Грег Айлс - Смерть как сон

1 Грег Айлс

Памяти Сайлуса Марти Кемпа

1

Я перестала снимать людей ровно полгода назад, вскоре после того как получила "Пулитцера". Портреты мне всегда удавались, хотя сам жанр до смерти надоел задолго до того, как я удостоилась награды. И все же я продолжала фотографировать лица с упрямством, достойным лучшего применения. Чего ради? Я и сама не смогла бы ответить на этот вопрос. Признаюсь, к «Пулитцеру» у меня особое отношение, да простят мне его коллеги-фотокоры, воспринимающие эту премию с щенячьим восторгом. Дело в том, что мой отец удостаивался ее дважды. Сначала в шестьдесят шестом за фоторепортаж о гражданских беспорядках в Маккомбе, штат Миссисипи, а потом в семьдесят втором за два десятка кадров, сделанных на камбоджийской границе. Впрочем, свой второй успех отец так и не отпраздновал. Призовую пленку вынули из его камеры американские морские пехотинцы на берегу Меконга. Камеру-то они нашли, а вот отца - нет.
Подумать только, всего двадцать кадров, выданных на-гора безотказным "Никоном-72" в автоматическом режиме со скоростью пять кадров в секунду! Но они запечатлели всю сцену от начала до конца. Жестокую расправу над женщиной-военнопленной, учиненную одним из красных кхмеров, и портрет самого палача, которого отец сфотографировал напоследок, уже увидев направленный на себя ствол. Сложно представить, с каким чувством этот мерзавец позировал невесть откуда взявшемуся на месте казни фотографу. В то время мне было всего двенадцать и я находилась за десять тысяч миль от Камбоджи, но вражеская пуля и меня поразила в самое сердце.
Кстати, Джонатан Гласс стал легендой задолго до того трагического дня, но что такое отцовская слава, если самого отца почти никогда не бывает рядом? За те двенадцать лет, отпущенных нам для родственного общения, я этого самого общения серьезно недобрала. И, став взрослой, пошла по отцовским стопам исключительно для того, чтобы узнать и понять его лучше. Старенький "Никон" всегда при мне. По нынешним меркам это уже не фотоаппарат, а рухлядь. Но своего "Пулитцера" я заполучила именно с его помощью. Отец, конечно, посмеялся бы над сентиментальностью дочери, не расстающейся с давным-давно устаревшей техникой, но премию оценил бы. Сказал что-нибудь вроде: "Неплохо для девчонки!"
А потом обнял бы меня, и я растаяла бы в его объятиях. Боже, как я соскучилась по этому ощущению! Отец по-медвежьи хватал меня в охапку, мгновенно закрывая от полного опасностей мира. Двадцать восемь лет меня никто так не тискал, но я и сейчас помню отцовские руки. И оливковое деревце, которое он посадил у меня под окном, когда мне исполнилось восемь лет... Тогда я была разочарована. Какой в самом деле прок ребенку от такого подарка на день рождения? Лишь много позже я переменила к этому свое отношение. Никогда мне не забыть тех сладостных предрассветных минут, когда сквозь распахнутые шторы до меня долетал легкий, кружащий голову аромат... И казалось, что отец по-прежнему рядом и никому не даст меня в обиду. Сколько лет минуло с тех пор, как я в последний раз просыпалась в своей детской?..
Для абсолютного большинства фотографов Пулитцеровская премия символизирует начало новой жизни. Уже на следующее утро ваш телефон начинает разрываться от звонков, и каждый из них сулит работу и деньги, о которых прежде вы и помыслить не смели. А мой "Пулитцер", напротив, положил конец всему. Что до профессионального признания, то я знавала его и раньше. Дважды удостаивалась награды Роберта Капы - те, кто знает, что это такое, меня поймут.
В тридцать шестом Капа сделал исторический снимок, запечатлев испанского республиканца в тот самый миг, когда он оседал на землю, сраженный вражеской очередью. С тех пор имя Капы стало синонимом журналистского мужества. Между прочим, отец дружил с ним. Они познакомились в Европе вскоре после того, как Капа, Картье-Брессон и еще двое их приятелей основали "Магнум фотос". А спустя три года, в пятьдесят четвертом, Капа наступил на противопехотную мину в тогдашнем французском Индокитае и тем самым создал печальный прецедент, многократно повторенный после него моим отцом, Шоном Эрролом Флинном и еще тремя десятками американских военкоров, в разное время поплатившихся жизнью за сомнительную честь стать очевидцами вооруженных конфликтов, объединенных для простоты одним емким, с привкусом железа определением - вьетнамская война. Теперь об этой бойне знают все. Как и о Пулитцеровской премии. И к каждому ее лауреату немедленно приклеивается почетный ярлычок: «Парня можно выгодно продавать».
Я не была исключением. Предложения, одно заманчивее другого, посыпались и на меня. Но на все я отвечала одинаково - отказом. Дожив до тридцати девяти и ухитрившись за все это время ни разу не побывать замужем, я вдруг впервые трезво взглянула на свою работу. Без розовых очков. А суть ее сводилась к тому, чтобы ежедневно и в красках информировать публику о никем и ничем не остановимом шествии по планете Ее Величества Смерти. Не спорю, смерть умеет принимать вполне естественный и даже благообразный облик. Но это не мой случай. По роду своей деятельности я гораздо чаще сталкивалась с другой смертью - торжеством воплощенного зла. Как и представители некоторых других профессий - солдаты, полицейские, реаниматологи, священники, - военные журналисты редко доживают до старости. Отнятые у нас непрожитые годы не потрогаешь рукой, но, лишаясь их, ты всегда это чувствуешь. Каждый из членов нашего братства скажет вам то же самое. Я не случайно назвала это импровизированное сообщество братством, поскольку женщин в нашем ремесле раз-два и обчелся. И нетрудно догадаться почему. Как очень точно подметила Дики Чапел, прошагавшая с "лейкой" и блокнотом" по всем дорогам Второй мировой и вьетнамской, "у войны не женское лицо".
Впрочем, отнюдь не внезапное отвращение к собственной профессии стало причиной моего ухода из нее. Снимать чужую смерть психологически очень тяжело, но - и доказательством тому мой "Пулитцер" - можно. Одно дело, когда ты ходишь по полю брани и в тупом оцепенении снимаешь на пленку перепачканного землей и кровью ребенка, тормошащего мертвую мать... И совсем другое - самому терять близких. Смерть родных поселяет в сердце мучительное, невыносимое ощущение утраты. И за это я ненавижу смерть. Она мой злейший враг. Вы скажете: громкие слова... Но это правда. Когда мой отец увидел наставленное на него дуло пистолета, он наверняка понял, что это конец. И все же завершил свою работу. Он так и остался в Камбодже, зато пленка его облетела весь мир. Бог с ней, с премией, если кадры, снятые отцом, изменили отношение миллионов американцев к войне. Для меня отцовский поступок всегда служил примером для подражания. Всю жизнь я старалась быть достойной своего отца. Но однажды смерть вновь постучалась в мой дом и... я не выдержала.
Семь месяцев я пахала как проклятая и дождалась-таки краткого всплеска вдохновения, которому была обязана своим "Пулитцером", но уже в аэропорту последние силы и душевное равновесие оставили меня. Я сломалась. Разумеется, меня откачали и упекли на неделю в больницу. Доктора объяснили мое состояние последствиями "острого нервного расстройства, вызванного посттравматическим шоком". В ответ я поинтересовалась, сколько лет нужно проторчать в медицинской академии, чтобы научиться ставить такие волшебные диагнозы. Но не в этом дело... Мои друзья и даже - что меня удивило больше всего - личный агент без обиняков заявили, что пора прикрыть лавочку. Хотя бы на время.
Согласиться было не сложно. Я лишь не могла придумать, как последовать их доброму совету. Отнимите у меня камеру и забросьте на пляж на каком-нибудь Таити, и я все равно буду фотографировать. В уме. Мысленно просчитывая выдержку и композицию, я стану подлавливать те почти неуловимые выражения лиц пляжных барменов и праздных гуляк, которые только и достойны быть увековеченными на пленке. Иногда мне кажется, что я и есть камера. Не человек из плоти и крови, а инструмент для фиксирования окружающей реальности. И все мое профессиональное снаряжение не больше чем продолжение рук и зрения. Одним словом, я не знаю, что такое отдых. Когда мои глаза открыты, я работаю.
На мое счастье, выход подвернулся сам собой. Дело в том, что на протяжении всех последних лет несколько нью-йоркских редакторов без конца донимали меня одной и той же просьбой - уступить им мой фотоархив и дать согласие на издание книги. Со временем я свыклась с этими приставаниями, как свыкаешься с назойливым комариным писком. Но тут, загнанная в угол, сдалась. В обмен на любезное разрешение, выданное мной издателю из "Викинга" относительно публикации моих военных фотографий, я затребовала с него сразу два аванса. Один за эту книгу, другой - за книгу моей мечты. В ней не было места людям. Во всяком случае, их фотопортретам. Представьте только, впервые за много лет ни одного затравленного взгляда, ни одной пары застывших в предчувствии смерти глаз! И название я придумала под стать: "Погода".
Одержимая новой затеей, я отправилась в начале недели в Гонконг. Я была там и раньше - несколько месяцев назад бесстрастно фиксировала на пленку разгар сезона муссонных дождей, которые бесчинствовали в этом самом густонаселенном, если я ничего не путаю, городе мира. Тогда мне удалось сделать немало замечательных видов бухты Виктория - для чего пришлось взобраться на Пик, - и самого Пика, для чего пришлось взобраться на знаменитый небоскреб Сентрал. Попутно я мысленно поражалась, насколько по-разному местные богатеи и бедняки переживали неугомонную стихию. Что до европейцев и американцев, которых нелегкая занесла в те дни на остров, так те просто пьянствовали по отелям, боясь высунуть нос наружу.
На сей раз Гонконг служил мне лишь перевалочным пунктом по пути в материковый Китай. Хотя я и положила себе двое суток на пополнение авторского портфолио видами не охваченных в прошлую поездку гонконгских достопримечательностей, но уже на второй день весь мой замечательный проект по созданию книги мечты приказал долго жить. Беда пришла, как это всегда и бывает, откуда не ждали.
Все началось с того, что приятель из агентства Рейтер уговорил меня побывать в местном Музее живописи на выставке китайских акварелей. По его словам, никто и никогда за всю историю человечества не умел так чисто и ярко передавать на бумаге живые краски природы, как это делали старые китайские мастера. Я ничего не понимаю в искусстве, но решила, что на это, пожалуй, стоит взглянуть. А вдруг что-то удастся взять на заметку? Ближе к вечеру, купив билет на ветхий паром, я переправилась через бухту на материковую часть Гонконга и пешком отправилась в музей. В тот момент я еще не подозревала, что час спустя меня уже не будут интересовать средневековые китайские акварели...
Охранник на входе - это был первый звоночек, который я не услышала. Едва переступив порог музея, я натолкнулась на его взгляд. И во взгляде этом было нечто необычное. Сейчас я понимаю, что в тот момент истолковала его неправильно. Мне показалось, что охранник посмотрел на меня с чисто мужским интересом. Несмотря на свои тридцать девять, я по-прежнему время от времени ловлю на себе подобные взгляды. Удивляюсь только, как мне не пришло тогда в голову, что это все же странно. Я в Гонконге, на правах "чертовой иностранки". К тому же не блондинка...
Следующей была средних лет китаянка, не глядя вручившая мне билет и плеер с англоязычной аудиоэкскурсией. Лишь в последний момент она подняла на меня глаза, и... дежурная улыбочка мгновенно слетела с ее лица. Больше того, она побледнела. Растерявшись, я машинально глянула себе через плечо - уж не прячется ли там кто-то, вызвавший столь странную реакцию у билетерши? Но я была в холле одна. Довольно высокая по азиатским меркам, худенькая и абсолютно безопасная туристка. Я поинтересовалась у женщины, в чем, собственно, дело. В ответ она неопределенно качнула головой и молча нырнула за свою громоздкую конторку. Вот тогда-то меня впервые посетило нехорошее чувство. Но я решительно его отогнала, нацепила наушники и под вступительные слова диктора с голосом Джереми Айронса отправилась к началу осмотра экспозиции.
Приятель оказался прав. Китайские акварели стоили того, чтобы на них посмотреть. Некоторым насчитывалось едва не по тысяче лет, а выглядели как новенькие - ни одного выцветшего мазка. Сюжеты отличались изяществом и пели оду природе. Без людей на картинах не обошлось, но они шли скорее вторым планом. Возможно, сами о том не подозревая, творцы этих шедевров невольно подтверждали старую истину о том, сколь мало значила жизнь отдельно взятого человека во времена Средневековья. Если на современных картинах пейзажи зачастую играют роль фона, то здесь фона не было как такового. Я сразу подметила этот эффект и сочла его интересным. Двигаясь от полотна к полотну, я чувствовала, как хмурое выражение на моем лице - верный и неотлучный спутник на протяжении многих лет жизни - постепенно отступает. Такое иногда случается со мной, когда я слушаю классическую музыку.
Впрочем, мне так и не удалось насладиться ощущением душевного покоя и умиротворения. Любуясь одной из картин, на которой был изображен рыбак в лодке, плывшей против течения, я вдруг заметила боковым зрением женщину, стоявшую слева от меня. Решив, что, возможно, загораживаю ей обзор, я посторонилась. Китаянка не шелохнулась. Чуть скосив глаза, я поняла, что передо мной не посетительница музея, а уборщица - в спецодежде и со шваброй. И смотрит она вовсе не на картину с рыбаком, а на меня. Смотрит не мигая. Я обернулась, но женщина, опустив глаза, тут же втянула голову в плечи и проворно шмыгнула в соседний зал.
Я пожала плечами и перешла к следующей картине, попутно лихорадочно соображая, чем вызвала такое странное внимание к своей персоне. Утром я не потратила слишком много времени на прическу и макияж, но, сверившись со своим отражением в застекленной музейной витрине, убедилась, что все равно выгляжу вполне прилично. Я перешла в следующий зал, где была выставлена живопись девятнадцатого века, и замерла на пороге, натолкнувшись на второго охранника. Его взгляд прошелся по моему лицу будто щупальцем и мгновенно превратился из пристального в испуганный. Я готова была поклясться, что ему сообщил о моем появлении по рации его коллега, стоявший на входе. Надо отдать мне должное, я не отвела глаз. А охранник тем временем поступил в точности как уборщица - мгновенно испарился.
Пятнадцать лет назад я восприняла бы столь явно оказываемые мне знаки внимания как должное. И дело не в романтике. Взгляды украдкой, скрытое наблюдение... Со всем этим я неоднократно сталкивалась в странах Восточной Европы и особенно в СССР. Но теперь-то я находилась в Гонконге и на дворе был двадцать первый век!
Я быстрым шагом миновала еще несколько маленьких залов, почти не глядя на экспонаты. Необходимо было найти выход. Если повезет, сразу поймать такси и сесть на паром. И тогда я еще успею снять местный закат, прежде чем самолет возьмет курс на Пекин. Я свернула в узкий коридор, заставленный скульптурами, и... вдруг оказалась перед входом в просторное помещение, буквально набитое людьми.
Замерев на несколько секунд под входной аркой, я мысленно спросила их: "А что это вы тут делаете, люди добрые, да еще в таком количестве?" Музей, как я уже успела заметить, в этот час почти пустовал. Неужели собранная именно в этой комнате экспозиция настолько хороша? А может, я случайно набрела на какое-то мероприятие из календаря местной культурной жизни? Не похоже... Присутствующие хранили торжественное молчание и стояли обособленно, вперив неподвижные взоры в картины, развешанные по стенам. Под входной аркой висела табличка с надписью на английском и китайском:
ОБНАЖЕННЫЕ В СОСТОЯНИИ ПОКОЯ
Масло, холст
Автор неизвестен
Оторвавшись от странноватой таблички, я вновь окинула взглядом собравшихся и вдруг поняла, что в зале только мужчины. Интересно... В прошлый мой приезд я провела в Гонконге неделю, и мне показалось, что в юной натуре этот город недостатка отнюдь не испытывает. Неужели музей - единственное место, где можно полюбоваться обнаженными женскими прелестями? Не могу поверить! Все присутствующие, насколько я могла судить, были местными и щеголяли в деловых костюмах. Мне вдруг представилось, как все они, повинуясь внезапному порыву, одновременно сорвались из своих офисов и примчались в музей - конкретно в этот зал, - чтобы увидеть творения неизвестного художника. Потянувшись к плееру, болтавшемуся у пояса, я прокрутила пленку до того места, где начинался рассказ Джереми Айронса о странной выставке, на которую я только что случайно набрела.
- "Обнаженные в состоянии покоя", - на безупречном английском объявил в моих наушниках диктор. - Представляем вашему вниманию одну из самых провокационных экспозиций музея, которая в настоящий момент насчитывает семь полотен, принадлежащих кисти неизвестного автора. Экспозиция объединена одной темой - на картинах изображены спящие женщины - и представляет собой одну из самых интригующих загадок современного искусства. По имеющимся данным, вся серия, более известная как "Спящие женщины", состоит из девятнадцати картин, выполненных маслом на холсте. Первая из картин увидела свет в тысяча девятьсот девяносто девятом году...
...Расположив все произведения в хронологическом порядке, мы легко заметим, как меняются от картины к картине стиль и техника автора, проходя четкий путь от импрессионизма к натуралистическому реализму. А последние работы серии отличает почти фотографическая точность передачи линий и теней. Изначально предполагалось, что на всех картинах изображены спящие натурщицы, но в последнее время эта точка зрения все больше и больше подвергается сомнению. Первые работы серии были предельно абстрактны, зато более поздние полотна произвели настоящую сенсацию у многих коллекционеров из Азии, среди которых бытует мнение, что художник писал свои картины не со спящих, а с мертвых моделей. Именно поэтому директор музея принял решение назвать настоящую экспозицию "Обнаженные в состоянии покоя"...
...Четыре самые поздние картины серии, увидевшие свет в последние полгода, были проданы по рекордным ценам. Последнее произведение, озаглавленное просто "Номер девятнадцать", стало собственностью японского бизнесмена Ходаи Такаги и обошлось ему в один миллион двести тысяч фунтов стерлингов. Наш музей бесконечно благодарен господину Такаги за любезное разрешение выставить три из принадлежащих ему работ серии в рамках настоящей экспозиции. Что же до автора "Спящих женщин", то он, как мы уже говорили, хранит свое инкогнито. Эксклюзивные права на продажу его произведений принадлежат Кристоферу Вингейту, Нью-Йорк, США.
Я в очередной раз окинула взором собравшихся и вдруг встревожилась - все они стояли как статуи, молча глядя на выставленные в зале картины. Обнаженные женщины. Спящие. Возможно, мертвые. Я повидала на своем веку столько мертвых женщин, что этому мог бы позавидовать любой патологоанатом. И многие из них представали перед объективом моей камеры без одежды, которая была либо посечена осколками артиллерийских снарядов, либо уничтожена огнем пожарищ, либо сорвана насильниками в военных мундирах. В моем архиве значилось несколько сотен подобных снимков... несколько сотен разных ликов смерти, каждый из которых намертво впечатался в мою память. Казалось бы, мне не привыкать. И все же странный зал, странные картины, странные люди - все это вызывало в моей душе тревожные предчувствия. Мои фотографии с истерзанными женскими телами несли в себе мощный заряд отвращения к насилию и войнам. Но что-то подсказывало мне, что неизвестный художник, автор "Обнаженных в состоянии покоя", ставил перед собой иные задачи.
Я с трудом перевела дыхание и переступила порог зала.
Мое появление не осталось незамеченным и вызвало едва уловимую волну движения, прокатившуюся по залу. Словно в тихий омут бросили мелкий камешек, вызвавший к жизни легкую рябь. Женщина - да к тому же еще и европейской наружности - явно помешала. Как будто все они вдруг разом устыдились того, что делают в этой комнате. Спокойно и твердо встречая бросаемые на меня исподтишка взгляды, я приблизилась к той из картин, около которой толклось меньше всего мужчин.
В следующую секунду, моментально забыв о веселых и праздничных китайских акварелях, я испытала настоящий шок. И дело было не в том, что произведение несло на себе явные черты европейского стиля. Не в силах вздохнуть и шевельнуться, я тупо разглядывала холст, на котором была изображена обнаженная женщина в ванне. Опять-таки не азиатка. И моложе меня лет на десять. Ее поза - в особенности безвольно свесившаяся через эмалированный край рука - живо напомнила мне "Смерть Марата" - шедевр, который я, к стыду своему, видела лишь на обложке детской настольной игры. Впрочем, эту женщину писали под другим ракурсом, представив взору зрителя и грудь, и "холм Венеры". Глаза ее были закрыты, лицо излучало покой, и все же я не могла определить, на что это больше походило - на сон или на смерть. Цвет тела был неестественно белым - кожа отливала алебастром. На секунду мне вдруг показалось, что, если эту женщину перевернуть на живот, моему взору предстанет побагровевшая от притока крови спина...
Почувствовав позади себя неуловимое движение, я нарочито неторопливо перешла к следующему полотну. Это была уже другая женщина, и лежала она на плетеной кровати, точнее, на постеленной вместо простыни плетеной циновке. Полуоткрытые глаза ее, казалось, смотрели куда-то за мое плечо тем самым остановившимся взглядом, на который я много раз натыкалась в стенах полевых моргов и у кромки наспех вырытых братских могил... Даю руку на отсечение, эта женщина выглядела как мертвая. Не факт, что она действительно была мертва, но художник, безусловно, четко представлял себе, как именно следует изображать смерть.
И снова я почувствовала, как за моей спиной смыкаются молчаливые ряды. Едва различимый в полной тишине шорох туфель, слабо угадываемый шелест одежды, легкое как перышко дуновение чьего-то прерывистого дыхания. Может быть, они следили за моей реакцией на увиденное? Женщина, запечатленная на картине, выглядела абсолютно беззащитной. И даже если она мертвая, кто сказал, что мертвые сраму не имут? Жадно скользящие по ее нагому телу взгляды этих румяных офисных клерков сильно смахивали на надругательство над телом погибшего, на последнее и самое оскорбительное унижение. Еще в далекой древности человек изобрел такую простую вещь, как посмертные покровы. Усопший имеет право на неприкосновенность! Точно так же как живой человек имеет право справлять нужду вдали от посторонних глаз. Все нормальные люди воспитаны на чувстве уважения к мертвым - не столько к их телам, сколько к памяти о них...
Кто-то заплатил почти два миллиона долларов за такую вот картину. Возможно, даже за эту самую. Разумеется, это был мужчина. Женщина могла приобрести ее, пожалуй, только с одной целью - чтобы тут же предать огню. Во всяком случае, нормальная женщина. Прикрыв глаза, я вознесла в уме краткую молитву по этой несчастной, изображенной "в состоянии покоя", и по-детски наивно, но зато изо всех сил пожелала ей оказаться живой...
После этого продолжила осмотр экспозиции.
Следующая картина висела прямо над каменной скамейкой, прилепившейся к стене. Она была меньше, чем первые, - примерно шестьдесят сантиметров в ширину и девяносто в высоту. Перед ней стояли двое. Но на картину не смотрели, вылупившись на меня с почти суеверным ужасом. Клянусь, что в это мгновение они с ног до головы покрылись "гусиной кожей". Стоило мне приблизиться, как они суетливо расступились, пропуская меня к полотну. Еще не успев поднять на него глаза, я пережила мгновенный приступ сильнейшего беспокойства, а по спине прокатилась мелкая дрожь.
Женщина, как и те, прежние, была без одежды. Она сидела у окна, склонив голову к плечу и привалившись к подоконнику. Ее кожа была подсвечена то ли закатным, то ли рассветным солнцем. Полузакрытые глаза скорее могли принадлежать пластмассовой кукле в витрине магазина детских игрушек, чем живому человеку. Она была худощавой, руки свободно лежали на коленях, а длинные волосы спадали темной вуалью ниже плеч. Мне показалось, что она обернулась ко мне, едва я приблизилась, и хочет что-то сказать...
Я вдруг ощутила привкус железа на языке, а сердце ухнуло куда-то вниз. Это было не живописное полотно, а... зеркало. Лицо изображенной женщины до последней черточки повторяло мой собственный облик. Со стены на меня смотрела... я сама. Тело тоже принадлежало мне. Мои ноги, бедра, грудь, плечи, шея. И лишь глаза... у меня не может быть такого мертвого взгляда. Я поймала этот взгляд, и меня вновь захлестнул мой кошмар. Я пыталась сбежать от него, задумала книгу мечты, умчалась за десять тысяч километров на другой край света - но и здесь он меня настиг.
В зале вдруг раздался чей-то громкий возглас. Между тем мое горло сдавил спазм и, как мне показалось, я перестала дышать.

2

Ровно тринадцать месяцев назад, теплым воскресным утром, моя сестра-близняшка Джейн вышла на крыльцо своего дома на Сен-Шарль-авеню в Новом Орлеане, чтобы совершить ежедневную трехмильную пробежку по кромке знаменитого проспекта Садов. Двое ее маленьких детей остались дома с няней. И если поначалу они привычно обрадовались свободе, то постепенно радость сменялась тревогой - мамы не было слишком долго. Отец небольшого семейства Марк ни о чем не подозревал, разбирая дела в своей юридической конторе, расположенной в деловой части города. Когда минуло полтора часа, няня сняла трубку и набрала его номер.
Марк Лакур тут же выехал из офиса на поиски жены. Он мысленно разбил проспект Садов на отдельные кварталы от Джексон-авеню до Луизианы и методично объехал их все несколько раз кряду. Затем бросил машину и пошел пешком, заглядывая в каждую подворотню. Обыскав весь проспект Садов, он расширил зону поиска и лично опросил всех встреченных им на прилегающих улицах портье, отдыхающих, наркодельцов и бездомных. Никто не видел Джейн и ничего не слышал о ней. Использовав все свое влияние, Марк подключил к поискам крупные силы полиции, которая устроила в Новом Орлеане форменную облаву. Все тщетно.
В те дни я находилась в Сараево, фиксируя на пленку последствия отгремевшей там недавно войны. На дорогу до Нового Орлеана у меня ушло трое суток. К тому времени расследование уже возглавило ФБР, "подшив" случай с Джейн к объемистой папке с аналогичными делами. Папка называлась: "Похищения в Новом Орлеане". Выяснилось, что моя сестра стала пятой по счету жертвой. Все остальные молодые женщины также жили в Новом Орлеане и пригородах. Сотрудники ФБР были убеждены, что случаи между собой связаны и всему виной некий неизвестный "маньяк-похититель".
Ни одного тела полиция не нашла. Робкие надежды на получение родственниками анонимок с требованиями выкупа быстро угасли. В глазах служителей закона, с которыми мне тогда пришлось беседовать, я свободно читала: никого из этих женщин уже нет в живых. Зацепиться полиции было не за что. Ни улик, ни свидетелей, ни трупов. Даже хваленое подразделение ФБР, специализирующееся на раскрытии серийных преступлений, зашло в тупик. А между тем число жертв увеличивалось. С тех пор прошло уже больше года, а жительницы Нового Орлеана продолжают исчезать одна за другой. Излишне и говорить, что за все это время сыщики не приблизились к разгадке ни на сантиметр.
Позволю себе небольшое отступление. С момента исчезновения отца в Камбодже минуло много лет, но я до сих пор не верю в его гибель. Не поверила, когда увидела тот призовой снимок с наставленным на отца пистолетом, не верю и теперь. В жизни еще есть место чудесам. Даже на войне. С этой надеждой на знамени я потратила два десятка лет и многие тысячи долларов на поиски отца. Перезнакомилась с кучей родственников других пропавших без вести, не брезговала услугами частных детективов и даже откровенных бандитов - и все это с одной мыслью: а вдруг какая-нибудь ниточка да не оборвется? А вдруг потянется? Ничего не помогло, но я не опустила рук. Получая двойной аванс у "Викинга" и покупая билет до Гонконга, я среди прочего думала и об отце - а ну как мне самой удастся напасть на его след? Уж я приложила бы для этого все силы, видит Бог! Землю рыла бы носом...
С Джейн все вышло по-другому. Когда мой агент наконец отыскал меня по спутниковой связи Си-эн-эн в Сараево, чтобы сообщить печальную новость, я внутренне уже ждала этого звонка. Как сейчас помню, днем раньше я шла по улице - еще недавно насквозь простреливаемой снайперами, - и вдруг ни с того ни с сего на сердце свалилась давящая тяжесть. Нет, не страх получить пулю в затылок. Это было нечто гораздо худшее. Я инстинктивно побежала. Казалось, у меня остановилось сердце. Улица перед моими глазами пропала, а вместо нее открылся черный туннель. Я бежала, ничего не видя перед собой. Совсем как девятью годами раньше, когда здесь свистел свинец, настигая все, что движется. Оператор Си-эн-эн схватил меня в охапку и прижал к стене. Уж не знаю, что он подумал, но поступил со мной как с лошадью, которая вдруг понесла. И это помогло. Ощущение реальности вернулось ко мне. А вместе с ним - и ощущение потери. Мучительной и непереносимой. С которой не справиться.
Квантовые физики дали этому эффекту название "парность частиц" - фотоны, которые находятся далеко друг от друга и на первый взгляд никак не связаны между собой, в сходных обстоятельствах ведут себя идентично. Словно подчиняясь каким-то своим, только для них придуманным физическим законам. И никакая преграда не сможет этому помешать. Что-то похожее существовало между мной и Джейн. И тогда, на сараевской улице, меня вдруг посетило ужасное ощущение - ее больше нет. А спустя двенадцать часов мне позвонил мой агент.
С тех пор прошло больше года. И вот час назад я вошла в гонконгский Музей живописи и наткнулась на Джейн. Нагую и мертвую. Не помню точно, что случилось в следующие несколько минут. Во всяком случае, Земля не замедлила свой бег вокруг Солнца. Атомные часы в Балдере, штат Колорадо, по которым все американцы сверяют время, не сбились с ритма. Но мое личное время вдруг остановилось и я провалилась в черную дыру.
А очнулась уже в салоне "боинга" "Катэй пасифик", взявшего курс на Нью-Йорк. Где-то подо мной солидно гудели мощные моторы, в иллюминатор заглядывал океанский закат, по поверхности виски, стакан с которым я обнаружила прямо перед собой на откидном столике, разбегалась мелкая рябь. В следующую минуту я поняла, что это уже третья порция, заказанная мной. А лететь еще девятнадцать часов. В глазах моих не было слез, они походили на высушенную тропическим солнцем пустыню. Но это вовсе не значило, что я не плакала. Я выплакала годовой запас!
Помню, я все пыталась открутить время назад - к музею, но что-то мешало. Какая-то тень. Черный провал в памяти. И я не стала себя насиловать. Когда-то давно, в одной из африканских командировок, меня подстрелили. Я помнила, как дикой болью обожгло плечо, а потом словно отключилась. Пришла в себя уже в гостинице, где австралийский репортер, выходец из семьи потомственных медиков, сноровисто зашивал мне обработанную рану. Как я оказалась в гостинице и что случилось сразу после того, как меня "завалили", я тогда вспомнить не могла. И лишь позже перед мысленным взором пронеслись смазанные сцены дикой гонки на джипе по разбитой дороге, подкупа блокпоста и моего активного участия в этом...
Выждав время и окончательно убедив себя, что по крайней мере здесь - высоко в небе, в покое и комфорте - мне ничто не угрожает, я вновь попыталась припомнить события в музее. И мало-помалу память прояснилась. В первые минуты в мозгу вспыхивали лишь отдельные рваные картинки, словно я отсматривала на стареньком проекторе грубо склеенный немой фильм. Вот я стою перед картиной, на которой изображена нагая женщина с моим собственным лицом... И не могу пошевелиться, ноги будто вросли в землю... Мужчины, столпившиеся за моей спиной, убеждены, что это именно я позировала художнику. В комнате звучит гул возбужденных голосов. Все мечутся позади меня, как пчелы в растревоженном улье... Похоже, присутствующие неприятно поражены встречей со мной. Их извращенные фантазии относительно "Обнаженных в состоянии покоя" грубо оскорблены! Выходит, натурщицы вовсе не мертвы, как им мечталось, и все это фальсификация!
И лишь мне известно то, что неизвестно им. Перед моим мысленным взором Джейн спускается по ступенькам крыльца и небрежно смахивает со лба испарину, выступившую по утренней жаре еще до того, как она начала свою последнюю в жизни пробежку. Три мили. Всего три мили легкой трусцой. Но где-то там, в зарослях проспекта Садов, она делает неверный шаг и проваливается в ту же дыру, в которую в семьдесят втором провалился наш отец.
И вот я снова вижу сестру. Но глаза ее пусты. И она смотрит на меня этими пустыми глазами словно не с картины, а из преисподней. В конце концов, ведь я смирилась с тем, что сестры больше нет. Давно оплакала ее в своем сердце и почти обрела покой. Но эта картина вновь всколыхнула во мне бурю чувств...
И все же я не окончательно утратила способность мыслить трезво. Кто бы ни был этот художник, он видел сестру уже после ее исчезновения и знает о ней то, чего не знаю ни я, ни Марк, ни полиция. Ему известно, как и где Джейн провела последние дни своей жизни. Или часы... Или даже минуты... Он мог слышать ее прощальные слова. Он... Он... Он?!
Скорее всего художник - мужчина. Терпеть не могу Наоми Вулф и ей подобных, но со статистикой не поспоришь. Изнасилования и серийные убийства относятся к числу «чисто мужских» преступлений. Можно сказать, что это их эксклюзивная патология. Женщина не способна настолько изощренно планировать злодеяние, так настойчиво преследовать жертву и в конце концов обрушиваться на нее со столь животной яростью. Насилие, как сложный ритуал, было изобретено мужчинами. Неизвестный художник прячется за этими картинами, словно паук в густой паутине. И знает то, чего не знаю я. Но хочу узнать. Он - единственный на свете человек, способный помочь мне обрести наконец покой.
Я снова и снова заглядываю сестре в глаза, и вдруг меня прошибает невесть откуда взявшаяся безумная надежда: Джейн, безусловно, выглядит мертвой. И даже диктор с голосом Джереми Айронса предположил что-то подобное. Но ведь должен же существовать хотя бы крошечный шанс! Опровергающий тот мой душевный коллапс на улице в Сараево. Шанс на то, что Джейн просто была без сознания, когда позировала неизвестному художнику. Под наркотиками в конце концов. Или даже нарочно "обезьянничала", как говаривала наша мать, когда мы с Джейн дурачились в детстве. Интересно, сколько нужно времени, чтобы написать такой портрет? Несколько часов? День? Неделя?..
Меня вывел из оцепенения громкий возглас за спиной. В следующее мгновение я поняла, что все мое лицо залито слезами. А еще через секунду кто-то довольно грубо схватил меня за плечо. Это явно был один из "розовощеких клерков", ходивших сюда толпами, чтобы полюбоваться на беззащитных несчастных женщин. Мне вдруг захотелось сорвать холст со стены, укрыть тело Джейн от мерзких взглядов. Хотя... Если я это сделаю, меня ждет разбирательство в полиции. А с меня, пожалуй, на сегодня хватит...
И я, вывернувшись из-под чужой руки, бросилась бежать.
Сама не помню, как проскочила целую череду однообразных выставочных залов. Очнулась в маленьком помещении, сплошь заставленном застекленными витринами, в которых были собраны рукописные образчики древнекитайской поэзии. Хрупкие, как крылышки мотылька. Каждая из витрин щеголяла собственной подсветкой, и это были единственные источники освещения в зале. Я внезапно поняла, что меня сотрясает крупная дрожь. Подсветка отбрасывала на дальнюю, погруженную в полумрак стену неверные тени. Мне вдруг привиделась мама, которая в этот самый момент медленно спивалась в Оксфорде, штат Миссисипи. А в Новом Орлеане Марк и дети все еще учились жить без жены и матери, но у них это не очень получалось. Вспомнились и люди из ФБР - все, как на подбор, серьезные подтянутые ребята, всегда готовые утешить, но не знающие, как помочь.
На заре своей карьеры я частенько работала с криминалистами и не раз выезжала на места преступлений. Но так и не уяснила до конца, какую огромную роль в расследовании может сыграть обнаруженное тело жертвы. Труп - это печка, от которой пляшут. Нет его, и сыщикам остается только биться головами о глухую стену. Картина в китайском музее - это, конечно, не совсем то. Но все-таки ниточка! Улика! Первая за целый год с лишним в этом деле. С ней можно работать. А ведь неизвестный художник написал целую серию "Обнаженных в состоянии покоя". Если верить местному Джереми Айронсу, девятнадцать полотен! А это значит, что художнику позировали девятнадцать женщин. То ли спящих, то ли мертвых. Насколько я помню, в той толстой фэбээровской папке содержались сведения об одиннадцати похищениях из Нового Орлеана. Откуда взялись еще восемь? Или с некоторых из женщин художник писал по две-три картины? И еще вопрос - каким ветром картины занесло в Гонконг, фактически на другой край света?
"Стоп! - сказал бы мне отец. - Не трать время на вопросы. Лучше подумай, каков будет твой следующий шаг!"
Джереми Айронс четко сообщил, что картины продаются неким Кристофером из Нью-Йорка. Как его бишь?.. Виндхэм? Винвуд? Ага, Вингейт! Не надеясь на свою память, я сорвала плеер с пояса и сунула его в барсетку - потом еще раз послушаю. Это на несколько мгновений перебило ход моих мыслей, но я вновь сосредоточилась. Если Кристофер находится в Нью-Йорке, то и ответы на свои вопросы я скорее всего смогу получить только там. Уж во всяком случае, не здесь. Не стоит даже и пытаться вламываться в кабинет директора музея. Я навлеку на себя лишние подозрения и больше ничего не добьюсь. Не поможет и полиция. В особенности местная. ФБР - вот что мне нужно. И именно то их хваленое подразделение, которое ловит маньяков. Что ж, сейчас между мной и ФБР расстояние в десять тысяч миль. Так... Что им может потребоваться в первую очередь, помимо моих показаний? Картины, ясное дело. Выкрасть из музея хоть одну я не смогу. А вот заснять - это пожалуйста. Недаром всюду таскаю в барсетке дешевенькую автоматическую "мыльницу". Как раз для таких вот случаев. У полицейских, когда они не на службе и в штатском, все равно в кармане всегда найдется "аргумент" на разные непредвиденные обстоятельства. Так и с фоторепортерами. Если у тебя выходной, это не значит, что ты можешь обойтись без камеры. А вдруг прямо на твоих глазах случится что-нибудь такое... из ряда вон, а ты будешь тупо смотреть и кусать локти...
"Быстро! - вновь прозвучал в мозгу отцовский голос. - Пока они не очухались!"
Найти обратный путь в тот зал не составило большого труда. Я просто шла на шум возбужденных голосов, разносившихся по гулким коридорам погруженного в тишину музея. За время моего отсутствия толпа нисколько не поредела и говорили, казалось, все одновременно. Я не знаю ни слова по-китайски, но клянусь, что речь шла обо мне - об "обнаженной", которая, как выяснилось, в жизни весьма далека от "состояния покоя". Усилием воли задвинув мысли о сестре на дальний план, я вновь превратилась в цепкого фотографа, который побывал на четырех континентах и всюду пер в самое пекло; вновь вспомнила о том, что я дочь своего отца.
Увидев меня, собравшиеся притихли. Теперь я слышала только голос охранника, расспрашивающего двух посетителей выставки. Он явно прибежал на шум и теперь пытался понять, что стряслось. Я уверенным шагом миновала эту троицу и, вскинув фотоаппарат, отщелкала несколько кадров "женщины в ванне". Вспышка привлекла внимание охранника, и тот гортанно меня окликнул. Не обращая ни на кого внимания, я быстро шла по залу и делала свою работу. Мне удалось сфотографировать еще два полотна, прежде чем охранник меня догнал и схватил за локоть. Я улыбнулась ему, кивнула - мол, все нормально, не волнуйтесь, - мягко высвободила руку и направилась к картине с Джейн. Я успела сделать всего один снимок. Охранник дунул в свисток, вызывая подмогу, и вновь схватил меня, но уже двумя руками.
Я могла бы вновь вырваться и продолжить съемку, но что-то мне подсказывало, что закончится это плохо. Если я задержусь в музее еще хотя бы на пять минут, спасти пленку уже не удастся. Придя к такому выводу, я саданула охранника каблуком по голени и, освободившись, бросилась из зала.
Позади вновь заверещал свисток, на сей раз как-то особенно надсадно и прерывисто. Я знала, что удар по голени весьма болезнен. На бегу заметив сбоку дверь аварийного выхода, я врезалась в нее всем телом и очутилась на свободе. Впервые, пожалуй, за все время своего пребывания в Гонконге я порадовалась феноменальной густонаселенности этого города. Даже негру здесь не составит никакого труда затеряться в толпе в считанные секунды. Пробежав пару кварталов, я поймала такси. На паром соваться не рискнула, поскольку меня там могли увидеть и запомнить, поэтому мы поехали напрямик по подводному туннелю.
Вернувшись на остров, я сразу же направилась в гостиницу. К слову, слишком роскошную для моего кошелька, но бесконечно дорогую уже хотя бы тем, что здесь когда-то останавливался мой отец и слал отсюда в Новый Орлеан письма любимым дочуркам. В номере я наспех собрала чемодан, рассовала камеры по алюминиевым кофрам и взяла такси до аэропорта. Необходимо было покинуть воздушное пространство над Китаем как можно быстрее, пока полиция не сообразила выставить пост на стойке регистрации. Им вовсе не обязательно знать, как меня зовут. Картина в музее безошибочно укажет на того, кто им нужен. По моим расчетам, в запасе было не больше часа. Никакого преступления я не совершала. Разве что вынесла из музея плеер. Но я этими мыслями не обольщалась. Происшествие в музее, где были выставлены картины общей стоимостью в миллионы долларов, - идеальный предлог для того, чтобы "задержать меня до выяснения". Знаем мы, как это у них делается.
Международный аэропорт Гонконга здорово смахивает на древний Вавилон. Такой пестроты и многоязычия не встретишь больше нигде. У меня была броня на пекинский рейс "Чайна эйрлайнз", но до посадки на этот самолет оставалось еще три часа, что никак меня не устраивало. Информационное табло услужливо подсунуло мне замечательную альтернативу - рейс "Катэй пасифик" до Нью-Йорка с двухчасовой остановкой в Токио, вылетающий через тридцать пять минут. В кассе я приобрела билет в первый класс. Без скидок. За эти деньги в Штатах можно легко купить приличное подержанное авто, но мне не приходилось выбирать - лучше так, чем трястись двадцать часов в хвосте самолета бок о бок с каким-нибудь оптовым компьютерным дилером. Подумав о дилере, я тут же попросила кассиршу не сажать меня рядом с мужчинами. После всех сегодняшних потрясений не хватало только многочасовых приставаний какого-нибудь тунеядца, желающего повеселее убить время.
Помню, в прошлом году, направляясь из Сеула в Лос-Анджелес, я едва отбилась от подвыпившего придурка, который все тянул меня в уборную, настойчиво предлагая вступить с ним в клуб "Высокая миля". Я ему тогда холодно ответила, что давным-давно являюсь почетным членом этого клуба. И самое смешное, что не соврала: девять лет назад я занималась любовью со своим женихом на борту транспортного самолета в небе над Намибией. А спустя три дня он оказался в плену у сваповцев, которые запытали его до смерти, что распахнуло передо мной двери еще более элитного клуба: «Незамужние вдовы». И сейчас, в свои сорок, я все еще являюсь членом этого клуба.
Кассирша понимающе улыбнулась и заверила меня, что все будет в порядке.
И вот я сижу и тупо пялюсь в иллюминатор. Третий стакан с виски быстро пустеет. Алкоголь отлично приглушает внутреннюю боль. Но девятнадцать часов - слишком долгий срок. Мне столько просто не выпить. Зато на этот случай у меня припасено кое-что еще. А именно заветная коробочка ксанакса, который меня всегда выручает. Особенно в те ночи, когда сильнее обычного одолевает чувство потери. Сейчас я не в постели, а высоко в небе. И ночь еще не наступила. Но скоро наступит. Не давая себе времени на раздумья, я сунула в рот три таблетки, запила их последним глотком скотча и сняла трубку бортового телефона, встроенную в подлокотник всех кресел в салоне первого класса.
Единственная полезная вещь, которую мне по силам сейчас сделать, - это звонок. Сунув в специальную щель свою кредитку и немного помучившись с телефонным справочником, я наконец добралась до дежурного диспетчера академии ФБР в Квонтико, штат Виргиния. А тот уже перекинул мой звонок на хваленое спецподразделение. Немного странно сознавать, что эти воспетые в кинофильмах и романах истребители маньяков сидят в обычных кабинетах с обычными телефонами и ходят на обеденный перерыв. Но всем известно, что начальник подразделения Дэниел Бакстер как раз таки предпочитает атмосферу здорового консерватизма. Внешне его отдел скорее напоминает офис банка средней руки. А в мифах и легендах, рожденных Голливудом, тоже есть свой прок - конкурс в его подразделении уже не первый год превышает тысячу человек на место. И рвутся сюда не абы кто, а лучшие из лучших.
Бакстеру сейчас пятьдесят или около того, но он крепок и подтянут, настоящий закаленный боец. Таково было мое первое впечатление от знакомства с ним. Солдат, который заработал звание офицера кровью и потом, а не в университетских аудиториях. Никто и никогда не подвергал сомнению решение руководства поставить Бакстера во главе "серийного отдела" ФБР. В той войне, которую многие годы ведут эти люди, победы редки, а поражения особенно мучительны. И личным послужным списком Бакстера как участника этой войны мог бы гордиться каждый. Впрочем, в нем до сих пор не появилось победной записи о раскрытии похищения Джейн и десяти ее сестер по несчастью. В этом деле Бакстер и его команда безнадежно топтались на месте.
- Бакстер! - лаконично рявкнула трубка искаженным расстоянием голосом.
- Это Джордан Гласс, - сообщила я уже чуть заплетающимся языком. - Вы меня помните?
- Вас не так-то легко забыть, мисс Гласс.
Я тупо глянула на дно опустевшего стакана.
- Чуть больше часа назад я видела в Гонконге свою сестру.
На том конце провода повисла короткая пауза.
- Вы там что, мисс Гласс, выпиваете?
- Ага. Но я ее видела.
- Вы видели вашу сестру?
- Да, в Гонконге. А сейчас я лечу на "боинге" в Нью-Йорк.
- Вы видели вашу сестру... целой и невредимой?
- Нет.
- Я не совсем понимаю вас, мисс Гласс.
Я наскоро рассказала Бакстеру о происшествии в Музее живописи и замолчала в ожидании ответа. Честно говоря, я рассчитывала на некое проявление эмоций с его стороны. И ошиблась.
- Может быть, вы опознали там и других похищенных из Нового Орлеана? - деловито спросил Бакстер.
- Нет. Впрочем, я ведь видела фотографии только первых пяти, включая Джейн.
- Вы абсолютно уверены в том, что на картине была изображена именно ваша сестра?
- Вы что, смеетесь надо мной? Это было мое лицо! Мое обнаженное тело!
- Хорошо, хорошо... я верю вам.
- А вы что-нибудь слышали о существовании этих картин?
- Никогда. Я еще поспрашиваю наших экспертов в Вашингтоне. И попутно займемся этим Кристофером Вингейтом. Когда вы приземляетесь?
- Через девятнадцать часов. Примерно в пять вечера по нью-йоркскому времени.
- Постарайтесь выспаться в самолете. Я забронирую вам билет на рейс "Америкам эйрлайнз" в Вашингтон, на который вы сядете сразу по прибытии в Нью-Йорк. Денег с вас не запросят, просто покажете им свой паспорт или водительские права. Сам я сейчас же выезжаю в Вашингтон, встретимся в Доме Гувера. Я в любом случае должен был появиться там завтра, да и вам это удобнее, чем добираться до Квонтико. В аэропорту Рейгана вас будет ждать мой агент, не возражаете?
- Не возражаю. Зачем его так назвали? Оставили бы прежнее название - Национальный аэропорт Вашингтона!
- Мисс Гласс, вы в порядке?
- В полном.
- У вас странный голос.
- Ничего, три таблетки и еще глоточек скотча все поправят. - Я не выдержала и идиотски хихикнула. - Все, отключаюсь. Сегодня был нелегкий денек.
- Понимаю. Постарайтесь привести себя в норму. Вы мне потребуетесь свежая и бодрая.
- Я очень рада, что в кои-то веки потребуюсь вам, - сказала я на прощание и положила трубку обратно на подлокотник.
"А год назад ты прекрасно обошелся и без меня!"
Впрочем, что сейчас поминать старое? Ситуация изменилась. Теперь я им действительно нужна. Но лишь до того момента, как они узнают о картинах то, что знаю я. А потом меня снова уберут с дороги. Им не понять, что неведение - страшнейшая мука для родственников пропавшего человека. А если вспомнить, что я еще и журналист, для меня неведение - просто ад. Ладно, довольно грустных мыслей. Лучше действительно поспать. Я, можно сказать, всю жизнь провела в воздухе, и заснуть на борту самолета для меня никогда не было проблемой. Вплоть до того дня, когда исчезла Джейн. И теперь мне не обойтись без моих "маленьких друзей", всюду путешествующих со мной в картонной коробочке.
Снотворное постепенно действовало. Перед глазами повис легкий туман, веки налились тяжестью. И все же я заставила себя очнуться ради еще одного звонка. Бороться с телефонным справочником у меня уже не было сил, поэтому я решила зайти с другого конца. Рон Эпштейн редактирует шестую полосу в "Нью-Йорк пост" и является городской «ходячей энциклопедией». Как и Дэниел Бакстер, Рон прирожденный трудоголик, и, значит, у меня есть хорошие шансы застать его на рабочем месте. Справочная газеты перевела мой звонок на нужный номер, и я услышала знакомый голос.
- Рон, это Джордан Гласс, привет.
- Джордан! Какими судьбами! Ты где?
- По пути в Нью-Йорк.
Рон усмехнулся:
- А мне врали, что ты отправилась на край света фотографировать облака и грозы.
- Тебе не врали.
- У тебя проблемы? Ты никогда не звонишь, чтобы просто потрепаться.
- Кристофер Вингейт. Ты когда-нибудь слышал об этом человеке?
- А как же! Стильный дядя. Он обставил свое гнездышко на Пятнадцатой улице на зависть всему Сохо! Нынче сложно найти дилера, который бы не стоял перед ним на задних лапках. И чем больше они это делают, тем меньше он с ними считается. Все поголовно спят и видят, чтобы Вингейт занялся их барахлом. Но он разборчив, и весьма!
- Как насчет "Спящих женщин"?
Рон восторженно зацокал языком.
- Снимаю перед тобой шляпу! Американских коллекционеров, которые хоть краем уха слышали об этой серии, можно пересчитать по пальцам одной руки.
- Мне надо с ним увидеться. С Вингейтом, я имею в виду.
- Фотопортрет?
- Нет, у меня к нему есть разговор.
- Будь на твоем месте кто другой, я бы его не утешил. Но ты Кристоферу, пожалуй, будешь интересна.
- Можешь раздобыть его номер телефона?
- Если я не смогу, никто больше не сможет. Дай мне немного времени. В справочниках его не ищи - не найдешь. Он живет прямо у себя в галерее, но ее номера в справочнике тоже нет. Эксклюзивный дядя. Такой может себе позволить отказаться от выгодной сделки только потому, что ему не понравился нос покупателя. Так-то. Ладно, куда тебе перезвонить?
- Некуда. Давай лучше я сама наберу тебя завтра? Я сейчас сплю на ходу.
- Договорились, будет тебе завтра его номер.
- Спасибо, Рон, с меня ужин в "Лютеции".
- Позволь мне самому выбрать заведение, зайчик. Ты там, надеюсь, не одна спать собралась? Такие женщины просто не имеют права ложиться спать в одиночестве!
Я рассеянным взглядом окинула коротко стриженные затылки состоятельных пассажиров первого класса.
- Нет, не одна.
- Вот это самое главное! До завтра!
Глаза неумолимо слипались, я едва не промахнулась, возвращая трубку на подлокотник кресла. Спасибо тебе, дружище ксанакс! Когда я открою глаза, Музей живописи в Гонконге покажется мне просто дурным сном. Хотя нет. Это не сон, а дверь. И мне придется войти в нее. Готова ли я?
- Готова! - буркнула я себе под нос. - Всегда готова!
Но в глубине души я понимала, что лгу самой себе.

3

За два часа до посадки я стряхнула остатки своего "медикаментозного сна", посетила уборную, а вернувшись, попросила у стюардессы горячее влажное полотенце. Окончательно придя в себя, я вновь позвонила Рону и получила искомый номер Кристофера Вингейта. Добраться до него оказалось не так-то просто - лишь через час, когда я уже начала терять терпение, он соизволил снять трубку. Я опасалась, что мне придется упомянуть "Спящих женщин", чтобы заслужить его интерес к моей персоне, но Рон оказался прав - узнав, с кем говорит, Вингейт без колебаний назначил встречу у себя в галерее после ее закрытия. Положив трубку, я попыталась составить свое первое впечатление об этом человеке, но фактуры пока еще было маловато. В голосе Вингейта я уловила легкий акцент, но вот определить, какой именно, так и не смогла. Он проявил неплохую осведомленность, спросив меня, как продвигаются дела с "Погодой". Неужели он думает, что я хочу воспользоваться его услугами агента?
Идти к Вингейту одной было рискованно, но я давно научилась просчитывать риски. Работа военкора чем-то похожа на ремесло рыбака-алеута: отправляясь в дорогу, всегда знаешь, что запросто можешь не вернуться. Но когда ты качаешься в утлом каноэ, тебе противостоят лишь океанские волны и суровая погода, а в зоне военного конфликта за тобой охотятся люди, которые хотят тебя убить. Может, и Вингейт захочет того же самого. Я не удивлюсь, если он уже знает, что произошло в Гонконге. Директор музея мог рассказать, что на выставку явилась белая женщина, точь-в-точь похожая на одну из "Обнаженных в состоянии покоя". Интересно, известно ли Вингейту, что одна из моделей как две капли воды походит на военного фотографа Джордан Гласс? Да, это интересно... Наш короткий телефонный разговор ясно показал, что он меня знает. Но мог ли видеть прежде? Хотя бы мою фотографию? Вряд ли. Последний раз я жила в Нью-Йорке двенадцать лет назад, когда была еще далеко не так известна.
Степень опасности Вингейта прямо связана с его близостью с неизвестным художником. Знает ли он, кто послужил моделями для картин? Что речь идет о пропавших без вести женщинах? Возможно, о погибших женщинах? Неужели его комиссионные настолько высоки, что он способен закрыть глаза на убийство? А если так, то в какой степени он опасен для меня? Черт, ведь я не узнаю этого, пока не поговорю с ним!
В одном сейчас сомневаться не приходится: если я сначала пойду на встречу с ФБР, к Вингейту меня уже никто и близко не подпустит. Вся информация, которую я смогу потом почерпнуть, поступит из вторых рук. Так было год назад, когда Джейн только пропала, так будет и теперь - это точно.
Пройдя таможенный контроль в аэропорту Кеннеди, я сдала багаж на рейс "Американ эйрлайнз" и забрала билет, забронированный для меня Бакстером. Затем вышла на улицу и поймала такси. Жаль отпускать все свое снаряжение в самостоятельный полет, но сегодня вечером, позвонив Бакстеру, скажу, что почувствовала себя плохо, опоздала на рейс и багаж улетел без меня. Это по крайней мере будет звучать правдоподобно.
Для начала я отправилась на Девяносто восьмую улицу и приобрела там за пятьдесят долларов газовый баллончик. Конечно, пистолет придал бы мне больше уверенности, но я не хотела напрасно рисковать. В Нью-Йорке весьма строгие правила относительно ношения оружия.
Когда спустя час шеф прижал свою машину к обочине Пятнадцатой улицы и сказал, что мы приехали, я увидела самый банальный трехэтажный каменный особнячок, каких тысячи в городе. Слева на углу располагался бар, а справа - видеопрокат.
Попросив таксиста подождать, я вышла из машины и на несколько мгновений задержалась перед крыльцом. С виду дверь была как дверь. С домофоном. Уж не знаю, какие подслушивающие и подсматривающие устройства она в себе таила - ничего такого я не заметила. Я нацепила солнцезащитные очки и поднялась по ступенькам. Ага, глазок видеокамеры наблюдения все-таки имелся. Я нажала кнопку вызова.
- Кто там? - осведомился уже знакомый мне голос.
- Джордан Гласс.
- Минутку.
Домофон пискнул, замок легонько щелкнул, и я толкнула дверь. Нижний этаж галереи был погружен в полумрак. Флюоресцентный свет проливался вниз со второго этажа, куда вела изящная кованая лесенка. В моих очках не особенно-то полюбуешься деталями отделки, но Рон явно погорячился - галерея была оформлена довольно скромно по меркам нью-йоркского Сохо. Развешанные тут и там картины, по всей видимости, относились к современной живописи, если я в этом хоть что-нибудь понимаю - а понимала я в этом, честно говоря, мало. Какие-то асимметричные пятна. Импрессионизм, что ли... Подумать только, кое-кто из коллег называет меня "художником". Знали бы они, как здорово я разбираюсь в живописи. Признаться, я даже не возьмусь отличить настоящее произведение искусства от обыкновенной подделки.
- Увлекаетесь Люсианом Фрейдом?
На лестничной площадке второго этажа, где было светло, стоял Кристофер Вингейт. Я не слышала, как он туда вышел - еще минуту назад площадка была пуста. Худой, жилистый, начинающий лысеть мужчина с легкой небритостью на лице. В черных джинсах, футболке и кожаном пиджаке он удивительно походил на некоторых представителей российского криминалитета, с которыми мне приходилось сталкиваться несколько лет назад в Москве. Вингейт не отличался особой крепостью, но во всем его облике сквозило нечто хищное, и особенно хищным выглядело лицо - глаза и поджатые губы.
- Не сказала бы, - честно призналась я, бросив быстрый взгляд на картину, около которой случайно оказалась. - А что? Мне должно быть стыдно?
- "Стыд" не совсем то слово, которое подходит к работам Фрейда. Впрочем, возможно, вы сумели бы оценить это полотно, если бы сняли свои очки.
- Не думаю, что это мне поможет. И потом, я пришла не на картины любоваться.
- А зачем же вы пришли?
- Для разговора с Кристофером Вингейтом.
Он жестом пригласил меня подняться. Я легко взбежала по лестнице.
- Всегда предпочитаете ходить в солнцезащитных очках по вечерам? - небрежно бросил он.
- Почему вы спрашиваете?
- Вы в них прямо как Джулия Робертс.
- Боюсь, это все, что нас связывает.
Вингейт хмыкнул. Только сейчас я обратила внимание, что он босой. Мы прошли по всему второму этажу, где выставлялись скульптуры, и поднялись на третий. Ага, вот где он живет. Помещения были оформлены явно в скандинавском стиле - много дерева и свободного пространства. Я сразу почуяла приятный аромат свежесваренного кофе. Мы вошли в просторную комнату, посреди которой в куче рассыпанной стружки и упаковочной бумаги громоздился вскрытый дощатый ящик. На сдвинутой крышке валялся гвоздодер. Проходя мимо, Вингейт любовно провел по крышке ладонью.
- Что здесь?
- Картина, конечно. Присаживайтесь.
Я стряхнула с каблука прицепившуюся стружку.
- Разве вы здесь работаете? У меня такое ощущение, что я попала в жилое помещение.
- Это особенная картина. И она тем более дорога мне, что я вижу ее, похоже, в последний раз. Мне будет жалко с ней расстаться. Хотите эспрессо? Может быть, капуччино? Я как раз сварил для себя.
- Капуччино.
- Прекрасно.
Он подошел к кофеварке и принялся разливать ароматный напиток по кружкам. Воспользовавшись тем, что он повернулся ко мне спиной, я шагнула назад и вновь поравнялась с ящиком. Из него выглядывал краешек тяжелой золоченой рамы. Заглянув внутрь, я различила в полумраке голову и верхнюю часть тела обнаженной женщины. Глаза ее были открыты и неподвижны. На лице царил полный покой...
Я тут же вернулась на место.
- Итак, чему обязан удовольствием видеть вас, мисс Гласс? - спросил Вингейт.
- Я слышала о вас много лестного. В частности, что вы весьма разборчивы в своей работе.
- Я не продаю картины дуракам. - Он разложил по чашкам взбитые сливки и посыпал сверху корицей. - Зато продаю тем, кто не боится признать себя дураком. Это разные вещи. Если ко мне приходят и говорят: "Друг мой, я ни ухом ни рылом в искусстве, но хочу стать коллекционером, помогите!" - таким я помогаю. А попадаются и другие. С большими деньгами. Посещающие курсы по истории искусства в Йеле. С женами, которые специализируются на Ренессансе. Но если они сами все знают, зачем я им нужен? А затем, чтобы потом говорить: "На меня работает сам Вингейт". И вот на таких я никогда работать не буду. Мое имя не продается.
- Похвально.
Он вдруг широко улыбнулся и торжественно передал мне чашку.
- У вас приятное произношение, мисс Гласс. Вы, часом, не из Южной Каролины?

1 Следующая страница


Смерть как сон 2

- Я даже никогда там не бывала, - улыбнулась я в ответ.
- Но явно с Юга. Откуда?
- Из царства магнолий.
Он озадаченно нахмурился:
- Из Луизианы?
- Нет, Луизиана - это царство спортсменов. А я с родины Уильяма Фолкнера и Элвиса Пресли.
- Джорджия?
"Ничего себе... - подивилась я про себя. - Ну ньюйоркцы, ну эрудиты".
- Миссисипи, мистер Вингейт, Миссисипи.
- Я каждый день узнаю что-то новое. Зовите меня просто Кристофер, хорошо?
- Отлично. - К моему удивлению, Вингейт не вспомнил, что Миссисипи - родина линчевания. - В таком случае зовите меня просто Джордан.
- А ведь я большой поклонник вашего творчества, Джордан, - сообщил Вингейт, и я почувствовала, что он искренен. - У вас безжалостный взгляд на вещи.
- Это комплимент?
- Разумеется. Вы не прячете голову в песок и не врете тем, кто потом смотрит на эти фотографии. Впрочем, в вашей работе чувствуется сострадание к людям, которых вы снимаете. Такой парадокс и сделал вас популярной. Полагаю, если бы вы захотели продавать снимки коллекционерам, на них был бы большой спрос. Вообще фотография не столь востребована, но ваши работы - отдельная песня.
- Немного странно слышать от вас бескорыстные похвалы. Помимо разных лестных отзывов, мне также говорили, что вы самый настоящий сукин сын.
Он вновь улыбнулся и отхлебнул из своей чашки. И я обратила внимание, какие у него черные глаза. Как угли.
- Так и есть. Но я такой не со всеми. Во всяком случае, не с истинными творцами.
Мне ужасно хотелось спросить его о картине, спрятанной в ящике, но что-то подсказывало не торопиться.
- Я слышала где-то, что фотограф может быть журналистом и может быть творцом. Но не тем и другим одновременно.
- Вранье. На настоящий талант не распространяются никакие правила и аксиомы. Вы видели книгу Мартина Парра? Он опрокинул с ног на голову сам термин "фотожурналистика". А Натвей? Это искусство, настоящее искусство. И вы им под стать. В чем-то даже превосходите.
"Грубый льстец! Джеймс Натвей был одним из лучших фотографов "Магнума". Он пять раз удостаивался премии Капы..."
- И в чем же, интересно?
- Вас можно выгодно продать, - хитро подмигнул он мне. - Вы же звезда, Джордан!
- Кто-кто?!
- Люди рассматривают ваши работы, от которых часто кровь стынет в жилах, и думают: "Эге, девчонка видела все своими глазами и не свихнулась - значит, и я должен выдержать!" Ваши фотографии не только меняют все прежние представления людей - а именно это и называется искусством, - но еще и приковывают интерес к вашей персоне.
Я слышала все это и раньше. Вингейт во многом прав. Но мне неприятно это осознавать. Гораздо приятнее было бы услышать отцовские слова: "Неплохо для девчонки".
- Да вы и сама очень даже ничего! - продолжал тем временем Вингейт. - Взгляните на себя в зеркало. Макияж практически отсутствует, но он вам и не нужен. Вам все дала природа. Вы очень красивая женщина, Джордан, несмотря на ваши... сколько?.. сорок лет?
- Сорок.
- Повторяю, вас можно выгодно продать. Если вы потратите свое драгоценное время на несколько интервью и согласитесь открыть выставку, я сделаю из вас звезду, икону, пример для подражания всем женщинам Америки.
- Вы же сказали, что я уже звезда.
- В своей области - да. Но я говорю о массовом сознании. Возьмем, к примеру, Ив Арнольд. Вы знаете, кто она такая. А если я сейчас выйду на улицу и спрошу о ней сто первых попавшихся прохожих, ни один из них не составит вам компанию. Дики Чапел очень хотела стать звездой. Это была мечта всей ее жизни. Ради этого она исколесила весь мир от Иводзимы до Сайгона, а толку? Чуть.
- Я тоже много где побывала, но поверьте - вовсе не с целью стать звездой.
Он ласково улыбнулся.
- Верю! А кстати, ради чего вы мотаетесь по свету? Ради какой цели ежедневно фотографируете сюжеты, которые повергли бы в шок самого Гойю?
- А кто вы такой, чтобы я с вами делилась сокровенным?
Он щелкнул пальцами.
- Не трудитесь, я и сам знаю. Это все из-за вашего отца, не так ли? Милого папочки, Джонатана Гласса, легенды вьетнамской войны. Человека, который сфотографировал собственную смерть.
- Да, Вингейт... Вы действительно порядочный сукин сын.
Он улыбнулся еще шире.
- А что поделаешь? Как сказал волк ягненку, "я виноват лишь в том, что хочется мне кушать!".
Самые отъявленные мерзавцы и негодяи часто обладают большим личным обаянием. Вингейт был как раз из таких. Я медленно перевела взгляд на ящик.
- И за эту самую смерть, - продолжил он тему моего отца, - ему была присуждена Пулитцеровская премия. Вот так и рождаются легенды, Джордан. Итак, что происходит потом? Юная дочь смело идет по стопам любимого родителя. Выходит, мы уже имеем дело с династией редкостных смельчаков. Скажите, Джордан, зачем голливудским сценаристам платят большие деньги? Вот же они - готовые сюжеты для блокбастеров! Между прочим, мне только сейчас пришло в голову... Мы можем убить сразу двух зайцев. Скажите-ка, кому принадлежат права на архивы вашего героически погибшего родителя?
- Я не верю в то, что он погиб, - глухо произнесла я.
Вингейт обратил на меня такой взгляд, будто я вслух усомнилась в том, что Нил Армстронг действительно побывал на Луне.
- Не верите?
- Не верю.
- Превосходно... что ж, так даже лучше. Мы могли бы...
- И я не намерена зарабатывать на его имени и на его работах.
Он с сожалением покачал головой.
- Вы не так меня поняли...
- Скажите лучше, Кристофер, что это за картина, которая так вам дорога? - перебила я, указав рукой на ящик.
Не успев быстро перестроиться на новую тему, он машинально ответил:
- Это картина одного неизвестного художника. Его полотна меня просто завораживают.
- Вам так нравится любоваться мертвыми женщинами?
Его глаза вдруг остановились. В комнате повисла пауза.
- Так что, Кристофер? Вы ответите на мой вопрос?
Он наконец вышел из оцепенения и пожал плечами.
- Надеюсь, я не обязан отвечать на все ваши вопросы, Джордан? Да и с чего вы взяли, что его женщины мертвы?
- Вы знаете этого художника?
Вингейт сделал большой глоток из своей чашки и аккуратно поставил ее на стол. А я тем временем незаметно опустила руку в карман и ощутила приятный холодок металлического газового баллончика.
- Вы спрашиваете об этом как журналист или как коллекционер?
- Кроме новых впечатлений и визовых штампов в паспорте, мне нечего коллекционировать. Какой из меня собиратель искусства? Посмотрите на мои туфли!
Он вновь пожал плечами. Я уже успела заметить, что он умеет разговаривать не только словами, но и жестами с ухмылками.
- По внешнему виду человека нынче сложно определить, как он зарабатывает себе на жизнь. И сколько.
- Мне нужно встретиться с этим художником.
- Даже не мечтайте об этом.
- Могу я по крайней мере взглянуть на картину?
- Почему бы и нет? Тем более что вы ее уже видели. - Он подошел к ящику и погрузил руки в его чрево. - Вы не могли бы мне немножко помочь?
Я испытала секундное колебание, вспомнив о тяжелом гвоздодере. Впрочем, Вингейт был сейчас не похож на человека, готового убивать. А мне много раз приходилось быть гораздо смелее в ситуациях, когда меня окружали самые настоящие убийцы с автоматами наперевес.
- Придерживайте крышку, чтобы она мне не мешала.
Я поставила свой капуччино на стол и отодвинула крышку. Вингейт, напрягшись, поднял из ящика картину в тяжелой золоченой раме.
- Ну, любуйтесь.
Я медлила. Мучительное желание увидеть картину боролось во мне со страхом. И все же выбирать не приходилось. Кто знает, может быть, я узнаю одну из жертв похищений.
Едва взглянув в лицо этой женщины, я сразу поняла, что никогда ее прежде не видела. Таких на улицах Нового Орлеана ходят тысячи, десятки тысяч. Смуглая кожа - у нее в роду явно были мулаты - и особенная южная красота, которую редко встретишь в других американских штатах. Впрочем, я сразу подметила в ней нечто странное. Кожа была мраморно-матовой. И эти остановившиеся глаза, которые мне уже приходилось видеть на других картинах. Разумеется, любой портрет не более чем портрет - он никогда не будет живее оригинала. Но здесь жизнь отсутствовала в принципе. Как таковая.
- "Спящая женщина номер двадцать", - вполголоса произнес Вингейт. - Эта картина нравится вам больше, чем те - на первом этаже?
Я наконец оторвала глаза от этого безжизненного взгляда и рассмотрела другие детали. Женщина сидела, привалившись спиной к стене. Колени ее были прижаты к груди. Голова склонилась на плечо. Ее обнаженное тело было самым тусклым пятном на красочно расписанном полотне. Яркие занавески, голубой ковер, лучи солнца, льющиеся через оставшееся за кадром окно. Все предметы были написаны в обычной манере живописца, и лишь натурщицу художник изобразил предельно фотографично.
- Мне эта картина совершенно не нравится, - медленно отозвалась я. - Но тот, кто ее написал, безусловно, очень талантлив.
- Фантастически талантлив, я бы сказал! - горячо воскликнул Вингейт. - Ему удается создавать эффекты, которые другим не под силу. Все эти современные концептуальные идиоты, которые рисуют кровью и вкладывают в руки статуй настоящие пистолеты, а потом вламываются ко мне с видом победителей и ждут похвал, - не более чем ярмарочные шуты в сравнении с этим... Вот где истинная концептуальность! Оцените ее!
- Он что, гений, этот художник?
- Задайте мне этот вопрос лет через пятьдесят.
- Как бы вы охарактеризовали его стиль?
Вингейт даже почесал в затылке.
- Трудно сказать... Его стиль постоянно меняется. Начинал он со стопроцентного импрессионизма, который уже не цепляет взгляд. У нас нынче импрессионистов как собак нерезаных. Но даже тогда его работы были особенными. А где-то между пятой и двенадцатой картинами его техника вдруг преобразилась. Вы когда-нибудь слышали о группе "Наби"?
- О ком?
- О "пророках". Боннарде, Денис, Вийяре?
- О своих познаниях в области искусства я лучше промолчу.
- Не переживайте. Такова американская образовательная система. В Штатах этому не учат. Даже в университетах. Если, конечно, специально не попросить.
- Я даже школу не закончила.
- В самом деле? Оригинально. Как же так вышло? Образование для американцев идея фикс, даже такое, каким они его себе представляют. Образование и еще деньги.
- А почему вы говорите об американцах в третьем лице?
Чуть смущенная улыбка.
- А вы сами как думаете?
- Не знаю, что и подумать. Вы вообще откуда?
- Когда мне задают этот вопрос, я всегда лгу. Давайте лучше обойдем стороной мою биографию.
- Любите окружать себя загадками?
- Легкая завеса тайны придает мне больший вес. Коллекционерам нравится иметь дело с таинственными людьми. Про меня разное болтают. Например, что я работаю на мафию и среди моих клиентов полно криминальных авторитетов.
- Скажете, не так?
- Я бизнесмен. А слухи... вы знаете, в Нью-Йорке они моему бизнесу даже помогают.
- У вас есть копии или репродукции других "Спящих женщин", на которые я могла бы взглянуть?
- Никаких копий "Спящих женщин" в природе не существует. Я всегда гарантирую это покупателям.
- Хорошо, а фотографии? У вас не может не быть фотографий!
Он покачал головой.
- Может. Постарайтесь понять: ни копий, ни репродукций, ни фотографий - ничего.
- Но почему?
- Эксклюзив должен оставаться эксклюзивным.
- А давно у вас эта картина?
Вингейт скосил на нее взгляд, потом вновь посмотрел на меня.
- Не так давно.
- А долго она еще у вас пробудет?
- До завтра. У меня есть постоянный клиент, который покупает картины этого автора. Его зовут Такаги. Он из Японии. За любое полотно он готов платить по полтора миллиона фунтов стерлингов. Но на сей раз у меня другие планы.
Он вернул картину на место, а я, вновь помогая ему, задвинула крышку.
- Так вот, вернемся к нашему разговору. Восемь полотен были написаны в технике "пророков". Но потом она вновь изменилась. "Спящие женщины" выглядели все более и более реалистично, при этом в них оставалось все меньше жизни. И сейчас он пишет один в один как старые голландцы. Невероятная техника.
- Так вы в самом деле не знаете, живые у него модели или мертвые?
- Послушайте, Джордан, если какому-то японскому извращенцу нравится думать, что они мертвые, и за это он отваливает миллионы - меня это более чем устраивает!
- Значит, вы верите, что они живые?
Он не смотрел на меня.
- Верю ли я во что-то или не верю, это не имеет никакого значения. Важно лишь то, что я знаю наверняка. А я ничего не знаю!
Если Вингейт и не подозревал до этой минуты, что речь шла не о профессиональных моделях, а о реальных женщинах, сейчас он это узнает. Он наконец закончил возиться с ящиком и выпрямился. Я подошла к нему почти вплотную и сняла очки.
- А что вы скажете теперь?
Ни один мускул не дрогнул на его лице, но мой жест произвел на него впечатление, я это чувствовала.
- Странно... весьма странно...
- Что тут странного?
- Я продал картину, на которой вы были изображены. Вы - одна из них. Одна из "Спящих".
Выходит, он ничего не слышал о происшествии в Гонконге?.. Неужели директор музея не рискнул ему сообщить, боясь лишиться экспозиции?..
- Нет, это не я. Это моя сестра.
- Но... у той женщины было ваше лицо! Безусловно, ваше!
- Мы с ней двойняшки.
В глазах его я читала неподдельное изумление.
- Ну, Кристофер?.. Теперь понимаете?
- Мне кажется, вы больше меня знаете обо всем этом. Ваша сестра в порядке?
Я так и не смогла понять, насколько он искренен.
- Не знаю. Скорее всего нет. Ее похитили тринадцать месяцев назад. Когда вы продали картину, на которой она была изображена?
- Примерно год назад.
- Тому японцу?
- Да, Такаги. Его цена перебила все другие.
- А были еще желающие?
- Разумеется. Были, есть и будут. Но, вы уж простите меня, Джордан, я не могу назвать их имена.
- Поймите, я не из полиции и не имею к ней никакого отношения. Меня волнует только моя сестра. Я заплачу вам за любую информацию, которая поможет мне напасть на ее след.
- Я не располагаю никакой информацией. Ваша сестра исчезла больше года назад, на что вы надеетесь? Вы думаете, она все еще жива?
- Нет, я думаю, что она скорее всего мертва. Как и другие женщины, изображенные в серии "Спящие". И вы думаете точно так же. Но я не смогу жить дальше, пока не узнаю точно! Я обязана выяснить, что случилось с моей сестрой. Это мой долг перед ней.
Вингейт постучал пальцами по крышке ящика.
- Я вас прекрасно понимаю и сочувствую вам. Но не рассчитывайте на мою помощь. Я действительно ничего не знаю.
- Вы меня за дурочку держите? Вы! Обладатель эксклюзивных прав на реализацию картин этого художника!
- Я с ним даже не встречался.
- Но вы ведь знаете, кто он?
- Я даже не знаю точно, он это или она. Мы не виделись. Картины поступают ко мне по почте. Записки я нахожу в ящике для писем, а деньги оставляю в ячейках камеры хранения на вокзале. Как в шпионских романах: связь осуществляется без непосредственного контакта, при помощи тайников.
- Я даже не могу себе представить, что все это делает женщина. А вы, стало быть, можете?
Вингейт криво усмехнулся.
- Я встречал на своем веку разных женщин и многое мог бы вам про них рассказать. Я такое видел в их исполнении, что вам и не снилось, дорогая моя Джордан.
- Вы всегда получаете картины в таких вот ящиках по почте?
- Не всегда. Иногда они доставляются прямо в галерею и ждут меня в холле.
- Но зачем, зачем такая скрытность и такие сложности?
- Понятия не имею. Возможно, это "синдром Хельги".
- Кого?
- Хельги. Слыхали про Эндрю Уайета?
- Да.
- Все думали, что он способен рисовать только пейзажи в сельской глубинке, а он тем временем писал портреты своей соседки Хельги. Обнаженной. Эти картины нашлись лишь спустя многие годы. Теперь возьмем наших "Спящих". Первую картину я обнаружил у себя в холле. Это вовсе не значит, что она была первой в серии. Просто я увидел ее раньше остальных. Судя по технике, она относилась к тому периоду творчества неизвестного художника, когда он писал в манере "пророков". И я сразу почуял, что за этой работой стоит большой мастер. Поначалу я решил, что это экспериментирует кто-то из известных художников, не желая до поры до времени раскрывать инкогнито. По крайней мере до тех пор, пока не станет ясно, что эксперименты удались.
- Как вы переводите ему деньги? Вы же не можете оставить миллион в ячейке камеры хранения! Вы явно переводите средства на его банковский счет, не отпирайтесь!
Вингейт хмыкнул и поджал губы.
- Могу лишь повторить, что хорошо вас понимаю и сочувствую. Но не уверен, что у вас есть право вмешиваться в мои дела. Если ваши подозрения имеют под собой основания, пусть меня допрашивает полиция. Я даже советую вам обратиться к ней за помощью. А я тем временем поболтаю со своим адвокатом. Договорились?
- Хорошо, я снимаю свой вопрос относительно банковского счета. Не сердитесь. Я уже сказала, что меня волнует лишь судьба сестры, на остальное мне плевать. Но вы тоже меня поймите. Все эти женщины были похищены из Нового Орлеана. И как в воду канули! А тут я вдруг натыкаюсь на "Спящих" в Гонконге, где даже диктор-экскурсовод высказывает догадку про мертвых моделей. А если они не мертвые?! Вы понимаете, как много это для меня значит? Я должна, просто обязана разыскать человека, который написал все эти полотна!
Он пожал плечами. Ох уж этот его жест!
- Могу лишь повторить, что лучше доверить все это дело полиции.
И вот тогда-то у меня в мозгу и прозвенел звоночек. Кристофер Вингейт не походил на человека, добровольно привлекающего к своей персоне внимание служителей закона. И все же он настойчиво предлагал мне это. С чего вдруг?
- Кто еще знает о том, что вы мне рассказали? - неожиданно спросил он. - Вы с кем-нибудь делились своими открытиями?
В эту минуту я пожалела о том, что газовый баллончик по-прежнему лежит у меня в кармане, а не плюется ядом ему в лицо. Вингейт стоит в двух шагах от меня и в одном шаге от гвоздодера. И не спускаете меня своего цепкого взгляда.
- Кое с кем, скажем так.
- А именно?
- С ФБР.
Вингейт закусил губу, словно пытался быстро принять какое-то решение. Потом вдруг усмехнулся.
- Вы хотите запугать меня, Джордан?
Он небрежно протянул руку и поднял с крышки ящика гвоздодер. Я инстинктивно подалась назад. Вингейт хмыкнул, достал пригоршню гвоздей, зажал несколько между зубами и принялся неторопливо приколачивать крышку на место.
- В любом деле можно найти и хорошую сторону, - сказал он. - ФБР начнет свое расследование, коллекция мгновенно попадет на страницы газет. Помнится, мы уже что-то подобное проходили однажды. Какой-то испанец убивал женщин и располагал трупы в позах, известных каждому любителю Сальвадора Дали.
- Вас радует эта перспектива?
- Бог мой, а то нет! Ведь это сулит деньги, понимаете, Джордан? Хорошие деньги.
- Ну и мерзавец же вы!
- А что, хотеть денег - это преступление? Да, я собираюсь поднять цену за эту картину. Может быть, даже в два раза.
- Какой процент вы заберете себе? - спросила я, стараясь держаться подальше от Вингейта с его гвоздодером и вновь опуская руку в карман, где дожидался своей очереди баллончик.
- Пусть это вас не волнует.
- Хорошо, а какова ваша стандартная комиссия?

Предыдущая страница 2 Следующая страница


3 Грег Айлс

- Пятьдесят процентов.
- Стало быть, одна эта картина, если она уйдет по новой расценке, принесет вам миллион?
- Хорошо считаете. Хотите на меня работать?
Он почти приколотил крышку. Через пару минут закончит, попросит меня очистить помещение, а сам бросится к телефону и начнет активно рекламировать новые расценки.
- Скажите, а почему вы продаете эти картины именно в Азию? А не, скажем, в Америку? Может, вы тем самым хотите оттянуть момент их неизбежного разоблачения?
Он весело расхохотался.
- Все гораздо проще. Первые пять купил один француз с Каймановых островов, который, по моим сведениям, большую часть жизни прожил во Вьетнаме. Потом на горизонте появился Такаги. За ним малазиец и китаец. Мне все равно, от кого получать свои проценты, но, видимо, сюжеты неизвестного художника больше по сердцу именно восточным людям.
- Странные вкусы у восточных людей, не находите? Любоваться прелестями мертвых женщин.
Вингейт обратил на меня долгий внимательный взгляд.
- Речь идет об искусстве. Не пытайтесь принизить значение истинного искусства.
- А куда завтра отправится эта картина?
- На аукцион в Токио.
- К чему такие сложности, Кристофер? Не проще ли выставить ее в Нью-Йорке или в Лондоне?
Еще одна усмешка.
- А не проще ли было Брайану Эпштейну удовлетвориться тем фактом, что "Битлз" стали первой группой у себя на родине, в Beликобритании? Зачем он повез их в Штаты? Затем, что всему в этой жизни есть свое место и время, Джордан.
Вингейту все-таки удалось взбесить меня. Я смотрела на него и еле сдерживалась.
- Я соврала насчет ФБР, - холодно сообщила я. - Я им пока не рассказывала о картинах. Рассчитывала на вашу помощь. Но раз вы мне в этом отказываете, у меня не остается выбора. А знаете, Кристофер, что случится после того, как я обращусь в ФБР? Полотно, над которым вы так трясетесь, будет подшито к делу в качестве вещественного доказательства. То есть конфисковано. И вы уже не заработаете на нем ни цента. Во всяком случае, вновь увидите его очень не скоро. Если вообще увидите.
Вингейт резко повернулся ко мне, не выпуская из рук гвоздодера.
- Что вам все-таки от меня нужно? - хмуро спросил он.
- Имя. Имя человека, кисти которого принадлежат эти чертовы картины.
Он машинально - а машинально ли? - стал поигрывать гвоздодером, отбивая тупым тяжелым кончиком такт на ладони другой руки.
- Знаете, если вы еще ничего не говорили ФБР, то мне кажется, вы сейчас не в том положении, чтобы выдвигать какие-либо требования.
- Один короткий телефонный звонок, и ФБР будет здесь.
Он усмехнулся:
- Чтобы сделать один короткий звонок, необходимо для начала добраться до телефона. Как вы думаете, вам это удастся?
Он указал кончиком гвоздодера на беспроводной аппарат, пристроившийся на углу стола. Я прикинула свои шансы. Пожалуй, с баллончиком можно и попробовать. Но что дальше? Вингейт явно занял боевую стойку. Он намерен остановить меня. Может быть, даже убить. А раз так, значит, ему явно известно обо всей этой истории со "Спящими женщинами" гораздо больше, чем он пожелал рассказать.
- Так как? - продолжая поигрывать гвоздодером, почти дружелюбно осведомился он.
Я стала отступать в сторону кованой лестницы, крепко сжимая в ладони баллончик, но пока не вынимая руки из кармана.
- Куда это вы собрались, Джордан?
Он мгновенно приблизился, отведя руку с гвоздодером чуть назад. И вдруг меня как громом поразило: а что, если неизвестный художник и серийный убийца - это два разных человека? Что, если дьявольский план во всей его полноте был разработан Вингейтом в одиночку? Предположим, это он похищает и убивает женщин, а потом просто дает какому-нибудь нищему художнику немного подзаработать, загребая основную часть денег себе? Его черные глаза загорелись мрачным огнем. И мне стало жутко от этого взгляда и от собственных догадок.
Набравшись духу, я рывком выдернула руку с баллончиком из кармана и выпустила сильную струю ядовитого спрея прямо ему в лицо. Вингейт испустил душераздирающий вопль, выронил гвоздодер и чуть не выцарапал собственные глаза. Ему было больно. Так больно, что я едва не сжалилась над ним и не потащила в ванную. Впрочем, этот приступ великодушия был мимолетен. Я бросилась к лестнице, воздуха не хватало, сердце выпрыгивало из груди... Не успела я сделать и нескольких шагов, как чья-то грубая лапища схватила меня сзади и втолкнула обратно в комнату. Затем раздался громкий хлопок, голова наполнилась тупым звоном, и я отключилась.
Очнувшись, я сразу почуяла сильный запах дыма и увидела вопящего Вингейта. Он орал, как орут, пожалуй, только раненые в полевых госпиталях во время операции, держа трясущимися руками тазик, в который хирург бросает их собственные внутренности или гениталии. Вингейт вопил и метался по комнате, словно слепая крыса, пытающаяся в панике покинуть тонущий корабль. Я встала на четвереньки и поползла в сторону лестницы, но тут же остановилась - с первого этажа наверх валил густой дым.
- Здесь есть аварийный выход?! - крикнула я.
Но Вингейт меня не слышал. Он по-прежнему ожесточенно тер свои глаза и бродил по комнате, слепо натыкаясь на все подряд. Дым вокруг был уже такой плотный, что я ничего не видела в пяти шагах от себя. Слева будто что-то светлело. Ага, значит, там окно. Я быстро поползла в ту сторону, надеясь обнаружить за стеклом пожарную лестницу. Вместо этого меня ждала девятиметровая пропасть. Я схватила за руку пробегавшего мимо Вингейта и резко притянула его к себе.
- Хватит орать! - напрягая голосовые связки, рявкнула я ему прямо в ухо. - Если вы сейчас не заткнетесь и не возьмете себя в руки, мы тут сдохнем оба!
- Глаза... - мучительно простонал Вингейт. - Мои глаза... У меня вытекли глаза!
- Я просто брызнула в вас газом из баллончика, идиот! Стойте здесь, не шевелитесь!
Поднявшись на ноги, я добралась до ванной и набрала в кофейник холодной воды. Вернувшись и оттолкнув его руки, я промыла ему глаза. Он поохал еще минуту, а потом наконец начал прозревать.
- Еще... - кашляя, выдавил он.
- Потом. Сейчас надо выбираться. Где аварийный выход?
- В спальне...
- Где спальня, черт возьми?!
- Там... - махнул он рукой.
- Подъем! Ну, живо!
Лишь после увесистого пинка и после того, как я едва не вывихнула ему руку, он пополз вслед за мной. В эту минуту под лестницей раздался какой-то утробный адский рев, от которого сердце ушло в пятки. Это был голос пожара. Мне не раз приходилось его слышать. И я прекрасно понимаю людей, которые предпочитают выброситься с десятого этажа на каменную мостовую, чем позволить этому голосу приблизиться.
Я первой добралась до спальни и рывком отворила дверь. Здесь дыма было поменьше. Увидев окно, я направилась было к нему, но тут Вингейт цепко схватил меня за ногу.
- Подождите! - надсадно кашляя, прохрипел он. - Картина!
- Какая картина? Вы что, ненормальный?!
- Я ее здесь не оставлю!
- У вас есть огнетушитель?
- Не работает!
- Ну и пошел тогда к черту со своей картиной!
Он отпустил мою ногу и скрылся за дверью. Идиот, он же сгорит вместе с ящиком! Люди, готовые умереть за деньги, всегда вызывали во мне брезгливую жалость. Но таких было очень немного. Напрягая зрение, я пыталась хоть что-нибудь разглядеть в плотной дымовой завесе. Тщетно.
- Эй! Бросайте свою картину! Спасайтесь же, сумасшедший! - крикнула я изо всех сил.
- Помогите мне... - отозвался далекий голос. - Я не могу сдвинуть этот клятый ящик!
- Бросьте его сейчас же!
На сей раз ответом мне было молчание. Спустя несколько мгновений я услышала скрежет раздираемых досок.
- Она застряла! - заорал Вингейт из серой мглы и захлебнулся удушающим кашлем. - Нож! Дайте мне нож, я вырежу холст из рамы!
Если честно, мне было плевать на Вингейта. Самоубийце ничем не поможешь. Но картина - другое дело. И дело вовсе не в деньгах. За этим куском холста, возможно, таилась разгадка судьбы Джейн и других женщин. Чертыхнувшись и набрав в легкие побольше воздуха, я стала пробираться к Вингейту.
Вскоре я уткнулась во что-то мягкое. Ага, это он. Уже не может говорить и только сипит, задыхаясь от кашля. Пламя уже заглядывало на второй этаж с открытой лестничной площадки, и при его неровном свете я увидела картину, наполовину торчавшую из ящика с разбитой крышкой. Она действительно застряла, и весьма крепко. Мгновенно приняв решение, я достала из барсетки свой "Кэнон", сделала три быстрых снимка в упор, спрятала аппарат обратно и как следует тряхнула стоявшего на четвереньках Вингейта за плечо.
- Вставай! Ну вставай же, скотина, или сгоришь здесь за минуту!
Лицо его было пепельно-серым, глаза неудержимо слезились и почти полностью заплыли. Простонав, я схватила его за руку и потащила в сторону спальни. Он упирался. От дикого физического напряжения и недостатка кислорода голова закружилась, и я едва не потеряла сознание. Слава Богу, у меня хватило ума понять, что обморок будет означать неминуемую смерть. Бросив Вингейта, я метнулась в спальню, рывком подняла ставень и подалась лицом наружу.
Свежий воздух, заполнивший саднящие легкие, мгновенно отрезвил меня. На какую-то долю секунды в мозгу мелькнула мысль о спасении Вингейта, но инстинкт самосохранения оказался сильнее. Прямо под окном крепился механизм противопожарной раскладной лестницы. Классическая нью-йоркская модель. Достаточно перенести вес тела на нижнюю платформу, покрепче взяться руками за поручни, как лестница плавно скользнет вниз и доставит меня прямо на землю. Именно это я и сделала, выбравшись из окна. Но лестница не разложилась. Тем временем в недрах здания вновь заревело рвущееся наружу пламя. Я изо всех сил дернула за рычаг и всей тяжестью навалилась на платформу. Ничего.
В свое время я жила в Нью-Йорке, отлично помнила, как пользоваться аварийной лестницей, и все сейчас делала правильно. Эту явно заклинило. До земли было четыре с половиной метра, никак не меньше. Прямо под окном стояли два мусорных контейнера. Хорошо бы приземлиться в один из них. Где-то вдалеке завыли пожарные сирены. Но вряд ли они сразу сунутся в переулок, куда выходило это чертово окно. Значит, на спасение надеяться не приходится и необходимо срочно прыгать.
Осторожно перебирая руками по поручням, я ухватилась ладонями за нижнюю платформу и свесилась вниз. Во мне метр семьдесят. Все не так высоко падать. Парашютисты-профессионалы умеют группироваться при падении. Почти как кошки. Я не профессионал. Один раз на армейских учениях пришлось прыгать с вертолета. Мне показалось, что я убьюсь насмерть, хотя высота была вряд ли больше трех метров.
Я висела, крепко держась за нижнюю платформу и все не решаясь отпустить руки. Наверняка ведь сломаю себе что-нибудь. Хотя что такое сломанная лодыжка в сравнении с судьбой Вингейта. Собравшись с духом, я наконец прыгнула. Асфальт ударил по пяткам, будто тяжелым молотом. Не удержав равновесия, я со всего маху рухнула на землю правым боком. Было больно. Но радость спасения мгновенно приглушила боль. С трудом поднявшись на ноги, я подняла глаза на злосчастное окно. Из него теперь вырывались языки пламени и валил густой дым.
Боже правый...
Боковым зрением я уловила движение в конце переулка и быстро повернулась в ту сторону. Увиденное заставило меня похолодеть Метрах в двадцати неподвижно стоял какой-то человек и, кажется, смотрел прямо на меня. С такого расстояния и со слезящимися от едкого дыма глазами я не могла разглядеть его лица и видела лишь силуэт. Похоже, это был настоящий здоровяк. Во всяком случае, мне с ним не справиться, это точно. С минуту мы молча смотрели друг на друга, а потом он вдруг шагнул мне навстречу, потом еще и еще... Он не походил на пожарного. Я машинально сунула руку в карман, но баллончика там уже не было. При мне теперь оставалась лишь барсетка. Если огреть его по голове, он, вероятно, даже не моргнет.
Я развернулась на каблуках и рванула в противоположную сторону - на улицу. Навстречу реву пожарных сирен.

4

Выскочив из переулка, я стала свидетельницей спектакля, наблюдать который мне много раз приходилось на заре своей журналистской карьеры. Классическая сцена с первой газетной полосы. Пожарные машины с красными мигалками, извивающиеся змеи брандспойтов, пара полицейских машин, "скорая", суетящиеся пожарные и полицейские, пытающиеся оттеснить все прибывающую толпу зевак подальше от места происшествия. Большинство зрителей, как я поняла, сбежались из видеопроката и бара, находившихся по соседству с галереей. Толпа возбужденно шумела, гикала, кто-то показывал рукой наверх, кто-то лихорадочно говорил в трубку сотового телефона. Полиция наконец сумела выстроить "периметр безопасности" в нескольких метрах от горящего здания и теперь натягивала вокруг него желтую ленту.
Я вынула из сумочки "Кэнон" и попыталась пройти мимо высоченного полицейского, а в ответ на его удивленный взгляд молча кивнула на пожар.
- Эй! - крикнул он. - За ленту не заходить! Назад, кому говорят!
- "Пост"! - возразила я, красноречиво сунув ему под нос камеру.
- Удостоверение!
- Нет с собой, я отдыхала вон в том баре с друзьями, у меня выходной. Пропустите, сержант, я первая оказалась на пожаре, и это мой хлеб.
Пока тот колебался, я обернулась к переулку. Сначала мне показалось, что там никого нет. Но потом я заметила самый краешек ботинка, чуть выступающего из-за угла дома. Кто же это? Неужели он не смирился с тем, что я от него ускользнула, и все еще надеется меня как-нибудь достать? Внутри особняка Вингейта вновь что-то грохнуло, окна второго этажа лопнули, и на улицу хлынул дождь мельчайших осколков. Толпа восхищенно завопила.
- Ну что, так и будете загораживать мне дорогу, сержант? Пустите же, черт бы вас побрал!
Тот махнул рукой, и я, нырнув под желтую ленту, оказалась внутри периметра. Я двинулась вдоль ограждения и принялась за работу. Зеваки и полиция были настолько поглощены пожаром, что никто не обратил внимания, что я фотографирую не горящий дом, а толпу. Время от времени я поворачивала объектив камеры в сторону галереи, но палец со спуска незаметно убирала.
Выражения большинства лиц в толпе были идентичны: примитивный восторг. Лишь две-три женщины явно понимали, что это не столько шоу, сколько трагедия, хотя в клубах дыма на втором этаже и не мелькали тени матерей с младенцами на руках, а из окон не свешивались связанные простыни. Обыкновенный такой, дежурный пожар, каких немало случается в большом городе.
Если его виновник не тот, кто пытался преследовать меня в переулке, значит, он сейчас в этой толпе. Скорее всего. Поджигатели - большие любители поглазеть на дело своих рук. Для них это обязательная часть программы. Что же это все-таки - самовозгорание или поджог? Факты говорят сами за себя: спустя всего сутки после того, как мне приоткрылся краешек тайны "Спящих женщин", погибает единственный человек, способный пролить на нее свет. Оперативно сработано. По всей видимости, этот пожар был призван заткнуть рот Кристоферу Вингейту. И его виновник может сейчас стоять в этой толпе - протяни руку, и коснешься. Возможно, он даже попал ко мне в кадр.
Год назад, во время расследования похищения Джейн, я пролистала немало криминалистической литературы и знала, что даже серийные убийцы нередко возвращаются на места своих преступлений. Чтобы заново пережить "успех" и, возможно, испытать новый оргазм. Убийство Вингейта - даже если его совершил тот же человек, который убивает "спящих женщин", - носило совсем другой характер. Сугубо практический. Это было вынужденное убийство. Но даже в этом случае преступник, возможно, не скрылся, а стоит сейчас где-то здесь. Кто знает, какие отношения их связывали с Вингейтом?
Из задумчивости меня вновь вывело какое-то неуловимое движение, пойманное боковым зрением. Вернее, чей-то пристальный взгляд. В следующее мгновение он пропал. Люди сгрудились у самой желтой ленты плечом к плечу, и разглядеть что-то за их спинами не представлялось возможным. Кажется, это был человек в черной нейлоновой шапочке. Едва я подумала об этом, как снова ее увидела. Она медленно плыла над головами зевак в том же направлении, в каком передвигалась я. Подняв камеру высоко над головой, я устремила объектив в ту сторону и несколько раз нажала на спуск. Шапочка исчезла, а затем вдруг вынырнула, но уже не в последних рядах, а в самой гуще толпы. Я попыталась сделать еще снимок, но вместо этого аппарат начал отматывать пленку назад.
Все, свободных кадров больше нет.
Нейлоновая шапочка тем временем подобралась еще ближе. Мне мучительно хотелось задержаться и дождаться встречи, чтобы взглянуть в лицо этому человеку. Но тут я подумала: "А если у него в руках пистолет?" Если мы сблизимся, я смогу его рассмотреть, а он - в меня выстрелить. Оно того стоит? Вот уж нет. Только что спасшись из огня, я не собиралась умирать на крыльце сгоревшей галереи. "Джордан Гласс, известный военный фотокор, была застрелена накануне вечером при невыясненных обстоятельствах на Пятнадцатой улице в районе Челси". Классический заголовок. Но мне он не нравится.
Оглядевшись по сторонам, я увидела капитана пожарной охраны, который переговаривался с полицейским.
- Капитан!
Я бросилась к нему. Он нетерпеливо обернулся.
- Джейн Адамс, "Пост". Я только что снимала толпу и заметила человека, от которого за версту несет бензином. Он понял, что я обратила на него внимание, и стал преследовать меня.
- Где он?! Приметы!
- На нем черная нейлоновая шапочка.
Я махнула рукой в ту сторону, где в последний раз видела неизвестного. И обомлела. Он стоял на прежнем месте. Бледное лицо, бородка и устремленный на меня прожигающий взгляд.
Пока я соображала, он вновь растворился в толпе.
- Вон он! - закричала я. - Вы его видели?!
Пожарный рванул к тому месту. Вслед за ним устремился полицейский.
- Куда это они? - услышала я голос еще одного полицейского, подбежавшего ко мне.
- Я заметила человека, от которого пахнет бензином. Они пытаются его поймать.
- Бензином?! Вот сукин сын. Вы из "Таймс"?
- Я из "Пост". Только бы они его взяли!
"И что я им скажу, если это случится?"
- Выходит, это он. И тут и там поспел, гад.
Полицейский молодой, возбужденный, словоохотливый. Я обернулась к нему.
- В каком смысле: и тут и там?
- Мы только что нашли на той стороне улицы мертвого парня в машине.
- Что?! - Я судорожно пыталась отыскать место еще одного преступления.
- Ему перерезали горло. Чистая работа. Сидит как живой. В костюме и при галстуке. Часа не прошло, как он еще дышал. Да, странные тут делишки происходят нынче вечером...
- А кто он?
- Без понятия. Ни удостоверения при себе, ни кредиток, ни даже прав. Машину явно хорошо обыскали до нас.
Тем временем капитан-пожарный и первый полицейский протолкались к нам обратно.
- Поймали? - весело спросил их мой собеседник.
Его коллега мрачно качнул головой.
- Слишком плотная толпища. Он мог быть совсем рядом и оставаться для нас невидимкой. Но никакого запаха мы не учуяли.
- Дай-ка я гляну, - вызвался молодой и направился к ограждению.
По спине у меня скатилась струйка холодного пота. А ведь действительно он и сейчас может быть там. В двух шагах от ленты. И пока я ходила вдоль ограждения, он был там. И запросто мог меня пристрелить. Пожалуй, пора отсюда выбираться. А как? Таксист меня, конечно, не дождался. А пешком - это нет, извините... И в метро я сунуться не решусь.
Пока я размышляла, к границе полицейского периметра подкатило желтое такси. Дверца распахнулась, и из машины выскочил долговязый парень сразу с двумя фотокамерами на шее. А вот и официальная пресса. Пока таксист будет выбивать парню чек, у меня есть секунд тридцать - сорок. Я сорвалась с места и замахала рукой.
- Такси! Эй, не отпускайте его!
Парень увидел в моих руках камеру и что-то сказал таксисту.
- Спасибо, - выдохнула я, подбегая, швырнула сумочку и "Кэнон" на заднее сиденье и полезла следом.
- Вы из газеты? - спросил парень.
- Нет! - И уже таксисту: - В аэропорт Кеннеди! Срочно!
- Э, погодите... я мог вас где-то видеть?
- Отстаньте, я опаздываю!

* * *

Мой рейс приземлился в аэропорту Рейгана в десять пятнадцать вечера. У турникетов на выходе меня дожидался человек с табличкой в руках, на которой было крупно выведено "Дж. Гласс". На таксиста он не походил. Скорее на преуспевающего менеджера. Я направилась сразу к нему.
- Я Джордан Гласс.
- Специальный агент Симс, - хмуро представился он. - Вы опоздали. Прошу за мной.
Он быстрым шагом направился по длинному коридору. Когда мы проходили мимо ворот с надписью "Выдача багажа", я крикнула ему в спину:
- Постойте! У меня тут вещи с того рейса. Камеры.
- Ваши камеры, мисс Гласс, мы давно забрали.
Прекрасно.
Агент Симс провел меня через служебный выход, и в ноздри сразу ударила прохлада. В Вашингтоне тоже осень, но в отличие от Нью-Йорка здесь пахнет почти как дома, в Миссисипи. Сейчас я живу в Сан-Франциско, но ничто и никогда не вытеснит из моих воспоминаний влажный субтропический воздух дома, наполненный ароматами садов, хлопка и дубовых рощ, среди которых прошло мое детство.
Бетонка блестела после недавнего дождя, в ней отражались огни аэропорта и сигнальные дорожки взлетно-посадочной полосы. Симс помог мне забраться в электрокар, сел сам и махнул рукой шоферу в синем комбинезоне. В кузове тускло поблескивали алюминиевые кофры с моим профессиональным барахлом.
- А я думала, мы поедем в город, - стараясь перекрыть шум самолетных двигателей, крикнула я. - Мне назначили встречу в Доме Гувера.
- Шефу пришлось срочно вернуться в Квонтико, - ответил Симс. - Там теперь и встретитесь.
- А как мы туда попадем?
Он молча указал куда-то в темноту. Через несколько секунд из нее выступил силуэт полицейского вертолета на полозьях. Электрокар мягко остановился. Агент Симс молча побросал в вертолет мои вещи, а потом вернулся за мной. Залезая в вертолет, агент Симс слегка ударился макушкой о низкую переборку, но это, кажется, не испортило его настроения. Ему явно больше улыбалось добираться до Квонтико по воздуху, чем трястись в машине по шоссе.
Уже через минуту мы поднялись в ночное небо над столицей. Сбоку мелькнула пятиугольная тень Пентагона. Мы взяли курс на юг, в качестве ориентира придерживаясь освещенной огнями бетонки 1-95. А уже через десять минут снизились над морской базой Квонтико и приземлились на вертолетной площадке Академии ФБР. Там нас ждал еще один агент, которому Симс поручил заняться моим багажом, а сам провел меня в здание. Мы быстро поднялись на лифте, миновали длинный темный коридор и вошли в пустую комнату - белую и стерильную, как монашеская келья.
- Подождите здесь, - коротко бросил Симс и удалился.
Дверной замок за ним звонко щелкнул. Они что, боятся, что я начну везде рыскать и заглядывать во все их секретные комнатки? Если через пять минут здесь никто не появится, не знаю, что я с ними со всеми сделаю! Я не могу сидеть в этой палате для буйнопомешанных, едва спасшись из пожара и изнывая от боли в правом боку, которая не отпускала меня с той самой минуты, как я приземлилась на ребра в вонючем переулке.
Воспоминание об этом тут же вернуло меня к мыслям о самом пожаре и гибели Вингейта. Без него расследование будет продвигаться страшно медленно, в этом нет никаких сомнений. Как и в том, что теперь я никому не позволю отодвинуть меня на второй план, как год назад!
Замок снова щелкнул. Дверь распахнулась, и в комнату вошли двое. Сначала Дэниел Бакстер, который за все время, что мы не виделись, практически не изменился. Все такой же темноволосый и крепко сбитый вояка. И с таким же цепким взглядом. За его спиной маячил высокий старик в дорогом костюме, на лбу у которого было написано, что он в свое время с отличием окончил Йель. Бакстер и не подумал поприветствовать меня. Он решительно прошел вперед, опустился на один из свободных стульев и с ходу начал:
- Знакомьтесь, мисс Гласс, это доктор Артур Ленц. Психолог-криминалист и заодно судебный психиатр, консультирующий ФБР.
В отличие от Бакстера Ленц протянул было мне руку, но я предпочла этого не заметить и просто кивнула ему. Мне всегда почему-то неловко обмениваться рукопожатиями с мужчинами. С моей точки зрения, пожимая тонкую женскую руку, они лишний раз убеждаются в своем превосходстве над собеседницей и это задает тон всему последующему разговору. Поэтому я избегаю рукопожатий. Близких друзей я могу и обнять. Остальные обойдутся вежливым кивком.
- Пожалуйста, садитесь, - сказал Бакстер.
- Нет, спасибо.
- Можно полюбопытствовать, почему вы не прилетели раньше, как мы договаривались?
- Разумеется. Я...
- Прошу прощения, что перебиваю. Просто хочу предупредить вас, что Кристофер Вингейт находился под нашим негласным наблюдением с того самого момента, как вы рассказали мне о нем по пути в Нью-Йорк.
Если бы не эти слова Бакстера, я, возможно, и не упомянула бы о том, что была свидетельницей - если не участницей - пожара. Но он не оставил мне выбора.
- Ваши люди следили за галереей?
- Вот именно! - Бакстер повысил голос, а лицо его побагровело от гнева. - Я вам сейчас продемонстрирую снимки, на которых вы запечатлены входящей в здание примерно за сорок минут до того, как оно загорелось.
Он развязал тесемки на папке "Похищения в Новом Орлеане" и раскинул по столу веером несколько фотографий. Я скосила на них глаза. Так и есть. Качество оставляет желать лучшего, но это была действительно я.
- Я считала, что Вингейт располагает информацией, касающейся судьбы моей сестры.
- И он поделился с вами этой информацией?
- Как сказать...
Бакстер, не сдержавшись, хлопнул папкой по столу.
- Зачем вы туда поперлись?! Чего вы хотели этим добиться?!
- Кое-чего я добилась, смею вас уверить! Во всяком случае, большего, чем добились вы, откопав его труп из-под сгоревших развалин!
Бакстер сердито пыхтел, барабаня пальцами по столу.
- А если ваши люди были на улице, что же они не ворвались в галерею, когда пожар только начался, и не спасли нас? - не унималась я.
- У нас был один человек на улице, мисс Гласс. Он вел наблюдение из машины. Пожар начался на первом этаже, и это был поджог. Взрывное устройство, воспламенившее смесь бензина и жидкого мыла.
- Самопал это называется, - пробормотала я. Мне приходилось встречаться с подобной штукой много раз на "маленьких войнах", репортажи о которых никогда не публикуют газеты.
- Да, самопал. Перед этим злоумышленник вывел из строя огнетушители и пожарную сигнализацию. И все аварийные лестницы на втором этаже тоже.
- Вы думаете, для меня это новость? Мне пришлось прыгать с четырехметровой высоты в мусор, чтобы спастись. Неужели ваш человек ничего не мог сделать?
- Наверное, мог бы. Если бы его не убили.
Я, уже готовая к очередному резкому ответу, запнулась и подняла на Бакстера растерянные глаза. А тот был неумолим.
- Специальный агент Фред Коутс, двадцати восьми лет от роду, женат, трое детей. Когда взрывное устройство было приведено в действие, он вызвал пожарных. Затем вышел из машины, сделал несколько снимков начинающегося пожара и оказавшихся поблизости первых людей. Потом он вернулся в машину и позвонил по сотовому в нью-йоркскую штаб-квартиру ФБР. Он как раз разговаривал с дежурным, когда кто-то сунул руку через опущенное стекло и перерезал ему горло. Дежурный слышал, как Коутс захлебывался кровью. Агония длилась секунд двадцать. Потом он умер. Убийца обыскал машину, забрал камеру и документы. Осталась только одна флэш-карта, завалившаяся под сиденье. Поэтому у нас есть снимки того, как вы входили в галерею. Но и только. Снимков толпы у нас нет.
- Боже мой...
Бакстер не спускал с меня прокурорского взгляда.
- Бог тут ни при чем, мисс Гласс. Мы с вами договаривались, что из Нью-Йорка вы сразу отправляетесь в Вашингтон на встречу со мной. Я не помню, чтобы у нас заходила речь о вашем визите к Вингейту.
- Послушайте, Бакстер, не сваливайте на меня вину за вашего погибшего товарища. Не я его туда послала, а вы. И тот, кто убил его, поджег бы галерею в любом случае - со мной или без меня. И наконец, у меня есть снимки толпы!
Оба разом подались вперед.
- Где они? - быстро спросил доктор Ленц.
- Не торопитесь. Я тоже хочу задавать вопросы и получать на них ответы. Давайте договоримся об этом сразу. Я больше не допущу, чтобы меня убрали в сторону!
- Перестаньте пререкаться, Гласс, неужели вы не понимаете, что сейчас дорога каждая минута?! - рявкнул Бакстер. - Где пленка?
- Моя сестра была похищена больше года назад. Так что не говорите мне про минуты.
- Хорошо, что вы от нас хотите?
- Я хочу разбираться во всем этом вместе с вами!
Бакстер развел руками и глянул на Ленца так, словно искал у него защиты.
- Возможно ли, чтобы Коутса убили просто из-за его кошелька и камеры? - спросила я. - Может быть, его убийство никак не связано с пожаром?

Предыдущая страница 3 Следующая страница


Смерть как сон 4

- Если это грабитель, почему он не забрал сотовый телефон? - вопросом на вопрос ответил Бакстер. - И если уж на то пошло, не угнал машину? Коутс оставил ключ в замке зажигания.
- Хорошо, допустим, Коутса убил поджигатель. Но если этот поджог никак не связан с нашим делом? Просто захотел человек поджечь дом и поджег, а потом увидел свидетеля и убил его...
- Один шанс из миллиона на то, что это было так. Мисс Гласс, посмотрите правде в глаза. Заложенное в галерее взрывное устройство выполнило свою функцию. Уничтожило все возможные улики и убило Вингейта. И вам редкостно повезло, что оно не убило и вас.
- Вингейт едва не утащил меня за собой в могилу. Мы спокойно спаслись бы, если бы он не полез вытаскивать из огня эту чертову картину. А я, как дура, ему помогала.
- Какую картину? - тихо спросил Ленц.
- "Спящую женщину номер двадцать". Это единственная картина из серии, которая в тот момент была в галерее. Ящик с ней стоял у него в гостиной. И Вингейт угробил себя, спасая полотно.
- Любопытно... - задумчиво проговорил Ленц. - Неужели она не была застрахована?
- Не в страховке дело.
- А в чем же?
- Когда я сказала Вингейту, что художник использовал в качестве моделей похищенных из Нового Орлеана женщин и я собираюсь донести об этом в ФБР, он обрадовался как ребенок. Сказал, что благодаря скандалу сможет резко поднять цену на эту картину, возможно, даже удвоить ее. А за нее и без того давали полтора миллиона фунтов.
- Кто давал?
- Такаги. Японский коллекционер.
- Что было изображено на картине? - продолжал свой мягкий допрос Ленц. - То же, что и на виденных вами в Гонконге?
- И да и нет. Я не очень разбираюсь в искусстве, но эта выглядела реалистичнее. Почти как фотография.
- Женщина казалась мертвой?
- На сто процентов.
Бакстер крякнул, опять полез в свою папку, вынул из нее еще одну фотографию и положил передо мной на стол. На снимке была молодая брюнетка. Снимок был любительский, фотографировал кто-то из друзей или родных. Или детей... Я содрогнулась.
- Это она. Черт возьми, это она!
- Последняя из известных нам жертв, - обронил Бакстер, не глядя на меня.
- Когда ее похитили?
- Четыре недели назад.
- А предпоследнюю?
- За шесть недель до этой.
- А еще раньше?
- За сорок четыре дня.
Что я хотела узнать, то и узнала. Временные промежутки между похищениями постоянно сокращались. Так у них, у маньяков, принято. Хотя ученые дают этому разные объяснения. По одной версии серийные убийцы таким образом "нагуливают аппетит", их уверенность в своих силах растет, и именно поэтому они идут на преступления все чаще. По другой - у них начинаются неврозы и депрессии, с которыми они не могут справиться. Они начинают буквально нарываться на арест или даже пулю и поэтому рискуют.
- Значит, вскоре стоит ждать нового похищения?
Они переглянулись. Затем психолог коротко кивнул, а Бакстер сообщил:
- Мисс Гласс, около часа назад на автостоянке у одного из магазинов в Новом Орлеане пропала еще одна женщина.
Я оцепенела. Вот и новая сестра по несчастью у Джейн...
- Вы уверены, что это тот же случай?
- Почти, - ответил Ленц.
- А где это случилось?
- В пригороде. В Метари.
- А что там за магазин?
- "У Дориньяка". На бульваре Ветеранов.
Все названия Ленц произносил на французский манер, как и принято в Новом Орлеане. Сказывалось, что он занимался этим делом больше года.
- Я захаживала туда время от времени, - заметила я. - Это частная семейная лавочка.
- Женщина вышла из дому почти перед самым закрытием магазина, - уточнил Бакстер. - В восемь часов. Отправилась за андуильскими колбасками. На следующий день должна была отмечать в офисе свой день рождения. Она работала в зубоврачебной клинике секретаршей. В пятнадцать минут десятого муж заподозрил неладное. Позвонил ей в машину, но ответа не было. Он знал, что магазин уже давно закрыт и больше ей идти некуда, кроме как домой. Тогда он разбудил детей и они поехали "выручать маму". Думали, что у нее просто сел аккумулятор.
- И нашли ее машину открытой и пустой?
Бакстер грустно кивнул. А я вспомнила, что еще два похищения - перед Джейн - были совершены при подобных же обстоятельствах.
- Да, похоже, это он.
- Похоже, но не факт.
- А что, есть и другие версии?
- Сколько угодно. Например, она увидела на улице знакомого парня. Или встретилась с ним в магазине. Или даже познакомилась. Может, решила просто поболтать. А может, и заняться любовью в машине. А потом захотела с ним сбежать. Насовсем.
- Да? И бросить собственных детей?
- Все бывает в этой жизни, - философски проговорил Бакстер. - Впрочем, в нашем случае такой поворот событий, конечно, не столь вероятен. Альтернативный вариант - банальное изнасилование. Парень в закрытом фургончике выехал на вечернюю охоту. И пострадавшей не повезло, что именно она привлекла его взгляд, когда в одиночестве пробиралась к своей машине на стоянке.
- За последний месяц в этом городе были зарегистрированы похожие случаи изнасилования?
- Нет.
- А кто-нибудь из "спящих" бывал в лавочке "У Дориньяка"? Мне кажется, Джейн туда пару раз наведывалась.
- Разумеется, бывали. Там есть трикотаж и французские продукты, которые трудно найти в другом месте. Детективы округа Джефферсон уже перевернули в этом магазине все вверх дном. Местная штаб-квартира ФБР допрашивает владельцев. Добавьте к этому информационную службу Квонтико с ее вычислительным потенциалом. Но если мы имеем дело с продолжением серии "Спящие", никаких зацепок и улик скорее всего не обнаружим.
Неожиданная мысль как громом поразила меня.
- Погодите, погодите! Но ведь получается, что человек, похитивший женщину у магазина, физически не мог в то же самое время убить в Нью-Йорке Вингейта.
Бакстер кивнул.
- Служба спасения в Нью-Йорке приняла звонок о возгорании в галерее Вингейта в девятнадцать пятьдесят одну по восточному времени. Женщина в Новом Орлеане исчезла между девятью и четвертью десятого по центральному времени. Таким образом, максимальный разрыв между двумя происшествиями составляет два часа пятнадцать минут.
- И значит, один и тот же человек при всем желании не смог бы совершить оба преступления. Даже если бы в его распоряжении находился личный самолет президента.
- Есть один способ, - возразил Бакстер. - Взрывное устройство, которое погубило галерею, могло быть заложено заранее и оборудовано таймером. В этом случае злоумышленник спокойно успел бы вернуться в Новый Орлеан и выследить несчастную на автостоянке "У Дориньяка".
- Да нет, ничего этого не было, - замотала я головой. - И быть не могло.
- Отчего же?
- Да оттого, что я его видела!
- Кого?!
В двух словах я пересказала историю своего спасения. Как увидела в переулке темный силуэт. Как потом пыталась заснять нейлоновую шапочку в толпе зевак. Как натравила на неизвестного пожарных и полицию.
- Где пленка? - спросил Бакстер, всем своим видом демонстрируя крайнее нетерпение.
- Должна вас огорчить: не здесь. Вы совершенно уверены, что убийство Вингейта напрямую связано с похищением моей сестры?
- Даю девяносто девять процентов, - ответил вместо него Ленц.
- Выходит, вы утверждаете, что нам противостоит не один маньяк, а группа маньяков?
- Я ничего не утверждаю, но на эту мысль наводит полученная нами информация. Мы действительно имеем дело с двумя подозреваемыми.
- Маньяки работают в паре?
- Все бывает в этой жизни, - вновь произнес Бакстер. - Но обычно подельники работают бок о бок. Например, двое выходят из тюрьмы, покупают старый фургончик и разъезжают по городам и весям, похищая и насилуя женщин. Впрочем, у нас особый случай. Двое работают отдельно друг от друга, но согласовывают свои действия и преследуют одну цель.
- Такое раньше где-то встречалось? Особенно у серийных убийц и похитителей?
- Я наблюдал что-то подобное лишь у изготовителей и распространителей детской порнографии, - наморщив лоб, задумчиво произнес Бакстер. - Нет, у нас действительно совершенно особый случай.
- Поверьте мне, подобное ни разу не описывалось в криминалистической литературе, - сообщил доктор Ленц. - Но это вовсе не значит, что мы ошибаемся в своих догадках. Все когда-нибудь случается впервые. Никому и в страшном сне не снилось, что можно коллекционировать женскую кожу, пока в пятидесятых не взяли Эда Гайна. А затем Том Харрис рассказал об этом в своей книге, и теперь вся страна знает, что такое «случается». В нашем деле приходится руководствоваться простым правилом: все, что мы способны себе вообразить, может существовать на самом деле. Больше того - происходить с кем-то в данный конкретный момент.
- Как они работают? - спросила я - Ну вот как вы себе это представляете?
- Разделение труда, - ответил Ленц. - Убийца действует в Новом Орлеане, художник - в Нью-Йорке.
- Но ведь Вингейта убили именно в Нью-Йорке!
- Не надо равнять взрыв с убийствами женщин. Тут совершенно другой мотив. Вынужденное преступление.
- Честно говоря, мне тоже приходила в голову такая мысль. Значит, по-вашему, подозреваемый из Нового Орлеана похищает женщин. Каким образом подозреваемый из Нью-Йорка пишет свои картины? Работает по фотографиям похищенных? Или каждый раз летает в Новый Орлеане и рисует с трупов?
- Если ваша догадка верна, - медленно проговорил Бакстер, - я буду молить Бога, чтобы он именно летал. Отследить "челноков" по их авиабилетам не составит труда. Мы сразу же получим несколько подозреваемых.
- Неужели все так просто?
- Этот вариант нельзя исключать. В конце концов, дело тянется уже больше года. Кому, как не вам, мисс Гласс, это знать. А фортуна ни разу не улыбнулась нам за все это время. Не пора ли?
Я с надеждой кивнула, но себя не обманешь. Нет, не стоит ждать подарков судьбы...
- Если Вингейта убили, чтобы заткнуть ему рот, почему это случилось именно сейчас? Вы можете предположить, как развивались события, подтолкнувшие преступника к этому убийству?
Бакстер откинулся на спинку стула и сцепил пальцы.
- Все логично. Мне кажется, Вингейт каким-то образом сам рассказал нашему подозреваемому в Нью-Йорке об инциденте, происшедшем в Музее живописи Гонконга. У нас есть распечатка всех входящих и исходящих звонков. Примерно через час после вашего триумфального появления на той выставке директор музея позвонил Вингейту в галерею.
- Значит, Вингейт все уже знал, когда я с ним разговаривала?!
- Необязательно. О происшествии в музее ему было известно, но он мог не связать это именно с вами.
- А если он знал и... Что ж, в таком случае в нем умер гениальный актер.
- О чем он вас спрашивал? - вновь подал голос Ленц.
- Собственно, вопросы в основном задавала я... А что, если он пытался меня подставить? Передать в руки убийце? А попался сам?
- Не исключено, - заметил Бакстер. - Если предположить, что Вингейт точно знал, что это именно вы подняли шум в музее, стало быть, он знал и о том, что на одной из картин изображена ваша сестра-близнец. Я даже не исключаю, что он вообще все знал об этих преступлениях. И вот вы ему позвонили. Его дальнейшие действия? Он связывается с нашим подозреваемым в Нью-Йорке и сообщает ему, что вы вот-вот появитесь у него в галерее. И, допустим, просит, чтобы "это" случилось не у него дома. Встречу с вами он пытается использовать для того, чтобы понять - что вы знаете и кому уже успели об этом рассказать. Вингейт уверен, что вас уберут в тот самый момент, когда вы от него выйдете. Но подозреваемый решает подстраховаться и убить сразу двух зайцев. И его план состоит в том, чтобы в дыму пожара сгинули вы оба.
- Так-так... - пробормотала я. - Господи... Выходит, Вингейт вырыл могилу другому и сам же в нее угодил.
- Скорее всего так оно и было, - сказал Ленц. - А Вингейт, вполне может статься, являлся ключом к разгадке, черт бы его побрал.
- Мне кажется, что он не знал всего.
- Не удивлюсь, если он постарался создать у вас такое впечатление. Но неужели вы ему поверили?
- В известной степени он был искренен. Очень убедительно объяснил, что не знает имени убийцы. Даже не был уверен, что это мужчина.
- Что? - воскликнули Бакстер и Ленц в один голос.
- Он сказал, что никогда не видел художника в лицо. А связь между ними осуществлялась при помощи тайников.
- Он прямо так и сказал - тайников? - переспросил Бакстер.
- Да, и еще усмехнулся. Сказал, вроде как в шпионских романах.
Я в двух словах передала им версию Вингейта о подбрасываемых ему в галерею картинах и о деньгах в ячейках камеры хранения.
- Ну что ж, звучит правдоподобно, - заметил наконец Бакстер. - С другой стороны, то, что нам известно о Вингейте, заставляет подвергать сомнению абсолютно все его слова и поступки.
- А что вам о нем известно?
- Ну, начать с того, что никакой он не Кристофер Вингейт. В действительности его звали Желько Крнич. Он родился в пятьдесят шестом в Бруклине, в семье эмигрантов из Югославии. А если быть до конца точным - в семье этнических сербов.
- Ваша информация достоверна?
- Абсолютно. Отец бросил жену с детьми, когда Желько исполнилось семь. Фактически парнишка рос на улице, а там карьера известная - сначала подрабатывал наркотиками, потом был сутенером. В возрасте двадцати лет он без билета пробрался на пароход, отбывавший в Европу, и несколько следующих лет провел в Старом Свете. Опять-таки торговал травкой и кокаином. Не ради богатства, а исключительно для собственного прокормления. Таскался в основном по курортам и со временем свел полезные знакомства с богемой. Охмурил одну парижанку, торговавшую предметами искусства - причем, как мы выяснили, как подлинниками, так и откровенными подделками. Научился у нее многому. Она же придумала для него и английское имя. В один прекрасный момент они поссорились. Разумеется, из-за денег. Она обвинила его в воровстве. Желько не стал испытывать судьбу и исчез. А объявился уже в Нью-Йорке. В законном порядке поменял паспорт и стал Вингейтом. Работал в небольшой галерее на Манхэттене, но это только поначалу. Спустя двадцать лет он стал одним из самых известных в мире торговых агентов, подвизавшихся на ниве высокого искусства. И не просто искусства, а "жареных сенсаций" в этой области.
- Относительно "жареных" это вы верно подметили, - проговорила я. - Я бы сказала, "жареных" на добрые сто пятьдесят градусов!
- При пожарах температура внутри горящих помещений поднимается обычно до пятисот градусов, мисс Гласе, - заметил Бакстер, явно не расположенный к моим мрачным шуткам. По его глазам я поняла, что терпение его на пределе. - Мне нужны пленки, которые вы отщелкали на пожаре.
- Как только я вам их отдам, вы тут же забудете о моем существовании.
- Вы не правы, - мягко возразил Ленц. - Вы родственница пропавшей без вести женщины.
- Для мистера Бакстера это пустой звук, уж поверьте мне. Я вас вижу впервые, а вот с мистером Бакстером мне уже доводилось встречаться год назад. Легче рвать зубы без наркоза, чем пытаться выудить у него хоть крупицу информации!
- В этот раз все будет иначе, я обещаю, - смиренно произнес Ленц.
Бакстер тоже хотел было что-то сказать, но Ленц остановил его движением руки. Очевидно, Артур Ленц был у ФБР в большом авторитете.
- Мисс Гласс, у меня к вам есть предложение. Думаю, оно вас заинтересует.
- Слушаю вас.
- Я считаю, что вас нам ниспослала сама судьба. Вы - наш уникальный козырь. Поймите, вы ведь наделали столько шума в том музее вовсе не потому, что эти картины как-то связаны с похищениями людей. Посетители выставки и понятия об этом не имели. Просто они своими глазами увидели женщину, как две капли воды похожую на одну из "спящих".
- И что же?
- А теперь представьте себе реакцию убийцы, если он вас увидит.
- Вполне возможно, что сегодня на пожаре он меня уже видел.
Ленц покачал головой.
- Я весьма далек от убеждения, что ваш сегодняшний преследователь и автор "Спящих женщин" - это один и тот же человек.
- Хорошо, продолжайте.
- За последние два десятилетия криминалистика - а я сейчас имею в виду саму науку и связанные с ней технологии - резко продвинулась вперед. Мы давно уже задействуем и рентгенографические исследования, и спектрографию, и инфракрасные датчики, и много еще чего полезного. На холстах вполне могут обнаружиться отпечатки пальцев. А если нет, то частицы кожи, отдельные волоски. Я полагаю, что как только мы получим доступ к картинам и проведем с ними все необходимые манипуляции, то сможем очертить круг из нескольких конкретных подозреваемых. Один только искусствоведческий анализ способен дать нам многое. А когда эти подозреваемые у нас появятся, мы обратимся за помощью к вам. Вы - наше главное оружие.
Я видела, что Ленц не шутит. Я действительно им нужна. И они решили меня использовать не сейчас и не десять минут назад. Это было в их планах с самого начала.
- Что вы на это скажете? - мягко поинтересовался Ленц. - Как относитесь к тому, чтобы принять участие в допросах подозреваемых? Вообразите, мы с Дэниелом разговариваем с человеком, тот абсолютно спокоен и уверен в себе. И вдруг открывается дверь и входите вы. Каково?
- Что вы ее спрашиваете, доктор, она только и мечтает об этом, - буркнул Бакстер. - Вы уж мне поверьте.
Ленц не спускал с меня внимательного взгляда.
- Так как, мисс Гласс?
- Разумеется, я согласна.
- Кто бы сомневался, - опять проворчал Бакстер.
- Но на одном условии, - добавила я.
- Ну, начинается...
- Я вас слушаю, - все так же мягко проговорил Ленц.
- Я работаю в одной связке с вами. С этого момента и до тех пор, пока вы не возьмете убийцу. Мне нужен полный доступ ко всей информации.
У Бакстера глаза полезли на лоб.
- Да вы хоть понимаете, о чем просите?!
- Я хочу знать все, что знаете вы. И новости получать одновременно с вами. Торжественно клянусь, что ни с кем не буду делиться этой информацией. Но оттирать себя от расследования, как было в прошлом году, я не позволю. Вы, Бакстер, не способны, видимо, понять, что я тогда пережила.
Я ожидала от него новой вспышки возмущения, но он лишь молча барабанил пальцами по столу, а потом проворчал:
- Хорошо, договорились. Где пленка?
- Я опустила ее в почтовый ящик в аэропорту Кеннеди в Нью-Йорке.
- Ящик почтовой службы США?
- Да.
- Где он установлен? Точное место.
- Рядом с регистрационной стойкой "Американ эйрлайнз".
- На чье имя отправили конверт?
- На свое, разумеется. В Сан-Франциско. Я дам вам адрес. Конверт и марки я купила там же - в ближайшем ларьке.
- Мы заберем этот конверт и сможем проявить пленки прямо здесь.
- Кража чужой корреспонденции, выходит, для ФБР обычный прием, ребята?
Бакстер еле удержался, чтобы не выругаться. Но вместо этого вынул сотовый.
- И еще одно, - сказала я. - Прежде чем покинуть горящее здание, я успела сделать три снимка "спящей женщины" номер двадцать. Как вы понимаете, условия для съемки были не совсем подходящие, но я сделала все, что могла. Думаю, там можно будет кое-что рассмотреть.
На сей раз Бакстеру с трудом удалось подавить возглас восхищения. Он быстро набрал чей-то номер, приказал срочно отыскать начальника почты в аэропорту Кеннеди и немедленно поднять его с постели. Когда он повесил трубку, я продолжила:
- Я хочу, чтобы вы сняли цифровые копии с моих снимков и распечатали их для меня в вашей штаб-квартире в Новом Орлеане. Я заберу их завтра утром.
- Вы отправляетесь в Новый Орлеан? - как будто удивился Ленц.
- А как вы догадались?
- Сейчас уже поздно, вам не удастся сесть на самолет.
- Я сяду на самолет, который подгоните мне вы, дорогие коллеги по расследованию. Не забывайте, что это вы меня сюда притащили. Я должна рассказать мужу Джейн о том, что со мной случилось. И не по телефону. Кстати, матери тоже. Пусть они узнают обо всем от меня, а не из газет.
- Никаких газет не будет, - сказал Бакстер.
- Откуда такая уверенность?
- А что, собственно, произошло? Вы смутили своим появлением посетителей какой-то захудалой выставки, проходящей черт знает где. Ничего такого, что привлекло бы внимание газетчиков.
- А как же пожар в Нью-Йорке? А как же убийство спецагента ФБР?
- Про Вингейта давно болтали, что он связан с мафией. Поэтому никто не удивится, что за ним следило ФБР. Между прочим, один из репортеров уже высказал гипотезу, что Вингейт сам организовал поджог ради получения страховки и по досадной случайности угробил себя.
- То есть вы хотите сказать, что будете вести расследование в обстановке полной секретности?
- Мы приложим к этому все силы.
- Но ведь вам потребуются сами картины для проведения экспертизы. Неужели думаете, что вам удастся заполучить их тихо?
- Будем надеяться. Послушайте, Артур в любом случае собирался лететь в Новый Орлеан, чтобы проконсультироваться с местными агентами, торгующими живописью. Прямо с утра. Почему бы вам не составить ему компанию?
- Честно говоря, я бы не отказался полететь и сегодня, - вмешался Ленц. - Особенно если мисс Гласс на этом так настаивает. В самом деле, Дэниел, ты можешь организовать нам самолет?
Бакстер на несколько мгновений задумался.
- Ну хорошо. Но, мисс Гласс, у меня к вам убедительная просьба: предупредите вашего родственника о полной конфиденциальности. А что касается вашей матушки... Может быть, вам не стоит торопиться обсуждать это с ней.
- Это еще почему?
- В течение последнего года мы время от времени обращались к ней. Видите ли, она сейчас не в лучшей форме.
- Я не помню ее другой.
- Ваша матушка злоупотребляет алкоголем. Она не вполне надежна. Я, конечно, прошу прощения...
- Мистер Бакстер, вы что, не понимаете? Речь идет о ее дочери. Она вправе знать все.
- А что вы ей расскажете? У вас есть какие-то обнадеживающие сведения? Повод для веселья? Я считаю, что сейчас ее не стоит посвящать в это дело.
- Позвольте мне самой это решать.
- Да сколько угодно, - устало бросил он. - Но в любом случае давайте договоримся: ваша матушка и муж вашей сестры - это все. Больше вы ни с кем о наших делах говорить не будете. Мне известно, что несколько лет назад вы работали в Новом Орлеане на местную "Таймс". У вас там, конечно, и сейчас полно приятелей. Так вот, если вы действительно хотите помочь следствию, не встречайтесь с ними. Никаких дружеских попоек и вечеринок. Желательно, чтобы вообще никто не знал о том, что лауреат Пулитцеровской премии вернулась домой. Я бы даже предложил вам пожить в отеле. Мы это организуем.
- Я, честно говоря, думала остановиться у мужа сестры. Я давно не виделась со своими племяшками.
- Хорошо, не буду настаивать. Но вы согласны немного пожить в изоляции? По крайней мере до тех пор, пока мы не определим круг подозреваемых и не возьмем их.
- Я не встречаюсь со старыми друзьями и вообще стараюсь держаться в тени. Нет возражений. Но я хочу, чтобы уже в самолете доктор Ленц рассказал мне абсолютно все, что вы знаете. По рукам?
Бакстер тяжко вздохнул и перекинулся взглядом с Ленцем.
- Артур, пусть будет как она хочет.

Предыдущая страница 4 Следующая страница


5 Грег Айлс

Доктор Ленц вскочил и размял онемевшие пальцы. Я снова поразилась, какой он высокий.
- Может быть, по чашечке кофе с пончиками? - бодро предложил он. - На фэбээровском самолете стюардесс не держат.
- Минутку, Артур, - поднял руку Бакстер и устремил на меня суровый взгляд. - Мисс Гласс, я хочу, чтобы вы со всем вниманием отнеслись к тому, что я сейчас скажу. Надеюсь, вы уже поняли, что мы имеем дело с невероятно сложным случаем. Предугадать действия злоумышленников практически невозможно. Наш подозреваемый из Нового Орлеана скорее всего не вписывается в карикатурный образ маньяка, который работает уборщиком на бензоколонке и коллекционирует у себя в подвале изуродованные куклы Барби. Мы имеем дело как минимум с одним весьма умным преступником. С человеком, который похитил и, возможно, убил двенадцать женщин и не оставил нам ни единой зацепки. Нельзя исключать, что и вы, мисс Гласс, находитесь в опасности. Будьте предельно осторожны. Не теряйте бдительности ни на минуту. Я не хочу, чтобы вы повторили судьбу своей сестры.
Несмотря на мелодраматическую концовку, речь Бакстера произвела на меня тяжелое впечатление. Я понимала, что попусту он слов тратить не будет.
- Вы полагаете, что я нуждаюсь в охране?
- Я склоняюсь к этому. Окончательное решение приму, пока вы с Ленцем будете в воздухе. А пока помните: секретность, максимальная секретность - залог вашей безопасности.
- Я помню.
Он поднялся и коротко кивнул мне.
- Благодарю вас за согласие помочь.
- Не стоит благодарности. Тем более что вы знаете, для меня это кровная месть.
Бакстер в очередной раз полез в свою пухлую папку и кинул на стол фотографию молодого брюнета, улыбавшегося во весь рот, словно в момент съемки его принимали на первую работу.
- Это спецагент Фред Коутс, - сказал Бакстер. Я на мгновение представила себе этого мальчика с перерезанным горлом и упавшим на колени, забрызганным кровью сотовым телефоном. - Так что для меня это тоже кровная месть, мисс Гласс.
Он сказал это тихо, но я видела, какой огонь полыхает в его глазах. За свою долгую карьеру Дэниел Бакстер выследил и упек за решетку нескольких самых кровожадных злодеев за всю историю Америки. До сегодняшнего вечера "мой маньяк" был для него всего лишь очередной мишенью. Но несколько часов назад пролилась кровь агента ФБР, и примерный семьянин, отец троих малолетних детей Фред Коутс лежит теперь в морге. И с этой минуты Бакстер изменил свое отношение к похитителю женщин.

5

Самолет ФБР поднялся в небо над Виргинией только в три часа ночи. Пока он проходил технический осмотр, пока заправлялся, пока до Квонтико добрался поднятый с постелей экипаж... Пожалуй, не стоило пороть горячку и с самого начала согласиться лететь утром. Но я просто не могла. Фотографу не надо объяснять, что такое долготерпение. Он владеет этим искусством лучше многих. Но похищение Джейн, долгие "мертвые" месяцы вялотекущего расследования и внезапно появившаяся ниточка совершенно выбили меня из колеи. Я больше не могла ждать и хотела действовать, ибо действие - лучшее лекарство от депрессии.
Сейчас я наслаждалась казенным комфортом. За свою карьеру я много раз пользовалась дармовым транспортом, отелями и кормежкой. Одни проекты с глянцевыми журналами чего стоили! Кое-кто из коллег порой упрекал меня, даже пытался пристыдить, но я не обращала внимания. Все просто: текущие расходы им всегда приходится взваливать на себя, а в моем случае это, как правило, "оплачивается". Я выросла в откровенной бедности и не могу себе позволить быть снобом.
Интерьер салона был максимально функционален. Два мягких кресла и между ними откидной рабочий стол. Доктор Ленц выбрал для нас именно эти места. Ему с его ростом было, пожалуй, немного тесновато, но он ничем этого не выказывал. Видимо, привык летать от одного места преступления до другого - точно так же как я с одной войны на другую...
Ленцу на вид было никак не меньше шестидесяти. Под глазами у него нависли тяжелые мешки - следствие многолетнего напряжения и усталости. Я повидала немало таких мужчин, побитых жизнью и находящихся на грани душевного опустошения. Одним словом, Ленц производил впечатление человека, который сдался... Не мне судить его за это. Я на двадцать лет моложе, а уже близка к той же точке...
- Мисс Гласс, - проговорил он, - у нас есть два часа. Предлагаю провести их с максимальной пользой.
- Не возражаю.
- Беседовать с вами, с учетом степени вашего родства, почти то же, что беседовать с вашей пропавшей сестрой. Это, как говорится, научный факт. Поэтому прошу отнестись к моим вопросам, а среди них будут и довольно личные, с пониманием.
- Я отвечу на все вопросы, относящиеся к делу. Приступайте.
Он моргнул медленно, как сова, и пожевал губами.
- Я рассчитываю, что вы ответите на все мои вопросы. Не сообщив всего, вы, возможно, не позволите мне прийти к выводам, которые приблизят нас к разгадке и помогут быстрее поймать убийцу.
- Вы все время говорите об "убийце". Вы что же, уверены, что все похищенные мертвы?
В его лице ничто не изменилось.
- Практически уверен. Дэниел еще лелеет слабые надежды, но я предпочитаю смотреть на вещи трезво. Вам это неприятно?
- Нет. Больше того, я тоже не питаю особых иллюзий. Если допустить обратное - то где они, спрашивается, могут находиться столько времени? Все двенадцать? Мне сложно представить себе такое убежище, откуда за все эти месяцы ни одна не только не сбежала, но даже не сумела подать весточки о себе. Это просто немыслимо. И потом... на поздних картинах "модели" явно мертвы. А я понимаю, о чем говорю.
- Вам ли не понимать, как должна выглядеть смерть.
- Вы правы. Но в то же время у меня до сих пор сидит в душе заноза и не дает покоя. Вы слышали о телефонном звонке, который раздался у меня дома восемь месяцев назад?
- Тот, что прозвучал среди ночи? И вы тогда еще предположили, что это могла звонить ваша пропавшая сестра?
- Да. ФБР отследило его. Звонили с одного вокзала в Таиланде.
Ленц изобразил виноватую улыбку.
- Я в курсе, конечно. Мне кажется, что ваша догадка, к которой вы пришли на следующее утро, спокойно все обдумав, абсолютно верна. Это была не сестра. Скорее всего кто-то из родственников американских военнопленных, с которыми вы имели дело, когда занимались поисками отца.
- Да, но... теперь, после того как я отыскала в Гонконге эти картины...
- Вы намекаете на географическую близость Гонконга к Таиланду? Безусловно, мы снова проверим историю с тем звонком. Не беспокойтесь. А пока перейдем к более актуальным вещам, если не возражаете.
- Я слушаю.
- Насколько я понял, став взрослыми, вы с сестрой несколько отдалились друг от друга. Но к этому мы еще вернемся. А сейчас расскажите о вашем детстве. Меня интересуют события и душевные переживания, которые определили ваш характер. И характер Джейн.
В такие минуты я всегда начинаю жалеть о том, что не курю.
- Ладно, вы знаете, кем был наш отец, не так ли?
- Джонатан Гласс, весьма известный военный фотокорреспондент.
- Да. Первую Пулитцеровскую премию он ухитрился получить в Миссисипи. А там у нас была только одна война - за гражданские права. Увы, потом ему пришлось работать вдали от дома. Собственно, мы с Джейн его почти и не видели.
- И как в семье мирились с этим?
- Как ни странно, я воспринимала это легче, чем мать и сестра. Несмотря на свой юный возраст, я понимала, что его работа требует длительных отлучек. Даже романтизировала их. Разве можно было сравнить скучную жизнь в Миссисипи с разъездами по всему миру, где столько всего интересного?
- Вы тоже мечтали путешествовать по войнам и зонам военных конфликтов?
- Отец снимал не только боевые действия. Собственно, его военные фотографии мне и не показывали. Лишь повзрослев, я записалась в публичную библиотеку и однажды наткнулась там на один из старых номеров "Лук энд лайф". А дома мама всегда прятала от нас эти снимки.
- А о чем думала ваша мать, когда выходила замуж за человека, которому суждено было провести жизнь в бесконечных командировках?
- Так она и не знала об этом, когда выходила замуж. Отец был молодым красивым южанином, которому все по плечу. Но это оказалось не совсем то, о чем мечтала мама. Отец умел выжить в джунглях с одним лишь перочинным ножиком в кармане. Но он не умел быть примерным семьянином, сидеть безвылазно в четырех стенах в Миссисипи, ходить на службу "с девяти до пяти". У него это не укладывалось в голове...
...Поначалу отец честно пытался сделать маму счастливой и даже перевез в Нью-Йорк, где начинал карьеру. Но ее хватило ненадолго. Когда она была на восьмом месяце, отца послали в Кению. А мама - с шестью долларами в кошельке - отправилась на вокзал "Гранд сентрал" и купила билет до Мемфиса. А оттуда добралась на автобусе до Оксфорда в Миссисипи. Вы знаете, если бы не беременность, отец, может, и не вернулся бы к ней после той выходки. А так... вернулся. И потом возвращался каждый раз. И для меня это было сказочное счастье. Как правило, он приезжал летом. С тех пор я обожаю это время года.
- А что Джейн?
- Джейн - другое дело. Да, мы двойняшки, но смотрели на мир по-разному. С самого детства. Иногда, правда, виной тому были объективные обстоятельства.
- Например?
- Однажды на Джейн напала чужая собака. Ей было всего четыре года. Эта тварь едва не откусила ей руку... - Я на несколько мгновений прикрыла глаза, и перед мысленным взором предстала та картина - настолько явственно, словно это случилось вчера. Ведь я была свидетельницей происшедшего - находилась всего в двух десятках метров от Джейн. Мать, конечно, отогнала пса, но было уже поздно. - Джейн долго лечили, делали уколы... То происшествие наложило свой отпечаток на всю ее последующую жизнь.
- Мать одевала вас одинаково?
- Пыталась. А отец, когда бывал дома, всегда возражал. И я возражала. Отец видел в каждой из нас самостоятельную личность. Во всяком случае, хотел нас так воспитать. Вы знаете, журналисты - и фотографы тут не исключение - всегда единоличники в хорошем смысле этого слова. Думать своей головой - высший закон для них. Отец учил меня этому с младых ногтей. Этому и еще много чему другому.
- Фотографии?
- Как раз нет. Он брал меня с собой на охоту, рыбалку. Рассказывал о звездах, разных растениях - учил отличать полезные и съедобные от вредных и ядовитых. А еще он много рассказывал о дальних странах, обо всех тех местах, где ему довелось побывать. Об их природе, местных обычаях... О том, чего никогда не прочтешь в "Нэшнл джиогрэфик".
- А Джейн он все это рассказывал?
- Пытался поначалу, но сестре было неинтересно. Она пошла в мать. Едва отец заикался о других странах, как они сразу вспоминали, что его вечно не бывает дома, что скоро опять настанет утро, когда они проснутся, а его и след простыл...
- Выходит, вы были его любимицей.
- Да, можно и так сказать. А Джейн была любимицей нашей мамы. Только ума не приложу, какая ей от этого польза. Отец был прирожденным лидером, на которого следовало равняться. Это чувствовалось даже в те дни, когда он отсутствовал. А мать, правду сказать, лишь плелась у него в хвосте. И то без особенного успеха.
- Джейн относилась к отцовским отлучкам так же негативно, как и мать? И чем дальше - тем хуже, не так ли?
- Точно. Мне даже казалось, что она возненавидела отца еще до его исчезновения. Из-за того, что он сделал несчастной нашу мать. И еще из-за нашей бедности.
- Разве ваш отец мало зарабатывал?
- Не знаю. Но мне известно, что некоторые наши лучшие фотографы во Вьетнаме пахали буквально за гроши. И еще я помню, что отец не баловал нас крупными денежными переводами. Зато любил дарить роскошные подарки. Только не подумайте, что я его оправдываю. Я вовсе не хочу сказать, что мой отец был идеальным родителем. Просто он всегда был мне ближе, чем мама.
- Ваша мать работала?
- Одно время. Была официанткой, потом подрабатывала в прачечной, ну и так далее в том же роде. А когда начала пить, то и этого не стало.
- А зачем ваш отец женился на вашей матери?
- Честно говоря, я думаю, это было условие, которое она поставила, когда он захотел с ней близости.
Ленц улыбнулся:
- Как же, как же, хорошо помню те времена. Ваша матушка была красива?
- Очень. И это испортило всю их последующую жизнь. Мама была очень красивой женщиной и производила впечатление таинственной принцессы. Но в действительности таковой не являлась. Это все ее эльзасская кровь... Снаружи - воплощение неземной тайны, а внутри - приземленность и сугубая практичность. Такой была моя мама. Верный муж, удобный дом и тихие семейные ужины каждый вечер - вот все, чего она ждала от жизни.
- И Джейн росла такой же?
- Один в один. Сужу на примере ее собственной жизни. Только в отличие от матери, которой "не повезло" с нашим отцом, Джейн более чем повезло с мужем. Он именно такой, каким всегда хотела видеть мама нашего отца.
Ленц некоторое время молчал, а потом поднял вверх указательный палец.
- Минуту назад вы упомянули, что ваш отец "исчез". А как же быть с бытующим мнением, что он погиб во Вьетнаме?
- В Камбодже, если точнее. Ну что сказать? Я это мнение никогда не разделяла и ни разу за все прошедшие годы не почувствовала сердцем, что отца больше нет. К тому же, если верить слухам, некоторые бывшие коллеги видели отца в разных местах уже после его официального исчезновения. Я и сама его искала, вбухала в это кучу денег.
- Хорошо, но что же тогда с ним случилось, по-вашему? Если предположить, что ему удалось выжить, выходит, он просто решил не возвращаться в Штаты. А значит, бросил вас всех.
- Я этого не исключаю.
- Вы полагаете, он был способен на такое?
Я провела рукой по волосам, незаметно надавив пальцами на затылок.
- Мне сложно гадать... Повзрослев, я много думала над тем, мог ли он там завести другую женщину. И приходила к выводу, что да, мог. Кто знает, возможно, во Вьетнаме или где-нибудь еще у него уже давно есть новая семья. Мы ведь с вами знаем, что многие американские солдаты так поступали. А чем фотографы хуже?
Я уловила блеск в серых глазах Ленца.
- И вы могли бы простить ему это, если бы оказались правы в своих предположениях?
«Главный вопрос всей моей жизни».
- Я много лет занималась тем же, что и отец, - разъезжала по миру и увековечивала на пленку военные действия. И я знаю, что платить за это приходится одиночеством, которое подчас становится невыносимым. Представьте себе: вы отрезаны от всего мира, у вас нет не то что дружеского окружения, а порой вообще никого на много миль вокруг, кто бы говорил с вами на одном языке. Каждый день вы просыпаетесь и засыпаете в таких условиях, что и врагу не пожелаешь. Это даже не одиночество, это грань отчаяния.
- Но во Вьетнаме ведь все было по-другому. Куда ни плюнь, везде американцы.
- Отец работал не только и не столько во Вьетнаме. И вообще, знаете, я сейчас не собираюсь гадать, можно или нельзя его прощать. Когда я узнаю, что он выжил, тогда и буду думать над этим.
- Вы сказали, что ни разу за все эти годы не почувствовали сердцем, что он погиб. А как было с Джейн? Что вы ощущали в отношении ее?
- Меня посетило предчувствие ее гибели за двенадцать часов до того, как я узнала о похищении.
- Значит, правду говорят про близнецов, что между ними на протяжении всей жизни существует некая незримая связь?
- Несмотря на все наши различия - да, такая связь была. И довольно сильная.
- Верю. Вы весьма откровенны со мной, Джордан, я это высоко ценю. Полагаю, мы с вами сэкономим время, если вы сами расскажете мне, как, при каких обстоятельствах и почему вы в итоге пошли по жизни разными дорогами.
- Не совсем понимаю, какое это имеет отношение к делу.
Внешне мягкая и приветливая улыбка Ленца оказалась не более чем ширмой. Я осознала это только сейчас, поймав мгновенный холодный и внимательный взгляд. Как у инквизитора. Я ничего не имела против Ленца. Такая у него работа...
- Как бы вам это сказать, Джордан... Вы не на приеме у модного психотерапевта. У нас нет времени неспешно и с комфортом докапываться до правды, незаметно для пациента снимая его внутренние барьеры. Подумайте хорошенько. Вспомните. И расскажите.
Я молчала.
- Ну хорошо, попробую вам помочь. Я навел о вас справки и выяснил, что вы так и не окончили школу. А Джейн между тем окончила ее с отличием и была весьма активна во всем, что касалось внеклассных и факультативных проектов. Входила в группу поддержки на спортивных соревнованиях, ездила в летние лагеря. У вас же в деле я ничего подобного не нашел.
- А вы даже дело на меня завели?
- В то же время, - проигнорировал мою реплику Ленц, - я обнаружил, что вы были первая в своем классе по успеваемости. - Он почти театрально всплеснул руками и удивленно приподнял брови: - Как же так вышло, Джордан, что вы все бросили?
Мне вдруг стало тесно в кресле.
- Послушайте, доктор, я действительно не понимаю, каким образом рассказ о моей юности поможет вам лучше понять Джейн.
- Происходящее с одним близнецом обычно случается и с другим. Это же очевидно. Вспоминайте. Вот вам стукнуло по двенадцать лет. Ваш отец погиб. Ну хорошо - исчез. Мать запила. Денег в доме нет. Ситуация общая для вас обеих. При этом вы - двойняшки. Учитесь в одной школе. Вас окружает одна и та же обстановка. Но вот почему-то - я и хочу понять почему - вы вырастаете в двух совершенно разных людей. Каким образом это могло случиться?
- Повторяю, на мой взгляд, это не имеет отношения к делу. И предлагаю перейти к более актуальным вещам, которые помогут нам, черт возьми, поймать убийцу Джейн! Я не собираюсь предаваться здесь лирическим отступлениям, тем более вы сами сказали, что у нас мало времени.
Ленц долго молчал.
- Вы фотограф. Скажите, вам приходится использовать в своей работе фильтры, проходя через которые свет особым образом преломляется и создает те или иные нужные вам визуальные эффекты?
- К чему вы клоните?
- Человеческое сознание - и подсознание, если уж на то пошло, - напичкано подобными фильтрами. Эмоциональными. Они закладываются в нас родителями, сестрами и братьями, друзьями и врагами, окружающей средой, различными ситуациями, в которые мы попадаем. Я понятно излагаю?
- Более чем.
- Мы с Дэниелом отводим вам исключительно важную роль в расследовании. Но прежде чем позволить вам приблизиться к подозреваемым, мы должны сначала хорошо узнать и понять вас.
Я глянула в иллюминатор. Луна светила так тускло, что я едва могла различить пелену облаков, проплывающую прямо под нами. За стеклом царила мгла, будто мы зависли в вакууме то ли на высоте километра, то ли двадцати... Я сама была похожа на этот самолет, окруженный туманной дымкой со всех сторон. Только впереди от меня сокрыта неизвестность, а позади - то, что как раз известно очень хорошо, но забыто, забыто, забыто... Зачем Ленцу потребовалось лезть в мою душу? Психологи, как и фотографы, чем-то похожи на вуайеристов - любят подглядывать за чужой жизнью. Но всему есть предел. Есть вещи, которыми я не могу поделиться ни с кем. Даже с Господом Богом.
С другой стороны, я согласилась сотрудничать. Более того, сама набивалась к ним изо всех сил. И имею ли я право решать за Ленца, что ему важно, а что нет? В конце концов, не я психолог, а он. Они с Бакстером в какой-то степени доверились мне, рассчитывают на мою помощь, на то, что я не загублю их расследование. А я? Строю из себя недотрогу...
- Первые годы, которые мы прожили без отца, дались всем нам очень тяжело. И это при том, что для Джейн отец перестал существовать задолго до своего исчезновения. Она воспринимала его как источник неприятностей, а их Джейн всегда сторонилась. Ее жизненная стратегия сводилась к тотальному приспособленчеству. Конформизму. Она усердно грызла школьную науку, была активисткой и на протяжении трех лет встречалась с одним и тем же парнем. Это удобно, но добиться такого удобства в ее положении было непросто. Если у тебя в доме шаром покати, очень сложно быть популярной в школе. Это аксиома.
- Нехватка средств, видимо, очень тяготила Джейн.
- Не только Джейн. Поначалу я не чувствовала нашей бедности, но годам к тринадцати мало-помалу начала ее ощущать. Материальный достаток - сильный козырь в детские годы. Шмотки, модные туфли, родительская машина, родительский дом - все это имело значение в глазах сверстников. А мама разбила машину, и ее не удалось восстановить. После этого все мы ходили пешком. Она пила все чаще, бросила работу. Я помню, что нам чуть ли не через месяц отключали за неуплату свет. Мы с Джейн чувствовали себя ущербными. А однажды я, копаясь в старых вещах на чердаке, вдруг наткнулась на алюминиевые кофры с каким-то допотопным фотоснаряжением. Мама рассказала, что, забеременев, упросила отца открыть фотостудию - это гарантировало бы семье стабильный доход. Ума не приложу, как он согласился. Впрочем, в конечном итоге ничего из той маминой затеи, разумеется, не вышло. Но снаряжение осталось. Широкоформатная стационарная камера "Мамия", искусственный свет, задник, оборудование для проявки и печати. Мама хотела это продать, но я устроила истерику и она махнула рукой. С тех пор я несколько месяцев пропадала на чердаке - училась пользоваться всей этой техникой. А уже год спустя открыла на дому портретную фотостудию и устроилась внештатником в "Оксфорд игл". Жизнь наша потихоньку стала налаживаться. Я платила за свет и покупала продукты, а за это меня никто не трогал и не указывал, как жить.
Ленц понимающе кивнул.
- А как вы хотели жить?
- Сама по себе. Оксфорд - студенческий городишко. Я целыми днями моталась по нему из конца в конец на велосипеде, подсматривала за людьми, фотографировала. Примерно тогда же я купила свой первый плеер "Сони", и это дало мне возможность отгородиться от внешнего мира еще больше. Пока Джейн и ее приятели танцевали до упаду под "Би Джиз", я слушала старые отцовские записи, переписывая их на кассеты, - Джонни Митчелл, "Мотаун", Нейла Янга, "Битлз", "Роллинг стоунз"...
- Прямо идиллия какая-то... - улыбнулся Ленц. - Не находите?
- Не совсем. В то время как большинство девчонок моего возраста пропадали на водохранилище Сардис и обжимались там с ребятами из футбольной сборной на задних сиденьях их тачек, я посвящала себя совершенно другим занятиям.
Ленц слушал меня очень внимательно - не двигался и даже, кажется, затаил дыхание. За свою карьеру он наверняка выслушал сотни подобных признаний. Вряд ли я могла его хоть чем-нибудь удивить. Но он внимал мне терпеливо и молча, всем своим видом показывая, что заинтригован и жаждет продолжения.
- Когда я училась в выпускном классе, наш учитель истории умер. Он был совсем старик, за семьдесят. На его место пришел молодой парень, который когда-то тоже закончил нашу альма-матер. Его звали Дэвид Грэшем. До нас он преподавал в вечерней школе. В семидесятом его призвали в армию и отправили во Вьетнам. Через год он комиссовался по ранению и вернулся в Оксфорд. Руководство школы с радостью воспользовалось его услугами, ведь у него не было написано на лбу, что он побывал на войне. И никто ничего не замечал. Я тоже поначалу. А потом... Я обратила внимание, что иногда он вдруг обрывал себя на полуслове и на несколько мгновений замолкал. И я видела, что в ту минуту его мысли находятся далеко-далеко... В таком месте, которое нам и не снилось. А я пыталась представить себе это место и пристально наблюдала за Дэвидом. Ведь я знала, что он побывал там же, где мой отец. Однажды я осталась после уроков и спросила у него, что он знает о Камбодже. Он знал многое, но почти все это имело негативный оттенок. Из хорошего он вспомнил лишь красоты Пномпеня и Ангкорвоата. А потом спросил, почему меня это интересует. И я рассказала ему о своем отце. Поначалу я не собиралась, но он так на меня посмотрел, что вся душевная боль и все переживания, которые я так долго загоняла вглубь, разом вылились наружу. А спустя еще месяц мы стали любовниками.
- На сколько он был старше вас? - как бы мимоходом спросил Ленц.
- Ему было двадцать шесть. А мне семнадцать с половиной. И я была девственницей. Мы оба прекрасно понимали, что рискуем, но шли на это сознательно. Во всяком случае, термин "совращение малолетней" не про нас. Теперь я понимаю, что с исчезновением отца в моем сердце поселилась пустота, а Дэвид был симпатичный и взрослый, но еще молодой. Он многому меня научил. Да, и в сексе тоже. Именно благодаря ему я узнала, что такое женщина и на что она способна. А он, вероятно, воспринимал меня в качестве утешительного приза, доставшегося человеку, который и пожить-то толком не успел, а уже испытал такое, что не лечится никакой медициной.
- Это трогательная история, только не подумайте, что я смеюсь, - задумчиво проговорил Ленц. По его глазам невозможно было понять, действительно ли он понимает и сочувствует или ему на это глубоко плевать. - Но конец у нее, разумеется, печальный, не так ли?
- Долгое время нам удавалось держать свои отношения в тайне ото всех. Только мне он рассказывал о Вьетнаме. И я наконец-то поняла, что это было за место. Я увидела Вьетнам глазами Дэвида. Я жадно слушала его рассказы, потому что понимала - он пережил то же, что и мой отец. Отец, конечно, писал домой, но сами понимаете, что это были за письма - адресованные жене и дочерям. А его военных фотографий я тогда еще не видела. В апреле сосед Дэвида застал нас целующимися у ручья за домом. При этом моя фланелевая блузка была расстегнута до пупа. Сосед настучал школьному начальству. Был созван экстренный педсовет, на котором Дэвиду предложили уволиться по-хорошему и немедленно уехать из Оксфорда. В противном случае грозили начать публичное расследование, итоги которого обещали быть самыми плачевными как для него, так и для меня. Я пыталась защититься сама и защитить Дэвида, горячо все отрицала... Но, увы, напрасно. Тогда я предложила ему уехать вместе, но он не принял мою жертву. Сказал, что в любом случае мы долго не протянем. А когда я спросила почему, он ответил: "Потому что у тебя есть то, чего нет у меня. И уже не будет". "Что же это?" - спросила я.
- Будущее? - угадал Ленц, хитро прищурившись.
- Точно. А через два дня он спустился к ручью и каким-то образом ухитрился в нем утонуть. Полиция квалифицировала это как несчастный случай, но Дэвид влил в себя столько виски, что это убило бы любой инстинкт самосохранения.
- Сочувствую вам.
Я вновь взглянула в иллюминатор - все та же беспросветная ночь.
- Мне хочется надеяться, что он ушел под воду уже в бессознательном состоянии. Бедный Дэвид. Очевидно, он полагал, что его смерть положит конец скандалу. Какое там! У Джейн вообще чуть не случился припадок, когда она поняла, что вся эта история самым непосредственным образом задевает и ее. Мать просто ушла в запой. В какой-то момент стали поговаривать о том, чтобы сдать нас в приют. Я вернулась в школу с гордо поднятой головой, но надолго меня не хватило. Оценки позволяли мне рассчитывать на медаль, но история с Дэвидом, конечно, поставила на этом жирный крест. А затем я лишилась и заказов. Никто не хотел делать у меня семейные портреты. А те фотографии, что я отщелкала раньше, не забирали. Мир закрылся от меня, а когда я попыталась взбрыкнуть, матери моих одноклассниц стали жаловаться школьному руководству. Они говорили, что "эта малолетняя распутница растлевает их дочерей". Вы представляете, они так меня называли! Ну я-то ладно - в конце концов, этот всеобщий бойкот был объясним, - но он действительно коснулся и Джейн. Нас постоянно путали и ее принимали за меня. Звучит комично, но она переживала это очень тяжело. В какой-то момент мое терпение лопнуло и я сделала то, что должен был сделать Дэвид. У меня в банке лежало три тысячи. Я сняла две, собрала вещи, камеры и купила билет на автобус до Нового Орлеана. Я стала совершеннолетней, и приют мне уже не грозил. В городе пришлось немного помыкаться, но довольно скоро мне удалось найти работу лаборантки в фотостудии местной "Таймс". А год спустя я уже стала штатным фотографом.
- Вы продолжали поддерживать свою семьи деньгами?
- Да. Но отношения с Джейн окончательно разладились.
- Почему?
- Она была одержима идеей влиться в ряды "Чи-Омеги", а я...
- Простите, в чьи ряды?
- "Чи-Омеги". Университетский клуб для девушек. Самый престижный на Юге. Все сплошь голубоглазые блондинки, дочери достойнейших семейств, воплощение женской красоты. Как в песне, помните? "Твой папенька богат, а мама хороша собой..."
- Да-да, припоминаю.
- Некоторые ее подружки из группы спортивной поддержки собирались подавать заявления о вступлении в клуб. Их старшие сестры и матери к тому времени уже были там почетными членами.
- Символ успеха, передающийся по наследству, - заметил Ленц.
- Вот-вот. Самое смешное, что Джейн всерьез полагала, будто и у нее есть какие-то шансы. И ей казалось, что единственное препятствие - это я. Она обвиняла меня в том, что я так похожа на нее внешне, вы можете себе представить? Говорила, что ее подружки постоянно видят меня растрепанной, в клубах дорожной пыли "шныряющей туда-сюда на велике" и по ошибке думают, что это она, Джейн. Что ж, очень возможно, так и было. Но мой "велик" тут совершенно ни при чем. У Джейн изначально не было ни малейшего шанса попасть в "Чи-Омегу". Ни единого. Эти ее чопорные стервы ни за что не согласились бы признать Джейн своей ровней. Для них моя сестра была всего лишь выскочкой, которой не следует забываться. Словно у нее имелся какой-то невидимый изъян. Хотя отчего же невидимый? Очевидный! Да к тому же и не один! Бедность лишала ее возможности модно одеваться, ездить на машине, закатывать шумные вечеринки. Отец был знаменит, но не в том смысле, в каком это у них ценилось. И наконец, Джейн не повезло иметь родной сестрой "малолетнюю распутницу". Вы знаете, ведь моя сестра была красивее многих из них. Говорят, что красота сама по себе является признаком аристократизма. Но это не всегда так. Многие красивые женщины жалеют, что они красивы.
- Любопытно, - пробормотал Ленц и как бы невзначай скользнул по мне медленным взглядом. Не столько по-мужски заинтересованным, сколько холодно-оценивающим. - И что было дальше? Джейн сломалась?
- Она сидела дома взаперти, боясь выйти на улицу. И лишь когда поползли слухи о приюте, заставила себя вернуться в школу. И закончила ее с отличием. Но в "Чи-Омегу" ее, конечно, не взяли. Тогда она подала заявление в "Дельта-Гамму". Тоже пристойный клуб, но рангом пониже.
- Вы говорили, что Джейн была красива. А ведь вы двойняшки. Как вы сами себя оцениваете?
- Я знаю, что привлекательна. Но Джейн - другое дело. Она была буквально одержима собственной внешностью, стремясь во всем соответствовать эталонам южной красоты. Удивительно, но для нее в те годы это было главным в жизни. Мне трудно ее понять. Я всегда считала, что внешность не играет первостепенной роли. Да, я порой чуть-чуть злоупотребляла мужским вниманием ради достижения чисто практических целей. Если ты симпатичная, глупо этим не пользоваться. Но верите - я поступаю так только по необходимости и при этом испытываю неловкость. Люди наделяются физической красотой в результате игры слепого случая. Это дар, который дается не за какие-то заслуги, а просто так. Тут абсолютно нечем гордиться.
- Вы довольно нестандартно рассуждаете.
Я улыбнулась:
- Вы мужчина, вам не понять. Вы ведь ни разу не слышали нотации моей мамы о моем "высоком потенциале". Она говорила, что мне достаточно лишь совсем немного "заняться собой" - как это делала Джейн, безусловно, - и я мгновенно найду себе спонсора, который станет моим мужем и будет заботиться до конца жизни. Окстись, мама, мне не нужен спонсор, я сама могу о себе позаботиться!
- И тогда уже могли?
- И тогда.
- Понимаю. - Ленц бросил быстрый взгляд на часы и закинул ногу на ногу. - Джейн вышла замуж за обеспеченного адвоката, не так ли?
- Именно так.
- Давайте перейдем к истории с ее похищением. Насколько я знаю, вы пережили это исключительно тяжело. И - это не мои слова - постоянно вмешивались в ход расследования.
- Я не люблю оставаться один на один с неизвестностью. Я журналист ко всему прочему. И похитили мою родную сестру. А ФБР топталось на месте. Буквально. Я пыталась самостоятельно выйти на родственников других жертв, устраивала собственные поиски, подняла все связи в "Таймс" - увы, впустую.
- А чем все кончилось?
- Плюнула и ушла в работу с головой, чтобы ни о чем не думать. Отправилась в Сьерра-Леоне, рисковала там жизнью каждый божий день, всюду перла напролом. В какой-то момент об этом прознал мой агент. Он на коленях умолял меня сбавить обороты. И я сбавила. Да так, что впала в другую крайность. Из меня ушла вся жизненная энергия, я не могла ничего делать, только спать. Сутки напролет не поднималась с постели. Но и это в какой-то момент кончилось. И я, наоборот, перестала спать. Мне приходилось накачивать себя сильнодействующим снотворным всякий раз, когда хотелось закрыть глаза и не видеть мысленным взором Джейн - изнасилованную и связанную по рукам и ногам.
- Вас преследовали именно сцены изнасилования?
- Этот страх живет в душе каждой женщины.
- Как же вы строили свою карьеру? Ведь, насколько я полагаю, по долгу службы вам постоянно приходилось оказываться в потенциально опасных ситуациях. Особенно в зонах военных конфликтов. Наедине с мужчинами, разгоряченными и ошалевшими. Вооруженными наконец.
- Я всегда умела за себя постоять. В отличие от Джейн.
Ленц на минуту задумался.
- Если мы отыщем Джейн, скажем, завтра. Целой и невредимой. Что вы ей скажете в первую очередь? Другими словами, что вы не успели сказать ей до похищения и теперь жалеете об этом?
- Это мое личное дело.
- Джордан, я ведь уже объяснял, зачем...
- Есть вещи, о которых не говорят. Никому. И оставим эту тему.
Ленц устало потер ладонями лицо и шумно вздохнул.
- Несколько лет назад мне довелось участвовать в одном сложнейшем расследовании. Для меня это тоже было сугубо личное дело. Убили мою жену. Жестоко. Садистски. И я чувствовал свою вину. Возможно, и не зря. Даже несмотря на то что в последние годы совместной жизни мы отдалились друг от друга настолько, что стали почти чужими людьми. Но это не уменьшило боль утраты. Мы всегда в чем-то виноваты перед близкими людьми, Джордан. Такова природа человека. И если нечто похожее было между вами и сестрой, это нам поможет.
Взгляд Ленца красноречиво свидетельствовал о его искренности. Хотя он ведь профессионал. Откуда мне знать, правду он говорит или пересказывает легенду, которых у него в запасе наверняка немало. На все случаи жизни.
- Ничего похожего между нами не было.
Он вновь вздохнул, и в этом вздохе слышался упрек. Он напомнил мне хирурга, который вынимает у раненого пулю. Действует медленно и осторожно. Подбирается к ране с одной стороны, потом с другой...
И не сдается.
- Вам известно, что люди со строго определенным складом психики легко уязвимы перед строго определенными видами угроз? - проговорил он. - Мы знаем, что леопард весьма разборчив на охоте и его жертвой скорее всего станет детеныш или больное животное. Точно такие же правила действуют и в социуме. Далеко не все дети становятся объектами насмешек и издевательств в школе, а лишь самые робкие и забитые. Те, кого мы называем белыми воронами. В сообществе взрослых людей ситуация аналогичная. Я внимательнейшим образом изучаю личности всех жертв, проходящих по этому делу. Некоторые из женщин страдали от комплекса неполноценности, а другие, напротив, были лидерами и заводилами. У одних имелась многочисленная и влиятельная родня, у других не было никого. Одни довольствовались статусом домохозяек, а другие успешно строили карьеру. Вы поймите, я должен отыскать нечто...
- Я уже все вам рассказала, доктор.
- Все? Вы даже и не начинали! - Он нетерпеливо поерзал в тесном кресле. Его взгляд вдруг стал жестким. - Почему вы так и не вышли замуж, Джордан?
- У меня был жених. Его убили. Точка.
- Когда убили, кто, при каких обстоятельствах?
- Он работал репортером в Ай-ти-эн. Их вертолет сбили в небе над Намибией. На земле его взяли в плен и запытали до смерти.
- Вы потеряли отца, жениха, сестру... И все эти потери - действие чьей-то злой воли. Так получается.
- Бог любит троицу, - горько усмехнулась я.
- Вам сорок лет. Не могу поверить, что та помолвка - единственное романтическое приключение в вашей жизни.

Предыдущая страница 5 Следующая страница


Смерть как сон 6

- У меня были мужчины, если вы это хотели узнать. Довольны?
- А у Джейн были мужчины?
- Один дружок в школе, я уже рассказывала об этом. У них, кстати, так и не дошло до секса.
- Откуда вы знаете?
- Не важно. Я это знаю. После него она еще с кем-то гуляла, но там тоже не было ничего серьезного. А потом, уже в колледже, она познакомилась с парнем из богатой семьи. Вышла за него замуж, когда он заканчивал юридическую академию. Джейн повезло. Она нашла себе искомого спонсора - при этом красивого и надежного. Они свили себе уютное гнездышко, родили детей и жили счастливо. Это все.
Замолчав, я вдруг почувствовала, что в глазах у меня стоят слезы. И я не в силах загнать их обратно.
- Дайте что-нибудь выпить. В самолетах всегда предлагают алкоголь. Знаете, в таких маленьких пластиковых бутылочках...
- Здесь вам никто алкоголя не предложит, Джордан. Давайте лучше...
- Давайте лучше закончим на этом! Вы хотели, чтобы я вам рассказала о нас с Джейн? Я рассказала! Вы смотрели когда-нибудь ток-шоу, где одни защищают теорию воспитания, а другие - теорию наследственности? Вот мы с Джейн - ярчайший образчик первой. Физически мы идентичны до последней клеточки. Во всем остальном почти полные противоположности. Джейн всем своим видом пыталась показать, что презирает меня. На самом деле она мне завидовала. До звона в ушах. Завидовала даже моему имени! Ей казалось, что "Джордан" звучит красиво и экзотично. Особенно в сравнении с банальным девчачьим "Джейн". Кстати, когда мы ссорились, я ее всегда так и называла - "банальная Джейн". Она ненавидела меня за то, что вынуждена жить на мои деньги, покупать на них наряды да просто питаться! Она всегда мечтала о модных шмотках - от "Айзод" до "Бассвиунз", - а на мои деньги можно было купить лишь "всякий хлам". Ну что, нравится? А с нашим семейным доходом, между прочим, мы и на этот самый "хлам" по идее не должны были претендовать. Могу ли я назвать Джейн слабохарактерной? Да, могу! Беда таких людей в том, что они не в силах измениться. Я пыталась опекать ее. Даже когда она открыто не замечала этого. Джейн хотела стать классической южной девой и в итоге стала ею. Ей нужен был покой и комфорт, она получила и то и другое.
- Вся наша жизнь - последовательная череда решений, которые мы принимаем в тот или иной момент под влиянием одной стратегической задачи: выжить, - философски изрек Ленц.
Меня вдруг прорвало:
- Теперь я получила полное представление о том, что такое "глубокий психологический анализ"! Доктор, вы говорили, что пережили в свое время тяжелую потерю. Сочувствую вам. Но скажите, чего ради вы так увлеклись этими своими "следственными собеседованиями"? Изо дня в день вам рассказывают о бедах и несчастьях. Нелегко такое выслушивать, понимаю. Но поверьте: гораздо тяжелее это выносить на собственной шкуре! Я лично вынесла все, о чем рассказала. В какой-то момент едва не сломалась, но выдержала. И горжусь этим. А какой смысл бесконечно пережевывать это в разговоре, выстраивать причудливые словесные конструкции, я никак не могу понять! Либо Джейн жива, либо она мертва. Одно из двух. Я должна узнать. Не успокоюсь, пока не узнаю. Я так устроена. И если вас интересует мое мнение, между этими жертвами нет никакой связи. За исключением того, что все они - женщины.
- Джордан...
- А если вам так хочется еще поговорить, то давайте вспомним, о чем я просила Бакстера. И что он мне обещал! Выкладывайте.
- Вы о чем?
- Мне нужна вся информация по этому делу, которой вы располагаете на данный момент. Вся до последней мелочи. Я вас слушаю.
Ленц выложил свои крупные, покрытые пигментными пятнами руки на стол и откинулся на спинку кресла.
- Ну, выпустили пар? Вам теперь легче?
- Не будем отвлекаться.
- Собственно, у нас не так много данных. Ближайшая задача; собрать все известные нам картины из серии "Спящие женщины".
- Где вы их собираете?
- В Национальной галерее в Вашингтоне.
- Сколько картин у вас уже в наличии?
- Ни одной. Четыре привезут завтра, еще несколько - на следующий день. Кое-кто из владельцев отказался отдать картины, но позволил нашим экспертам изучить их на месте. Мы разбили людей на группы, и они готовятся к вылету.
- Что дальше?
- Первым делом мы попытаемся провести опознание и установить, что картины писались именно с женщин, похищенных в Новом Орлеане. В ряде случаев, думаю, нам будет легко это сделать. Осложнения предвижу лишь при изучении ранних картин серии, которые, как известно, написаны в импрессионистской манере. Впрочем, кое-какие идеи есть и на этот счет.
- Поняла, дальше.
- Затем мы установим точный хронологический порядок написания картин. Весьма вероятно, что он будет отличаться от того порядка, в каком они выставлялись на рынок. Одновременно с этим мы проведем экспертизу всех полотен в надежде найти отпечатки пальцев, отдельные волоски, частицы кожи или любой другой биологический материал. Разумеется, мы внимательно просканируем краску, холсты. Опять же может быть, обнаружим остатки налипшей щетины от кисточек. Искусствоведы тем временем изучат стиль и технику художника, сравнят их со стилем и техникой других хорошо известных публике мастеров. И все это - только самое начало пути, который нам предстоит.
- Кто возглавляет расследование?
- Дело находится на личном контроле у директора ФБР. Всего же задействовано огромное количество людей и подразделений. Каждый выполняет свою часть работы. Дэниел возглавил вашингтонскую оперативную группу, на нем вся аналитическая работа. Я прикреплен к нему в качестве консультанта. Группу в Новом Орлеане курирует Патрик Боулс.
- Я с ним знакома по прошлому году?
- Нет. Но он профессионал.
Мне показалось, что Ленц хотел еще что-то сказать, но передумал.
- Что такое? - спросила я, давая понять, что от меня ничего не укрылось.
- В Новом Орлеане есть еще один человек, который, возможно, сыграет важную роль в расследовании. Степень его участия я как раз и хочу прояснить по прилете.
- О ком идет речь?
Ленц вздохнул.
- Его зовут Джон Кайсер. Сейчас он независимый агент, но еще два года назад входил в группу Бакстера.
- В Квонтико?
- Да.
- А как он оказался в Новом Орлеане?
- Перевелся по собственному желанию. Дэниел надеялся, что все обойдется долгосрочным отпуском, но Кайсер решил иначе. Он заявил, что если ему не предоставят статус независимого агента, он уволится из ФБР.
- Почему? С ним что-то произошло?
- Пусть он сам вам расскажет. Если захочет.
- А какое он может иметь отношение к нашему расследованию?
- Обстановка в Новом Орлеане за последний год изрядно накалилась. Это и неудивительно: женщины продолжают пропадать, а подвижек в деле никаких. Ни одной зацепки за все это время. Местная полиция находится под тяжелым прессом общественного мнения. Ситуация осложняется еще и тем, что территория подпадает под юрисдикцию самых разных ведомств. То, что принято понимать под термином "власти Нового Орлеана", в действительности представляет собой настоящий официальный муравейник.
- Как же, как же, слыхали! Джефферсон, Слайдел, Кеннер, Харахан. Шерифы и полиция смешались в кучу, и непонятно, кто за что отвечает.
- Абсолютно точно. А единственным местным специалистом с большим личным опытом работы по таким делам является как раз Джон Кайсер. Насколько мне удалось узнать, поначалу он совсем не рвался помогать, но потом, когда число жертв увеличилось, передумал. И теперь буквально одержим идеей поимки преступника.
- Может, он уже добился каких-то успехов?
- Как вам известно, все мы топтались на месте, пока вы не обнаружили картины. Но я убежден, что на данный момент именно Кайсер собрал наиболее полную информацию об известных нам жертвах похищений и знает о них больше, чем кто бы то ни было. За исключением убийцы. И, возможно, еще художника.
- Вы действительно считаете, что речь идет не об одном человеке, а о преступном сговоре?
- Да, я так считаю. Похититель работает очень чисто. До сих пор у нас не было ни свидетелей, ни следов. Мне кажется, что художник руководит всей операцией из Нью-Йорка и действует руками умелого наемника, который находится в Новом Орлеане.
- Настоящего профессионала?
Ленц кивнул.
- Возможно, художник имел в прошлом судимость и отбывал наказание в тюрьме, где и познакомился с похитителем. А может, сам родом из Нового Орлеана и у него тут криминальные связи. Во всяком случае, это объясняет выбор города.
Догадки Ленца были не лишены логики, но что-то подсказывало мне, что не все так просто.
- А вот этот ваш Кайсер... У него действительно большой личный опыт в расследовании таких дел?
- У него был самый высокий процент раскрываемости подобных преступлений, - ответил Ленц, пытаясь что-то высмотреть в иллюминаторе.
- Вы с ним не ладите, верно?
- Мы расходимся во взглядах на теоретические основы, скажем так.
- Теория теорией, а есть вещи поважнее.
- Например?
- Конкретные результаты. С ними не поспоришь.
Ленц по-прежнему смотрел в иллюминатор.
- А что вы скажете относительно версии Бакстера? Что преступника можно выследить, проштудировав записи регистрации пассажиров на авиарейсах по линии Нью-Йорк - Новый Орлеан?
- Я бы на это особенно не рассчитывал.
Я устало откинулась на спинку кресла и потерла глаза.
- Сколько нам еще лететь?
- Около часа, я думаю.
- Теперь уже поздно звонить Марку. А вернее, еще рано. Придется устраиваться в гостинице.
- У меня забронирован номер в "Виндзор-корт". Хотите там переночевать?
Я не знала, считать ли это намеком, и смешалась.
- В вашем номере?
Он усмехнулся:
- Боже упаси. Я имел в виду в этом отеле.
- Насколько я помню, в "Виндзоре" одна ночка будет стоить мне пятьсот долларов. У меня нет таких денег, а ФБР вряд ли оплатит мне чек.
- Не оплатит. Но... что-нибудь придумаем.
- Вы настольно состоятельны?
- Страховка, которую я получил за жену, позволяет мне жить очень неплохо. Так, как я никогда прежде не жил.
- Спасибо, но я лучше устроюсь в гостинице при аэропорте.
Ленц обратил на меня внимательный взгляд. Наверное, антрополог точно так же рассматривает выкопанные кости, пытаясь представить себе облик еще не изученного наукой примата.
- Раньше во время таких собеседований я всегда задавал три неизменных вопроса.
- Опять эти ваши аналитические штучки?
- Первый такой: вспомните самый отвратительный поступок в своей жизни.
- И вы хотите сказать, что вам на него отвечали?
- Вы удивитесь - отвечали, и очень многие.
- А второй вопрос?
- Вспомните поступок, которым вы больше всего гордитесь.
- Так, третий?
- Вспомните самое отвратительное событие, которое с вами случилось.
Я натянуто улыбнулась, пытаясь не думать над прозвучавшими вопросами.
- Почему же вы мне их не задали?
- Я их больше никому не задаю.
- Но почему?
- Мне надоело выслушивать ответы. - Он вновь поерзал в кресле, но глаз с меня не спускал. - Впрочем, ваши я бы с удовольствием выслушал.
- Боюсь, я лишу вас этого удовольствия.
- Что-то мне подсказывает, что я все равно это узнаю, - усмехнулся он. - Так или иначе.
У него запищал сотовый. Ленц вынул аппарат из внутреннего кармана пиджака и приложил к уху.
- Да? - Слов говорившего мне, конечно, было не разобрать, но Ленц вдруг резко выпрямился в своем кресле. - Когда? Так... Так, так... Хорошо.
- Что-то случилось? - спросила я, едва он спрятал телефон обратно.
- Двадцать минут назад двое подростков обнаружили тело женщины, похищенной возле магазина "У Дориньяка".
- Тело?!
Ленц вновь был сосредоточен.
- Она лежала в сточной канаве. Без одежды. Мальчишки забрались за ограду, чтобы попить пива, и вдруг услышали поблизости странное чавканье. Она лежала в кустах у самой воды, и ее лицо объедала нутрия. Полиция оцепила это место и ждет прибытия экспертов из ФБР. Муж уже опознал погибшую. М-да... я и не знал, что в Новом Орлеане водятся нутрии.
- Ну, это не тот вид, который относят к ценным пушным. Обыкновенная водяная крыса. Только большая.
Я живо представила себе зрелище у сточной канавы, и меня замутило.
- А знаете, доктор, - проговорила я, проглотив комок в горле, - это не он. Если тело найдено, это не он.
- Не спешите с выводами, Джордан, - задумчиво проговорил Ленц. - Давайте порассуждаем. С момента исчезновения последней жертвы прошло четыре с половиной недели. Наш неизвестный приятель вышел сегодня на охоту. Возможно, он знал, что произошло в Гонконге. Но мог не знать о мерах, которые решил предпринять его нью-йоркский сообщник в отношении Кристофера Вингейта... ну и вас. И вот он похищает женщину на автостоянке перед лавкой "У Дориньяка" и везет ее к себе в берлогу. А по прибытии обнаруживает на своем автоответчике срочное сообщение из Нью-Йорка. Так... - Ленц сверился с часами. - Труп обнаружили спустя семь часов после похищения. Ну что ж... Итак, сообщник говорит ему, что с Вингейтом он разобрался, а Джордан Гласс пока вывернулась. И что полиция будет теперь землю рыть носом. Особенно в Новом Орлеане. Наш приятель, перепугавшись, убивает женщину и бросает в сточную канаву. - Ленц вдруг хлопнул себя ладонью по колену. - Семь часов, Бог ты мой, да за такое время можно что угодно придумать! Я даже не удивлюсь, если мы имеем дело с инсценировкой!
- С какой инсценировкой? - переспросила я, лихорадочно вспоминая литературу по криминалистике, которую прилежно штудировала год назад.
Глаза Ленца возбужденно блестели. Как и Бакстер, он в глубине души был прирожденным охотником.
- Инсценировка - попытка ввести следствие в заблуждение действиями, ломающими уже сложившийся почерк преступлений. Наш приятель мог даже изувечить тело, чтобы придать несчастной женщине вид жертвы садистского изнасилования, ритуального убийства, да чего угодно! Нет, Джордан, мы не можем скидывать его со счетов только на том основании, что обнаружили тело.
И опять-таки мне хочется поверить ему, но что-то мешает.
- Но ведь человеку, который до сих пор не оставлял после себя следов, ничего не стоило упрятать свою жертву так, что ее никто и никогда бы не нашел.
- Так в том-то и дело! - торжествующе вскричал Ленц. - Он нарочно нам ее подбросил, чтобы отвести от себя подозрения!
- Но он же рискует. Трупом займутся ваши эксперты и обязательно на что-нибудь наткнутся.
Ленц впервые за последние полчаса улыбнулся.
- Вы правы. Что-нибудь да найдется. Те же волоски, частицы ткани, может быть, даже сперма. А если нам повезет, тот же биологический материал мы обнаружим и на картинах. Тогда нам удастся провести четкую связь между трупом и ими. Черт возьми, когда еще нам представится такой шанс совершить прорыв в этом деле?
Мне очень хочется, чтобы все именно так и произошло.
- Господи, прости меня, но пусть эта женщина будет одной из его жертв. Именно его...
Ленц сжал кулак и внимательно посмотрел на него.
- Если убитая - одна из его жертв, это будет поворотной точкой в деле.
- Почему? Потому что мы впервые нашли тело?
- Нет, потому что преступник впервые заметно отреагировал на наши действия.
- И на меня, которая наткнулась в Гонконге на картины и подняла шум, - напомнила я Ленцу, заново переживая, как стояла перед картиной, словно перед зеркалом, будто громом пораженная, а позади меня зарождалась паника среди посетителей-мужчин.
- И на вас.
- Зачем он убивает женщин и зачем их рисует? Что его заставляет действовать именно таким образом, доктор? Может, тем самым он пытается воплотить какие-то свои фантазии?
Ленц вновь успокоился, возбуждение схлынуло с его лица.
- Если бы я это знал, парень уже сидел бы в камере, - проговорил он, прикрыл глаза и сложил ладони на столе. - Джордан, пожалуйста, помолчите. Мне надо подумать.
Я несколько секунд смотрела в его отрешенное лицо, потом мысленно выругалась, полезла в барсетку и бросила на язык сразу три ксанакса. Вот они, "мои маленькие верные друзья". К тому времени как мы прилетим, я буду похожа на зомби. Ну и пусть. Я не Ленц и приложу все усилия, чтобы ни о чем не думать...

6

Все утро я проспала без сновидений и была благодарна судьбе за такой подарок. Под ребрами с правой стороны разлился живописный синяк, и бок болел так, словно меня лягнул мул. Но в остальном тело мое отдохнуло и наполнилось энергией, а голова была ясная, как майский день. Так хорошо человек может чувствовать себя только после секса или долгого сна. С сексом у меня в последние месяцы отношения не складывались, так что за этот маленький праздник души и тела я должна была благодарить скромную городскую гостиницу и в меру удобную постель в недорогом номере.
Я позавтракала на первом этаже и, узнав телефонный номер автопроката, арендовала "мустанг" с откидным верхом. В Азии, где я обреталась почти весь последний год, мне приходилось передвигаться на убогих, фыркающих и воняющих тарантасах, велосипедах и даже пользоваться услугами рикш. Я уж и забыла, какое это простое и тихое счастье - сидеть за рулем нормальной машины и ехать по нормальной дороге. В Новом Орлеане, как и во всем остальном мире, стоял конец октября, но я опустила верх у "мустанга" и мчалась, подставляя лицо и шею утреннему солнышку и легкому ветерку. В гостинице мне сказали, что днем температура поднимется как минимум до тридцати градусов и лучше запастись головным убором, а уж зонтиком - само собой. Зной и дождь - вечные приметы этого города. Они всегда были и всегда будут. Зима здесь прохладная, но такая короткая, что оглянуться не успеешь, как ее и след простыл.
В ФБР я, естественно, опоздала - никто не удосужился предупредить меня, что местная штаб-квартира недавно перебралась из центра города, где находилась спокон веков, на южный берег озера Поншартрен. Наконец я приехала по новому адресу и увидела перед собой массивное четырехэтажное здание из кирпича, напоминающее учебное заведение. Но это издали. А чем ближе я к нему подъезжала, тем больше обнаруживала сходство с умело замаскированной цитаделью. Дом находился в стороне от дороги и со всех сторон был окружен крепким железным забором с будкой охранника и тяжелым шлагбаумом. Солдат проверил мои водительские права и, не говоря ни слова, пропустил, показав рукой путь к автостоянке.
Припарковав "мустанг" и выбравшись из машины, я неторопливо направилась к центральному входу. У меня было стойкое ощущение, что за мной наблюдают. И далеко не одна пара глаз. Что ж, пусть смотрят. Сегодня я не планировала участвовать в конкурсе красоты: обычные джинсы, обычная блузка, легкие мокасины и моя непременная барсетка на поясе. Никаких дамских сумочек я в жизни не носила. Нет, конечно, я умею принарядиться, если нужно, но только не ради визита в ФБР, уж извините.
Центральный вход в штаб-квартиру был оформлен с присущей всем американским силовым структурам торжественностью - развевающиеся стяги над головой и массивная мраморная табличка с девизом ФБР: "Верность, отвага, честь!" Я усмехнулась про себя - по-моему, ребята из этого ведомства переплюнули по части пафоса всех своих коллег-смежников. Впрочем, ладно, оставлю это мнение при себе.
Я назвала свое имя в ответ на просьбу ожившего домофона и была допущена в вестибюль, на удивление маленький и уютный, как в частной стоматологической клинике. И секретарша, сидевшая за стеклом, была ни дать ни взять молодая и улыбчивая "сестричка". Я опять назвала свое имя и расписалась в какой-то бумаге. Секретарша заверила меня, что через минуту ко мне кто-нибудь выйдет.
Однако уже через несколько секунд одна из дверей распахнулась и на пороге возник высокий мужчина с глубоко посаженными глазами и легкой небритостью на щеках.
- Джордан Гласc?
- Да. Прошу прощения за опоздание. Я не знала, что вы переехали.
- В таком случае это мы просим прощения за то, что не предупредили. Меня зовут Джон Кайсер.
Внешне он ни в малейшей степени не походил на хрестоматийного спецагента, которых я на своем веку повидала немало. Высокий, худощавый, в застегнутой на все пуговицы белой рубашке и спортивном пиджаке, в котором он, очевидно, чувствовал себя так же хорошо, как ковбой - в смокинге. У него были темные длинные волосы, что опять-таки не вязалось с образом представителя силовых структур. А приветливый и живой взгляд настолько не соответствовал окружавшей его официальной торжественности, что я даже опешила в первую минуту. Одним словом, Кайсер смахивал на студента, который, готовясь к сессии, не спал как минимум трое суток. Этакий сорокапятилетний студиоз.
Словно прочитав сомнение на моем лице, он небрежным жестом раскрыл портмоне, и я увидела его удостоверение. Герб ФБР и надпись черным по белому: "Специальный агент Джон Кайсер". С фото на меня смотрела гораздо более официальная физиономия, однако это был именно он.
- Вы не похожи на агента ФБР, - ляпнула я.
- Мне каждый день говорит об этом начальство, - ухмыльнулся он.
- Скажите, а чего вам не сиделось в центре города?
- После взрыва в Оклахома-Сити вышло постановление, согласно которому правительственные учреждения обязали перебраться в здания, отстоящие от дороги как минимум на тридцать метров. И потом, здесь у нас места в два раза больше, чем было там. А про виды из окон я вообще молчу. Штаб-квартира переехала в прошлом сентябре. За месяц до моего приезда сюда.
- Может, мы поднимемся к вам в кабинет или... я не знаю... куда-нибудь...
Он вдруг понизил голос:
- Признаться, я бы сначала хотел поболтать с вами наедине. Китайскую кухню любите? Я не ел со вчерашнего дня и сейчас как раз собирался подкрепиться. Кстати, заказал сразу на двоих.
- Китайская так китайская. Но почему вы не хотите поесть у себя?
Кайсер смотрел на меня напряженным взглядом заговорщика.
- Я не хочу, чтобы нам помешали.
- Кто?
- Вы его знаете.
- Доктор Ленц?
Кайсер на мгновение прикрыл глаза.
- Выходит, его любовь к вам вызвала у вас ответное чувство?
- Боюсь, что так.
- Неужели вы не можете запретить Ленцу заглядывать в ваш кабинет?
- Как сказать... Если мы поедим на берегу озера, он там точно не появится. Если, конечно, не узнает, что мы находимся именно там.
- Хорошо, но я пешком не пойду. Поедем на моем "мустанге".
- Прекрасная идея, мисс Гласс.
Кайсер забрал у секретарши свертки с едой и проследовал за мной к выходу. Я все ловила себя на мысли, что он вот-вот налетит на меня. Кайсер честно пытался соблюдать дистанцию, но из-за разницы в росте это было нелегко.
- Мы ознакомились с вашей пленкой, отснятой на пожаре, - донесся из-за спины его голос.
- И что-нибудь обнаружили?
- Вам удалось сделать несколько очень хороших снимков зевак. Наши ребята в Нью-Йорке пытаются сейчас отследить каждого запечатленного человека. Им придется попотеть. Слегка облегчают задачу список постоянных клиентов в видеопрокате и заявление бармена, что в его заведении в этот вечер были в основном завсегдатаи.
- Мне казалось, что я смогла сфотографировать того мужчину, который скорее всего и совершил поджог. Я подняла камеру над головами толпы и сделала кадр сверху.
Кайсер, поравнявшись со мной, как-то странно на меня посмотрел.
- Вы не поверите в то, что я вам сейчас скажу.
- Сначала скажите.
- Самого человека на этом снимке нет. Зато отчетливо видно, что он вам показал.
Кайсер выпустил из кулака средний палец в неприличном жесте.
- Что?! Вы шутите?
- Да какие тут шутки? На снимке есть поднятая над толпой рука и вот этот самый жест.
- Вы думаете, это был он? Может, просто ребенок?
- Эксперты утверждают, что это рука взрослого человека, хотя и не обязательно мужчины. Может быть, он заметил, что вы хотите его сфотографировать, и, поймав момент, решил вас унизить.
- Разумеется, он видел, что я фотографирую. Я двигалась по краю периметра, а он шел за мной позади толпы. Мне показалось, что он пытается подобраться ко мне поближе и, возможно, убить. Поэтому-то я и спустила на него собак.
- Вы имеете в виду пожарного и полицейского? Вы грамотно поступили.
- Черт... А я, честно говоря, думала, что успела поймать его лицо в объективе.
- Ладно, проехали, - махнул рукой Кайсер. - Забудьте о том, что вы не в силах изменить.

Предыдущая страница 6 Следующая страница


7 Грег Айлс

- Вам легко говорить. Наверное, это ваша любимая присказка на случай любой неудачи.
- Не забивайте себе голову моими неудачами, лучше прислушайтесь к хорошему совету.
- Ну конечно...
Он замер перед моим красным "мустангом", смерил его взглядом сверху вниз и широко улыбнулся:
- А вот и ваш цирковой пони.
Я молча залезла в машину и опустила верх. Кайсер кинул свертки на заднее сиденье, а сам втиснулся рядом со мной. Уже через минуту мы ехали по Лейкшор-драйв вдоль зеленых берегов озера Понтчартрейн. Кайсер запрокинул голову и стал смотреть в небо.
- Черт возьми, как хорошо.
- Что именно?
- Ехать вот так, подставив лицо ветру, рядом с симпатичной девушкой. Давненько со мной такого не случалось.
Несмотря на то, что с его стороны это была дежурная и ничего не значащая лесть, мне вдруг стало приятно. Внимание Джона Кайсера - это все-таки нечто совсем иное, чем похожий на хирургический щуп взгляд доктора Ленца.
- Давненько не приходилось подставлять лицо ветру? Или бывать в компании симпатичной девушки?
Он рассмеялся:
- И то и другое.
Кайсер выглядел чуть старше меня, но это было ему только к лицу. Я вдруг поймала себя на мысли, что он чем-то напоминает мне Дэвида Грэшема - того молодого учителя истории, рассказ о котором из меня клещами вытянул Ленц. И это было даже не внешнее сходство, а скорее манера держаться. Кайсер все делал аккуратно, словно каждую секунду скрупулезно оценивал обстановку. Интересно, Ленц уже рассказал ему о нашем вчерашнем "собеседовании"?
Я остановила машину у одной из деревянных скамеек, тянувшихся вдоль воды, и пока поднимала крышу "мустанга", опасаясь внимания назойливых чаек, Кайсер сервировал наш импровизированный стол, усевшись на скамейку верхом. Из свертков одна за другой на свет появлялись пластиковые бутылочки и картонные тарелки с едой. Когда он садился, брюки его немного задрались и я заметила ремешки пистолетной кобуры, закрепленной на лодыжке.
- Итак, перед вами утка по-пекински и говядина с пряностями, - объявил он, когда я наконец к нему присоединилась. - А также креветки с жареным рисом, яичные рулеты и два чая со льдом. Без сахара. Делайте свой выбор и не ошибитесь.
- Утка по-пекински, - быстро сказала я, усаживаясь на скамейке напротив нею и протягивая руку к тарелке.
- Так тому и быть!
Я положила себе немного риса, сверху водрузила утку и посыпала все это зеленью.
- С кого начнем? - спросил Кайсер. - С вас или с меня?
- С меня. Должна вам сообщить, что ощущаю себя довольно странно. Когда Джейн только похитили, я восприняла эту весть очень тяжело. Да вы, наверное, уже в курсе. Но со временем почти смирилась. Во всяком случае, сумела взять себя в руки. В какой-то мере убедила себя, что мы с Джейн больше никогда не увидимся, а дело так и останется нераскрытым. Но события последних дней все перевернули с ног на голову. Столь трудно давшееся мне спокойствие в одночасье улетело коту под хвост. Я этому, конечно, рада. Но вместе с надеждой вернулись и все страхи. Вы меня понимаете?
- Понимаю, уж будьте уверены. Я за свою жизнь всякого повидал. В сущности, ваша ситуация не так уж оригинальна. Дело о пропавшем человеке, зависшее на годы. И вдруг всплывает новая информация. И снова бередит зажившую рану. Человек разумный так уж устроен. Он выживает даже в самых мучительных обстоятельствах и умеет залечивать свои кровоточащие раны. Но если спустя время они открываются вновь - не успевает перестроиться. И бесится из-за этого.
- Я не бешусь.
Он поднял на меня глаза и кивнул.
- Я не про вас. Просто мне уже приходилось сталкиваться с похожими делами.
Я сделала большой глоток холодного чая и почти физически ощутила, как в мою кровь поступает бодрящий кофеин.
- Расскажите, на какой стадии находится сейчас расследование. И поделитесь своими мыслями относительно шансов когда-нибудь завершить его.
Кайсер дожевал яичный рулет и приступил к говядине.
- Я не люблю загадывать наперед. Не хочу потом разочаровываться.
- Как вы считаете, убийство Кристофера Вингейта связано с делом о похищении моей сестры и других женщин?
- Да.
- Вы думаете, что мы имеем дело с одним преступником или с группой?
Кайсер чуть склонил голову набок.
- И да и нет.
- Не понимаю. Вы не разделяете версию доктора Ленца? Он говорит, что в Новом Орлеане действует похититель-убийца, а в Нью-Йорке - художник.
- Не разделяю.
- Почему?
- Мне это подсказывает интуиция. Ленц выдвинул изящную гипотезу, которая многое объясняет. Но он ее построил не на фактах, а пытается подвести под их отсутствие. Мы до сих пор не смогли выявить связей между всеми этими жертвами. Ленц полагает, что раз похититель работает за деньги, ему все равно, кого похищать. Он просто выходит на улицу и хватает первую попавшуюся прохожую. Но практика показывает, что в серийных преступлениях случайный выбор исключен. Казалось бы, хищник всегда набрасывается именно на ту лань, до которой сможет дотянуться. Но все равно присутствует некий фактор, объединяющий ланей-жертв.
- Что же может связывать жертв в нашем случае?
- Что-нибудь. Серийные убийства совершаются на сексуальной почве. Это аксиома. Даже если внешне сексуальный подтекст никак не проявляется, это не значит, что его нет. И именно на основе сексуальных фантазий осуществляется выбор жертвы. Все похищения произошли на территории Нового Орлеана и окрестностей. Уже одно это объединяет пропавших без вести женщин. Но должно быть что-то еще. То, что пока сокрыто от наших глаз. Гипотезу случайного, произвольного выбора лично я отметаю.
- А вы хоть немного представляете, с кем мы имеем дело? Что это за человек? Что им движет?
- Я пытался составить его психологический портрет, но у меня пока мало исходных данных. Стандартные приемы сравнения в нашем случае не действуют. С кем его сравнивать? С Тедом Банди? Но про Теда Банди мы теперь знаем все, про этого - ничего. Ни трупов. Ни свидетелей. Ни улик. Такое впечатление, будто этих женщин похищают инопланетяне. И вот это пугает меня больше всего.
- Что именно?
- Спрятать тело так, чтобы его не нашли, очень трудно, вы уж мне поверьте. Особенно в условиях густонаселенного города. Трупы разлагаются. Это привлекает собак и кошек. Это отпугивает бездомных. В любом случае город не может не реагировать на мертвые тела. И потом, вы даже не представляете, сколько обывателей ежедневно сообщают в полицию о подозрительных вещах, которые происходят в городе. А зоркий глаз соседа и мальчишки на заборе - это вообще отдельная песня.
- Вокруг Нового Орлеана много болот, - возразила я. - В ночных кошмарах я не раз видела тело Джейн, притопленное под каким-нибудь кипарисовым пнем.
Кайсер покачал перед моим лицом пластиковой вилкой.
- Мы целый год обыскивали эти болота, и все впустую. Облазили их вдоль и поперек. Вот это озеро, кстати, тоже. И потом, не думайте, что болота - такое уж пустынное место. По ним бродят охотники, рыбаки, сборщики торфа, пожарные. Там играют дети, в лачугах у самой воды живет полным-полно народу. Задумайтесь над этим. Если похититель просто бросит тело в воду, оно всплывет и на него обязательно кто-нибудь наткнется. А мы говорим об одиннадцати телах в течение полутора лет! Нет, это не вариант. Допустим, похититель топит трупы в трясинах, до которых надо добираться на лодке. Делать незаметно это можно только ночью. Вы можете себе представить художника, способного писать такие картины и одновременно проводящего ночи на болотах, кишащих змеями и аллигаторами? Я не могу. Если речь идет именно об убийствах - в чем я не до конца уверен, - то, думаю, преступник хоронит своих жертв. Где самое безопасное для этого место? Под собственным домом. Под фундаментом или даже в подвале.
- В Новом Орлеане нет подвалов. Во время разливов вода поднимается слишком высоко. По этой же причине окрестные кладбища находятся на холмах.
- Подвалы не строились раньше, а если не строятся сейчас, то скорее в угоду давней традиции, а не по необходимости. За последние годы уровень воды стал гораздо ниже прежнего. Поэтому преступник вполне может хоронить жертв под собственным домом и их не вынесет половодьем на улицу, можете быть спокойны на этот счет. Даже не замочит. Кидайте туда время от времени ломтики лимона, и они не будут пахнуть.
У Кайсера зазвонил сотовый. Он вынул его из кармана и взглянул на экран.
- Ленц меня ищет. Ну и пусть ищет.
- Минуту назад вы сказали: "Если речь идет именно об убийствах, в чем я не до конца уверен..."
Кайсер выдержал паузу, словно вспоминая, говорил ли это.
- Ну правильно, я так сказал. И что?
- Доктор Ленц убежден, что все жертвы мертвы.
- У нас с доктором случаются разногласия по самым разным вопросам.
- Вы первый участник этого расследования, который высказывает сомнения... Бакстер говорил мне, что не поверит в гибель женщин до тех пор, пока не увидит своими глазами их бездыханные тела, но тем самым он меня просто успокаивал.
- Бакстер умница. - Кайсер не спускал с меня пристального взгляда. - Но вы правы, он сам не верит в то, что говорит.
- А вы?
- Я никогда прежде не сталкивался с такими делами. Одиннадцать женщин исчезают без следа. За полтора года ни одной весточки от преступника. Обычно маньяк, которому удается так долго водить полицию за нос, начинает заигрывать с ней.
- Но что конкретно заставляет вас допускать мысль, что они живы? И если так, то где, черт возьми, они могут находиться?
- Мир велик, мисс Гласе. Возможно, тело женщины, похищенной возле лавки Дориньяка, поможет нам получить интересные сведения. Насколько мне известно, эксперты уже провели вскрытие. Мы взяли на анализ частицы кожи у нее из-под ногтей. Позже все это может пригодиться. Токсикологическая экспертиза, возможно, тоже наведет нас на кое-какие мысли.
- Все это прекрасно, но я повторю свой вопрос: что конкретно заставляет вас думать, будто они живы?
- Вы не дослушали. На шее той женщины мы нашли один любопытный след. Словно от ожога. Подобные следы оставляют электрошокеры.
Мой пульс участился.
- И что это может значить?
- Это может значить, что в момент нападения преступник не планирует причинить жертве серьезный вред. Более того: видимо, опасаясь досадных случайностей при активном сопротивлении, он подстраховывается с помощью электрошокового устройства. Другими словами, преступник бережет своих жертв.
- Боже мой... Только бы вы оказались правы.
- Не хочу будить в вашем сердце ложные надежды, но на мой взгляд, эта улика не вполне увязывается с версией убийства. Кстати, мы сообщили журналистам, что не видим никакой связи между убийством этой женщины и серией похищений и квалифицируем это преступление как самостоятельное. Сам факт того, что тело найдено, говорит в пользу этой версии.
Кайсер вновь принялся за свое мясо и с минуту молчал. А потом без всякого перехода вдруг сказал:
- Вообще этот наш неизвестный злодей - весьма примечательная личность. Абсолютно новая бабочка в моей коллекции.
- Что вы имеете в виду?
- Ну, во-первых, это первый известный мне маньяк, который зарабатывает на своих преступлениях огромные деньги. Обычно серийные убийцы не ставят перед собой цели обогащения, а напротив, как правило, несут расходы. Но наш герой - другое дело.
- Согласна.
- Во-вторых, он не ищет славы. Обычно маньяки подбрасывают тела полиции и репортерам, чтобы все об этом писали и говорили. А перед тем как убить несчастную жертву, похитители шлют на телевидение видеопленки с запечатленными пытками, а родственникам подбрасывают в почтовые ящики отрезанные пальцы. Наш же злодей относится к похищениям лишь как к необходимому этапу написания очередной картины. И все его действия направлены только на одно - создать новый шедевр.
- Но разве сами картины не являются для него рекламой?
- Рекламой - да, но совсем другого рода. Это не просто бессмысленная известность и заголовки "желтых" газет, это приносит дополнительную прибыль. Если бы художник рисовал свои картины ради претворения в жизнь каких-то сугубо частных фантазий, он не выставлял бы их на продажу. И мы никогда бы о нем не узнали.
- Каким образом эта реклама может приносить ему дополнительную прибыль? Я что-то не очень понимаю...
- Он хочет показать всему миру искусства, на что способен. Критикам, другим художникам, коллекционерам. Возможно даже, что сами деньги интересуют его в меньшей степени, чем признание. Я не удивлюсь, если выяснится, что он не потратил из этих миллионов ни цента. Он просто знает, что в современном мире ценность любой вещи измеряется ее денежной стоимостью. А стало быть, чтобы обратить на себя внимание, его картины должны продаваться по наивысшим расценкам. Именно это сподвигло его пойти на риск и связаться с Кристофером Вингейтом. Или с тем, кто ради сохранения его инкогнито отправил Вингейта на тот свет. Это, разумеется, просто догадки.
- Мне они нравятся почему-то больше, чем те, которые я слышала раньше. А какого именно признания он ждет от созерцателей своих картин? Зачем изображать женщин мертвыми? И почему он начал серию с абстрактных полотен, затем писал "спящих женщин" и лишь потом перешел к очевидным ликам смерти?
- Вот об этом мне пока сказать нечего, - развел руками Кайсер и взглянул на часы. - Один личный вопрос, если не возражаете.
- Пожалуйста.
- Тот звонок.
- Какой звонок?
- Ну тот, из Таиланда.
- Как странно, я вспоминала о нем лишь сегодня утром. Что сказать... тогда я едва не сошла с ума.
- Понимаю. Я читал ваши показания ФБР по этому поводу. Но не сочтите за труд, расскажите все снова и в подробностях.
- Ну, если вы считаете, что это может пригодиться...
- Да, я так считаю.
- Это было спустя пять месяцев после похищения Джейн. Я тогда переживала не лучшие времена и накачивалась снотворным, чтобы заснуть. Сейчас уже не помню, говорила ли я об этом в заявлении ФБР.
- Вы написали, что находились в состоянии нервного истощения.
- Ну какая разница... В то время я была, мягко говоря, не очень довольна работой ваших коллег. Как бы то ни было, а звонок раздался прямо посреди ночи. Возможно, телефон надрывался долго, прежде чем я смогла проснуться и снять трубку. Связь была ужасная.
- Что вы услышали в первую очередь?
- Женский плач.
- Вы узнали голос?
- Нет. Я вообще была заторможена и даже не испугалась, просто слушала, как она плачет.
- Так, дальше?
- Сквозь всхлипывания она произнесла: "Джордан!" Потом начались помехи. Потом: "Помоги мне, я не могу..." Потом опять помехи, такие бывают у сотовых. Потом: "Папу не убили тогда, но он мне не может помочь". Потом умоляюще: "Пожа-а-алуйста-а!" В тот момент мне впервые показалось, что это Джейн. Я уже хотела спросить, где она находится, но тут откуда-то издалека донесся мужской голос. Мужчина сказал что-то по-французски. Я не поняла, что именно. И не запомнила фразу. - Я перевела дух, глядя на Кайсера и заново переживая ту ночь. - Но мне вдруг показалось...
- Что вам показалось?
- Что это был голос моего отца.
Я думала, что Кайсер снисходительно усмехнется и тогда я резко его оборву. Но он не усмехнулся.
- Дальше.
- Потом этот же мужчина сказал по-английски: "Нет, cherie, это всего лишь сон". И связь оборвалась.
Аппетит испарился без следа. Под блузкой выступил пот и холодным ручейком покатился по спине.
- Вы хорошо помните отцовский голос?
- Нет, не сказала бы. Скорее мне кажется, что я его помню. Прошло слишком много лет с тех пор, когда я слышала его в последний раз.
- Чем же было вызвано ваше ощущение?
- Видимо, тем, что мой отец немного знал французский. Выучил во Вьетнаме. А еще он звал меня в детстве cherie.
- В самом деле?
- Да, я это точно помню.
- Так, хорошо. Связь прервалась. Что произошло потом?
- Признаюсь честно, в тот момент я плохо соображала. Поначалу мне вообще показалось, что это галлюцинации. Нет, серьезно! Но на следующее утро я обо всем рассказала Бакстеру, а позже он подтвердил, что звонок действительно был и им даже удалось его отследить - звонили с железнодорожного вокзала в Бангкоке.
- Когда вы поняли, что это не галлюцинации, о чем вы подумали?
- Первое время я отчаянно надеялась, что звонила Джейн. Но чем больше размышляла над этим, тем слабее становилась надежда. За годы бесплодных попыток разыскать отца я перезнакомилась с кучей собратьев по несчастью - родственников других американцев, пропавших без вести во Вьетнаме. И в какой-то момент мне показалось, что звонила не сестра, а одна из моих новых знакомых. Они постоянно мотались по всей Азии, как и я. Понимаете? Какая-нибудь дочка или жена пропавшего солдата заехала в Бангкок и попала там в беду. Мой телефон был всем хорошо известен. А некоторые странности разговора и плач можно объяснить, например, опьянением. Или отчаянием. Если это допустить, все выглядит в целом логично. "Джордан... Помоги мне... Папу не убили..." Это я подумала, что речь идет о моем отце, а если она говорила о своем? Или о муже, а она звонила их общей дочери, которую тоже зовут Джордан?
- Все это выглядит довольно странно. Скорее сами пропавшие без вести солдаты должны взывать к своим семьям о помощи, а не наоборот.
- Согласна.
- Вы обзванивали своих знакомых - членов таких семей?
- Разумеется. И я, и ФБР. Никто из них так и не признался, что звонил мне. Но таких людей раскидано по Штатам очень много. Несколько тысяч. Всех не проверишь. Меня знают многие, все-таки я знаменитый фотограф, бываю в зонах вооруженных конфликтов, часто наведываюсь в Азию. А я знакома далеко не со всеми.
- Если все же допустить, что звонила одна из чужих родственниц, кому в таком случае мог принадлежать мужской голос?
- Откуда я знаю? Мужу, другу, отчиму... Кстати, о мужском голосе. Спустя некоторое время я выдвинула еще одну версию. Для себя. Это мог быть похититель, который нанял забавы ради какую-то женщину и таким образом разыграл меня. Чтобы причинить мне боль.
Кайсер покачал головой.
- Я проверял, никто из родственников других жертв похищений не получал аналогичных звонков.
- А сами вы что думаете?
Он рассеянно ковырнул вилкой мясо.
- Я думаю, что это и впрямь могла быть ваша сестра.
Я долго молчала, пытаясь справиться с охватившим меня волнением.
- Не обольщайтесь раньше времени. Я мог и не говорить вам этого, но сказал, потому что вы "крепкая девчонка". Это слова Бакстера.
- Не знаю, насколько я крепкая...
Кайсер замолчал, давая мне время окончательно прийти в себя.
- Теперь я понимаю, почему вы не хотели, чтобы при нашем разговоре присутствовал Ленц.
- Отчасти да.
- Когда я спросила его, что он думает о том звонке, Ленц просто отмахнулся. Он не придает ему значения.
Кайсер заговорил, не поднимая на меня глаз:
- В ФБР официально приняли вашу же собственную версию о том, что это звонила родственница пропавшего солдата. Ленц не придает этому значения, потому что читал ваши показания и знает, в какой психологической яме вы обретались в то время. Поэтому версия с чужой родственницей выглядит гораздо правдоподобнее версии с сестрой.
- Как вы дипломатично выгораживаете Ленца...
- Вас не проведешь! - усмехнулся Кайсер. - Ну что ж... Тогда скажем так: если допустить, что ваша сестра все-таки жива, это ставит под сомнение все умозаключения Ленца. Он ведь только на словах соглашается с тем, что все возможно и не существует никаких правил. А на самом деле у него на глазах шоры. Может, он и не всегда был такой, но сейчас - именно такой. И поэтому абсолютно убежден, что самый логичный вариант - допустить гибель всех жертв.
- А для вас какой вариант самый логичный?
- Тот же. Но в отличие от Ленца я открыт и для других гипотез. Я так устроен.
- А каковы шансы у этих других гипотез?
Кайсер вновь усмехнулся.
- Невелики, но они есть. Потому что я четко знаю - проверял на личном опыте, - что мир наш не подчиняется никаким схемам. - Он отыскал в одном из свертков "призовое" печенье и бросил на тарелку. - Ленц наверняка задавал вам свои фирменные "личные" вопросы, да? Расспрашивал о семье, о детстве?
- "Расспрашивал" - не то слово.
- Такой у него стиль работы. Он стремится раскопать о своих "пациентах" все до мельчайших подробностей, а потом рыться во всем этом и взвешивать каждую детальку на аптекарских весах. Многие из его собеседников потом жаловались на него. Но я Ленца не критикую. В начале своей карьеры он добился благодаря этой методе серьезных успехов.
- Он вас тоже нахваливал.
- Правда? Спасибо ему. Только моего мнения это не изменит: будь моя воля, я не допустил бы его к участию в этом расследовании.
- Почему?
- Я не доверяю ни его интуиции, ни его суждениям. Не так давно он уже расследовал одно дело и закончилось все весьма плачевно. А Бакстер прислушивается к нему просто потому, что они много лет работали вместе. Ленц - фигура авторитетная.
- Он рассказывал мне о своей жене. О том, что она погибла в ходе какого-то расследования. Вы сейчас об этом вспомнили?
- Об этом. А он рассказывал, как именно она погибла?
- Нет. Лишь сказал, что это было жестокое убийство.
- И он, черт возьми, не солгал! А убили ее, потому что Ленц опять пошел на поводу у своих красивых теорий и гипотез. А в результате прибыл на место преступления через пять минут после ее гибели. На собственном кухонном столе.
- Боже...
- После того случая он подал в отставку из ФБР. И с тех пор консультирует Бакстера внештатно. Но самое печальное - он не извлек никаких уроков. По-прежнему уверен в себе и своих способностях.
- А что вы скажете относительно его идеи использовать меня в допросах подозреваемых?
- Идея неплохая и может сработать. Но не думайте, что это будет так просто. И безопасно. С одной стороны, мы можем не добиться никаких определенных результатов. А с другой - ваше активное участие в деле может привлечь к вам персональное внимание убийцы.
Телефон Кайсера вновь зазвонил.
- Это опять Ленц, - проворчал он, глядя на экранчик.
- Поговорите с ним?
- И не подумаю.
Поскольку Кайсер в нашей беседе уже давно перешел на личности, я решила последовать его примеру.
- Вы только что потрясли перед моим носом грязным бельем Ленца. Меня это увлекло. Потрясите теперь своим. Почему вы сбежали из Квонтико?
- А что вам об этом рассказал Ленц?
- Ничего. Предложил мне самой задать вам этот вопрос.
Кайсер скользнул цепким взглядом вдоль берега и несколько секунд разглядывал парочку влюбленных, которые грелись на солнышке в отдалении. Все как у людей: одеяло, вода, верная собака и переносной холодильник с напитками.
- Все просто - я перегорел. Это со всеми нами случается рано или поздно. Со мной случилось раньше.
- А что, собственно, случилось?
- Я провел в Квонтико четыре года и за это время стал фактически правой рукой Бакстера. Совал свой нос повсюду, лез куда надо и не надо. И в итоге был завязан одновременно на сотне дел с лишним. Детоубийства, серийные изнасилования, взрывы, похищения людей - полный ассортимент. В такой ситуации бесполезно пытаться расставлять приоритеты, потому что за каждой строчкой в деле, за каждой фотографией, за каждой уликой - слезы и разбитые сердца. Убитые горем родители, мужья, дети. Я не мог задвинуть на второй план никого из них. И кончилось тем, что я практически переселился в академию. И даже не заметил, что в какой-то момент вновь обрел статус холостяка. Ну а потом... а потом случилось то, что должно было случиться.
Когда он сказал про "холостяка", я машинально скользнула взглядом по его левой руке. Кольца не было.
- Что именно?
- Мы с Бакстером поехали в Монтану - в главную тюрьму штата. Чтобы допросить одного приговоренного к смерти. Он изнасиловал и убил семерых детишек. Мальчиков. Причем, перед тем как убить, пытал их со звериной жестокостью. Казалось бы, этот допрос не отличался от сотен других. Но эта сволочь открыто наслаждался своими воспоминаниями. И опять-таки для меня это было не в диковинку, по идее давно должен был привыкнуть, но тут... меня будто заклинило. Он говорил, а я все это видел как наяву. Как семилетний мальчишка, захлебываясь кровью и слезами, зовет на помощь мать... В то самое время как эта гнида загоняет ему в анальное отверстие сверло от дрели... - Кайсер прикрыл глаза и с трудом перевел дыхание. - Ну я и не сдержался...
- Что вы сделали?
- Опрокинул стол и попытался его убить.
- Получилось?
- Нет. Всего лишь сломал ему челюсть, нос и пару-тройку лицевых костей, повредил гортань и выбил глаз. Бакстер не мог меня оттащить, как ни старался. Лишь потом догадался треснуть меня чем-то тяжелым по башке. Я "поплыл", и он наконец сумел вытолкать меня из камеры.
- А с тем что стало?
- Увезли в больницу на месяц.
- Удивляюсь, как вас после этого не уволили.
Кайсер ответил не сразу, словно не решаясь раскрыть служебные тайны.
- Меня спас Бакстер. Сказал надзирателю, что заключенный напал первым и пытался завладеть оружием, а я лишь действовал в рамках необходимой самообороны. - Кайсер вновь устремил взгляд на влюбленных. - Вы, конечно, сейчас спустите на меня всех собак и скажете, что я нарушил гражданские права того подонка?
- А разве нет? Впрочем, я вас хорошо понимаю и не осуждаю ни капли. Я и сама иной раз лезла на рожон там, где нужно было тихонько сидеть в кустах и щелкать затвором камеры. Полагаю, вы не просто так сорвались. Его признания стали лишь поводом, а вы были на взводе уже когда ехали в Монтану.

Предыдущая страница 7 Следующая страница


Смерть как сон 8

Кайсер удивленно взглянул на меня.
- Вы правы. За неделю до того случая я не сумел спасти девочку. Расследовал ее дело в Миннесоте. Точнее, консультировал местную полицию. И мы были близки к тому, чтобы поймать маньяка. Очень близки. Но прежде чем мы его взяли, он успел изнасиловать и задушить очередного ребенка. Если бы я тогда соображал быстрее... хоть чуть-чуть... девочка осталась бы жива.
- Не вините себя понапрасну. К тому же все это в прошлом. Вы сами мне говорили: забудьте то, что не в силах изменить.
- Это я так сказал, для красного словца... Просто вы произвели на меня атомное впечатление, вот я и решил блеснуть афоризмом.
Его честность вызвала у меня улыбку.
- Атомное... Во Вьетнаме так говорили.
Он машинально кивнул.
- Вы там были?
- А как же.
- На мой взгляд, вы слишком молодо выглядите для ветерана.
- Я застал самый конец: семьдесят первый - семьдесят второй. Значит, ему сорок шесть или сорок семь, если тогда было восемнадцать.
- Война, между прочим, закончилась в семьдесят третьем. А если считать официально, то и вовсе в семьдесят пятом.
- В семьдесят первом отгремели последние крупные сражения, я это имел в виду.
- В каких частях служили?
- Пехота.
- Вас призвали?
- Сейчас модно так отвечать. Жаль, что не могу. Я отправился во Вьетнам добровольцем. Все в Штатах тогда чурались этой войны, а вояки стремились поскорее выбраться домой... И только я лез туда сам и по доброй воле. Не из-за геройства, по глупости. Что я тогда знал о жизни? Деревенский дурачок из Айдахо. Записался в школу рейнджеров, со всеми, как говорится, вытекающими последствиями.
- Вы там видели журналистов? Фотографов? Что вы о них думали?
- Что у меня своя работа, а у них своя.
- Полегче...
- Да, полегче. Я знал лишь пару-тройку журналистов, которые были нормальными ребятами. А остальные сидели по отелям и посылали на бруствер вьетнамцев, которые за деньги отщелкивали все "боевые" кадры. Таких журналистов я за людей не держал.
- Такие и сейчас еще остались.
- Мне, кстати, доводилось видеть вашу подпись под... скажем так, серьезными фотографиями. Вы такая же отважная, как и ваш отец?
- Я не знаю, мне трудно сравнивать. Об отце мне известно только то, что я слышала от других. Тех, кто работал с ним в зоне боевых действий. Мне кажется, мы не похожи.
- Почему вам так кажется?
- На войне встречаешь разных людей. Есть те, кто прячется по отелям. Ну, таких, вы правильно сказали, можно даже не брать в расчет. Кто-то едет на войну с томиком Хемингуэя за пазухой, чтобы проверить себя "на вшивость". Для кого-то опасность и риск сложить голову - нормальный график жизни. Сумасшедшие люди. Вроде Шона Флинна, который разъезжал по ничейной полосе на мотоцикле, с камерой в руках. Наконец, есть профессионалы. Они идут на риск не ради адреналина, а потому что иначе нельзя. А работу делать все равно надо. Они прекрасно понимают, что такое опасность, и боятся за свою жизнь почище последней домохозяйки. Но идут вперед. Осторожненько, аккуратненько, пригибаясь, но вперед. И залезают в самое пекло, где рвутся артиллерийские снаряды и вокруг тебя вздымаются фонтанчики грязи от автоматных очередей.
- Это мужественные люди, я таких всегда уважал, - заметил Кайсер. - И встречал среди солдат.
- Что-то подсказывает мне, что вы и сами такой.
Он не ответил.
- Я точно знаю, что таким был мой отец. Между нами, девочками, он ведь никогда не считался гениальным фотохудожником. Выстраивать композицию, ловить редкие ракурсы - это все не про него. Зато он подбирался к "слону" так близко, как никто другой. А когда вся картина прямо перед твоими глазами, композиция и не требуется. Требуется просто щелкнуть и получить кадр. Этим и были уникальны его работы, за это их и ценили. Он исколесил вдоль и поперек Вьетнам, Лаос и Камбоджу. Двенадцать суток просидел в катакомбах под Кесаном - в самый разгар осады. У меня дома есть снимок, сделанный одним морским пехотинцем, - отец стоит на тропе Хо Ши Мина.
Кайсер вдруг быстро взглянул на меня.
- Откуда вы знаете выражение про "слона"?
- Отец так говорил. Я часто спрашивала, почему у него такая опасная работа, а он пытался меня утешить и все представить в виде шутки. И однажды сказал, что солдаты называют боевые действия "увидеть слона". Как в цирке.
- Да уж, это был цирк...
- Я и сама это поняла, когда подросла.
- Ну хорошо, если вы не похожи на своего отца, то на кого похожи? На кой черт вам сдались эти "горячие точки"?
- Я больше ничего не умею. И потом - это надо кому-то делать.
- Вы хотите изменить своими фотографиями мир?
Я рассмеялась.
- Поначалу хотела. Но славные денечки наивной юности остались позади.
- Вы не правы. Если говорить серьезно, вы уже изменили мир. Да так, как многим и не снилось. Ваши фотографии открывают людям глаза на то, что прежде было от них скрыто. Вы говорите им правду о далеких событиях. Нелицеприятную правду. Это тяжкий труд.
- Женитесь на мне!
Он тоже засмеялся и шутливо ткнул меня в плечо.
- Комплименты режут слух?
- Нет, просто последний год нелегко мне дался.
- И мне тоже. Последние два. Добро пожаловать в клуб великомучеников.
Телефон Кайсера зазвонил снова, и на сей раз как-то особенно требовательно. Он честно пытался не обращать внимания, но звонки и не думали утихать. Наконец он вынул аппарат и сверился с определителем номера.
- Это Бакстер. Из Квонтико, - бросил он мне и ответил на вызов. - Кайсер на проводе. - По мере того как он слушал, лицо его становилось все более напряженным. - Хорошо, буду.
Кайсер убрал телефон во внутренний карман пиджака и начал быстро прибирать на импровизированном обеденном столе.
- Что-то случилось?
- Он сказал: "Хватит прохлаждаться, пора приниматься за работу".
- Есть новая информация?
- Не знаю, но он попросил и вас с собой захватить. Будет видеосвязь с Квонтико. Он хочет, чтобы вы при этом присутствовали.
Сердце сильно забилось.
- Боже мой... Может быть, они выяснили что-то про Джейн? Как вы думаете?
- Какой смысл загадывать? - Он лихо покидал пустые упаковки в мусорный контейнер, как заправский баскетболист кладет на тренировке "трехочковые". - Впрочем, у Бакстера действительно есть новости. Я это понял по его голосу.

7

Штаб-квартира ФБР располагалась на четвертом этаже академии. Здесь все было устроено таким образом, что, где бы ты ни стоял, взору открывались лишь однообразные бесконечные коридоры с дверями кабинетов по обе стороны. Некоторые комнаты были открыты, и когда мы проходили мимо, я ловила на себе заинтересованные взгляды. Перед дверью с табличкой "Инспектор Патрик Боулс" мы остановились, и Кайсер дал мне краткое наставление:
- Не робейте и говорите что думаете.
- По-другому я не умею.
Он ободряюще кивнул, и мы переступили порог просторного кабинета с огромным окном, выходящим на озеро. Справа в углу располагался массивный стол, за которым восседал крепкий седовласый мужчина с багровым лицом и цепкими зелеными глазами. Кайсер уже рассказал мне, что Боулс курирует все силы ФБР в Луизиане. В его личном подчинении находятся сто пятьдесят штатных агентов и свыше ста человек обслуживающего персонала. Выпускник юридической академии, Боулс успел поработать в шести разных территориальных отделениях ФБР и возглавлял несколько крупнейших расследований, главным образом связанных с вооруженными нападениями и ограблениями. Одет Боулс был так, словно стремился максимально дистанцироваться от формально подчинявшегося ему, но все-таки независимого агента Кайсера: костюм-тройка, заказанный явно в дорогом ателье, серебряные запонки и шелковый галстук. Когда он вышел из-за стола, чтобы поздороваться со мной, я обратила внимание, что туфли у него от "Джонстон энд Мерфи". Как минимум.
- Мисс Гласс? - осведомился он, протягивая руку. - Патрик Боулс к вашим услугам.
В его голосе слегка угадывался ирландский акцент. Я сразу вспомнила про Ирландский канал, но тут же мысленно одернула себя - сейчас там живут чернокожие и кубинцы, а ирландцев давно и след простыл. Памятуя о своей привычке не пожимать руки мужчинам, я все-таки заставила себя сделать это и одарила Боулса вежливой улыбкой.
- Присаживайтесь, - пригласил он, царственным жестом указав на мягкие кожаные кресла.
В дальнем конце комнаты я увидела доктора Ленца, вальяжно развалившегося на диване. Поняв, что к нему никто не присоединится, он недовольно поморщился, но встал и перешел к нам. Они с Кайсером даже не обменялись взглядами. Тот сел в кресло слева от меня, а Ленц опустился на диванчик у стены напротив. Увидев, что все заняли свои места, Боулс вернулся за свой внушительный стол. Кабинет был серьезный, и его хозяин производил такое же впечатление. Что ж, тем лучше.
- Вам стало что-то известно о моей сестре? - без обиняков спросила я.
- Вы уже познакомились с Дэниелом Бакстером? - проигнорировал мой вопрос Боулс. - Из Квонтико?
- Давно.
Он глянул на часы.
- Мистер Бакстер хотел поделиться с нами кое-какой информацией. Мы сейчас пообщаемся с ним по спутниковой видеосвязи. Готовы?
Не дожидаясь моего ответа, Боулс нажал какую-то невидимую кнопку у себя на столе, и в следующую секунду часть стены над головой Ленца отъехала в сторону, открыв нашим взорам огромный жидкокристаллический экран.
- Бонд! Джеймс Бонд! - не удержавшись, съязвила я.
Ленцу вновь пришлось менять диспозицию, из-за чего он помрачнел еще больше. Садиться рядом с Кайсером ему решительно не хотелось, поэтому он отошел к окну. Я украдкой глянула на Кайсера. Тот вел себя так, словно Ленца в комнате не было. Все-таки ничто человеческое сотрудникам ФБР не чуждо. Как, впрочем, и фотографам. Тем временем экран ожил, окрасился в ядовито-голубой цвет, а в правом нижнем углу его зажегся таймер.
- Над экраном установлена камера, - предупредил Боулс. - Так что Бакстер тоже будет нас видеть.
А вот и сам Бакстер - легок на помине - возник на экране и с ходу заговорил:
- Привет, Патрик. Привет, мисс Гласс, Джон и Артур.
Изображение и звук были безупречными. А собственно, чего еще я могла ожидать от спутниковой связи в штаб-квартире ФБР? Бакстер говорил со всеми, но смотрел прямо на меня, отчего вдруг возникло ощущение, что он стоит передо мной в двух шагах, а не находится за много миль от этого кабинета.
- Мисс Гласс, с тех пор как вы позвонили мне из самолета по пути в Нью-Йорк, мы успели подключить к нашему делу чертову уйму самых влиятельных ведомств. В частности, министерство юстиции и Госдепартамент прилагают все мыслимые усилия к тому, чтобы передать в наше распоряжение картины из серии "Спящие женщины". Обычно подобные переговоры длятся неделями, но ввиду исключительности сложившейся ситуации мы продвигаемся значительно быстрее. В настоящий момент у нас есть уже шесть полотен. Мы немедленно приступили к их анализу, задействовав не только своих, но и привлеченных экспертов из самых разных областей. И первые результаты не заставили себя ждать. Сразу скажу, что отпечатков пальцев на самих картинах мы не нашли.
- Проклятие! - без всяких церемоний буркнул Боулс.
- На рамах и стеклах их, разумеется, предостаточно, но, боюсь, к нашему делу это не имеет отношения. Что нам еще удалось обнаружить? Во-первых, следы талька - вполне возможно, что художник работал в резиновых перчатках. Есть основания считать, что одна из полученных нами картин является первой в серии. Тальк найден и на ней. Это говорит о том, что художник стремился сохранить свое инкогнито с самого начала. То есть он не учится на собственных ошибках. Он их изначально не совершает. В настоящий момент картины подвергаются рентгеноскопическому исследованию. Может быть, удастся обнаружить какие-то скрытые знаки или так называемых призраков.
- Каких еще призраков? - спросил Боулс.
- Первоначальное изображение, поверх которого нанесено другое. Картина под картиной, - впервые подал голос Ленц.
- Не исключено, что с помощью рентгена мы найдем отпечатки пальцев на самом холсте, под слоем внешней краски, - продолжал Бакстер. - Будем надеяться, что злоумышленник не считал нужным соблюдать осторожность, делая наброски. Ведь он потом покрыл холст краской.
- Я бы на это особо не рассчитывал, - заметил Кайсер. - Художники знают, что давно изобретен рентген.
- Спасибо, что позвали меня сюда, - сказана я, глядя на экран. - Но все-таки чем объясняется срочность этого разговора?
- Мы сейчас до этого дойдем, потерпите немного, - ответил Бакстер и продолжил: - Всего мы договорились о восьми картинах. Шесть уже есть, две будут в Вашингтоне завтра-послезавтра. Владельцы еще шести полотен - все из Азии - разрешили нашим экспертам изучить картины на месте. Ребята уже в пути.
- Остается еще пять холстов, - быстро подсчитал Кайсер. - Всего ведь их было девятнадцать.
Бакстер кивнул.
- Оставшиеся пять являются собственностью некоего Марселя де Бека.
- Лягушатник? - проворчал Боулс, уже предчувствуя недоброе.
В этот момент что-то щелкнуло у меня в мозгу. Кристофер Вингейт что-то говорил о французе с Каймановых островов...
- Не совсем, - проговорил Бакстер. - Де Бек родился в Алжире в тридцатом, потом семья перебралась во Вьетнам, тогда еще французскую колонию. Отец держал там свой бизнес, вложив все состояние в чайные плантации.
- А теперь де Бек живет на Каймановых островах, - сказала я.
- Откуда вы знаете? - вскинул на меня воспаленные от недосыпания глаза Бакстер.
- Вингейт упоминал о нем.
- Так что этот де Бек? Мы с ним не договорились? - спросил Кайсер.
- Точно. Он не только отказался предоставить нам во временное пользование свои картины, но и не разрешает экспертам осмотреть их на месте. Категорически.
Кайсер и Ленц впервые за этот день переглянулись.
- Чем он мотивирует свой отказ?
- Сказал, что это его стеснит.
- Вот гад... - пробормотал Боулс. - Какого черта он ошивается на Кайманах? Прячется?
- Именно, - подтвердил Бакстер. - В семьдесят пятом, когда мы эвакуировали на вертолете последних американцев с крыши нашего посольства в Сайгоне, де Бек рванул оттуда на личном самолете. А свои плантации продал буквально за считанные дни до наступления красных. Одно это уже вызывает подозрения. Но если бы только это! Известно, что де Бек был связан с разведками обеих противоборствующих сторон и работал по принципу "и нашим и вашим". Поговаривают также, что он крупно нажился во время той войны, проворачивая различные темные сделки.
- Это называется мародерством, - презрительно скривившись, обронил Кайсер.
- А четыре года назад, - продолжал Бакстер, - де Бек оказался замешан в аферу с фальшивыми ценными бумагами на Парижской бирже. Якобы где-то в Африке нашли месторождение платины и все такое. В итоге ему пришлось, конечно, навострить лыжи, но свои пятьдесят миллионов он на сделке заработал.
Боулс даже присвистнул.
- Французы не могут выдернуть его с Каймановых островов, потому что де Бек вовремя подсуетился и оформил себе канадское гражданство. А у Канады и Кайманов нет соглашения о взаимной выдаче преступников.
- А у нас есть? - спросил Боулс, которому личность де Бека почему-то явно не давала покоя больше, чем другим.
- У нас есть, но де Бек не совершал преступлений на территории США. Другими словами, мы его за воротник взять не можем.
- Как сказать, - не унимался Боулс. - Если мы наберем достаточно улик по нашим похищениям, подтверждающих преступный сговор группы лиц, возможно, нам удастся под шумок прихватить и де Бека.
- У нас сейчас нет улик, Патрик, - терпеливо напомнил ему Бакстер.
А Кайсер вдруг озвучил мысль, которая вертелась у меня на языке последние несколько минут:
- Господа, а при чем тут Джордан Гласс? Зачем мы ее сюда позвали?
Бакстер вновь глянул на меня с экрана.
- Месье де Бек решил напоследок подсластить нам пилюлю и сделал довольно неожиданное предложение. Он лично сказал мне, что позволит нам сфотографировать его "спящих женщин"... Он так и отзывается о своих картинах, словно речь идет о живых людях... Но лишь в том случае, если фотографом будет мисс Гласс.
В комнате воцарилась немая сцена. Все взоры были обращены ко мне. А я почувствовала противный холодок под блузкой и жалко пролепетала:
- Не понимаю, почему я?
- Честно говоря, я надеялся, что вы поможете нам понять это, - ответил Бакстер.
- А может, это он убийца? - предположил Боулс, как видно, не признающий никакой дипломатии в деловых разговорах со своими. - Сначала он разобрался с Джейн Лакур, а потом узнал, что у нее есть сестра-близняшка, и решил повторить удовольствие.
Ленц быстро глянул на меня и, пожевав губами, раздраженно бросил:
- Пожалуйста, держите свои гипотезы при себе! Особенно гипотезы относительно преступлений, с которыми никогда не имели дела! Мы здесь не налетчиков ловим!
- Артур! - воскликнул с экрана Бакстер.
Лицо Боулса - и без того красное - еще больше налилось кровью. От неожиданности он лишился дара речи.
- Прошу прошения за резкость, - не глядя на него, глухо проговорил Ленц.
- Де Беку семьдесят, - сказал Бакстер. - Если он вдруг окажется серийным убийцей, это будет уникальный случай в истории человеческой цивилизации. Для кунсткамеры.
- Ему необязательно убивать своими руками, - подал голос Кайсер, и на него обратились удивленные взоры. - Он вполне может выбирать будущих жертв. Необходимо узнать, бывал ли он в Новом Орлеане в последние полтора года. И если да, то как часто.
- У де Бека личный самолет, - заметил Бакстер. - "Сессна-ситейшн". Отследить его рейсы довольно сложно, но мы пытаемся.
Ленц впервые обратился к Кайсеру:
- Ты всерьез полагаешь, что преступник - в данном случае мы не обсуждаем его амплуа: убийца или художник, - который до сего момента действовал предельно осторожно и ничем себя не выдал, теперь вдруг открыто зазывает к себе новую жертву, да еще и на глазах у ФБР?
- Этого нельзя исключать, - ответил Кайсер. - Он может воспринимать это как эффектную точку, которую хочет поставить... в серии. Он понял, что мы установили связь между похищениями женщин и появляющимися картинами. Он убил Вингейта - или заказал, - а значит, лишился проверенного источника доходов. И потом, он старик и не может не осознавать, что ему недолго осталось. И вот он принимает решение завершить игру. С большой помпой.
Несмотря на свое отношение к Кайсеру, Ленц не высмеял его гипотезу, а задумался над ней.
- Если он решил поставить на себе крест, зачем ему было убивать Вингейта? Какой смысл?
- Это был чисто инстинктивный поступок с его стороны. Первая и неосознанная реакция на внезапную опасность. Точно так же отреагирует самоубийца-висельник на неожиданно заползшую к нему на табуретку змею - раздавит ее сапогом.
Ленц пожевал губами.
- А вчера де Бек, часом, не летал в Нью-Йорк?
- Нет, - тут же ответил Бакстер. - В последние двадцать четыре часа его "сессна" не покидала свою стоянку на Большом Каймане. Это мы установили точно. Но конечно, проверим еще и коммерческие рейсы.
- А не хочет ли он прислать свой самолет за мисс Гласс? - спросил Ленц.
- Именно это он и предложил. И еще... он подчеркнул, что мисс Гласс должна быть одна.
Кайсер даже схватился руками за голову.
- А полы ему дома не помыть?!
- Джон, мы не в том положении, чтобы выбирать. Давайте пока исходить из того, что он нам предлагает... - заговорил Ленц, но запнулся, натолкнувшись на яростный взгляд Кайсера.
- Послушай, доктор, ты давно знаешь этого де Бека?
- Я знаю его ровно столько же, сколько и ты. Десять минут.
- Так что же ты...
Он не договорил.
- Я поеду, - произнесла я в полной тишине.
- Если вы и поедете, то не на тех условиях, которые выдвинул де Бек. Это было бы безумием, - сказал Бакстер.
- Не надо туда ехать ни на каких условиях, - возразил Кайсер. - Мы не сможем контролировать ситуацию на Кайманах. Забудьте об этом.
- Нам нужны эти картины, Джон...
- Если мы ее всю облепим "жучками" и посадим в наш самолет, - заговорил Боулс, - и туда же погрузим отряд по спасению заложников... Все может получиться. Чуть что, она сразу включает сирену, наши ребята вламываются в дом и выволакивают оттуда обоих - ее и де Бека!
- Чуть что, говорите? - ядовито переспросил его Кайсер. - Что вы под этим подразумеваете? А если де Бек сразу приставит к ее голове пистолет? Что будет делать ваш спасательный отряд, сидя в это время в аэропорту в трюме самолета?
- Какой отряд?! Вы что, все с ума тут посходили?! - воскликнул наконец и Ленц. - Какой, к чертовой матери, может быть спасательный отряд на территории иностранного государства?!
- А что? Мы можем договориться с англичанами! - не сдавался Боулс. - Кайманы - их колония!
- Боже, куда я попал?.. - прошептал Ленц, прикрыв ладонью лоб.
То ли он забыл, что именно Боулс тут начальник, то ли был уверен в поддержке Бакстера, то ли невежество хозяина кабинета настолько вывело его из себя - но он уже не мог сдерживаться.
- Дайте мне сказать, - обратилась я одновременно к Кайсеру и Ленцу. - Вы что же, господин Боулс, полагаете, что семидесятилетний старик рыскает по Новому Орлеану и похищает двадцати-тридцатилетних женщин? И не оставляет никаких следов? Так вот! Моя сестра совершала ежедневные трехмильные пробежки и работала с гантелями. Я очень извиняюсь, но, боюсь, в мире найдется не много людей в возрасте Марселя де Бека, которые ушли бы от Джейн на своих ногах после попытки напасть на нее.
- Кстати, семьдесят лет не так уж и много, - вдруг задумчиво произнес Ленц. - Я знаю пару-тройку таких старичков, которые еще очень даже ничего для своего возраста.
- И потом, не забывайте об электрошокере, след которого мы нашли у женщины, похищенной с автостоянки, - заметил Кайсер. - Впрочем, если де Бек действительно имеет отношение к похищениям, логичнее всего предположить, что он участвует в этом деньгами. Платит сначала похитителю, а потом художнику. И того и другого найти не так сложно. На роль похитителя, скажем, вполне сгодится преступник, который находится в розыске и нуждается в средствах. Или даже кто-то из личной охраны де Бека. Откуда мы знаем, где он их себе набирает? Какой-нибудь отставной боевик из израильского МОССАДа или французского Иностранного легиона.
- Изящная версия, - изрек Ленц. - Вполне имеет право на существование.
- Кто его знает, может, де Бек сам потом кропает эти картины, - проворчал Боулс.
- Он коллекционер, а не художник, - снисходительно глянув на него, возразил Ленц. - Но дело не в этом. Если де Бек оплачивает преступления, почему у него всего пять полотен? Что могло помешать ему обзавестись остальными?
- А если он их перепродает? - предположил Бакстер.
- Человек, который запросто может срубить пятьдесят миллионов, не станет распродавать свою коллекцию, - сказал Боулс.
- Причин тому множество. Тщеславие, например, - заметил Кайсер. - Может, он хочет поразить мир искусства, вызвать в нем фурор, ажиотаж, да что угодно. Мы еще не видели этого де Бека, а уже пытаемся разобраться в его фантазиях.
Я сидела и не понимала, кто с кем спорит. При всей своей взаимной неприязни Кайсер и Ленц относились друг к другу с уважением. Бакстер высоко ставил их обоих, потому и подключил к расследованию. А Боулс... Он, похоже, так и не уразумел до конца, с чем на сей раз имеет дело.
И тут я кое-что вспомнила.
- Вингейт говорил, что де Бек купил пять первых картин из серии "Спящие женщины", - сказала я, глядя на Бакстера. - Так как же вы могли отыскать на них следы талька, если де Бек их вам не отдал?
- Картины продавались не в том порядке, в каком создавались, - не задумываясь ответил он. - Мы подвергли анализу первую из написанных, самую абстрактную. А на рынок сначала попали более поздние полотна, которые художник писал уже в реалистической манере.
- В такой же манере работали "пророки", - обронил Ленц.
- Да, Вингейт и про них упоминал. Целую лекцию мне прочитал об искусстве.
- Еще бы! Чтобы зарабатывать столько, сколько он, надо знать и любить свое дело.
- А вы сказали де Беку, что я сотрудничаю с вами? - поинтересовалась я.
- Похоже, он и так это знает.
- Откуда? - спросил Кайсер.
- Понятия не имею.
Кайсер всем телом повернулся к Боулсу.
- Вы уверены, что в этом здании нет болтунов?
Тот фыркнул.
- Если они где-то и есть, то не в этом здании.
Несмотря на всю безапелляционность сделанного заявления, Кайсер и Ленц в него, похоже, не очень поверили.
- Итак, давайте заканчивать. Какое решение мы принимаем? - буркнул Боулс, вспомнив, видимо, о том, что он тут начальник.

Предыдущая страница 8 Следующая страница


9 Грег Айлс

- Я еду на Кайманы, - развела я руками. - Так или иначе, а ехать придется.
Ленц ободряюще кивнул мне, а на Кайсера я и смотреть боялась. Но он сам напомнил о себе:
- Если вы думаете, мисс Гласс, что это будет похоже на пресс-тур по экзотическим местам, то, боюсь, ошибаетесь.
Краска мгновенно прилила к моему лицу.
- Мне льстит ваша забота обо мне, агент Кайсер. Если бы она еще как-то помогала нам в расследовании похищений!
- Она права, - заметил Ленц.
- Так, послушайте, что я вам всем скажу, - подал голос с экрана Бакстер. - Мисс Гласс хочет ехать. Пусть едет. Давайте примем это как данность. Чем мы можем ей помочь?
- Ей потребуется охрана. И прямо с этой минуты, - тут же сказал Кайсер. - Мы не знаем, чего можно ждать от преступника. Мы даже не знаем основного мотива преступлений. Может быть, у де Бека есть свои люди в Новом Орлеане. И он пудрит нам мозги, приглашая ее на Кайманы, а сам уже отдал приказ об уничтожении.
- Допустим, - кивнул Бакстер. - Патрик, дружище, отряди кого-нибудь из своих агентов в помощь мисс Гласс, хорошо?
Боулс всем своим видом выразил согласие.
- Мисс Гласс, - официально обратился ко мне Бакстер. - Я очень благодарен вам за желание помочь в расследовании и готовность пойти на риск. Если бы Кайсер знал вас так же хорошо, как я, он давно бы понял, что спорить с вами бесполезно.
- Джон, отведи ее к моим ребятам и сам подбери телохранителя, - поручил Кайсеру Боулс. - На свой вкус.
Кайсер молча поднялся и вышел из комнаты, ни с кем не попрощавшись и даже не взглянув на меня. Я тоже поднялась, кивнула всем с достоинством, которое воспитывается годами работы в той сфере, где начальники всегда мужчины, и последовала за Кайсером.
Как я и думала, он поджидал за дверью и тут же набросился на меня:
- Ваши военные командировки притупили в вас способность трезво оценивать степень риска. В сравнении с городскими снайперами, растяжками в джунглях и перестрелками в чистом поле поездка на Кайманы вам кажется чем-то вроде отдыха. Это ошибка! В зоне вооруженного конфликта журналисту угрожает только невезение. Вы можете в любой момент поймать шальную пулю или наступить на мину, но по крайней мере ни у кого нет конкретного желания лишить вас жизни. А де Бек, если он связан с похищениями, возможно, только об этом и мечтает! Вы понимаете это или нет? Кто знает, как он вас примет? А если с ходу приставит нож к горлу и рассмеется в лицо?
- Вы закончили?
- Я закончу только когда вы передумаете лететь на Кайманы. Мы, уверен, сможем найти другой способ добраться до тех картин. Нет ни острой необходимости, ни даже большого практического смысла лезть в эту мышеловку.
- У вас есть сестра, агент Кайсер?
- Нет.
- А брат?
- Есть.
- Тогда о чем мы спорим?!
Он тяжело вздохнул и опустил голову. Я хотела было пройти мимо него, но он схватил меня за плечо.
- Вы не забыли, что вам теперь полагается телохранитель?
- Я о нем не просила, а впрочем, как хотите. Только пусть это будет человек, а не робот. - Я положила ладонь на его согнутую руку. - Не считайте меня, пожалуйста, дурой. Я все понимаю. Но и вы меня поймите.
- Чем планируете сейчас заняться?
- Пойду покупать подарки для племяшек. Потом побуду с ними и с Марком. Возможно, переночую там.
- Это на проспекте Садов? Где пропала ваша сестра?
- Да, но остальные женщины пропали в других местах. Нынче в Новом Орлеане негде дышать спокойно. Разве только здесь, в окрестностях академии. Кстати, где вы живете?
- На том берегу. Как и другие сотрудники ФБР.
Кайсер пошел вперед, показывая мне дорогу.
- Что-то я не слыхала, чтобы здесь кого-то похищали или убивали.
- Мы обычными убийствами не занимаемся.
- А необычными?
- А необычными занимаемся.
- Может, вы сами решили стать моим телохранителем?
Он усмехнулся:
- У меня слишком много другой, менее приятной работы. Я найду вам надежного человека. И даже догадываюсь, кто это будет.
- Он крепкий и суровый?
- С чего вы взяли, что это вообще будет он?
- Ага, значит, крепкая и суровая.
- Ее хобби - стрельба из спортивного пистолета. Она днюет и ночует в тире.
- Настоящая коммандос?
- Да, входит в отряд быстрого реагирования.
- Мужчина в юбке! Надеюсь, она не будет ко мне приставать?
Кайсер скосил на меня глаза и фыркнул.
- Будь вы сотрудником ФБР, вам поставили бы на вид за такие слова.
- Слава Богу, я не сотрудник ФБР.
- Почему вы считаете, что, если женщина служит в силовом ведомстве, она обязательно должна быть лесбиянкой?
- Потому что я таких уже повидала на своем веку.
- Вы двадцать лет отработали в зонах вооруженных конфликтов, что приравнивается к военной карьере. Вы сами-то, часом, не лесбиянка, мисс Гласс?
- Нет, агент Кайсер, я не лесбиянка.
Теперь настала его очередь смотреть на мою левую руку. Кольца он там, понятное дело, не нашел. И поднял на меня глаза. Я улыбнулась:
- Успокойтесь, Кайсер, я из сексуального большинства. Так где мой телохранитель?
Он миновал лифты и направился к лестнице.
- Это вместо утренней зарядки? - спросила я, еле поспевая за ним.
- У нас очень медленные лифты. Их только за смертью посылать.
Мы спустились на один лестничный пролет и оказались в огромном зале, разделенном плексигласовыми перегородками, словно пчелиные соты. Тишина и покой, царившие этажом выше, казались невозможными в этом человеческом муравейнике. В зале не смолкал гул голосов, здесь обреталась куча народу, все сновали туда-сюда с крайне озабоченными лицами, словно защитники крепости во время вражеской осады. Кондиционеры работали на полную мощность, но это не помогало. Я только сейчас поняла, каково это - быть сотрудником ФБР в городе, где на протяжении последних полутора лет одна за другой бесследно исчезают женщины и где день ото дня нарастает паника. За стенами этого учреждения о Джейн давно не помнят. Город живет воспоминаниями о последней жертве и в страхе ждет сообщений о новой. А здесь о Джейн никто не забыл. Здесь помнят всех, в том числе и самую первую. Я понимаю, отчего такие хмурые лица у этих людей - они переживают, что за все эти месяцы ни на йоту не приблизились к разгадке тайны.
Мы с Кайсером медленно протискивались вперед, а я ловила на себе быстрые взгляды: это она... та, которая первой наткнулась на картины... та, которая фотограф... та, у которой похитили родную сестру... та, которая спаслась на пожаре...
В углу зала я увидела небольшой закуток, отделенный от общего пространства настоящими стенами и дверью. Кайсер пропустил меня вперед и вошел следом. В закутке за столом сидел человек в белой рубашке с короткими рукавами и говорил по телефону. Его кабинет был раз в пять меньше кабинета Боулса, но начальственные нотки в голосе угадывались столь же явственно. Закончив разговор, он поднял на нас глаза и вдруг весело подмигнул Кайсеру.
- Здорово, Джон! Выкладывай!
Я видела, что он заранее готов к любому разговору и к любой просьбе.
- Билл, познакомься, это Джордан Гласс. Мисс Гласс, это Билл Грэнджер, начальник отряда быстрого реагирования.
Грэнджер, не поднимаясь из-за стола, перегнулся мне навстречу и с чувством пожал руку. Я просто не успела уклониться от рукопожатия.
- Мне очень жаль, что в этом деле фигурирует и ваша сестра, мисс Гласс. Мы делаем все возможное, поверьте.
- Спасибо, я верю.
- Инспектор хочет приставить к мисс Гласс нашего человечка. На несколько часов, - сказал Кайсер. - Может, на сутки. Непосредственной угрозы не просматривается, но мы хотим быть за нее спокойны. Как насчет Венди Трэвис? Выделишь?
Грэнджер ожесточенно покусал нижнюю губу, затем решительно поднялся и вновь снял трубку телефона.
- Так и быть, но не надолго, - бросил он нам с Кайсером и тут же совсем другим голосом крикнул в трубку: - Зайди ко мне, есть дело! - Положив трубку, он вновь глянул на Кайсера. - Я слышал, у вас там только что была видеосвязь с Квонтико и вроде сам Бакстер вот-вот к нам пожалует. Что вы задумали, ребята?
- Четкого плана пока нет.
- Моим орлам найдется работка?
- Очень на это надеюсь, но не теперь.
В дверь постучали, и она тут же открылась. Я повернулась на звук и увидела на пороге молодую женщину. Чуть ниже меня, но заметно крепче. Привлекательные типично англосакские черты. В темно-синей юбке, кремовой блузке и пиджачке от Лиз Клейборн она смахивала на менеджера среднего звена крупной компании, если бы не пистолет, уголок которого выглядывал из-под полы расстегнутого пиджачка.
- Мисс Гласс, - сказал Грэнджер, - познакомьтесь, это специальный агент Венди Трэвис. Венди, это Джордан Гласс. Я хочу, чтобы вы провели этот день вместе. Будь умничкой, Венди.
Агент Трэвис вежливо улыбнулась мне и протянула руку. И это было почти мужское рукопожатие с ее стороны.
- Только захвачу сумочку, - сказала Венди.
Я думала, что она сразу же убежит, но она задержалась и глянула на Кайсера. Тот подмигнул ей:
- Спасибо, Венди, я всегда знал, что ты лучший кандидат.
Вся светясь от счастья, та наконец скрылась за дверью. Обернувшись к Грэнджеру, я увидела, что тот прячет в усах довольную ухмылку.

8

Я сидела на Сен-Шарль-авеню в припаркованном "мустанге" и никак не могла набраться духу выйти из машины. Я остановила ее в квартале от дома, чтобы дети, чего доброго, не увидели меня в окно. Венди стояла в нескольких метрах, прячась в тени раскидистого дуба.
Мы легко с ней сошлись, и я действительно чувствовала себя в полной безопасности, пока она была рядом. Уж на кого-кого, а на Венди вряд ли произвел бы впечатление мой рассказ о том, что Джейн совершала ежедневные трехмильные пробежки и работала с гантелями. Зато мне очень легко было представить агента Трэвис в тире, где коллеги-мужчины в очередной раз негодуют из-за того, что эта чертова девчонка опять их обставила на всех мишенях. Венди пришла в Академию ФБР в девяносто втором. Услышав об этом, я сразу поняла, что она из поколения Кларис Старлинг - вчерашних школьниц, в огромном количестве устремившихся на учебу в ФБР под впечатлением от вдохновенной игры Джоди Фостер в знаменитом триллере "Молчание ягнят".
Что ж, в этом нет ничего зазорного. Когда я сама посмотрела "Энни Холл" Вуди Аллена в тысяча девятьсот семьдесят седьмом, то потом еще целый месяц разгуливала по окрестностям в штанах-шароварах, с мужским шейным платком и в шляпе. По крайней мере душевный порыв Венди обернулся для нее достойной работой в серьезном учреждении.
Я очень долго выбирала подарки для племянников, но Венди не торопила меня и даже давала советы. Генри уже восемь. Его назвали в честь деда - отца Марка. А Лин всего шесть, и ее назвали в честь бабушки - нашей с Джейн мамы. С тех пор как одиннадцать месяцев назад я уехала из Нового Орлеана, мне лишь однажды удалось с ними повидаться. Конечно, я обещала им совсем другое, но сдержать слово было мучительно. Ничего удивительного: ведь мы с их пропавшей без вести матерью похожи как две капли воды. Кроме того, как бы Марк ни пытался психологически подготовить их к моим визитам, я знала, что буду испытывать чувство вины, а дети - биться в истерике.
Последние пару минут Венди неотрывно смотрела на меня, посылая мысленные призывы выйти наконец из машины. Она знала, что я нервничаю. Час назад я уговорила ее отвезти меня в бар. Она не пила, а я не сумела отказать себе в двух джин-тониках. Так и сказала ей: "Для храбрости". За короткой беседой она поведала мне много интересного о местной штаб-квартире ФБР. Вспоминала, что поначалу Боулс все никак не мог приноровиться к местной преступности и политике - а вплоть до последнего времени жители Нового Орлеана не видели между ними большой разницы, - но потом осмелел. В настоящее время в суде разбирается дело бывшего губернатора. Удалось Боулсу приструнить и некоторых других прежних "шишек". А вот Джон Кайсер... О нем Венди не хотела ничего говорить, и каждый ответ на свой вопрос я вытягивала из нее буквально клещами. При этом она смотрела на меня так, что сомнений не оставалось: Венди пытается оценить, какого рода интерес я питаю к Кайсеру и не представляю ли для нее угрозу...
По словам Венди, Джон был главной звездой штаб-квартиры. Весь женский персонал бесстыдно флиртовал с ним, но тот игнорировал знаки внимания. За все время его пребывания в Новом Орлеане ни одного свидания, ни одного букета цветов, ни одного "мужского взгляда", брошенного украдкой. Такое поведение восхищало агента Трэвис. Как и биография кумира. Он служил шерифом в Айдахо, когда туда однажды наведался Дэниел Бакстер. В соседнем округе орудовал серийный убийца, и одно из преступлений было совершено на территории, подотчетной Кайсеру. В конце концов они сообща поймали маньяка, и Кайсер очень быстро расколол того на допросах. Впечатленный этим Бакстер дал молодому шерифу рекомендацию для поступления в Академию ФБР, хотя и не питал особых надежд на то, что "деревенскому простачку" удастся выдержать серьезный конкурс. А Кайсеру удалось. По окончании учебы Джон работал в Спокане, Детройте и Балтиморе, а потом Бакстер выписал его к себе в Квонтико. Его коэффициент раскрываемости преступлений действительно был одним из лучших за всю историю "серийного подразделения". А потом случилось то происшествие...
Когда я сказала Венди, что уже знаю о случае в Монтане, она глянула на меня с подозрением. Каким это образом, спрашивается, я успела за один день то, на что она потратила несколько недель, а то и месяцев?
- От него ушла жена. Он и об этом вам рассказал?
- Нет.
Удовлетворенная ухмылка.
- А вот мне рассказывал. Она, видите ли, не выдержала его напряженного рабочего графика. Обычная история... В последнее время мы женимся и выходим замуж почти сплошь за своих. Вообще-то ему надо было вовремя осознать угрозу и предотвратить распад семьи, но он был так занят, что ни на что не обращал внимания. И она ушла. А он ее не задержал.
- А дети?
Она покачала головой.
- Он говорил, что служил во Вьетнаме. Вы что-нибудь знаете об этом?
- Нет, об этом он старается не вспоминать. Но Боулс рассказывал Грэнджеру, что он как-то видел послужной список Джона - у него полным-полно боевых наград. Одно время Боулс очень хотел видеть Кайсера в отряде быстрого реагирования, и Грэнджер даже пытался вести переговоры, но Джон уперся. Сказал, что аналитическая работа его привлекает больше. А вы как считаете?
- Я не удивляюсь этому его решению. Люди, побывавшие на войне, потом довольно скептически относятся к силовым методам разрешения конфликтов.
Венди закусила губу, и я испугалась - уж не обиделась ли?
- А вы ведь бывали на войне? - вдруг тоном любопытного ребенка спросила она. - И видели своими глазами реальный бой?
- Не только видела, но и снимала на пленку.
- А в вас когда-нибудь стреляли?
- И попадали.
Я поняла, что резко поднялась в ее глазах.
- Это больно?
- Не рекомендую пробовать. Однажды меня ранило шрапнелью прямо... в задницу. А шрапнель гораздо хуже пули. Вот меня тогда припекло так припекло!
Мы рассмеялись. Когда мы выходили из бара, я уже точно знала, что она по уши влюблена в Джона Кайсера и до смерти боится, что я могу стать соперницей.
Венди облегченно вздохнула, когда я наконец набралась мужества, вылезла из "мустанга" и быстро направилась к дому Марка. Собственно, это был не дом, а самый настоящий особняк. Джейн и Марку повезло. Точнее, Джейн повезло с Марком. В этой части Сен-Шарль-авеню одни железные решетки на парадных воротах могли стоить дороже, чем целые квартиры в других районах Нового Орлеана. Я быстро взбежала на крыльцо и, не давая себе времени на дальнейшие сомнения, стукнула пару раз в дубовую дверь массивным медным кольцом. Я думала, что мне откроет Аннабель, пожилая служанка семейства Лакур, которая перешла к Марку "по наследству", но на пороге показался сам Марк.
Говорят, что людям обычно везет с чем-то одним - либо с внешностью, либо с деньгами. Марку Лакуру повезло сразу со всем. У него были песочного цвета волосы, голубые глаза, абсолютно римский профиль и крепкое, тренированное тело спортсмена. Марк выглядел лет на десять моложе своего возраста, а стукнуло ему почти сорок два. Когда родились дети, он было потолстел на несколько килограммов, но переживания, вызванные похищением Джейн, все вернули на свои места. Весь последний год он занимался в тренажерном зале словно одержимый - лишь бы забыться. И теперь - в синих шерстяных брюках, рубашке от "Брукс бразерс" и кожаных туфлях - выглядел почти как модель.
Увидев меня, Марк тут же расплылся в улыбке. Он быстро притянул меня к себе, и я ответила на его объятие. От него пахло дорогим одеколоном.
- Джордан... - пробормотал он, когда я наконец отстранилась. - Как хорошо, что ты приехала.
Он пропустил меня в просторный холл, запер дверь и повел в гостиную, которая словно сошла с обложки журнала "Архитекчурал дайджест". В комнате поддерживался идеальный, музейный порядок. Ни оброненной игрушки, ни коробки от пиццы, ни пылинки. Я даже не сразу решилась опустить пакеты с подарками на пол. Джейн тоже была чистюлей, но все же не до такой степени. После ее исчезновения жизнь в доме потихоньку начала возвращаться в то русло, которым из поколения в поколение текла в семье Лакур. Мне вдруг стало жалко детей - каково им здесь расти и в их-то возрасте поддерживать неизменный стерильный статус-кво?
- Генри и Лин наверху? - спросила я, присев на краешек кресла-качалки, которое выглядело так, что не хватало только натянутой вокруг ленты с табличкой: "Экспонаты руками не трогать!"
- Они сейчас у моих родителей. - Марк опустился напротив меня на диван.
- Да?.. А когда вернутся?
- Отец купил городской дом в паре кварталов отсюда. Они приведут детей, как только я позвоню.
"Как только он позвонит?"
- Что-то случилось, Марк?
- Я хотел бы поговорить с тобой, прежде чем ты с ними увидишься.
- О чем?
- Хочу подготовить тебя. Ты должна знать одну вещь.
- Не тяни, Марк!
Он сделал продуманную паузу, даром что слывет успешным адвокатом.
- Дети знают, что Джейн умерла.
- Что?!
- Мне пришлось сказать им. У меня не было выбора.
Мы все-таки ужасные лицемеры. Целый год я старательно убеждала себя в том, что Джейн больше нет, множество раз оплакала ее и похоронила в своем сердце. Но теперь, услышав заявление Марка, которое лишь словесно подтверждало мои мысли, вдруг испытала приступ крайнего возмущения и детской обиды...
- Но ведь ты сам не знаешь, умерла ли она!
Марк покачал головой и вздохнул:
- Сколько еще времени тебе нужно, чтобы смириться с этим? Твоего отца нет уже почти тридцать лет, а ты все еще на что-то надеешься! Но, Джордан, войди в мое положение! Я воспитываю детей, а они не могут ждать так долго.
- Ты не то говоришь, Марк, не то...
- А что я должен говорить? Поначалу они думали, что Джейн выкрал "плохой человек", что она страдает у него и не может вернуться домой, потому что он ее не отпускает. Эта версия при всем ее удобстве не могла жить вечно! Дети впали в ступор, вся их жизнь превратилась в сплошное ожидание мамы. Они больше ничем не занимались, почти не ели, почти не спали. Дни напролет сидели на подоконнике и смотрели на улицу, срывались на каждый телефонный звонок. Это не могло так дальше продолжаться, Джордан. Поэтому в конце концов мне пришлось сказать им, что Бог забрал маму к себе на небеса и она там теперь вместе с ним, а не с "плохим человеком". И смотрит на нас сверху, и думает о нас.
- Неужели они не спрашивали, как именно она умерла?
- Спрашивали. Я сказал, что она заснула и не проснулась.
"Господи..."
- А они что?
- А они только спросили: ей было больно?
Я спрятала лицо в ладонях. Но Марк не унимался:
- У меня не было выбора, Джордан. Пойми, я отец и мне решать. Пожалуйста, не говори им ничего об этом расследовании, которое вы сейчас ведете. О картинах, об уликах. Ни слова! Ни слова о том, что может наполнить их безумной надеждой и новым ожиданием счастливого конца. Потому что его не будет. И ты знаешь это так же хорошо, как и я. Все те женщины мертвы. Все до единой.
Может, все дело в том, что у меня нет собственных детей. Может, я и понятия не имею, как надо воспитывать маленьких людей. Особенно тех, на долю которых выпали такие страдания.
- Я хочу, чтобы ты была с ними рядом, стала частью их жизни, - продолжал Марк. - Но пожалуйста, давай больше не будем возвращаться к этому вопросу. Джейн умерла. И точка. Мы даже заказали по ней панихиду.
- А почему я узнаю об этом только сейчас?
- Ты была в командировке, как, впрочем, и всегда. И мы не знали, как тебе сообщить.
- Мой агент всегда в курсе, где меня найти.
- Хорошо, тогда я скажу по-другому. Я не хотел, чтобы при этом присутствовала женщина, как две капли воды похожая на их мать, которую они в тот самый момент отпевали!
- Черт, Марк, что ты наделал?.. - произнесла я, качая головой. - Я не говорила тебе до сих пор, но... Одним словом, восемь месяцев назад у меня дома раздался телефонный звонок. Звонили из Таиланда. Связь была отвратительная, и я могла легко обознаться, но мне показалось, что это Джейн.
- Что?!
- Она взывала о помощи и говорила, что папу не убили, но помочь он почему-то не может. А потом к трубке подошел какой-то мужчина и сказал что-то по-французски. И добавил по-английски: «Это всего лишь сон». На этом связь оборвалась.
- И ты в самом деле решила, что это Джейн? Звонила из Таиланда?!
- Я не была уверена, как не уверена и сейчас. Но ведь я наткнулась на те картины не где-нибудь, а в Гонконге!
- Почему ты не рассказала мне об этом раньше?
- Не хотела расстраивать.
- Когда был звонок - днем или ночью?
- А что?
- А то, что я прекрасно помню - в то время ты была сама не своя и спала сутки напролет. И накачивала себя всякой дрянью.
Меня мгновенно охватило бешенство, но я взяла себя в руки.
- Ты прав, но я обратилась с заявлением в ФБР. Они проверили - мне действительно звонили из Таиланда. С вокзала. Ночью.
Марк еще несколько секунд напряженно смотрел на меня, потом медленно перевел взгляд на портрет своих родителей, висевший на стене.
- Я знаю, что ты по уши влезла в это расследование. Что ж, отговаривать не буду. Каждый из нас должен делать то, что велит ему совесть. Но я ничего не хочу знать об этом, понимаешь? Ничего! В этом доме о расследовании - ни звука! По крайней мере до тех пор, пока у них не появятся - если вообще появятся - неопровержимые доказательства, что Джейн или по крайней мере кто-то из этих женщин выжили. А до тех пор только молчание, полное молчание.
- Речь истинного адвоката.
Его лицо покрылось пятнами.
- Ты, наверное, думаешь, что мне легко без нее? Да я, если хочешь знать, пережил такое... - В этот момент зазвонил его сотовый. Он взял трубку. - Да, я. Хорошо, сейчас иду.
Он убрал телефон и поднялся с дивана.
- Удивительно, Марк, как ты вообще согласился допустить меня до племянников.
- Повторяю: я хочу, чтобы ты стала частью их жизни, даже прошу об этом. Ты - прекрасный пример для подражания. Особенно для Лин.
- Ты в самом деле так думаешь?
- Да. Забудем об этом нашем разговоре. Постарайся сосредоточиться на детях.
"Забудем обо всем... забудем о Джейн..."
- Я подожду здесь.
- Хорошо.
Марк вышел.
Как ни странно, но меня никто и никогда не посвящал в тонкости взаимоотношений Марка и Джейн. Сестра говорила, что у них все хорошо. И старалась всегда это демонстрировать. Они поженились совсем молодыми. Марк тянул с детьми до последнего, хотел сначала встать на ноги, сделать карьеру. Джейн это беспокоило, потому что она жаждала материнства с самого начала - причем, как я подозревала, не столько ради самих детей, сколько ради укрепления выгодного для нее брака. Но когда Генри и Лин родились, мне пришлось забыть о своих подозрениях. Джейн оказалась замечательной матерью и окружила малышей такой любовью и уютом, каких мы с ней никогда не знали.
Я услышала, как распахнулась входная дверь, и до меня долетели приглушенные расстоянием голоса. Громче всех говорила женщина:
- Не думаю, что это хорошая идея. Им и так через многое пришлось пройти...
Затем раздался голос Марка, который терпеливо и многословно настаивал на своем. А потом - о мой Бог! - я услышала, как по лестнице застучали маленькие каблучки и вслед им ступеньки заскрипели под тяжелыми шагами Марка. На лбу у меня выступила испарина. Честно говоря, я и предположить не могла, что буду волноваться так сильно. Звук шагов приблизился почти к самой двери и вдруг оборвался.
- Ну, идите, - прозвучал в коридоре голос Марка. - Все будет хорошо.
Ответом ему была тишина. Я сама боялась вздохнуть и не могла пошевелиться.
- А там для вас подарки! - тоненько пропел Марк.
В проеме показалось личико Лин. Маленькая копия меня и Джейн. Своими большими карими глазами она напоминала олененка, опасливо выглядывающего из-за дерева. Лин увидела меня, и у нее широко открылся рот. В следующее мгновение чуть повыше показалась белобрысая голова Генри. Он моргнул несколько раз своими голубыми глазами и исчез. Лин осталась. Я улыбнулась как можно сердечнее и раскрыла объятия. Лин оглянулась - видимо, на отца, - а затем переступила порог комнаты, сделала пару неуверенных мелких шажков и вдруг... бросилась ко мне.
- Мама, мама... - горячо зашептала она мне в ухо, прижимаясь всем телом и дрожа.
В ту минуту я едва не лишилась чувств. Невероятным усилием воли чуть отстранила ее, мягко заглянула в блестевшие от слез глазенки и проговорила:
- Я Джордан, зайчик мой, тетя Джордан...

Предыдущая страница 9 Следующая страница


Смерть как сон 10

- Она знает, - раздался в комнате голос Марка. Он стоял на пороге и держал за плечи не решавшегося подойти ко мне Генри.
- Она назвала меня мамой...
- Лин, ты знаешь, кто сейчас перед тобой?
Лин строго на меня посмотрела и шмыгнула носом.
- Тетя Джордан. Я видела ваши фотографии в альбомах.
- Но ты сказала "мама"...
- Вы очень похожи на мою маму. Мама сейчас на небе у Бога.
Я инстинктивно прикрыла рот ладонью, не зная, что делать и что говорить дальше. Меня выручил Марк, подтолкнувший вперед сына.
- А вот и старина Генри. Ну, подойди, поздоровайся с тетей.
- Привет, Генри, - дружески кивнула ему я.
- Мы заняли первое место по футболу, - вместо приветствия объявил тот.
- Не может быть!
- Хотите, покажу кубок?
- Еще как хочу. Но у меня для тебя есть подарок. Посмотришь на него?
Генри оглянулся на отца за разрешением.
- Я тоже с удовольствием погляжу, - сказал Марк.
Я кивнула в сторону одного из свертков у двери.
- Сумеешь открыть сам, Генри?
- Сумею!
Он атаковал сверток и через минуту достал плоскую коробочку с ярлычком "Панасоник".
- Это DVD-плеер, пап, смотри! Портативный! Для машины! - восхищенно вскричал Генри.
- Для машины? М-м-м, довольно оригинально, - проговорил Марк, подмигнув мне.
- Оригинальность - единственная привилегия незамужних и бездетных, - ответила я.
- Вот-вот...
Лин все стояла около меня, не решаясь спросить, есть ли что-нибудь и для нее.
- Ну а это тебе! - зная наперед, что читаю ее мысли, объявила я и передала девочке сверток поменьше.
- А что это?
- Сама посмотри.
Лин аккуратно развязала бантик и свернула ленту в клубок, прежде чем раскрыть сверток. У меня сжалось сердце. Точно так же бережно относилась к вещам и Джейн, научившись этому - в отличие от меня - у нашей матери. Сестра жила богато, но детские привычки навсегда остались с ней и даже перешли к дочке.
Тем временем Лин взяла в руки небольшую коробочку и принялась рассматривать ее со всех сторон.
- Что это?
- Догадайся. Ты уже умеешь читать? Что тут написано?
- "Ни-кон". "Никон". Девять-девять-ноль.
- Отлично! Давай-ка я тебе помогу. - Я откинула кожаную крышку с аппарата и вновь передала его Лин. - Как ты думаешь, что это такое?
Лин еще с минуту разглядывала подарок, а потом остановила взор на поблескивавшем объективе.
- Это фотокамера?
- Точно!
Она часто-часто заморгала.
- Она игрушечная или настоящая?
- Конечно, настоящая. Очень хорошая и довольно хрупкая. Будь с ней осторожна. Всегда надевай ремешок на шею, чтобы случайно не уронить и не разбить линзу. Впрочем, не стоит сдувать с нее каждую пылинку. В конце концов это всего лишь рабочий инструмент. Главное - это то, что ты видишь своими глазами. А камера всего лишь поможет тебе поделиться увиденным с другими людьми. Понимаешь?
Лин кивнула, в глазах застыло восхищение.
- Папа! - вдруг крикнул Генри. - Тут два подарочных диска! "Железный гигант" и "Эльдорадо"!
- А вы останетесь у нас ночевать? - спросила Лин, требовательно глядя на меня снизу вверх.
- Конечно.
- А вы научите меня, как делать фотографии?
- Обязательно. Все, что ты наснимаешь этой камерой, мы загрузим сначала в компьютер, а потом уже распечатаем на бумаге. У тебя есть компьютер?
- У папы есть.
- Ну что ж, до тех пор пока он не купит тебе свой, мы будем пользоваться его. Правда, папа?
Марк показал мне кулак.
- Эх... Ладно, что ж с вами будешь делать. Так как насчет ужина?
- Ты что, Марк, умеешь готовить?
- Ты смеешься? Аннабель!
Через полминуты на лестнице послышались торопливые шаги и из коридора раздался голос пожилой женщины:
- Что это вы так кричите на ночь глядя, месье Лакур?
- Как там ужин?
- Через пять минут.
Аннабель показалась в дверном проеме. Я почему-то ожидала увидеть толстую неповоротливую матрону, но Аннабель оказалась стройной и весьма подвижной. На лице ее светилась приготовленная заранее приветливая улыбка. Лишь когда ее взгляд упал на меня, лицо вдруг мгновенно вытянулось от испуга.
- Ой...
- Аннабель, это Джордан, - поспешно сказал Марк.
- Господи прости... - пробормотала Аннабель, не сводя с меня завороженного взгляда. - Деточка, да ведь вы вылитая... - Она запнулась, вспомнив о находящихся в комнате детях. Медленно, словно ее кто-то толкал в спину, приблизилась ко мне. Я протянула руку, и она пожала ее с неожиданной силой. - Очень приятно.
Она повернулась, машинально потрепала по головам Генри и Лин и медленно вышла.
- Ты можешь быть свободна, когда приготовишь ужин, - крикнул ей вдогонку Марк. - Спокойной ночи!
- Вот только выну бисквиты из печки, и вы меня сегодня больше не увидите, - ответила Аннабель из коридора.
Когда ее шаги затихли, я проговорила:
- Неужели у вас тут до сих пор делают домашние бисквиты?
- Ты давно не была на Юге, - отозвался Марк. - Аннабель лучшая. Просто лучшая. Мы бы без нее пропали. А здорово ты ее... Она чуть в обморок не грохнулась.
Когда мы перешли в столовую, роскошный ужин был уже на столе. Поросенок в медовой глазури, сырные шарики, домашние бисквиты, разнообразные салаты. Я сама едва не грохнулась на пол без чувств от этих запахов, мгновенно заставивших меня позабыть об экзотике азиатской кухни, к которой мне поневоле пришлось привыкнуть в последний год. Этот стол живо напомнил мне о Джейн. В родительском доме мы сроду не видели с ней ни фарфора, ни столового серебра, потому-то это были едва ли не первые вещи, которыми она обзавелась, выйдя замуж. Я переводила взгляд с сервиза "Ройял Долтон" на хрусталь "Уотерфорд" и серебряные приборы "Рид энд Бартон".
- Красота... - проговорила я, шутливо подтолкнув Генри. - Садись со мной. Лин, а ты с другой стороны.
- А разве вы не сядете на почетное место во главе стола? - наивно удивилась девочка.
- Что мне почетное место, если я хочу сидеть с вами?
Лин счастливо улыбнулась, и за одну эту улыбку я готова была поклясться перед всем миром, что ни один волосок никогда не упадет с ее головы. Дети пододвинули свои стулья поближе, мы все уселись за стол и без долгих предисловий принялись за еду. Я сама удивилась, как ловко и быстро нам удалось найти общий язык. Мгновения неловкости возникали лишь в кратких паузах между веселой болтовней. Дети смотрели на меня не отрываясь. Я понимала, что они ужасно соскучились по домашним вечерам в обществе мамы. В какой-то момент даже глаза Марка мечтательно затуманились...
Тринадцать месяцев назад чья-то злая воля вырвала из их жизни любимую жену и маму. И на том месте в их сердцах, которое безраздельно занимала Джейн, появилась рваная рана. А сейчас она чудесным образом затянулась. Пусть и временно. И все благодаря женщине, родственнице, которая по прихоти природы точь-в-точь походила на Джейн.
- А не пора ли вам, братцы мои, в постель? - поинтересовался Марк.
- Нет! - в один голос закричали дети.
- Может, и правда позволишь им немножко покуролесить сегодня?
Марк нахмурился, всем своим видом показывая, кто здесь хозяин. Но... согласился. Мы перешли в гостиную, где я преподала Лин первый урок фотографии, а Генри тем временем возился со своим новым плеером, вставляя в него диск с "Эльдорадо". Меня поразило, с какой быстротой Лин схватывала все мои советы и указания. Мы отщелкали несколько пробных кадров, и я загрузила их в компьютер Марка. Снимки были очень приличные, о чем я тут же объявила пунцовой от удовольствия Лин. Спустя некоторое время Марк вновь попытался отправить детей спать, но те взбунтовались и кинулись ко мне за поддержкой. Они ее получили, и веселье продолжилось. К счастью, Генри предложил поиграть в салочки и уже через десять минут заклевал носом от усталости, а еще через пять заснул на диване.
Марк сидел в кресле в углу комнаты, сложив ноги на высоком пуфе, и вполглаза смотрел сводку биржевых новостей по Си-эн-би-си. Вымотавшись во время игры с Генри, я тоже отдыхала и не сразу заметила обращенный на меня неподвижный взгляд Лин. А когда встретилась с ней глазами, увидела, что у девочки мелко дрожит подбородок.
- Что с тобой, зайчик? - шепнула я.
Она нахмурилась, смахнула кулачками выступившие слезы, а потом - не в силах совладать с собой - уткнулась мне в грудь и всхлипнула:
- Я скучаю по маме...
На этот раз я тоже не смогла удержать себя в руках и разревелась. Никогда в жизни меня не охватывал столь сходный с материнским инстинкт "защиты детеныша". Даже в юности, когда я фактически в одиночку поднимала Джейн деньгами и советами. Сейчас все было по-другому. В эту минуту я готова была пойти на все - даже на преступление, - только бы защитить Лин и Генри. Но что я могла сделать, как могла исправить то, что с ними случилось? Никак... Оставалось только гладить Лин по волосам и плакать вместе с ней.
- Я знаю, зайчик, - прошептала я, когда снова смогла говорить. - Я тоже скучаю. Но ведь теперь мы вместе и у нас все будет хорошо.
- А вы останетесь с нами?
- Конечно.
- А надолго?
Она шмыгала носом, утирая мокрое личико.
- Надолго. Пока буду вам нужна.
Марк отвлекся от телевизора и глянул в нашу сторону.
- Что там у вас?
- Ничего особенного, - ответила я, пристроив Лин у себя на коленях и потихоньку баюкая ее.
А сама снова и снова вспоминала тот телефонный звонок, раздавшийся у меня дома ночью восемь месяцев назад. "Господи! Господи, сделай так, чтобы это была Джейн! - возносила я про себя неистовую молитву. - Этим детям нужно гораздо больше, чем я смогу им дать".
Через полчаса мы с Марком отнесли спящих малышей в детскую. Со времени исчезновения Джейн они спали в одной комнате, упросив отца переставить их кровати в помещение, смежное с его спальней.
Вернувшись в гостиную, мы откупорили уже вторую за вечер бутылку вина и предались воспоминаниям. Марк не лукавил, когда говорил, что тяжело переживал потерю Джейн. Не раз и не два я ловила в его глазах отблеск слез.
- Я знаю, что ты про меня думаешь... Что я гад распоследний, потому что объявил им о смерти Джейн. Но ты пойми, постарайся понять. Им было очень тяжело, невероятно... А я просто всеми способами пытаюсь сделать так, чтобы им стало чуть легче. Да, то, что я сказал, мучительно принять. Но потом все равно становится легче. Потому что это определенность.
Я подняла на него усталые глаза.
- Теперь, увидев их, я по крайней мере смогла тебя понять. Может, ты и прав. Но... вот что ты будешь делать, если это не так?
Он фыркнул:
- В каком смысле? Уж не думаешь ли ты всерьез, что все те женщины живы?
- Я? Не знаю. Я сама себя в какой-то момент убедила, что Джейн погибла. Это было давно. Но теперь обстоятельства изменились! И я не поверю в это до тех пор, пока своими глазами не увижу ее тело.
- А я не удивляюсь. Зная, как ты относишься к истории с твоим отцом, я совершенно не удивляюсь, - пробормотал Марк. - Ты никогда не сдаешься.
- Я бы хотела, чтобы и ты не сдавался. По крайней мере в душе.
- В душе? - Он резко прижал бокал с остатками вина к груди и случайно плеснул себе на рубашку. - Тринадцать месяцев назад моя жизнь превратилась в ад, а душа - в кровоточащую рану. Знаешь, если бы не дети, мы с тобой, возможно, и не пили бы сейчас...
- Марк, что ты говоришь?!
- Я знаю, что ты подумала. Решила, что я сопляк, слизняк...
- Нет, не придумывай.
Но он уже не слушал меня - уронил голову на грудь и беззвучно рыдал. Алкоголь не лучший помощник человеку, страдающему от депрессии. Испытывая неловкость, я поднялась, подошла к нему и тронула за плечо.
- Я знаю, как тебе тяжело. Мне тоже нелегко.
Он замотан головой, выпрямился и утер слезы.
- Извини, Джо, извини. Что-то я совсем расклеился... Прости.
Я присела на его оттоманку и положила руки ему на плечи.
- Эй... Мало кто способен пережить такое и потом еще растить двух детей. Ты держишься молодцом, Марк. Правда.
Он поднял на меня пьяные глаза.
- Не лги, Джордан, не лги, прошу тебя. Какой там, к черту, молодец...
- Тебе просто нужно отвлечься. Ты был в отпуске?
- Нет. Работа помогала мне не думать, не вспоминать...
- Мне кажется, ты переоценил свою работу. Тебе нужно куда-нибудь съездить, поваляться на пляже.
Он хмыкнул, словно давая понять, что не нуждается в услугах доморощенного психотерапевта. Мужчины его положения всегда, в любой ситуации, стараются показать, что стоят чуть выше окружающих.
- Я ужасно рад, что ты приехала, - сказал он. - Немного боялся за детей, но они так тепло тебя приняли...
- Я сама боялась, а потом - в столовой - вдруг ощутила, будто они мои собственные.
- Да, я видел. - Улыбка на его лице погасла. - Я ужасно рад, ужасно...
Он наклонился и обнял меня. Признаюсь, еще минуту назад мне трудно было бы поверить, что плачущий Марк способен меня утешить. Но это ему удалось. За все последние месяцы тоска впервые почти отступила. Почти...
Но вдруг я спохватилась. Что-то было не так. Я почувствовала влажное прикосновение к своей шее. Господи, да ведь он целует меня, и это совсем не родственный поцелуй!
Я будто окаменела, сдерживаясь, и только тихо проговорила:
- Марк, ты что?..
Он оторвался от меня, но не успела я перевести дух, как он впился поцелуем уже в мои губы. На этот раз я не сдержалась и оттолкнула его. В его покрасневших глазах застыла мольба.
- Ты не знаешь, не можешь себе представить, каково мне тут пришлось без нее. Ты не понимаешь, вы сестры. А я... Я был бы и рад отвлечься на другую женщину, но не мог. Я никого вокруг себя не видел, только ее. Но сегодня... В столовой... Я смотрел на вас, и мне казалось, что ты - это она. Правда!
- Я не она.
- Я знаю, но если не зацикливаться на мелочах, а просто смотреть... то возникает полная иллюзия! Полная! Черт, я не знаю, как объяснить... - Он схватил меня за руки. - У тебя такие же пальцы, глаза, грудь, все - понимаешь, буквально все! - Он не спускал с меня исступленного взгляда. - Ты не представляешь, что для меня будет значить одна ночь... всего одна ночь. Это как если бы Джейн вдруг вернулась. Это...
- Замолчи! - прошипела я, боясь потревожить детей. - Ты понимаешь, что несешь? Я не Джейн и не смогу притвориться Джейн! Во имя каких бы то ни было высоких целей! Ни ради твоего утешения, ни даже ради детей. Одна ночь... Да ты с ума сошел! О Боже...
Он долго смотрел в пол, затем вновь поднял на меня глаза, провел рукой по волосам, словно приводя их в порядок, как-то гаденько подмигнул мне и вдруг шепнул:
- А ведь это был бы не первый случай, когда ты сыграла бы ее роль, а?
Эти слова электрическим разрядом прошили все мое тело. Я лишилась дара речи и даже не могла вздохнуть. И лишь когда он снова сжал мои ладони, очнулась и выдернула их.
- Что ты сказал?
Он опять подмигнул и улыбнулся:
- Ты знаешь.
В следующую секунду я уже стояла перед ним, а отброшенный ногой пуф валялся метрах в трех.
- Я ухожу. Переночую в отеле. Передай детям, что вернусь днем.
Он моргнул раз, второй, по лицу промелькнула тень растерянности. Он словно наконец очнулся от наваждения или сделал вид, что очнулся.
- Подожди, не делай этого. Я не хотел тебя обидеть. Просто ты очень красивая, и на меня нашло затмение.
Он попытался подняться с кресла, но покачнулся и вновь сел. На мгновение мне захотелось помочь ему, подать руку, но я удержалась. Противно было до него дотрагиваться.
- Я пойду наверх за вещами. А ты сиди здесь.
- Перестань ломать комедию, ты прекрасно знаешь, что спокойно можешь заночевать здесь и ничего с тобой не случится.
- Я все сказала, Марк.
Я быстро вышла из гостиной, поднялась в выделенную мне комнату и перекинула через плечо дорожную сумку. Слава Богу, я не успела днем разложить вещи. Спустившись вниз, я обнаружила, что Марк стоит на пороге и загораживает выход.
- А что я скажу детям? - обиженно воскликнул он.
- Не смей! Не смей давить на меня, прикрываясь детьми! Скажи им, что меня срочно вызвали. По работе. Что я вернусь днем. Обязательно.
Марк молча опустил голову и отошел в сторону. Руки его безвольно висели. Казалось, он вот-вот снова заплачет или упадет на колени и будет вымаливать прощение. Я не стала ждать, молча прошла мимо, распахнула дверь и выбежала на крыльцо.
Едва я вышла из дома, как дверца моего "мустанга" распахнулась.
- Джордан? - услышала я голос Венди. - Что случилось?
- Все в порядке, Венди. Просто я здесь сегодня не ночую.
- Почему?
Я вдруг вспомнила о своей грубой шутке насчет того, что Венди начнет приставать ко мне. Ко мне сегодня действительно приставали, но если бы мне утром кто-то сказал, что это будет муж моей несчастной сестры...
- Да так, мужской бред.
- А-а... Бывает. Куда мы сейчас?
- В отель.
Она забрала у меня сумку и бросила на заднее сиденье "мустанга".
- Знаете... Может, вы фанатка гостиничного сервиса, но если нет, то у меня дома есть свободная комната. Мне по-любому вас опекать круглосуточно, где бы вы ни ночевали. Так что решайте. Но дома по крайней мере у нас будет ужин и кофе. И нормальные туалетные принадлежности.
Я много раз за свою карьеру мечтала о гостиничном номере как о манне небесной. Мне приходилось ночевать в таких местах, что и вспоминать-то жутко... Но сейчас совершенно не улыбалась перспектива оказаться в стерильной обстановке накрахмаленных простыней и казенного гостиничного запаха. Хотелось, чтобы меня окружали человеческие вещи. Нормальная кухня, продавленный диванчик, раскиданные повсюду компакт-диски... Я взглянула на Венди, взмолившись, чтобы она не оказалась такой же чистюлей, как Марк.
- Спасибо. Пожалуй, не откажусь. Поехали.
Я завела "мустанг" и вдруг услышала противный тонкий писк.
- Что это? - растерянно уставилась я на приборную панель.
- Сотовый, - тут же отозвалась Венди. - "Нокия", только у них такие отвратительные звонки. У нас все такие в офисе.
Я нашарила свою сумочку и действительно обнаружила в ней надрывающийся телефон, который Кайсер дал мне днем.
- Да? - сказала я, ответив на вызов.
- Мисс Гласс? Это Бакстер.
- Слушаю вас.
- Я тут опять пообщался с месье де Беком.
- И?..
- Мы ударили по рукам на том, что вы полетите на нашем самолете и сможете захватить с собой одного помощника, который потащит за вас снаряжение.
- Прекрасно. Когда я отправляюсь?
- Завтра. Последние полчаса мы препирались между собой по поводу кандидатуры вашего помощника. Я считаю, что надо выбрать толкового паренька из группы по спасению заложников. Если события примут неожиданный оборот, у него будет больше шансов вызволить вас оттуда.
- А кто-то с вами не согласен?
- И это еще мягко сказано. Агент Кайсер.
Я про себя усмехнулась.
- А кого рекомендует господин шериф?
Бакстер прикрыл трубку ладонью и кому-то сказал:
- Она только что назвала тебя "господином шерифом". - И после паузы: - Господин шериф хочет лететь сам.
- Ну что ж, пусть так.
- Вы не возражаете?
- Абсолютно. Сам факт его желания уже наполнил мое сердце ощущением безопасности.

Предыдущая страница 10 Следующая страница


11 Грег Айлс

- Стало быть, по рукам. Завтра утром я снова позвоню и сообщу, когда вы вылетаете.
- Договорились. Спасибо, что отрядили ко мне Венди. Она профессионал.
- У нас все такие. До завтра.
- Что там? - спросила Венди, терпеливо дождавшись, пока я закончу разговор.
- Я отправляюсь завтра на Каймановы острова.
- Ого... - Она поерзала на своем сиденье. - А что это вы говорили про господина шерифа?
- Это шутка. Я имела в виду Кайсера.
Венди мгновенно сопоставила в уме услышанное.
- Он едет с вами?
- Да. В качестве телохранителя.
Венди отвернулась к окну, за которым стояла ночь, и тихо произнесла:
- Везет вам...
Вот она, женская переменчивость. Минуту назад мы были чуть ли не лучшими подругами. А сейчас она уже готова забрать обратно слова о свободной комнате в своей квартире и кофе. И лишь из вежливости этого не делает. Украдкой посмотрев на нее, я едва не сказала, что она может спать спокойно - я не собираюсь вставать у них с Кайсером на пути. Хорошо, что удержалась, иначе Венди могла расценить это как издевательство. Я вздохнула и начала выруливать на Сен-Шарль-авеню.
- Куда ехать? Скорее бы забраться в постель.
- Прямо, - отозвалась Венди, по-прежнему глядя в окно. - Я скажу, где поворачивать.
Я ехала по трамвайным путям, которые блестели в огне фар и исчезали под колесами "мустанга". По сторонам дороги темнели деревья. Впереди горели ночные светофоры. Над головой чернело небо. Но я всего этого не замечала. Перед мысленным взором снова и снова прокручивалась недавняя сцена, едва меня не убившая.
Марк подмигивает и говорит: "А ведь это был бы не первый случай, когда ты сыграла бы ее роль, а?" И тут же в сознании всплыла реплика доктора Ленца: "Вспомните самый отвратительный поступок в своей жизни".
И совесть в тысячный, наверное, уже раз больно кольнула меня в самое сердце.

9

Большинство рейсов на Кайманы летают из Хьюстона и Майами, но у ФБР, слава Богу, есть возможности не подстраиваться под общий пассажиропоток. И вот мы с Кайсером оторвались от земли в аэропорту Нового Орлеана и взяли курс на Большой Кайман - самый крупный из трех островов британского архипелага, до которого всего два часа лету. Когда я в последний раз летела этим маршрутом, у меня коленки тряслись от страха. Я сопровождала американскую воздушную группу, которая направлялась на ежегодный авиасалон на Кайманах. Одним из обязательных "пунктов программы" был партизанский облет территории коммунистической Кубы. Пятнадцать лет назад это считалось наглостью, граничащей с безрассудством. Как хорошо, что теперь я не жду каждую секунду себе в задницу советской ракеты класса "земля-воздух", а наслаждаюсь комфортным полетом. И лишь на самом краю сознания дает о себе знать тревога, вызванная личностью одного богатого пожилого француза, который по неизвестной причине захотел видеть меня в своей резиденции на Большом Каймане.
Мы находились в воздухе уже больше часа, а Кайсер все молчал. Хотя, собственно, о чем нам было сейчас говорить? А может, после вчерашнего происшествия от меня исходили флюиды неприязни к мужчинам, и Кайсер, поставленный этим в тупик, не хотел рисковать и нарываться. На душе у меня и в самом деле было неуютно. Все время хотелось провести ладонью по шее и смахнуть невидимый след влажного пьяного поцелуя. Но не в силах обмануть саму себя, я хорошо понимала, что дело не в поцелуе, а в реплике, оброненной Марком в ответ на мой от ворот поворот: "А ведь это был бы не первый случай, когда ты сыграла бы ее роль, а?"
Я наивно полагала, что единственной читательницей этой позорной главы моей жизни была сестра. Но, как видно, ошиблась. И то, что Джейн рассказала обо всем мужу, свидетельствовало об одном: она так и не поверила до конца в мою версию событий. И не простила.
"Вспомните самый отвратительный поступок в своей жизни". Этот вопрос доктор Ленц, по его собственному признанию, всегда задавал своим собеседникам. Какой простой и ужасный вопрос. И второй такой же: "Вспомните самое отвратительное событие, которое с вами случилось". На самом деле мне было что вспомнить и по первому, и по второму вопросам. Разумеется, я старалась вычеркнуть это из памяти. И лишь иногда, под влиянием обстоятельств - или даже без всякого повода, - воспоминания всплывали в моем сознании. И самый отвратительный случай, который произошел, когда мне было всего восемнадцать, тоже.
Как странно. С тех пор я прожила, можно сказать, целую жизнь, но все, что совершила за эти годы, вместе взятое, не перевесит того единственного события, случившегося в юности. Юность - ужасное время. Возможно, самый нелегкий период в жизни каждого человека. Именно в юности тебе наносятся раны, которые потом остаются с тобой на всю оставшуюся жизнь.
Трещина отчуждения между мной и Джейн. Поначалу маленькая, но год от года ширившаяся, она в одночасье разверзлась между нами пропастью за несколько недель до того, как были преданы огласке мои отношения с Дэвидом Грэшемом. Джейн в те дни была особенно несносна, без конца трещала о своем грядущем членстве в элитном женском клубе и ежедневно пилила меня - уговаривала "взяться за ум", "поработать над собой" и попытаться стать "хотя бы внешне нормальной". А я отмахивалась от ее приставаний, трудилась в своей фотостудии, а по вечерам тайком пробиралась к дому учителя истории. Сейчас, с высоты прожитых лет, я бы сказала, что вела жизнь привидения. На уроках тушевалась, после школы сразу исчезала из поля зрения всех знакомых, не присутствовала ни на матчах школьной команды, ни на шумных школьных вечеринках.
Джейн раньше всех заподозрила, что я с кем-то встречаюсь. Но мне и в страшном сне не могло присниться, что она тогда обо мне думала. И выяснилось это совершенно случайно - во время нашей очередной глупой ссоры. Джейн, оказывается, пребывала в полной уверенности, что я... лесбиянка! Что я встречаюсь где-то с женщиной и поэтому так ото всех таюсь. Эта догадка была настолько дикой, что даже рассмешила меня. Но, увидев мою усмешку, Джейн распалилась еще больше и заявила, что мое «присутствие» в ее жизни все портит, мешает вступить в клуб и вообще не дает ей нормально существовать. На это я ей ответила, что у нас разные представления о нормальной жизни. А еще сказала, что никогда не была лесбиянкой и о мужчинах знаю уже гораздо больше, чем она узнает до пенсии. Джейн попыталась высмеять последнее утверждение, и тут я не сдержалась. Сказала, что лишь слепое стечение обстоятельств привело к тому, что это она, а не я, встречается с Бобби Эвансом, а не корпит в фотостудии, зарабатывая семье на свет и хлеб.
Джейн выпучила на меня глаза и долго не могла произнести ни звука. А потом воскликнула: "Бобби и ты?! Вместе?! Ты что, с дуба упала?!" И рассмеялась. Меня никогда не задевали ее глупые детские насмешки. Но в тот раз я была уязвлена. "А почему нет?" - поинтересовалась я. "Да потому что ты ненормальная", - с жалостью проговорила Джейн. И я поняла, что даже родная сестра видит во мне белую ворону. А оплаченные мной счета и пакеты из магазина воспринимает как нечто само собой разумеющееся.
Через два дня я, вернувшись домой, увидела записку, прилепленную к стеклу спальни Джейн. Записка была, конечно, от Бобби, и в ней он предлагал встретиться вечером в роще за школой. Я не долго думая сорвала записку, собрала волосы в "конский хвост", надела сестрины сережки, ее драгоценный свитер от "Лакост" - купленный на мои деньги - и в назначенное время отправилась на велосипеде к месту встречи. Бобби уже заждался. В своем кожаном пиджаке он здорово смахивал на молодого Роберта Редфорда, хотя, честно скажу, не блистал интеллектом.
Я старательно играла роль сестры, и мне это блестяще удалось. В детстве мы забавы ради часто выдавали себя друг за друга. Что бы там ни думала про меня Джейн, но лицедейство далось мне легко. Зачем я это сделала? Наверное, просто хотела понять, почему, с какой стати Джейн позволяет себе смотреть на меня свысока? А еще меня немного задевала ее популярность. Судьба нонконформиста - быть отшельником. Если ты настолько независим, что никто тебе не указ, то идешь по жизни в гордом одиночестве. А я уже тогда была сыта этим одиночеством по горло. А Бобби Эванс... Он был одной из тех "наград", которые полагались примерным девочкам - таким, как все.
За разговором я и не заметила, как Бобби увлек меня в самую чащу и стал целовать. Поначалу трепетно и нежно, а потом со страстью. Наверное, так принято было "любить" у местных малолетних ловеласов. В отличие от Джейн я столкнулась с этим впервые, все для меня было внове. Пыхтение, захлебывающийся шепот, горячее дыхание на лице, грубоватые неумелые ласки - Бобби залез рукой под сестрин свитер, изо всех сил прижимая меня к себе. Все это резко контрастировало с тем, что я привыкла переживать в объятиях Дэвида Грэшема. Бобби немилосердно тискал мою грудь, а я в это время думала, что на этом у них с Джейн все обычно и заканчивается. Я читала это в его глазах. Наконец он сделал вид, что хочет стянуть с меня джинсы, но медлил. Ждал, очень ждал от меня патетического: "Нет!" Или: "Не сейчас!" Или: "Я очень хочу, но еще не готова!"
Но я промолчала.
А он растерялся. Все возился с моей застежкой на джинсах, но уже без всякого проблеска страсти. Наконец он сел на поваленное дерево, не в силах поднять на меня глаза. Он никак не мог понять, почему сегодняшнее свидание пошло не по сценарию. Ему долго отказывали и вдруг - без всякого предупреждения - вручили ключи от рая. А он не знал, что с ними делать.
Наконец он набрался смелости и спросил, действительно ли я готова. Я ответила, что да, настал час. Смеркалось, и Бобби с надеждой поинтересовался, не пора ли мне домой. А я ответила, что мое опоздание заметит только Джордан, а кому интересно ее мнение? Бобби рассмеялся.
Это разрядило обстановку и придало ему смелости. Он вновь коснулся меня, и я коснулась его в ответ. Сама не знаю зачем. Ведь я уже сполна насладилась своей маленькой местью. Видимо, к той минуте во мне заговорили здоровые молодые гормоны. Я была опытна, а он красив. Все шло, как и полагалось. Когда мы разделись, я почти перестала притворяться. Мне казалось, что теперь это бессмысленно. И не хотелось, чтобы он обманывался и дальше. Но прямо сказать ему я не решалась. Напротив, старательно прятала руку, где у Джейн должны были белеть шрамы - след того ужасного нападения собаки. И не прерывала поцелуев, чтобы не дать Бобби возможности говорить.
Когда мы наконец соединились, он вдруг сделал не то, что, по идее, должен был сделать - закрыть глаза и полностью отдаться нахлынувшим на него новым ощущениям. Вместо этого он наклонился и не мигая уставился на меня. В глазах его застыл восторг. Решив, что он наслаждается осознанием того, что наконец "взял эту крепость", я хотела было его остановить. Но уже не знала, как это сделать, и лишь мечтала, чтобы все побыстрее закончилось. А он, не отрывая от меня взгляда, вдруг прошептал:
- Ты ведь не Джейн, да?
Все мое тело будто пронзило током. Значит, он догадался. В какой момент? Сейчас или раньше?
- Да, - ответила я, опасаясь, что он вскочит и начнет орать на весь лес, что я шлюха.
Не тут-то было. В этот день Бобби, несмотря на всю свою молодость и неопытность, преподал мне хороший урок - я узнала о мужчинах кое-что новенькое. Он даже не сбился с ритма. Совсем напротив. А вскоре зрачки его расширились, он застонал, и по всему его телу прошла сладкая судорога. Думаю, он получил даже больше удовольствия, чем планировал. Для него это было потрясающее - возможно, самое потрясающее на тот момент - приключение в жизни. Ему было чем гордиться. Девчонка, на ухаживания за которой он не потратил ни минуты своего драгоценного времени и ни цента отцовских денег, сама легла под него.
Я наивно полагала, что Бобби сохранит все в тайне. Но и тут ошиблась. Нет, он не хвастался перед друзьями. Это было бы банально. К тому же ему могли не поверить. Он поступил гораздо хуже. В следующее свидание с Джейн он повел себя так, словно в прошлый раз занимался с ней любовью. Настаивал на повторении. Сбитая с толку, обиженная и оскорбленная, сестра потребована объяснений. Он изобразил крайнее удивление и "напомнил" об их последней встрече.
В течение следующих трех лет мы обменялись с Джейн лишь двумя-тремя фразами. Не больше. Поначалу я пыталась объяснить ей - и себе тоже, - как все получилось и почему. Но это было бесполезно. А спустя два месяца мои отношения с Дэвидом Грэшемом были преданы огласке и мне пришлось бежать из дома в Новый Орлеан.
Время залечило раны. Бобби Эванс успешно начал карьеру - как и все его дружки из богатых семей (сейчас он торгует в Оксфорде недвижимостью). Я продолжала материально поддерживать Джейн до тех пор, пока она не научилась зарабатывать сама. Но в первые годы после ссоры мы с ней практически не виделись. Она лишь пригласила меня на свадьбу. Правда, не на почетную роль подружки невесты - ею была сестра Марка Лакура.
Годы шли, и пропасть отчуждения, однажды пролегшая между нами, стала зарастать травой. Мы часто виделись, еще чаще перезванивались. А на момент исчезновения Джейн были близки, как никогда в жизни. И, честно сказать, это была больше ее заслуга, чем моя. Я даже решила тогда, что незримые узы, соединившие нас, в конце концов пересилят все - даже ссору из-за мужчины. И, кажется, была права. Да, она рассказала Марку о той моей "интрижке" с Бобби, но сделала это давно - в первые годы их совместной жизни, когда еще сильно на меня дулась.
Вся жизнь Джейн была побегом от той судьбы, на которую, казалось, она была обречена, выйдя из - чего уж там - весьма неблагополучной семьи. Все, что она делала - учеба, бурная внеклассная деятельность, клуб, даже романтические свидания, - было подчинено одной стратегической цели: обзавестись другой семьей. Нормальной, с ее точки зрения. Джейн была ярой фанаткой нескончаемого комедийного сериала "Семейка Брейди", весьма популярного в те годы. Она страстно мечтала стать частью чего-то похожего.
Поэтому моя "интрижка" была не просто предательством, это был удар в самое сердце Джейн - ведь она возлагала на Бобби большие надежды, потратила на него целых три года. Я думаю, что в конечном итоге у них ничего бы не получилось. С точки зрения Бобби, Джейн все-таки была птичкой не того полета. Но сестра жила иллюзиями, а ведь известно, что именно за свои иллюзии человек цепляется сильнее всего. А я их разрушила. Такое не прощается. Во всяком случае, долго не прощается.
Джейн в конечном итоге добилась своего, но судьба уготовила ей еще одну - последнюю и самую страшную - измену. В тот самый момент, когда мечты ее сбылись - красивый и богатый муж, любимые дети, дом полная чаша, - она вдруг в одночасье лишилась сразу всего. И позаботился об этом некий неизвестный жуткий человек, который, как я понимаю, вырос в семье гораздо более неблагополучной, чем даже наша с Джейн.
Если он убил ее, я даже представить себе не могу, какими были ее последние слова. А если не убил...
- Вы спите?
Я очнулась и растерянно взглянула через узкий проход между креслами на Джона Кайсера. Он смотрел на меня с тревогой. На нем были синие брюки, рубашка-поло и мягкий пиджак из замши, сидевший как влитой. Я тоже приоделась для путешествия - черные шелковые брюки, сшитые на заказ в весьма дорогом ателье, такой же жакет и льняная блузка с низким вырезом на груди. Почему-то мне показалось, что пожилому французу это понравится; а если я ему понравлюсь, это может нам как-то помочь.
- Мисс Гласс, что с вами? Витаете в облаках?
- Просто задумалась.
- О чем?
- Мы не настолько близки с вами, чтобы я могла рассказать об этом.
Он усмехнулся:
- Как угодно. Простите, что потревожил.
Я выпрямилась в своем кресле и потянулась.
- Скажите лучше, агент Кайсер, у вас есть какой-нибудь план? Стратегия?
- Ни в коем случае. Будь на моем месте доктор Ленц - другое дело. А я предпочитаю доверяться интуиции.
- Всегда?
- Почти. Так что предлагаю играть с листа.
- Но у вас по крайней мере имеются хоть какие-то догадки почему де Бек захотел увидеть именно меня?
- Догадок две. Либо де Бек является одним из главных фигурантов в нашем деле - с самого первого похищения, - либо для него это нечто вроде игры, развлечения. Знаете, у богатых свои причуды. Допустим, он знает, что вы сестра-близнец одной из "спящих женщин". Не исключено, что он видел ту картину. Например, когда торговался за нее с Вингейтом. Потом он узнал о происшествии в Гонконге, где вы устроили знатный переполох. И это вызвало у него интерес к вам.
- Я все-таки не понимаю. Ну, предположим, он узнал, что в Гонконге объявилась женщина, как две капли воды похожая на ту, что была изображена на картине из его любимой серии. Но как он мог узнать, что это именно я, Джордан Гласс?
- Вы не рядовой обыватель, мисс Гласс. Если у него есть репродукция картины с Джейн, он мог разослать эту картинку по электронной почте по всему миру, навести справки. Кто-то мог узнать вас.
- Со "Спящих женщин", если верить Вингейту, не снимались копии. Ни репродукций, ни фотографий, ничего. Это была часть тайны, которая повышала цену.
- Тогда, возможно, вас кто-то узнал в Гонконге.
- Никто не мог знать, что я отправилась именно туда. Я работала над собственной книгой. Иду куда хочу и ни перед кем не отчитываюсь. Это, кстати, касается не только моей последней поездки. Даже близкие друзья часто не подозревают, где меня можно найти.
- Тогда нам придется предположить, что он знал все изначально. А это предположение чревато.
- Чем?
Кайсер задумался.
- Я задала вопрос, агент Кайсер.
- Видите ли, мисс Гласс... Честно говоря, я не планировал просвещать вас до встречи. Но с другой стороны, это лучше подготовит вас.
- Что именно?
- Я обратил внимание на некие любопытные хронологические совпадения.
- Какие? Не заставляйте меня вытягивать из вас все клещами.
- Ведь ваш отец пропал во Вьетнаме в семьдесят втором?
- Не во Вьетнаме, а на камбоджийской границе.
- Это одно и то же. А де Бек много лет прожил во Вьетнаме.
- И что это доказывает?
- А "Спящие женщины" по странному совпадению продаются только в Азию. И вам тогда звонили из Таиланда, что тоже весьма близко к Вьетнаму. Вы уж мне поверьте, я сам там бывал.
- И что все это может означать? Конкретно?
- Сказал бы, если я знал. Но совпадений, как видите, многовато. Это бросается в глаза. Вы говорили, что слышали отцовский голос тогда по телефону. Точнее, вам показалось, что это был отцовский голос, не так ли?
Мне вдруг стало не по себе.
- К чему вы клоните, агент Кайсер?
- Я просто рассуждаю вслух.
- Вы что же, думаете, что это мой отец похитил Джейн? И остальных женщин?
- Вы ведь не верите в то, что он тогда погиб, а?
- Я единственный человек на земле, кто в это не верит. Но даже если он жив, он ни за что...
- Ни за что, вы говорите? Продолжайте, пожалуйста. Если он жив, он ни за что не захотел бы иметь рядом с собой Джейн. Но захотел бы иметь вас. Вы это собирались сказать?
- Да, пожалуй... - пробормотала я после долгой паузы. - Но ведь это в любом случае невозможно. Ведь для этого ему пришлось бы приехать в Штаты.
- А в чем вы видите проблему? Самолеты летают туда и оттуда каждый божий день. Давайте примем в качестве гипотезы следующие наиболее вероятные предположения. Если ваш отец жив, он, во-первых, сознательно избегал общения с вами на протяжении почти тридцати лет. И во-вторых, вы ничего не знаете о своем отце. Ваш багаж - полустершиеся воспоминания восторженной двенадцатилетней девчонки.
- Я слушаю вас и ушам своим не верю. Мой отец был военным фотожурналистом. Известным, уважаемым, пулитцеровским лауреатом. Что могло заставить его ввязаться в такое дело? Что?!
Кайсер вздохнул и сложил ладони на коленях.
- Я же сказал, мы просто пытаемся рассуждать вслух. Не принимайте все так близко к сердцу. У нас почти нет информации. Что нам остается? Правильно - строить гипотезы. В конце концов, ваш отец скорее всего погиб тогда. И на том конец.
- Лучше уж это, чем... - бросила я, все еще негодуя и одновременно пытаясь анализировать дикую догадку Кайсера.
- Успокойтесь, мисс Гласс, все хорошо.
- Я вот все напрягаю свою память и что-то никак не могу вспомнить, чтобы мой отец рисовал.
Кайсер бросил на меня внимательный взгляд.
- Вы уверены, что он не рисовал?
- Уверена. Он только фотографировал.
- Тогда вам и волноваться не о чем. Наши эксперты, изучающие "Спящих женщин", утверждают, что это дело рук большого мастера. Человека с выдающимся талантом и классическим художественным образованием.
"Слава тебе Господи..."
- Сколько лет было вашему отцу, когда он исчез?
- Тридцать шесть.
- И за тридцать шесть лет он ничего не нарисовал. Как это ни прискорбно, - хитро подмигнул он мне, - но, боюсь, нам придется вычеркнуть вашего отца из числа подозреваемых.
Я хмыкнула в ответ, но успокоиться уже не могла. Действительно, совпадений, связанных с Вьетнамом, было много. А к ним добавлялась и теория преступного сговора целой группы лиц, озвученная впервые Ленцем. Нет, в самом деле, почему "Спящие женщины" так крепко завязаны на Азии? Сейчас гадать бессмысленно. Но может быть, Марсель де Бек - потомок колониальных французских плантаторов и воротила черного рынка - сможет пролить свет на наши сомнения?

* * *

Большой Кайман лежит всего в ста пятидесяти милях от Кубы. Пятнадцать лет назад он был таким же раем на земле, но очень неспокойным. Сейчас - другое дело. Он далеко не так роскошен, как, например, мексиканский Канкун. Зато и не так американизирован. Некоторые уголки острова до сих пор не обжиты человеком. Здесь царит настоящая идиллия.
Пилот нашего самолета сделал широкий круг над Северной бухтой дав нам возможность сверху полюбоваться на владения де Бека. Это было крупное поместье, обнесенное высокой оградой, расположенное невдалеке от гавани. Француза не назовешь отшельником, раз он поселился здесь, а не, скажем, на одном из более неприметных островов архипелага. Я скользила рассеянным взглядом по изумрудной глади воды, белоснежным пляжам, красивейшим особнякам, а в голове звучал голос Робина Лича, ведущего популярного телешоу "Богатые и безмозглые: стиль жизни". И очнулась я лишь когда пилот приказал нам пристегнуть ремни и сообщил, что заходит на посадку в аэропорту близ Джорджтауна.
На взлетной полосе нас поджидал белый "рейнджровер", а таможенный досмотр - стараниями представителя американского министерства юстиции - превратился в пустую формальность. Британский губернатор колонии знал о нашем прибытии и обещал всяческое содействие. Шофер и его помощник погрузили в кузов кофры с моим снаряжением и пригласили нас с Кайсером занять места в кабине. Мы поехали на север от аэропорта.
- Далеко до резиденции месье де Бека? - спросила я.
- Несколько минут, - ответил шофер с неистребимым французским произношением.
Кайсер молчал.
На Кайманах, как и на всех территориях, над которыми гордо реет флаг Великобритании, принято левостороннее движение. Мы ехали быстро и без конца обгоняли на поворотах красочные туристские джипы, фургончики и седаны, которые неспешно катили себе вперед. Я обратила внимание на обилие "мерседесов" и "БМВ". Каймановы острова разбогатели в тот счастливый для себя день, когда король Георг III освободил местное население от уплаты налогов за проявленный массовый героизм при спасении моряков после печально знаменитого крушения десяти британских парусников в 1794 году. Отныне Кайманы - одна из крупнейших в мире офшорных зон, где к тому же банковская тайна соблюдается строже, чем даже в Швейцарии. Это рай для предпринимателей всех рангов и мастей. В отличие от других уголков Карибского бассейна, где нищий на нищем сидит и нищим погоняет, местные жители, как правило, богаче заезжих туристов.
То, что с воздуха я приняла за ограду, оказалось высокой, поросшей дикой зеленью стеной. Мы подъехали к центральным воротам имения, и шофер отпер их, набрав код на электронном замке. За воротами я увидела классический колониальный особняк, великолепием своим смахивающий на посольство крупной державы, а прочностью - на средневековую цитадель. Мы подрулили по полукруглой подъездной аллее к внушительному мраморному крыльцу, шофер и его помощник проворно выскочили из машины и распахнули перед нами дверцы.
Массивная парадная дверь бесшумно открылась, прежде чем я успела дотянуться до звонка. Я замерла на пороге, уставившись на одну из самых прелестных женщин, каких мне только доводилось видеть. Ниспадающие темные волосы, чуть раскосые глаза и фантастически красивое лицо, в котором одновременно угадывались азиатские и европейские черты. Возраст таких женщин всегда нелегко угадать. Ей могло быть и тридцать и пятьдесят. В осанке ее сквозила грация, на лице застыл безмятежный покой. Казалось, она может так простоять и час, и два, не проронив ни звука. Я даже удивилась, когда она вдруг заговорила.
- Bonjour, мадемуазель Гласс.
- Добрый день.
- Меня зовут Ли. Пожалуйста, проходите.
Я первой переступила порог сказочного дома. За мной последовали шофер и Кайсер с алюминиевыми кофрами. Когда они сложили мое снаряжение на гранитный пол в холле, Ли мягко предупредила меня и Кайсера:
- Если у вас при себе оружие, прошу оставить его здесь. - Таким голосом хозяйки обычно предлагают гостям надеть тапочки.
- У меня нет при себе оружия, - сказал Кайсер. - И у нее тоже.
Я улыбнулась и развела руками, словно подтверждая его слова.
- Прошу прощения, но мы должны быть уверены.
Шофер куда-то отлучился на минуту и вернулся с черным длинным щупом, которым провел по бокам Кайсера от подмышек до туфель. То же самое он проделал и со мной. Потом молча кивнул Ли. Та улыбнулась:
- Прошу вас следовать за мной. Не волнуйтесь о вашем снаряжении, мы о нем позаботимся.
Кайсер хмыкнул и жестом предложил Ли показывать дорогу.
Наша прогулка по дому де Бека сама собой превратилась в увлекательную экскурсию. Мне сразу бросилась в глаза почти буддийская простота в оформлении залов - много свободного пространства и преломленное мягкое освещение; за все время я не увидела ни одного источника света. По стенам с равными интервалами были развешаны живописные полотна. Я не сильна в искусстве, и мой взгляд ни за что не зацепился, но у меня возникло ощущение, что настоящий знаток ходил бы здесь как в музее.
Через несколько минут Ли завела нас в огромный зал с высокими потолками и стеклянной стеной, открывающей чудесный вид на бассейн и Северную бухту, в которую он, казалось, прямиком впадал. Немногочисленная мебель в зале была выполнена в восточноазиатском стиле. На горизонте виднелись паруса туристских яхт. Я засмотрелась на них и далеко не сразу перехватила взгляд пожилого господина, который стоял в углу зала у дальней стены и не спускал с меня глаз. Возможно, я так долго не замечала его именно потому, что он был столь же спокоен и безмятежен, как и Ли, и ничем не выдавал своего присутствия в первые пару минут. Он был среднего роста, довольно крепкого телосложения, и на лице его лежал ровный загар, оттенявший голубые глаза и коротко стриженные седые волосы.
- Bonjour, - наконец поприветствовал он меня. - Марсель де Бек к вашим услугам. Вот стою у окна и вспоминаю прежние денечки. Задумался. Хорошо долетели?
- Отлично.
Он решительно подошел ко мне и, прежде чем я успела что-то сообразить, взял мою руку, поднес к своим губам и коснулся ее поцелуем.
- Вы гораздо красивее, чем я думал, ma cherie. Благодарю вас за то, что удостоили меня визитом.
Несмотря на всю странность ситуации - а может быть, как раз благодаря ей, - я чуть покраснела.
- Познакомьтесь, пожалуйста, это мой ассистент Джон Кайсер.
Де Бек одарил нас улыбкой человека, готового подыграть нашей маленькой лжи, но при этом прекрасно понимающего, что это всего лишь ложь. Он жестом предложил мне взглянуть на стену справа от меня, украшенную множеством черно-белых фотографий в рамках. Я подошла и скользнула по снимкам быстрым оценивающим взглядом. В глаза сразу бросилось, что все они изображали разные этапы вьетнамской войны и сделаны очень хорошо. Я бы даже сказала, мастерски.
- Нравится?
- Очень. Откуда они у вас?
- Я был знаком со многими журналистами и фотографами в годы той войны. Время от времени они доставляли мне радость и дарили свои работы.
Я медленно пошла вдоль стены, разглядывая каждый снимок. Оказалось, что не все они были на военную тему. Я увидела картинки обычной мирной жизни - мужчин, женщин, детишек, храмы и предметы искусства. А в углу были групповые портреты одетых в военную форму журналистов. Я сразу узнала Шона Флинна, Дикси Риз, Дану Стоун, Ларри Берроуза и многих других. Это были лучшие из лучших. А вот и сам Роберт Капа - отец-основатель опасного ремесла военного фотокорреспондента. Стоит, улыбается, еще живой... Я перешла к следующему снимку и вдруг замерла как вкопанная. Со стены на меня смотрел позирующий рядом с каменным Буддой... Джонатан Гласс... мой отец.

10

Боясь вздохнуть и ощущая, как стучит кровь в висках, я наклонилась к фотографии и внимательно рассмотрела каждую деталь. На шее у отца болталась "лейка", а в руке он держал "Никон-72" - тот самый, который и сейчас всегда со мной, в какой бы части света я ни находилась. Значит, снимок был сделан в 1972-м, поскольку камера была выпущена именно в том году. И тогда же отец, по официальной версии, погиб.
- Откуда это у вас? - потрясенно спросила я, по-детски тыча в фотографию дрожащим пальцем.
- Этот снимок был сделан Терри Рейнольдсом в семьдесят втором, - ответил де Бек. - Непосредственно перед тем, как он сам сгинул в Камбодже. Я был хорошо знаком с вашим отцом, Джордан.
Он произнес первую букву моего имени мягко, как истинный француз. Я пошатнулась, но оттолкнулась от стены и выпрямилась.
- Правда?..
Де Бек взял меня под локоть и отвел к круглому столу, на котором стоял поднос с бутылкой вина и тремя бокалами. Он щедро плеснул мне янтарного напитка, и я выпила его в два жадных глотка, не почувствовав вкуса. Де Бек предложил стаканчик и Кайсеру, но тот молча покачал головой. Тогда хозяин дома налил себе и пригубил.
- Мне вообще-то нельзя, - виновато произнес он. - Печень.
- Месье...
Он остановил меня поднятой рукой.
- Знаю, знаю, у вас ко мне тысяча вопросов. Но может быть, сначала вы сделаете то, ради чего сюда прибыли? А потом мы вновь соберемся здесь и я с удовольствием удовлетворю ваше любопытство.
Краска прилила к моему лицу, в ушах стоял звон.
- Я настаиваю, - мягко проговорил де Бек. - Нам некуда торопиться.
- Скажите мне только одну вещь, - прошептала я. - Моя сестра жива?
Он поджал тонкие губы и покачал головой:
- Je ne sais pas, ma cherie. - И повторил по-английски: - Не знаю, моя милая.

* * *

Фотосъемка картин де Бека - плевое дело с технической точки зрения. Перед отлетом из Нового Орлеана я составила подробный перечень аппаратуры, которая могла мне потребоваться, и Бакстер дал задание отыскать все. Под первым пунктом в списке, конечно, значилась камера. Я остановила свой выбор на среднеформатной "Мамии" с негативами пять на пять. Не слишком громоздкая, она обеспечивала тем не менее высокое качество съемки.
Проблема была в другом. Кайсер еще в Новом Орлеане прошел подробный инструктаж и теперь из кожи вон лез, чтобы все правильно делать, но Ли - а она присутствовала при этом - было, конечно, абсолютно ясно, что он впервые в жизни столкнулся со снаряжением для установки профессионального искусственного света.
Я и сама чувствовала себя не в своей тарелке. Фотография отца и слова де Бека о нем потрясли меня до глубины души. Стыдно признаться, но в эти минуты я почти забыла о Джейн, да и о цели нашего визита тоже. Я путалась в проводах, без конца разворачивала свет, не могла правильно установить камеру и приступить наконец к самой съемке. А Кайсер тем временем, худо-бедно справившийся с ролью помощника, бродил по залу и внимательно фиксировал все увиденное. Коллекция де Бека располагалась в трех залах музейного типа. Гвоздем программы, разумеется, считались интересовавшие нас пять полотен. Но здесь было и еще много чего примечательного. Картины относились к разным периодам и стилям, что не укрылось от взора Кайсера, который за два последних дня прошел экспресс-курс по истории живописи. Большинство полотен были написаны в конце девятнадцатого и в двадцатом веке. Имелось и несколько работ, принадлежавших перу уже известных мне "пророков".
Кайсер методично перемещался от одного холста к другому, стараясь запомнить все в мельчайших деталях. Раз или два он подходил ко мне и возбужденным шепотом сообщал, что здесь, похоже, есть картины, находящиеся в международном розыске - они сгинули после Второй мировой войны, доставшись нацистам. Не сдержавшись, он попросил у Ли разрешения сфотографировать всю коллекцию и получил вежливый отказ.
Справившись наконец с волнением, я приступила к работе, пытаясь максимально абстрагироваться от сюжетов, изображенных на картинах. Каждая из женщин напоминала мне о несчастной сестре. И все же я не смогла противостоять силе воздействия этих полотен. В отличие от картины, увиденной в галерее Вингейта, женщины здесь словно сами излучали краски. Две из них позировали, лежа в ваннах, что напомнило мне музей в Гонконге. Но их лица не несли на себе печати явного реализма. Если бы я не знала наперед, что все они мертвы, то подумала бы, что они просто спят.
Но после всего пережитого за эти дни я уже не могла обмануться.
Человек, писавший эти картины, сидел или стоял перед своими моделями, мертвыми или охваченными животным ужасом. Он вдыхал запах смерти или страха, исходивший от них. Что он чувствовал при этом? Если предположить, что все они были мертвы с самого начала, то возникает вопрос - как долго человек может находиться в одной комнате с трупом? В непосредственной близости от него? Рисуя и одновременно наблюдая процесс разложения плоти? Мне не раз приходилось фотографировать мертвых людей, и я знаю, какое это испытание. Впрочем, для кого как. Может быть, нормальному человеку это тяжело вынести, а маньякам, напротив, приятно. Хотя опять же это вопрос времени. В конце концов наступает момент, когда даже самый одержимый некрофил физически не в состоянии выносить запах... Или и тут я ошибаюсь?
- Интересно, сколько времени в среднем может уйти на написание такой картины? - спросила я Кайсера.
- Эксперты говорят, день-два. Не знаю, на чем основаны их предположения, так что оспаривать не берусь. Но вчера я прочитал в одной умной книге, что настоящие импрессионисты считали, что картину надо писать за один присест.
- Если предположить, что модели мертвы, каким образом ему удавалось находиться рядом с ними так долго? Он их что, бальзамировал?
- Все возможно.
Я сделала еще несколько кадров последней из картин.
- Взгляните повнимательнее. Вы можете определить, мертва эта женщина или нет?
Кайсер подошел к картине вплотную и вперил в нее пристальный взгляд.
- Трудно сказать, - наконец изрек он. - Очевидных признаков смерти я не нахожу. Глаза закрыты, но это ведь ничего не значит. - Он обернулся, задумчиво пожевал губами. - И где вообще пролегает видимая граница между жизнью и смертью, кто ответит?
- Мертвые.
- Они ничего не скажут.
- Вот вам и ответ на вопрос, где пролегает граница. - Я вынула последнюю пленку. - У меня все. Пойдемте обратно.
Слева от меня из ниоткуда, словно привидение, возникла молчаливая Ли и приглашающе повела рукой.

* * *

Старик француз ждал нас все в том же зале. Он стоял спиной к двери, с бокалом вина в руке, и задумчиво наблюдал за очередной туристской яхтой, отчаливавшей от берега.
- Месье де Бек... - негромко позвала я.
Он медленно обернулся и кивнул в сторону двух одинаковых диванов, стоявших у стеклянной стены. Ли разлила по бокалам вино и бесшумно удалилась. Абсолютно бесшумно.

Предыдущая страница 11 Следующая страница


Смерть как сон 12

- Вы хотели бы, чтобы ваш помощник присутствовал при нашей беседе? - вежливо и в то же время насмешливо осведомился де Бек.
Я глянула на Кайсера. Тот вздохнул и проговорил:
- Я специальный агент ФБР Джон Кайсер.
Де Бек подошел, и мужчины обменялись рукопожатиями.
- Признайтесь, вы испытали сейчас некоторое облегчение. Ложь утомляет. Особенно очевидная. Прошу вас, присаживайтесь.
Мы с Кайсером не сговариваясь сели плечом к плечу, а де Бек опустился на диван напротив.
- Итак, зачем я вас сюда пригласил, - проговорил француз, глядя на меня. - Это будет ваш первый вопрос, не так ли?
- Если вы на него ответите, это станет неплохим началом разговора.
- Вы здесь, потому что я захотел увидеть вас, так сказать, во плоти. Только и всего. Я знал вашего отца по Вьетнаму. А узнав, что вы имеете отношение ко всему этому, - де Бек неопределенно повел рукой, - решил познакомиться и с вами.
- А как вам стало известно, что мисс Гласс имеет отношение "ко всему этому"? - тут же спросил Кайсер.
Де Бек снова ответил жестом, который лично я перевела так: "Есть вещи, которые стоит принимать как данность". Кайсеру ответ не понравился, но он был не в том положении, чтобы настаивать на ином.
- Хорошо, а как вы познакомились с моим отцом?
- Я собиратель предметов искусства, как вы знаете, и всегда относил фотографию к одному из видов такового. По крайней мере отдельные работы, созданные конкретными людьми. У моих родителей имелась чайная плантация во Вьетнаме и неплохой особнячок, своего рода тихая гавань для многих западных журналистов. У нас всегда были гости. Вы, надеюсь, понимаете, как много значат в разоренной войной стране такие элементарные вещи, как чистая постель и хороший ужин. В качестве платы я принимал вечера в компании интересных собеседников.
- И доступ к разного рода информации, не так ли? - опять подал голос Кайсер.
Де Бек пожал плечами.
- Информация такой же товар. Ничем не хуже других, агент Кайсер. А я, как вы успели заметить, бизнесмен.
- Что вам известно о гибели моего отца?
- Прежде всего я вообще не уверен, что он тогда погиб.
"Вот оно... И сказано человеком, который знает побольше иных прочих".
- Каким же образом он мог выжить?
- Ну, давайте по порядку. Во-первых, считается, что он исчез на камбоджийской границе. Место неудобное. Но неудобное только для американских властей. Возьмите это на заметку. Во-вторых, "красные кхмеры" действительно часто казнили военных журналистов, встававших у них на пути. Но далеко не все камбоджийцы были "красными кхмерами". И даже если в Джонатана стреляли, его потом вполне могли выходить добрые люди. И наконец, впоследствии я много раз слышал, что его видели то тут, то там.
- Если он выжил тогда и если считал вас своим другом, - задумчиво проговорил Кайсер, - почему он вас не разыскал? Не укрылся у вас?
- Возможно, он и пытался меня искать. Но к тому времени я уже продал свою плантацию. Он бы просто никого не нашел, явившись туда. Да и вообще, доложу я вам, Вьетнам образца семьдесят второго года был не той страной, в которой нормальному человеку хотелось бы укрыться.
- Разве Камбоджа была чем-то лучше? - возразила я. - Особенно после пришествия к власти Пол Пота?
Он снова пожал плечами:
- Не знаю. Но я слышал, что Джонатана пару раз видели в Таиланде. И источники информации заслуживали доверия.
- Если он выжил тогда, может быть, жив и сейчас?
- Я бы на это не особенно рассчитывал, хотя никто не отнимет у вас надежду, - сочувственно глядя на меня, проговорил де Бек.
- Когда его видели в последний раз?
- В семьдесят шестом впервые, в восьмидесятом в последний. Больше двадцати лет назад...
- Месье де Бек, собственно, мы приехали по другому поводу, но если вы не возражаете, я бы позвонила вам потом.
- Я дам вам номер своего телефона.
Кайсер наклонился вперед, зажав свой бокал между коленями.
- Я бы хотел задать вам несколько вопросов.
- Пожалуйста, но не гарантирую, что смогу ответить на все.
- Вам известно, кто является автором серии "Спящие женщины"?
- Нет.
- Каким образом эти картины впервые привлекли ваше внимание?
- Благодаря моему знакомому торговому агенту Кристоферу Вингейту. Если я вижу картину, которая мне нравится, я ее покупаю. Невзирая на титулы и популярность автора. Это, конечно, риск, но кто не рискует - не пьет шампанского, не так ли?
- Для вас это бизнес?
Де Бек изобразил крайнее удивление.
- С чего вы взяли? Трудно вообразить себе увлечение, менее связанное с бизнесом, чем это. Деньги я зарабатываю другими способами.
- Итак, Вингейт познакомил вас с какой-то одной картиной из серии "Спящие женщины", и вы...
- И я купил ее, сказав, что куплю и все последующие.
- Вы приобрели потом еще четыре.
- Да, но однажды допустил непростительную ошибку - рассказал о картинах кое-кому из азиатских коллекционеров. Стоит ли говорить, что после этого цена мгновенно подскочила до небес. Пятая картина стала для меня последней. Вингейт поступил со мной бесчестно, начав продавать полотна японцу. - Де Бек театрально всплеснул руками. - Хотя, с другой стороны, чего еще было ждать от серба?
- А все же... Что вас так зацепило в этих полотнах?
Старик поджал губы.
- Честно? Трудно сказать.
- Вам не приходило в голову, что на картинах изображены реальные женщины?
- Ну разумеется, кто-то же должен был позировать. Модели, натурщицы.
- Я не об этом спрашивал, ну ладно. Неужели вас ни разу не посещала мысль, что все они мертвы?
- Поначалу нет. Скорее их позы говорили о безмятежном сне. Но уже четвертая картина действительно вызвала вопросы. Кстати, именно тогда я впервые понял, что этот художник гениален. Да, это было изображение смерти, но абсолютно новое - прежде не встречавшееся в живописи.
- Что вы имеете в виду?
- Видите ли, на Западе смерть вызывает страх и отвращение. Там принято воспевать молодость и здоровье. Любой недуг или симптомы старости повергают людей в ужас. Одним словом, там смерти боятся. На Востоке все иначе. Вы должны знать, вы там бывали.
Кайсер вздрогнул.
- Откуда вы знаете?
- Вы солдат. Прошу прощения, но это бросается в глаза. Я это понял, едва вас увидев.
- Я уже четверть века не ношу форму.
Де Бек улыбнулся и махнул рукой.
- Не в форме дело. У вас военная выправка и особый взгляд. К тому же вы американец и вам примерно сорок пять... может быть, сорок семь. Из этого следует, что вы служили во Вьетнаме. Я прав?
- Вы правы.
- Значит, вы должны хорошо понимать, о чем я сейчас говорил. Что сделает американец, которого укусит гремучая змея? Он землю будет носом рыть в поисках врача и "скорой помощи". Во Вьетнаме ужаленный крестьянин просто сядет на землю и начнет спокойно ждать смерти. Смерть - это, если так можно выразиться, неотъемлемая часть жизни на Востоке. И для многих смерть даже желанна, ибо олицетворяет избавление от земных страданий. Вот это самое я и увидел в "Спящих женщинах". Правда, модели оказались не азиатского происхождения, что лишь придало картинам особый колорит.
- Любопытно вы рассуждаете... - заметил Кайсер, потирая переносицу. - Впервые сталкиваюсь с такой трактовкой смерти.
Де Бек развел руками и тронул веко.
- Глаза даны всем, молодой человек. Но не всем дано видеть ими.
- А вам известно, что по крайней мере одна из моделей, как вы их называете, считается пропавшей без вести? Точнее, похищенной. И вполне возможно, погибшей.
- Да. Вы говорите о сестре бедной мисс Гласс, не так ли?
- Именно. И что вы по этому поводу думаете?
- Не совсем понял вопрос.
- Насколько это морально, с вашей точки зрения? Ведь получается, что в процессе создания этих дивных полотен расставались с жизнью ни в чем не повинные женщины.
Де Бек вдруг строго посмотрел на Кайсера.
- Вам действительно хочется узнать мое мнение на этот счет?
- Очень.
- Ваш вопрос я расцениваю как типичную демонстрацию американского лицемерия. Не обижайтесь. Вы воевали во Вьетнаме, где расстались с жизнью пятьдесят восемь тысяч ваших соотечественников. Я молчу про местное население, которое пострадало от войны гораздо серьезнее. Ну и во имя чего, спрашивается, все эти люди погибли?
- Боюсь, мы говорим о разных вещах.
- Да о тех же самых, уверяю вас! Если девятнадцать женщин погибли, но их гибель подарила жизнь подлинному искусству, то в философском смысле это был выгодный обмен. Это очевидно.
- А если бы вы любили одну из этих женщин? - тихо проговорила я.
- А вот теперь мы действительно говорим о разных вещах, - возразил де Бек. - Я лишь хотел заметить уважаемому месье Кайсеру, что любой шаг человеческой цивилизации вперед всегда оплачивался жизнями людей. Строительство городов, мостов, туннелей, медицинские эксперименты, географические открытия и, конечно, войны. Все это, вместе взятое, я ставлю ниже подлинного искусства.
Кайсер медленно багровел.
- Если бы вы заранее знали, что эти женщины погибали, позируя художнику... Если бы вы знали имя художника... Вы донесли бы на него властям?
- К счастью, передо мной не стояла такая дилемма.
Кайсер вздохнул, опустил глаза и поставил бокал на стол.
- Почему вы отказались предоставить свои картины на экспертизу?
- Я беглец и не доверяю никаким властям. В особенности американским. По секрету вам скажу, что во время той войны довольно тесно общался с ними и всякий раз бывал разочарован. Американцы - нация наивных, сентиментальных и лицемерных болванов.
- И это говорит мне человек, который мародерствовал в промышленных масштабах.
Де Бек усмехнулся:
- Вы меня ненавидите, молодой янки. За то, что я занимался во время войны бизнесом. Господи... с таким же успехом вы можете ненавидеть летний дождь и домашних тараканов.
- Я бы тоже мог кое-что рассказать про французов. Я о них не слишком высокого мнения, поскольку видел, что они натворили во Вьетнаме. Вы были гораздо худшим злом для этой страны, чем мы.
- Французские колониальные власти часто проявляли жестокость, согласен, но по капле. А что там делали ваши бравые войска, известно всему миру. Американская пехота угощала вьетнамских детишек шоколадом, а в это самое время ваша авиация стирала с лица земли целые города.
- Когда мы то же самое делали в Третьем рейхе, французы вроде бы не возражали. И даже улюлюкали.
- Это бессмысленный разговор, - вмешалась я, сурово взглянув на Кайсера.
Я много ездила по миру и на личном опыте убедилась, что подобных споров лучше по возможности избегать. Европейцам никогда не понять Америку по-настоящему. А решив, будто что-то про нас поняли, они тут же предают это анафеме. На мой взгляд, этот комплекс вызван глубоко запрятанной завистью. Но важно другое - спор между американцем и европейцем о судьбах мира ни к чему хорошему не приведет. Честно говоря, от Кайсера я этого не ожидая а.
- Вы хотели меня увидеть. Вы меня увидели, - сказала я де Беку. - И что теперь?
В глазах старика мелькнул огонек, совсем как у Мориса Шевалье.
- Я бы хотел увидеть вас в первозданном виде, ma cherie. Вы сами по себе произведение искусства.
- Вы бы хотели увидеть меня обнаженной? Или еще и мертвой?
- Не обижайте меня, я слишком люблю жизнь. - Он выдержал паузу, а потом поднял свой бокал, словно желая произнести тост: - Но смерть... она всегда с нами.
- Вы делали заказ на картину с моей сестрой?
Улыбка исчезла с его лица, словно ее и не было.
- Нет.
- Но вы пытались ее купить?
- Не имел такой возможности. Я ее не видел.
- А если бы увидели, как бы вы узнали, что она моя сестра?
- Если бы я ее увидел, то решил бы, что это вы.
- Когда вы впервые узнали о существовании мисс Гласс? - вмешался в допрос Кайсер.
- Мое внимание привлекла фотография, опубликованная в "Интернэшнл геральд трибюн" в начале восьмидесятых. - Он хмыкнул. - Честно говоря, я даже подпрыгнул тогда в кресле, увидев подпись: "Дж. Гласс".
- Я так подписываюсь в память об отце.
- Весьма похвально. Но, боюсь, в тот день испытал шок не только я, а многие, кто был с ним знаком.
- Да, мне это известно. Через несколько лет я стала подписываться уже полным именем. - Я на несколько секунд задумалась, а потом задала де Беку вопрос, который не могла не задать: - Каким он был человеком?
- Разным. В начале нашего знакомства он мало чем отличался от прочих американцев - всех этих взрослых детей с выпученными глазами. Но потом изменился. У него был зоркий глаз, который подмечал то, что в упор не видели его соотечественники, да и не только. Ему не надо было повторять дважды. Он мало что знал об Азии, но впитывал знания и впечатления как губка. Он был открыт всему новому. И вьетнамцы, кстати, любили его.
- Женщины тоже?
Еще один красноречивый жест, означавший скорее всего: "Мужчина всегда остается мужчиной".
- Может быть, у него была какая-то конкретная женщина, которую вы знали?
- У всех американцев на той войне были конкретные женщины. Впрочем, когда я говорю обо "всех американцах", к Джонатану это не относится.
- Месье де Бек, постарайтесь все-таки вспомнить. У него была во Вьетнаме другая семья? Местная?
- А если бы была? Что бы вы на это сказали?
Я быстро опустила глаза.
- Не знаю. Просто хочу услышать правду.
- Вы видели Ли?
- Да, а что?
- Она наполовину вьетнамка, наполовину француженка. Таких много. И это самые красивые женщины на земле.
- У моего отца была такая же?
- По крайней мере он имел возможность встречаться с такими женщинами.
- У вас на плантации?
- А где же еще?
Де Бек почти никогда не отвечал на вопрос прямо. Его можно было понимать и так и эдак. Обычно я умею общаться с подобными людьми, докапываясь до истины. Но сейчас растерялась. Если у моего отца была другая семья, неужели так трудно сказать это?
- А кстати, - вдруг воскликнул де Бек, - вы знали, что в семьдесят втором, помимо исчезновения вашего отца, случилось еще одно любопытное событие? Закрылся журнал "Лук энд лайф", с которым он активно сотрудничал.
- И что? Какая связь?
- О, это был хороший журнал. И таких было немало в те времена. Но те времена закончились. Ушла эпоха. Мне кажется, Джонатан не смог бы вынести засилья "желтой прессы" и телевидения, ему было бы больно наблюдать за скоропостижной кончиной индустрии, в которой он сделал себе имя.
- И что это значит? Вы хотите сказать, что ему некуда было возвращаться?
- Я лишь хотел сказать, что те годы стали концом эпохи великих фотожурналистов. Джонатан входил в их число. Он был лауреатом всех известных премий. Он и его друзья много раз смотрели смерти в лицо и делали свою работу. Они скрупулезно увековечивали все ужасы двадцатого столетия, разъезжая для этого по всему свету. О, эти славные труженики! У них не было ни нормальной семейной жизни, ни больших денег, но им принадлежал весь мир! Я бы даже так сказал: Джонатан и его коллеги являлись переходным звеном от поколения молодых Хемингуэев к поколению звезд рок-н-ролла.
- Но вы сказали, что их время ушло. И ушло еще тогда - в семидесятых. Я вас правильно поняла?
- Да, после вьетнамской войны мир изменился. Америка в первую очередь. Да и Франция, если уж на то пошло.
Кайсер кашлянул в кулак и заметил:
- Если можно, давайте вернемся к разговору о сестре мисс Гласс.
- Не возражаю, - отозвался де Бек, даже не посмотрев в его сторону и продолжая буравить меня пристальным взглядом. - Скажите, Джордан, с какой целью вы подключились к этому расследованию? Чего вы лично хотите добиться? Или вы мечтаете о правосудии?
- О правосудии не мечтают, его вершат.
- А что вы понимаете под правосудием применительно к вашему делу? Хотите наказать человека, создавшего все эти картины? Человека, который выкрал тех женщин из их домов ради того, чтобы обессмертить их образы?
- Мы говорим сейчас об одном человеке или о двух? - спросила я. - Мы имеем дело в первую очередь с похищениями - значит, речь идет о похитителе. Мы также имеем дело с живописными полотнами, и, стало быть, речь идет о художнике. Это один человек?
- Вопрос не по адресу. Но все-таки признайтесь, вы жаждете отмщения, наказания?
- Скорее хочу остановить его, чтобы больше никто не пострадал от его рук.
Де Бек задумчиво уставился на свой бокал.
- Понимаю. А скажите, у вас еще осталась надежда относительно судьбы вашей сестры?
- Мне трудно сказать...
- Как по-вашему, она еще может быть жива?
- Я была почти убеждена в обратном. Пока не увидела в Гонконге ту картину. А теперь не знаю, что и думать. - Я рассчитывала, что де Бек задаст еще вопросы, но тот молчал, поэтому пришлось продолжить опять мне: - А вы сами как думаете? Эти женщины еще могут быть живы?
Француз вздохнул:
- Думаю, что нет.
В первую секунду мне показалось, что я его не расслышала. Настолько чудовищно выглядел этот приговор в устах человека, который наверняка располагал большим объемом информации, чем все мы, вместе взятые. Когда о гибели похищенных женщин рассуждал Ленц, я воспринимала это спокойно. Как одну из версий. Де Бек - другое дело.
- Но ведь мы же можем допустить, что не все жертвы разделили печальную участь, - упрямо прошептала я.
- С чего вдруг? - удивился Кайсер.
- Всякое бывает. Даже конвейер ломается. Не существует плана, застрахованного от осечек. Я вот пытаюсь себе представить, что одна или, может быть, две из тех девятнадцати женщин выжили, и эта мысль не кажется мне такой уж абсурдной.
- А мы все-таки говорим о девятнадцати женщинах? - спросил Кайсер. - В настоящий момент мы прилагаем все силы, чтобы опознать по картинам жертв. Но у нас серьезная нестыковка. Из Нового Орлеана было похищено только одиннадцать женщин. Если представить, что художник рисовал каждую лишь однажды, то в воздухе повисают восемь "неодушевленных" полотен.
- Может быть, на этих картинах художнику позировали обычные натурщицы? - предположил де Бек. - Получали стандартное вознаграждение и уходили с миром. По-моему, выглядит логично.
- Хотелось бы в это верить. Но у нас еще одна проблема. Некоторые полотна настолько абстрактны, что по ним не удается провести опознание. Мы даже известных нам одиннадцать женщин пока не смогли "распределить" по картинам.
- Ранние полотна вовсе не абстрактны, - возразил де Бек. - Они написаны в импрессионистской и постимпрессионистской манере. Это разные вещи. Изображения на картинах импрессионистов узнаваемы, но не реалистичны. Эффект достигается тем, что художник не смешивает цвета, пытаясь добиться фотографического правдоподобия. Импрессионизм - прямой взгляд на вещи, не обремененный ничем. Я бы предположил, что эти картины художник писал быстро, пытаясь схватить самую суть.
- А может, он стремился избежать последующего опознания? - заметил Кайсер.
- Ваша профессия - допускать все мыслимые версии.
- Если все же представить, что кто-то из жертв еще жив, - вступила я. - Где она или они могут находиться? Почему им до сих пор не удалось дать о себе знать?
- Мир велик, ma cherie, и затеряться в нем очень легко. Подумайте лучше о себе. Мне кажется, этот художник переживает сейчас сложный, возможно, переломный момент. Он неспокоен. И факт вашего активного сотрудничества с ФБР может стать ему известным и привлечь его внимание. Я бы не хотел, чтобы с вами что-то случилось.
- Мы сумеем позаботиться о мисс Гласс, - холодно произнес Кайсер.
- ФБР всегда так говорит, но эти слова не мешают ему время от времени допускать промашки, - возразил де Бек. - Вы знаете, у меня есть предложение для мисс Гласс. Остаться здесь. Со мной. До тех пор, пока все не разрешится.
- Что?! - поразилась я.
- Вы будете абсолютно свободны и вольны располагать собой по собственному усмотрению. Но здесь я смогу вас защитить и гарантирую это. Уж простите старика, но я не доверяю ФБР.
- Благодарю за участие, месье де Бек, но я хотела бы и дальше принимать участие в расследовании.
- Если так, послушайте моего совета. Будьте осторожны. Серия "Спящие женщины" красноречиво свидетельствует о том, что художник находится в поисках главного смысла. Его ранние работы совсем не похожи на последние. В них проскальзывает неуверенность, непонимание собственных желаний. Они представляют интерес лишь как наброски ко всему последующему. Зато последние работы буквально дышат смыслом. Смыслом смерти. К чему стремится этот человек в конечном итоге? Не знаю. Но я бы не хотел, чтобы ваши пути пересеклись.
- Если вдруг пересекутся... купите картину, где буду я. Лучше уж висеть здесь, чем в Гонконге.
Француз усмехнулся:
- Клянусь, я дам за нее любую цену.
Де Бек поднялся, отошел к стеклянной стене и стал смотреть вдаль, на бухту. Мне доводилось фотографировать известных преступников, и что-то в позе хозяина дома напомнило о тех работах. Здесь, в обстановке изысканного комфорта, в окружении драгоценных предметов искусства, он удивительным образом походил на какого-нибудь зэка в камере смертников "Анголы" или Парчмен-фарм.
- Пожалуй, нам пора, - подал голос Кайсер.
Я все ждала, что де Бек обернется, но этого не произошло. И лишь в дверях я услышала его меланхолический голос:
- Несмотря на измышления вашего друга, запомните одно, Джордан. Французы умеют быть верными.
- Я запомню.
- Ли проводит вас.
- Merci.
Все-таки он обернулся и махнул на прощание рукой. Я вдруг поняла, что он мне действительно симпатизирует. А еще я поняла, что он знал моего отца гораздо ближе, чем пожелал нам рассказать.
- А как же номер телефона? Вы обещали.
- Вы получите его в самолете.

Предыдущая страница 12 Следующая страница


13 Грег Айлс

* * *

"Рейнджровер" неспешно катил в аэропорт. В салон вливались лучи яркого солнца. Посмотрев в окно, я увидела синюю ящерицу, притаившуюся в придорожных кустах. Словно перехватив мой взгляд, она мгновенно исчезла из виду. А перед моим мысленным взором тут же встали картины из домашней галереи де Бека. В голове мелькнула поразительная догадка.
- Я только сейчас поняла одну важную вещь...
Но Кайсер не дал мне продолжить, положив свою сильную ладонь на мое колено. После этого мы молчали вплоть до аэропорта. И лишь когда шофер выгрузил фотоснаряжение из кузова и уехал, Кайсер как ни в чем не бывало спросил:
- Что вы поняли?
- Я знаю, где художник писал свои картины.
- Где?
- Я неправильно выразилась. Конкретное место, конечно, не назову. Просто знаю, в каких условиях они создавались.
- Ну и в каких?
- Художник писал их при естественном освещении. Это настолько очевидно, что мне даже в голову не пришло увидеть в этом улику. Только вот сейчас вспомнила, по дороге сюда.
- Хорошо, но чем вы мотивируете свою догадку?
- Это не догадка, а утверждение. У меня за плечами двадцать пять лет похожей работы. Значение правильного освещения для передачи определенных оттенков цвета трудно переоценить. Весь наш профессиональный свет, который мы устанавливаем перед съемкой, вся эта сложная аппаратура не более чем имитация натурального освещения. И каждый фотограф видит эту имитацию. Я думаю, что художники относятся к таким вещам еще более чутко. Не знаю, насколько это поможет в нашем деле, но уверена в своих словах на сто процентов.
- Тогда это, пожалуй, облегчит нам поиски. Скажите, а если свет вливается в комнату через окно, он тоже считается естественным?
- Смотря какое окно и какое стекло.
- Но если предположить, что он рисовал этих женщин не в помещении, а на открытом воздухе, то это должно быть весьма уединенное место. Вокруг Нового Орлеана есть леса и болота, но каждый раз таскаться туда с мольбертом, красками и жертвой за пазухой - как-то сложно.
- А если это задний дворик городского дома? - предположила я. - В Новом Орлеане до черта таких двориков и садиков. Мне кажется, надо поискать там.
Кайсер похлопал меня по плечу.
- Я бы рекомендовал вам поступать в Академию ФБР, мисс Гласс. Ну, полетели.
Я не двинулась с места.
- А знаете, агент Кайсер, вы едва все не испортили! Какого черта вы затеяли этот идиотский спор со стариком о Франции и французах?
Он хмыкнул.
- Когда мало времени, а нужно получить как можно больше информации о человеке, дружеские посиделки не подходят. Необходимо его спровоцировать, задеть за живое, тогда он раскроется.
- Вот он и раскрылся, вы едва не подрались там, и все.
- Нет, не все.
- А что еще?
- Может быть, мы все-таки поднимемся на борт?
Он буквально впихнул меня в салон самолета, а сам ушел совещаться с пилотами. Через пару минут вернулся и опустился на кресло рядом со мной.
- Надо позвонить Бакстеру, поболтать кое о чем.
- Сначала скажите про де Бека.
- Он ругал американцев, а в то же самое время принимал некое решение в отношении вас.
- Какое решение?! - опешила я.
- Не знаю. Он весьма вами заинтересовался.
- Это неудивительно, ведь он хорошо знал моего отца.
- Не в этом дело. Де Бек замешан в этом деле, погряз в нем по самую макушку. Я это чувствую!
- Может быть, тех женщин на самом деле не убивают? А переправляют куда-то? В ту же Азию?
- На самолете де Бека?
- Хотя бы и так. Вы уже отследили все его рейсы за последний год?
- Это не так просто. Самолет частный. Впрочем, Бакстер что-нибудь придумает. Он мастер разгадывать такие ребусы.
Кайсер ушел в голову салона, примостился на другом кресле и стал звонить. Я не могла со своего места понять, о чем они говорили с Бакстером, но видела, что Кайсер все больше напрягается. Тем временем самолет оторвался от земли и круто забрал в небо, держа курс на Кубу. Минут через пять - семь Кайсер вернулся ко мне и вновь плюхнулся в соседнее кресло. Глаза его возбужденно блестели, и он даже не пытался это скрыть.
- Итак, что случилось? Хорошие новости или плохие?
- У нас появилась зацепка, и неплохая, доложу я вам! Эксперты обнаружили на холстах щетинки от кисточек. Это не простые кисти. Можно сказать, уникальные. Лучшие в своем роде. Из редкого соболя. И производятся только в одном месте на земле - на крошечной фабрике в северном Китае. Мало того! На наше счастье, в Америку они ввозятся лишь через одну нью-йоркскую торговую фирму. Она делает всего два заказа в год, и кисти расхватывают, как горячие пирожки. А поскольку их мало, то и покупатели - народ особый. Постоянная клиентура. Большинство из Нью-Йорка, но есть и в некоторых других городах.
- А в Новом Орлеане?
Кайсер довольно ухмыльнулся.
- Самый большой заказ, не считая Нью-Йорка, делает именно Новый Орлеан.
- И кто же?..
- Кафедра современного искусства Туланского университета.
- Боже...
- Недавно им перевели уже третью партию за полтора года. Сейчас Бакстер как раз сидит в кабинете ректора. Думаю, через пару часов у нас на руках будут списки всех, кто имел доступ к этим кистям в последние восемнадцать месяцев.
- Мне кажется, одна из девушек была похищена как раз из общежития Туланского университета.
- Точно. Только не одна, а две. А третья исчезла в парке Одюбон, где зоосад. Оттуда до университета доплюнуть можно.
- Господи, Кайсер, Господи!
- Три - это много. Но всего жертв одиннадцать. Так что географию преступлений, к сожалению, к университету не привяжешь. Но все-таки у нас на руках ниточка, и будь я трижды проклят, если мы за нее не потянем!
- А куда еще везут эти кисти из Нью-Йорка?
- Ближе всего к нам Таос, штат Нью-Мексико, и Сан-Франциско.
У меня засосало под ложечкой.
- Я живу в Сан-Франциско...
- Мне кажется, наш шанс - кисти в университете Нового Орлеана. Ленц предполагал, что экспертиза картин может навести нас на след. Я был настроен скептически. Но чертов старик оказался прав, и я рад этому!
- Думаю, кое в чем вы более правы, чем он. Вчера вы сказали, что убийца или похититель избирателен в отношении жертв, что выбор осуществляется именно в Новом Орлеане и убийца может одновременно являться и художником. А Ленц утверждает, что художник из Нью-Йорка.
Кайсер вздохнул с видом человека, прогнозы которого часто сбываются, но не приносят радости.
- А знаете, Джордан, что я сейчас подумал...
- Что?
- Де Бек нам солгал.
- В чем?
- Он сказал, что никогда не видел картины, на которой изображена ваша сестра. Он, человек, который в любой момент может отправиться на своем самолете куда угодно и что угодно увидеть. Он имел большой зуб на Вингейта за то, что тот променял его на азиатских коллекционеров. Допустим, Вингейт не показывал ему картину с Джейн. Но я не могу поверить, что де Бек не побывал в Гонконге на следующий же день после открытия там этой чертовой выставки!
- Соглашусь.
- А вы заметили, что сам он не пошел вместе с нами смотреть картины, а подослал вместо себя Ли?
- И что?
- Боюсь об заклад, он подглядывал за нами. За нашей реакцией. У него особое отношение к "Спящим женщинам". И особое отношение к вам. Марсель де Бек - очень странный старичок, это написано у него на лбу. Я пока ходил там, не заметил никаких "глазков", но в наши дни это ничего не значит. - Кайсер взглянул в иллюминатор, но там все было затянуто облачной дымкой, подсвеченной рассеянным солнечным светом. - Знаете, что мне все это напоминает? Археологические раскопки. Ты обнаружил голову статуи. Потом добрался до плеча, до торса, до бедер. Ты заранее знаешь, что обнаружишь дальше, но не уверен в этом на сто процентов до тех пор, пока не увидишь. Черт знает, с чем мы имеем дело! Вполне может оказаться, что это настоящий крупный сговор, целая банда, современные рабовладельцы!
- Что-что?
- А вы никогда не слышали про "белое рабство"? Когда девушек похищают из западных стран, тайно переправляют в азиатские бордели и принуждают к проституции? Не думайте, что все это в прошлом. Это есть. Даже в Америке, хотя основной бизнес, конечно, ведется в азиатских странах. В первую очередь в Таиланде. Там действуют целые криминальные синдикаты с разветвленной сетью филиалов по всему миру. Девушек привозят в бордель, запирают в вонючих подвалах, выдают за девственниц и продают десяткам клиентов в течение одной ночи!
Я прикрыла глаза, чтобы он не видел моих слез, и стиснула зубы, пытаясь справиться с мгновенно подступившей дурнотой. Ни разу за все эти месяцы я не задумывалась о том, что Джейн могла постигнуть такая участь. Но стоило Кайсеру только начать... Меня всю трясло. Я могу ходить среди трупов и жевать гамбургер, но при одной мысли, что в этот самый момент где-то на другом конце земного шара несчастные девушки ютятся по черным затхлым дырам и обреченно ждут своей очереди подцепить СПИД... При одной этой мысли меня начинает мутить.
- Прошу прощения, - виновато пробормотал Кайсер. - У меня в голове полно подобного мусора, и я порой увлекаюсь, высказывая версии.
- Ничего. Просто из всех мерзостей мира... именно эту я считаю самой жуткой.
На лице его на мгновение отразился невысказанный вопрос, который он не смог скрыть.
- Не спрашивайте, договорились?
- Договорились. - Он вдруг хлопнул себя ладонями по коленям. - Одно я знаю точно! Мы теперь гораздо ближе к этому подонку! Гораздо ближе!
- Да...
- Может, вам воды принести или газировки?
- Да, пожалуйста.
Он быстро поднялся и направился к кабине пилотов, а я тем временем судорожно схватила со спинки переднего кресла бумажный пакет - из тех, что предлагаются в самолетах людям, которым стало плохо. "Вспомните самое отвратительное событие, которое с вами случилось", - всегда спрашивал своих клиентов доктор Ленц.
Самое отвратительное...

11

В зале для совещаний штаб-квартиры ФБР в Новом Орлеане продолжалась летучка, посвященная новым данным, появившимся в деле о похищениях женщин. Меня туда не позвали. Точнее, выгнали и приказали терпеливо дожидаться окончания встречи в кабинете инспектора Боулса. Как я ни настаивала, ничего не помогло. Меня просто игнорировали, как и год назад. Летучку вел заместитель директора ФБР. В зале собрались все местные "вожди": прокурор Нового Орлеана, шеф полиции, шериф округа Джефферсон и высокопоставленные сотрудники штаб-квартиры. Просто поразительно! Откуда они только повылезали? И где были раньше?
Я сидела у Боулса, смотрела в окно и заново переживала перипетии нашего краткого визита на Кайманы. Разговор с де Беком, его картины, очаровательную Ли, фотографию отца на стене... А еще думала о том, что если изначальный план Дэниела Бакстера и доктора Ленца не отменится, то очень скоро я увижусь с первыми подозреваемыми, каждый из которых может оказаться человеком, убившим мою сестру. На то и расчет - мое появление должно сбить преступника с толку и заставить его выдать себя.
Впервые за год с лишним у нас появился шанс. И если мы им воспользуемся...
А если нет?..
Дважды в кабинет заходила Венди и пыталась занять меня разговором, но я все не могла отвлечься от своих мыслей. Наконец на пороге показался Кайсер. Он строго глянул на меня и решительно прошел в комнату. Из-за его плеча выглядывала Венди. В следующую секунду дверь закрылась перед самым ее носом.
- Как настроение? - бросил Кайсер.
- О чем вы там совещались? - вопросом на вопрос ответила я.
- Да так, пустяки. Просто большим боссам захотелось лишний раз показать, кто тут хозяин. Замдиректора ФБР и прокурор уже уехали. Они хотели повидаться с вами, но я сказал, что вы не в том состоянии духа. И вообще не особенно жалуете юристов.
- И они испугались? Решили не связываться?
Кайсер усмехнулся:
- Ладно, это все лирика. А тем временем у нас появились четверо подозреваемых. Все они были здесь в тот день, когда в Нью-Йорке загнулся Вингейт. Сейчас вы пройдете инструктаж. А после... а после я хотел бы поговорить с вами наедине. Почему бы нам не поужинать вместе, а? Как вы на это смотрите?
- С удовольствием. Венди позовем?
Кайсер нахмурился.
- Этот вопрос я беру на себя. Итак, вперед!
Мы быстро прошли в конференц-зал, поразивший меня своими размерами и оформлением. Честно говоря, я ожидала увидеть нечто вроде кабинета большого начальника - длинный стол, ряды стульев, внушительного вида черное кресло для председательствующего, графины... Мы же оказались чуть ли не в бальном зале с окном во всю стену и грандиозным видом на озеро Поншартрен, скрытое в сумерках, но подсвеченное огнями моста. Вдоль окна тянулся стол, который был гораздо длиннее и массивнее, чем я ожидала. Вместо стульев высились грандиозные офисные кресла, словно сделанные для баскетболистов, и на спинке каждого красовалась эмблема ФБР. За столом сидели Дэниел Бакстер, инспектор Боулс, доктор Лени и начальник местных штурмовиков Билл Грэнджер. Стол был завален бумагами, пластиковыми кофейными стаканчиками и бутылками с недопитой минералкой.
Кайсер опустился в кресло рядом с Грэнджером, а я - с Кайсером. Бакстер, Боулс и Ленц оказались напротив. Бакстер выглядел неважно, но настроен был решительно, словно капитан шхуны, который трое суток напролет боролся со штормом и наконец вырвался на спокойную воду вблизи долгожданной суши. Когда он заговорил, я сразу заметила, что он слегка охрип:
- Мисс Гласс, поздравьте нас, в последние восемь часов мы серьезно продвинулись вперед в нашем расследовании. Как вы уже знаете, собольи щетинки привели нас на порог кафедры современного искусства Туланского университета. При активном содействии ректора нам удалось установить, что последние три заказа на кисти делал Роджер Уитон, художник и преподаватель колледжа Ньюкомб, входящего в состав университета.
- Знакомое имя...
- Уитон - один из самых известных современных художников в США. Ему пятьдесят восемь, и он перебрался в Новый Орлеан лишь два года назад.
- Ну правильно, он перебрался, а через шесть месяцев исчезла первая женщина, - сообщил Билл Грэнджер, словно для всех это была новость.
Бакстер бросил на него быстрый взгляд, призывая к молчанию, и так же хрипло продолжил:
- Уитон родился и вырос в Вермонте и, если вычесть четыре года службы в морской пехоте, всю жизнь прожил между Вермонтом и Нью-Йорком. В последние десять лет его донимали предложениями о переезде разные учебные заведения со всех концов страны, но он предпочитал и дальше оставаться в тени и неизменно отвечал отказом. Туланцы даже удивились, когда два года назад он вдруг принял их приглашение.
- А что это он так?
- Мы об этом еще поговорим, а пока... Проблема в том, что Уитон заказывал собольи кисти не только для себя. Под его научным руководством работают три аспиранта. Они вместе почти с первого дня его пребывания в Туланском университете. Двое, мужчины, приехали с ним из Нью-Йорка, а еще одну он взял уже здесь - она уроженка Луизианы.
- Выходит, среди подозреваемых есть и женщина?
- Она имела доступ к кистям. К тому же не забывайте, что по крайней мере в последнем случае неизвестный похититель пользовался электрошокером. Так что все возможно.
Я недоверчиво хмыкнула.
- Вы говорите, что Уитон перевез сюда двух аспирантов из Нью-Йорка?
- У вас хороший слух. Как я уже сказал, все университеты страны мечтали заполучить его к себе. Для туланцев он стал настоящим подарком, и они на радостях выдали ему полный карт-бланш в том, что касается набора аспирантов. Уитон также читает лекции студентам. В его лекционной группе более пятидесяти человек. Теоретически каждый из них также мог иметь доступ к кистям. Но я предлагаю пока их не трогать, иначе мы распылим свои силы. Главная цель - Уитон и трое его аспирантов.
- Когда мы с ними поболтаем?
- Завтра. Со всеми, но по отдельности. Необходимо предотвратить возможность сговора между ними. Но прежде чем мы перейдем к деталям, я хотел бы еще раз напомнить о зоне нашей ответственности. Обычно следственная группа ФБР, которую я возглавляю, выполняет функции консультанта городских властей и полиции. Собственно, мы не проводим никаких следственных действий, а лишь разрабатываем их план. А с самими подозреваемыми работает полиция. Допросы, обыски, аресты - их хлеб. Но наш случай особый. Похищений совершено много, и конца им не видно. Поэтому нам предоставлено больше полномочий.
- Понимаю... - пробормотала я, хотя пока еще ничего не понимала.
- В Новом Орлеане в силу объективных обстоятельств сложилась ненормальная ситуация. Здесь слишком много разных служб, каждая за что-то отвечает, и зоны ответственности часто пересекаются. Дела о похищениях лежат в семи разных полицейских департаментах, в общей сложности свыше двух десятков детективов пытаются вести это расследование, хотя среди них очень немного специалистов по убийствам, а тех, кто работал с серийными преступлениями, еще меньше. Так случилось, что нам доверена руководящая роль во всем этом бедламе. И возложена она на нас потому, что у нас есть вы, мисс Гласс. Не буду скрывать, допрашивать подозреваемых рвутся все. Но козырь - а это вы - есть только у нас.
- Спасибо.
Бакстер нахмурился, заподозрив издевку в моих словах, но продолжил:
- Кроме того, именно нам удалось собрать довольно много картин из серии "Спящие женщины" в Национальной галерее. Полиции это было бы не по силам. В сложившихся обстоятельствах было принято решение, что работать с подозреваемыми будут все, но мы - раньше других. Все четверо находятся под негласным наблюдением с того самого момента, как мы установили их возможную причастность к похищениям. Но право первой ночи принадлежит нам. На нас лежит огромная ответственность, прошу всех четко уяснить это. Почти все похищенные женщины происходят из весьма состоятельных и уважаемых семей. Скажем, одна из туланских студенток - дочь федерального судьи из Нью-Йорка. Пока мы будем допрашивать Роджера Уитона, полиция Нового Орлеана проведет у него дома обыск. В эту самую минуту наши аналитики перетряхивают всю его биографию. На настоящий момент ни у кого из этой четверки нет твердого алиби в отношении последнего похищения. Все четверо были на открытии местного Музея искусств до половины восьмого вечера. Это установлено точно. Но что они делали дальше, мы не знаем. - Бакстер буравил меня взглядом. - Завтра, мисс Гласс, мы выдвинем вас на острие атаки. Наша задача - поразить цель. Если этого не случится, мы, возможно, лишимся единственного шанса застать неизвестного злоумышленника врасплох. Если он среди них, а мы его завтра не расколем, это даст ему преимущество перед нами в дальнейшем.
- Понимаю. Перейдем к деталям.
Бакстер зашуршал разложенными перед ним бумагами.
- Итак, вкратце расскажу вам о всех фигурантах, - объявил он. - Джон, тебе это тоже будет интересно.
Инспектор Боулс поднялся и выключил в зале свет. В ту же минуту на дальней стене загорелся экран.
- Для начала посмотрим сразу на всех, - сказал Бакстер. - Будьте внимательны, может быть, кто-то из них покажется вам знакомым. Потом мы расскажем о каждом отдельно. Кстати, мисс Гласс, фотографии предоставлены оперативным отделом, который находится на этом этаже. Это так, для справки. - Бакстер откинулся на спинку кресла и буркнул в стоявший перед ним телефон громкой связи: - Том, давай общую.
На экране появились четыре фотографии. Я впилась в них взглядом, но мне это не помогло. Я не знала никого из этих людей. Мало того, увиденные лица обманули мои ожидания. Все, что я знала - или думала, что знала, - о художниках, было почерпнуто лишь из книг и фильмов. А под "аспирантами" я понимала молодых людей с беззаботными физиономиями. Ничего похожего на экране я не обнаружила.
Уитон. Очевидно, это был он. Самый старый на вид. В бифокальных очках. Похож на Макса фон Зюдова. Суровое нордическое лицо и длинные, до плеч, седые волосы. Справа от него мужчина лет сорока - сорока пяти. Типичный громила: ввалившиеся глаза, взгляд исподлобья, густая щетина на щеках, нечесаная голова. Провалиться мне сквозь землю, если этот парень не просидел полжизни в тюрьме!
- А вот этот, справа... Бывший заключенный?
- Две ходки в "Синг-Синг", - тут же отозвался Бакстер. - Мы к нему еще вернемся. Забегая чуть вперед, скажу, что каждый из этих персонажей по-своему неординарен.
- Тем больше шансов отыскать среди них нашего приятеля, - процедил Кайсер.
Бакстер хмыкнул.
- Так что? Первые впечатления? Кого-то узнали?
- Н-нет.
Правее громилы фото молодого человека модельной внешности. Едва глянув на это лицо, я с ходу определила в нем гея. Я почти всегда безошибочно улавливаю признаки нетрадиционной сексуальной ориентации по внешности, речи и манере держаться. Сейчас передо мной только безмолвная фотография, но я, в конце концов, сама фотограф и кое-что понимаю в лицах. Он гей, это к гадалке не ходи. Последняя в ряду - женщина. Симпатичная, с длинными темными волосами, светлой кожей и черными как уголь глазами. Что-то подсказывает мне, что в ее жилах течет африканская кровь.
- Итак, левее всех Роджер Уитон собственной персоной, - сказал Бакстер, прокашлявшись в кулак. - Рядом Леон Айзек Гейнс, сорока двух лет. Родился и вырос в Куинсе, Нью-Йорк. Третий - Фрэнк Смит, тридцати пяти лет, тоже уроженец Нью-Йорка. Женщину зовут Талия Лаво, ей тридцать девять, уроженка округа Тербон, штат Луизиана.
"А, ну теперь все понятно..."
Лаво - сабинка, представительница малочисленной этнической группы, о которой присутствующие, наверное, даже никогда не слышали.
- Все четверо, включая Лаво, одно время проживали в Нью-Йорке, - продолжал Бакстер. - Другими словами, каждый из них мог иметь там знакомого и заказать ему Вингейта. Том, давай Уитона одного.
Общая фотография исчезла, и ее сменил любительский снимок Роджера Уитона. Я внимательно вгляделась в это волевое лицо, на котором несколько неуместно смотрелись бифокальные очки. Он больше походил на кузнеца или резчика по дереву, чем на знаменитого художника. В его руках хорошо смотрелся бы молот, а не тонкая кисть.
- Прежде чем перейти к биографии, давайте сначала разберемся с его переездом в Новый Орлеан. Три года назад этому человеку - отшельнику, несмотря на всю его известность, - врачи поставили неутешительный диагноз - склеродермия. Недуг тяжелый и зачастую смертельный. - Бакстер глянул на доктора Ленца. - Артур?
Тот встрепенулся, словно проснувшаяся сова.
- Считается, что склеродермия - женская болезнь, но мужчинам, которых она поражает, от этого не легче. Мало того, мужчины переносят недуг тяжелее. Внешние симптомы - уплотнение кожной ткани на лице и других участках тела - часто никак не проявляются у мужчин, но болезнь прогрессирует быстрее и в более тяжелой форме. Склеродермия - болезнь сосудов, в сложных случаях вызывает появление рубцов на внутренних органах, в том числе легких, что резко ослабляет их функцию. Вплоть до некроза. Один из симптомов, явно замеченный у Уитона, называется синдром Рейно. Речь идет о спазме сосудов в определенных частях тела - в первую очередь кончиках пальцев, но могут поражаться также нос, гениталии, пятки. Как правило, это холодный воздух или вода. Спазм не дает пораженной части тела снабжаться кровью и может длиться очень долго, что приводит к отмиранию. Иной раз врачам приходится прибегать к ампутациям. Больные склеродермией вынуждены постоянно носить перчатки - в том числе и летом.
- Уитон переехал на юг, спасаясь от холодного климата? - спросила я.
- Вероятно, хотя врачи не рекомендуют поступать подобным образом. Ибо это бесполезно. И даже вредно в некоторых случаях. Да, на юге жарко. Зато здесь, куда ни плюнь, установлены кондиционеры, а они Уитону противопоказаны. Спазм может случиться даже у открытой дверцы домашнего холодильника. Так что от склеродермии не убежишь. На свое счастье, он известный художник. И Туланский университет обеспечил ему все условия для работы. Известно, что художник Пол Кли также страдал от этой болезни и она сильно отразилась на его творчестве. В его картинах стали преобладать мрачные сюжеты, а из-за спазмов в пальцах совершенно изменилась техника письма. Он даже...
Бакстер погрозил Ленцу пальцем.
- Артур, давай не будем уклоняться от главной темы. У нас мало времени.
Ленцу не понравилось, что его так грубо прервали, но спорить с Бакстером было бессмысленно.
- Итак, Роджер Уитон, - объявил Бакстер тоном профессионального лектора. - Родился в тысяча девятьсот сорок третьем году в Вермонте, на ферме. Младший из детей. У него было два брата. Оба после школы отправились на военную службу - один в армию, другой на флот. В начальной школе Уитон не учился, но в своих интервью - а их он за всю жизнь дал до обидного мало - вспоминал, что мать была большой поклонницей классического искусства. Однажды она купила ему альбом, краски и книгу с репродукциями известных картин старых мастеров. Уитон пытался копировать их в альбом. Получалось настолько здорово, что в семнадцать лет он уже знал, кем станет. Уехав из дома, направился прямиком в Нью-Йорк. Об этом периоде его жизни нам пока известно мало. В интервью он вспоминал, что перебивался случайными заработками и рисовал портреты на улицах. Карьера художника не задалась, и поэтому в тысяча девятьсот шестьдесят шестом году он записался в морскую пехоту. Дважды был во Вьетнаме, имеет Бронзовую звезду и Пурпурное сердце.
Я почувствовала, как под столом мне кто-то наступил на ногу. Это был Кайсер.
- Любопытный факт. Во Вьетнаме Уитон донес на двух солдат из своего взвода, что они изнасиловали двенадцатилетнюю вьетнамскую девочку. Тех судил трибунал и забрил в Ливенворс. Что скажешь, Джон?
Кайсер почесал в затылке.
- А что сказать... Этот поступок, боюсь, приравнял Уитона по популярности к траншейным вшам. Поступок показательный. Он должен кое-что рассказать нам о характере Уитона, хотя что именно - я пока не знаю. Либо то, чему он стал свидетелем, действительно выглядело настолько отвратительно, что он не мог смолчать, либо у Уитона просто "комплекс праведника".
Меня возмутили эти слова.
- По-моему, любое изнасилование отвратительно само по себе, - холодно и спокойно произнесла я, хотя в душе у меня бушевал пожар. - И я считаю, что на месте Уитона любой порядочный человек поступил бы так же.
Вместо Кайсера мне ответил Бакстер:
- Я тоже служил во Вьетнаме, мисс Гласс. Большинство моих товарищей, оказавшись на месте Уитона, тоже испытали бы шок и возмущение, можете мне поверить. Но они не стали бы доносить.
- А что бы они сделали?!
- Отвернулись. Мне сложно представить себе человека, который в такой ситуации пошел бы стучать по начальству. Понимаю, вам неприятно это слышать. Но на войне между людьми складываются иные отношения. Я не знаю, что должен сделать твой боевой товарищ, чтобы ты на него донес. Разве что превратился бы в людоеда. Уитон после того случая был переведен в другую часть, и меня это не удивляет. Впрочем, его боевые заслуги действительно значительны. Командиры его не уставали нахваливать.
- Нам нужно выяснить имена его сослуживцев, - сказал Кайсер. - И не только командиров.
- Как раз этим мы сейчас занимаемся, - ответил Бакстер. - Итак, продолжим. Уитон потерял во Вьетнаме одного из своих братьев. Тот погиб не на поле боя, а в одном из сайгонских баров, куда ворвался террорист-смертник. Второй брат умер в тысяча девятьсот семьдесят четвертом от сердечного приступа.
Бакстер снова перебрал бумаги.
- После службы в армии Уитон вернулся в Нью-Йорк и записался слушателем на курсы современного искусства при университете. Со временем ему удалось сделать себе кое-какое имя на портретах. Так он прожил несколько лет, лелея в сердце главную мечту - стать пейзажистом. Два последних десятилетия, вы только представьте, он рисует один и тот же сюжет - лесную поляну. Все его картины так и называются: "Поляна". Начал с реализма, а сейчас пришел к абстракционизму. Название и сюжет те же, но прежнюю полянку уже не узнать. В ранних произведениях угадывались черты вермонтских лесов, в более поздних они смешались с вьетнамскими джунглями. Теперь уже сам черт не разберет, где у него что. А когда его спрашивают об этом в интервью, он уходит от ответа, заявляя, что его картины "говорят сами за себя".
- Стало быть, от реализма к абстракционизму... - задумчиво пробормотал Кайсер. - А наш приятель прошел обратный путь.
- Метаморфоза Уитона в чем-то ярче, - возразил Ленц. - Его новая манера сделала его знаменитым, ее обсуждают критики, изучают студенты. Ей даже название придумали: "темный импрессионизм". И вовсе не потому, что на его картинах мало света, хотя так оно и есть. Он пишет в манере импрессионистов, но те, как известно, всегда изображали нечто светлое, пасторальное, жизнеутверждающее. Хоть кого возьмите - Мане, Ренуара, Писарро... А на картинах Уитона атмосфера совершенно иная.
- Де Бек сказал, что автор "Спящих женщин" использует технику импрессионистов, - напомнила я Ленцу.
- Использовал, это верно. Но дело в том, что Уитон, отдав должное импрессионизму, пошел дальше. Молодые художники часто подражают манере импрессионистов. Точно так же, как молодые композиторы заимствуют знаменитые мелодии. Но в чистом виде импрессионизм - это вчерашний день. Уитон добился успеха именно потому, что изобрел собственный стиль. А что касается "Спящих женщин", то уже два эксперта-искусствоведа в один голос заявили, что эту серию ничто не связывает с произведениями Уитона. Ничто.
- А может статься, что один человек пишет картины по-разному? Настолько по-разному, что экспертам не дано его уличить? - спросил Бакстер.
- Ну, если предположить, что он специально ставил перед собой такую цель - обмануть ценителей искусства и критиков...
- И нас с вами...
- Не знаю. Может быть. Но полностью от себя убежать не удается никому. Рано или поздно ты себя выдашь. Хоть одной черточкой, одной деталью, но выдашь. Мы взяли на экспертизу несколько ранних портретов Уитона, которые он писал в молодости, и сравнили их со "Спящими женщинами". Ничего похожего. Я считаю, что так изящно обмануть всех художник не способен. Разумеется, мы еще проверим холсты, краски и все остальное...
- На последних картинах Уитона найдены щетинки от собольих кистей?
- Да. Но мы также нашли их на картинах Смита, Гейнса и Лаво.
- А когда эти щетинки появились?
- На картинах, написанных уже здесь, - то есть сразу после появления всей четверки в Новом Орлеане.
- Выходит, раньше Уитон - я уж молчу про остальных - этими кистями не пользовался?
- Выходит, так. Мы зададим ему этот вопрос. А пока пойдем дальше. Я мог бы рассказывать вам об Уитоне еще битый час, но мне не терпится перейти к нашему следующему подозреваемому, уж больно он примечателен! - Бакстер скомандовал в трубку: - Том, давай сюда второго.
Фотография Уитона сменилась Гейнсом. Да, рожа такая, что, увидев на улице, перейдешь от греха на противоположную сторону. Какие-то безумные глаза, мятое лицо, спутанные сальные волосы, грубая щетина, да к тому же еще и сломанный когда-то нос! Я и представить себе не могла, как этот тип рисует картины, стоя перед мольбертом.
- Леон Айзек Гейнс, - объявил Бакстер. - Вместо предисловия я вам вот что скажу, ребята: если бы мне пришлось выбирать из всей четверки, я выбрал бы этого красавца. Не колеблясь. Судите сами: родители - алкоголики, а отец еще и сидел в "Синг-Синге" за совращение несовершеннолетнего.
- Мальчика? - быстро спросил Кайсер.
- Девочки.
- Какого возраста?
- Четырнадцати лет. Леон все детство и юность провел между улицей и колонией для малолетних преступников. В его раннем послужном списке значатся кража со взломом, хулиганство с нанесением телесных повреждений и так далее. Кроме того, он отбывал срок за поджог.

Предыдущая страница 13 Следующая страница


Смерть как сон 14

Кайсер удовлетворенно хмыкнул, и я знала почему. Поджог, совершенный в детстве, - один из трех классических признаков, по которым можно впоследствии вычислить маньяка. Поджог, недержание мочи и жестокость по отношению к животным. Это я хорошо запомнила, год назад проштудировав учебник по криминалистике.
- И над кошками он тоже измывался, - словно прочитав мои мысли, сообщил Бакстер. - В двенадцать лет закопал котенка в песок так, что наверху осталась одна голова, а потом проехался по этому месту газонокосилкой.
- Господи... - прошептала я.
- А как насчет энуреза? - осведомился Кайсер.
- Так глубоко мы еще не копнули. Родителей не спросишь. Обоих давно нет на свете, да я и не думаю, что его мамаша особенно озаботилась бы недержанием у сыночка. Впрочем, мы поднимем медицинские архивы в Куинсе. Для очистки совести. - Опять шуршание бумаг. - Как я уже сказал, Гейнс дважды навещал "Синг-Синг": один раз за драку с отягчающими, второй за изнасилование.
- Хорош! - веско изрек Боулс.
- С бандитскими группировками на воле у него вроде бы связей не было, но он участвовал в бунте заключенных в "Синг-Синге". Мы сейчас пытаемся разыскать его бывших сокамерников, разослали людей во все концы, чтобы они их допросили. Примечательно, что до своей первой ходки в "Синг-Синг" в семьдесят пятом Гейнс ни разу не брал в руки кисть для рисования. Зато как взял, так уже больше и не выпускал. Его мазня произвела на начальника тюрьмы столь сильное впечатление, что тот показал ее в Нью-Йорке нескольким торговым агентам.
- И что они?
- А они начали потихоньку продавать Гейнса коллекционерам. На свою вторую ходку он пошел уже не оборванцем. Его судьба чем-то схожа с судьбой Джека Эббота. Во всяком случае, на тот момент он был, пожалуй, единственным обитателем «Синг-Синга», которым живо интересовалось все нью-йоркское арт-сообщество.
- Тогда-то Уитон впервые и услышал про Гейнса, не так ли? - предположил Кайсер.
- Трудно сказать. Имя Уитона в связи с нью-йоркским периодом в жизни Гейнса как раз нигде не всплывает. Уитон всегда был отшельником, чурался других художников и не входил ни в какие тусовки. А когда заболел, и вовсе замкнулся, окончательно прервав все сношения с внешним миром. Если не считать, конечно, переписки с личным агентом. В Новом Орлеане Уитона поначалу зазывали всюду - куда там! Порой он даже не удостаивал людей ответом. Ректор, кстати, не в восторге от такого поведения Уитона.
- В какой манере Гейнс пишет? Что будит его вдохновение? - спросил Кайсер.
- Начинал он, понятное дело, с тюремных сценок, а теперь рисует своих подружек. Исключительно. С кем спит, ту и пишет. Насколько нам удалось выяснить, он постоянно избивает своих женщин, и они часто меняются. И самое интересное для нас: на своих картинах он часто отображает сцены избиения. Эксперты называют его сюжеты жестокими.
- Интересно, какой конкурс был среди желающих стать аспирантом у Уитона?
- Шестьсот человек на три места.
- Ничего себе! И как же вышло, что он взял именно Гейнса?
- Хороший вопрос. Зададим его завтра самому Уитону.
Кайсер взглянул на Бакстера с вызовом.
- Надеюсь, я буду вести допрос?
- Не забегай вперед, Джон, давай сначала разберемся со всеми подозреваемыми.
Кайсер и Ленц быстро переглянулись.
- То есть можно сказать, что Гейнс пишет серию картин на один сюжет? - спросила я. - Как и Уитон со своей поляной?
- Да, но у двух других аспирантов тоже есть постоянные темы, - проговорил Ленц. - Я бы даже предположил, что серийность была одним из критериев, по которым Уитон осуществлял выбор среди абитуриентов. В одном из интервью он обронил, что лишь глубокое и длительное погружение в одну тему способно помочь художнику в итоге "докопаться до истины".
- Можно подумать, он сделал великое открытие, - фыркнул Боулс. - Только пятьдесят центов способны помочь тебе выпросить у кофейного автомата чашечку черного кофе с сахаром!
- Согласен, - кивнул Бакстер. - Но какие бы банальности он ни говорил, а ему платят за картины большие деньги. Это факт...
- Сколько?
- Последняя ушла за четыреста тысяч.
- У "Спящих женщин" совсем другой порядок цифр.
- Верно, но Уитон гораздо более плодовит, чем автор "Спящих". Вернемся к Гейнсу. Соседи дважды вызывали полицию к нему на дом, но ей особенно не к чему было придраться. Во всяком случае, подружка Гейнса на него не стучит, а сам он, как правило, пьян или спит.
- Полагаю, мы теперь знаем об этом человеке все, что нужно для разговора с ним, - сказал Кайсер.
- Не совсем. У него есть фургончик марки "Додж" с тонированными окнами.
В зале повисла тишина.
- А у других подозреваемых? - тихо спросил Кайсер.
- У других нет.
- Поглядеть бы на этот фургончик. Если мы там что-нибудь отыщем, то можем сравнить это с ДНК жертв.
- А откуда у вас ДНК жертв? У вас же нет тел! - воскликнула я.
- В четырех случаях родственники предоставили нам сохранившиеся с детства локоны, - сказал Кайсер. - В двух случаях женщины лечились от рака груди, и в больницах остались их стволовые клетки. Еще две женщины на всякий случай держали в центрах искусственного оплодотворения свои яйцеклетки. Биоматериал еще двух сохранился в родильных отделениях.
- Да, впечатляет...
- Джон умница, - довольно усмехнулся Бакстер. - Если он во что-то вцепится зубами, то уже не отпустит.
- Кстати, будучи однояйцевой близняшкой, вы могли бы помочь нам с биологической идентификацией Джейн, - заметил Кайсер. - Я давно уже хотел вас об этом попросить.
- Конечно, в любое время.
- Как только мы закончим завтра допрос Гейнса, полиция конфискует его фургон.
- Объясните мне, что вы так ухватились за этот фургон? В нем что, удобно перевозить трупы?
Кайсер хмуро глянул на меня.
- Установлено достоверно, что фургоны с тонированными стеклами - излюбленный вид транспорта именно для насильников и маньяков. Это часть их "боевого снаряжения". Неотъемлемая. Имея такой фургон, злоумышленник может легко и незаметно похитить любую женщину даже в многолюдном месте. А позже фургон становится и местом самого преступления.
Я зажмурилась, не в силах отогнать мгновенно возникшие видения - Джейн, изнасилованная и полуживая, лежит, скрючившись на железном полу вонючего темного кузова...
- Я ставлю пятьдесят долларов на Гейнса, - хрипло проговорил Бакстер. - Но потрясти, безусловно, надо всех. Итак, переходим к Фрэнку Смиту. Том, запускай его!
Фотография сумрачного уголовника исчезла, и на экране воссиял красавчик Смит. Ангел, сущий ангел!
- Этот человек представляет для нас загадку, - сказал Бакстер, ткнув в экран пальцем. - Он родился в шестьдесят пятом в Вестчестере. В очень богатой семье. Живописью увлекся с раннего детства, выпускник Колумбийского университета, диплом защищал, разумеется, на кафедре изящных искусств. Смит - гей и никогда не скрывал этого. И сюжеты всех его картин соответствующие - обнаженные мужчины.
- Спящие? - машинально спросил Кайсер.
- Нет, - покачал головой Бакстер. - Все в один голос говорят о невероятной одаренности Смита как художника. Он пишет свои полотна в стиле старых мастеров. Я видел его картины. Рембрандт, да и только. Потрясающе!
- Скорее там есть заимствования от Тициана, - возразил Ленц. - Точнее, не заимствования, а творческое развитие манеры. Но загадка не в этом. Нам непонятно, как он вообще оказался аспирантом Уитона. Смиту незачем учиться, он и так известный художник. Разумеется, учитель более известен, но слава приходит с годами, аспирантура тут ни при чем. И...
- Вот завтра и спросим об этом самого Смита, - предложил Кайсер.
Ленц вздохнул, недовольный, что его опять прервали.
- Я лишь хотел сказать, что его картины стоят сейчас по тридцать тысяч каждая, - пробормотал доктор.
- Да, совсем забыл! - спохватился Бакстер. - Сейчас Уитон работает над каким-то грандиозным полотном, которое занимает целую комнату в университетской галерее.
- Вы хотели сказать, занимает всю стену? - уточнил Кайсер.
- Нет, именно комнату. Собственно, это множество отдельных холстов, натянутых на круглую раму по всему периметру помещения. Писать на вогнутых поверхностях не так просто, но Уитон делает это не первый год. Зато эффект того стоит. У зрителя создается ощущение присутствия внутри картины. В данном случае - ощущение, будто он ступил на лесную поляну. Моне пытался делать что-то похожее, но у него были отдельные вогнутые сегменты, а у Уитона - полная окружность. И огромная, скажу я вам.
Я знавала фотографов, выставлявших подобные вещи на своих вернисажах. Получалось обычно пошло и ненатурально, словно какая-нибудь цирковая диорама.
- У Смита бывали проблемы с полицией? - спросил Кайсер.
- В молодости. Пара-тройка приводов за "антиобщественное поведение". Занимался любовью со своими приятелями в парковых зонах. Ничего серьезного. К тому же родителям каждый раз удавалось замять дело. Мы, может, и не узнали бы никогда, если бы Смит сам не вспоминал об этом в интервью. Любит похвастаться своей ориентацией, выставляет ее напоказ. В архивах нью-йоркской полиции проверяли - не врет.
- Как у всех этих людей с алиби? - спросила я. - На все случаи похищений? Кто-нибудь уже выяснял?
- Этим занимаются сейчас две сотни полицейских, - проворчал Боулс. - Ну и мы, конечно. Мисс Гласс, на полицию навешали много ярлыков, но свое дело эти ребята знают. Не надо забывать, что ни одного допроса подозреваемых еще не было. Все, что у нас пока есть, - это различные бумажки вроде данных об операциях по кредитным картам. И пока эти бумажки говорят, что алиби у нашей четверки нет. Но данные не вполне точные. Все покажут завтрашние разговоры. Правда, если сегодня мы еще можем действовать тихо, то завтра они наймут адвокатов, а репортеры спустят на нас всех собак.
- Мы еще ничего не знаем о Лаво, - заметил Кайсер. - Может быть, потратим на нее несколько минут?
- А толку? - отмахнулся Ленц. - Ты прекрасно знаешь, что в истории криминалистики не зафиксировано ни одного случая, когда серийные убийства совершала бы женщина.
- Мы пока не говорим об убийствах, - холодно отозвался Кайсер. - До тех пор пока не найдем тела... хотя бы одно тело... мы не узнаем, с чем имеем дело. И потом, есть правило: сними или подтверди свои подозрения. Чем хуже тот же Роджер Уитон? Он почти старик, чего среди маньяков тоже не встречается.
- Талия Лаво, - положив конец закипавшему спору, объявил Бакстер. - Родилась в округе Тербон в шестьдесят первом. Отец занимался промыслом, мать - домохозяйка.
- Каким промыслом? - спросил Кайсер.
- Креветок ловил, - отозвалась я. - Была там однажды в командировке, когда еще работала здесь в местной "Таймс". Там нет ничего, кроме креветок. Все окрестности ими пропахли. Я эту тухлую вонь никогда не забуду.
- Хорошо, поехали дальше. - Бакстер перелистнул страницу. - Лаво на треть француженка, на треть афроамериканка, и еще в ней течет индейская кровь.
- Краснокожая? Мулатка? - опять встрял Боулс.
- Не совсем, - отозвалась я. - Мулаты в Америке - помесь негров с индейцами. Их много в западной Луизиане и восточном Техасе. А Талия Лаво - сабинка. Это такая небольшая местная этническая группа. В округах Лафурш и Тербон они составляют основу населения.
- Слушайте, я никогда в жизни не догадался бы, что она цветная, - сказал Боулс.
- А я никогда не догадался бы, что в ее жилах течет индейская кровь, - вторил ему Кайсер.
- И тем не менее это так, - сказал Бакстер. - Том, давай Лаво! Это была уже другая фотография. Не та, которую нам показали раньше. Если там Лаво показалась мне симпатичной, то здесь она была просто красавица. Поразительный контраст между белизной кожи и иссиня-черными волосами.
- Мисс Гласс, вы там бывали, вы и рассказывайте, - предложил Бакстер.
- Сабины промышляют охотой и рыбалкой. Под рыбалкой я понимаю в первую очередь ловлю креветок. Живут в лачугах вдоль протоков, которые впадают в Мексиканский залив. Скорее всего своим родным языком она считает французский, так у них заведено. С английским местные дети впервые сталкиваются в школах. Они исповедуют католичество, но не каноническое, а преломленное сквозь призму собственных языческих поверий. Говорят, некоторые их обряды отдают вудуизмом. Среди сабинов встречаются случаи кровосмешения. Среди них есть не только белокожие, как эта женщина, но и очень смуглые люди с курчавыми волосами, как у африканцев. Сабины - народ суровый, но при этом обожают музыку и танцы. Живут кланами. Все проблемы пытаются решить между собой сами, не обращаясь к властям. В восьмидесятых дали отпор вьетнамцам, которые хотели наладить по соседству добычу креветок. Брали на абордаж их суда, учиняли перестрелки. Все газеты про это тогда писали.
- Очень интересно, мне и добавить-то теперь по Лаво почти нечего, - заметил Бакстер. - Впрочем... Насколько нам удалось выяснить, рисовать она нигде не училась. Просто однажды стала малевать что-то в альбоме, и у нее сразу получилось неплохо. Впоследствии занялась живописью всерьез. В основном писала акварельные пейзажи, шатаясь с мольбертом по родным протокам. Добиралась и до залива. В десятом классе бросила школу, а в семнадцать отправилась искать счастья в Нью-Йорк.
- Как и Уитон, - тихо проговорила я.
- Именно. Как и у юного Уитона, дела у нее не складывались. Зарабатывала как придется: официанткой в ресторане, уборщицей и смотрительницей в музеях, а один знавший ее в те годы искусствовед слыхал будто бы, что она выступала в стриптизе. Не знаю, насколько этому можно верить. Зато достоверно известно, что Лаво работала натурщицей у студентов Туланского университета и порой позировала обнаженной. Про нее также ходят упорные слухи, что она лесбиянка.
- И этим слухам можно верить? - спросила я.
- Не знаю. Мы не хотели расспрашивать на сей счет студентов, чтобы не поднимать лишнего шума. Необходимо, чтобы завтрашний визит к подозреваемым явился для них полной неожиданностью. В наших руках фактор внезапности, который мы обязаны использовать на сто процентов.
- А какова главная сюжетная линия картин Лаво? - спросил Кайсер. - Обнаженные женщины, надеюсь?
- Ничуть не бывало. У нее странное увлечение: она просится на постой к абсолютно чужим людям и, пожив у них немного, делает зарисовки их повседневного быта.
- Так поступали некоторые фотографы-документалисты в шестидесятых, - вспомнила я. - Гордон Паркс, в частности.
- Все свои картины она пишет за один присест, - продолжал Бакстер. - Пресса Талией живо интересуется; впрочем, цены ее творчеству это не особенно добавляет. Ее заработок не идет ни в какое сравнение с деньгами Смита и Уитона.
- А сколько все-таки? - спросил Кайсер. - Хоть по тысяче долларов за холст ей дают?
- Ее нынешняя планка - семь сотен.
- А у Леона Гейнса? - вспомнила я про уголовника.
- Кто-то заплатил за одну его картину пять тысяч. В принципе Гейне мог бы жить на средства от продажи своих холстов, если бы не ужасные долги, в которых он погряз. Трудно найти в университете человека, которому он не был бы должен. И потом... один из его прежних сокамерников сообщил, что в "Синг-Синге" Гейне пристрастился к героину.
- Создается впечатление, что Лаво и Гейнс откровенно бедствуют, - задумчиво проговорил Кайсер. - А между тем художник, написавший "Спящих женщин", заработал на этом миллионы.
- Да, Джон, неувязочка.
Наконец подал голос и доктор Ленц:
- Я ставлю на Уитона и Фрэнка Смита. Точнее, на кого-то из них. С деньгами у них все в порядке. Думаю, им не составило бы труда укрыть от любопытных взоров и более серьезные средства. Что же до Гейнса... Он жесток, маргинален и отбывал срок за изнасилование. Все это, казалось бы, говорит против него. С другой стороны, я не верю, что он и есть наш искомый преступник. Уж слишком все просто. Тот, кого мы ищем, - хитрый, изощренный, неуловимый злодей. Боюсь, он даст Гейнсу сто очков вперед.
- А Лаво? - спросила я.
- Я уже говорил, что на нее не стоит тратить время. Она женщина. Этим все сказано.
- А я снова повторяю, что отработать необходимо всех! - жестко проговорил Кайсер. - После нашей поездки на Кайманы я почти уверился, что Марсель де Бек в этом так или иначе замешан. Гейнсу и Лаво вовсе не обязательно быть миллионерами. Отчего не допустить, что де Бек все организует и забирает себе главный куш, а художника привлекает за гроши в качестве банального наемного работника? В этом случае Гейнс и Лаво имеют все шансы быть причастными к похищениям.
- Если де Бек в этом замешан, зачем ему было привлекать к своей персоне лишнее внимание ФБР и отказывать в предоставлении картин на экспертизу? - возразил Ленц. - Мало того, ставить ФБР условия относительно доступа к картинам?
- Он упивается тем, что мы не можем до него добраться. Он нас не боится.
- Не боится, это точно, - подтвердила я. - Ну хорошо, с Гейнсом, допустим, понятно. Но Талия?! Какой у нее может быть мотив? Неужели вы всерьез думаете, что женщина будет писать картины с трупов?
- Почему бы и нет? Мы с ней еще не беседовали, давайте сначала поговорим, а потом будем строить предположения, - сказал Кайсер. - С Лаво не все так просто, как кажется. Мне известно, например, что представители малых народов, как правило, всю жизнь проводят в родных местах. Это самые оседлые люди на земле.
- Верно.
- Так какого черта ее понесло в Нью-Йорк? Вы полагаете, она грезила славой знаменитого художника? А может, просто сбежала от чего-то? - Кайсер перевел взгляд с меня на Бакстера. - Кстати, кто будет играть первую скрипку на допросах?
Бакстер отошел к стене, щелкнул выключателем, и зал залился ярким светом. Ленц в первую секунду прикрыл глаза рукой, но тут же убрал ее, всем своим видом демонстрируя решительный настрой.
- Джон... - хрипло проговорил Бакстер. - Я знаю, как глубоко ты влез в это расследование. И, участвуя в нем с самого начала, проявил...
- Проклятие, можешь не продолжать, - буркнул Кайсер.
Бакстер покачал головой.
- Послушай, Джон, дружище, художники - особенно известные художники - люди тонкие, легкоранимые. К тому же Уитон тяжело болен. Принимая все это во внимание, я бы рекомендовал партию первой скрипки отдать Артуру. Он хорошо разбирается в современном искусстве и знает, как осторожно расспросить Уитона о его склеродермии. Он классный психолог. Именно это нам завтра особенно пригодится.
Кайсер угрюмо смотрел в пол, уже не слушая Бакстера. А тот все продолжал свои увещевания. Кайсер и не думал спорить, понимая, что решение уже принято и обжалованию не подлежит.
- Я сам с удовольствием принял бы в этом участие, - продолжал Бакстер, - но знаю, что ты имеешь больше прав. Поэтому уступаю тебе, Джон. И потом... Если тебе вдруг покажется, что Ленц что-то упустил из виду или забыл спросить, ты его подстрахуешь, хорошо? Итак, Артур говорит, а ты в случае необходимости подключаешься. Все ясно?
- А ты где будешь? - по-прежнему не глядя на него, спросил Кайсер.
- Я буду следить за ходом допроса из нашего фургончика. Артур нацепит на себя микрофон.
Кайсер поднял на него недоумевающий взгляд, но Бакстер предостерегающе поднял руку.
- Я и без тебя знаю, что это нарушение, но директор ФБР лично санкционировал использование прослушивающей аппаратуры, потому что только при этом условии полиция разрешала нам допрашивать подозреваемых первыми - прямая трансляция допроса.
- А где будет мисс Гласс?
- В фургончике вместе со мной. Как только Артур подаст условный знак, я отправлю ее к вам. Кодовая фраза: "Куда подевался наш фотограф, она должна была прийти еще десять минут назад!" Это легенда для подозреваемых: мы ничего не конфискуем, а лишь хотим сфотографировать их картины.
- А на самом деле? - наивно спросила я.
- А на самом деле, как только допрос закончится, туда войдет полиция и выметет все подчистую. Подозреваемые, конечно, обозлятся, но с этим мы ничего не можем поделать. А предупреждать их не будем, чтобы не огорчать заранее. Это может отразиться на ходе допроса. Мы не имеем права рисковать. У нас только один шанс на внезапность. Другого не будет. Запомните: с Уитоном ведем себя максимально корректно. Максимально! Второй - Гейнс. С этим можно не церемониться. Джон, ты будешь его допрашивать, у тебя большой опыт общения с уголовниками. Смит и Лаво... Никто не знает, чего от них можно ждать и как с ними лучше всего держаться. Тут придется импровизировать. Но во всех случаях, как только в комнату входит мисс Гласс...
- Зовите меня просто Джордан, - перебила я Бакстера. - Меня коробит от вашей официальности.
- Идет! - усмехнулся он. - Итак, как только вы входите в комнату, не вздумайте пялиться на подозреваемых! Это смажет нам всю картину "опознания". Ведите себя как ни в чем не бывало. Дайте им возможность разглядеть вас исподволь. Человек, увидевший вас впервые, вряд ли будет возвращаться к вам взглядом снова и снова. Впрочем, Гейнс может попытаться раздеть вас глазами. Он такой. Если же вас увидит преступник, для него это будет шок. И он себя выдаст. Во всяком случае, я очень на это надеюсь.
- Преступник или преступница, - уточнил Кайсер.
- Совершенно верно, - согласился Бакстер.
- Если Гейнс посмеет раздевать меня глазами, я не знаю, что с ним сделаю! - возмутилась я.
- Если он позволит себе нечто оскорбительное, что вам помешает как следует врезать ему между ног? - отозвался Грэнджер.
Бакстер нахмурился.
- Пожалуйста, не переигрывайте. Не стоит без особой нужды накалять обстановку. Кто знает, к чему это может привести? А если все эти похищенные женщины действительно убиты? А если художник и похититель - одно и то же лицо? Увидев вас, он может решить, что его песенка спета, и выкинуть какой-нибудь совершенно немыслимый фортель. Кстати, Джон, ты будешь ко всему прочему играть роль вооруженного охранника, - заметил Бакстер. - Применять по отношению к подозреваемым силу или не применять - решать тебе.
Доктору Ленцу последняя фраза Бакстера явно не понравилась. Он поморщился так, словно ему пришлось съесть лимон. И я сразу вспомнила рассказ Кайсера о происшествии в тюрьме Монтаны, когда он не сдержался и едва не забил до смерти приговоренного маньяка. Но Ленц не хуже других знал, что с Бакстером спорить бесполезно. Как он решил, так и будет.
- Если вдруг мы поймем, что имеем дело с преступником, - продолжал Бакстер, - то заберем к себе сразу же, пока его не отняла полиция. Завтра - контрольное совещание. В семь утра. В восемь к нам уже будут приставлены наблюдатели от полиции. Итак, всем все понятно?
Ленц и Кайсер молча кивнули.
- Хочу есть. И еще спать, - объявила я, поднимаясь из-за стола.
- Прихватите с собой агента Трэвис, - напомнил Бакстер.
- Хорошо.
- Между прочим, "Камелия гриль" еще открыта, - как бы невзначай обронил Кайсер.
- Знаю, я там постоянно ужинаю, когда бываю в Новом Орлеане.
- А что вы постоянно носите в своей барсетке? - вдруг спросил Ленц.
- Лампу Аладдина, - ответила я. - Она всегда при мне. Это очень удобно. Когда что-нибудь нужно, надо просто потереть ее немного, и джинн все устроит.
- Не тяжело таскать-то? - проворчал Боулс.
- Тяжело, но разве вы не рады, что на пожаре камера оказалась при мне?
- Очень рады, - заверил меня Бакстер. - Вам и в самом деле надо отдохнуть, Джордан. Завтра будет нелегкий денек.
- До встречи.
Кайсер вышел из зала вместе со мной, а доктор Ленц провожал нас внимательным взглядом.

12

"Камелия гриль" расположена на углу Карроллтон и Сен-Шарль-авеню, прямо на насыпной набережной, под которой мчится быстрая Миссисипи. Как и большинство городских построек, это заведение выглядит старомодно - розовые скатерти, фартуки у официантов и стулья у барной стойки вместо крутящихся круглых табуреток. Мы с Венди давно сделали заказ и ждали его исполнения уже минут двадцать, когда дверь распахнулась и на пороге появился Кайсер. Он огляделся и быстрым шагом направился к нашему столику. Венди его появление, кажется, удивило.
- На пару слов, - бросил он ей.
Венди молча поднялась и пошла за ним. Я не слышала их короткого разговора. Видела лишь, что Beнди слушает внимательно и напряженно. Затем Кайсер вернулся ко мне, а Венди отошла в дальний конец бара.
- Как-то некрасиво получилось, - заметила я. - Что вы ей сказали?
- Что мне нужно поговорить с вами в отсутствие Ленца.
- А-а... Надеюсь, вы в курсе, что она вами всерьез увлечена?
- Я никогда этого не поощрял.
- А ей от этого легче?
Кайсер поджал губы и принялся внимательно изучать меню.
- Она славная девочка, не размазня. Переживет, никуда не денется, - пробормотал он наконец и поднял на меня глаза, в которых как будто таилось нечто большее, чем он сейчас сказал. Я отметила, что под глазами у него пролегли четкие тени. Это от усталости...
- Ну хорошо, - сдалась я. - Итак, о чем речь?
- Кстати, это всего второе наше свидание, - заметил он. - Может быть, дела подождут?
Я не заметила улыбки на его лице, но поняла, что это у него такие шутки, и усмехнулась:
- Перестаньте. Для чего мы все-таки уединились?
- Как я уже сказал, мне нужно с вами поболтать. Без свидетелей. Без Ленца и Бакстера, если уж на то пошло. У меня такое ощущение, что мы идем по чужой лыжне. Человек, с которым мы пытаемся соревноваться, бежит впереди нас. Далеко впереди.
Я заглянула ему в глаза и увидела в их глубине настоящую тревогу.
- Так, поняла. На чем основано ваше предположение?
- Трудно объяснить. Наитие. Мне вся эта ситуация очень не нравится. И я чувствую, что нужно что-то срочно делать.
- Что именно?
- Ну, для начала... хотя бы что-нибудь заказать.
Кайсер поднял руку, и к нашему столику мгновенно подскочил официант. Мы добавили к уже сделанному заказу еще один омлет, апельсиновый сок и кофе с молоком. Как хорошо чувствовать себя дома! Машинально оглядевшись, я наткнулась взглядом на Венди, которая сидела в отдалении и старательно смотрела в другую сторону.
- А если Бакстер узнает, что мы тут с вами шушукаемся как заговорщики?
- Бакстер не узнает.
- Нет, но если бы узнал? Ему бы это вряд ли понравилось, не так ли?
- С чего вы взяли? Он мне доверяет. До известной степени. Впрочем, ему, конечно, не понравилось бы то, что я сейчас скажу.
- Интересно...
- Вам приходилось когда-нибудь таскать с собой оружие?
- И не раз.
- Автоматическое или револьвер?
- И то и другое.
- Я хотел бы одолжить вам пистолет. Что скажете?
- А что сказал бы на это Бакстер?
- Он был бы против и спустил бы на меня всех собак из департамента внутренних расследований.
- Так зачем вы идете на это?
- Вы в опасности, Джордан. Если наш приятель захочет добраться до вас, он завалит Венди прежде, чем вы обе успеете почуять неладное. А когда Венди выйдет из игры, вы останетесь с ним один на один. В этой ситуации пистолет в кармане окажется нелишним.
- И я убью его?
- А вы сумеете?
- Если он на моих глазах застрелит Венди? Можете не сомневаться!

Предыдущая страница 14 Следующая страница


15 Грег Айлс

- А если по-другому? Если он просто оглушит Венди и попытается затащить вас в свою машину? Вы будете стрелять?
Мне вдруг стало неуютно, словно Кайсер предсказывал то, что случится на самом деле.
- Я сделаю все, чтобы спастись.
Кайсер буравил меня глазами как на допросе.
- Вам когда-нибудь приходилось стрелять в человека?
- В меня стреляли. И знаете, Джон, давайте оставим эту тему.
- У вас, судя по всему, была интересная работа.
- Не соскучишься.
- А что случилось? В какой-то момент перегорели пробки?
Я скосила глаза в сторону Венди. Та сидела к нам спиной, а лицом к двери. Славная девочка... Она нравилась мне все больше. В ее жизни событий, пожалуй, поменьше, но она отдается своей работе со страстью, какая была во мне самой лишь в молодости...
- Именно.
- И поэтому вы решили на время переквалифицироваться в метеофотографа?
- Да.
- Это от безысходности или просто подвернулся случай воплотить давнюю мечту?
- Второе. - Я подняла на него глаза. - Впрочем, не уверена, что довела бы начатое до конца, даже не случись того происшествия в Гонконге. Я ждала от этой книги большего, если честно.
- Чего именно?
- Сама не знаю.
Принесли наш заказ, но мы продолжали смотреть друг на друга.
- Можно личный вопрос? - спросил он.
- Попробуйте.
- Вы когда-нибудь были замужем?
- Ни разу. Вас это удивляет?
- Пожалуй. В Америке не много найдется привлекательных женщин, которые ухитрились дожить до сорока и ни разу не побывать в роли жены.
- Другими словами, в чем моя проблема? Вы это хотели спросить?
Кайсер рассмеялся.
- Угадали.
- А вы в самом деле полагаете, что я могла бы составить счастье мужчины?
- Я в самом деле так полагаю.
- Ну что ж, ваше мнение разделяли многие. Но на меня удобно любоваться издалека.
- А вблизи?
- Вблизи я не такая, как все.
- Что с вами не так?
- Вообразите ситуацию. Я знакомлюсь с парнем. Симпатичным, успешным, независимым. Пусть он будет частным врачом. Или журналистом. Или брокером на бирже. А лучше голливудским актером. Впрочем, не важно. Он влюбляется в меня, ему кажется, что он жить без меня не может. Еще бы! Я не самая страшная из женщин. К тому же моя профессия фотографа многим почему-то представляется чем-то гламурным, богемным. Мы начинаем встречаться. Он хвастается мной перед своими друзьями. Взаимное влечение все нарастает. Наконец мы становимся любовниками.
- Дальше происходит что-то не то?
- Вот именно! Через месяц, а то и через неделю, меня отправляют в командировку. В Афганистан, в Боснию, в Египет. И не на конкурс "Мисс Вселенная". Я знаю, что буду вынуждена целый месяц рыть землю носом. И хорошо, если только месяц. А у моего парня тем временем заключается выгодная сделка и он хочет, чтобы на званом ужине я выгодно оттеняла его в глазах делового партнера. Или Американская киноакадемия раздает очередных "Оскаров" и он волнуется, его надо поддержать, побыть с ним.
- И что же?
- Я выбираю командировку. Не колеблясь. Собираю шмотки - и в аэропорт. И тогда парень наконец сознает, с кем связался. И линяет, пока все не зашло слишком далеко. Я его понимаю.
- Почему обязательно линяет?
- Потому что во всех мужчинах есть ген превосходства.
- Чего-чего?
- Вы слышали. Им необходимо быть выше. Необходимо, чтобы женщина им принадлежала. Когда они влюбляются и дают волю своим фантазиям, то это их фантазии, а не мои. И реальность часто их разрушает. Одним не нравится, что у меня заработок выше. Другим - что я уделяю своей работе больше внимания, чем их пирушкам и друзьям. Третьим - сам факт наличия у меня собственного мнения, которое я всегда отстаиваю. Не отстаиваю даже, а просто следую ему, невзирая ни на что. Вы поймите, Джон, я вам не жалуюсь на свою горькую судьбу - просто объясняю.
- Я зарабатываю шестьдесят восемь тысяч в год, - обронил вдруг Кайсер. - Мне известно, что ваш доход существенно выше.
- Откуда вам это может быть известно?
- Я видел вашу налоговую декларацию.
- Что?!
- Мы перетрясли всю вашу жизнь точно так же, как делаем это сейчас с жизнью Уитона со товарищи. Пусть вас это не шокирует, нам необходимо было исключить вас из числа подозреваемых.
- Великолепно...
- Итак, продолжим. Я не считаю, что ваша работа ценнее и привлекательнее моей. А если вы сами считаете иначе, меня это ни в коей мере не задевает. - Он наконец взял в руки вилку и ковырнул омлет. - Верите?
- Верю.
- И я знаю, что не являюсь для вас пупом земли.
- Вот уж тут вы правы.
- Меня это тоже не беспокоит.
Я внимательно слежу за тем, как он сдабривает свой омлет острым соусом. Взгляд его непроницаем.
- Послушайте, Джон, к чему вы клоните?
- Вы знаете.
- М-да... Даже не представляю, что и ответить.
Он улыбнулся:
- Собственно, я не за этим сюда приходил. Впрочем, даже рад, что сказал. И еще... Мне очень жаль, что вы оказались втянутой в это дело... Что с вашей сестрой...
- Не надо меня жалеть, - перебила я. - Беда с Джейн в очередной раз доказывает, что мир наш шаток и ничего нельзя откладывать на завтра. Поскольку если отложишь, то до завтра можешь и не дожить.
- Это верно. Я познал справедливость данного утверждения еще во Вьетнаме. Другое дело, что, пока все в жизни идет хорошо и размеренно, ты не можешь заставить себя думать о внезапном конце. Повседневные дела, текучка, жизнь большого города - ты растворяешься в этом, и у тебя нет времени чуть-чуть притормозить и задуматься о том, что может ждать тебя за поворотом. Тебя просто несет вперед как щепку. И на глазах твоих шоры.
- Насчет шор хорошо понимаю. Я много лет рассматривала мир через объектив.
- И как?

- Нормально. История с Джейн выбила меня из колеи, но я по крайней мере получила возможность оглядеться. В какой-то момент даже расслабилась. А потом наткнулась в Гонконге на те картины и у меня снова появилась цель. На все остальное наплевать.
- Еще личный вопрос можно?
- Валяйте.
- Ленц говорил мне, что у вас были сложные взаимоотношения с сестрой. И тем не менее вы помогаете в расследовании гораздо больше, чем родственники других жертв. Чего вы хотите на самом деле? Просто найти сестру? Или узнать всю правду о похищениях?
"Хороший вопрос, черт бы тебя побрал".
- Я Ленцу тогда не все рассказала. Да, у нас с Джейн были проблемы. Особенно в детстве и юности. Но три года назад со мной стряслась беда. Однажды у меня появились боли, я обратилась к врачу, и тот не долго думая госпитализировал меня в онкологический центр.
- Что заподозрили?
- Рак яичников. Хорошо еще, что это случилось со мной в Сан-Франциско, а не в одной из командировок. Впрочем, никого из друзей в городе все равно не было. Я осталась одна. И мне было страшно.
Я сделала паузу, пытаясь справиться с першением в горле.
- Как-то ночью я вдруг проснулась как от толчка и увидела стоявшую над постелью Джейн. Она держала меня за руку. Я подумала, что это сон или галлюцинация. Но тут она заговорила. Сказала, что минувшим вечером - как раз когда меня забирали в больницу - вдруг испытала неясное беспокойство. А потом и боль. И перед ее мысленным взором всплыло мое лицо. Она позвонила мне домой и нарвалась на автоответчик, потом связалась с агентом, и тот сообщил, что я в больнице. Джейн не думала ни минуты, оставила детей на Марка и купила билет на первый же рейс до Сан-Франциско. Знаете... она провела со мной четверо суток. Спала на стуле у моей кровати. Провожала меня на все анализы и процедуры, ругалась с докторами и няньками, боролась с моей депрессией. За все это время она не отошла от меня ни на шаг.
- После всего, что я услышал о ваших взаимоотношениях от Ленца...
- Нет, Ленцу я тоже рассказывала правду. Не могу сказать, что после этого мы с Джейн стали жить душа в душу. Но этот поступок показал - мы действительно родные сестры. И когда плохо одной, плохо и другой. Она мне рассказывала потом, что, повзрослев, смогла оценить все мои юношеские жертвы - то, что я единственная в семье зарабатывала деньги и оплачивала счета. "Я понимаю теперь, что ты хотела мне только добра, а я не ценила", - сказала мне тогда Джейн. - Я заметила, что бесцельно вожу вилкой по краю тарелки, нарочно стараясь не задевать омлет. - Хорошо быть независимым, когда ты молод и ни в ком не нуждаешься. Во всяком случае, тебе кажется, что ты ни в ком не нуждаешься. Но со временем приоритеты меняются. Ты вспоминаешь, что есть еще и семья, и это важно. Вот пришло время, Джейн тоже вспомнила.
- Вы говорите о ней в прошедшем времени.
- Не цепляйтесь к словам. Я не знаю, в каком времени о ней говорить. Знаю лишь, что должна ее найти. Все выяснить. Мы - сестры. Я люблю ее. Вы понимаете меня?
Кайсер перегнулся через стол и накрыл ладонью мои дрожащие пальцы.
- Понимаю, Джордан.
- Спасибо.
- А вам когда-нибудь хотелось завести собственную семью? Остепениться, нарожать детишек, ну и так далее...
- Все женщины так или иначе хотят этого.
- А вы?
- Скажем так, я все явственнее ощущаю течение времени. Вчера я навещала своих племяшек и испытала такое чувство... Даже не знаю, как объяснить...
Он быстро глянул в противоположный конец зала.
- Венди передала нам, что этот визит закончился не совсем удачно. Что там случилось?
- Я готова раздеться перед вами, ребята, но не догола, уж извините. Есть вещи, о которых меня не надо спрашивать.
- Венди обязана докладывать обо всех происшествиях и обо всех своих подозрениях. Ее работа - защищать вас.
- Для того чтобы меня защитить, вовсе не обязательно рыться в моем белье. - Я сделала два больших глотка из кофейной чашки, пытаясь унять рвущееся наружу возмущение. - Кстати, хотелось бы знать, что вы там про меня накопали? Не удивлюсь, если вы в курсе, какой у меня размер бюстгальтера.
- Я не в курсе, - абсолютно серьезно ответил Кайсер. - Хотя и...
- Хотели бы узнать?
Он скользнул взглядом - вот наглец - по моей груди.
- Как сказать... Не отказался бы.
- Прямо сейчас или со временем? - продолжала провоцировать я, вдруг поймав себя на мысли, что раздражение исчезло без следа.
- Ну что вы, конечно, со временем.
- И сколько вам потребуется?
- Часа четыре. Если нам никто не будет мешать.
- Боюсь, сегодня нам такого шанса не представится.
- Боюсь, что завтра тоже. - Он снова глянул в сторону Венди. Та из последних сил старалась смотреть куда угодно, только не на нас. - Увы. В этот самый момент наши встречаются в оперативном отделе. Я сейчас прямо туда. И даже не знаю, когда удастся вырваться.
- Кстати, вы говорили де Беку, что не можете опознать жертв на ранних картинах серии, где сюжеты наиболее абстрактны.
- Так и есть, - кивнул Кайсер. - У нас одиннадцать жертв и девятнадцать картин. И две проблемы. Первая: скорее всего число жертв действительно превышает известное нам. Поди отыщи их в папках об убийствах и похищениях, ранее отвергнутых нами из-за несходства почерка преступления. Кто знает, может, это были проститутки или нелегальные иммигрантки и никто не заявил об их пропаже. И вторая: возможно, у нас есть какие-то тела, но мы не можем опознать их, потому что не в силах понять, кто изображен на ранних картинах. Мы с детективами из округа Джефферсон подняли весь архив по убийствам за три года. Но пока все без толку. Материалов куча, результата - ноль.
- Сколько жертв вы уже опознали по картинам?
- Шесть из одиннадцати. Еще двух опознали с вероятностью в девяносто процентов. С остальными - я имею в виду картины - у нас ничего не выходит. Изображения слишком абстрактны. По ним ничего не поймешь. Даже наши эксперты разводят руками.
- Кто сейчас работает с картинами?
- Университет Аризоны. Мы с ними давно сотрудничаем, и они нас всегда выручали. У них много мудреных устройств для раскадровки, увеличения изображений и так далее. Они профессиональные реставраторы, могут восстановить любую мозаику по крупицам.
- И не получается?
- Нет, не получается.
- Может, в этом деле вам нужны вовсе не реставраторы. Ведь проблема не в том, что изображения испорчены, они просто абстрактны. Порождены сознанием человека, который писал эти картины. Возможно, психически больного человека.
Кайсер внимательно взглянул на меня.
- Допустим, и что вы предлагаете?
- Я знаю некоторых фотографов, имеющих дело исключительно с цифровыми технологиями. Так вот один из них, имени называть не буду, как-то рассказывал о чудо-машине, созданной по заказу правительства. То ли для нужд ЦРУ, то ли для Агентства национальной безопасности. Не в том суть. Эта машина предназначена для расшифровки данных аэрофотосъемки из космоса. Ее задача - извлекать структурные изображения из видимого невооруженным глазом хаоса. Фотограф в детали не вдавался, да, признаюсь, меня эта тема тогда не особенно заинтересовала. Что запомнила, то и передаю.
- Интересно. Когда состоялся этот разговор?
- Два или три года назад.
- У этой чудо-машины есть название?
- В то время она называлась "Аргус". Помните древних греков? Аргус в их мифологии - многоглазый великан, который по приказу Геры стерег возлюбленную Зевса Ио.
- Ну да, что-то припоминаю. Я передам Бакстеру. Он свяжется с кем надо и наведет справки.
- Хорошо. Надеюсь, вам это поможет. По такому случаю, может, оплатите мой завтрак?
- Пожалуй. За счет ФБР. - Кайсер вдруг снова перегнулся через стол и взял мои руки в свои. Мне было приятно это прикосновение. - Послушайте, Джордан, у меня такое чувство...
Я вежливо высвободилась.
- У меня такое же чувство, но я не хочу торопить события. Вы слышите, у меня такое же чувство, Джон.
Он неопределенно хмыкнул.
- Хорошо, будь по-вашему.
Мы доели свой завтрак в молчании, то и дело украдкой взглядывая друг на друга и в сторону Венди. Рассчитавшись, он проводил меня к моей телохранительнице и поблагодарил ее за долготерпение. Кайсер держался подчеркнуто отстраненно, и Венди, кажется, купилась на это. Вот так и все мы: видим только то, что хотим видеть. До тех пор пока жизнь не подбрасывает нам то, что видеть решительно не хочется. А приходится.
Мы все вместе вышли на улицу. Кайсер попрощался и пешком отправился в штаб-квартиру ФБР, а мы с Венди вновь поехали к ней. Она не пыталась завести разговор, и я была ей благодарна за это. Я действительно симпатизировала девушке, но, возможно, именно поэтому твердо решила переехать завтра в отель.

13

Я сижу, вся скрючившись, в тесном фургончике ФБР, припаркованном на узкой улочке на территории студенческого городка. Вокруг все утопает в зелени и цветах. А ведь на дворе конец октября. Величественные дубы еще и не думают сбрасывать листву, пальмы тихонько шелестят на свежем речном ветру, а в глаза бьет сочная зелень обласканных южным солнцем лужаек. В двадцати ярдах от нас высится галерея Уолденберга - старый кирпичный особняк, приютивший выставочный комплекс и кафедру современного искусства колледжа Ньюкомб, входившего в состав университета.
Тридцать секунд назад Джон Кайсер и Артур Ленц, наскоро набросав план предстоящего допроса, скрылись за дверями парадного входа. У доктора Ленца под пиджаком был спрятан передатчик, который он ежеминутно проверял, бормоча себе под нос ничего не значащие слова.
- Артур никогда не доверял технике, - фыркнул Бакстер, сидевший рядом со мной. Вдоль его левой скулы ко рту тянулся тонкий репортерский микрофон. - Кстати, я поспрашивал кое-кого о той машинке, про которую вы рассказывали Джону. Об "Аргусе". Она на самом деле существует. Агентство воздушной разведки действительно расшифровывает с ее помощью снимки, сделанные со спутников. Мы уже загрузили в ее чрево цифровые фотографии "Спящих женщин".
- И как?
Бакстер подмигнул мне: мол, не унывай.
- Пока что "Аргус" не в восторге от нового задания. Выплевывает физиономии, которые смахивают на рисунки Пикассо. Но у машины много разных настроек. Мы еще повоюем.
- Надеюсь.
- Мне удалось выбить вам броню в "Даблтри". У вас будет номер с чудесным видом на озеро и штаб-квартиру ФБР. Но учтите, вы там на правах туристки. Никому не говорите, что имеете к нам какое-то отношение.
- Отлично, спасибо.
На улице всего девять утра и дует ветерок, а в фургончике невыносимо душно. Салон сплошь заставлен электроникой, повернуться негде, дышать тоже нечем, крошечный вентилятор - одно название.
Словно прочитав мои мысли, Бакстер изрек:
- Раньше, когда в ФБР не принимали женщин, было проще. Мы просто раздевались до трусов, и все дела.
- Можете меня не стесняться. Я и сама разденусь, если просижу здесь еще полчаса.
Бакстер рассмеялся. По его просьбе я надела сегодня юбку и туфли на высоких каблуках. Согласно замыслу, я должна была выглядеть максимально женственно. Якобы это поможет подозреваемым быстрее потерять бдительность и раскрыться. Рано утром Бакстер отправил в магазин одну из своих подчиненных, предварительно выяснив у меня все нужные размеры. Магазин, конечно, был еще закрыт, но, как известно, запертые двери никогда не являлись для ФБР помехой. Хуже было другое. Из-за примерок я пропустила большую часть утреннего совещания.
- Уитона предупредили о нашем визите?
- Да, за час. Я попросил ректора заглянуть к нему. Он молодец - ректор, я имею в виду; все сделал как надо. Прекрасно понимает, что, если в деле об убийствах и похищениях окажется замешан кто-то из сотрудников университета, это послужит всему заведению не самой лучшей рекламой. Поэтому он попросил Уитона оказать нам всяческую помощь и ни на что не обижаться. Про собольи кисти и "Спящих женщин" он ему не говорил. Сказал лишь, что у нас появилась некая ниточка, которая ведет к дверям кафедры современного искусства.
- И что Уитон?
- Ответил, что не возражает, но не станет ради нас надолго отвлекаться от работы. У него очень плотный график, где все расписано буквально по минутам. Что ж, мы не против.
- Проверка связи, - раздался в фургончике приглушенный голос Ленца. - Мы входим.
Бакстер убедился, что запись включена.
- Давайте вперед.
Ленц постучал в какую-то дверь, и мы услышали, как она открылась.
- Это еще что? - прозвучал изумленный шепот Кайсера.
- Картина, - ответил Ленц. - Вперед и направо. Видишь проход?
Бакстер оглянулся на меня.
- Мы решили запустить вас как можно раньше, Джордан. Пока Уитона еще можно будет застать врасплох.
- Роджер Уитон? - услышали мы Кайсера.
Последовала пауза, затем сочный мужской голос произнес:
- Да. А вы, надо полагать, представители ФБР?
- Специальный агент Джон Кайсер. А это доктор Артур Ленц. Психолог-криминалист и судебный психиатр.
- Любопытно. Что ж, рад знакомству. Чем могу служить?
- У нас есть несколько вопросов, мистер Уитон. Думаю, мы не задержим вас надолго.
- Прекрасно, мне нужно работать.
- Это воистину произведение искусства, - с чувством проговорил Ленц. - Пожалуй, лучшее из созданного вами.
- Очень на это надеюсь, - кротко отозвался Уитон. - Это моя последняя.
- Последняя "Поляна"?
- Да.
- Что ж, она послужит достойнейшим завершением впечатляющего цикла.
- Благодарю вас.
- А почему, кстати, последняя?
Вновь повисла пауза, после которой Уитон отозвался с искренней печалью в голосе:
- Я не очень молод и не очень здоров. Хочется успеть попробовать еще что-то. Если не возражаете, приступим? Ректор, честно говоря, весьма заинтриговал меня, сообщив о вашем визите.
- Мистер Уитон. - Это опять голос Кайсера. - В течение последних полутора лет в Новом Орлеане и окрестностях без вести пропали одиннадцать женщин. Вы слышали об этом?
- Как не слышать! У нас в университете дважды в неделю полиция проводит семинары по безопасности для студенток. Листовки развешаны на каждом углу.
- Хорошо. Мы расследуем это дело, и именно поэтому мы здесь. Видите ли, некоторые из жертв внезапно, так сказать, объявились.
- Я читал в газетах, что полиция обнаружила тело женщины, похищенной с автостоянки близ магазина "У Дориньяка". Но там было написано, что это похищение скорее всего никак не связано с остальными.
Кайсер доверительно сообщил:
- Надеюсь, вы понимаете, что иной раз мы просим газетчиков писать то, что нам надо. В оперативных целях.
После очередной паузы Уитон ответил:
- Да, конечно. Так вы говорили, что некоторые жертвы объявились. Каким образом? Вернулись домой или вы обнаружили их тела?
- Не совсем. Мы обнаружили картины, на которых они были изображены.
- Картины?! В каком смысле?
- В прямом. На этих картинах женщины изображены обнаженными и на первый взгляд спящими. А возможно, что и мертвыми.
- Боже правый... И вы пришли, чтобы поговорить со мной об этом?
- Да.
- Но почему со мной? Вы нашли эти картины у нас в университете?
- Нет, в Гонконге.

Предыдущая страница 15 Следующая страница


Смерть как сон 16

- В Гонконге?! Прошу прощения, джентльмены, я не совсем понимаю...
Я коснулась руки Бакстера.
- Мне казалось, что допрос должен был вести Ленц. Об этом был уговор.
- Артур сам предложил Джону начать. Джон ведет разговор, а Ленц встрянет в нужный момент с нужным вопросом. Он знает что делает.
- Мистер Уитон, - продолжал тем временем Кайсер, - мы провели экспертизу картин, не искусствоведческую, а криминалистическую, и обнаружили на холстах щетинки от кисточек. Весьма редких - собольих.
- Вы что же, хотите обойти всех художников, которые работают этими кистями? Боюсь, это займет у вас слишком много времени.
- Согласен, это было бы не под силу даже нам. Но речь идет не просто о собольих кистях, а об очень редкой их разновидности. Они производятся во всем мире только на одной небольшой фабрике в северном Китае. И в США есть лишь один их импортер, реализующий товар весьма малыми партиями. Избранным клиентам.
- И Туланский университет - один из таких клиентов, не так ли? Теперь понимаю. Ну что ж, я действительно заказываю эти кисти. И в этом нет ничего удивительного.
- Почему вы заказываете именно эти кисти?
- Потому что они лучшие в мире. Самые эластичные. Обычно их используют для акварелей, но на самом деле они универсальны. Я пишу свои картины маслом, и эти кисти меня еще ни разу не подводили.
- Ваши аспиранты также пользуются ими?
- Если бы я не заказывал их, как минимум двое из моих аспирантов не смогли бы себе этого позволить, поскольку такие кисти - дорогое удовольствие.
- Вы говорите о мисс Лаво и мистере Гейнсе?
Уитон хмыкнул.
- Именно. Фрэнк мог бы купить китайскую фабрику на корню, если б захотел.
- А сейчас вы говорите о мистере Смите? - все тем же официальным тоном продолжал Кайсер.
- Да, я говорю о Фрэнке Смите.
- А в настоящий момент вы пользуетесь именно этой кистью?
- Нет, как раз сейчас я пользуюсь обычной. Но она тоже хороша.
- Как давно вы начали писать свои картины собольими кистями?
- Относительно недавно. - На сей раз пауза затянулась дольше обычного. - Три года назад у меня диагностировали редкое и очень неприятное заболевание, которое поражает в первую очередь руки. И особенно кончики пальцев. Я встал перед выбором - сменить стиль или сменить инструменты. Какое-то время экспериментировал с разными кистями и в конце концов предпочел всем прочим собольи. Они оказались настолько хороши, что я тут же рекомендовал их своим аспирантам.
- Понимаю. Сколько всего людей имеют к ним доступ?
- Помимо меня и аспирантов?
- Да.
- Ну... у нас тут не банковское хранилище, как вы понимаете. Каждый может войти и потрогать. А если очень хочется - и унести. Я, например, не делаю большого секрета из своих работ. Точнее, не делаю секрета для студентов. Они часто ко мне заглядывают. У меня нет ни денег, ни желания нанимать человека, который бы круглосуточно охранял мои кисти.
- Мистер Уитон, - словно извиняясь, проговорил Кайсер, - неловко спрашивать, право... Но нам это нужно знать, сами понимаете. Одним словом, не могли бы вы припомнить, где находились в дни похищений?
- Ну, если вы спросите меня о конкретных числах... Я не уверен, конечно, но... Постойте, вы что же это, господа, меня подозреваете?! По-вашему, я мог совершить все эти дикие преступления?!
- Каждый, кто имел доступ к этим кистям, до поры до времени проходит в этом деле в качестве подозреваемого. Для начала сообщите, где вы находились три дня назад вечером? Сразу после открытия Музея искусств? Скажем, с восьми сорока пяти до девяти пятнадцати?
- Дома. И, опережая ваш следующий вопрос, вынужден признаться, что был один. Самое время связаться с адвокатом, не так ли?
- Как вам будет угодно, сэр. Это ваше гражданское право, и я не смею оказывать на вас давления.
- Понимаю...
В колонках повисла длительная пауза. Очевидно, Уитон крепко задумался, а Кайсер и Ленц выжидали. Наконец вновь зазвучал голос Джона:
- Расскажите, пожалуйста, по какому принципу вы набирали себе аспирантов?
- Все просто. Каждый желающий присылал мне свои работы. Точнее, фотоснимки. Выбрав лучшие, я посмотрел на холсты воочию.
- Помимо творческой составляющей, был ли еще какой-нибудь критерий для отбора?
- Нет.
- Вы сверялись с послужным списком кандидатов? С их биографиями?
- Разумеется, каждый из них сопровождал свою заявку неким резюме, хотя, вы знаете, художники не приучены писать подобные бумажки и оформляют их, как правило, весьма произвольно. Опять-таки упреждая ваш следующий вопрос, скажу, что резюме Леона Гейнса было одним из самых... как бы поточнее выразиться... оригинальных.
- Могу себе представить... - почти дружелюбно фыркнул Кайсер, и все-таки это не могло обмануть Уитона, который прекрасно понимал, что участвует в беседе в качестве допрашиваемого. - Как я понимаю, работы будущих аспирантов произвели на вас самое благоприятное впечатление. Что именно определило ваш выбор в их пользу?
- Боюсь, в двух словах на это не ответишь, - отозвался Уитон.
- Тогда расскажите в двух словах о каждом из аспирантов.
- В сущности, я не так хорошо знаю, что они за люди, чем живут... Мы пересекаемся в основном в рабочем порядке...
- Начните с Фрэнка Смита, - не унимался Кайсер.
Очередная долгая пауза, смысла которой мы с Бакстером, не видя глаз Уитона, не могли разгадать. То ли он не хотел говорить, то ли мучительно подыскивал правильные слова...
- Ну что ж, я весьма высокого мнения о Фрэнке, - наконец начал Уитон. - Он очень одаренный мальчик. С материальными проблемами, правда, никогда в жизни не сталкивался, но это не значит, что его детство было безоблачным. Разумеется, я не посвящен в детали, но кое-что он о себе говорил. Представьте, богатая влиятельная семья, папа желает, чтобы сын сделал традиционную карьеру, а он вдруг начинает рисовать... Между тем возможности Фрэнка как художника огромны. Я лично не вижу им предела. И он по-настоящему предан своему занятию. Уверен, у него впереди много времени, чтобы отточить мастерство. Хотя его техника, к слову, и так практически совершенна. А главное - он не испытывает никаких сомнений и уверен в своих силах. Не знаю, что еще про него рассказать. Я не критик. И не полицейский детектив.
- Понимаю. Вам когда-нибудь приходилось наблюдать проявления агрессии со стороны Фрэнка? Может быть, до вас доходили какие-то слухи?
- Проявления агрессии?! О чем вы! Во время работы он, безусловно, одержим, но агрессия и Фрэнк - понятия несовместимые. У него полно других недостатков. Например, он довольно резко высказывается в адрес многих художников. И порой бывает к ним несправедлив. Фрэнк знает историю искусства наизусть и не терпит невежества, но, на мой скромный взгляд, склонен перегибать палку. Можете представить, как он отзывается о Леоне Гейнсе и как тот на это реагирует.
- Расскажите-ка об этом.
- Леон уже сто раз пристукнул бы Фрэнка, если бы не боялся пожизненного приговора. У него ведь уже есть две судимости, да вы, конечно, знаете. В третий раз его упекли бы до конца дней.
- Что он за человек, этот ваш Гейнс?
Уитон громко вздохнул. Так громко, что наши с Бакстером колонки в фургончике зафонили.
- Леон прост как правда. Или совсем напротив. Как посмотреть. Вам придется разобраться в этом самостоятельно. Гейнс - истерзанная душа, из которой никто и никогда не изгонит демонов. Даже искусство - хотя оно ему здорово помогло - не способно вылечить этого человека.
- А вам известно, что Гейнс регулярно избивает своих женщин?
- Понятия не имею, чем Гейнс занимается в свободное время. Избивает, вы говорите? Меня это не удивляет. Вы посмотрите на его картины.
- Как вы считаете, он способен на убийство?
- Мы все способны на убийство, агент Кайсер. И не говорите, что вы этого не знали.
- Вы служили во Вьетнаме, - неожиданно перевел разговор в другое русло Джон. - Не так ли?
- Вы же читали мою биографию.
- У вас достойный послужной список. Я бы даже сказал, прекрасный.
- Я исполнял приказы, только и всего.
- Не только. Вы стали кавалером Бронзовой звезды. За что именно, не припомните?
- Повторяю: вы уже навели обо мне справки. Зачем же спрашивать?
Дэниел Бакстер, сидевший рядом со мной, крякнул и покачал головой.
- Первый испуг у Уитона прошел. Он начинает чувствовать себя в своей тарелке.
- Как вы это поняли? - прошептала я.
- Перестал отвечать на вопросы и возвращает их адресату.
- Читать - одно, узнавать из первых уст - другое, - назидательно проговорил Кайсер.
- Вы ведь там тоже были? - вопросом на вопрос ответил Уитон.
- Служил рейнджером, восьмая рота девятой бригады. А вы были в морской пехоте?
- Третья бригада.
- Там наградами не разбрасывались.
- Не разбрасывались, это вы верно подметили. Ну... нашу роту втоптали в рисовое поле близ Куанчи. Сержант наступил на мину, и ему оторвало ногу по колено. За ним поползли двое, и через минуту мы их лишились. Обоих положил снайпер, засевший на дереве. Погода была нелетная, так что надеяться на вертолеты и напалм не приходилось, но для того парня мы все были как на ладони, и он расстреливал нас неспешно и методично. Словно бутылки в тире. Мы запросили о помощи артиллерию, но ничего путного из этого не вышло. Сержант кричал, чтобы его не бросали... что он взорвет себя, если мы уйдем. Я думаю, он так бы и сделал. Поэтому пополз и вытащил его.
- Вот так просто?
- На войне все бывает. Кому не повезет, а кого и пронесет. Снайпер пытался меня снять, но мазал.
- В наградном листе говорится, что вы и с ним разобрались тоже.
- Когда я вернулся целым и невредимым вместе с сержантом, меня охватила эйфория. Ложное чувство собственной неуязвимости. Казалось, меня кто-то заговорил от пуль. Все летят мимо. У вас бывало на войне такое чувство?
- Только однажды. Опасная иллюзия.
- Да, но тогда она мне помогла. Я взял гранатомет и рванул через поле.
- Оно было заминировано?
- Да, но тогда я об этом не думал. У меня была цель - снайпер. Бежал зигзагами, падал, перекатывался, опять бежал. Тот парень стрелял, но ему не везло. А когда я приблизился на расстояние выстрела, ему уже поздно было спасаться. Он слишком увлекся мной и проворонил момент, когда следовало слезать с дерева и давать деру. Я подбежал, навел свою трубу, и снайпера не стало.
- Это был геройский поступок. А как насчет случая с изнасилованием? - без всякого перехода буднично спросил Кайсер.
Снова пауза. Кайсер вел допрос таким образом, что Уитон никак не мог к нему приноровиться. Едва он начинал привыкать, как его мгновенно спускали с небес на землю очередным неудобным вопросом.
- А при чем тут это? - наконец тихо осведомился художник.
- По-своему, это тоже был геройский поступок. Но за такие в армии медали не дают. Скорее наоборот. Думаю, тот поступок стоил вам дружеского расположения сослуживцев, не так ли?
- У меня не было выбора.
- Не было?
- Я воспитан на уважении к женщине, агент Кайсер. На каком бы языке она ни изъяснялась и каким бы цветом ни отливала ее кожа.
Я едва удержалась, чтобы не поаплодировать Уитону.
- К тому же это была даже не женщина, - добавил он глухо, - ребенок...
- Они только собирались ее насиловать или уже закончили, когда вы там появились?
- Я застал их как раз в процессе. Мы обшаривали какую-то деревушку, искали схроны с оружием. Помню, я дошел почти до околицы, как вдруг услышал визг из крайней лачуги.
- Их было двое?
- Да. Один уселся на ее груди, придавив коленями руки, другой... другой насиловал.
- Каковы были ваши действия?
- Я потребовал прекратить.
- Но один из них был старше вас по званию, не так ли? Капрал, сержант?
- Капрал.
- И они послушались?
- Нет, конечно. Они стали ржать.
- А вы?
- Я взял их на мушку и сказал, что буду стрелять.
- У вас была "М-16"?
- Нет, шведская "К-50".
- Хороший выбор. Вы знали толк в оружии.
- Просто не хотел погибнуть только потому, что "М-16" дала бы осечку в критический момент. Я прикупил себе "К-50" в Сайгоне, когда проводил там свой отпуск.
- Хорошо. Что было дальше?
- Они стали орать на меня, грозить всеми смертями, но девчонку оставили в покое.
- Вы в самом деле готовы были открыть по ним огонь?
- Да. Но стрелял бы по ногам.
- Вы вернулись в часть и тут же доложили о происшествии по команде?
- Да.
- А что стало с той девочкой? Вы пытались ее утешить?
- Нет, я старался не спускать глаз с тех двоих.
- Разумно.
- Ее мать была там же. Они ее оглушили, но к тому моменту она уже потихоньку начала приходить в себя. Скажите, друзья, какое отношение все это имеет к вашему расследованию?
- Честно? Понятия не имею, мистер Уитон. Но мы наметили круг вопросов и зададим их все, таковы правила. До сих пор вы были с нами откровенны. Я благодарен вам за это. И это говорит в вашу пользу.
- В самом деле?
В колонках раздалось шуршание. Мы с Бакстером поняли, что Ленц расхаживает по комнате и микрофон трется о ткань пиджака.
- Готовность номер один, - шепнул мне Бакстер.
- Мистер Уитон, - снова раздался голос Ленца. - Должен вам сказать, что полотно, над которым вы работаете, уже сейчас производит сильнейшее впечатление. Оно, похоже, знаменует возврат к вашей прежней манере письма. Уверен, что картина произведет фурор в мире искусства.
Очевидно, доктор Ленц придерживался совершенно иных методик ведения допроса, нежели Кайсер.
- Спасибо на добром слове, - ответил Уитон. - Честно говоря, меня не очень заботит мнение критиков. Я их недолюбливаю. Нет, лично у меня не было с ними никаких проблем, но они жестоко обходились с работами людей, перед которыми я преклоняюсь. И этого я им забыть не могу.
- Вспомним, что говорил о критиках Уайльд! - воскликнул Ленц. - "Те, кто в прекрасном находят дурное. Люди испорченные, и притом испорченность не делает их привлекательными".
- Вот именно! - обрадовался Уитон. - Фрэнк точно такого же мнения, между прочим. И он большой поклонник Оскара Уайльда.
- Да? Ну тогда мы с ним быстро найдем общий язык. - В колонках опять зашуршало. - Мистер Уитон, по образованию я не только психолог, но и врач общей практики. Прошу простить мою бестактность... Словом, если не возражаете, я бы хотел поговорить о вашем недуге и о том, как он отразился на вашем творчестве.
- Я бы предпочел не затрагивать эту тему.
Ленц отозвался не сразу, и я готова была побиться об заклад, что он вперил в Роджера Уитона один из своих фирменных "изучающих" взглядов.
- Понимаю... - наконец проговорил он. - Однако боюсь, нам от этого разговора никуда не деться. Диагнозы, подобные вашему, ложатся на людей тяжким грузом и могут вызывать весьма резкие психологические перемены. Мне необходимо в этом разобраться. Тем более что вы художник, а художники - особые люди. Вам известно, например, что Пол Кли также страдал склеродермией?
- Да, и это наложило серьезный отпечаток на его работы.
- Я вижу у вас на руках перчатки. Скажите, переезд на юг как-то сказался на течении вашего заболевания? В лучшую сторону, я имею в виду?
- Отчасти, но за это я скорее должен быть благодарен не местному климату, а руководству университета. С некоторых пор, подписывая любые контракты на чтение лекций, я отдельным пунктом указываю необходимость заглушки всех имеющихся в помещении кондиционеров. В Новом Орлеане жарко и без кондиционеров никуда, но руководство пошло мне навстречу.
- Неудивительно. Все-таки вы весьма известный и уважаемый человек.
- В узких кругах, - хмыкнул Уитон. - Впрочем, пальцы все равно немеют. И довольно часто.
- У вас уже наблюдаются органические повреждения кожи на руках?
- Повторяю, я предпочел бы не обсуждать детали...
- Чем скорее мы покончим с этой частью нашей беседы, тем легче вам будет, мистер Уитон. Я ведь не забавы ради спрашиваю, вы меня тоже поймите. Вы наблюдаетесь у местных врачей?
- Я лишь однажды навестил отделение ревматологии Туланского факультета медицины. И, если кратко, не был впечатлен.
- Кстати, о факультетах медицины. Вас ведь звали к себе и другие университеты. Наверняка среди них были и те, где лечение подобных заболеваний поставлено более серьезно. Вам не приходила в голову эта мысль?
- Куда бы я ни поехал, я нигде не нашел бы избавления. Эту болезнь не лечат. Максимум, на что я могу рассчитывать, - всевозможные полумеры, тормозящие ее развитие. Если вы врач, вам это должно быть хорошо известно. Так что не тешу себя напрасными иллюзиями. Жить в уединении и работать - вот все, что мне нужно.
- Понимаю. В этом году вы уже проверяли функции своих внутренних органов?
- Нет.
- Анализы крови?
- Нет.
- Вам известно, что повышенное давление, скажем, может свидетельствовать в вашем случае о...
- Не держите меня за идиота, доктор. Мне все известно. Я еще раз прошу вас избавить меня от этого разговора. У меня слишком мало времени, чтобы тратить его на обсуждение своей болезни.
Я с трудом перевела дыхание и поерзала на тесной скамейке. Мне было жалко Уитона, а в душе поднималось глухое раздражение на Ленца.
- Сколько можно? Неужели так необходимо мучить его своими дурацкими вопросами? - прошептала я.
- Мне кажется, Артур что-то почуял, за что-то зацепился, - ответил Бакстер.
- Не понимаю, из чего вы это заключили.
- Когда у человека диагностируют смертельную болезнь, это бьет по его психике с такой силой... И последствия могут быть самыми разными. Известны случаи, когда смертельно больные люди начинали мстить здоровым...
- Как врач, я вам со всей ответственностью заявляю, что в последнее время ученые, занимающиеся склеродермией, серьезно продвинулись в своих изысканиях, - продолжал Ленц. - В Сиэтле, например, отработана методика...
- Я слышал об этом, - нетерпеливо перебил его Уитон. - Я слышал об этом, доктор...
- Ленц.
- Дорогой доктор Ленц, повторяю, я полностью осознаю свое положение. Осознаете ли его вы? Я художник. У меня нет семьи. У меня нет ничего в жизни, кроме моей работы. И я буду работать, пока руки еще повинуются мне. А когда умру, все это... - короткая пауза, словно Уитон показывает что-то Кайсеру и Ленцу, - останется жить после меня. Мне этого достаточно. О многих людях мир забывает еще до их физического исчезновения. Мне же повезло.
В комнате в очередной раз воцарилась тишина. Словно в церкви после особенно страстного пассажа проповедника.
- Эй, вы там... - пробормотал Бакстер, напряженно глядя в пустоту перед собой. - Зовите Джордан!
- А теперь я хотел бы перейти... - раздался в колонках голос не желавшего униматься Ленца, но его тут же перебил Кайсер.
- Прошу прощения, мистер Уитон, - проговорил он. - Не пойму, куда подевался наш фотограф! Она должна была появиться еще десять минут назад!
- Пошла, - коротко бросил Бакстер, выпихивая меня из фургона.
Я, спотыкаясь на непривычно высоких каблуках, побежала по усыпанной гравием дорожке в сторону галереи. Сердце готово было выскочить из груди. Последние тридцать минут я все ждала, когда же меня позовут. А едва это случилось, оказалась не готова...
Я переступила порог галереи, и в нос мне ударил сильный запах масляной краски. Я медленно двинулась вперед, вспоминая план здания, который Бакстер заставил меня выучить наизусть. Холл был украшен высокими цветными витражами, между которыми зияла широкая арка, уводящая в глубь здания. Пройдя под ней, я оказалась перед высокой округлой стенкой, вдоль которой тянулись тонкие жердочки огромной деревянной рамы. В следующее мгновение я поняла, что стою перед картиной Уитона. Только с внешней стороны.
Справа от меня в стене открывался аккуратный проход. Набрав в грудь побольше воздуха и нацепив на лицо маску профессионального безразличия - как и просил Бакстер, - я ступила внутрь и... замерла как вкопанная.
Вогнутые холсты высотой в два с половиной метра были плотно пригнаны друг к другу и составляли почти законченную окружность, занимавшую все пространство огромного помещения. Масштаб картины сам по себе производил впечатление. А сюжет... На секунду почудилось, что я оказалась в одном из волшебных миров Толкиена - в чащобе близ сумрачного Мордора, где сквозь темные кроны не проглядывает солнце; где похожие на питонов корни деревьев торчат наружу и стараются обвить твои ноги, а к горлу тянутся упругие лианы; где живут своей жизнью вековые сказочные пни и ворох опавшей листвы прячет от глаз то, на что лучше бы и не смотреть вовсе.
И лишь одна оптимистичная деталь - юркий ручеек, бегущий между стволов, перекатываясь на редких валунах и лаская поникшие ивы. Так вот что Ленц имел в виду, когда говорил о возврате к прежней манере письма. Я зачарованно смотрела на фрагменты картины. Да, я ждала от Уитона нечто гораздо более абстрактное - в стиле всех его последних "полян".
А меня окружал пусть и волшебный, мрачный, но абсолютно живой лес. Казалось, стоит сделать шаг, и нога утонет в листве; протянуть руку - и с громким хрустом обломится сухая корявая ветка. А если выветрить из помещения сильный запах масляной краски, воздух мгновенно заполнится пряным ароматом густого подлеска.
Отсутствовал лишь один сегмент картины. На его месте и красовалась дыра, через которую я попала в этот сказочный мир. Этот сегмент был втянут внутрь круга, и перед ним стоял сейчас Уитон в своих белых перчатках и с длинной кистью в руке.
Уитон удивил меня почти столь же сильно, как и его творение. По фотографии трудно было судить о его телосложении, но мне казалось, что он довольно худощавый, даже субтильный человек. Как я ошибалась! Уитон лишь немногим уступал в росте долговязому Кайсеру. В глаза бросались жилистые, крепкие руки с большими ладонями и длинными пальцами. Лицо было словно вылепленным из камня, и бифокальные очки смотрелись на нем совершенно неуместно. На лоб ниспадали густые, с сильной проседью волосы. Чистая, удивительно гладкая кожа на лице. Передо мной стоял человек, достигший внутренней гармонии и пребывающий в состоянии печального покоя.
Но я знала, что это обманчивое впечатление.
- А вы, надо полагать, фотограф? - проговорил он, обращаясь ко мне.
И приветливо улыбнулся. Правда, в следующее мгновение лицо его вновь стало серьезным - он чуть удивленно уставился на Кайсера и Ленца. Те молчали, напряженно следя за реакцией Уитона на мое появление. И напрасно. Едва мы обменялись взглядами, как я сразу поняла - этот человек видит меня впервые в жизни.
- Да, сэр, - громко сказала я, прерывая немую сцену, невольно спровоцированную моими нынешними коллегами.
- Вы будете фотографировать меня или мою картину?
- Вашу картину.
- Что ж, приступайте. Надеюсь, эти фотографии пока не пойдут дальше кабинетов ФБР. Я не хочу, чтобы они появились в газетах до того, как работа будет закончена.
- Разумеется, - наконец очнулся Кайсер. - Насчет этого можете не сомневаться. Мы намерены соблюдать полную конфиденциальность.
Кайсер мельком глянул на меня, подтверждая, что разделяет мою уверенность - Роджер Уитон, знаменитый художник, уроженец Вермонта, обреченный на смерть от редкой болезни, не имел понятия, кто я такая. И на кого похожа. Я даже вздохнула с облегчением и только тут почувствовала, как здесь жарко. Кайсер давно снял пиджак, и на лбу у него выступила легкая испарина. Лишь Ленц не мог себе этого позволить, поскольку под его одеждой было спрятано записывающее устройство. Установив камеру, побывавшую со мной на Кайманах, я приступила к работе, неспешно перемещаясь от одного холста к другому. Я знала, что, как только мы покинем галерею, сюда вломится полиция и конфискует все, до чего только дотянется руками. Хотя вот эту картину, возможно, и не утащит. Я это знала, а Уитон еще нет. И мне вдруг стало стыдно перед ним. Уитон явно не имел отношения к преступлениям и честно отвечал на самые неудобные вопросы Кайсера и Ленца, но маховик запущен и ничего поделать уже нельзя.
Пока я фотографировала, а Кайсер и Ленц помалкивали, Уитон, воспользовавшись затянувшейся паузой, вернулся к своей работе. Он пододвинул стремянку к незаконченному сегменту картины, с трудом забрался на самый верх и стал наносить на полотно короткие, резкие мазки. Несколько раз в жизни мне доводилось находиться рядом с талантливыми творцами. И меня посещало при этом особое чувство. И сейчас, исподволь наблюдая за работой Уитона, я мучительно хотела направить на него объектив своей камеры. В конце концов желание стало непреодолимым, и я, еще не зная, как он на это отреагирует, сделала несколько снимков. Уитон заметил, что его снимают, но, похоже, не возражал. Я позабыла в ту минуту, что присутствую при допросе, и ощущала себя лишь фоторепортером. Минуты не прошло, как у меня закончилась пленка и пришлось лезть в барсетку за новой.
Уитон был фотогеничен. Вдобавок умел держаться перед камерой. Точнее, вел себя так, словно ее и не было. Я ходила вокруг него кругами и делала снимки, безмерно жалея, что они достанутся ФБР. Может быть - пусть не сейчас, а потом, - мне их отдадут? Я не сомневалась, что смогу опубликовать их.
Ленц и Кайсер отошли в противоположный конец комнаты и тихо совещались между собой. Я чувствовала, что они переключились на следующего подозреваемого - Леона Гейнса. Через пару минут я перехватила взгляд Кайсера, который жестом предложил мне закругляться. Я дощелкала пленку и подошла к подножию стремянки. Обычно я не обмениваюсь рукопожатиями с мужчинами, но тут мне захотелось изменить своим правилам. Я просто не решалась окликнуть увлеченного работой Уитона. На мое счастье, он сам спустился за свежей краской. Я коснулась его затянутой в перчатку ладони и с удивлением почувствовала, что рука у него мягкая и нежная, почти женская. Видимо, это тоже следствие болезни, вынуждающей его воздерживаться от физического труда.
- Спасибо, - сказала я.

Предыдущая страница 16 Следующая страница


17 Грег Айлс

- Вам спасибо, - улыбнулся он. - Мне было приятно познакомиться с такой симпатичной женщиной. - Он вдруг словно внимательнее ко мне присмотрелся. - Управление кадров ФБР весьма разборчиво.
- Я недавно сотрудничаю с этой службой. До этого была просто фотокором, - ответила я.
- Знаете... Заходите как-нибудь еще. Расскажете о своей работе. Я интересуюсь фотографией. Но гостей у меня в последнее время мало. Впрочем, я сам виноват.
- Постараюсь.
- Мистер Уитон, - подал голос Кайсер. - Искренне благодарен вам за помощь. Видимо, с вами еще захотят поговорить представители местной полиции. Разрешите совет: отнеситесь к этому и к возможным неудобствам, связанным со следственными действиями, с пониманием. Чем раньше они завершатся, тем быстрее вы вновь будете предоставлены самому себе.
Уитон вздохнул, словно уже предчувствуя "возможные неудобства".
- Мы также просим вас никому не рассказывать о нашем разговоре, - заметил Ленц. - Особенно аспирантам и студентам. Надеюсь, вы понимаете - таковы правила.
Художник поднял на него грустный взгляд. Он понимал.
- Всего хорошего, джентльмены, - сказал он, обращаясь к ним, а мне снова улыбнулся: - Всего хорошего, милый фотограф.
Кайсер уже двинулся было к выходу, но Ленц вдруг задержался.
- Чуть не забыл... У меня к вам еще один вопрос, мистер Уитон. Вот эта поляна - она реальна? Может, это вермонтский лес из вашего детства? Или вьетнамский?
Уитон ответил не сразу, словно раздумывая, а стоит ли.
- В моей жизни было несколько таких мест, - наконец отозвался он. - У них есть нечто общее. Сквозь призму этих полян на нас смотрит сама Природа. Какой бы плотной стеной ни стоял лес, меж стволов всегда видны просветы. Как бы стремительно ни несся ручей, это всего лишь ручей, а не наводнение.
- В ваших устах все это выглядит весьма мирно, даже идиллически, - заметил Ленц. - Однако при взгляде на вашу картину возникает иное чувство.
- Возможно, - сказал Уитон. - У меня разные картины. Природа не бывает злой или доброй, плохой или хорошей. У нее много лиц, но какой бы облик она ни приняла, ей всегда было и будет наплевать на человека.
- Согласен. И еще вопрос, если не возражаете.
Мне хотелось отвесить Ленцу пощечину.
- Леон Гейнс рисует исключительно женщин. Когда обнаженных, когда нет. Фрэнк Смит рисует исключительно мужчин. Почти всегда обнаженных. Не знаете случайно, доводилось ли ему рисовать обнаженных женщин?
Уитон не колеблясь покачал головой.
- Фрэнк обожает женщин, но только если они одеты.
Кайсер взял Ленца под локоть. Тот протянул было Уитону руку, но пожилой художник лишь вежливо кивнул ему и, повернувшись, направился к стремянке. Я мысленно аплодировала ему.
Мы втроем уже были в дверях, когда Уитон произнес у нас за спиной:
- Талия Лаво пишет женщин. Это важно?
Кайсер и Ленц как по команде обернулись.
- Но как мы слышали, она делает бытовые зарисовки, - удивленно проговорил Кайсер. - Вы имеете в виду, что она пишет картины с домохозяек?
- Нет. Ее документальная серия хороша, ничего не скажешь. Но на аспирантский конкурс она заявляла другие работы.
- Женщин? - тихо спросил Ленц.
- Да, и исключительно обнаженных.
- У вас есть эти картины?
- Нет, но у нее наверняка есть. Вы ведь собираетесь нанести ей визит?
Ленц и Кайсер переглянулись, как рыбаки, которые забросили сеть на карася, а выловили огромную жемчужину.

14

- Залезайте! Живо!
Из фургончика нам махал Бакстер. Кайсер и Ленц вышли из галереи слегка заторможенные, напряженно размышляя над последними словами Уитона, но в голосе Бакстера явно угадывалось нетерпение и они очнулись. Мы все влезли в тесный фургончик, из которого, казалось, выкачали весь воздух.
- Десять минут назад, - сказал Бакстер, - фургон Леона Гейнса был конфискован.
- Черт возьми! - выругался Кайсер. - Кем?
- Банком, которому тот не выплатил кредит. За фургоном приходили еще вчера, но Гейнс их выгнал. А сегодня служащий просто по-тихому открыл гараж, сел за руль и уехал, прежде чем наша доблестная полиция, следившая за домом, успела что-то сделать.
- Где фургон сейчас?
- Один из шерифов округа Джефферсон остановил его на бульваре Ветеранов. Сейчас фургон на шерифской стоянке и ждет наших экспертов. С банком мы уже договорились.
- Гейнс в курсе того, что произошло? - спросил Ленц.
- Да. В настоящий момент он, как водится, колотит свою подругу. Вопли разносятся по всей улице, а наша наружка любуется избиением через окно.
Ленц пораженно покачал головой.
- Он вооружен?
- Точно не известно. Но это Луизиана, - отозвался Кайсер. - Здесь у всех есть стволы. Что мы знаем о его подружке?
- Ее зовут Линда Напп. Двадцать девять лет. Официантка. Они вместе уже год. Время от времени разъезжаются, но потом съезжаются снова. Что будем делать? Пойдем к нему сейчас или обождем?
- Сейчас! - сказал Кайсер. - В таком состоянии он быстро расколется, если есть в чем. Зайдем, угомоним его и запустим Джордан.
Бакстер обернулся и дохнул на меня ароматом крепкого кофе.
- Надеюсь, вы понимаете, что теперь вам предстоит совсем другая встреча? Гейнс был дважды судим и вообще... весьма неприятный тип.
- Мне это известно. Кайсер вооружен, за домом установлено наблюдение. Я готова.
- Уверены?
- Абсолютно.
- Ну и отлично.
Бакстер стукнул кулаком в перегородку, давая шоферу знак двигаться. Взревел мотор. Мы сдали чуть назад и вырулили с университетской аллеи. В полумраке фургона я перехватила взгляд Кайсера. Он взял меня за руку и чуть сжал ее - благодарил за решимость.

* * *

Леон Гейнс обитал в жалкой времянке на Фререт-стрит, почти у самой реки. В этом квартале жило много афроамериканцев. Здесь каждый сам за себя, а наличие судимости у соседа не повод для беспокойства. Старики просиживают дни напролет на покосившихся скамейках, время от времени прикладываясь к чему-то вонючему, запрятанному в бумажный молочный пакет. Судачат между собой о том о сем, провожают ленивыми взглядами каждую машину. Дошколята шляются по дворам и главной улице, не зная, чем себя занять, а их старшие братья и сестры прогуливают занятия и покуривают в подворотнях. Для начала наш шофер устроил нам небольшую экскурсию по микрорайону, а потом припарковался чуть в стороне от дома Гейнса.
Бакстер распахнул заднюю дверцу фургончика.
- Вперед! Запомни, Джон, другого такого шанса с Гейнсом у нас не будет.
Кайсер молча кивнул и быстрым шагом двинулся вдоль тротуара. Доктор Ленц едва поспевал за ним. Через несколько секунд в колонках раздался голос Джона:
- Что бы я ни говорил, что бы ни делал, принимай все как должное.
- В каком смысле? - Это голос Ленца.
- Там поймешь. Все будет хорошо. И напомни мне, пожалуйста, что его надо спросить про Марселя де Бека. Уитона мы не спросили.
- Черт, ты прав.
Бакстер обернулся ко мне.
- Джордан, вы пропустили почти все утреннее совещание. Могу вас просветить. Нам удалось точно установить, что Марсель де Бек и Кристофер Вингейт находились последнее время в большой ссоре. Об этом говорят все, кто их знал. Когда Вингейт продал японцу картины, обещанные де Беку, последний пообещал отомстить и сдержал обещание - расстроил одну крупную сделку, в которую Вингейт вложил свои средства.
- Какую сделку?
- Подробностей мы пока не знаем.
- Я отсюда слышу, как орет Гейнс, - донесся из колонок голос Ленца. Он явно нервничал.
- Подходим, - спокойно сообщил нам с Бакстером Кайсер.
Мы услышали, как их башмаки застучали по ступенькам крыльца. Затем хлопнула дощатая рамка с натянутой на нее противомоскитной сеткой и раздался тяжелый стук в дверь.
- Леон Гейнс! - громко позвал Кайсер. - Открывай! ФБР!
Крики, доносившиеся через колонки и до нас с Бакстером, стихли. Наступила пауза. Потом кто-то приглушенно выругался. Бакстер прерывисто вздохнул и шепнул мне:
- Парень явно на взводе...
В колонках раздался треск. Мы поняли, что резко распахнули дверь. Затем неизвестный с явным нью-йоркским произношением рявкнул:
- Какого черта? Вы кто такие? Банковские клерки? Если так, то я вам тут кое-чего припас!
- Специальный агент Джон Кайсер, ФБР. Я для тебя тоже кое-чего припас, Леон. Ордер на обыск. Прочь с дороги!
- ФБР?.. - Пауза. - Ордер?.. За что?!
- Отойди от двери, Леон.
- О чем вы, ребята? Это мой дом, я тут хозяин!
Мы с Бакстером услышали приглушенный женский голос, донесшийся из недр дома, и тут же Гейнс заорал:
- Заткнись, дура! Исчезни!
- Я в последний раз прошу тебя отойти с дороги, - раздался спокойный голос Джона. - Либо ты отойдешь сам, либо я тебя отодвину.
- Хорошо, хорошо, только сначала ордер покажи!
В колонках что-то заскрипело, зафонило, затем Гейне охнул и сквозь зубы выругался.
- Что это было? - испугалась я.
- Он его отодвинул, - пробормотал Бакстер. - Как и обещал. С уголовниками иначе нельзя. Другого стиля общения они не понимают.
- Итак, Леон, слушай меня внимательно, - вновь раздался в наушниках голос Кайсера. - Мы можем поболтать с тобой, а можем вывернуть всю твою халупу наизнанку. Для начала поболтаем. Если мне понравится то, что я от тебя услышу, мы, возможно, обойдемся без обыска. Если не понравится, произведем обыск, во время которого случайно... - ты меня понимаешь, совершенно случайно - можем наткнуться на припрятанные наркотики или ствол. После этого тебе будет одна дорога - обратно в «Синг-Синг».
- О чем ты хочешь со мной поболтать?
- Об искусстве.
- Чего?!
- Об искусстве, Леон. О твоих шедеврах.
Пауза. Затем снова голос Кайсера:
- За последние полтора года в Новом Орлеане были похищены одиннадцать женщин. Слышал об этом?
- Ну.
- Где слышал?
- По телику говорили.
- Мы обнаружили несколько живописных полотен, на которых изображены эти женщины. Обнаженные и спящие. Или мертвые. Закрытые глаза, бледная кожа и все такое. Понял?
- Ну?
- Ты мне не нукай, а отвечай вежливо, Леон, я тебя пока по-хорошему прошу. Последняя картина ушла с молотка за миллион с лишним.
- Ни хрена себе! И ты хочешь сказать, что я похож на парня, который только что срубил миллион?
- Твои картины дышат агрессией и насилием, - заметил Ленц.
- А это еще что за хрыч?
- Это доктор Артур Ленц, - пояснил Кайсер. - Будь с ним вежлив, иначе я тебе сделаю больно. А потом отправлю прямиком в "Синг-Синг" с чемоданом вазелина за пазухой. Там он тебе пригодится.
Гейнс на это ничего не ответил.
- Художник, создавший эти творения, забыл подписать их. Но на самих холстах мы кое-что обнаружили - собольи щетинки от кисточек, которыми он писал эти картины. Кисточки очень хорошие и очень редкие. Ну, понимаешь теперь, о чем я?
Пауза.
- Так это те кисти, которые Уитон заказывал для нас? - наконец отозвался Гейне.
- Те самые, Леон, те самые.
- Ты хочешь сказать, что эти щетинки привели вас прямиком ко мне?
- Именно это я и говорю, Леон. Если нам понадобится, один-единственный волосок, взятый с лобка портовой шлюхи, приведет нас прямиком к твоему члену. Ты не сомневайся в наших возможностях, Леон, не надо. Сейчас я задам тебе несколько вопросов. Время на размышления по каждому - пять секунд. Не уложишься, пеняй на себя.
Гейнс молчал.
- Где ты был три дня назад после открытия музея?
- Здесь.
- Кто это может подтвердить?
- Линда! - заорал Гейне, да так, что микрофон у Ленца зафонил и мы с Бакстером невольно поморщились.
Затем послышались шаркающие шаги и голос Кайсера:
- Мисс Напп?
- Вы кто? - раздался хриплый женский голос.
- Я из ФБР. Постарайтесь припомнить, где...
- Скажи этим двум, что мы после открытия музея сразу завалились сюда! - перебил его прошедший большую тюремную школу Гейнс. - Они мне не верят!
- Черт, вот сволочь... - тихо выругался Бакстер.
- Так и было! - громко заявила женщина. - Мы вернулись домой. Я там еле высидела, в этом музее. Все эти восторги насчет их художественной мазни не по мне. Мы пришли сюда и были тут всю ночь.
- Кто-нибудь может это подтвердить? - спросил Кайсер.
- Она уже подтвердила, чего тебе еще надо! - крикнул Гейнс. - Мы трахались всю ночь как кролики и свидетелей не звали!
- М-да... - проговорил Кайсер.
Ему было нечем крыть.
- Умница! Давай вали отсюда, - похвалил Гейнс свою подружку за играючи состряпанное алиби.
- Думаешь, ты провел меня, Леон?
- Не понимаю, о чем ты.
- Хорошо, пока это оставим. Расскажи мне о Роджере Уитоне.
- А что тебя интересует?
- Как тебя занесло к нему в аспиранты?
- Роджер - настоящий мужик!
- Не понял.
- Он делает свое дело, и ему плевать, что об этом думают другие. Это его девиз по жизни. Он всегда таким был. Поэтому у него теперь до хрена денег и славы.
- Тебе тоже хочется денег и славы, Леон?
- А что, нельзя?
- Тебе нравится Уитон?
- Он не баба, чтобы нравиться. Пашет как лошадь. Уважаю.
- Уважаешь, говоришь?
- Да, уважаю! - с вызовом ответил Гейне. - Он медленно подыхает от своей болячки, но уперся рогом, пашет и не ноет! Ты видел эту его последнюю вещь? Во весь зал?
- Видел.
- Над такой работой здоровый мужик загнется, а он зубами скрипит, но дело делает. А ты знаешь, что ему уже трудно шевелить ластами? У него там проблема с суставами или еще хрен знает с чем... как это, черт, называется-то...
- Мы поняли, - успокоил его Ленц.
- Ну и отлично. Он лезет на эту свою стремянку каждый божий день! И торчит на ней часами! Неподвижно! Это сдохнуть можно, я тебя уверяю! Куда там Сикстинской капелле! У Микеланджело были нормальные строительные леса, он лежал себе на спине и поплевывал в потолок. А у Уитона стремянка! И пальцы-светофоры! Сначала бледнеют, потом синеют, а потом вообще чернеют! Кровь до них не доходит или что там еще... И когда это происходит, он не может ими пошевелить, вообще ни хрена не может. Сидит себе, как сова на ветке, и пережидает, а потом снова за работу. Вот такой мужик!
- Полагаю, заслужить твое уважение не очень-то легко, - заметил Ленц.
- Тут ты прав, старик. Я слышал, что Роджер много всякого дерьма повидал за свою жизнь. Особенно во Вьетнаме. Он извлек уроки и может передать это все другим. На своем личном примере.
- А Фрэнк Смит? - вдруг спросил Ленц.
Мы с Бакстером переглянулись, услышав в колонках странный звук, и в конце концов пришли к единому мнению: Гейнс смачно сплюнул.
- Я так понимаю, что Смит тебе не по душе.
- Фрэнки богатенький ухоженный мальчик. У него такая походка, это надо видеть, клянусь! Как будто в заднице слоновий член! И когда он открывает рот, я затыкаю уши!
- А его картины?
Гейне презрительно загоготал.
- Эти голозадые пидоры? Ну, кому как! Я лично смотреть на них не могу, блевать охота. Ты-то сам видел хоть одну его картину? Он копирует старых голландцев, чтобы это не выглядело такой уж откровенной порнухой, а потом впаривает за большие бабки богатым пидорам из Нью-Йорка, я-то знаю! Неплохо устроился! Я бы тоже так пожил, но у меня просто рука не поднимется писать такое дерьмо. Я вообще не понимаю этих ребят, которые ловят кайф от того, что им в задницу забивают кол. Хотя, старичок, может, я не прав, а?
- А что ты скажешь о Талии Лаво? - терпеливо продолжал Ленц.
Снова пауза, словно Гейнс собирался с мыслями.
- Аппетитная сучка, - наконец выдал он, - но на любителя. Если тебе нравятся черные, подойдет в самый раз. Мне, кстати, нравятся. Причем, обрати внимание, она сама на черную не похожа, но я тебе клянусь - в ее жилах течет негритянская кровь! Впрочем, я лично не возражаю. Чем темнее ягода, тем слаще сок, правильно говорю?
- А ее картины?
- Да тоже не пойми что, если честно. Рисует всякую шелупонь. Кто это захочет покупать, ты мне скажи? Так... разве что всякие либеральные извращенцы. Лучше бы она опять сиськами трясла у стойки, все больше дохода.
- Она сама говорила тебе, что подрабатывала стриптизершей? - уточнил Ленц.
- Не, одна студентка сказала. Они с Талией время от времени трахаются. Только не говорите мне, ребята, что это вам неизвестно.
- Ты знаешь Марселя де Бека? - спросил Ленц.
- Что за дурацкое имя? Впервые слышу.
- Нам потребуется тут кое-что заснять для истории, - равнодушно заметил Кайсер. - Фотограф куда-то задевался. Обещала быть еще десять минут назад, ну да ладно, подождем. Мы ведь с тобой, Леон, найдем о чем еще поболтать, как думаешь?
Бакстер пихнул меня в коленку.
- Вперед! А если что, сразу на пол лицом вниз. Джон разберется.
Он распахнул передо мной дверцу фургона, и я выбралась наружу. К времянке Гейнса - а здесь весь квартал был застроен такими - тянулась унылая бетонированная дорожка, старая и вся потрескавшаяся. Я приветливо кивнула старикам, сидевшим на лавке. Те проводили меня глазами. Камера на шее выдавала во мне репортера, который выбрался в неблагополучный райончик, чтобы подснять что-нибудь "жареное" - вроде полицейской облавы или убитого в пьяной драке. К таким журналистам здесь привыкли.
Жилище Гейнса производило удручающее впечатление. Зеленая краска со стен облупилась, а противомоскитная сетка перед входной дверью проржавела насквозь. Взявшись за дверную ручку, я испытала секундный приступ страха, но тут же его подавила. В конце концов, там Кайсер и он вооружен. Глубоко вздохнув, я повернула ручку и переступила порог. В нос сразу же ударила тяжелая вонь. К запаху масляной краски, который в галерее Уитона казался приятным, здесь примешивались и другие - плесени, выдохшегося пива, гниющих пищевых отходов, дешевого табака и марихуаны.
Кайсер, Ленц и Гейнс находились в крошечной гостиной - длинной и узкой - и занимали почти все свободное пространство. Я живо припомнила точно такие же лачуги, в которых мне неоднократно доводилось бывать как фотокору местной "Таймс".
- А это еще кто? - буркнул Гейне.
Кайсер ответил не сразу. Как и во время предыдущего допроса, они с Ленцем были слишком поглощены реакцией на мое появление. Я изо всех сил старалась не поднимать на хозяина дома глаза, деловито доставая из кофров оборудование для съемки и бережно складывая его на продавленный и прожженный окурками диван, перед которым на полу был постелен почти голый от старости и весь в пятнах масляной краски коврик. На одной из стен красовался образчик уличного граффити - лицо Элвиса Пресли. А над диваном висела небольшая картина, написанная в абстракционистской манере. Весьма изящная. В углу комнаты стоял огромный мольберт с наброшенной на него грязной тряпкой.
- Это наш фотограф, - наконец отозвался Кайсер. Он проследил за моим взглядом и ткнул пальцем в мольберт: - Твое?
- А чье? - буркнул Гейне.
Я по-прежнему суетилась, опустив голову, и не знала, смотрит он на меня или нет. Наконец, собравшись с духом, подняла на него глаза, с ходу пытаясь определить - узнал? Мы встретились взглядами. У него были темные глаза, выпученные, словно у пациента, которому окулист закапал лекарство для расширения зрачков, и темные мешки под ними. На лоб свисала сальная прядь волос, а дряблые щеки покрывала жесткая щетина. Кожа отливала мертвенной белизной, как брюхо у змеи. Мне почему-то живо представилось, как в детстве он казнил несчастного котенка с помощью газонокосилки.
- Убери эту тряпку, чтобы она могла сфотографировать картину, - потребовал Кайсер.
- А может, я не хочу открывать картину, пока не закончил!
- А может, мне плевать, хочешь ты или нет!
Кайсер подошел к мольберту и самолично сдернул грязное покрывало.
Я не ждала от Гейнса шедевра. Может, именно поэтому картина произвела на меня неожиданно сильное впечатление. Изможденная женщина с длинными нечесаными волосами и тяжелым, грубоватым лицом сидела за кухонным столом под единственной голой лампочкой. На столе в беспорядке грудились грязные тарелки и пакеты из-под китайского фастфуда. Расстегнутая до пупа рубаха обнажала тощие обвисшие груди. Глаза глубоко запали... Это были глаза зверька, который попался в силки и теперь обреченно смотрел на того, кто их расставил. Картина была потрясающе реалистична. Не укладывалось в голове, как такое мог написать этот банальный громила, обдававший меня кислым перегаром. Впрочем... талант - дар Божий и не дается за заслуги...
Я установила на камеру вспышку и начала съемку, старательно отводя глаза от Гейнса и чувствуя его неотрывный плотоядный взгляд. Покончив с мольбертом, я перешла к абстрактному рисунку, висевшему над диваном. Он явно был создан другой рукой. Может, это подарок какой-нибудь глупенькой студенточки, которую ему однажды удалось затащить в свою грязную койку?
- Кто это нарисовал? - спросила я машинально.

Предыдущая страница 17 Следующая страница


Смерть как сон 18

- Роджер, - буркнул Гейнс.
- Роджер Уитон? - уточнил Ленц.
- Он самый... - Гейнс приблизился ко мне почти вплотную. - А моя картина тебе понравилась, цыпочка? Хочешь, загляни как-нибудь, я и тебя нарисую.
Я рассмеялась бы ему в лицо, если бы могла.
- Не смей, гад! - вдруг взвизгнули у меня за спиной.
Я резко обернулась и обнаружила на пороге комнаты ту самую блондинку, которая затравленно смотрела на меня с пыльного мольберта. Пол-лица ее заливал нездоровый румянец, и я точно знала, что через несколько часов на этом месте появится синяк.
- Ты чего приперлась?! - рявкнул на нее Гейнс, сжав огромные кулаки.
Кайсер мгновенно оказался между хозяином дома и его незадачливой подругой, на которой была только мятая ночная сорочка.
- Этот человек уже поднимал на вас руку, мисс, не так ли? - спокойно осведомился Кайсер.
- Он поднимал на меня не только руку! Он меня всю вывернул наизнанку! И он врет, все время врет! Он обещал мне, что я стану моделью!
- Вы позировали ему? Без одежды?
- Да, да, да! Он вообще не разрешает мне ходить одетой! Но если бы только позировать, так нет же - ему трахаться нужно! С утра до ночи! Трахаться и накачиваться травкой до потери пульса! А когда он под кайфом, то даже трахаться как следует не может!
- Пошла вон, дура! - взревел Гейнс.
Девушка оглянулась на меня, в глазах ее полыхал лихорадочный блеск.
- Не слушай его, он всегда врет! Он шушера уголовная, он и тебя обманет!
- Да ты просто ревнуешь меня, потому что ты грязная подстилка, а она леди! - захохотал Гейнс.
- Ты прав! Именно поэтому она никогда не ляжет с таким куском дерьма, как ты!
- Убью!
Окончательно потерявший над собой контроль Гейнс бросился на подружку, но неожиданно наткнулся на Кайсера и в следующее мгновение уже катался по полу, воя и держась обеими руками за колено. Блондинка истерично захохотала и подскочила к корчившемуся приятелю.
- Ну что, подонок, получил? И это только начало!
- Советую вам, мисс, покинуть этот дом вместе с нами, - предложил ей невозмутимый Кайсер.
- Куда бы я ни сунулась, эта сволочь везде меня достанет!
- Мы можем подыскать вам местечко, где он вас никогда не найдет.
- Правда?
- Только попробуй, сука! - прошипел с пола Гейнс.
Кайсер глянул на Ленца.
- У вас еще есть к нему вопросы, доктор?
Тот, пораженный происходящим, покачал головой.
- Я пойду с вами, - вдруг объявила подружка Гейнса.
- Тогда собирайтесь.
Она метнулась из комнаты. Мы услышали стук открываемых шкафов, шуршание одежды, а через три минуты Линда вернулась с потертым чемоданчиком и большим продуктовым пакетом, из которого выглядывали чулки.
- Можете забыть, что я вам говорила раньше! - воскликнула она. - Понятия не имею, где он был три дня назад! Я не ходила в этот чертов музей, а он должен был вернуться сюда сразу после открытия и хрен вернулся!
Гейнс, все еще лежавший на полу, поднял на нее нехороший взгляд. Очень нехороший.
- Сдается мне, дружище, - весело проговорил Кайсер, обращаясь к нему, - что ты крепко влип. А посему никуда не уходи и дождись полиции. Ребята уже в пути.
- Погоди! - крикнула Линда. Она подскочила к журнальному столику у дивана, схватила стакан с какой-то мутно-желтой жидкостью - очевидно, это было выдохшееся пиво, - вернулась к Гейнсу, смерила его яростным взглядом и плеснула пивом... нет, не в лицо ему, а на картину в углу комнаты. - Это тебе за все, грязная сволочь!
Гейнс взревел и забился на полу, пытаясь подняться. Ему помешал Кайсер. Линда с визгом бросилась к входной двери. За ней последовали Ленц и я. Мне хотелось как можно скорее выбраться из этой жуткой лачуги на свежий воздух.
- Не забудь о моем предложении, цыпа! - крикнул мне вдогонку Гейнс. - Когда приспичит, ты знаешь, где меня найти!
Я обернулась и увидела, как Кайсер опустился рядом с Гейнсом на корточки, загородив его своей спиной. В первую минуту мне показалось, что он что-то шепчет ему на ухо, но Гейне вдруг завизжал, как поросенок под ножом мясника, а с крыльца донесся хохот его подружки. Я повернулась к двери и увидела на пороге комнаты Ленца. Он стоял, взявшись руками за голову, и не отрываясь смотрел на Кайсера. А тот поднялся, легонько хлопнул воющего Гейнса по плечу и прогулочным шагом прошел мимо нас к выходу.
- Что это было? Что ты с ним сделал? - догнал его Ленц.
- Не важно. Всякому терпению приходит конец, - бросил Кайсер.
Мы вышли на крыльцо, где нас уже поджидала Линда Напп. Кайсер огляделся по сторонам и махнул кому-то рукой. От дерева на противоположной стороне улицы тут же отделился мужчина в штатском и резво помчался к нам, придерживая рукой спрятанную под пиджаком кобуру. После короткого совещания с Кайсером он взял подружку Гейнса под руку и увел. А мы направились к своему фургону. Дверцы его были распахнуты, и из кузова на нас напряженно смотрел Бакстер.
- Что скажете?
- Это не он, - пожевав губами, веско изрек Ленц.
Бакстер перевел взгляд на Кайсера.
- Джон?
- Я не знаю.
- Мы потратили на этого бандита слишком много времени, и все впустую, - фыркнул Ленц. - Давайте-ка займемся Фрэнком Смитом.
- Но Гейнс пялился на меня, - напомнила я.
- А он по-другому не умеет смотреть на женщин, - отмахнулся Ленц. - Унизительно, противно, но никакого криминала. Мы ждали от него шока. Шока не случилось. Он никогда вас прежде не видел, это очевидно.
Бакстер наконец взглянул и на меня:
- Что вы сами думаете, Джордан?
- Я понимаю, о чем говорит доктор. Гейнс - классический пример опереточного злодея. Весь нараспашку. Но его взгляд по-настоящему испугал меня. И вся обстановка его дома... Не знаю, это была не брезгливость, а именно страх. Простите, у меня не получается толком объяснить.
- Я его, конечно, не испугался, но какое-то неясное тревожное чувство меня тоже посетило, - вдруг поддержал меня Кайсер.
- А еще меня поразила его картина. В некоем извращенном таланте ему не откажешь. Он воистину умеет рисовать женщин!
- У него висела картина Уитона, не так ли? - спросил Бакстер.
- Висела, - подтвердил Кайсер. - Удивляюсь только, что она там делает? Почему он до сих пор не загнал ее за полкило травки?
- Необходимо проверить, не украл ли он ее у Уитона, - заметил Ленц.
- Ладно, все это уже не наша забота, - бросил Бакстер. - Полиция в двух минутах езды отсюда. Они перевернут эту халупу вверх дном, все выяснят и все проверят. Годится?
- Ставлю пять долларов, что они там найдут либо наркотики, либо стволы, - сказал Кайсер. - Это позволит нам упечь Леона за решетку. И тогда посмотрим, прекратятся ли похищения.
- Вы думаете, что женщин еще будут похищать? - удивилась я. - После того как мы так близко подобрались к разгадке?
- А кто вам сказал, что мы близко подобрались? - возразил Ленц. - Действительно, когда полиция развивает бурную деятельность в расследовании какой-нибудь банальной серии убийств или изнасилований, преступник, почуявший это, может затаиться. Но наши неизвестные друзья не такие простаки. Думаю, они по-прежнему уверены в себе. И если им вздумается еще кого-то похитить, даже нарочно могут пойти на новое преступление, чтобы показать нам свою силу.
Ленц говорил о преступниках во множественном числе, но никто из нас ему не возразил.
- Логично. В таком случае предлагаю не трогать пока Гейнса, - сказал Кайсер. - Если он замешан в этом, то нам будет от него больше пользы на свободе, чем в тюрьме.
Бакстер глянул на Ленца, тот согласно кивнул. Тогда Бакстер залез в фургончик и вызвал кого-то по рации.
- Эд? Шмонайте Гейнса по полной программе, но по возможности не задерживайте. Он нам нужен на свободе. В оперативных целях, разумеется. Да, да... Все, что и всегда, только без ареста... Ага, спасибо, старик! К шестнадцати ноль-ноль жду к себе. Бывай. - Бакстер выключил рацию и обернулся к нам: - Ну что, навестим нашего приятеля Фрэнка?
- Хуже Гейнса уже ничего быть не может, - пробормотала я.
- По крайней мере там не будет такого смрада, - заметил Кайсер.
Бакстер призывно махнул рукой, а когда мы все забрались в фургончик, приказал шоферу отправляться прямиком в престижный Французский квартал.

15

- Роджер Уитон позвонил Смиту и предупредил его о нашем визите, - раздраженно бросил Бакстер, выслушав чей-то доклад по рации. - Наша прослушка только что перехватила звонок.
Мы припарковались через улицу от красивого особняка, выстроенного в креольском стиле на Эспланад-авеню в восточной части Французского квартала. Последние два года это была резиденция молодого художника Фрэнка Смита.
- Ничего страшного, - сказал Кайсер. - И, кстати, ничего удивительного.
- Но ведь мы просили его соблюдать конфиденциальность, - напомнил Ленц.
- Мы вежливо раскланялись, а потом появилась полиция, произвела обыск и сообщила, что он обязан сдать анализ крови и частичку кожи на биопсию для сличения с биоматериалом, найденным под ногтями убитой женщины, которую похитили на автостоянке. Представьте себе после этого его состояние. И настроение. - Кайсер смерил нас красноречивым взглядом. - На самом деле этот звонок говорит в пользу его невиновности. Он не дурак и наверняка догадывается, что за ним установлено наблюдение. И тем не менее предупредил Фрэнка, тем самым дав волю своей обиде. А преступник - настоящий преступник - не стал бы лезть на рожон и привлекать к себе лишнее внимание.
- Хитрый преступник вполне может изобразить оскорбленную невинность, - возразил Ленц. - Возможно, расчет Уитона строился как раз на том, что этот звонок снимет с него подозрения.
- А почему он не позвонил Гейнсу? - спросила я.
- Не удивлюсь, если он терпеть его не может, - усмехнулся Кайсер. - Совсем не удивлюсь.
- А Лаво он звонил?
- Пока нет, - сказал Бакстер. - Только Смиту.
- "Я весьма высокого мнения о Фрэнке". Это слова Уитона о нашем следующем подопечном, - заметил Кайсер.
- Любопытно, а если предположить, что они... любовники? - задумчиво проговорил Ленц.
- Уитон ни разу не был женат. Почему вы не поинтересовались его сексуальной ориентацией? Он почти шесть десятков лет прожил холостяком! - воскликнул Бакстер.
- Это рискованный вопрос. Даже если он и гей, мы ни в одном его интервью про это не читали, - сказал Ленц. - Я хотел спросить, но удержался. А если бы спросил, Уитон мог и вовсе замолчать. Думаю, мы и так узнаем о его сексуальной ориентации.
- Фрэнк Смит не скрывает того, что он гей. Может, стоит спросить его про Уитона? - предложил Кайсер и подмигнул мне: - Ну, мы пошли. Увидимся.
Они с Ленцем выбрались из фургона. Бакстер следил за ними сквозь тонированное стекло кузова.
- Честно говоря, я думал, что у Смита домик побогаче, - пробормотал он.
- Вы смотрите на его заднюю стенку, а фасад выходит на реку, - усмехнулась я. - Как можно работать в Новом Орлеане и не знать, что во Французском квартале большинство домов стоят фасадом не на улицу, а во двор или в сад. Вам хоть известно, какие тут волшебные сады?
- Кстати, о садах. Джон рассказывал мне о вашей теории естественного света. Этот домик вполне подошел бы для убийцы-художника. У других подозреваемых нет ничего похожего. У Уитона, правда, тоже есть сад, но он не обнесен стеной. Эй, взгляните-ка! - вдруг воскликнул он.
Я оттеснила его от узкого оконца и увидела нашего третьего подозреваемого. Фрэнк Смит поджидал Кайсера и Ленца на крыльце. На сей раз фотография меня не обманула - он был действительно безумно хорош собой и смотрелся весьма экзотично: загорелая кожа резко контрастировала с белоснежным тропическим костюмом. На тонких губах играла снисходительная усмешка.
- Нет, вы это видели? - услышали мы в колонках голос Кайсера. - Этому парню палец в рот не клади.
- Я начну, - сказал Ленц.
Наконец мы с Бакстером услышали и голос Фрэнка. Он приветствовал визитеров как дорогих гостей:
- Добро пожаловать, господа! Вы ведь доблестные представители ФБР, не так ли? Позвольте бестактный вопрос: а где же группа захвата?
- Вы смеетесь? - воскликнул Кайсер. - Какая группа захвата, мистер Смит? Мы вовсе не расположены к веселью. И вам не советуем. Вы - пока во всяком случае - подозреваетесь в весьма серьезных преступлениях. Какие тут могут быть шутки? Вы нам разрешите войти? У нас есть несколько вопросов.
- Отпечатки пальцев снимать будете? Или возьмете какие-то анализы? Мочи, например?
- Нет, мы пришли просто поговорить.
- Ну что ж... Забегая вперед, честно признаюсь, что не имею алиби в отношении последнего из упомянутых вами преступлений. В момент похищения той несчастной девушки на автостоянке я находился у себя дома, вот здесь. Наслаждался уединением и классической музыкой. - Фрэнк печально вздохнул и протянул Кайсеру обе руки, намекая тем самым на наручники. - И покончим с этим, господа!
- Повторяю, мы пришли просто поговорить, - уже раздраженно повторил Кайсер.
- Передовой дозор, стало быть? Разведка перед подходом основных сил? - весело подмигнул Смит. - Друзья, скажите прямо, когда мы услышим полицейские сирены?
- Мы не контролируем действия местной полиции. Мы из другого ведомства.
- Вот это новость! Помнится, совсем недавно ФБР поймало местную полицию на участившихся случаях коррупции. Тогда вы контролировали каждый их шаг и с большим успехом!
Бакстер обернулся ко мне:
- Осведомленный сукин сын! Я бы даже сказал, слишком осведомленный для художника, перебравшегося сюда всего пару лет назад.
Действительно, минувшее десятилетие полиция Нового Орлеана никак не могла бы занести себе в актив. Взяточничество процветало, а процент нераскрытых убийств был одним из самых высоких по стране. Скандал разразился после того, как двое полицейских сами стали убийцами, превысив свои полномочия при задержании банального вора. А закончилось все тем, что министерство юстиции лишило местный департамент полиции самостоятельности и напрямую подчинило себе.
- Мистер Смит, оставим демагогию, - устало произнес Кайсер. - Либо мы поговорим с вами как цивилизованные люди, либо сюда и в самом деле наведается полиция; и уж она церемониться не станет.
Смит расхохотался и хлопнул себя по коленке.
- Ни дать ни взять, Хемфри Богарт в "Касабланке"! Ну, уговорили! Пойдемте в дом, выпьем кофе.
Мы услышали, как хлопнула входная дверь. Затем раздался стук шагов в холле.
- Прошу вас, господа, - пригласил Смит. - Хуан, кофе, пожалуйста.
- Как будет угодно, - раздался незнакомый молодой голос.
- Он держит в доме слугу! - пораженно воскликнул Бакстер. - Ничего себе! В мои времена университетские аспиранты вели себя скромнее...
- Мистер Смит, - приступил к делу Ленц, - меня зовут Артур Ленц, я психолог-криминалист. А это специальный агент Джон Кайсер. Аналитик и следователь из местной штаб-квартиры ФБР. Специализируется по серийным преступлениям.
- Сразу два Ван Хельсинга в моей гостиной, подумать только! - вскричал Смит. - Как, по-вашему, друзья, мне к этому относиться? Как к комплименту или оскорблению?
- О чем это он? - нахмурился Бакстер.
- Ну, Ван Хельсинг... Профессор, который выследил Дракулу, - торопливо пояснила я.
- Господи... С этим, пожалуй, придется повозиться.
- Поставь поднос сюда, Хуан, будь любезен. Волшебно! Ступай! - И после короткой паузы, заговорщически понизив голос, Смит произнес: - Не судите его строго, господа, ему еще предстоит постичь все тонкости науки услужения. Но я верю в Хуана, у него большой потенциал. - И снова громко: - Черный? С молоком?
- Черный, пожалуйста, - отозвался Ленц.
- И мне, - сказал Кайсер.
В колонках звякнул фарфор.
- Даже не знаю, с чего начать... - отхлебнув, мы с Бакстером это хорошо услышали, проговорил Ленц. - Дело в том...
- Прошу прошения, что перебиваю, уважаемый доктор, но у меня есть предложение сэкономить всем нам время и сразу приступить к делу. Вы пришли ко мне в связи с похищениями женщин, не так ли? Вам удалось разыскать некую серию картин, на которых изображены жертвы похищений. Официальное название серии: "Спящие женщины". Но есть и другие названия. Например: "Обнаженные в состоянии покоя". - Тут я вздрогнула и схватила Бакстера за рукав, а Смит тем временем продолжал: - Результаты экспертизы привели вас прямиком к парадному крыльцу университета. А если еще точнее - к галерее Роджера Уитона. Вы наметили себе круг подозреваемых - а это сам Роджер и мы, его аспиранты, - и решили допросить всех. Прежде чем мы будем отданы на растерзание нашей доблестной полиции. Господа, открою вам небольшой секрет. Роджер Уитон уже насладился общением с полицейскими детективами. И больше не хочет. Я тоже не хочу. А теперь, когда вы четко уяснили себе мою позицию, приступим к разбору добытых вами в поте лица улик. Я весь внимание!
- Вы явно слышали об этих картинах прежде, не так ли? - спросил Кайсер.
- Разумеется, слышал.
- Кто вам рассказал о них?
- Друг. Он живет в Азии.
- И много у вас друзей из Азии?
- У меня есть друзья по всему свету. Друзья, коллеги, клиенты, любовники. Три месяца назад мне сообщили о картине из какой-то новой серии, которая была продана более чем за миллион долларов. Слыхал я и о выставке в Гонконге. Не буду скрывать, даже всерьез подумывал слетать и посмотреть на эти картины своими глазами.
- А вам не приходилось слышать о толкованиях сюжетов этих картин? - спросил Ленц.
- Приходилось. Сначала мне говорили, что на картинах изображены спящие женщины. А потом я услышал и другую точку зрения - они не столько спящие, сколько мертвые.
- Вы задумывались над этим?
- Над чем?
- Над тем, что в процессе создания этих дорогостоящих полотен лишались жизни ни в чем не повинные женщины?
Долгая пауза.
- Мне сложно ответить на этот вопрос, ведь я даже не видел самих картин.
Ленц сделал очередной шумный глоток из чашки.
- Вы хотите сказать, что, прежде чем задумываться о нравственном аспекте, необходимо оценить художественную ценность полотен?
- С вашего позволения, доктор, я немного перефразирую Уайльда: нет картин нравственных или безнравственных, а есть картины хорошо написанные и написанные плохо. Если мы говорим о подлинных произведениях высокого искусства, тем паче о шедеврах, то вопрос о способе их появления на свет божий отходит на второй план. Мир узрел волшебную красоту, и скажем ей за это спасибо.
- Такое впечатление, что где-то я это уже слышал, - пробормотал Кайсер.
- От кого? - удивленно воскликнул Смит.
- Вы знаете человека по имени Марсель де Бек?
- Увы.
- Это француз из бывших колоний в Азии, с некоторых пор живет на Каймановых островах.
- Никогда о нем не слышал. Впрочем, фамилия, прямо скажем, говорящая.
- В каком смысле? - на сей раз удивился уже Ленц.
- Ну как же! Вы разве не помните эту душераздирающую историю любви между медсестричкой и плантатором Эмилем де Беком? Отзвуки далеких сражений и безмятежная тропическая идиллия посреди Тихого океана - какая атмосфера, а? А ведь де Бек по сюжету тоже был француз из азиатских колоний.
- Вот сукин сын... - прошипел у меня над ухом Бакстер.
- Да, да, вы правы... - пробормотал Ленц. - Я совсем забыл...
Я не видела в эту секунду лица доктора, но чуть ли не кожей ощущала его смущение.
- Может быть, Марсель де Бек - всего лишь псевдоним?
- Отец де Бека перебрался в Юго-Восточную Азию в тридцатых, - сказал Ленц. - Скорее Миченер, очевидно, будучи с ним знакомым, дал своему герою эту фамилию.
- Ну Бог с ними обоими. Зато я знаю другого человека. Прошу внимания, господа, возможно, это ключевой момент вашего расследования. Кристофер Вингейт!
На этот раз пауза была еще более долгой.
- А с чего вдруг вы его сейчас вспомнили? - осторожно осведомился Ленц.
- Дорогой доктор, не держите меня за лопоухого деревенского простачка! До меня дошли слухи о гибели Вингейта, и мне известно, что это он торговал "Спящими женщинами". Тогда я не придал большого значения известию о его смерти, но после того как выявилась связь между картинами и жертвами похищений... Одним словом, теперь его печальная участь предстает в совершенно ином свете, не так ли?
- Вы с ним были знакомы? Лично? - спросил Кайсер.
- Общий знакомый представил нас друг другу на одной из нью-йоркских богемных вечеринок. Я тогда как раз собирался расстаться со своим агентом и продаться Вингейту с потрохами.
- Почему именно Вингейту?
- Потому что он был в моде.
- Позвольте задать вам... м-м... довольно щекотливый вопрос, - начал доктор Ленц. - Только прошу, не обижайтесь. Нам очень важно прояснить этот момент.
- Я весь внимание.
- Роджер Уитон... он гей?
Смит издал неопределенный смешок.
- А вы его самого об этом спрашивали?
- Нет, не рискнули. Его этот вопрос мог оскорбить.
- Я оскорблен от его имени! Но оскорблен вовсе не сутью вопроса, а попыткой вмешательства в личную жизнь уважаемого человека!
- Когда речь идет о расследовании преступлений, тайное нередко становится явным. Такова жизнь. Если мы не получим от вас ответа на этот вопрос, нам придется задать его Уитону. Вам это больше понравится?
- Нет.
- Вот видите.
В гостиной вновь повисла пауза.
- Я бы не сказал, что Роджер гей, - наконец произнес Смит.
- А что бы вы сказали?
- Он сложный человек. Я знаком с ним, к сожалению, всего два года. Все это время он болел. Полагаю, тяжелый недуг вынудил его сосредоточиться на тех аспектах жизни, которые вообще никак не связаны с сексом.
- Вам когда-нибудь приходилось слышать, что он встречается с женщиной? - спросил Ленц. - Или заставать его в обществе женщины? Например, у него дома?
- Он вообще нигде не бывает, кроме дома и университета. Но гостей женского пола видеть у него доводилось.
- И они оставались на ночь?
- Не думаю.
- А как насчет гостей - точнее, близких друзей - мужского пола?
- Льщу себя надеждой, что он считает меня своим другом.
- Вы были любовниками?

Предыдущая страница 18 Следующая страница


19 Грег Айлс

- Нет.
- А хотели бы?
- Что касается меня, то да, хотел бы.
- Нет, вы его только послушайте! - пробормотал Бакстер.
- Если мы попросим вас припомнить, где вы находились в конкретные дни, вы не станете возражать? - спросил Кайсер.
- Не стану. Но прежде чем мы двинемся в нашем приятном разговоре дальше, я хотел бы сделать небольшое заявление. Я буду оказывать помощь и содействие следствию, но до известной степени. Предупреждаю, что если ФБР или полиция доставят мне излишние неудобства, не располагая достаточными на то основаниями, я подам в суд на обе эти славные организации. Сразу скажу, что располагаю серьезными ресурсами и связями, позволяющими мне надеяться на успех. Особенно в свете недавних скандалов, связанных с коррупцией в силовых структурах Нового Орлеана. Итак, считайте, что я вас предупредил.
Паузу, последовавшую за этим заявлением, я расценила как шок. Что-то подсказывало мне, что подозреваемые в совершении серийных убийств обычно не позволяют себе разговаривать в таком тоне с представителями органов правопорядка.
- Должен признаться, доктор, я живо интересуюсь психологией как наукой, - продолжил Смит как ни в чем не бывало. - И где-то читал, что среди маньяков нет геев. Ни одного случая за всю историю криминалистики. Так что, боюсь, вам будет весьма затруднительно убедить жюри присяжных в моей возможной виновности.
- Согласно одной из наших версий, художник вовсе не обязательно является убийцей, - возразил Ленц. - Впрочем, не переживайте так уж сильно. Мы считаем вас подозреваемым скорее по формальным признакам и особенно не рассчитываем, что нам повезет именно с вами. Вы просто один из тех, кто имел непосредственный и длительный доступ к собольим кисточкам, щетинки от которых мы нашли на холстах "Спящих женщин". Только и всего.
- Расскажите мне об этих щетинках.
Кайсер в двух словах сообщил о данных экспертизы и о ниточке, которую следствию удалось протянуть от китайской фабрики к Туланскому университету и Роджеру Уитону. Когда он закончил, Смит сказал:
- Не обижайтесь, агент Кайсер, но я вижу в ваших глазах много невысказанных вопросов и смелых гипотез. Они вспыхивают как искорки и жаждут вырваться на волю. Вы хотите знать всю подноготную, не правда ли? Что за человек этот Фрэнк Смит? Как получилось, что он опустился до гомосексуальных связей и погряз в пороке? Перед вашим мысленным взором, часом, не мелькают сценки из старенькой сауны, где все начиналось? Да, я там был, и мне было семнадцать. И да, я сосал мужской член! Сосал до тех пор, пока у меня не онемел язык! Но что с того? По-вашему, это могло превратить меня в убийцу?
- Матерь Божья, Джордан, я не верю своим ушам... - пораженно выдохнул Бакстер, ерзая на своем тесном сиденье.
- Почему вы сняли себе жилье во Французском квартале, а не где-нибудь поблизости от университета? - спросил Кайсер.
- Французский квартал - мекка местных геев. Честь и хвала вам, натуралу, если вы этого не знали. Но теперь знайте! И также знайте, что нас здесь едва ли не больше, чем вас! Посетите хоть разок наш гей-парад, и вы увидите меня в первых рядах. В кругу моих близких друзей. Похвастаюсь перед вами, господа, - я местная гей-знаменитость!
- Расскажите, пожалуйста, о других аспирантах Уитона, - попросил Ленц. - Что вы, например, можете сказать про Леона Гейнса?
- Быдло и подонок. Роджер подарил ему две свои картины, небольшие, но очень изящные. А эта скотина уже через неделю загнал одну из них и бровью не повел! Не сомневаюсь, что ему не хватало на дозу героина. Я случайно узнал об этом, и у меня духу не хватило рассказать Роджеру.
- А что скажете о творчестве Гейнса?
- О его творчестве?! - поразился Смит. - Нет, конечно, сцены насилия ему удаются, и весьма, но я не стал бы говорить о Гейнсе как о творце. Его удел - мазня. Ему не у мольберта стоять, а малевать на стенах и заборах неприличные слова! Он одержим идеей эпатажа, но по-настоящему глубоких идей у него нет. Оттого мы и получаем на выходе не произведение искусства, а нечто, на что неловко смотреть.
- Как насчет Талии Лаво?
- Талия? Это совсем другой разговор. Талия - славная девочка. И очень несчастная.
- Отчего же несчастная?
- Вы с ней уже разговаривали?
- Еще нет.
- Мне кажется, у нее было ужасное детство. И с тех самых пор в ее сердце поселилась боль, которую ничем не унять и от которой никогда не избавиться.
- Что можете сказать о ее картинах?
- В них есть своя изюминка. Эдакое хождение в народ. Талия в любой банальности умеет видеть нечто достойное. Мне это не дано и не очень интересно, если честно. А вот у нее получается.
- Вы видели другие ее картины? Написанные с обнаженной натуры?
- А у нее разве есть такие?
- Так, понятно. О ней вы можете говорить как о творце?
- Талант, безусловно, имеется. Она работает очень быстро. Может быть, оттого что умеет сразу ухватить главное. Полагаю, у нее есть будущее, если она не свернет с выбранного пути.
- А зачем ей сворачивать?
- Я уже говорил, у нее непростая судьба. Внешне она производит впечатление сильного человека, но в глубине души весьма уязвима. Я бы даже сказал, хрупка. Как нежный моллюск, окруженный броней своей раковины.
- Хорошо. Вернемся, пожалуй, к Роджеру Уитону, - предложил Кайсер.
- Роджер - гений, - произнес Смит совершенно буднично, словно говорил о голубизне ясного неба или о том, что на яркое солнце без защитных очков смотреть больно. - Я имел счастье общаться с людьми, сравнимыми с ним талантом. Но таких было немного.
- Чем вы можете аргументировать свою оценку?
- Вы видели его картины?
- Некоторые.
- И после этого просите доказательств его гениальности?
- Я не особенно хорошо разбираюсь в искусстве.
- А вот я хорошо разбираюсь, так что можете смело верить мне на слово. Роджер не такой, как все. Его вдохновение - это не то, что он видит глазами, а то, что чувствует сердцем. От первого мазка кисти и до последнего. Я пытался подражать этой манере, и подчас небезуспешно, но для меня все-таки важен антураж. Я делаю наброски, правлю их, активно пользуюсь услугами моделей, стараюсь совершенствовать технику. Моя задача - увидеть живую красоту и перенести ее на холст так, чтобы она не потеряла в ходе этой трансформации краски жизни. Роджер работает иначе. Ему не нужны модели, натура, фотографии - ничего. Когда он берет в руки кисть, на него снисходит озарение. Каждый раз, глядя на одну и ту же его картину, я вижу в ней нечто новое. Особенно это касается тех, что написаны в абстрактной манере.
- А что вы можете сказать о его "полянах"? Он изображает какие-то реальные места или это плод его фантазии?
- Думаю, что реальные. Хотя не поручусь. Да и кому это важно? Не в полянах суть. Они для него все равно что отправная точка... ну, печка, от которой надо танцевать. Он отталкивается от них, будто сокол от края утеса.
- Вы говорите: кому это важно? Если бы нам это не было важно, я не задал бы вопроса. Неужели вы не понимаете, что точная информация способна помочь в раскрытии преступлений?
- Я вас умоляю, какой из Роджера преступник! Это даже не смешно, а просто дико! Роджер самый порядочный человек из всех, кого я знал в своей жизни. Джентльмен до мозга костей. Ему даже не нужны внутренние нравственные барьеры. Роджер и нравственность - это синонимы! Он и мухи не обидит!
- А вы в курсе, что он воевал во Вьетнаме с оружием в руках? Что от пуль, выпущенных из его винтовки, погиб не один вражеский солдат? - спросил Кайсер.
- Я знаю, что он был на той войне, хотя Роджер предпочитает не вспоминать об этом. Но что вы хотите сказать, агент Кайсер? Уж не собираетесь ли поставить знак равенства между участием в боях и серийными убийствами?
- Нет, конечно. Просто человек, убивший однажды, способен убить вновь. Ему это легче сделать, чем другому.
- Возможно. Вам приходилось убивать, агент Кайсер?
- Приходилось.
- На войне?
- Да.
- А в условиях мирной жизни? Скажем, по службе?
- И тут приходилось.
- Вы могли бы и не отвечать, потому что ответы написаны у вас на лбу. У таких людей особая аура, она инстинктивно чувствуется потенциальными жертвами. У Роджера подобной ауры нет. Кстати, агент Кайсер, вы знаете... пожалуй, я не отказался бы написать ваш портрет.
- Вынужден отклонить ваше любезное предложение.
- Вам многое довелось повидать, не так ли?
- Вы правы, Фрэнк.
- Уверен, что доктор Ленц тоже не вчера родился, но вижу по его глазам, что личный опыт не оказал на него такого воздействия, как на вас. Позвольте высказать догадку, агент Кайсер... Вы нетерпимы к злу и насилию, как вы их понимаете. В вас чувствуется крепкий моральный стержень. Вы считаете себя вправе судить.
- По-моему, наша беседа вышла за рамки практической пользы, - произнес Кайсер, и я, склонившись над колонками в тесном фургончике, уловила в его голосе явные нотки раздражения. - Фотограф наш где-то ходит, уже давно должна была объявиться...
Бакстер молча ткнул пальцем в заднюю дверцу фургона.
Выбравшись наружу, я огляделась по сторонам, пересекла Эспланад-авеню и оказалась перед особняком Фрэнка Смита. Четыре окна, остроконечная крыша с мансардой и дверь заднего крыльца. На мой стук явился красивый смуглый мальчик лет восемнадцати. Хуан, надо полагать. Кого-то он мне напомнил...
- Да? - произнес он.
- Я из ФБР. Фотограф. Опоздала.
- Хорошо. Идите за мной.
Войдя в столовую, я оказалась в настоящем хранилище ценнейших предметов искусства и старинного антиквариата. Справа от меня располагался роскошный обеденный стол времен Регентства, над головой красовался огромный канделябр в стиле ампир, а слева я поймала собственное отражение во французском трельяже. Но самое интересное меня ждало на дальней стене комнаты - портрет обнаженного мужчины, полулежавшего в кресле-качалке, в натуральную величину. Мужчина был довольно крупным, но не атлетического сложения. В чертах лица сквозило благородство. Мне показалось знакомым это лицо. Манера художника живо напомнила лучшие образцы старой европейской живописи шестнадцатого века.
- Сеньора! - позвал меня Хуан. - Прошу вас.
Несколько ступенек вверх, поворот налево, и вот я на пороге гостиной, где Кайсер и Ленц наслаждались крепким кофе. Комната произвела на меня еще более сильное впечатление, чем столовая. Стены обиты панелями из светлого дерева в восточном стиле, на полу необъятный ковер. Фрэнк Смит поднял на меня глаза, едва я вошла. Слабая попытка отвлечься на камеру мне не удалась, и я поймала себя на том, что смотрю на художника не отрываясь. Его глаза цвета морской волны буквально притягивали к себе. Я никогда прежде не видела таких глаз. Даже на обложках дамских романов. Впалые щеки на загорелом лице, римский профиль, чувственные тонкие губы... Стоит ли говорить, что у него было телосложение как у легкоатлета - безупречные пропорции, крепкие мышцы, тонкий стан. Немудрено, что лишь спустя полминуты я вспомнила о том, ради чего здесь появилась.
- Прошу прощения за опоздание, - пробормотала я, обращаясь к Кайсеру. - Что снимать?
- Все работы, которые находятся в этой комнате и принадлежат кисти мистера Смита.
Фрэнк по-прежнему смотрел на меня. Мне стало неловко, а потом и страшно. У него был взгляд человека, видевшего меня прежде. Меня или сестру - все равно. В ушах родился нарастающий звон, меня бросило в пот.
- Там, в столовой, тоже есть моя картина, - сказал Смит.
Я растерянно кивнула и невпопад пролепетала:
- Да, да, я быстро...
- М-м... У меня такое впечатление, что я вас где-то уже видел.
Я вдруг подавилась слюной и зашлась в кашле, на глазах выступили слезы. Обернувшись к Кайсеру, я все ждала, когда он выхватит свой чертов пистолет.
- Н-не знаю... Не-не думаю... - сквозь кашель выдавила я.
- Может, в Сан-Франциско? Вы там бывали?
"Я живу там, черт бы тебя побрал... Господи, неужели..."
- Д-да, но...
Смит вдруг хлопнул себя по лбу.
- Боже милостивый, да вы никак Джордан Гласс!
Кайсер, Ленц и я уставились на него, как дети на слона.
- Клянусь мамой, вы Джордан Гласс! Невероятно! Вряд ли я узнал бы вас без камеры, но едва ее увидел, в голове у меня что-то щелкнуло! Как вы здесь оказались? Только не говорите, что перешли на службу в ФБР!
- Не перешла...
- Тогда я просто не понимаю...
- Моя сестра - одна из жертв маньяка, - не задумываясь отозвалась я.
У него отвисла челюсть.
- О Господи... Да, теперь все ясно... - Он бросился ко мне, будто желая обнять, но остановился в двух шагах. - Хотя погодите, погодите... Нет, я решительно ничего не понимаю!
Кайсер с упреком глянул на меня и вздохнул. Раз Смиту уже все известно, нет смысла ломать комедию дальше.
- Мы с ней близнецы, - объяснила я.
Смит еще несколько секунд смотрел на меня непонимающе, а потом вдруг глаза его расширились и он воскликнул:
- Так вы их приманка! С вашей помощью они пытаются заставить убийцу занервничать и выдать себя!
Я лишь опустила голову.
- Так-так... Ну, я в любом случае счастлив видеть вас у себя дома. Обожаю все ваши работы и слежу за вашим творчеством уже не первый год.
- Спасибо... - еле слышно отозвалась я.
- Как вы ее узнали? - вышел наконец из ступора доктор Ленц.
Смит даже не повернул головы и ответил, по-прежнему глядя на меня:
- Мне кто-то показал вас на одной из вечеринок в Сан-Франциско. Я полчаса переминался с ноги на ногу в метре от вас, но так и не решился подойти. Мне страшно хотелось познакомиться, но вы были заняты каким-то важным разговором...
И тут я вспомнила, где видела лицо человека, портрет которого висел в столовой Смита.
- А там... это ведь Оскар Уайльд?
Его лицо мгновенно осветилось улыбкой.
- Точно. Я писал его с разных фотографий. Уайльд - рыцарь моего сердца.
- У вас тут красиво, - сказала я, коснувшись его руки, - хотела проверить, вздрогнет ли он. Не вздрогнул... - У вас есть сад?
- А как же! - Он сам схватил меня за руку. - Идемте!
Не обращая никакого внимания на Кайсера и Ленца, словно начисто позабыв о них, он потащил меня в глубь дома и через балкон одной из комнат вывел в обнесенный высокой стеной цитрусовый сад, напоенный легким ароматом розовых клумб и глициний. Сад был явно ровесником дома. Стена обступала его с двух сторон, а с третьей вдаль уходило длинное крыло здания, в котором раньше, видимо, жила многочисленная прислуга. Но самое большое впечатление на меня произвел резной трехъярусный фонтан, наполнявший сад удивительной музыкой воды. Налюбовавшись на всю эту красоту, я машинально подняла голову и увидела, что солнечные лучи совершенно свободно проникают сквозь кроны деревьев. Стало быть, полное естественное освещение. Лучше и не бывает. В таком же примерно месте неизвестный писал "Спящих женщин"...
- Сказка... - вполголоса произнесла я, одновременно пытаясь представить Джейн, которая, возможно, лежала где-нибудь тут... нагая... и мертвая.
- Считайте, что на вас выписан вечный пропуск! Буду рад принять вас у себя в любое время! Прошу вас, позвоните мне!
Гейнс тоже приглашал меня, если это можно было назвать приглашением. И Уитон... Черт, я сегодня прямо-таки популярна...
- Хорошо, постараюсь...
Из дома наконец показались поотставшие Кайсер и Ленц.
- Мистер Смит, мы будем вам очень признательны, если вы сохраните инкогнито мисс Гласс. Никто в Новом Орлеане не должен знать о ее приезде.
- Я не собираюсь хвастаться знакомством с мисс Гласс на каждом углу, - сухо ответил Смит и снова мне улыбнулся.
- И еще. Не стоит предупреждать Талию Лаво о нашем визите.
Смит смерил Кайсера надменным взглядом.
- Я попрошу вас оставить этот приказной тон. В моем, между прочим, доме.
В саду повисла неловкая пауза, лишь по-прежнему весело журчал фонтан. А мне вдруг захотелось поскорее выбраться отсюда и расстаться с красивым человеком, который был, возможно, последним, кого моя сестра видела в своей жизни.
- Нам, пожалуй, пора, - тихо сказал Ленц.
- Не смею задерживать, - тут же отозвался Смит и, крутанувшись на каблуках, галантно предложил мне руку. В полном молчании мы прошли через весь дом и оказались на крыльце со стороны Эспланад-авеню. - Помните, вам всегда будут рады в этом доме.
Я молча кивнула. Не удостоив Кайсера и Ленца прощальным взглядом, Смит ушел за порог, оставив дверь незапертой. Видимо, это тоже входило в обязанности Хуана.
- Ну что ж, у кого какие соображения? - задумчиво проговорил Кайсер, пока мы шли к нашему фургончику. - Кстати, Джордан, что скажете о портрете Оскара Уайльда?
- Красивая работа, - ответил вместо меня Ленц, погруженный в какие-то свои мысли.
- Смит напомнил мне Дориана Грея, - сказала я. - Красив. Аморален. Над ним не властно время.
- Отчего же вдруг аморален? - удивился Кайсер. - Потому что гей?
- Не в этом дело. Я просто умею чувствовать это в мужчинах. Он похож этим на де Бека, хотя, конечно, каждый из них аморален по-своему. А что вы скажете, доктор?
Ленц как-то странно улыбнулся.
- Дориан Грей был замечателен не только своей красотой и аморальностью.
- Чем же еще?
- Он убил человека, а потом попросил кембриджского химика уничтожить труп. "Да так, чтобы и следа не осталось". И тот это сделал.
- Я помню эту сцену, но, убей меня Бог, неужели там действительно не осталось и следа?
- Не осталось. "В комнате стоял запах азотной кислоты, а мертвец исчез". Оскар Уайльд во многом опережал свое время. Преступный почерк Дориана Грея и сейчас сделал бы честь любому бандиту.
- А какой у него был почерк?
- Ни трупа, ни улик.

16

Талия Лаво жила на втором этаже викторианского особнячка, расположенного неподалеку от основных корпусов Туланского университета. Дом, разбитый на крохотные квартиры, давал кров еще девяти женщинам и двум мужчинам. Это серьезно осложняло задачу группе наружного наблюдения, которая должна была отслеживать каждый шаг подозреваемой. Семь дверей, двадцать одно окно только на первом этаже и два пожарных выхода в противоположных концах здания. Мы приткнулись в переулке и молча наблюдали за домом через тонированное окошко фургона, словно бравые бойцы времен Эдгара Гувера, охотившиеся за коммунистическими агитаторами.
- В допросе Лаво первую скрипку будет играть Джон, - объявил Бакстер, обращаясь прежде всего к Ленцу. - Если у кого-то имеются возражения или замечания, выкладывайте.
Кайсер и Ленц переглянулись, но промолчали.
- У меня есть возражение, - вдруг сказала я.
Все трое посмотрели на меня так, словно видели впервые.
- Не понял... - буркнул Бакстер.
- Я хочу пойти туда с самого начала. И одна.
- Что?! - вскричали одновременно Бакстер и Кайсер.
- Она женщина, пусть даже и лесбиянка. А женщины между собой быстрее найдут общий язык. Гарантировать ничего не буду, но мне кажется, что я вытяну из нее в два раза больше информации, чем Кайсер с Ленцем, вместе взятые.
- Наша задача не в том, чтобы разговорить ее, - напомнил мне Бакстер. - А заставить раскрыться, выдать себя, если, конечно, она замешана в этом деле. Ваша встреча с Уитоном и Гейнсом результатов не дала. Смит узнал вас, но и не стал этого скрывать. С учетом всего этого встреча с Лаво может оказаться для нас самой главной.
Я спокойно выдержала его суровый взгляд.
- Неужели вы всерьез допускаете, что за всеми этими похищениями может стоять женщина? Или что она по крайней мере замешана?
- Пусть идет, - вдруг подал голос Ленц. - Она права. Лаво меньше всего годится в убийцы из всей нашей четверки. К тому же ее ранние картины, а мы их так или иначе раздобудем, скажут нам больше, чем сказала бы она сама. Но если Джордан и впрямь наладит с ней контакт, возможно, ей удастся выудить полезные для нас сведения.
- Мне кажется, что я сумела бы наладить контакт и со Смитом. И с Уитоном. Если бы пришла к ним одна, - посмотрела я Бакстеру в глаза.
- Смит просто давно мечтал познакомиться со знаменитым фотокором, - возразил Кайсер. Ему явно не нравилась моя идея.
- Если вы пойдете одна, что вы ей скажете? - проигнорировав Джона, спросил Бакстер.
- Еще не знаю. Буду импровизировать в зависимости от того, как она меня встретит. Я всегда так работаю - без черновиков.
- Не знаю, Джордан, не знаю... - поморщился Бакстер.
- Подумайте сами, что тут такого? Я просто постучусь к ней в двери, она меня увидит и либо впустит, либо не впустит.
- А если она увидит вас и психанет? - спросил Кайсер. - Или, того хуже, бросится на вас? Если предположить, что она замешана в нашем деле, то мы обязаны допускать подобный поворот событий.
- Ну... Если вы меня сейчас вооружите, я не стану возражать.
Бакстер покачал головой:
- Мы не можем дать вам оружие. Это противозаконно.
- Хотя бы газовый баллончик!
- Откуда у сотрудников ФБР взяться газовым баллончикам?
- Не нравится мне вся эта затея... - пробормотал Кайсер.
- Повторяю, будет больше пользы, если туда пойду я, а не вы с Ленцем. Видела она меня раньше или не видела - это станет ясно в ту же секунду, как она откроет дверь. И я сразу скажу, что вы поблизости. Я расскажу ей правду. Что я сестра одной из жертв, что я пытаюсь разыскать Джейн, а ФБР любезно согласилось меня охранять.
- Да пусть идет! - опять воскликнул Ленц. - Пусть Лаво расскажет, что ей известно. Нам это пригодится. Нам она действительно может не рассказать. Джон, подумай здраво - это хороший вариант!
Кайсер вскинул было на него раздраженный взгляд, но спорить не стал.
- Джордан придется спрятать у себя под одеждой микрофон. Я буду стоять перед домом в наушниках. - Он глянул на меня. - Если почуете неладное, сразу зовите на помощь! Сразу!
- Что ж, на том и порешим, - хлопнул себя ладонями по коленям Бакстер. - Так, ну пошевеливайтесь, а то Лаво ведь не станет нас долго ждать! Если она захочет сходить в парикмахерскую или за покупками, весь наш красивый план полетит к чертям собачьим.
- Снимай, - обратился Кайсер к Ленцу.
Тот, пригнувшись, поднялся, снял пиджак и стал расстегивать рубашку, невольно пихая локтями то Бакстера, то Кайсера. Бакстер принялся сноровисто отклеивать с груди Ленца микрофон подслушивающего устройства. Тот морщился. Ему было щекотно.
- Она заметит передатчик, если закрепить его под блузкой, - проговорила я, проведя рукой по тонкой ткани.
- Вам придется закрепить его под юбкой, - сказал Ленц, протягивая мне микрофон, антенну, передатчик и провода.
- А новый пластырь?
Бакстер покопался на алюминиевом столике и протянул мне ленту. Все трое невольно отвели глаза.
- Сейчас не время строить из себя застенчивых подростков, - фыркнула я. - Не бойтесь, я сегодня надела белье.
- И весьма симпатичное... - пробормотал Ленц, увидев краешек моего бикини.
- Клейте, мне самой неудобно! - Я протянула ленту доктору.
- Я?.. - растерялся Ленц.
- Дайте сюда! - сварливо буркнул Бакстер.
Он весьма умело, словно проделывал эту процедуру много раз в жизни, закрепил передатчик и антенну у меня на ляжке. Несмотря на браваду, мне было неловко. Покончив с передатчиком, Бакстер вручил мне микрофон, соединенный с ним тонким проводом.
- Обмотайте вокруг талии и выведите под бюстгальтером, - приказал он.
- Так, ребята, а теперь зажмурились!
Они беспрекословно подчинились. Я обернула длинный провод вокруг талии, пропустила его под блузкой и закрепила крошечный микрофон между чашечками бюстгальтера.

Предыдущая страница 19 Следующая страница


Смерть как сон 20

- Готово, - сказала я. - Ну что? Вперед?
Кайсер распахнул передо мной дверцы фургона.
- Запомните! - бросил мне в спину Бакстер. - Одно неловкое движение с ее стороны, включайте сирену - и Джон будет там через секунду!
- Все будет хорошо, не волнуйтесь.
Многоквартирный дом, в котором проживала Лаво, давно не ремонтировался. Как минимум лет тридцать сюда не заглядывали ни кровельщики, ни маляры. И, судя по всему, еще лет тридцать не заглянут. Лестница, ведущая на второй этаж, содрогалась под каждым моим шагом и выглядела на редкость ненадежной. Вцепившись в шаткие перила, я поднялась наверх до двери, которая смотрелась так, словно совсем недавно выдержала вражескую осаду. Звонка нигде не было видно. Я громко постучала и стала ждать. Через минуту услышала за дверью шаги.
- Кто там?
- Меня зовут Джордан Гласс, я бы хотела поговорить с вами о ваших картинах.
Молчание. Затем:
- Я вас не знаю. Как вы меня нашли?
- Роджер Уитон рассказал.
Я услышана лязг замка, и дверь приоткрылась на цепочку. Из полумрака прихожей на меня глянули пронзительные глаза.
- Роджер Уитон?..
"Ага... попробуй тут угадай, узнала она меня или нет".
- Мисс Лаво, вы слышали, конечно, о женщинах, которых похищают из Нового Орлеана на протяжении вот уже полутора лет? Две из них пропали с территории Туланского университета.
- Слышала ли я об этом? Да я три месяца уже не выхожу из дому без оружия! А почему вы спрашиваете?
- Одна из жертв - моя сестра.
Она часто заморгала.
- Ой... я вам сочувствую... Но почему вы пришли с этим ко мне?
- Я случайно наткнулась на картины - живописные полотна, - на которых были изображены Джейн и другие жертвы похищений. В Гонконге. А люди из ФБР отыскали на этих холстах щетинки от собольих кисточек. А потом выяснилось, что точно такими же пользуются Роджер Уитон и его подопечные.
Она на несколько секунд прикрыла рот рукой.
- Боже, какой ужас! На картинах были изображены те женщины?!
- Да. Обнаженные и в довольно странных позах. То ли они спали, то ли... сами понимаете. Мисс Лаво, я пытаюсь выяснить судьбу своей сестры, и ФБР помогает мне в этом. Точнее, это я им помогаю.
- Странно... И они вот так просто взяли вас в свою команду?
Разговаривать через порог было неприятно и неловко, но я не раз в своей карьере сталкивалась с ситуациями, когда необходимо было преодолеть чужое недоверие. А еще я свято верила в справедливость неписаного правила: в каком бы положении ты ни оказалась, извлекай из этого максимальную пользу.
- Дело в том, что мы с Джейн - так звали мою сестру - близняшки и похожи друг на друга как две капли воды. ФБР устраивает мне очные ставки с подозреваемыми, надеясь, что кто-то из них - убийца и будет шокирован моим появлением, а значит, выдаст себя.
- Это что, я подозреваемая?! - вскричала Лаво на всю лестничную площадку. - Вы это хотите сказать? ФБР устроило вам очную ставку со мной?! Извините, но это же глупо, подозревать учащуюся в совершении серийных убийств только на том основании, что она пользуется какими-то там кистями!
- На самом деле никто вас ни в чем не подозревает, но это формальность, от которой ФБР не может отмахнуться. Чтобы выдвинуть лучшую версию, необходимо предварительно проверить и отбросить все остальные.
- Вы хотите войти?
- Если вы не откажетесь поговорить со мной, я буду вам за это очень благодарна.
- А если я откажусь поговорить с вами, мне придется говорить с ФБР, так?
- Боюсь, что так.
Она тяжело вздохнула, и на мгновение ее лицо исчезло. Зазвенела снимаемая цепочка, и дверь передо мной распахнулась. Боясь, что она вот-вот может передумать, я сразу же переступила порог и прикрыла за собой дверь.
Я наконец получила возможность как следует рассмотреть эту женщину и поняла, насколько обманчивы были фотографии. Другая прическа - а сейчас ее роскошные волосы спадали на грудь - совершенно меняла ее облик. Несмотря на то что в ее роду были черные, кожа отливала такой же белизной, как моя собственная. Но зато глаза чернели как угли. На ней было цветастое карибское платье почти до пят. Она была красива, безусловно; красива той особенной экзотической красотой, которая часто встречается у мулатов и метисов. Такие красавицы, вероятно, очень ценились в гаремах каких-нибудь индейских вождей или жрецов майя.
- Пойдемте в комнату, - позвала она и жестом предложила мне следовать за ней. Мы прошли в крошечную гостиную. - У меня тут, правда, тесновато, но все лучше, чем топтаться в темной прихожей.
Мягкий грудной голос, совершенно лишенный произношения, характерного для людей ее племени. Я слышала, что выучить чужой язык может каждый, но избавляются от акцента лишь единицы. И только тяжким многолетним трудом. Лаво это удалось.
Я огляделась, ожидая почему-то увидеть повсюду свечи, тяжелые портьеры и ароматические курительницы. Ничего этого не было. Гостиная оказалась светлой и почти без мебели. Лаво усадила меня на небольшой изящный диванчик, а сама опустилась напротив в легкое кресло. Едва она села, как из-под кресла тут же выглянул кот, подозрительно зыркнул на меня и перебрался на колени к своей хозяйке. Лаво положила узкую ладонь ему на спину и принялась почесывать за ушами. В позе и в лице ее не чувствовалось напряжения. Казалось, она готова часами сидеть вот так и ждать, когда я заговорю.
Позади нее на стене я обнаружила картину, изображавшую собор Святого Луки на Джексон-сквер. Меня это удивило и несколько смутило. Собор этот рисуют все, он изображен на открытках, почтовых марках и майках, которые бойкие торговцы всучивают на улицах туристам. В какое бы время суток ты ни появился вблизи собора, обязательно наткнешься на десяток-другой начинающих художников, с важным видом создающих свои банальные шедевры. Довольно странно было видеть один из них в квартире действительно одаренного человека, каким, без сомнения, была Талия Лаво, раз она прошла тяжелейший конкурс и попала к Уитону.
- Это вы писали? - не удержалась я от вопроса.
- Это Фрэнк, - хмыкнула Лаво. - Ради шутки.
- Ради шутки?
- Я как-то сказала ему, что все художники Нового Орлеана начинают свою карьеру с этого собора. Если ты его никогда не рисовал, не можешь считать себя художником в этом городе. Он выслушал меня, взял мольберт, отправился на Джексон-сквер и провел там четыре часа. Это был спектакль. Вокруг него собралась целая толпа. Студенты, которым посчастливилось там быть, еще долго будут вспоминать тот день.
- Да, это на него похоже.
- Вы с ним знакомы?
- Теперь знакома. Я приходила к нему по тому же поводу, что и к вам.
Я вдруг испытала мгновенный приступ неловкости и машинально оправила юбку, опасаясь, что Лаво в любой момент может заметить передатчик или краешек антенны.
- А еще к кому приходили?
- К Роджеру Уитону и Леону Гейнсу.
- Стало быть, меня оставили на десерт? Это хорошо или плохо?
- Хорошо. ФБР подозревает вас в наименьшей степени.
Она улыбнулась, обнажив два ряда ровных белых зубов.
- Ну слава Богу! И как - ваш план сработал? Кто-нибудь выдал себя в вашем присутствии?
- Трудно сказать определенно.
Лаво кивнула, давая понять, что не настаивает на том, чтобы я выложила ей всю информацию.
- Скажите, а вы были близки со своей сестрой?
Вопрос застал меня врасплох; впрочем, врать не было смысла.
- Не особенно. Принято считать, что близнецы жить друг без друга не могут. Мы являлись скорее исключением из правил. Но все же я ее любила.
- Как, вы сказали, вас зовут?
- Джордан. Джордан Гласс.
- Близняшки Джордан и Джейн... - медленно проговорила она, словно пробуя слова на вкус. - Звучит красиво.
- Несмотря на все, что было между нами, на все наши ссоры и размолвки, я очень хочу отыскать ее. Или по крайней мере выяснить, какая участь ее постигла.
- Понимаю. Как вы думаете, она жива?
- Не знаю. Вы мне поможете ее найти?
- Я?! Каким образом?
- Просто ответьте на вопросы, которые я задам.
Она поджала губы и вздохнула.
- Я должна буду рассказать о тех, с кем вы уже встречались? Они мои друзья, и как-то не принято...
- Леон Гейнс тоже ваш друг?
Она поморщилась и покачала головой.
- Можно я буду звать вас просто по имени?
- Конечно.
- Я не хочу врать вам, Талия. После моего ухода сюда все равно придет полиция. Следователи спросят вас, где вы были в те дни, когда в городе случались похищения. Как думаете, вы сможете предоставить им твердые алиби?
- Не знаю. Я очень часто бываю одна.
- А три дня назад? После открытия музея?
Она вскинула на меня глаза.
- В газетах писали, что та женщина... ну, которую нашли в сточной канаве... что это преступление никак не связано с остальными похищениями.
- Да, в газетах так писали. Потому что их попросило об этом ФБР.
- Вот как?! Значит, похищения не прекратились? И вы думаете... и вы полагаете, что...
- Я не строю никаких версий, Талия. Я просто задала вопрос в надежде услышать ответ, который удовлетворит полицию.
- Понимаю... После открытия музея я вернулась домой и занялась йогой. Был выходной, но я неважно себя чувствовала и не хотела никуда выбираться.
- Кто-нибудь видел, как вы вернулись домой? Может, кто-то звонил вам сюда? Поймите, нужен свидетель, который подтвердит, что вы здесь были.
Она опять вздохнула.
- Не помню... Кажется, никто не видел. И уж точно не звонил. Я ведь говорю, что часто бываю совсем одна.
Я замолчала, не зная, о чем спрашивать дальше.
- А вы? - неожиданно поинтересовалась Талия.
Мне вдруг захотелось побыстрее переменить тему, но я замешкалась. Только сейчас, сидя на уютном диванчике и глядя на эту женщину, я поняла, что с момента своего возвращения из Гонконга нахожусь исключительно в мужском обществе. Венди я не считала - она на пятнадцать лет моложе меня, о чем с ней говорить? Талия - другое дело. Примерно моего возраста и с жизненным опытом за плечами. Мне вдруг стало уютно в ее кампании. Спокойно и комфортно. И не надо думать над каждым словом, готовым сорваться с языка.
- Я тоже...
- А где вы работаете?
- Откуда вы знаете, что я вообще работаю? А может, я домохозяйка.
- Нет, вы не похожи на домохозяйку. А еще знаете... Вам не очень-то по душе эти каблуки, видно с первого взгляда. Это у вас такая маскировка, да?
Я, не удержавшись, рассмеялась.
- Моя сестра была прирожденной домохозяйкой. А я - фотожурналист.
- Вы востребованы?
- Вполне.
Она улыбнулась:
- Наверное, это очень приятное чувство. Когда тебя ценят... некая самореализация.
- Пожалуй. Но и у вас ведь все складывается более или менее удачно.
- Как сказать... - задумчиво произнесла Талия, продолжая гладить кота. - Задавайте свои вопросы. Я постараюсь на них ответить. Но не на все, наверное.
- Многие вопросы не мной придуманы, а ФБР. Поймите меня правильно, Талия. Если я не получу ответа на них, ФБР задаст их снова, но уже без меня.
- Нет, лучше уж я с вами поговорю.
- Почему вы уехали из дома в Нью-Йорк?
- Вам когда-нибудь доводилось бывать в округе Тербон?
- Доводилось.
Мой ответ ее удивил.
- Честно?
- Я была там в командировке по заданию газеты. Давно.
- Тогда зачем вы спрашиваете? Вы же знаете ответ.
- Не сказала бы. Тамошние жители - народ небогатый, но, по-моему, они искренне любят то место, где родились и выросли.
Талия вздохнула и опустила глаза.
- Вы там слишком недолго пробыли, Джордан.
- Ну хорошо, оставим это. Почему вы решили учиться у Роджера Уитона?
- Вы что, шутите? Это шанс, который выпадает раз в жизни! Меня всегда завораживали его работы, и я даже не могу передать вам, какое счастье испытала, когда он пожелал выбрать именно меня.
- Вы ведь подавали на конкурс работы, для которых вам позировали обнаженные натурщицы?
- Да... - Она вдруг снова прикрыла ладонью рот, глаза ее широко распахнулись. - Господи, неужели эти мои работы навели вас на мысль о том, что я могу быть причастной...
- Не меня, но кое-кого из ФБР. Не переживайте, я уже сказала, что в отношении вас меньше всего подозрений. Скажите, а почему вы бросили эту тему и переключились на бытовые зарисовки?
- Я и сама не знаю, как это вышло. Просто отчаялась хоть что-то заработать на обнаженной натуре. Мои картины совершенно не продавались. За все время у меня было лишь три заказа от каких-то мелких бизнесменов, пожелавших украсить свои офисы. Знаете, такие мужики... С одной стороны, им хочется искусства, а с другой, извиняюсь, голых сисек. Ну и в какой-то момент я поняла, что все это не для меня.
- Да уж...
- А вы видели мои недавние работы? Хоть что-нибудь?
- Еще нет. Талия, скажите, вы знаете человека по имени Марсель де Бек?
Она на секунду задумалась, потом покачала головой:
- Нет, а кто это?
- Коллекционер живописи. А про Кристофера Вингейта слышали?
- Вроде нет, а что?
- Это очень известный торговый агент из Нью-Йорка.
Талия даже всплеснула руками.
- Ну откуда же мне знать известных торговых агентов из Нью-Йорка! Мы с ними живем в разных мирах. Хотя... Может, когда-нибудь, если мне повезет, он и снизойдет до меня.
- Уже не снизойдет. Он был убит несколько дней назад.
Она растерялась.
- А почему вы заговорили о нем? Он тоже как-то замешан во всем это? Ну, я имею в виду похищения.
- Он продавал те самые картины, на которых были изображены Джейн и другие. Это целая серия. Называется "Спящие женщины".
- А можно мне взглянуть на эти картины? У вас есть с собой фотография или что-нибудь такое?
- Нет, к сожалению.
- Жалко. А вы можете рассказать об этих картинах? Они имеют какое-то отношение к настоящему искусству или так, поделки?
- Знатоки говорят, что это исключительно талантливые работы.
- А сколько этот Вингейт просил за них?
- Последнюю он продал почти за два миллиона долларов.
- Не может быть! - пораженно прошептала Талия. - А женщина действительно выглядела мертвой на этой картине?
- Увы.
- А картину купил, конечно же, мужчина.
- Да, японец.
- Иначе и быть не могло, вы со мной согласны?
- То есть?
- Образ обнаженной и мертвой женщины оценивается на рынке в два миллиона. Вы думаете, если бы тот же самый художник написал пейзаж или натюрморт, он продал бы его за те же деньги? Да никогда!
- Не знаю...
- А я вам говорю! Даже картины Роджера не покупают за такие деньги!
- Кстати, они тоже стоят недешево.
- Но не столько же... И потом - у него вся жизнь ушла на то, чтобы выйти на этот уровень.
- А знаете, вы, пожалуй, правы. Дело в том, что первые картины серии были написаны в абстракционистской манере и не продавались. Но как только сюжеты стали более реалистичными, как только всем стало ясно, что речь идет об обнаженных женщинах, подозрительно похожих на мертвых... Цена разом подскочила до небес.
Талия долго молчала. Лицо ее было неподвижно. Глаза широко раскрыты. Как будто она боролась с рвавшимся наружу возмущением и никак не могла его одолеть.
- Расскажите о Леоне Гейнсе. Что вы думаете об этом человеке?
- Он самая настоящая свинья. Постоянно донимает меня своими грязными приставаниями. Однажды предложил мне пятьсот долларов за то, чтобы я ему позировала. Разумеется, без одежды. А я на это не пойду даже за десять тысяч!
- А вы бы согласились позировать за пятьсот долларов Фрэнку Смиту?
- Я согласилась бы позировать ему бесплатно, но ему женщины-модели не нужны.
- А Роджеру Уитону?
Легкая задумчивая улыбка коснулась ее губ. Тут надо быть трижды Ленцем, чтобы разгадать ее смысл.
- Роджер никогда не обратился бы ко мне с таким предложением. Он соблюдает жесткую дистанцию. За те два года, что я учусь у него, мы не стали ближе. Думаю, он меня стесняется. Может, я волную его как женщина и он боится показать это. Не знаю. Роджер - очень сложный человек. К тому же... Вы знаете, что он тяжело болен? Он никогда не рассказывает об этом, но в глубине глаз у него всегда таятся боль и мука. Однажды я совершенно случайно заглянула к нему в галерею и увидела, как он застегивает рубашку. Вся грудь в синяках, и этот ужасный кашель. Болезнь уже добралась до его легких. Так что... У него ко мне явно особое отношение, но какое именно - я не знаю. Как я уже сказала, он словно меня стесняется и сам факт моего присутствия приводит его в смущение, которое он пытается скрыть. Наверное, ему приходилось видеть работы студенток, которым я позировала обнаженная.
- Талия, скажите, как вы относитесь к сексуальной близости с женщинами?
Талия поджала губы и напряглась.
- ФБР за мной шпионит?
- Нет. Это данные полиции. Неужели вы ни разу не замечали, что за вами установлено наблюдение?
- Я видела около дома пару-тройку полицейских, но мне казалось, что они не по мою душу. У нас в доме живут два наркомана...
- Они именно по вашу душу. Все-таки скажите хотя бы пару слов о своей ориентации. Она не сама по себе важна. Просто ФБР составляет психологические портреты всех людей, с которыми общается в ходе расследования.
Талия долго смотрела в сторону, потом повернулась ко мне и спросила прямо:
- А вы думаете, что я лесбиянка?
- Да.
Она вдруг улыбнулась и откинула со лба длинный локон.
- Я бы так про себя не сказала. Я странная. Меня трудно зачислить в какую-то группу. Моя сексуальность столь же сильна, как и у всех нормальных людей, но я ей не доверяю. Мы с ней словно враги. Когда представляется возможность переспать с мужчиной, моя сексуальность подает сигнал моей совести, а совесть говорит: тебе не секс от него нужен, ты его будешь использовать, чтобы потом что-то получить. Вот так я о себе думаю, думаю... и иду за утешением к такой же женщине.
- Секс с женщиной - единственное утешение в вашей жизни?
- Почему, у меня есть друзья. И среди них попадаются мужчины. А у вас есть друзья?
- Как сказать... Меня окружает множество коллег, которые меня понимают, потому что живут точно так же и делают ту же работу. Но можно ли назвать это настоящей дружбой, о которой пишут в книжках? Вряд ли. К тому же я постоянно в разъездах и никогда не задерживаюсь надолго в одном месте. Как же в такой ситуации прикажете заводить друзей? У меня больше бывших любовников, чем друзей.
В ее улыбке я увидела сочувствие.
- Да, я вас понимаю. К тому же в сорок лет нелегко заводить новых друзей. Дружба не признает условностей, а в нашем возрасте человек обрастает ими с ног до головы - не вырваться. Счастлив тот, кто к этому времени сохранит дружбу хотя бы с двумя-тремя людьми из своего детства.
- Я уехала из тех мест, где родилась и выросла. Так же, как и вы. У вас в округе Тербон кто-нибудь остался?
- Осталась мать. Она живет все там же. Изредка перезваниваемся, но встретиться не удается. Ей до меня не доехать, а я не поеду туда сама. У вас есть дети?
- Нет, а у вас?
- Я забеременела в пятнадцать лет. От двоюродного брата. Сделала аборт. Вот и весь мой опыт.
Я покраснела.
- Я вам сочувствую, Талия... Правда...
- Вот поэтому я туда больше ни ногой. Вся моя детская любовь к родным местам в итоге обернулась отвращением, от которого мне уже никуда не деться. Отец развращал меня с десятилетнего возраста, потом к нему присоединился брат. Это было ужасно... Как только я подросла, тут же сбежала, но потом еще долго мучилась. Собственно, так до конца и не пережила. Поэтому как бы хорошо я ни относилась к мужчине, не могу лечь с ним в постель, просто не могу. А с женщиной могу. Да, я лесбиянка, но не по своей воле. Так вышло. Женщины - моя тихая гавань. Мне хочется, правда, хочется, чтобы ситуация изменилась... когда-нибудь... но я не уверена, что это произойдет.
- Понимаю вас...
Она недоверчиво глянула на меня.

Предыдущая страница 20 Следующая страница


21 Грег Айлс

- Правда, понимаете?
- Да.
- В вашей жизни тоже было что-то подобное?
- Не совсем это, но... одним словом...
Я запнулась. Уши мои горели. Я чувствовала, что Бакстер, Кайсер и Ленц на том конце провода напряженно замерли, не зная, каких откровений от меня ждать. Мне вдруг захотелось сорвать всю эту шпионскую амуницию и выбросить в форточку - стыдно стало перед Талией за весь этот спектакль.
- Хотите чаю? - вдруг предложила она.
- Меня изнасиловали, - сама не веря тому, что говорю это, сказала я. - Давно. Очень давно.
- Подобные раны время не лечит.
- Вы правы.
- Кто это был? Один из коллег?
- Нет. Это случилось в Гондурасе. На границе с Эль-Сальвадором. Во время войны. Это было в самом начале моей карьеры. Меня и еще двух журналистов отправили работать в лагерь для беженцев. Мы разделились, и так получилось, что они уехали оттуда без меня. А мне пришлось возвращаться в город пешком. Одной. Тот грузовик сначала проехал мимо, а потом остановился и сдал назад. В нем были солдаты правительственных войск. Четверо. Трое солдат и офицер. Они улыбались мне, а офицер был очень вежлив. Сказали, что могут подбросить до города. Я не дурочка безмозглая и всегда была очень осторожна, но мне предстояло топать несколько часов кряду. И я рискнула. А они почти сразу съехали с дороги и завезли меня в лес. Далеко. Чтобы никто ничего не услышал. Никто и не услышал, хотя я так орала, что сорвала голос.
- Мне безумно жалко, что это с вами произошло, - тихо сказала Талия. - Честно.
- Спасибо. Это был настоящий кошмар... Не передать словами... Позор, который не смывается ничем, вы понимаете? Он до сих пор со мной! И еще... я никогда не смогу себе простить...
- Позор не на вас, а на тех людях, разве вы не понимаете, Джордан? Мы же с вами взрослые женщины, а не школьницы, не вздумайте ни в чем себя винить!
В глазах моих стояли слезы отвращения к нахлынувшим на меня воспоминаниям и... к самой себе.
- Я виню себя не за то, что случилось там, в лесу. А за то, что было после. С ними у меня не было ни шанса. Они связали мне руки за спиной, я даже не могла сопротивляться. И наваливались... по очереди... несколько часов кряду... В какой-то момент сознание, слава Богу, оставило меня. Я очнулась утром. У меня все болело, я едва могла пошевелить рукой. Но по крайней мере, уходя, они меня развязали. Я ползла на карачках, ориентируясь по следам от колес. Кое-как добралась до дороги. Вся в грязи и в крови. Прячась за деревьями, плелась вдоль обочины до самого города. Хорошо еще, что мне никто больше не встретился на пути. Мне удалось незаметно пробраться в гостиницу. Я держалась из последних сил, но едва заперла за собой дверь номера, как поняла, что у меня не хватит мужества даже вызвать врача. Мысль о том, что коллеги узнают, повергала меня в ужас. И меня бы немедленно отправили домой. А это бы означало, что я - жертва. Но я не хотела быть жертвой. Это унизительно! Я боялась и ненавидела себя за этот страх. Сидела под дверью номера и тихонько выла, но выйти и заявить о происшедшем не могла. Не могла себя заставить сделать это. А потом еще долго не спала по ночам... все думала о тех несчастных, над которыми эти подонки могли издеваться позже... и только потому, что я тогда смолчала, не донесла на них!
Талия прерывисто вздохнула.
- Не вы были первой, не вы стали последней. Ни у кого не повернется язык осуждать вас за молчание. Во всяком случае, ни у одной женщины. Как бы то ни было, все это давно кончилось. Тех солдат и в живых-то, наверное, уже нет. Мне кажется, неправильно казнить себя за это. Надо жить дальше. С высоко поднятой головой.
- Да, я согласна...
- Вы так говорите, но я же вижу, что сердцем в это не верите. А надо, Джордан, надо.
- Я стараюсь...
- Вам страшно за сестру. Только теперь я по-настоящему поняла, как вам за нее страшно. Вы ведь наверняка думаете, что ей пришлось пережить нечто подобное.
- Если не хуже.
- Не терзайтесь этими мыслями. Думайте о своих усилиях разыскать ее. А вы делаете много. Очень много. Не знаю, конечно, но мне почему-то кажется, что гораздо больше, чем родственники других жертв.
- Я не могу иначе, Талия.
- Я знаю. И вы пройдете этот путь до конца, я верю. - Она опустила кота на пол, подошла ко мне и, взяв за руки, заставила подняться с дивана. - Пойдемте на кухню. Я сделаю вам такой чай... закачаетесь! Настоящий, зеленый.
- Господи, мне неловко, что я так раскисла. Вы первый человек, которому я осмелилась рассказать... Даже не знаю, что на меня нашло. Ведь мы едва знакомы.
Талия положила руки мне на плечи и заглянула в глаза.
- А знаете, Джордан...
- Что?
- Похоже, вы только что обзавелись новым преданным другом.
У меня дрогнули губы.
- Спасибо...
- А теперь на кухню, подружка!
Спустя полчаса я с грехом пополам спустилась по шаткой лестнице и вышла на улицу. Из-за угла домой показалась голова Кайсера, и я услышала его шепот:
- Сюда.
Мне не хотелось сейчас видеться с ним, но выбора не было. Я завернула за угол и почти налетела на него.
- Прошу прощения за то, что мы стали невольными свидетелями... - пробормотал он виновато. - Мне очень жаль... И... я вам сопереживаю.
- У меня больше нет сил говорить об этом.
Я быстрым шагом направилась прочь от дома, так решительно, что Кайсер едва нагнал меня.
- Мне неловко вспоминать, как я в вашем присутствии отзывался о поступке Роджера Уитона. Ну, во Вьетнаме... с той девочкой, - сказал он у меня за спиной.
Через пару минут нас нагнал фургон и медленно поехал следом.
- Чего бы вам сейчас хотелось, Джордан? Только скажите!
- Вернуться в гостиницу и принять душ.
- Хорошо.
- И я не хочу ехать в фургоне.
- Отлично, я сейчас поймаю такси. И провожу вас, можно?
Я не могла смотреть на него. Знала, что он меня хочет. Но в ту минуту мне это было неприятно. Будило раздражение и злость. Мне не нужны были его объятия и утешения. Меня могла утешить только женщина. Та, которую ФБР подозревало в причастности к похищению моей сестры. Но Талия меня уже утешила, как могла.
Фургон наконец обогнал нас и остановился. Задняя дверца распахнулась. Кайсер перекинулся парой слов с Бакстером и вернулся ко мне.
- Он вызвал машину. Она подъедет через несколько минут.
Я наконец подняла на него глаза.
- Талия не узнала меня. Она не видела меня раньше. А значит, не видела и Джейн. Запомните это, Джон.
- Хорошо.
- Спасибо.

17

В ванной комнате гостиничного номера остатки душевного равновесия меня покинули. Я стояла под струей горячей воды, зажмурившись и закрыв лицо обеими руками, но мне некуда было деваться от страшных видений. Вот Вингейт пытается спасти из огня картину, а на нем уже дымятся башмаки... Вот потные подонки валят меня на землю лицом вниз, чье-то колено грубо давит на позвоночник, а завернутые за спину руки стягивают солдатским ремнем... Вот Марк впивается в мою шею влажным страстным поцелуем... Марсель де Бек, обернувшись от стеклянной стены, скользит по мне странным взглядом...
Я пустила воду погорячее и подставила лицо плотному обжигающему потоку. Итак, я повидалась сегодня со всеми подозреваемыми. С умирающим старым художником, с брутальным и похотливым мерзавцем, с утонченным эстетом и циником и с красивой несчастной женщиной. Вчера в моем сердце теплилась надежда, что этот день принесет какие-то результаты. Меня ввела в заблуждение уверенность Бакстера, Ленца и Кайсера. Как и их "улики", и стремительная череда событий, каждое из которых, казалось, приближает нас к разгадке. Я думала, вот пройдет еще немного времени и мы наконец увидим, поймем, обнаружим...
Увы.
Интересно, о чем теперь думают мои новые коллеги из ФБР? После блистательного провала их замечательного плана? Строят новые гипотезы или намерены и дальше цепляться за старые? Ни один из подозреваемых, увидев меня, не выдал той реакции, которой от него мучительно ждали.
Где-то близко раздалась трель звонка. Я не сразу даже поняла, что это телефон, так у меня гудела голова. Отдернув полиэтиленовую шторку, я увидела надрывающийся аппарат на мраморном столике у раковины. Мне с трудом, но все же удалось до него дотянуться и снять трубку.
- Да?
- Это я.
- Кто?
- Джон. Джон Кайсер.
В его голосе я почуяла явную неуверенность. Очевидно, ему было неловко разговаривать со мной после всего услышанного.
- Что случилось?
- Ничего, я стою внизу.
- Зачем?
- Перед тем как большие чины потребуют от нас отчета о проделанной работе, мы встретимся узким кругом. Бакстер, Ленц, Боулс и я. Понимаю, что вы сейчас не в том состоянии, но мне показалось, что вы обидитесь, если мы не предложим вам присоединиться.
- Я сейчас в душе... Вы хотите обсудить итоги проведенных допросов?
- Не совсем. Бакстер только что звонил. Сказал, что появилась новая информация.
- Какая информация?
- Он не стал рассказывать по телефону.
Честно говоря, после душа я планировала выпить что-нибудь из мини-бара и упасть на постель. Но он прав - я бы обиделась, если бы они меня не позвали.
- Дайте мне пять минут.
- Пять?
- Да.
- Хорошо.
Он повесил трубку, явно не веря, что женщина, стоящая под душем, способна за такое время привести себя в порядок.
Что ж, его ждет сюрприз.
Мы собрались в том же помещении, что и в первый раз, - в роскошном кабинете инспектора. Кайсер даже не стал стучать, а сразу открыл дверь и кивком пригласил меня войти. В первую секунду мне показалось, что кабинет пуст. В глаза бросилось поблескивавшее под лучами закатного солнца озеро Понтчартрейн, Вдали маячило несколько треугольных парусов.
Войдя и оглядевшись, я увидела, что все уже в сборе. Бакстер, Ленц и Боулс сидели в самом дальнем конце комнаты и негромко переговаривались в ожидании нас. С ними был уже знакомый мне Билл Грэнджер, который, впрочем, как раз уходил. Он пожал Джону руку, а мне по-приятельски кивнул. Встретившись с ним глазами, я поняла, что он уже прослушал запись моего разговора с Талией Лаво.
Чудесно.
Мы с Кайсером сели рядышком на диван. Напротив на таком же диване сидели Бакстер и Ленц. Боулс пододвинул себе отдельное кресло. Не сказала бы, что все они находились в приподнятом настроении, но и глаз не отводили.
- Вы сегодня отлично поработали, Джордан, - первым подал голос Бакстер.
- А мне показалось, что с ролью приманки я не справилась.
Бакстер посмотрел на Кайсера.
- У нас есть сорок минут. Потом соберутся боссы, и я хочу предстать перед ними во всеоружии. Два наших агента на двух разных самолетах везут все материалы, собранные сегодня полицией в ходе обысков, в лабораторию ФБР в Вашингтоне. Абсолютно все - от картин до образцов ДНК. Директор лично курирует расследование, а это значит, что экспертизу проведут в ускоренные сроки. Первые результаты мы получим уже через двенадцать часов, последние - не позже чем через трое суток. Под последними я имею в виду ДНК-анализы.
- Через трое суток? - воскликнул Кайсер. - Я считал бы, что нам повезло, получи мы их через три недели!
- Я уже говорил как-то, что некоторые из родственников жертв - весьма влиятельные люди. Что ж, нам это только на руку.
Бакстер быстро взглянул на меня. Казалось, он рассыплется в заверениях, что пошутил и на самом деле ФБР ко всем делам подходит одинаково ответственно, стараясь разрешить их в кратчайшие сроки. Но... этого не произошло. Спасибо ему, что не держат меня за наивную дуру. Каждый из присутствующих в этой комнате отлично знал, что, если бы все одиннадцать жертв были проститутками или бездомными, в вашингтонской лаборатории никто бы особенно не торопился.
- Прежде чем наметить очередные шаги, - продолжил Бакстер, - предлагаю четко уяснить, где мы находимся сейчас. Давайте честно взглянем правде в глаза - сегодняшние встречи не дали тех результатов, на которые мы рассчитывали. Вопрос следующий: почему?
- Варианта всего два, - отозвался Ленц. - Первый: никто из этой четверки не замешан в нашем деле. Во всяком случае, не является художником, создавшим "Спящих женщин". В пользу этой версии говорят и заключения наших экспертов-искусствоведов. Они в один голос утверждают, что наши подозреваемые не могли быть авторами злосчастной серии. Второй вариант: кто-то из них узнал Джордан, но сумел это скрыть.
- Или сумела... - уточнил Бакстер.
- Никто из них не смог бы нас так нагло и изящно обмануть, - возразил Кайсер. - За исключением, может быть, Фрэнка Смита. А тот как раз узнал Джордан, но объяснил это. Поди теперь докажи, что они не могли пересечься на какой-нибудь нью-йоркской вечеринке...
Бакстер взглянул на Ленца.
- Артур, что думаешь насчет Смита?
- Молодой, успешный, талантливый. Уверен в себе. На мой взгляд, он единственный из всей четверки способен на такое.
- А как насчет твоего первого варианта? Что никто из них не причастен?
- Не забывай, мы не просто так ткнули пальцем в небо. В наших руках оказалась серьезная улика - собольи щетинки. И именно они привели нас к этой четверке, - вместо Ленца подал голос Кайсер. - А уликам я склонен доверять больше, чем субъективному мнению искусствоведов.
- Не стоит забывать, что доступ к означенным кистям существует не только у Уитона и его аспирантов, но также и у полусотни студентов, - заметил Ленц. - Что мы с этим будем делать?
- Студентов полиция не допрашивала, - сказал Бакстер. - И в силу их возраста, и в силу того, что среди них вряд ли найдется человек, сравнимый талантом с неизвестным художником. "Спящие женщины" - работа высокого класса. Предлагаю не тратить время на студентов еще и по другой причине. Одно дело допрашивать четверых. И совсем другое - пятьдесят человек. На следующий же день вся пресса города раззвонит об этом. Я вообще считаю большой удачей, что этого до сих пор не случилось.
- Я тоже обратила на это внимание, - сказала я. - И считаю довольно странным.
- Газетчики Нового Орлеана не такие жадные до скандалов, как журналисты того же Нью-Йорка, - сообщил Боулс. - Не знаю почему. Но это факт. Будь я редактором какой-нибудь "желтой" газетенки, уже выпустил бы по этому делу как минимум три номера кряду. С иллюстрациями и обложкой.
- Рано или поздно они очнутся, - заметил Кайсер. - И тогда мы не возрадуемся. Роджер Уитон - это имя. Родственники некоторых жертв - тоже. Боюсь, этим заинтересуются не только местные писаки.
- И Джордан Гласс известная личность, - сказал Боулс. - К тому же сама журналист.
- Ладно, давайте не будем сейчас отвлекаться, - положил конец дискуссии Бакстер. - В полиции мне сообщили, что все подозреваемые легко согласились на анализ крови и биопсию тканей. А ведь если предположить, что кто-то из них стоит за похищением той женщины у автостоянки, он по идее постарался бы избежать этого. Они не идиоты и знают, что кровь и частички кожи под ее ногтями быстро позволят нам вычислить преступника.
- Если художник только рисует, а похищает и убивает другой человек, ему нечего бояться биологической экспертизы, - меланхолично заметил Ленц.
- Хорошо, но художник не мог не отреагировать на появление Джордан! Так или иначе, но он должен был выдать себя.
- Согласен.
Кайсер посмотрел на Бакстера.
- Дэниел, что ты там говорил мне по телефону?
Если бы этот вопрос не задал Кайсер, его задала бы я. Собственно, ради этого я и пришла сюда.
- Несмотря на то что между убийством Вингейта и похищением в магазине "У Дориньяка" прошло всего два часа, - начал Бакстер, - я все же кинул сразу пять агентов на отработку "самолетной версии". Они подняли все регистрационные записи в аэропортах и опросили множество пассажиров, которые находились в воздухе в тот вечер на линии между Нью-Йорком и Новым Орлеаном.
- И что?
- Спустя час после смерти Вингейта некто заплатил наличными за билет на рейс из Нью-Йорка в Атланту. В Атланте он пересел на другой самолет - прошу заметить, платил опять наличными - и вылетел в Батон-Руж.
- Личность установили? - спросила я.
Бакстер бросил взгляд на Ленца. Тот откинулся на спинку дивана и, покачивая ногой, менторским тоном сообщил:
- Нет, документы оказались фальшивые. Если этот человек - убийца Вингейта, рискнем предположить, что он находился в Нью-Йорке в тот момент, когда вы летели к Вингейту из Гонконга. Убив его, он сразу же вернулся в Новый Орлеан, чтобы предупредить своего подельника. Он мог прибыть сюда спустя всего шесть часов после похищения женщины на автостоянке. Возможно, из нее тоже планировали создать очередную "Спящую". Но события в Гонконге и Нью-Йорке изменили этот план - несчастную убили и подбросили в сточную канаву.
Бакстер долго молчал, а потом произнес:
- Да, это возможный вариант. Во всяком случае, в нем есть логика. Но мы должны четко понимать - кто бы ни был этот человек, он мог убить Вингейта в Нью-Йорке и, прилетев в Новый Орлеан, принимать какие-то решения в отношении последней жертвы, но не мог ее похитить самолично. Он прибыл в город спустя несколько часов после похищения. Вопрос: кто пришел на автостоянку и похитил ее? Художник?
В кабинете повисла недолгая пауза.
- Описание внешности этого авиапассажира у нас есть? - спросил Кайсер.
- Весьма общее. На вид тридцать пять - сорок лет. Крепкий. Черты лица тяжелые, грубоватые. Одет обычно, как все. Не исключено, что именно этот человек сделал нашей Джордан ручкой на пожаре.
- Нейлоновая шапочка?
- Да. Но это еще не все. - Бакстер обвел всех строгим взглядом, призывая ко вниманию. - Линда Напп, девчонка Гейнса, которая рассорилась с ним на ваших глазах и которую мы забрали из дома... вернулась к Гейнсу час назад. Поначалу полицейские, приставленные к ней в качестве телохранителей, пытались ее отговорить, но она послала их к чертовой матери. А еще сказала, что подтвердит любое алиби Гейнса. Какой бы день мы ни назвали, она скажет, что они пьянствовали или занимались любовью дома. Вот так, друзья мои.
Я живо вспомнила дикую сцену, разыгравшуюся на моих глазах в убогом жилище Гейнса. Как страстно эта Линда ненавидела своего дружка-уголовника в ту минуту, как радовалась, что полиция вытащила ее оттуда... А теперь, выходит, передумала. Вернулась. И готова отстаивать невиновность человека, который каждый божий день лупит ее почем зря и издевается над ней. Я уже сталкивалась с похожими ситуациями. Они меня неизменно ставили в тупик. Я никогда не понимала подобных людей...
- Первое похищение произошло полтора года назад. Гейнс и Линда тогда уже были вместе?
- Нет, - ответил Бакстер. - Но на первые несколько похищений этот мерзавец тоже нашел себе алиби, назвав имя предшественницы Напп, которая может подтвердить его непричастность к преступлениям. Мы сейчас пытаемся ее разыскать, и кстати, пока безуспешно. Согласно сохранившимся записям о банковских операциях, Роджер Уитон и Фрэнк Смит находились в Новом Орлеане во все дни, когда здесь совершались похищения. Гейнса и Лаво мы через банк отследить не можем, поскольку у них нет кредитных карт. Обоих уже допросила полиция, но твердого алиби у них нет. Ни по одной из означенных дат. Почти все похищения, смею напомнить, совершались в середине недели между десятью вечера и шестью утра.
- А вот Смит... - произнес Ленц задумчиво. - Неужели он не назвал ни одного из своих любовников, который мог бы подтвердить его алиби хотя бы на какой-то из случаев?
- Никаких имен он полиции не называл, - ответил Бакстер. - Может, просто не хочет впутывать своих дружков в эти дела.
- Ну да, не все же готовы открыто признаться, что они гомики! - воскликнул Боулс.
- А Хуан? - спросила я, вспомнив смуглого мальчика. - Слуга Фрэнка?
- С ним отдельная история, - отозвался Бакстер. - Он пытался улизнуть, но был задержан. Похоже, нелегальный иммигрант. Из Сальвадора.
Теперь я поняла, почему при нашей встрече его лицо показалось мне знакомым. Я много времени провела в Эль-Сальвадоре и повидала там много таких мальчишек.
- Что еще у нас есть? - спросил Кайсер. - Нам удалось разыскать бывших однополчан Уитона по Вьетнаму? Сокамерников Гейнса?
- У меня тут два списка, - показал Бакстер. - Кстати, я хотел именно тебе предложить поболтать с ветеранами и зэками.
Пока они совещались и планировали дальнейшие действия, я задумчиво хмурилась, пытаясь понять, что меня беспокоит. Эксперты говорят, что никто из этой четверки не мог быть автором "Спящих женщин"... А собольи щетинки привели именно к ним... Что-то в этом есть. А что именно? Я изо всех сил пыталась собрать воедино ускользающие неясные мысли. Наконец они смилостивились надо мной, оформившись в невероятную догадку.
- Есть и третий вариант, - тихо объявила я.
Ответом были четыре пары обратившихся на меня глаз.
- А именно? - напряженно спросил Кайсер.
- Что, если кто-то из этой четверки действительно похищает и убивает женщин, но просто... не знает об этом?
Бакстер и Кайсер молчали, потрясенные моей гипотезой, и не скрывали этого, а доктор Ленц как-то загадочно улыбался.
- Вы меня слышите?
- Что навело вас на эту мысль, дорогая? - осведомился Ленц.
- Еще Шерлок Холмс говорил: после того как ты отбросил все заведомо невозможные варианты, последний оставшийся и будет истиной. Какой бы невероятной она ни казалась на первый взгляд.
- С чего вы взяли, что мы уже отбросили все заведомо невозможные варианты? - буркнул Бакстер. - Ничего подобного!
- Во всяком случае, с имеющимися пока ничего путного не выходит, - сказал Кайсер. И оглянулся на Ленца: - Артур, по-твоему, в словах Джордан что-то есть?
Психолог неопределенно пожал плечами.
- Джордан говорит о синдроме раздвоения личности. В жизни такое встречается исключительно редко. Гораздо реже, чем в голливудских фильмах и детективных романах.
- За все годы работы в Квонтико я ни разу не сталкивался с подобными случаями, - заметил Кайсер.
- Чем вызывается этот синдром? Или с ним рождаются? - спросил Бакстер.
- Он является следствием тяжелых нервных переживаний и стрессов, пережитых в детском возрасте и связанных с жестоким обращением или сексуальными домогательствами со стороны взрослых, - сказал Ленц. - Это и только это вызывает в психике человека изменения, которые приводят к появлению у него сего замечательного синдрома.
- Что нам известно в этой связи о наших подозреваемых? - спросила я и тут же вспомнила Талию. - Лаво говорила мне, что в детстве подвергалась сексуальному насилию со стороны близких родственников.
- Жаль, что остальные ничего похожего не рассказывали, - вздохнул Бакстер. - Детство Уитона вообще покрыто мраком. Стандартная биография и кое-какие, весьма скупые, сведения, которые он сам пожелал сообщить о себе в разных интервью. Разумеется, ни о чем подобном он не вспоминал. Впрочем, есть одна примечательная деталь. Установлено, что его мать ушла из дома, когда ему было тринадцать или четырнадцать. Причины неизвестны. Подробностей никаких. Если предположить, что отец издевался над матерью, логично допустить, что он издевался и над детьми. И если она ушла из дома, то почему не забрала с собой детей?
- Надо спросить об этом Уитона, - предложил Кайсер.
- А что Леон? - спросила я. - Мне и без всякой стандартной биографии ясно, что его детство было далеко не безоблачным.
- Действительно, - заметил Ленц. - Он немало времени провел в тюрьме для малолетних преступников, а это суровая школа, доложу я вам. Но синдром раздвоения личности зарождается в гораздо более раннем возрасте. А получив первый срок, Гейнс уже был вполне сформировавшимся человеком.
Я посмотрела на Бакстера.
- Мне кажется, вы говорили, что его отец сидел за совращение малолетней. Четырнадцатилетней девочки.
- Все точно, - кивнул он. - Думаю, надо копнуть этот пласт прошлого поглубже.
- А Фрэнк Смит? - произнес Кайсер. - Что нам известно о его детстве?
- Он родился и вырос в весьма состоятельной семье, - заметил Ленц. - Даже если и подвергался там насилию, выяснить это не представляется возможным. В таких семьях умеют хранить тайны. Я постараюсь разыскать их семейного врача, но особых иллюзий, честно говоря, не питаю.
На некоторое время в кабинете воцарилось молчание, каждый напряженно обдумывал неожиданно возникшую версию. А потом у Боулса на столе заверещал телефон. Инспектор снял трубку и тут же подозвал к аппарату Бакстера. Тот задал пару вопросов, несколько раз поддакнул, потом, не прощаясь, положил трубку и вернулся к нам. На лице его гуляла странная усмешка.
- Что там? - спросил Кайсер.
- Хуан только что сообщил полиции, что Роджер Уитон частенько навещал Фрэнка по вечерам и дважды оставался на ночь.
Кайсер присвистнул.
- Ничего себе...
- И еще! - уже не скрывая возбуждения, воскликнул Бакстер. - Хуан слышал, как они ругались. Да так, что стены дрожали!
Я тщетно пыталась сопоставить услышанное с образами людей, которых успела узнать лично. Зато доктора Ленца буквально распирало от эмоций.
- Боюсь, нам с ними придется повидаться еще разок, - проговорил он внешне спокойно.
- Это как пить дать! - согласился Бакстер. - Но под каким предлогом и как нам вести разговор?
Ленц неопределенно скривился.
- Позвольте мне самой поговорить с Фрэнком? - предложила я, заранее готовая к возражениям и к тому, чтобы решительно отмести их все.
Бакстер взглянул на меня как на назойливую муху.
- Одной? Как с Лаво? - спросил он.
- Да, тем более что он меня приглашал, - сказала я. - Уверяю вас, это наш самый верный шанс выудить у него хоть какие-то сведения об этих ссорах.
- Ну что ж... Во всяком случае, с Лаво этот трюк сработал. Она ей доверилась, - задумчиво проговорил Кайсер. - Я поддерживаю идею Джордан.
Бакстер поморщился и посмотрел на Ленца. Тот пожал плечами.
- Понимаю, Дэниел, тебе эта затея не нравится, но Джордан, пожалуй, действительно справится лучше. Во всяком случае, Фрэнк был с ней искренне любезен. Не то что с нами. Пожалуй, это действительно наш самый верный шанс.

Предыдущая страница 21 Следующая страница


Смерть как сон 22

Бакстер вздохнул и ожесточенно потер коленку.
- Стало быть, Джордан, вам и карты в руки.
- А мы с Артуром возьмем на себя Уитона, - заметил Кайсер. - Необходимо попросить телефонистов забить их линии помехами. И домашние и сотовые. Мне не понравилось, что в тот раз Уитон успел подготовить Фрэнка ко встрече с нами. Больше рисковать нельзя.
- Логично, - проговорил Бакстер. - Начальству сейчас доложим об этом?
- А почему нет? Пока они нам не мешали. В конце концов, мы все пашем ради одной цели.
- И про синдром раздвоения личности тоже доложим? - усмехнулся Ленц.
- Вот уж нет, - проворчал Бакстер. - Это пока наши фантазии, над которыми лишь посмеются. Так что держите язык за зубами. До тех пор по крайней мере, пока у нас не появятся какие-то доказательства. - Он обернулся ко мне. - И Шерлока Холмса выбросьте из головы.
Он улыбнулся, и я улыбнулась в ответ.
- Так, мы все решили? Ничего не упустили?
Кайсер поднял руку, совсем как в школе.
- Что там с нашим всемогущим "Аргусом"? Ты говорил утром, что ему усложнили программу. Он выдал хоть одно более или менее человеческое лицо с ранних картин серии?
- "Аргус" потихоньку приноравливается, - заметил Бакстер, словно оправдывая разведывательный дешифратор. - Но пока никого из новых жертв не опознал.
- Кто там на клавишах?
- Пара толковых ребят, которых я взял в аренду из контрразведки. Они спецы именно по этой части. Двадцать лет работы за плечами.
- Я хочу лично просматривать все, что отныне будет выдавать "Аргус", - сказал Кайсер. - В последние два месяца я столько раз смотрел в лица жертв, что теперь знаю их все наизусть. Каждую черточку.
Он виновато посмотрел на меня и тут же отвел глаза.
- Патрик, попросишь? - обратился Бакстер к инспектору.
Тот кивнул.
- Будешь получать копии по электронной почте прямо из Вашингтона. Но имей в виду: ты потратишь на всю эту макулатуру кучу времени.
Бакстер сверился с часами.
- Пора. Кстати, Джордан, моя просьба соблюдать свое инкогнито остается в силе. Она сейчас даже актуальнее, чем раньше.
- Хорошо, я согласна. Вернусь в гостиницу, закажу в номер ужин и лягу спать. Шторы задвину.
- А вот этот Марк... Муж вашей сестры... Он будет держать язык за зубами?
- Уверена.
Бакстер подмигнул мне.
- Я уже распорядился, чтобы Венди выделили номер по соседству с вашим. Если что, достаточно просто крикнуть, и она будет у вас через три секунды.
Я кивнула. Венди - это, конечно, лучше, чем совершенно незнакомый телохранитель. С одной стороны. А с другой...
Бакстер собрал бумаги в стопку и решительно направился к двери. Остальные потянулись за ним, как игроки футбольной команды за своим капитаном. Даже инспектор Боулс, который вообще-то был тут полновластным хозяином. Кайсер подождал меня на пороге.
- Так, значит, ляжете спать пораньше? - спросил он.
- Да, лягу рано. - Я выдержала паузу. А когда Бакстер, Боулс и Ленц отошли подальше, добавила: - Но необязательно спать. Если что, вы знаете, где меня найти.
Он коснулся моей руки, чуть сжал ее и бросился догонять своих. Я проводила его глазами, а потом пошла к лифту, где меня уже поджидала Венди.

18

Я все-таки заснула и далеко не сразу услышала звонок. Телевизор, настроенный на киношный Эйч-би-о, все еще работал. Зажмурившись от яркого света, льющегося с экрана, я потянулась к телефонному аппарату.
- Да?
- Я внизу.
Я живо представила себе его лицо.
- А сколько сейчас времени?
- Далеко за полночь.
- Ого... Это вы так долго заседали?
- Полиция провозилась с нашими подозреваемыми, и нас заставили прослушать все записи.
Я надавила на висок, чтобы быстрее проснуться.
- А дождь все идет?
- Уже нет. Вы спали?
- Дремала.
- Ну... может быть, лучше поспать?
В первую секунду я готова была с ним согласиться. Но мне что-то помешало.
- Не хочу. Поднимайтесь. Номер комнаты помните?
- Еще как помню.
- Не захватите мне баночку колы внизу? Мне без кофеина сейчас не обойтись.
- Обычную или диет-колу?
- А вы сами как думаете?
- Обычную, конечно.
- Правильно.
- Сделаю.
Я повесила трубку и пулей метнулась в ванную. Голова гудела, напоминая о пережитых в последние дни стрессах и нескончаемой череде драматических событий. Не включая свет, я наскоро почистила зубы и ополоснула прохладной водой лицо. Несколько секунд напряженно вглядывалась в собственное отражение, мучительно соображая, стоит ли потратить время хотя бы на легкий макияж, но в итоге отказалась от этой идеи. Если я не понравлюсь ему такая, какая есть, придется как-нибудь обойтись в этой жизни без него.
Впрочем, с ночной сорочкой - сплошь в идиотских кружевцах и бантиках - необходимо было что-то делать. Уж как я ненавидела все эти девчачьи клубы Юга, которыми мне постоянно тыкала в нос Джейн, а выглядела сейчас, как самый примерный из членов. Когда девушка из ФБР, прикупившая мне целый гардероб казенных вещей, хвасталась своими приобретениями и я увидела, как бережно она извлекает из целлофанового пакета это кружевное страшилище, то сначала решила, что она хочет надо мной тонко посмеяться. Конечно, я ошиблась. Скорее всего точно такая же ночная сорочка висела у девушки в домашнем шкафу. Ну, как бы то ни было, я быстро ее сбросила и облачилась в джинсы и футболку.
Кайсер постучал в дверь еле слышно, памятуя о близком соседстве бдительной Венди. Я сначала предусмотрительно глянула на ночного гостя в "глазок" и только потом отперла дверь номера. Он вошел, улыбнулся и продемонстрировал две банки колы. Одну из них тут же откупорил и протянул мне.
- Спасибо, Джон. - Я сделала большой глоток, обжегший мне гортань. - Устали?
- Не то слово.
- Что-нибудь прояснилось за вечер?
Он чуть поморщился.
- Да не особенно.
- Как вы думаете, Уитон и Фрэнк - любовники?
- Не представляю, что еще могли бы означать эти их ночные посиделки.
- Ну почему... Может, они спорят об искусстве.
- Интуиция подсказывает мне, что высокие материи здесь ни при чем.
- Честно говоря, моя интуиция подсказывает мне то же самое. Послушайте, мне показалось, что на допросах Ленц постоянно гнет какую-то свою линию, игнорируя вопросы, которые задаете вы. Почему?
- Увольняясь из ФБР, он тешил себя иллюзиями, что его будут долго помнить. И ошибся. И обиделся. Сейчас он хочет всем доказать - а прежде всего самому себе, - что нынешнее поколение агентов ФБР в подметки не годится старым зубрам вроде него.
- Кстати, когда я высказала гипотезу о раздвоении личности, он не удивился. Словно и сам об этом думал.
- Он сделал вид, что не удивился, - веско заметил Кайсер.
- А что вы скажете по этому поводу?
- Мне ваша гипотеза не по душе. Трудно представить психически больного человека - а это ведь разновидность тяжелого психического заболевания, - который похищает женщин одну за другой, не оставляя ни малейших следов, да еще и рисует как Рембрандт. Какая-то фантастика, вы уж меня простите... Впрочем, гипотезу надо проверить. Обязательно. А для начала мы попробуем выяснить, кто из них троих подвергался сексуальному насилию в детстве. Талия уже сама все рассказала. - Он наконец сделал хороший глоток из своей банки и вдруг усмехнулся: - Мы что, так и будем говорить о делах ночь напролет?
- Согласна, давайте закругляться.
Я отошла к окну и отдернула занавески. С четырнадцатого этажа открывался неплохой вид на озеро. Не лучше, чем из окна инспектора Боулса, просто другой. Ночью озеро казалось морем пролитой нефти, разрезанной тонким жалом подсвеченного моста, уходившего на север и терявшегося вдали. Я вернулась от окна и присела на краешек постели. Кайсер тем временем скинул пиджак, бросил на спинку стула и сел напротив меня - в двух шагах. Я невольно разглядывала опоясывавшую его оружейную сбрую, увенчанную небольшой кобурой.
- Так о чем поговорим? - спросил он.
- О чем вы сейчас думаете? - поинтересовалась я в ответ.
- О вас. О тебе, - улыбнулся он.
- Почему ты думаешь обо мне?
Он покачал головой.
- Кабы знать... Есть такая примета: если ты что-то потерял, то лишь выбившись из сил в поисках пропажи и плюнув на все, внезапно ее обнаружишь.
- Знаю такую. Но бывает, что когда ты находишь эту вещь, она тебе уже не нужна.
- Это нужно всем.
- Ты прав. - Я почувствовала, что краснею, голова приятно кружилась, по всему телу разлилось тепло, будто я пила коньяк, а не колу. Я была готова к следующему шагу, и все же что-то меня еще удерживало. Я вновь отхлебнула из банки. - Я уже рассказывала тебе, как печально складываются мои отношения с мужчинами... которые искренне уверены, что хотят меня... а при ближайшем рассмотрении все выходит по-другому.
- Я помню.
- Теперь жду подобной откровенности и от тебя. Мне кажется, ты верный человек. И меня удивляет, что вы расстались с женой. Почему это случилось?
Он вздохнул и отставил колу, словно боялся ненароком выронить банку.
- Дело не в том, что я тогда с головой закопался в работу... Хотя именно закопался. Если бы я был врачом или инженером на ночных дежурствах, она бы не возражала. Тут другое... То, что я каждый день вижу по работе, не расскажешь дома за ужином. Знаете, такие тихие уютные вечера в семейном кругу, столь ценные для пресловутых нормальных людей? Жена была из таких. Я - другой. Когда у меня стало слишком много работы, мы утратили общий язык. Я приходил домой после восемнадцатичасовой гонки за детоубийцей, а она стояла посреди гостиной и, заламывая руки, сокрушалась, что занавески не подходят по цвету ковру. Я пытался намекать на обозначившиеся в наших отношениях сложности. Бесполезно. Однажды все выложил начистоту. Она оказалась к этому не готова. Да и кто оказался бы готов? Потрясение было таким сильным, что включившийся в ее мозгу защитный механизм немедленно вычеркнул все это из памяти. И меня в том числе.
- Ты обижен на нее?
- Нет. У нее сработал инстинкт самосохранения. Страшные вещи происходят в нашем мире, Джордан. Лучше не знать о них. Здоровее будешь. Ничего не видеть и не слышать. Потому что только дашь слабину, и вот они уже у тебя в мозгу и никогда - никогда - их оттуда уже не вытрясешь. Да что я тебе объясняю, ты сама все знаешь лучше меня. Тоже всякого повидала...
- Я тебя хорошо понимаю. Особенно про тихие семейные вечера. Я о них много мечтала. А в какой-то момент трезво спросила себя: а будет ли в твоей жизни хоть один? Тяжело увязать в сознании семейную идиллию с моими фотографиями. Хотя на них изображена лишь сотая доля того, что мне пришлось увидеть.
Кайсер поймал мой взгляд, и я чуть не прослезилась. Давно не видела в чьих-то глазах, устремленных на меня, столько тепла и сочувствия. Мы молча смотрели друг на друга, пауза затягивалась.
- И вот мы тут... - наконец пробормотал он. - Два бракованных товара.
Женщина не ложится в постель без причины. Не скажу, что он вскружил мне голову. Или возбудил до крайности, Но у нас установился контакт. Настолько редкая вещь для меня, что я уж и не верила в его возможность. И контакт этот установился еще в нашу первую встречу - когда мы ехали на моем "мустанге" вдоль кромки озера, а он смотрел на небо... И мне хотелось, страшно хотелось усилить этот контакт, чтобы уже никогда не потерять. И еще одно... Работа у Джона Кайсера, действительно, врагу не пожелаешь. Он столько в жизни повидал разного... и тем не менее остался нормальным человеком. Не обозленным, не дерганым, не одержимым жаждой мести... Это большая редкость.
Я никогда не искала у мужчин защиты. А тут вдруг поняла, что, пока я буду с Кайсером, он меня в обиду не даст.
- Но мы не допустим, чтобы нас уценили... - эхом отозвалась я.
- Ты хочешь детей? - спросил он.
И я вдруг сразу вспомнила своих племяшек. И их отца, который все испортил...
- Хочу.
- Сколько тебе? Сорок?
- Ага. Времени остается все меньше.
- Ты хотела бы все устроить, как Джоди Фостер? Найти донора и...
- Ну нет. Тут мы с Джоди не совпадаем. А тебе хочется детей?
- Еще как, - улыбнулся он и вдруг подмигнул мне.
- Сколько?
- По одному в год за пять-шесть лет.
У меня екнуло сердце.
- Стало быть, я в конкурсе не участвую...
- Шучу. Двоих хватит за глаза.
- Двоих? Ну... это еще можно попробовать.
Мы снова помолчали.
- Слушай, Джордан, сколько можно болтать?
- Следствие стресса. Чего-чего, а этого добра нам обоим хватает. Кстати, не мной подмечено, что стресс сближает людей. Порой даже сильно сближает. Правда, ненадолго... Когда стресс уходит, уходит и порожденная им близость. Как думаешь, это наш с тобой случай?
- Ни в коей мере. Я переживал стрессы и раньше. И гораздо более сильные, да простит меня твоя сестра. Но не лез с горя под первую же попавшуюся юбку.
- Это добавляет тебе очков в моих глазах... - Я напряженно смотрела на него, пытаясь угадать, как он отреагирует на мои следующие слова: - Может, нам стоит провести эту ночь вместе? Раз уж начали... А утром, если мы еще сможем смотреть в глаза друг другу, будет видно...
Он не выдержал и рассмеялся.
- Господи, Джордан! Ты сама это предложила, я ушам своим не верю!
- Я не в том возрасте, чтобы ждать милостей от природы, - сказала я и вдруг покраснела. Фантазия услужливо подбросила мне картинку: агент Венди Трэвис в соседнем номере прижала к уху стакан и приставила его к стене, как стетоскоп, жадно ловя каждый звук, доносившийся из нашей комнаты. - Но предупреждаю: если тебе просто хочется развеяться, лучше постучи в соседнюю дверь. Не прогадаешь.
Его улыбка исчезла.
- Куда мне было надо, я уже постучал.
Не поднимаясь с кровати, я подалась к нему навстречу.
- Мы сумасшедшие...
- Нет, мы нормальнее многих.
- Ты уверен? - Я провела пальцем по его губам. - Тогда чего же мы медлим?
- Я думаю...
- О чем?
- Чем пахнут твои волосы. - Он коснулся моих волос, и мне не хотелось, чтобы он убирал руку. - И каковы твои губы на вкус...
- Подозреваю, что это не все вопросы, на которые ты хотел бы получить ответ.
- Ты угадана... Знаешь, если этот бесконечный разговор расценить как прелюдию... то мы с тобой довольно бестолковые ловеласы.
- Мы не бестолковые, но не такие, как все.
- А какие?
- Немного странные... Слушай, хватит слов. Пожалуйста, обними и поцелуй меня.
Он взял меня за руки и потянул с постели. Я ждала поцелуя, но его все не было. Он привлек меня к себе, и я почувствовала, что прелюдии - какими бы они ни были - закончились. Моя кожа горела, и по ней пробегали мурашки. Мне хотелось взять его руку и положить себе на грудь, но он уже сам сделал это. И не просто положил, а чуть сжал. Как хорошо... Как хорошо, что он догадался прийти ко мне... Как хорошо, что я услышала его звонок...
Наконец он наклонился к моим губам и коснулся их легким поцелуем. Сердце пропустило удар, а затем застучало быстрее. Я знала, что именно так и отреагирую на его поцелуй. Как славно, что предчувствия меня не обманули.
- Сколько у нас времени? - шепнула я.
- Вся ночь.
- Волшебно...
Губы мои раскрылись, и в нашем новом поцелуе была уже настоящая страсть.
- Джордан, я...
- Не говори ничего. Лучше я скажу, раз начала...
- Я слушаю.
- Давай немедленно займемся любовью!
Он улыбнулся и подхватил меня на руки. Совсем как в ковбойских фильмах. Я думала, что он меня уложит на постель, но он понес меня в ванную.
- После душа я буду гораздо меньше походить на грязное животное и понравлюсь тебе больше, - пробормотал он.
- Только не после душа, а во время... - отозвалась я.
Он посадил меня на край ванны и включил воду.
- Черт, забыл снять...
Джон ловко расстегнул свою оружейную сбрую, и на полочку легла кобура с маленьким револьвером. Вид огнестрельного оружия несколько меня отрезвил, поэтому я четко расслышала его следующие слова:
- Кстати, это тебе. "Смит-вессон" тридцать восьмого калибра. Легкий как перышко. Ты умеешь пользоваться оружием?
- Умею.
- Нет, здесь ему не место, отнесу в комнату.
Он бросил пистолет на журнальный столик около постели и быстро вернулся.
- Знаешь, чем меня всегда подкупали американские гостиницы? - спросила я.
- Чем?
- Можно пользоваться водой без ограничений. Сколько ее ни льется, вся твоя. Ты только представь - принимать душ два часа кряду!
- Когда-нибудь приходилось?
- И неоднократно, можешь мне поверить. Когда я возвращаюсь в Штаты с какого-нибудь Ближнего Востока, то откупориваю бутылку белого вина и лежу в ванне, пока не окоченею. Однажды даже заснула.
- Что ж... Позволь мне рассмотреть тебя, прежде чем ты превратишься в сосульку.
Он стянул с меня майку и скинул рубашку. На сей раз я впилась в него поцелуем первая. Прервав его через полминуты, он шепнул:
- Вода готова.
Я быстро сняла джинсы, наслаждаясь собственным бесстыдством, и ступила в ванну. За спиной раздался прерывистый вздох. Я обернулась.
- Ты очень красивая, Джордан...
Я видела по его лицу, что это не просто комплимент.
- Это потому что я с тобой.
Он быстро разделся и присоединился ко мне. Я была в душе всего пару часов назад, но испытала такое удовольствие от соприкосновения с потоками горячей воды, словно только что вернулась из очередной командировки. Все тело пронзали иголочки, голова сладко кружилась, рядом со мной был желанный мужчина и держал меня в своих объятиях... Смеясь, мы неторопливо намыливали друг друга. Сначала спины... Потом повернулись друг к другу лицом, и стало гораздо интереснее...
Я обняла его за талию и прижала к себе, ощущая его желание...
- У меня давно этого не было, - шепнула я.
- У меня, наверное, дольше.
- Значит, Венди была права.
- Венди?!
- Она говорила, что за тобой увиваются все женщины, но ты не обращаешь на них внимания.
- А знаешь, что мне нравится в американских гостиницах?
- И что же?
- Здесь высокий душ, и мне не приходится сгибаться в три погибели.
- Значит, ты не любишь кланяться... Как же ты будешь целовать меня? Я имею в виду не губы, а все, что ниже?
Он рассмеялся и, склонившись, прикоснулся нежным поцелуем к моей левой груди. Едва я почувствовала его влажный язык на своем соске, как все тело будто прошибло током. Решив не оставаться в долгу, я провела ладонью по его напрягшемуся члену и чуть сжала головку.
- Тебе сладко?
Ответом был приглушенный стон.
- Это только начало...
Он медленно исследовал мое тело поцелуями, одной рукой обнимая за талию, а другой скользя от груди вниз по животу... Я закрыла глаза, отдавшись его ласкам и чувствуя нарастающее возбуждение. Он провел языком по моему плечу, шее, подбородку, и наши губы вновь слились в поцелуе...
Резкий дребезжащий звук мгновенно отрезвил нас.

Предыдущая страница 22 Следующая страница


23 Грег Айлс

- Что это было? - тихо спросил он. - Пожарная тревога?
- Всего лишь телефон.
- Кто может звонить сюда среди ночи?
- Ставлю пять долларов на Венди.
Звонок, искаженный шумом льющейся воды, не унимался. Кайсер еще несколько секунд молча ждал, словно умоляя его заткнуться. Потом поморщился:
- Похоже, тебе придется снять трубку, черт бы его побрал, кто бы это ни был!
Я отдернула занавеску, наскоро вытерла руки полотенцем и, перегнувшись, сняла трубку.
- Да?
- Джордан, это Дэниел Бакстер.
- Бакстер, - одними губами сообщила я Джону и рывком перекрыла воду. - Что-то случилось?
- Слушайте, э-э... Джон там рядом?
- Секунду, только выключу телевизор! - Я закрыла трубку ладонью. - Он хочет поговорить с тобой.
- Наверное, у меня отрубился сотовый.
- Или мы его не услышали. В любом случае Бакстер знал, где тебя искать.
Джон пожал плечами.
- Он не такой тупой, каким кажется.
- Хочешь, я скажу, что тебя нет?
Он покачал головой и взял у меня трубку.
- Слушаю, босс.
С каждой секундой Кайсер хмурился все сильнее. На лбу пролегла глубокая морщина.
- Когда? - коротко спросил он. И в эту минуту я поняла, что наступившую ночь нам не суждено провести вместе. По крайней мере в постели. Потому что случилось нечто ужасное. - Хорошо, я выезжаю. Да. Я оставлю с ней Венди.
Он повесил трубку и задумчиво глянул на меня.
- Ну что? Что? - спросила я нетерпеливо, борясь со страхом. - Они нашли тела? Они нашли Джейн?
- Нет. - Он сжал мои руки. - Талия Лаво исчезла. Дэниел полагает, что ее могли похитить.
К горлу подкатил комок.
- Талия?! - растерянно пролепетала я. - Но она же находилась под наблюдением.
- Она скрылась. Сделала это намеренно и весьма изящно.
- Что?!
- Он не распространялся о подробностях по телефону. Мне придется сейчас туда поехать. Черт возьми, почему он выбрал именно ее?
Мысль лихорадочно заработала в поисках объяснений, но тут я осознала только что оброненные слова Джона.
- Тебе придется поехать?! Оставишь со мной Венди?!
Я боялась услышать ответ. Знала: если он сейчас сухо и спокойно начнет объяснять, что не возьмет меня на совещание, поскольку я там буду нежелательным гостем для кого-то из присутствующих, что для меня и для него будет спокойнее, если я останусь здесь под надежной охраной... Если он так скажет, все будет кончено. Губы и грудь - все. Точка.
Словно прочитав мои мысли, он после секундного колебания бросил:
- Хорошо, одевайся.
Но мы не шелохнулись. Так и стояли в ванне друг против друга. С нас стекала вода, и становилось прохладно. Звонок Бакстера оказался важным. Но оттого не менее неуместным. Я понимала, что может пройти еще бог знает сколько времени, прежде чем мы вновь останемся одни.
- Ты как? - тихо спросил он, коснувшись ладонью моей щеки.
- Не знаю. А ты? Ты в состоянии все отложить... до лучших времен?
Он кивнул, но я знала - в душе ему так же обидно, как и мне.
- У нас есть минута?
Он опять кивнул.
- Тогда не шевелись.
На полочке у раковины лежали гостиничные одноразовые пакетики с жидким мылом, шампунем, бальзамом и лосьоном для тела. Я взяла лосьон.
- Это не в моих правилах, - шепнула я. - Но ты мне потом за это заплатишь.
Я взяла его напрягшийся член в ладонь, и с его губ сорвался прерывистый вздох. А через несколько секунд он уже забыл о Бакстере. А я вдруг вспомнила Талию... несчастную и красивую, то ли лесбиянку, то ли нет... Мне стало жалко ее и страшно. В юности она вынуждена была бежать из родных мест, спасаясь от самого ужасного из насилий - семейного. А теперь, возможно, оказалась в руках человека, лишенного жалости... Не оставляющего следов... И вряд ли мы с ней увидимся снова...
Оперативный штаб ФБР, в котором мне до сих пор не доводилось бывать, являлся сердцем всего расследования. Он был огромен - как минимум три тысячи квадратных футов - и весь заставлен одинаковыми рабочими столами, будто финансовая биржа. Повсюду были компьютеры и телефонные аппараты, причем на некоторых виднелись красные таблички: НЕ ЗАЩИЩЕН ОТ ПРОСЛУШИВАНИЯ.
Джон оставил Венди за дверью, а меня завел внутрь. В дороге мы едва ли перекинулись с ней парой слов. Джон пытался было разговорить девушку - не получилось. Я поймала себя на том, что мне ее жалко. Впрочем, Венди по крайней мере в безопасности, а вот Талия...
Едва мы переступили порог зала, как на нас обернулись два десятка озабоченных лиц. Никто не проронил ни звука, но во взглядах читался невысказанный вопрос: "Какого черта она тут делает?" Впрочем, у каждого было много своей работы и мне не пришлось идти между рядами, как приговоренному солдату сквозь строй.
На дальней стене зала размещались большие экраны. Ну в точности как на бирже. Или в Центре управления полетами. На каждом из них были изображены дома четверых наших подозреваемых и еще университетская галерея. Я подошла поближе и увидела одинокую машину, проследовавшую мимо особняка Фрэнка Смита. Господи, я-то думала, что это фотографии, а это была видеосъемка в режиме реального времени! Слева от экранов я увидела часы со множеством циферблатов. Своего рода хронограф расследования, который фиксировал время любого события, связанного с нашим делом, будь то перемещения подозреваемых, их телефонные звонки и так далее. Да, кто бы мог подумать, что похищение одинокой и никому не нужной женщины привлечет к себе столько внимания... У меня на секунду возникло ощущение, будто я нахожусь в штабе Большого Брата из оруэлловского "1984".
- Так вот, значит, как это выглядит, - пробормотала я. - А где Бакстер и Ленц?
- Вот он я, собственной персоной, - услышала я за спиной знакомый голос.
- И я, - прозвучал следом голос Ленца.
Оба сидели за мониторами компьютеров. У Бакстера был вид человека, который не спал как минимум трое суток кряду и был застигнут мной в процессе установления этого рекорда, достойного быть увековеченным в Книге рекордов Гиннесса. Темные тени под глазами превратились в еще более темные мешки. Кожа отливала тюремной бледностью. Когда мы подошли, он бросил на Джона недовольный взгляд, но вслух мое присутствие в зале не оспорил. Доктор Ленц выглядел совсем иначе. Он был в другом костюме и явно успел подремать пару-тройку часов. Не удивлюсь, если он плотно отужинал в роскошном ресторане "Виндзор корт".
- Как ей удалось уйти? - спросил Джон.
- А я сейчас покажу, - хмуро бросил Бакстер.
Он подошел к оператору, обслуживавшему один из экранов, и перекинулся с ним парой слов. Тот кивнул. Экран погас, затем вспыхнул вновь. Мы увидели многоквартирный дом, в котором снимала жилье Талия. Съемка велась ночью, и видно было плохо. Дождь еще шел. Дверь подъезда хлопнула, показалась одинокая женщина в широкополой шляпе и с зонтом. Она сразу же направилась к белому "ниссану сентра", припаркованному у обочины дороги.
- Это Эн Дигс, - сообщил Бакстер, - ее соседка по этажу.
Машина резко тронулась с места, но, проехав несколько метров, вдруг опять прижалась к тротуару. Эн Дигс вышла из нее и торопливо направилась обратно к подъезду, словно неожиданно вспомнила, что позабыла дома нечто нужное. Не прошло и минуты, как она вновь появилась, села в машину и благополучно уехала.
- А вот это была уже Талия Лаво... - мрачно сообщил Бакстер.
- Она подговорила соседку? Невероятно! - прошептал Джон.
- Лаво ждала в подъезде. Им даже не пришлось меняться одеждой. Достаточно было передать лишь шляпу и зонтик. В итоге Лаво сбежала, а Дигс еще какое-то время посидела в ее квартире и посмотрела телевизор.
- Но зачем? Зачем она так поступила? - воскликнула я.
Снова обернулось несколько людей. Очевидно, в этом зале было не принято повышать голос.
- Накануне вечером Лаво позвонила одной своей подружке из университета и договорилась встретиться в одиннадцать. Подружка живет на Лейк-авеню, на границе Нового Орлеана и округа Джефферсон. Когда Лаво не объявилась и к полуночи, подружка позвонила в полицию, а те уже нам.
- Подружка рассказала, что ждала Лаво на чай. Эдакие женские посиделки, - заметил Ленц. - Но одним чаем, боюсь, дело у них не ограничилось бы. Полагаю, Лаво обманула нас специально, чтобы прикрыть свою подружку.
- Не обязательно, - возразил Джон. - Лаво могла быть связной у художника. Визит Джордан и ее вопросы могли напугать Талию до такой степени, что она наплевала на осторожность. Она могла нарочно договориться о свидании с той женщиной, чтобы это выглядело ее прикрытием и мы подумали, будто ее похитили.
Бакстер хотел что-то сказать, но я его опередила:
- Пока вы не возьмете в свою команду хотя бы одну женщину, так и будете пугать друг друга детскими страшилками и не видеть очевидного!
- Не понял? - удивился Ленц.
- Как все мужчины, вы склонны раздувать из мухи слона. Заработались, черт бы вас побрал, и городите всякую чушь! Я возвращаюсь в отель. А вам говорю: пока вы городите свои версии - одна бредовее другой, - вы Талию Лаво не найдете.
- Джон, - сказал Бакстер, - это не догадки Артура, а утверждение. Лаво обманула нас ради того только, чтобы прикрыть свою подружку. У них были серьезные отношения, и довольно длительные. Нам удалось выяснить, что эта подружка тщательно скрывала свою сексуальную ориентацию. И только страх за Лаво заставил ее открыться. Она, кстати, обеспечит Талию железным алиби не только на день похищения женщины с автостоянки перед магазином "У Дориньяка", но еще по крайней мере на пять других дат.
Слезы внезапно выступили у меня на глазах, и предательски задрожал подбородок. Я зажмурилась, пытаясь справиться с собой.
- Хорошо, прости... - тихо проговорил Джон. - Я всегда готов предполагать худшее. Это многолетняя привычка, от которой мне уже не избавиться.
- А ты постарайся...
Бакстер и Ленц молча наблюдали за этой сценой, пораженные толи моими слезами, то ли словами, обращенными к Кайсеру...
- Хорошо, - проговорил он.
- Я, пожалуй, пойду.
Голос Бакстера настиг меня у самых дверей:
- А что бы вы сделали, Джордан? На нашем месте?
Я будто запнулась. Обернулась к ним, но назад не пошла.
- Предположила бы самое очевидное. Один из наших подозреваемых преследует Талию с самого начала. Наш визит выбил его из колеи, заставил сорваться. Он теперь знает, что его разоблачение - лишь вопрос времени. Понимает, что терять ему нечего. И решает на прощание исполнить свои давние желания в отношении Талии.
- Мы следим за всеми троими, - возразил Ленц. - Круглосуточно.
- За Талией вы тоже следили.
Бакстер вздохнул.
- Фрэнк Смит находился в ресторане в тот момент, когда Талия вышла из подъезда. И еще долго там просидел. Это не он.
- Уитон? Гейнс?
- Гейнс заперся в своей хибаре на Фререт-стрит. Кстати, наши эксперты облазили весь его фургон сверху донизу и ничего не нашли. Ни крови, ни волос - ничего. Такое ощущение, что фургон только что привезли из химчистки.
Джон прищелкнул языком, словно говоря: "Это свидетельствует не в его пользу".
- А Уитон? - спросила я.
- Уитон дни напролет проводит со своей картиной, безвылазно торчит в университетской галерее.
- Кстати, а как с моей теорией естественного освещения? Вы уже провели аэрофотосъемку всех подходящих садов и двориков в городе?
- У нас возникли с этим объективные сложности, - покачал головой Бакстер. - Площадь города превышает двести квадратных миль. Домик художника или убийцы может находиться где угодно. Его могли оформить на подставных лиц. Даже если мы найдем подходящий сад, нам вряд ли удастся повесить его на одного из наших подозреваемых.
- Художник не станет уезжать далеко всякий раз, когда ему захочется написать новую картину из серии. Человеку несвойственно взваливать на себя лишний труд и неудобства. Отвести подозрения от собственного жилья - это да. Но забираться слишком уж далеко от него - вряд ли.
- А ведь верно! - подал голос долго молчавший Ленц. - Браво, Джордан.
- Уитон и Гейнс живут поблизости от университета. Фрэнк Смит - на окраине Французского квартала. Почему бы не провести аэрофотосъемку этих мест и прилегающих окрестностей? И захватить попутно проспект Садов. Получив на руки гору снимков, мы их отсортируем, выделив неприметные, обнесенные стенами дворики и сады, где художник вполне мог бы создать все эти картины, не испытывая недостатка в естественном свете.
- Гляньте на Новый Орлеан с вертолета, - посоветовал мне Бакстер. - Хоть разок. Здесь такая буйная растительность, что вы и половины города не рассмотрите из-за густых крон.
- Господи, тогда обзаведитесь планами архитектурной застройки города! - воскликнула я. - Перетрясите все бумаги о собственности! Наверняка обнаружится ниточка, которая приведет нас к одному из подозреваемых!
Бакстер окинул суровым взглядом зал, и несколько любопытных голов мгновенно спрятались за мониторами компьютеров.
- Все делается, Джордан, не надо так волноваться, - проговорил он негромко. - Еще бы выяснить, какого черта Уитон наведывался к Фрэнку Смиту по вечерам...
- Завтра мы это узнаем, - сказал Джон уверенно. - А пока расходимся?
Я видела по его глазам, что он хочет вернуться в отель вместе со мной. И готова была простить его сумасбродную версию в отношении Талии Лаво. Но у Бакстера имелись свои планы.
- Джон, возьмешь на себя руководство вертолетами, которые ведут аэрофотосъемку. Если приступишь прямо сейчас, утром уже получишь первые снимки.
Джон не стал спорить с Бакстером, хотя понимал, что тот вполне мог найти для этой работы другого человека. Он лишь устало кивнул, глянул на меня и виновато пожал плечами.
- Когда мы снова пойдем к Смиту и Уитону? - спросила я.
- Мы встречаемся здесь в восемь утра, - отозвался Бакстер. - Агент Трэвис отвезет вас, мисс Гласс.
Он уже не называл ее "Венди" в моем присутствии. Бакстер, старая лиса, явно почувствовал, что между мной и Джоном что-то произошло.
- В восемь так в восемь...
Мне вдруг захотелось чмокнуть Джона в щеку на виду у всех. И стоило трудов удержаться. Возможно, он был к этому не готов.
- Если хотите чего-то добиться аэрофотосъемкой, - небрежно бросила я Бакстеру, - задействуйте для начала термокамеры. Кирпич и камень гораздо холоднее листвы. Так вы отсеете зерна от плевел. А утром снимите все то же самое в инфракрасном свете, чтобы насытить данные термосъемки деталями. В девять двадцать солнце поднимется над горизонтом примерно на тридцать градусов, а облачный покров будет еще не так мешать. Это наилучшее время для чистовой съемки.
Они, пораженные, переглянулись.
- Спокойной ночи, ребята, - помахала я им рукой и скрылась за дверью, где меня поджидала Венди.

19

Утром, едва выглянуло солнце, над Новым Орлеаном, накануне обмытым обильным дождем, поднялся туман. Воздух стоял тяжелый и влажный, на лицах даже легко одетых людей выступал пот. Я проснулась от звука надрывавшегося телефона. Сняв трубку, узнала, что доктор Ленц все-таки хочет, чтобы я присутствовала при втором допросе Роджера Уитона. Я ума не могла приложить, с чего вдруг, но, разумеется, сразу согласилась. У парадного крыльца штаб-квартиры толпились журналисты. В утренних теленовостях шериф округа Джефферсон сообщил общественности, что его ведомство в тесном сотрудничестве с ФБР выявило ряд лиц, подозреваемых в причастности к непрекращающимся похищениям женщин в Новом Орлеане. Попутно он рассказал о последнем случае - с Талией Лаво, - и в городе поднялась очередная волна паники.
На сей раз мы отправились для разговора с Уитоном не в университетскую галерею, а припарковались на Одюбон-плейс - по соседству со студенческими общежитиями, - где Роджер Уитон жил со времени приезда в Новый Орлеан. Одюбон-плейс считалась почти столь же престижным местом, что и Сен-Шарль-авеню, с которой пересекалась. Все дома здесь имели длинные подъездные аллеи с будками и массивные железные ворота. Роджер Уитон занимал особнячок какого-то именитого профессора, уехавшего работать за рубеж. Выглядел он внушительно, а принимая во внимание его расположение, тянул как минимум на два миллиона долларов. Но это здесь. В Сан-Франциско точно такой же дом стоил бы уже девять.
Мы с Джоном и Ленцем приблизились к крыльцу. Но прежде чем успели позвонить, дверь распахнулась и на открытую веранду вышел Роджер Уитон собственной персоной.
- Час назад я видел по телевизору новости. Насчет Талии - это правда?
- Правда, - подтвердил Джон. - Мы можем войти?
- Разумеется.
Уитон провел нас через просторный холл в роскошно обставленную гостиную. Его длинные космы и домашний халат как-то не вязались с окружающей обстановкой. И только белые перчатки, пожалуй, соответствовали ей. Он походил в них на богатея, который вчера поздно ночью вернулся с бала и догадался стянуть с себя смокинг, но, позабыв про перчатки, так в них и заснул. Впрочем, мы-то знали, что в случае с Уитоном перчатки не украшение, а суровая необходимость... этакая невесомая броня, оберегающая его сверхчувствительные руки от дуновения даже слабенького прохладного ветерка. Мы с Джоном опустились на диван напротив художника, а Ленц придвинул к себе стул.
- Здравствуйте, господа, - наконец поприветствовал нас Уитон. Лицо его было усталым и печальным. Но тут он обратил внимание на меня, и взгляд его потеплел: - Будете фотографировать?
- С вами работать - одно удовольствие.
- Просто мы возвращались с места происшествия... это не имеет отношения к нашему делу... И нам с Джоном было неловко оставить агента Трэвис ждать нас в машине.
Агента Трэвис?! Выходит, сегодня я агент Венди Трэвис?.. А кстати, какого черта Ленц меня сюда позвал? Неужели моя первая очная ставка с Уитоном его не удовлетворила?
- Господа, позвольте вопрос, - медленно, словно тщательно подбирая слова, проговорил Уитон. - У вас действительно есть основания полагать, что Талию похитил тот же самый человек, на совести которого и все прочие жертвы?
- Мы так думаем, - уклончиво ответил Джон.
Уитон вздохнул и устало смежил веки.
- Вчера я рассердился не на шутку. Вы и полиция весьма бесцеремонно вторглись в мою частную жизнь. Что касается полицейских, то они доставили мне особенно много неудобств и к тому же не утруждали себя вежливым обращением. Но все это меркнет на фоне... Чем я могу вам помочь, господа?
Джон глянул на Ленца, и тот пошел в атаку.
- Мистер Уитон, до нас дошли сведения, что вы бывали частым гостем у одного из ваших аспирантов. А конкретно - у Фрэнка Смита.
Художник поджал губы. Этого вопроса он явно не ожидал.
- Это Фрэнк вам рассказал?
Ленц предпочел уйти от ответа.
- Нам также стало известно, что все эти визиты заканчивались шумными ссорами между вами. Будьте любезны, просветите нас относительно целей этих визитов и причин, приводивших к ссорам.
Уитон покачал головой и демонстративно отвернулся. Его желание помочь следствию мгновенно испарилось. По крайней мере отступило на второй план перед охватившим его раздражением.
- Увольте меня от ответа на этот вопрос.
Джон и Ленц переглянулись.
- Могу лишь заверить, что наши встречи с Фрэнком никакого отношения к сути вашего расследования не имеют и иметь не могут, - добавил Уитон. - Я ничего не стану доказывать. Прошу поверить мне на слово. Даю вам слово джентльмена.
Я вполне допускала, что подозреваемые довольно часто отказывались сотрудничать с ФБР, но вряд ли кто-то делал это с такой подкупающей искренностью и изяществом. После этих слов мне казалось почти неприличным возражать Уинтону. Но Ленц явно придерживался иного мнения.
- Боюсь, что в данных обстоятельствах, - проговорил он, внимательно разглядывая свои туфли, - одного вашего слова будет недостаточно.
Уитон смерил Ленца таким взглядом, что мне невольно вспомнилось его боевое вьетнамское прошлое.
- Я понимаю, что вы интересуетесь не из праздного любопытства. И тем не менее на поставленный вопрос отвечать не стану, - тихо отозвался он.
Джон посмотрел на меня так, словно взывал о помощи, но я решительно не представляла, как заставить Уитона откровенничать.
- Мистер Уитон, - невозмутимо продолжал Ленц, по-прежнему не глядя на собеседника. - Поверьте, мне очень неприятно изводить столь уважаемого человека бестактными вопросами. Но также прошу понять - этого требует ситуация. И торжественно обещаю, что все сказанное вами не будет подлежать разглашению.
Ленц лгал. Уитон молчал.
- Я психолог, - со значением продолжал Ленц, словно одно это утверждение способно было взломать защиту Уитона. - Не знаю, что вы скрываете от нас и чего ради вы это скрываете. Но уверяю, вам... нечего стыдиться.
Уитон вдруг поднял на меня печальный взгляд и тихо спросил:
- Почему вы здесь?
- Я фотограф, мистер Уитон. Но не работаю в ФБР. И меня зовут вовсе не агент Трэвис. Моя родная сестра стала одной из жертв похитителя. Она пропала без вести в прошлом году. И с тех пор я пытаюсь разыскать ее.
На лице Уитона отразились попеременно изумление, шок и сострадание.
- Мне очень жаль, что эта беда не обошла вас стороной. Как вас зовут?
- Джордан Гласс.
- Джордан Гласс... Мисс Гласе, прежде чем я попрошу этих джентльменов уйти, позвольте мне заверить вас, что если бы я действительно располагал информацией, которая могла бы помочь в расследовании, то не колеблясь поделился бы ею. Вне зависимости от того, насколько личной она могла оказаться. Вы мне верите?
Я ему верила, поэтому только кивнула.
Джон смерил меня суровым взглядом и перевел его на художника.
- Мистер Уитон, - начал он, - уважаю ваше право на личную жизнь и личные тайны. Но считаю, что вы не способны объективно судить о степени ценности информации, которой располагаете. Не вам решать, что поможет нам в расследовании, а что нет.
Уитон принялся внимательно разглядывать потолок. И так, глядя вверх, равнодушно произнес:
- Вы хотите сказать, что я располагаю сведениями, уличающими Фрэнка Смита в причастности к преступлениям, но сам об этом не подозреваю?
- Не исключено.
- Нет, уважаемый, это как раз полностью исключается. Фрэнк в принципе не может иметь никакого отношения к этим преступлениям! - Уитон побагровел и наконец обратил на Джона полный ярости взгляд. - Однако в свете того, о чем мне только что сообщила мисс Гласс, я, пожалуй, расскажу вам кое-что... Это не дает мне покоя с момента нашей прошлой встречи. Тогда я смолчал лишь потому, что Гейнса и без того легко было заподозрить. Да, он малоприятный субъект. Но не надо забывать, что у него было трудное детство и он лишь отчасти несет ответственность за свой характер и свои поступки.
Ленц слушал его жадно, кажется, даже не дыша.
- Пару или тройку раз, когда мои подопечные собирались вместе, - продолжал Уитон, - будь то здесь или в галерее, я становился свидетелем довольно навязчивых приставаний Гейнса к Талии. Он постоянно увивался около нее и, мало того, пытался коснуться без всякого на то разрешения или поощрения с ее стороны.
- А что он при этом говорил? - спросил Джон.
- Сальности. Повторюсь, это были откровенные приставания. Вы знаете, Гейнс ненасытен и не пропускает в университете ни одной юбки. Но к Талии у него гораздо более серьезное отношение. Однажды я видел, как он поджидал ее на улице, возле ее машины. Это было пару недель назад. Стемнело, и я даже не сразу его узнал.
- Он ее дождался?
- Да, но пожалел об этом, нарвавшись на резкую отповедь со стороны Талии. Она красивая девушка и, конечно, знает, как избавляться от назойливых и нежелательных ухажеров.
- В тот вечер она уехала одна?
- Ну разумеется, одна! Возможно, Гейнсу не дает покоя мысль, что Талия несколько раз позировала студентам обнаженной. Он воспринял это как некую сексуальную саморекламу, не подозревая, что саморекламой тут и не пахнет.
Мне живо вспомнился допрос Гейнса, изобиловавший отвратительными сценами, и я поморщилась.
- Что вы еще можете рассказать об отношениях Леона и Талии? - подал голос Джон. - Что-нибудь привлекло ваше внимание, показалось необычным или странным?
Уитон долго молчал, словно не желая говорить дальше.
- Пару раз я видел, как Леон провожал Талию после занятий, но держался позади и на противоположной стороне улицы. Так, чтобы она его не заметила.
- Вы это видели своими глазами?
- Да, это была форменная слежка. Не знаю, может, он шел за ней всего лишь пару кварталов. А может, провожал до самого дома. С другой стороны, не исключено, что я просто неправильно толкую его поведение.
- То есть?
- Может быть, Леон и Талия просто шли в одну сторону. У аспирантов много общих маршрутов в этом городе. Особенно вблизи университета.
- Вы ведь так не думаете на самом деле? - внимательно глядя на Уитона, сказал Ленц.
- Вы правы...
- Спасибо, что вы это вспомнили и рассказали. Это важно.
- Надеюсь, это вам как-то поможет. - Уитон наклонился вперед и, как мне показалось, с трудом поднялся. - А теперь, господа, если, конечно, у вас нет еще одного ордера на обыск, я попросил бы вас удалиться. Мне нужно работать.
Уитон сложил руки на груди, всем своим видом показывая, что разговор закончен.
Но Ленц предпочел этого не увидеть.

Предыдущая страница 23 Следующая страница


Смерть как сон 24

- И снова прошу прощения, - проговорил он спокойно, потирая переносицу, - но нам хотелось бы еще кое-что уточнить относительно вашей биографии.
Уитон нахмурился.
- Мы ознакомились с интервью, которые вы в разное время давали журналистам. Но мы вынесли из них лишь схематичное представление о вашей жизни. Например, нам известно, что вы родились и выросли в сельской глубинке Вермонта. В округе Уиндхем. Вот и все сведения о вашей юности. Скажите, ваш отец был фермером?
- И охотником, - раздраженно буркнул Уитон.
- Охотником?
- Добывал бобра, лисицу и так далее. Пытался разводить норок, но безуспешно.
- У Талии Лаво отец был рыбаком и тоже промышлял охотой.
- Я знаю. Она рассказывала мне о своем детстве.
- Что именно?
- Спросите ее сами.
- Ну хорошо. Нам также известно, что ваша мать ушла из дому, когда вы были подростком. Это так?
Уитон смерил Ленца таким взглядом, что я даже удивилась, как он его не ударил.
- Понимаю, об этом неприятно вспоминать, - как ни в чем не бывало продолжал доктор. - Но нам нужны подробности. Почему она ушла? Почему не забрала с собой детей?
Уитон окинул нас тяжелым взглядом и опустил глаза.
- Не знаю. Отец всегда считал, что она встретила другого мужчину, влюбилась и сбежала вместе с ним. Я в это не верил. Она действительно могла влюбиться в другого, ибо мой отец был тяжелым и суровым человеком. Но ни за что не бросила бы нас.
У меня защипало в глазах. Я вдруг вспомнила о своем отце. Он тоже не бросил бы меня...
- Возможно, с ней случилась какая-то беда, - продолжал Уитон. - А отец... либо специально не рассказывал нам, чтобы не травмировать, либо и сам не знал, в чем дело. В конце концов, страна у нас большая, человеку легко затеряться. Где угодно. Например, в Нью-Йорке.
- Вы сказали, что ваш отец был тяжелым человеком. Может быть, он плохо обращался с вашей матерью? - спросил Ленц.
- По нынешним стандартам да, он обращался с ней плохо, но не забывайте, что мы говорим о середине пятидесятых. Тогда были другие времена и другие нравы. И чем дальше от больших городов, тем хуже.
- Отец был суров и со своими детьми?
Уитон пожал плечами.
- Опять же если судить по современным меркам, то да. Он лупил нас по поводу и без повода - ремнем, розгами...
- А как насчет сексуального насилия?
Уитон смерил Ленца презрительным взглядом.
- Никогда. - Он вытер влажный лоб затянутой в перчатку рукой. - Господа, я снова прошу вас оставить меня наедине с работой.
Ленц легко поднялся на ноги, кивнул художнику на прощание и направился к двери. А уже взявшись за ручку, резко обернулся и бросил напоследок:
- Мистер Уитон, скажите прямо: вы гей или нет? Честный ответ сэкономит нам время и избавит вас от многих дополнительных хлопот, связанных с вмешательством в вашу личную жизнь.
Плечи Уитона опустились.
- Ну что ж... Боюсь, вас не слишком обрадует мой честный ответ. Болезнь, поразившая мои руки, поразила и кое-что другое. Я импотент. Вот уже два с лишним года. - Он поднял хмурый взгляд на Ленца. - Ну, теперь ваша душенька довольна, доктор?
Мне было больно на него смотреть. Во взгляде сквозила затаенная мука, в позе - достоинство человека, которого не так-то просто сломать.
- Спасибо, что потратили на нас столько времени, - торопливо сказала я, боясь, что Ленц меня опередит. - То, что вы рассказали о Гейнсе, должно нам помочь. Смею надеяться, теперь мы гораздо ближе к разгадке, чем час назад.
Я собиралась вытолкать Джона и Ленца из комнаты, но Уитон шагнул мне навстречу и неожиданно взял мои руки в свои.
- Рад был помочь. И молю Бога, чтобы ваша сестра оказалась жива.
- Спасибо...
- Может, когда-нибудь вы поймете, почему я не мог ответить на все заданные здесь вопросы. И тогда лишний раз убедитесь, что это не имело отношения к расследованию. Я очень переживаю из-за того, что случилось с Талией. У нее израненная душа. Ей и без того досталось в этой жизни... Знаете... Если вдруг захотите поговорить или сделать новые фотографии - я всегда буду рад вас видеть. И, кстати, с удовольствием написал бы ваш портрет.
- Но я думала, что вы пишете только пейзажи.
- В старые времена я добывал себе кусок хлеба именно портретами, - улыбнулся он. - Это был мой бизнес. И школа выживания.
- А как продвигается ваша последняя картина? Последняя "поляна"? Насколько я понимаю, вы близки к ее завершению.
- Это действительно так. Дайте мне еще пару дней. Я упросил ректора на время закрыть галерею для посетителей. Студенты узнали, что я вышел на финишную прямую, и не дают мне покоя. А с ними заодно журналисты и частные коллекционеры. Спасу нет от этой публики! Но ничего! Совсем скоро я закончу последний сегмент, и круг "поляны" замкнется! И тогда, чтобы увидеть картину, придется перелезать через нее, как через забор! Вы только подумайте, я уже почти ее закончил! Даже не представляю, что за праздник воцарится в моей на душе, когда я в последний раз проведу по холсту кистью!
- Зато после этого у вас появится куча свободного времени. Может, вы действительно захотите написать мой портрет. С удовольствием буду вам позировать! Мне очень интересно, какой вы меня видите.
- Между прочим, если бы ваш портрет писал Фрэнк, у него это получилось бы ярче. Зато я, как мне кажется, вижу вас несколько глубже, чем он.
Джон и Ленц внимательно прислушивались к этому разговору, словно пытаясь отыскать в нем некий подтекст.
- Спасибо еще раз! - Я пожала ему руку.
- Вам спасибо, моя дорогая. - Уитон отошел от двери, освобождая дорогу визитерам. - Всего хорошего, господа.
Ленц - наивный доктор! - решил было тоже обменяться с Уитоном рукопожатиями, но тот быстро отступил и лишь натянуто улыбнулся. Ленц пожал плечами и вышел из комнаты. Мы последовали за ним.
Уже на улице - по пути к служебной машине - мы обменялись первыми впечатлениями.
- Боюсь, на третий разговор по душам с этим господином нам рассчитывать не приходится, - пробормотал Джон.
- Похоже на то, - отозвался Ленц. - Но прежде чем выгнать нас, он все-таки указал пальчиком на Гейнса.
- Интересно, почему он это сделал сегодня, а не вчера?
- Он же объяснил! - раздраженно бросила я. - Не любит болтать ни о себе, ни о других, это не в его правилах. Он ни слова не сказал бы про Гейнса и сегодня, если бы не то, что случилось с Талией. Он прекрасно знает, чем для Гейнса обернутся его признания. И переживает по этому поводу.
- Пожалуй, - согласился Ленц. - И тем не менее он нам его сдал.
- А интересно, как ты оцениваешь его трактовку бегства матери? - спросил Джон.
Ленц профессионально нахмурил лоб.
- Он не знает, почему она ушла из дома. Но не может смириться с мыслью, что она предпочла любовника родным детям. Это действительно большая редкость, но в жизни все бывает.
- Он четко дал понять, что не подвергался сексуальному насилию со стороны отца.
- Отрицание - типичная защитная реакция; нам ли, криминалистам, этого не знать. Было ли сексуальное насилие на самом деле или не было - неизвестно. Вот если бы нам удалось поговорить с ним подольше...
Джон помог мне забраться в машину и придержал дверцу.
- Надеюсь, тебе больше повезет с Фрэнком.
- Я буду стараться.
Он улыбнулся:
- Верю. Во всяком случае, Уитон уже не сможет его предупредить. Скажи, ты по-прежнему настаиваешь на том, чтобы идти туда одной?
- По-прежнему.
- Хорошо, тогда вперед.
Я вышла из машины на Эспланад, прошла квартал до дома Фрэнка Смита, поднялась на крыльцо и позвонила, всей кожей чувствуя опоясывающие мое тело провода, которые соединяли микрофон с передатчиком. На сей раз дверь мне открыл сам хозяин. Фрэнк Смит одарил меня лучезарной улыбкой и, сложив руки на груди, оперся плечом о дверной косяк.
- Счастлив видеть. Однако... Кого вы сегодня представляете? Саму себя или ФБР?
- Я и рада бы представлять саму себя...
Смит хмыкнул.
- Понимаю. В таком случае... Ну что ж, в таком случае меня нет дома.
Его совершенная телесная красота начинала потихоньку раздражать.
- Вы сегодня утром включали телевизор?
- Нет, и не жалею об этом.
- Но газеты по крайней мере просматривали?
- Сегодня утром я принял освежающий душ и заварил себе в саду крепкий кофе. Собственно, так я встречаю каждый новый день. А телевизор и газеты не жалую. Почему вы спрашиваете? Уж не хотите ли сказать, что я пропустил нечто важное?
- Можно мне войти?
Он прищурился.
- Что случилось? Опять похищение?
- На сей раз похитили Талию Лаво.
Смит побледнел.
- Вы шутите?
- Нет.
Я впервые наблюдала на этом холеном лице неподдельную растерянность.
- Так я могу войти?
Он отошел в сторону, я переступила порог его дома и, не обращая на хозяина внимания, прямиком направилась в сад. На сей раз фонтан бездействовал, на верхнем ярусе его сидел нахохлившийся дрозд. Я опустилась в плетеное кресло у летнего столика. Смит, выйдя из дома следом за мной, сел напротив. В легких брюках и голубой рубашке-поло он больше смахивал на модель, чем на художника.
- Скажите, каким образом преступнику удалось добраться до Талии, если она находилась под круглосуточным наблюдением полиции?
- А с чего вы взяли, что она находилась под наблюдением?
- Мне известно, что полиция следит за каждым моим шагом. А Талия, насколько я понимаю, также вызывала подозрения ваших друзей. Кстати, где они?
- Работают.
- А вас послали вперед на разведку, не так ли? Вчера я был с вами любезнее, чем с ними, и они решили сыграть на этом?
- Я сама захотела прийти одна.
- Значит, я по-прежнему прохожу по делу в качестве подозреваемого. Великолепно! Что ж, спрашивайте.
Я в двух словах рассказала ему о том, что нам стало известно об их встречах с Уитоном и ссорах, свидетелями которых были стены этого дома.
- А я-то думал, куда задевался мой Хуан... - пробормотал Смит. - Они, конечно, пригрозили ему депортацией?
- Не знаю, Фрэнк, меня в это не посвящали. И поверьте, мне очень неприятно, что мы поневоле вторгаемся в вашу личную жизнь. Но речь идет о жизни и смерти нескольких ни в чем не повинных людей. Кто знает, может быть, Талия еще жива. Мы должны сделать все, чтобы ее спасти.
- Вы в самом деле думаете, что она еще жива?
- А почему нет?
- И правда. Но ваши вопросы не имеют никакого отношения ни к судьбе Талии, ни к судьбе остальных жертв.
- Мы уже слышали это сегодня от Уитона.
Смит развел руками, словно говоря: "Вот видите? Следующий вопрос!" Но я уперлась.
- Не знаю, почему вы оба, будто сговорившись, отказываетесь отвечать. Но мне кажется, разумных объяснений, действительно не имеющих отношения к нашему расследованию, может быть только два. Первое: Уитон гей, и вы с ним любовники.
- А второе?
- Тоже тайна, которую вы тщательно оберегаете. Какая угодно. Вплоть до наркотиков. Но это не важно. Мне кажется, что первое объяснение логичнее всего.
Смит фыркнул.
- А если это так, то прямой и честный ответ избавит вас обоих от дополнительных неудобств. Без него ФБР будет копать самостоятельно и до конца. Поймите, Фрэнк, Кайсеру и Ленцу плевать, геи вы или не геи. Им плевать, есть у вас отношения с Уитоном или нет. Их интересует другое.
- Что именно?
- Что это действительно никак не связано со "Спящими женщинами".
- Смешно даже говорить об этом.
- Согласна. Но не я руковожу расследованием. Фрэнк, ну я прошу вас! Ответьте честно, и мы больше не вернемся к этому вопросу! Роджер Уитон гей?
- Вы его самого спрашивали?
- Он уклонился от ответа.
- Меня это не удивляет.
- Но вы же не скрываете своей ориентации!
- Не стоит проводить параллелей, Джордан. Уитон вырос в Вермонте, ему пятьдесят восемь лет, черт возьми! Он представитель совершенно другого поколения!
- Так он гей?
- Гей!
"Гей..."
Смит пальцем рисовал на столешнице невидимые узоры.
- Нас не надо сравнивать... Я отношусь к этому просто, а Уитон... Ему и помыслить страшно о том, что это вдруг выплывет наружу. К тому же он ведь не рядовой обыватель, до которого никому нет дела, будь он хоть трижды геем. Уитон - известный художник.
- Вы с ним любовники?
Смит качнул головой:
- Нет.
Я уловила в его голосе оттенок сожаления.
- Откуда же вы знаете, что он гей? Он сам вам говорил?
- Роджер уехал в Нью-Йорк в семнадцать лет. Как вы думаете, на что он там жил? Уж, наверное, не на гроши от своих портретов.
- Вы хотите сказать, что он торговал собой?
- Все мы так или иначе торгуем собой. Особенно в тот период жизни, когда больше торговать нечем. Талантливый симпатичный паренек, провинциал... Мыкался по галереям. Его, конечно, заметили, но вовсе не благодаря картинам. Прошло совсем немного времени, и влиятельные нью-йоркские геи уже оспаривали друг у друга право дать ему кров и работу. Так продолжалось до тех пор, пока он не ушел в армию.
- Вы многое знаете о нем. Больше, чем ФБР.
- Роджер делился этими воспоминаниями только со мной. Знал, что я пойму. А вам я рассказываю все это с одной целью: чтобы вы отвадили от него ваших друзей из ФБР. У него и без вас забот хватает.
- Я постараюсь. Но прошу вас уточнить еще кое-что. Если вы дружите, то почему же ссорились?
Смит положил ладони на стол и качнул головой.
- Не спрашивайте меня, Джордан. Вы не получите ответа. Есть вещи, которые ФБР знать не следует.
- Господи, Фрэнк, я не буду им ничего рассказывать! Просто скажу, что меня ваши ответы удовлетворили и нет смысла вас больше мучить!
- Нет, не просите меня...
Я боролась с раздражением и сочувствием. Понимала, что это тайна Уитона, а не Фрэнка. Он не мог говорить о ней.
Не успев осознать, что делаю, я поднялась и, нимало не смущаясь присутствия Фрэнка, сняла с себя всю шпионскую амуницию и бросила ее на стол.
- Все! Я отключаюсь! - сказала я в микрофон. - Пожалуйста, не лезьте сюда!
В этот самый момент Дэниел Бакстер наверняка ругался в фургончике последними словами. Ничего, это я переживу. Только бы он не помешал мне...
Я разъединила провода. Смит смотрел на меня открыв рот и не верил своим глазам.
- Теперь нас никто не услышит, Фрэнк.
Лицо его потемнело. Мне показалось, что он сейчас схватит меня за шиворот и вышвырнет из своего дома как котенка. Опережая его, я сказала:
- Послушайте, уважаемый художник! У моей сестры двое маленьких детей! Она любила их больше жизни! И они не мыслили себе жизни без нее! Но нашелся мерзавец, который отнял у них Джейн и упрятал в свою вонючую нору! А сейчас она, возможно, гниет в одной из окрестных трясин! И таких, как она, еще одиннадцать! В том числе и женщина, которую вы называли своим другом! Где она теперь? Что с ней? Если еще жива, сколько времени ей отпущено? - Я перевела дух, но не остановилась: - ФБР хочет узнать, является ли Роджер Уитон геем или нет! Это вмешательство в его личную жизнь? Безусловно! Это трагедия? Нет. А то, что происходит или уже произошло с Талией? Это трагедия?! Если ваши ссоры с Уитоном на самом деле никак не связаны с нашим расследованием, ФБР только напрасно потратит силы и время, выясняя это! А если мы потом узнаем, что отработка ложной версии стоила Талии Лаво жизни? А?!
- Мне кажется, вы придаете нашим с Уитоном делам преувеличенное значение.
- У ФБР почти нет улик, нет зацепок. Ваши ссоры вызывают интерес. Объяснения им пока нет. Они ухватятся за эту ниточку и раскрутят ее до конца, можете не сомневаться. Но на это уйдет масса времени! Докажите мне, что эти ссоры никак не связаны с нашим делом, и мы потратим время ФБР с большей пользой!
Смит прикрыл глаза и долго молчал, наконец прерывисто выдохнул и взглянул на меня:
- Дайте мне слово, что это останется между нами и ФБР больше не будет копать в этом направлении?
- Если я пойму, что это никак не связано с похищениями, то да, даю слово. Раскрою вам небольшой секрет: мне плевать на ФБР. Меня интересует только моя сестра. И судьбы остальных похищенных женщин.
Смит снова вздохнул и принялся пристально разглядывать задремавшего на фонтане дрозда, словно прикидывая, стоит ли запечатлеть эту сцену маслом на холсте.
- Все просто, - обернувшись ко мне, наконец произнес он. - Роджер хочет, чтобы я его убил.
Сначала мне показалось, что я ослышалась. Потом глаза мои округлились.
- Что?!
- Его болезнь прогрессирует. Уже добралась до легких и других жизненно важных органов. Если так и будет продолжаться - а поводов для оптимизма нет, - конец Роджера, мягко говоря, ужасен. Он хочет, чтобы я избавил его от этого.
Уши и щеки мои горели огнем. Все вдруг встало на свои места. И прежде всего я поняла, почему Уитон упрямо не желает рассказывать об этом. Если их с Фрэнком тайна станет известна полиции, это может остановить Смита и тогда ничто уже не поможет пожилому художнику достойно уйти из жизни.
- Теперь ясно? - неприязненно спросил он.
- Отчасти. Но почему вы ссорились? Вы отказывались?
- Разумеется! Я думал, что Роджер не вполне отвечает за свои слова, что он раздавлен навалившейся на него депрессией. А еще я считаю, что ему рано умирать. Он многого не сделал. И много может подарить миру. - Смит ожесточенно потер ладонями свое красивое лицо. - Но в какой-то момент он меня почти уговорил. Показывал мне синяки на своем теле, тыкал в нос историю болезни... Его положение очень серьезно, спору нет. С другой стороны, соучастие в эвтаназии закон фактически приравнивает к убийству. А это десять лет тюрьмы. Сами понимаете...
- Понимаю...
Смит недоверчиво хмыкнул.
- Нет, правда. Я однажды стала свидетельницей ужасной сцены. В Афганистане. Моджахеды совершили налет на советский блокпост, в ходе которого один из них был тяжело ранен. Он не мог передвигаться самостоятельно и стал обузой для своих товарищей, когда им пришлось спасаться бегством. Он умолял своего брата убить его, а тот все не мог решиться. Остальные не вмешивались. А когда русские подобрались совсем близко, брат все-таки убил брата. Перерезал ему горло. И потом плакал...
- В моем случае эта история выглядит поучительной...
- Извините. Я просто хотела показать вам, что все понимаю. Скажите, а как именно это должно было случиться? Он предлагал какой-нибудь конкретный способ?
- Какая вам разница, Джордан?
- Я просто спрашиваю.
- Инсулин.
- Инсулин?
- Это спокойная смерть. Он досконально изучил вопрос. Сначала человек засыпает, потом впадает в кому и, наконец, умирает. Проблема в том, что смерть наступает не всегда. Порой все заканчивается лишь органическими поражениями головного мозга.
- И поэтому он просил у вас помощи?
- Да. Он хотел, чтобы я нашел средство, которое остановит его сердце во время комы. Сказал это после того, как я отказался задушить его подушкой...
- Господи... Ну хорошо... Спасибо вам, Фрэнк. Можете не сомневаться, теперь я потребую, чтобы ФБР от вас отстало.
- Вам спасибо. - Он выдавил из себя улыбку. - Хотите выпить? Я могу приготовить "Кровавую Мэри". Или, может, кофе?
- Мне пора. - Я поднялась из-за стола и сгребла с него все свои шпионские железки. - Шериф округа Джефферсон сообщил сегодня в "Новостях", что у полиции уже есть подозреваемые. У него хватило ума не называть имен, но... На всякий случай считайте, что я вас предупредила. На вашем месте я переселилась бы в гостиницу.
На щеках Смита выступили красные пятна.
- Я последую вашему совету. Но сначала позвоню своему адвокату и потребую от него спустить на этого шерифа всех собак.
Он проводил меня. Когда мы проходили столовую, я кивнула на портрет Оскара Уайльда.
- Мне это очень нравится.
- Спасибо за похвалу.
Он уже взялся было за дверную ручку, но я его остановила.
- Фрэнк, скажите... Собольи щетинки, будь они неладны, позволили ФБР назвать четверых подозреваемых. Вас, Роджера Уитона, Талию Лаво и Леона Гейнса. Талия уже вне игры. Себя вы, понятное дело, не рассматриваете. Остаются Уитон и Гейнс. Что вы думаете по этому поводу?
- Вы издеваетесь надо мной, Джордан? Скажите лучше, вы держали Леона под колпаком в тот момент, когда исчезла Талия?
- Да.
- М-м... А Роджера?
- И его тоже. - Мне вдруг пришла в голову одна мысль. - Роджер никогда не рассказывал вам о насилии, которому он подвергался в детстве?

Предыдущая страница 24 Следующая страница


25 Грег Айлс

Смит вместо ответа распахнул дверь.
- Я не ради любопытства спрашиваю.
- Нет, он никогда мне об этом не рассказывал. А если вы сейчас спросите, не подвергался ли я сам в детстве насилию, я выставлю вас вон. Договорились? - Он галантно поклонился. - До новых приятных встреч, Джордан.
Не успела я спуститься с крыльца, как за моей спиной громко хлопнула дверь. Давненько на душе не было так гадко... Меня всегда приводили в бешенство любые попытки вторгнуться в мою личную жизнь. А теперь я сама участвую в чем-то подобном. Дожила! Строго говоря, фотожурналистика изначально предполагает подглядывание в чужие замочные скважины. Но по крайней мере в фотожурналистике такие вещи делаются на расстоянии и не столь грубо. Ни бестактных вопросов, ни обращенных на тебя негодующих или презрительных взглядов - просто щелк, щелк, щелк...
Я пошла вдоль набережной, зная, что меня вот-вот нагонит машина с Бакстером, Ленцем и Джоном. Первым делом они обругают меня за прерванную запись разговора с Фрэнком на самом интересном месте. Ничего, утрусь. Меня тоже возмущает и оскорбляет придуманная мне роль "приманки", но я же не говорю им об этом...
Возможно, я пребывала бы в более приподнятом настроении, если бы разговор с Уитоном и Ленцем принес обнадеживающие результаты. Так ведь нет - не принес.
Машина медленно ползла справа от меня, прижимаясь почти к самому тротуару. Мне не хотелось останавливаться. Не хотелось даже оборачиваться в их сторону. Я лишь заметила боковым зрением, что за рулем агент Венди Трэвис. Значит, Джон занят сегодня весь день и предоставит меня ее заботам.
Наконец терпение Бакстера лопнуло.
- Могу я узнать, какого черта вы сорвали микрофон? - ядовито спросил он.
- Вы знаете это не хуже меня, - не глядя ответила я.
- Ну и что он вам поведал?
- Он доказал мне, что их встречи с Уитоном и их ссоры не имеют никакого касательства к нашим похищениям.
Бакстер оглянулся на сидевших сзади Ленца и Джона, затем вновь посмотрел в окно машины.
- Вы полагаете, что способны адекватно оценить убедительность его доказательств?
- В той же степени, что и вы.
Он снова глянул на Кайсера, словно призывая его повлиять на меня. Бакстеру явно не понравились возникшие между нами отношения, но он был не прочь их использовать. Оставалось лишь надеяться, что Джон не поддастся на провокацию.
Машина вдруг остановилась, Джон вылез из нее и подошел ко мне.
- Что ты сейчас собираешься делать? - спросил он. - Только скажи! Я все исполню!
- Собираюсь немного прогуляться.
- Я провожу тебя?
- Нет.
- Считаешь, что Уитон и Смит невиновны?
- Да, я так считаю.
- Хорошо. Я сейчас поеду обратно в офис, буду изучать снимки наших вертолетчиков. Если захочешь поговорить, набери мой номер. У Венди есть сотовый.
У Венди... Значит, одну меня все равно не оставят...
Джон чуть сжал мою руку и отошел перекинуться парой слов с агентом Трэвис, которая как раз выбиралась из машины. На ней был ее обычный костюм от Лиз Клейборн. Под пиджаком, если приглядеться, угадывалась кобура. Я подавила в себе желание отпустить какую-нибудь колкость. В конце концов, это ее работа и она выполняет ее добросовестно. Джон вернулся в машину и уехал. Напоследок я перехватила его взгляд. Венди шла позади меня, поотстав на несколько метров.

20

Я шла по тенистой стороне Эспланад, зная, что Венди рядом и сканирует цепким взглядом все, что нас окружает в радиусе нескольких десятков ярдов. Я старалась ни о чем не думать, но перед мысленным взором одна за другой невольно вспыхивали малоприятные сценки, свидетельницей которых я стала в последние дни. Я вдруг вспомнила, как доктор Ленц замучил Уитона своими назойливыми приставаниями и вынудил признаться, что болезнь превратила его в импотента... А потом Фрэнк рассказал мне, как Уитон несколько раз безуспешно пытался сделать его соучастником самоубийства... От этих воспоминаний мне стало дурно. Я постаралась сосредоточиться на размеренном перестуке собственных каблуков по нагретому солнцем асфальту. И, кажется, мне это удалось.
С Эспланад я свернула на Ройял-стрит, которая незаметно превратилась из обычной улицы в настоящую мекку любителей антиквариата, ежедневно толпами вливавшихся в эту часть Французского квартала. Впрочем, сейчас здесь было немноголюдно. Я бездумно шагала, скользя задумчивым взглядом по окнам уютных жилых особнячков и витринам закрытых лавок. Помню, я очень любила вот так же бесцельно бродить по улицам Нового Орлеана, когда только переехала в этот город в семнадцать лет. В сравнении с глухой провинцией, где я родилась и выросла, это был совершенно новый и удивительно яркий мир. И вот прошло двадцать с лишним лет, а городской пейзаж, запахи и звуки остались прежними. Украшенные причудливыми чугунными завитушками и увитые плющом балкончики, тянущиеся вдоль фасадов пастельных тонов... Пожалуй, не столь живописно, как, скажем, на Карибах, и все же полное ощущение южной идиллии и праздника. Со стороны Сен-Филип-стрит до меня долетал волшебный аромат свежевыпеченного хлеба и кофе. А от монастыря урсулинок ветер доносил обрывки чьих-то разговоров. Я без труда различала гортанный выговор уроженцев Нового Орлеана и академически чистый французский любующихся местными красотами туристов.
Всего в трех кварталах от меня, сразу за Декатур-стрит, несла свои стремительные воды Миссисипи, отделенная от города насыпной набережной. Даже отсюда я видела, как над крышами домов поднимались особенно высокие мачты. Я захотела свернуть в ту сторону, но у монастыря доступ к реке преграждал грузовой причал, поэтому я пошла дальше по Ройял-стрит. Мостовая здесь явно находилась ниже уровня моря. Любой более или менее сильный ураган легко пробудит ото сна и озеро и реку, словно из гигантской чаши выплеснув их воды на Французский квартал вплоть до Бурбон-стрит, оставив над поверхностью лишь церковные шпили, памятник Энди Джексону на коне и электрические провода с сидящими на них крикливыми чайками.
На Сен-Филип-стрит я свернула-таки налево и стала спускаться к реке. За спиной застучали каблучки - Венди решила держаться ко мне поближе. Когда мы проходили мимо распахнутых дверей клуба "Вавилон", из темных недр его донеслись лирические гитарные аккорды. Буквально на глазах Французский квартал становился все более коммерческим. Теперь нас окружали рестораны и пабы, адвокатские конторы и крошечные частные отели. И лишь изредка еще попадались жилые дома, утопавшие в тени фруктовых садов, - там на узких гаревых аллеях назначались по вечерам свидания и устраивались семейные маскарады. Я вздрогнула при мысли, что в одном из этих укромных мест вполне мог писать свои картины одаренный маньяк, которого мы безуспешно ищем. Как странно... накануне вечером, когда здесь звенели бокалы и женский смех, когда за легкими летними занавесками люди предавались любви или просто спали... В это самое время над кварталом зависли вертолеты ФБР, оснащенные термокамерами, и пилоты до рези в глазах вглядывались в очертания темных дворов, пытаясь угадать то место, где пряталась зловещая тайна...
На площади Франции меня поджидала бронзовая Жанна д'Арк, горделиво возвышавшаяся над городской суетой. Отливавший золотом конь ее попирал брусчатку, знамя взметнулось под серые облака. Ода в бронзе, воспевающая вызов, который эта женщина бросила миру, не смирившись с уготованной ей жалкой долей. Будь скульптор честнее, он изобразил бы Жанну на костре...
Венди шла уже почти вровень со мной. Вокруг в одночасье стало многолюдно. Отовсюду неслась разноязыкая речь туристов, нетерпеливыми гудками пробивали себе дорогу в плотном потоке машины, на французском базаре шла бойкая торговля овощами, фруктами и сувенирами, шипели на углях кофейные турки. Я наконец уловила запах реки - насыщенный, прелый, с оттенком гнили. А еще через минуту увидела через узкий проход платной автостоянки набережную и борт грузового судна, причем его красная ватерлиния находилась как раз на уровне моих глаз.
- Куда мы идем? - спросила Венди.
- К реке. Хочу прогуляться по набережной. Там есть тропинка, за трамвайными путями.
- Хорошо.
Она приотстала на два шага, а я решительно направилась в сторону трамвайной остановки и ступила на набережную. Река разлилась, и уровень воды для этого времени года поднялся необычно высоко. Я завороженно смотрела на мутный поток, катившийся через город с устрашающей скоростью. Тут и там виднелись шлюпки и баржи, небо кишело чайками. Мы пошли в сторону Джексон-сквер. Вдали я уже могла различить отели и торговые центры Канал-плейс, здание старой Торговой палаты и мосты-близнецы, ведущие на западный берег.
Мы неторопливо шагали по тропинке, то и дело уступая дорогу праздношатающимся туристам и любителям утреннего бега с плеером у пояса. Время от времени нам попадались уличные музыканты, перед которыми лежали раскрытые гитарные футляры с двумя-тремя медяками, и распухшие от пьянства бомжи-попрошайки. Я чувствовала, как молча напрягается Венди с приближением каждого встречного, и расслабляется, разминувшись с ним.
Справа поблескивали рельсы трамвайных путей, позади них тянулась автостоянка. Слева к воде сбегала семиметровая насыпь набережной, увенчанная каменным карнизом, к которому лепился пригнанный волнами речной мусор. Тут и там неподвижно стояли рыбаки, вооруженные длиннющими удочками и спиннингами.
- Венди, вы помните недавний скандал, связанный с ФБР, в ходе которого ваших людей уличили в том, что они фабриковали свидетельские показания и даже подделывали вещественные доказательства, чтобы все идеально вписывалось в схему обвинения?
- Помню, - лаконично отозвалась она.
- В ходе разбирательства выяснилось, что результаты экспертиз, как правило, точны лишь на пятьдесят процентов или даже меньше.
- Так бывает, но редко. И в любом случае Луис Фрич потратил много сил и времени, чтобы исправить ситуацию. А вы намекаете на эти собольи щетинки?
- Не знаю. Просто начинаю сомневаться, что четверо наших подозреваемых вообще имеют какое-то отношение к похищениям.
- Тогда скандал разгорелся из-за того, что эксперты изменяли показания свидетелей и улики, подгоняя их под нужный результат. А в нашем случае эксперты вообще не знали, на что могут наткнуться, и не ставили перед собой задачи привязывать найденные улики к чему-то или к кому-то. Они просто исследовали картины и нашли эти щетинки. И уже потом установили, что такие кисти встречаются весьма редко и заказываются, в частности, из Нового Орлеана. Все просто.
В словах ее сквозила уверенность, и на душе стало от этого чуть легче. Вот ведь удивительно: мы уже столько прошагали, я едва не задыхаюсь, а Венди говорит так, словно мы битый час сидим в каком-нибудь летнем кафе за ленчем.
- Я никогда прежде не участвовала в расследовании дел об убийствах, - сказала она. - Но полностью доверяю Джону и мистеру Бакстеру.
Я машинально кивнула, занятая своими мыслями. Внизу, у самой воды, стоял высокий плечистый бородач в темном пальто и молча наблюдал за нами. Он был далеко, поэтому Венди удостоила его лишь мимолетным взглядом. Но я знала - если что, уже через секунду в ее руках блеснет вороненое дуло пистолета.
- А расскажите, какое у вас сложилось впечатление о Талии Лаво? - попросила Венди.
- Она мне очень понравилась. У нее было трудное детство, отец и старший брат насиловали ее, но она не сломалась и нашла в себе силы жить дальше.
- Ничего себе...
- Да.
- Она была лесбиянкой?
- Вы говорите о ней в прошедшем времени. Надеюсь все-таки, что Талия еще жива.
- Я неправильно выразилась, это случайность, простите. - Она даже покраснела.
- Ничего, все нормально.
Мы еще некоторое время шли молча. Венди была погружена в какие-то свои мысли. А потом вдруг сказала:
- Извините, что лезу не в свое дело... Не обижайтесь... Так получилось, что я слышала, как во время разговора с Лаво вы рассказали ей о том давнем насилии... Вы на самом деле пережили такое?
Я испытала мгновенный приступ раздражения. Похоже, об этом говорят уже на всех этажах и во всех курилках штаб-квартиры ФБР. Впрочем, глупо обижаться на Венди. Она молода, а молодым свойственно любопытство. Это их способ познавать мир.
- На самом деле.
- Знаете, меня просто восхищает, что вы не побоялись говорить об этом. Хотя Джон и остальные все слышали на том конце провода.
- С тех пор прошло много времени, боль успела притупиться.
- Притупиться?!
- Вы правы... такое не забывается.
Она энергично закивала.
- Вот и я так думаю!
- С вами, надеюсь, ничего подобного не случалось?
- Ну, такого, конечно, не было. Однажды, еще в колледже, один бейсболист пытался зажать меня в отцовской машине. Я нарочно выждала паузу, а когда он выставил напоказ свое сокровище, сделала так, что он тут же пожалел об этом.
- Вы молодец.
- Да... Но это было легко. Совсем другое дело, когда на охоту выходит профессионал. Он долго высматривает будущую жертву, выбирает удобный момент для атаки, у него есть специальное снаряжение...
- У нас нет данных, подтверждающих, что всех жертв похищений насилуют, - напомнила я.
- А как же женщина, которую похитили с автостоянки у магазина Дориньяка?
Кровь прилила к моим щекам.
- Это, конечно, еще не доказывает, что остальных постигла та же участь, - продолжала Венди. - К тому же мы далеко не уверены, что тот случай связан с остальными похищениями.
Венди только сейчас заметила, что я загородила ей дорогу и молча смотрю в глаза.
- Что?..
- Женщина, которую похитили с автостоянки, была изнасилована?
На лице Венди отразилось смущение.
- Во влагалище нашли следы семени. Может, она просто занималась сексом незадолго до похищения. Впрочем, патологоанатом высказался в пользу версии об изнасиловании...
Я очнулась от того, что заморосил мелкий дождик. Я знала, что полиция обнаружила под ногтями жертвы частички чужой кожи и крови. И именно поэтому всех четверых подозреваемых обязали пройти биологическую экспертизу. Но, оказывается, этим дело не ограничилось. А мне никто ничего не сказал... Я машинально глянула на реку и увидела, как по рябой поверхности воды сильнее застучал дождь.
- Похоже, я брякнула лишнее, да? - виновато произнесла Венди. - Для вас это стало новостью?
- Для меня это стало новостью.
- Думаю, вас просто хотели уберечь от неприятной информации. Чтобы лишний раз не травмировать. Принимая во внимание... ну и вообще.
У меня задрожал от ярости подбородок при мысли, что это решение было принято Джоном. А кем еще? Как он мог... как он посмел дозировать доводимые до меня сведения?
И тут же - без всякого перехода - мне снова привиделась Джейн. Униженная, раздавленная, изувеченная насильником...
- Черт, мне теперь попадет... - пробормотала Венди, прикусив губу. Но вместо просьбы не выдавать ее вдруг сказала: - А они поступили по-свински! Раз уж был уговор делиться всей информацией, значит, и надо было делиться!
Я машинально провела ладонью по мокрому от дождя лбу и на негнущихся ногах двинулась по набережной дальше, не обращая внимания на непогоду. В Новом Орлеане дожди коротки.
- Может, спрячемся куда-нибудь? - робко предложила Венди.
- Зачем?
Туристов и бегунов на тропинке стало заметно меньше. Лишь рыбаки оставались на своих местах. Уж что-что, а осенний дождик никоим образом не мог отвлечь их от любимого занятия.
Позади нас вдруг раздался неприятный скрежет. Мы с Венди непроизвольно вздрогнули и обернулись. Это был всего лишь трамвай. Мы как раз проходили мимо "Кафе дю монд". До нас вновь донесся аромат свежесваренного кофе и горячих оладий. У меня засосало под ложечкой.
- Собака Павлова... - пробормотала я.
- Что?
- Аромат еды вызывает у меня обильное слюнотечение.
Она улыбнулась:
- А можно... один личный вопрос?
- Валяйте.
Венди потупилась, и я догадалась, о чем она собирается меня спросить.
- Похоже, Джон увлекся вами.
- Похоже...
- А вы?
- Я тоже.
К нам приближался человек в нейлоновой шапочке. Венди напряглась, ожидая, пока мы с ним разминемся. А когда это случилось, еще несколько секунд провожала его внимательным взглядом. Потом вновь потупилась.
- Джон мне нравится. Да вы это знаете... И он тоже знает. Наверное... Надо быть слепым, чтобы не видеть этого. Я такая... Не умею таиться. Если мне кто-то нравится, это видно всем в радиусе трех миль.
- Редко кто умеет держать свою влюбленность в тайне от окружающих. Особенно если это действительно влюбленность, а не что-то другое.
- Ну вот... Но ему, наверное, нужна другая женщина. Не такая, как я, - внешне спокойно продолжала Венди. - Не то чтобы он ко мне плохо относится. Как раз наоборот. Но... словом, вы понимаете, о чем я.
- Понимаю. Что ж тут можно поделать...
Она пожала плечами.
- Самое смешное, что я вовсе не ревную его к вам. Правда! Вот если бы это была какая-нибудь другая девчонка из нашего офиса, тогда да... - Она ловко пнула подвернувшийся под ногу камешек. - Тогда совсем другое дело! Я бы мучилась, постоянно сравнивала себя с ней, выискивала у нее недостатки, возмущалась... А вот к вам не ревную. Вы не такая, как они.
Мы приближались к скамейке, на которой сидел гитарист и наигрывал нежные блюзовые мелодии. Позади него стояла женщина и держала над ним раскрытый зонт. Не столько над ним, сколько над гитарой. У скамейки жались друг к другу несколько случайных слушателей.
- Да такая же в точности, - возразила я. - Я тоже женщина.
- Нет, я не это имела в виду! Те девчонки, которых я знаю по работе, постоянно что-то пытаются всем доказать. Каждый день. Для них мужской взгляд - вызов, малейший знак внимания - шанс. Они зациклены на этом. И ни о чем другом не способны думать. Я сама такая же. А вам... Такое ощущение, что вы просто идете по жизни и она сама подстраивается под вас. А вам плевать. Вы ничего и никому не доказываете. И не вымаливаете себе уважение, а воспринимаете его как должное. Вот!
- Просто я гораздо старше. У меня тоже был тот период в жизни, о котором вы говорите. Но остался далеко позади.
- Ну да. Хоть дело не в возрасте, а именно в опыте. Вы объездили весь мир, побывали на всех современных войнах, своими глазами наблюдали за ходом настоящих боевых действий и все такое. Вы просто не замечаете, какими глазами смотрят на вас Джон и Бакстер, как они к вам относятся! Любая девчонка у нас в офисе не смеет и мечтать об этом. Иногда к нам заезжают женщины-начальники... ну, такие... с большими погонами... Так даже им это не светит!
- У вас все впереди, Венди. Вот попомните мои слова. В один прекрасный день вы проснетесь и поймете, что из зрителя превратились в участника этой большой игры под названием "Жизнь". И обратной дороги не будет. А иногда вам захочется обратно...
- Ну не знаю. Я очень жду, когда наступит этот день.
- Не торопите его - вот мой совет.
- Я иногда задумываюсь о судьбе Робин Аренс. Она была первой в ФБР женщиной-агентом, погибшей при исполнении служебного долга. В восемьдесят пятом. Они выехали на задержание грабителей, а у тех оказалась не машина, а настоящий броневик. Ну и ребята попали... А самое обидное, что ее застрелил свой же! По ошибке.
- Вы все время говорите о боевых действиях, о перестрелках. Вам так не терпится увидеть это своими глазами?
- Наверное... В конце концов, я же не в аналитическом отделе числюсь, а в отряде быстрого реагирования. Меня готовили к участию в серьезных операциях. Будет просто странно, если я так и не понюхаю пороха.
- Биография Робин написана для учебников. В реальности все выглядит не так драматично и красиво. Бой - это хаос, который воцаряется с первым же выстрелом. Спросите ветеранов, они скажут вам то же самое. Читайте теорию, почаще практикуйтесь в тире, но не стремитесь на поле брани.
- Я просто хочу хорошо делать свою работу, - возразила Венди, - чтобы в критический момент не допустить ошибки, из-за которой пострадают люди.
- Все будет хорошо. Ваши любовные переживания уже сейчас гораздо сложнее всей последующей работы.
- Вы правы, наверное, - грустно улыбнулась она. - И я понимаю, почему Джон положил глаз именно на вас. Я не против. Честно, не против. Так что можете от меня не скрываться. Я серьезно говорю.
Глупая добрая девочка... Неужели в юности я и сама способна была на такое самопожертвование? Сомневаюсь.
- Спасибо, Венди. - Я чуть сжала ее руку. - Кстати, мы с ним не спали. Если вам это интересно...
- Я про это не спрашивала, - быстро сказала она и опустила глаза. - Хотя, конечно, мне это интересно... Чуть-чуть.
Мы вдруг обе рассмеялись, и у меня отлегло от сердца. Перемена в настроении произошла настолько быстро, что мне показалось - вот сейчас снова выглянет солнце и холодный дождь иссякнет. Я приветливо махнула рукой гитаристу, а тот подмигнул мне.
Через пару минут мы вышли на Джексон-сквер. В отдалении теснились кареты для туристов. Лошади понуро жались друг к другу, недовольные дождем. Затем мы увидели целую толпу гадальщиков, лениво зазывавших клиентов к своим карточным столикам, и уличных художников, выставивших для рекламы портреты известных людей, в том числе квартета "Битлз".
- Дождь-то не кончается, - заметила Венди. - Может, вызовем машину и двинем отсюда?
- Да, конечно. Через пару минут.
Мы приближались к широкой деревянной лестнице, которая была врыта в насыпь и спускалась к самой воде.
- Венди, а давайте заглянем в "Джек брюэри"? Хочется кофе.
Она согласно кивнула, но я видела по ее лицу, что моя идея ей не по душе. А я почему-то снова вспомнила про Джона и про то, что он утаил от меня часть информации о жертве с автостоянки. Народу на тропинке почти не осталось. Навстречу нам шли теперь только двое. Тот, что помоложе, был в засаленных джинсах, небрит и нечесан, а позади него шагал мужчина в камуфляжных штанах и футболке цвета хаки. Венди по привычке напряглась, внимательно разглядывая того, кто был ближе. Когда мы с ним разошлись, она обернулась и еще пару секунд смотрела ему вслед. И поневоле утратила визуальный контакт со вторым незнакомцем. А тот, приближаясь, вдруг поднял руку, и в глаза мне ударил блеск металла.
Я вскрикнула, Венди рывком утянула меня себе за спину, на ходу выхватывая из потайной кобуры пистолет... На набережной грохнул выстрел, и в ту же секунду мне в лицо плеснуло чем-то теплым. Венди замерла будто истукан, а потом без звука повалилась на тропинку и осталась лежать. Я опустила глаза и вдруг увидела на своей блузке мелкие красные брызги, словно в меня по касательной выпустили струйку из пульверизатора с краской. Я сразу догадалась, что это кровь Венди... С автостоянки донеслись крики, и я заметила боковым зрением, как немногочисленные зрители попадали на землю, прячась за машины.
Человек в камуфляже подбежал ко мне и грубо схватил за руку.
- Шевелись, ну, быстро! - И потащил меня к трамвайным путям. - Быстро, я сказал!
Я не могла оторвать глаз от Венди. Она лежала на спине, раскинув руки и ноги, и невидяще смотрела в пасмурное небо. Меж полураскрытых губ сочилась кровь. Видя, что я упираюсь и все оглядываюсь назад, мой похититель молча направил пистолет на Венди и выстрелил еще раз. Уже в упор. Та не шелохнулась. Я резко дернулась, пытаясь вырваться, но человек в камуфляже ткнул мне дулом пистолета под подбородок. Да так сильно, что свет на мгновение померк у меня перед глазами.
- Топай... Иначе я положу тебя прямо здесь!
Кровь стучала в висках, а в голове вспыхивали лихорадочные мысли. Джон был прав. Фактически он предсказал Венди ее судьбу. Он предупреждал, что убийца может вывести ее из игры, прежде чем мы успеем что-то понять. Так и вышло. Он убил ее. Чтобы добраться до меня. Господи... да ведь это же он! Тот самый похититель, которого мы столько времени безуспешно искали! Негодяй, выкравший мою сестру из-под самого носа у мужа и детей и обрекший всех нас на страдания. Меня предупреждали об осторожности... И сейчас уже не важно, прислушивалась я к этим предостережениям или нет. Я привлекла его внимание, он открыл охоту и преуспел. Я в его руках. Точно так же, как в свое время Джейн.
Это все.
Он по-прежнему тащил меня в сторону трамвайных путей. Я беспомощно озиралась по сторонам и вдруг увидела на автостоянке одного из зрителей. Он не грохнулся оземь, как остальные. Стоял, широко расставив ноги, и смотрел на нас. Приглядевшись, я поняла, что он вооружен и оружие его направлено в нашу сторону.
- Джордан! - услышала я голос Джона. - Падай!
Ноги мои подкосились, но похититель рванул меня наверх и прикрылся моим телом как щитом. Джон сделал движение влево, но похититель тоже шагнул в сторону и вновь ушел с линии огня. Прежде чем я успела сообразить, что произойдет дальше, его пистолет, направленный на Джона, изрыгнул три выстрела кряду. Я видела, как Джон попытался отпрыгнуть за одну из машин. Но не успел. Крутанулся на месте, вскрикнул и упал. И больше не поднимался.
- Готов... - прошептал у меня над ухом похититель. Я почувствовала прикосновение к своему виску горячего дула. - Вперед, сука.
Он явно тащил меня к автостоянке. И если сумеет запихнуть в машину - это будет конец. Я вспомнила о пистолете, который Джон одолжил мне на всякий пожарный. Вот он момент, когда вопрос стоит о жизни и смерти. А пистолет спокойно лежит себе в бардачке моего "мустанга", припаркованного у штаб-квартиры ФБР.
Спасения нет. Хорошо хоть, что этот мерзавец, похоже, не собирается меня убивать. По крайней мере сейчас. А впрочем, еще неизвестно, хорошо ли это на самом деле...
Собравшись с духом, я изо всех сил пихнула его острым локтем под ребра и, клянусь Богом, услышала негромкий хруст. Он взвыл, и хватка на мгновение ослабла. Этого оказалось достаточно, чтобы рывком освободиться. Я бросилась обратно к Венди в надежде завладеть ее оружием. Черт! Приблизившись, я поняла, что она так и не успела вынуть свой пистолет из кобуры. И мне до него так быстро не добраться. Пока я буду переворачивать труп Венди, лезть рукой под ее пиджак и рвать наружу кобуру... Нет, он не даст мне этого сделать.
Не сбавляя темпа, я рванула влево - к деревянной лестнице, спускавшейся к реке. Добравшись до нее, я услышала сзади еще один выстрел и хриплый возглас:
- Не заставляй убивать тебя!
Я была у него как на ладони. Стояла в полный рост на самом краю насыпи - у лестницы. Как утка в тире. И не было никакой возможности добраться до воды так, чтобы он не успел в меня выстрелить.
Руки опустились, и я обреченно замерла на месте. Он быстро шел ко мне, не опуская пистолета. Я наконец рассмотрела его хорошенько. Он был чуть старше меня, с всклокоченными светлыми волосами, с грубым лицом, по которому пролегли глубокие - будто шрамы - морщины. Я никогда не видела его прежде. Но вот с таким взглядом - взглядом хладнокровного убийцы - мне встречаться доводилось. В разные годы и в разных командировках.
- Сейчас мы сядем в машину, - сказал он. - Если дернешься еще раз, приставлю пушку к твоему позвоночнику и нажму на спусковой крючок. После этого ты станешь похожа на тряпичную куклу. Мне придется переть тебя на себе, зато ты останешься жива, по-прежнему сладенькая и мокренькая между ног. И кое-кому еще можно будет написать с тебя красивую картинку.
Меня парализовало от этих слов. В голове не осталось ни мыслей, ни чувств, кроме одного - леденящего ужаса. Он смерил меня яростным взглядом, будто подкрепляя только что сказанные слова, снова схватил за руку и потащил к автостоянке.
Когда мы переходили через трамвайные рельсы, я увидела, что Джон, лежа на земле, отчаянно пытается дотянуться до своего сапога. Я знала, что, когда мы будем проходить мимо, похититель добьет его - точно так же, как добил Венди. У меня не было ни единого шанса помешать ему.
- Джордан! - вдруг разорвал тишину дикий крик, и я мгновенно узнала голос Венди.
Оглянувшись, я увидела ее. Она лежала на животе, приподнявшись на локтях, и сжимала в обеих руках свой пистолет, направленный в нашу сторону. Ее подбородок и шея были в крови. Мой похититель наконец опомнился и прицелился в Венди, но я изо всех сил ударила его по руке, а сама бросилась в сторону.
Из дула пистолета Венди плеснуло оранжевым пламенем. На секунду у меня заложило уши. Похититель замер на месте, а потом снова стал поднимать свое оружие. Венди выстрелила еще раз. Похититель взвыл от ярости и боли и, спотыкаясь, бросился на лежавшую женщину. Он стрелял без остановки и несколько раз промазал. Но потом я увидела, как голова Венди резко дернулась и тут же стукнулась о мостовую.
Я тихонько завыла...
Похититель вновь обернулся ко мне. Он был ранен и не мог быстро передвигаться. По футболке между плечом и грудью расползалось темное пятно. Нас разделяло расстояние метров в пятнадцать. Он вновь наставил на меня пистолет. Сквозь застилавшие глаза слезы я все-таки сумела поймать его изменившийся взгляд. Он передумал. Он никуда меня не повезет. Просто убьет. Здесь и сейчас.
За моей спиной раздался звук очередного выстрела. Пуля взвизгнула, срикошетив от стены ближайшего дома. Резко обернувшись, я увидела Джона. Он стоял на коленях, направив ствол своего пистолета сорокового калибра в нашу сторону.
- На землю! - крикнул он.
Я упала как подкошенная. И Джон открыл огонь. Грохот стоял неимоверный, над моей головой свистели пули. Одна за другой. Я лежала, вжавшись лицом в землю и зажимая руками уши. А когда все закончилось и я сумела поднять голову, похитителя уже не было.
Я поползла к Венди, все еще надеясь на чудо. Чуда не случилось. Пуля размозжила ей голову, и моим глазам предстало месиво из спекшихся от крови и вытекшего мозга волос. А я знала, что если ты видишь мозг - значит, человека уже нет.
- Ищи укрытие! Быстро! - вновь крикнул Джон.
Я поцеловала Венди, поднялась на ноги, пошатываясь подошла к лестнице и глянула вниз. Человек в рубашке-поло сидел скрючившись на нижней ступеньке у самой воды. Одной рукой он держался за перила, другую прижимал к груди. Спина его ходила ходуном. До меня доносился надсадный булькающий хрип. Словно почувствовав мой взгляд, он медленно обернулся. На мгновение наши взгляды встретились. Потом он с трудом поднялся на ноги и упал в воду.
Его голова показалась над поверхностью через несколько секунд. Уже вдалеке от берега. Рот открывался, как у выброшенной на песок рыбины. Я видела, как его захватило стремительное течение. В моем сердце не было и проблеска сочувствия. Я равнодушно наблюдала, как он борется с рекой, и все ждала, когда сдастся.
Из оцепенения меня вывела внезапно вспыхнувшая в мозгу отчаянная мысль - если он сейчас утонет, мы, может быть, так никогда и не узнаем, куда он девал Джейн, Талию и остальных, что с ними случилось и где они теперь.
В три прыжка я спустилась по лестнице и бросилась по каменному карнизу, ежесекундно рискуя свалиться в воду. Я бежала изо всех сил, стараясь не отставать от него. Голова мелькала на поверхности, как поплавок. Он пытался выгрести к берегу, но ничего не получалось.
- Помоги! - услышала я искаженный паникой крик. - Я не могу дышать!
Наверное, в его легких уже кровь. Он может захлебнуться ею даже раньше, чем утонет. Я подавила инстинктивное желание броситься в воду. Он меня утопит. Вольно или невольно, не важно.
- Прошу тебя! - заорал он. - Я больше не могу держаться на плаву!
- Пошел к дьяволу! - крикнула я в ответ.
Его захлестнула невысокая волна, и он на несколько секунд скрылся под водой. Затем снова выплыл и что-то крикнул, но я не расслышала. Потом крикнул снова:
- Твоя сестра жива!
У меня перехватило дыхание. Я не могла поверить своим ушам. И, спотыкаясь, бежала по карнизу, не отрывая глаз от реки. Он лжет... Он лжет, мерзавец... Он хочет, чтобы я прыгнула в воду... Он этого добивается...
- Где она? - отчаянно крикнула я.
- Спаси меня! А я спасу ее! Прошу!
- Где она? Сначала скажи!
Голова его вновь исчезла, потом показалась, и он надсадно закашлялся, выплевывая воду и кровь. А я бросилась к длинному сплавному стволу, застрявшему в куче речного мусора.

Предыдущая страница 25 Следующая страница


Смерть как сон 26

- Джордан! - услышала я далекий голос. - Толкни к нему дерево!
Я уперлась в край ствола всем телом, вены вздулись у меня на висках, но он не поддавался, черт бы его побрал. Крепко застрял, зараза... Я знала, что через несколько секунд течение пронесет похитителя мимо. И тогда все. Это мой шанс наконец узнать о судьбе Джейн. И если я его упущу... Теперь поздно даже прыгать за ним в воду. На такой стремнине я обречена. Здесь тонут профессиональные пловцы-экстремалы, не чета мне...
Внезапная мысль ударила мне в голову. Я нащупала в сумочке на поясе свою неразлучную "мыльницу" и выхватила аппарат. Тот самый, которым фотографировала двадцатую картину серии в галерее Вингейта. Во время того пожара.
Прыгая с камня на камень, я пыталась поймать наиболее выгодный ракурс. Течением его относило все дальше от берега. Теперь его уже не спасти. Вот он снова показался над поверхностью, и я отщелкнула три мгновенных кадра. Затем бросилась вперед по карнизу, остановилась через двадцать шагов и сделала еще два снимка. А потом его вновь захлестнуло волной, и больше я его уже не видела.
Постояв еще с минуту, я повернулась и стала карабкаться по насыпи. Вылезла на тропинку и увидела вдалеке Джона. Тот сидел на верхней ступеньке деревянной лестницы с мобильным в руке. Я пошла к нему. А где-то вдали уже ревели сирены полицейских машин. Я подошла и присела рядом. Он положил телефон на землю и затянул покрепче ремень, которым перехватил ногу, чтобы остановить кровотечение.
- Ранило? - спросила я.
Он кивнул и поморщился. Ему было очень больно.
- Спустись к воде, поищи его пистолет. Он мог его выронить или выбросить. Там могли остаться пальчики.
Я обыскала лестницу и каменный карниз в том месте, где он прыгнул в воду. Ничего не нашла. Кроме крови, которая была, казалось, повсюду.
- Посмотри на дне. У самого берега, - крикнул сверху Джон.
Миссисипи не зря называют "Мутной лужей". Если где и бывают реки с прозрачной водой, Миссисипи к ним явно не относится. Я перегнулась через карниз и стала шарить в воде рукой. Ничего. Пальцы скользили по склизким, поросшим водорослями камням. Я ползком передвигалась вдоль карниза и старательно обыскивала каждый сантиметр дна у берега. Наконец на что-то наткнулась и замерла. Выцарапав застрявший между камней небольшой легкий предмет, я вынула его из воды. Это оказался мобильный телефон. И под крышкой дисплея, куда проникла вода, была кровь...
- Что там? - крикнул Джон.
Я поднялась к нему, держа телефон за край антенны.
- Тебе везет...
- Самое смешное, что он еще включен. Смотри.
- Осторожно! - Джон принял у меня из рук аппарат, но тут его экран погас. - Черт возьми! Замкнуло! Проклятие, прямо на глазах!
- На телефоне могли остаться отпечатки пальцев.
- Вряд ли. Скорее всего их смыло водой. Впрочем, проверим. Главное - карточка памяти. Надо срочно отправить эту штуку в Вашингтон. Полицейским ни слова.
Он покосился в сторону автостоянки. Я проследила за его взглядом и увидела двух конных полицейских, ехавших вдоль трамвайных путей в нашу сторону. Я опять опустилась на лестницу рядом с Джоном и обхватила себя руками за плечи. Меня всю трясло.
- Венди погибла...
- Да.
- Она прикрыла меня своим телом.
- Это была ее работа. Она молодец. Справилась.
- Она не просто молодец. Она совершила настоящий подвиг. А еще... она любила тебя.
- Я знаю. О, черт, как же больно...
- Ее наградят? Посмертно? Надо поддержать ее родных.
- Само собой.
- А как ты тут вообще оказался?
Джон опять поморщился и подавил стон.
- Мне не понравилась твоя идея прогуляться в одиночку. От Фрэнка ты вышла сама не своя. Джордан, никакие переживания не могут оправдать потерю бдительности. А ты ее потеряла. Даже про пистолет свой не вспомнила. Зачем я тебе его дал? Чтобы он пылился в твоей чертовой машине? Словом, я решил подстраховаться.
Я чуть сжала его руку.
- Спасибо тебе, Джон. Спасибо за то, что ты такой параноик.
- А что эта сволочь тебе кричала?
- Что моя сестра жива.
Джон внимательно посмотрела мне в глаза.
- Ты поверила?
- Не знаю... Зато знаю, что он не похож ни на Роджера Уитона, ни на Фрэнка Смита, ни даже на Леона Гейнса.
- Я это тоже заметил.
- Он еще кое-что сказал, Джон.
- Что?
- Сказал, что если я буду дергаться, он приставит пистолет к моему позвоночнику и нажмет на спуск. Но я по-прежнему буду сладенькая и мокренькая между ног. И с меня еще можно будет кое-кому написать красивую картинку...
Джон побледнел.
- Он так и сказал? Кое-кому?
- Да.
- Черт, это важно.
Полицейские приближались. Джон приготовил свое удостоверение специального агента ФБР.
- Ты меня очень обидел, Джон.
- Ты о чем?
- Женщину, труп которой вы отыскали, оказывается, изнасиловали. Ты это знал. Но не сказал мне.
Он долго молчал, потом буркнул:
- То, что ее изнасиловали, еще не факт.
- Только не говори мне, что вы не справлялись у ее мужа, когда они в последний раз занимались любовью.
- Ну хорошо, ты права. Скорее всего ее действительно изнасиловали. Я не хотел травмировать тебя лишний раз, пойми. Особенно перед встречей с подозреваемыми. Мы не имели права рисковать. Если бы мы сказали тебе, еще неизвестно, как бы ты повела себя во время разговора с Уитоном, Смитом и особенно Гейнсом.
- Я все понимаю. Но мы договорились, что идем в одной упряжке. Пожалуйста, впредь не утаивайте от меня ничего. По-человечески прошу.
- Хорошо, - кивнул он.
- Обещай.
- Обещаю.
Полицейские едва не наехали на нас. Один темнокожий, другой чем-то похожий на Джона. Оба наставили на нас оружие.
- Руки за голову! Быстро!
Джон ткнул им в нос свое удостоверение.
- Специальный агент Джон Кайсер, ФБР. Место происшествия надо оцепить до прибытия наших экспертов. Я ранен и почти не могу двигаться, так что, ребята, возьмите эту работу на себя.

21

Сцена гибели Венди еще долго стояла у меня перед глазами. Но в эту минуту она казалась уже почти сном. Кошмарным, но сном. Я поднималась в лифте на четвертый этаж штаб-квартиры ФБР. С набережной Джона увезли прямиком в госпиталь. Я поехала вместе с ним. Нас охраняло столько вооруженных людей, что впору было почувствовать себя женой президента. Дэниел Бакстер и инспектор Боулс первыми навестили Джона в больничной палате. И не удержались от инструктажа медперсонала, хотя врачи и сестры без них знали, что нужно делать и как.
Через полчаса Бакстера и Боулса и дух простыл. Они вернулись в штаб-квартиру, где руководили поисками трупа утонувшего похитителя. Я сидела в приемном покое, со всех сторон окруженная бойцами ФБР, а перед мысленным взором то и дела вспыхивала одна и та же картинка: Венди стреляет в похитителя и ранит его, а тот выпускает в нее целую обойму... А в ушах по-прежнему стоял глухой стук, с которым Венди упала на мостовую... И голос похитителя: "Если дернешься еще раз, я приставлю пушку к твоему позвоночнику и нажму на спусковой крючок. После этого ты станешь похожа на тряпичную куклу. Мне придется переть тебя на себе, зато ты останешься жива, по-прежнему сладенькая и мокренькая между ног. И кое-кому еще можно будет написать с тебя красивую картинку".
На мое счастье, ко мне снова приставили телохранителя-женщину. Она раздобыла для меня новую блузку, а мою - забрызганную кровью Венди - запечатали в полиэтиленовый пакет и сдали на экспертизу.
Джон хорошо перенес операцию, но врач запретил ему двигаться в течение суток. В ответ он горячо поблагодарил его за помощь и заботу, оперся на костыль, который принесли в палату, и похромал прочь из госпиталя. Решив, что я его жена или невеста, врач прочитал мне целую лекцию о том, как следует ухаживать за ногой Кайсера. Я внимательно выслушала его и поспешила за Джоном.
- Куда? - весело спросил шофер служебной машины. Тоже спецагент ФБР. В принципе Джон не был его начальником, но шофер смотрел на него снизу вверх, как ученик на учителя.
- В штаб-квартиру, - бросил Джон. - И побыстрее.
Бакстер, Ленц и Боулс ждали нас в кабинете инспектора. Вообще-то теперь основная работа была перенесена в штаб чрезвычайных ситуаций, но только в этом кабинете нашлось удобное кресло с приставкой, на которой Джон мог устроить раненую ногу.
- Ну как ты? - спросил Бакстер, когда мы наконец расселись и Джон перестал охать.
- Неплохо.
Бакстер удовлетворенно кивнул, хотя ежу было понятно, что Джон чувствует себя очень плохо и лжет. Но это была необходимая ложь. В такие жаркие денечки никому и в голову не пришло бы предоставить ему отпуск по состоянию здоровья. Да он и сам бы не попросил.
- А вы, Джордан?
- Еще держусь.
- Я знаю, что вам пришлось пережить.
- Венди все сделала правильно. У нее не было шанса предотвратить нападение. К нам приближались двое, и первый выглядел гораздо подозрительнее. Венди отвлеклась на него и невольно пропустила атаку со стороны второго. Но она успела меня закрыть и почти выхватила оружие... Никто не сработал бы на ее месте лучше. Никто.
Бакстер поморщился.
- Это первое расследование по делу о серийных преступлениях, в ходе которого я потерял агента, - произнес он сурово. - Точнее, двух, если считать еще Фреда Коутса. Сейчас я скажу вещь, которую в принципе мог бы и не говорить. Но все же скажу. Я не успокоюсь до тех пор, пока все, замешанные в этом - я подчеркиваю: все! - не будут рассажены по тюремным камерам.
- Аминь, - буркнул Боулс. - Все в этом здании готовы пахать без выходных. Двадцать четыре часа в сутки. У Венди было много друзей.
- Вы нашли труп? - спросил Джон, положив конец этой лирике.
- Нет. Мы задействовали береговую охрану и водолазов, они обшаривают дно квадрат за квадратом. Но пока безрезультатно. Миссисипи - большая и быстрая река. В ней тонет много народу, но далеко не всех потом вылавливают. Надо быть готовым к тому, что мы его так и не отыщем...
- А что с его телефоном?
- Отпечатков пальцев нет.
- Я так и думал.
- Он недолго пролежал в воде. У самого берега. Вряд ли их смыло водой. Скорее всего парень не оставлял на нем свои пальчики изначально. Осторожен был, сукин сын. Но это говорит не в его пользу. Раз он так заботился о том, чтобы не подарить нам свои отпечатки, значит, знал, что они уже есть у нас в картотеке. Таким образом, если мы найдем труп, установить личность погибшего будет просто.
- А карта памяти из телефона?
- Ребята из Квонтико получили аппарат всего полчаса назад. Я говорил с ними. Телефон закоротило. Замыкание могло повредить карту. А могло и не повредить. Я жду их отчета с минуты на минуту.
- А как насчет моих снимков? - спросила я.
- Вы в очередной раз восхитили меня своим профессионализмом, Джордан. Надо было умудриться поймать его лицо в такой ситуации. Снимки плохие, но главное - лицо - на них есть. Ребята из университета Аризоны увеличили самый лучший кадр и отрихтовали его на компьютере. Мы уже крутим эту морду последние два часа по местному телевидению. Пока поступило три звонка. Но погодите - завтра фотографию опубликует "Таймс" и звонков будет больше.
- Мы добились чего хотели, - пробормотал Джон. - Выбили почву из-под ног преступника. Рано или поздно это должно было случиться. Жаль, что не случилось раньше.
- Да, - согласился Бакстер.
- А пистолет его нашли?
Бакстер покачал головой.
- Течение очень сильное, а дно местами песчаное. Брось туда слона, и через пару минут ты его уже не найдешь. Водолазы пашут без отдыха, но особенных иллюзий я не питаю. Главное - отыскать труп и установить личность погибшего. Тогда мы либо сможем как-то привязать его к Уитону, Фрэнку и Гейнсу... либо не сможем.
- Кстати, где находились эти три мушкетера, пока мы с Джордан были на реке? - спросил Джон.
- Мы не спускали с них глаз. Уитон торчал в своей галерее, дописывал картину. Отправился туда сразу после вашего утреннего визита и никуда не выходил. Даже в туалет. Что до Смита, то он, проводив Джордан, пообедал в "Байоне", пошлялся по мебельному центру "Харвиц-Минц", чего-то там себе прикупил и вернулся домой. Сейчас заперся там с одним смазливым молодым джентльменом, личность которого мы выясняем.
- А Гейнс?
- Гейнс и его подружка продрали глаза в десять часов и сразу присосались к бутылке, а потом, по своему обыкновению, начали ругаться. Поорав друг на друга вволю, покувыркались в койке и отключились. Оба.
- До сих пор спят?
- До сих пор.
- Кто-нибудь из них кому-нибудь звонил?
- Никто и никому.
- Предлагаю натравить на них полицию и допрашивать до тех пор, пока не расколются! - буркнул инспектор Боулс.
- Увы, но сегодня у нас ничуть не больше шансов расколоть их, чем вчера, - возразил Бакстер. - Я уже сказал, что наша первостепенная задача - отыскать труп и установить личность похитителя. Если повезет, протянем от него ниточку к кому-то из этой троицы.
Боулс шумно выдохнул, скрестил руки и обвел всех мрачным взглядом.
- Мне нужны версии, догадки, предположения - все, что угодно. Выкладывайте. Итак, что у нас есть?
Джон и Ленц хранили гробовое молчание, поэтому Бакстеру пришлось вмешаться:
- Артур, давай ты первый.
Ленц словно очнулся.
- Одна из реплик, брошенных похитителем, наталкивает нас на предположение, что женщин сначала насиловали, а потом передавали некоему художнику, который писал с них картины. В то же время наши эксперты-искусствоведы в один голос утверждают, что "Спящие женщины" не могут принадлежать кисти ни Уитона, ни Смита, ни Гейнса. При этом реплику похитителя можно понимать двояко. С одной стороны, он намекал на некоего сообщника, с другой - его фразу можно понять и так, что он говорил о себе самом, но в другом амплуа. То есть в качестве похитителя он охотился на жертв, а в качестве художника - "кое-кого" - писал с них картины.
- Мне кажется, художник, тем более такой одаренный, не может называть свои творения красивыми картинками, - возразила я.
- Бьюсь об заклад, что похититель был как-то связан с Марселем де Беком, - вдруг сказал Джон. - Старик по уши замешан в этом деле. Я чувствую!
После этого в кабинете воцарилось молчание. Потом Бакстер раздраженно махнул рукой.
- И это все, что у нас есть? Поверить не могу!
- А как насчет идеи Джордан о раздвоении личности? - спросил Джон. - Мы так и не узнали ничего определенного о детстве Уитона и Фрэнка, но вопрос остается открытым. Все-таки давайте попробуем предположить, что есть некий художник, который страдает подобным расстройством психики и способен писать картины в абсолютно разных манерах. Так, что его не уличит ни один эксперт. Такое возможно?
Ленц откинулся на спинку дивана и скрестил руки на груди.
- Раздвоение личности - уникальная патология. Она может принимать как мягкие, так и ярко выраженные формы. Науке известны случаи, когда больной, находясь в одном образе, нуждался в сердечных каплях, чтобы выжить, а в другом - не испытывал никакой потребности в лечении. Находясь в одном образе, ходил с контактными линзами или в очках, а в другом имел стопроцентное зрение. Как это ни удивительно, но такое бывает.
- Продолжай, - буркнул Боулс.
- Вправе ли мы предполагать, - тоном лектора произнес Ленц, - что в одном теле могут сосуществовать два абсолютно непохожих по своей художественной манере творца? Теоретически это возможно. Но мы имеем дело не с чистым, я бы сказал - лабораторным, экспериментом, когда художник, страдающий раздвоением личности, пишет сначала одну картину, а потом совершенно другую. У нас серийные преступления, огромное количество жертв и полное отсутствие улик... Не могу себе представить, чтобы на все это был способен один человек, пусть даже и страдающий таким расстройством психики. В конце концов, у него по-прежнему только две руки и две ноги.
- Подожди! - вмешался Джон. - Джордан предположила, что такие "пациенты" не всегда осознают, что творят, находясь в ином образе. Это так?
- Совершенно верно. Как правило, одна из личностей доминирует над другой. И вот эта доминирующая личность в курсе всего, а подавленная может даже не подозревать о ее существовании.
- Боже правый... - пробормотал потрясенный Бакстер.
- Откуда широкая общественность узнала, что в природе случаются подобные вещи? - продолжал Ленц. - Правильно, из литературного произведения под названием "Странная история доктора Джекилла и мистера Хайда". Все мы читали эту историю и с тех пор пребываем в полной уверенности, что синдром раздвоения личности - это когда изощренный злодей прячется под внешне пристойной маской. Но на самом деле означенный синдром проявляет себя несколько иначе. У такого пациента нет "доброго" или "злого" лица. То, что принято называть "добрым", - это подорванная психика ребенка, столкнувшегося с сексуальным насилием, а "злое" - доминирующая личность, сумевшая пережить шок и - пусть обезображенная им - все же способная двинуться в своем развитии дальше. Вот и все.
Джон осторожно погладил ноющую ногу.
- Нам доводилось допрашивать немало маньяков, переживших в детстве сексуальное насилие. Много ли среди них было лиц, страдавших синдромом раздвоения личности?
- И много? - спросил Ленц.
- Ни одного.
Ленц улыбнулся, словно гроссмейстер, завлекший своего оппонента в ловушку, которой тот не видел до последнего момента.
- То-то и оно. Мы можем серьезно отнестись к идее, поданной мисс Гласс. Но для начала давайте уволим всех наших экспертов-искусствоведов и наймем новых.
- А почему бы и нет! - раздражился Джон. - Нам ни холодно ни жарко от их заключений! Мы топчемся на месте! А тем временем и подозреваемые, и де Бек потешаются над нами, потому что каждый из них сказал нам гораздо меньше, чем знал, а мы и рады!
- Вингейт тоже много чего знал, - наконец подала голос и я. - Я это сразу почувствовала.
Бакстер вдруг вперил мне в переносицу тяжелый взгляд.
- Джордан... Может, вы все-таки соизволите раскрыть нам тайну Фрэнка Смита и Роджера Уитона?
Я тут же вспомнила умоляющее лицо Фрэнка...
- Н-нет, не могу. Вам придется поверить мне на слово - эта тайна не имеет к делу никакого отношения.
- Хотя бы намекните, - попросил доктор Ленд. - Это может быть важно.
- Это самая рядовая - я бы даже сказала, банальная - тайна. В ней нет ничего интересного.
Телефон на столе Боулса уберег меня от дальнейших расспросов цепкого доктора. Боулс снял трубку и сразу передал ее Бакстеру.
- Это твои ребята из Квонтико.
- Бакстер слушает.
Его лицо оставалось непроницаемым, как у профессионального игрока в покер. Невозможно было догадаться, хорошие новости он сейчас получил или плохие.
- Понял, - наконец бросил он в трубку и передал ее обратно Боулсу.
- Ну? - спросил Джон.
Бакстер оперся руками о стол инспектора.
- Телефончик ворованный и перепрограммированный. Отследить по нему личность утопленника не представляется возможным. Но чип удалось спасти, а он дал нам адресную книгу. И в ней значится прямой номер Марселя де Бека.
Джон вскинул руки в победном жесте, а мне вспомнился старик француз, замерший у стеклянной стены и устремивший задумчивый взгляд на далекие паруса. И еще я вспомнила, как тактично он рассказывал мне об отце и его коллегах по Вьетнаму.
Бакстер вынул из кармана сотовый и быстро набрал какой-то номер.
- Чрезвычайка? - спросил он. Я сразу поняла, что он имеет в виду штаб по чрезвычайным ситуациям. - Это Бакстер. Быстро выясните настоящее местонахождение Марселя де Бека. Я буду ждать.
Он напряженно молчал, и мы тоже молчали, глядя на него. Потом его лицо вдруг стало серым.
- Когда? Звоните в госдепартамент и министерство юстиции. Потом мне. - Он нажал кнопку отбоя и ожесточенно почесал кулаком небритый подбородок. - Шесть часов назад самолет де Бека покинул Кайманы. Экипаж оформил полетный план до Рио-де-Жанейро, но туда самолет не прибыл. Де Бек сейчас может быть где угодно.
- Твою мать... - прошептал Джон.
Прежде чем кто-то из нас успел отпустить еще одну реплику, телефон Боулса зазвонил снова. Тот включил громкую связь.
- Бакстер слушает.
- Дэниел, тебе кое-что хочет сказать Фаррел.
- Давай его.
- Дэниел? - услышали мы голос, который мог принадлежать только афроамериканцу.
- Здорово, Генри. Что у тебя?
- Нам только что позвонили по поводу вашей фотки, которую крутят по телику. Одна вдовушка из Кеннера. Она утверждает, что этот парень снимает у нее комнату. Говорит, что ошибки быть не может. По ее словам, его зовут Джонсон и он постоянно в разъездах. Коммивояжер. Записывай адрес: Вистерия-драйв, двести двадцать один. Это к северу от шоссе И-десять. Недалеко от аэропорта. Округ Джефферсон.
Бакстер был явно доволен.
- Шериф и его ребята уже там?
- Шериф еще не знает об этом звонке. Я решил сначала звякнуть тебе.
Бакстер облегченно вздохнул.
- Наши ребята будут там через двадцать минут. С шерифом мы потом разберемся.
- Удачи, Дэниел. Вдовушку звать Питра.
- Я твой должник!
Бакстер повесил трубку и глянул на Боулса.
- Скажи, Патрик, пять лет назад Фаррел позвонил бы нам первым?
- Скорее бы удавился. За эти пять лет он уволил и пересажал целую роту полицейских.
Бакстер вызвал по телефону экспертов.
- Вистерия-драйв, двести двадцать один. В Кеннере. Собирайтесь - и живо туда.
- А вы?
- Встретимся там.
- Понял. До встречи.

* * *

Жилище миссис Питры почти примыкало к международному аэропорту Нового Орлеана. Когда мы подъезжали к ее дому, над крышами домов показался взлетающий самолет, накрывший своим ревом всю округу.
- Прелестный райончик, - проговорил Бакстер, сидевший за рулем. - Здесь можно устраивать бандитские перестрелки - никто ничего не услышит.
- Криков жертв здесь тоже никто не услышит, - согласился Ленц. - Есть над чем задуматься, а?
Бакстер мельком оглянулся на меня.
- Вы уж извините нас, Джордан.
- Все нормально.

Предыдущая страница 26 Следующая страница


27 Грег Айлс

Джон накрыл мою ладонь своей.
- Подъезжаем, - сказал Ленц.
Типичный домик с короткой подъездной аллеей. Фанерный двухэтажный гараж, приткнувшийся сбоку, смотрелся нелепо. Блеклые стены и крыша, в которую почти упирались давно обрезанные ветви окрестных вязов.
Бакстер выключил движок, и мы выбрались из машины. На шатком крыльце нас уже поджидала пожилая женщина с сигареткой в зубах и связкой ключей в руке. Несмотря на возраст - а было ей под шестьдесят, - она была одета в розовую футболку и синие шорты, из-под которых выглядывали пораженные варикозом ноги.
- Сейчас наступит момент истины, - пробормотал Джон.
- Не забудь свой костыль, - бросил ему Бакстер. - Там ступеньки.
- Не хочу, - с мальчишеским упрямством отозвался Кайсер.
- А вы шустро доехали, вот ни за что бы не подумала, - грубым, как у портового рабочего, прокуренным голосом заявила хозяйка дома. - Все боялась, что этот заявится раньше вас. Кэрол Питра, вдова с четырехлетним стажем. А мужа моего грохнули.
- Специальный агент Джон Кайсер, ФБР. - Они обменялись крепкими рукопожатиями. - Хочу вас обрадовать, миссис Питра, ваш постоялец уже не заявится.
- Почем вы знаете? Опять в командировке?
- Не совсем.
- А что он натворил-то? Почему это им вдруг заинтересовалось ФБР? - прищурилась она.
- А что вам сказали, когда вы позвонили по контактному телефону?
- Сказали, что он в федеральном розыске. И все.
- Что ж, я могу лишь повторить это, мэм.
Миссис Питра по-хозяйски оглядела Кайсера с ног до головы. От ее взора не укрылось, что он припадает на одну ногу.
- Что это с вами?
- На лыжах катался.
- На водных?
К дому подъехал фургон с экспертами.
- Кто это там? - спросила миссис Питра, глядя поверх плеча Джона. - Ваши ребята?
- Наши, мэм. Будем производить обыск, не возражаете?
- Совсем как по делу Симпсона!
- Вот-вот.
- Надеюсь, ваши ребята станут искать тщательней, чем те... из Лос-Анджелеса.
- Все будет в лучшем виде, миссис Питра, не сомневайтесь.
- Может, войдете?
Пока эксперты выгружались из фургона, к дому подъехала, взвизгнув тормозами, еще одна машина. Штатская, но с мигалкой, пристроенной в салоне к лобовому стеклу.
- Миссис Питра, ваш постоялец предъявлял вам какие-нибудь документы, подтверждающие его личность?
- А как же! Иначе я и разговаривать бы с ним не стала! С тех пор как у меня убили Рэя, я научилась осторожности. По улицам, знаете ли, шатается немало разных психов. И если раньше их издалека было видно, чернокожих-то, то теперь и не поймешь, кто перед тобой - богатый белый адвокат или маньяк-душитель!
Джон терпеливо дослушал эту тираду до конца и невинно спросил:
- А что конкретно он вам предъявлял?
- Регистрационную карточку избирателя, мало?
- Карточка штата Луизиана?
- Нет, нью-йоркская. И водительские права у него тоже были нью-йоркские.
- Он показывал вам и права?
- Ну а как бы я узнала, что они нью-йоркские, сами-то подумайте!
- Да, конечно. Права были с фотографией?
- Что же это за права, если на них нет фотографии? Имелась, а как же! Да он у меня парень был ничего себе, не урод какой-нибудь! Разве только лицо тяжелое такое... как топором вырубленное... Значит, жизнь была нелегкая, повертела им... Правильно я говорю?
- Правильно. Мы, пожалуй, пройдем, миссис Питра. Вы сказали, что он занимал вон ту комнату? - Джон показал на второй ярус гаража.
- Как же, комнату! Там две комнаты, еще и с ванной! Рэй надстроил их специально для Джои. После того как мы купили ему ударную установку. Он замучил нас в доме этим грохотом, пришлось отселять парня в гараж. Я не разбираюсь в современной музыке - может, Джои и барабанил как в оркестре, не знаю. Зато этим грохотом можно мертвых с кладбища поднимать, это я вам точно говорю!
- Верю. Так мы поднимемся? Вы там, надеюсь, ничего не трогали?
- Как можно! - Миссис Питра вручила Джону один из ключей со своей связки. - Если чего забирать будете, так это... только под расписочку. Сами понимаете...
- Конечно, конечно. - Джон обернулся ко мне. - Мы с Дэниелом и Ленцем глянем там, что и как. Я бы и тебя позвал, но знаешь... эксперты не обрадуются. Чем меньше посторонних следов, тем им легче.
- Хорошо, я вас подожду.
Джон обменялся парой слов с начальником экспертной бригады и забрал у него несколько герметичных пластиковых пакетов. Затем они с Ленцем и Бакстером поднялись по внешней лесенке гаража на второй этаж и скрылись из виду. Миссис Питра начала было приставать ко мне с расспросами, очевидно, полагая, что женщина сможет удовлетворить ее любопытство. Я вежливо извинилась и вернулась в машину.
Через пару минут салон и все тело сотрясла крупная дрожь - это взлетел еще один самолет. Удивительно, как же тут люди живут? Вот и миссис Питра... Тетушка хоть и говорливая, но совсем не нервная. А я бы здесь и недели не продержалась. Только я решила чуть вздремнуть, как вдруг увидела возвращавшегося Кайсера.
- Нога заболела? - участливо спросила я.
- Нет. - Он показал мне один из пакетов, в котором явно что-то было.
Джон снова переговорил с экспертами, и те наконец гуськом двинулись в гараж.
- Что вы там нашли? Что это в пакете?
- Парнишка знал, что мы повисли у него на хвосте. Обе комнаты и ванная вылизаны. До блеска. Нам удалось найти лишь остатки его завтрака: чипсы, шоколадное печенье и мясная вяленая нарезка. Но и тут не повезло. Он, похоже, ходил за покупками в перчатках. Хитер, сукин сын...
Джон вдруг сделал театральную паузу и обратил на меня выжидающий взор.
- Ну? Ну что?
Он усмехнулся:
- А вот в кухоньке мы наткнулись на фотографии.
- Жертв?
- Да.
- Сколько?
- Одиннадцать. Кроме той женщины, труп которой мы нашли. И Талии.
- Значит, в магазине "У Дориньяка" действовал не он? Что у тебя в пакете?
Довольная улыбка сошла с его лица. Он взял меня за руку и чуть сжал ее.
- Фотография Джейн. Если ты чувствуешь себя готовой, я могу тебе показать. Будет здорово, если ты скажешь, где и когда она была сделана.
- Дай сюда!
После секундного колебания он отдал мне пакет. Снимок был черно-белый и настолько плохой, что рассмотреть находящегося на заднем плане не представлялось возможным. Но Джейн я разглядела хорошо. На ней был свитер-безрукавка и джинсы. Взгляд ее был обращен в сторону снимавшего, но не в объектив камеры. Мне показалось, что она чуть напряжена, потому что глаза ее были слегка прищурены. У нас почти идентичная мимика. Я прищуриваю глаза точно так же. И делаю это, когда во что-то вглядываюсь... Я на несколько секунд отвлеклась от снимка, а потом вновь принялась изучать его, пытаясь узнать хоть какую-то деталь на заднем плане. Но в глаза ничего не бросалось. Тогда я снова внимательно рассмотрела Джейн и вдруг... чуть не задохнулась. У меня мелко задрожал подбородок, и я подняла на Джона широко раскрытые глаза.
- Что? - спросил он, крепко взяв меня за плечи. - Тебе плохо? Мне не стоило показывать тебе эту фотографию, черт...
- Посмотри на ее руки, Джон.
На лице его отразилось недоумение.
- А что?
- Посмотри. Ты видишь шрамы?
- Нет, не вижу, а должен?
Я по-прежнему стояла перед ним, вцепившись в фотографию мертвой хваткой и не в силах пошевелиться.
- На Джейн в детстве напала собака.
- Собака?
И тут я вспомнила. Я видела эту фотографию раньше. Но сейчас держала в руках не оригинальный снимок, а факсимиле, отпечатанное на фотобумаге. Я наконец дала волю слезам, уткнувшись лицом Джону в грудь.
- Осторожно, Джордан! Там могут быть отпечатки пальцев!
- Эй, гляньте, там на обороте какая-то надпись, - вдруг услышали мы голос подошедшего Ленца.
Джон выхватил у меня из рук снимок и жадно впился в него взглядом.
- Адрес. Сен-Шарль-авеню, двадцать пять девяносто.
- Это ее дом, - тихо сказала я.
- Тут еще номер телефона.
- Семь-пять-восемь-один-девять - девяносто два? - спросила я.
- Нет. - Джон покачал головой. - Это нью-йоркский номер. Надо срочно выяснить, кому он принадлежит.
Я глянула ему через плечо и прочитала: двести двенадцать - пятьсот пятьдесят пять - двадцать девять - девяносто девять.
- Я знаю этот номер...
- Чей он? - резко спросил Джон.
- Не помню... Черт, не могу вспомнить... Подождите! - Перед моим мысленным взором возник стакан с виски на донышке, коробочка ксанакса и... иллюминатор. - Боже, это ведь номер галереи Вингейта! Я звонила по нему, когда летела из Гонконга!
- Вот оно что... - пробормотал Джон. - Значит, все они одна шайка... Этот наш утопленник, Кристофер Вингейт и Марсель де Бек. Трое пока. И повязаны накрепко.
- Номер Вингейта на фотографии жертвы, - задумчиво проговорил Ленц. - Что это значит? Уж не то ли, что кандидатуры жертв утверждал Вингейт? И в частности, выбрал Джейн Лакур?
- По фотографии? Неужели ты думаешь, что в таком деле им хватило бы фотографии? - возразил Джон.
Воцарилась пауза, которую я прервала словами, поразившими всех:
- Он выбрал не Джейн, он выбрал меня.

22

Мост через озеро Понтчартрейн самый длинный в мире. Двадцать три мили бетона и плотного автомобильного потока. На другом берегу стоит дом Джона Кайсера. А сам он сейчас сидит рядом со мной - на пассажирском сиденье арендованного "мустанга". Сидит, вытянув ноги, и время от времени морщится от боли.
Через минуту после того, как мы обнаружили на обороте снимка телефонный номер галереи Вингейта, ноги перестали держать Джона и он рухнул на землю. Бакстер приказал вернуть строптивца в госпиталь, но Джон наотрез отказался, сославшись на банальную усталость, и твердо заявил, что его место - в штаб-квартире, где он должен отработать все недавно полученные сведения, связывающие воедино похитителя, Вингейта и де Бека. Но Бакстера не так-то легко было переубедить. Он сказал, что либо Джона насильно упекут в больницу, либо он отдохнет дома хотя бы одну ночь. Джон сделал правильный выбор. Заехав в штаб-квартиру, он позвонил из холла и попросил спустить ему последние распечатки, выданные "Аргусом", бившимся над расшифровкой ранних абстрактных полотен из серии "Спящие женщины". Джон был неудержим.
И вот мы ехали с ним по мосту на тот берег. Я то и дело вспоминала снимок, который Кайсер нашел в доме у похитителя. И каждый раз чувствовала себя виноватой перед сестрой. Теперь я все вспомнила. Эта фотография пару лет назад обошла немало газет - меня тогда все поздравляли с премией Ассоциации журналистов Северной Америки. Вингейт порылся в архивах или в базах данных, распечатал снимок на хорошей бумаге и отправил похитителю в Новый Орлеан.
- Давай поговорим, - предложил Кайсер, в очередной раз хватаясь за ногу. - Хочешь?
Я пожала плечами.
- Я знаю, о чем ты думаешь, Джордан. Винишь себя в том, что случилось с Джейн. Накручиваешь себя. Это неправильно. Считаешь, что во всем виновата. Но я с тобой не согласен. Джордан, не стоит себя изводить. Право же.
Я изо всех вцепилась в баранку, пытаясь подавить раздражение.
- С чего ты взял, что мне хочется так думать? Мне вовсе не хочется. Но я думаю, потому что это так и есть!
- Еще раз говорю: твоей вины тут нет.
- Позвони своим и попроси их сличить почерк на том снимке. Если он не принадлежит Вингейту, я с тобой соглашусь. И если это рука Вингейта - а я тебя уверяю, что так оно и будет, - это может означать только одно: Вингейт заказал меня похитителю. Они лишь ошиблись адресом. Вместо Джейн попасться должна была я. Это очевидно. Не спорь с очевидными вещами, Джон, я тебя прошу. Мне и так тошно!
Джон вынул из кармана сотовый и набрал номер штаб-квартиры.
- Дженни, это Кайсер. Вы уже связывались с Нью-Йорком? Они опознали почерк? Что?.. Они уверены? На все сто? Так, понял. Спасибо.
Он закончил разговор и спрятал телефон обратно.
- Ну?
- Это почерк Вингейта.
Я совсем забыла, что сижу за рулем, и едва не спрятала лицо в ладонях.
- Ну вот, что я говорила... Пятой жертвой должна была стать я, а по ошибке ею стала Джейн. Что и требовалось доказать...
Джон вздохнул и покачал головой.
- Я все-таки думаю, что заказ был не от Вингейта. Не по его инициативе, во всяком случае.
- А от кого?
- От Марселя де Бека.
- Джейн от этого ни горячо, ни холодно. Ну, предположим, это он заказал меня. Де Бек знал моего отца и, значит, знал меня. Он сам говорил. Он захотел, чтобы следующей картиной серии "Спящие" стала я. Отлично. Передал свое пожелание Вингейту. А тот сбился с ног в поисках, потому что меня никогда не бывает на месте. Но он нашел изящное решение проблемы и направил этого костолома по адресу сестры.
- Логично, но не все сходится.
- Намекаешь, что де Бек так и не получил эту картину в свою собственность? Но это легко объяснить. Вингейт обманул его. Из-за денег. Кто больше предложит - тот и хозяин. Это жизненная позиция. Я знавала таких людей.
- Я не об этом. Я о совпадении. Все жертвы похищений были из Нового Орлеана. С какой стати де Беку выбирать тебя? Мало того что ты известный фотограф и не вылезаешь из командировок, так еще и живешь в Сан-Франциско! Ну, допустим, ему захотелось разнообразия. Но ведь Вингейт, не найдя тебя, предложил де Беку твою сестру, которая - как и все остальные жертвы, - как нарочно, жила в Новом Орлеане! Ничего себе совпадение, а? Не верю...
Голова у меня гудела как соборный колокол. Терпеть это дальше не было сил. Я полезла в сумку и достала заветную коробочку.
- Что это? - нахмурился Джон.
- Ксанакс.
- Транквилизатор?
- Да ерунда.
- А тебе известно, что ксанакс относится к той же группе препаратов, что и валиум?
- Известно. Слушай, Джон, у меня болит голова, в душе будто граната взорвалась, я просто хочу чуть-чуть расслабиться, ты понимаешь? Просто расслабиться!
Джон неопределенно хмыкнул и демонстративно отвернулся к окну.
- Я что-то не то сказала?
- И часто ты так расслабляешься?
Я вытряхнула на ладонь две таблетки и с трудом их проглотила.
- Сегодня ужасный день. На моих глазах погибла Венди. Ты был ранен. Меня саму, в конце концов, чуть не похитили и не изнасиловали! А на десерт я вдруг узнаю, что Джейн попала в руки преступника по ошибке! Вместо меня! Я могу не пить эти чертовы таблетки, но тогда завтра тебе придется сдать меня в психбольницу!
Он сочувственно посмотрел на меня.
- Да я не против таблеток. Ешь сколько влезет. Просто переживаю, как ты не понимаешь? И за тебя, и за свою задницу тоже! Нам ехать еще как минимум четверть часа! А если ты отрубишься прямо за баранкой, что прикажешь мне делать? Молиться?
Он пытался поднять мне настроение. Я была благодарна ему за это.
- Не бойся, - улыбнулась я. - Это тебе хватит двух таблеток ксанакса, чтобы рухнуть бревном на землю. А мне это как слону дробина.
Он долго и внимательно смотрел на меня, потом сказал:
- Рано или поздно мы все узнаем, Джордан. И найдем всех. Ты слышишь, всех найдем.
Рано или поздно... Как сделать, чтобы это случилось пораньше? Я не люблю слово "поздно". Оно напоминает мне о линии горизонта - сколько ни иди к ней, она не приближается.

* * *

Джон жил в большом доме, который походил на ранчо и, может, являлся бы таковым, если бы не стоял на городской улице по соседству с двумя десятками точно таких же домов. Про такие квартальчики принято говорить, что в них проживает особый подвид человека разумного "хомо американус". Одинаковые подстриженные лужайки. Одинаковые свежевыкрашенные задние стенки домов. Новенькие семейные джипы перед гаражами - черный, синий, красный... черный, синий, красный...
Мы припарковались перед его домом, и я помогла Джону выбраться из машины. Бакстера и Ленца поблизости нет, а значит, ему не зазорно опираться на костыль. Я придерживала его рукой за талию. Мы медленно двигались к крыльцу. При каждом шаге Джон морщился и скрипел зубами. Но молчал.
Разобравшись с электронным кодовым замком, он провел меня через черный ход сначала в крохотную прачечную, а потом на кухню, которая имела потрясающе нежилой вид.
- Ты когда себе в последний раз что-то готовил? - спросила я.
- Давненько, а что?
- Чем же ты питаешься?
- Ко мне раз в неделю приходит женщина. Убирается, готовит. А вообще я чистюля, ты возьми это на заметку.
- Ни разу в своей жизни не встречала чистюлю, с которым мне хотелось бы провести ночь в одной постели.
Он рассмеялся и тут же скривился. Рука, опиравшаяся на костыль, чуть дрогнула от напряжения.
- На самом деле я ночую в офисе с тех самых пор, как ты позвонила Бакстеру из самолета.
- А-а...
В центре кухни стоял обеденный стол из прозрачного стеклопластика. Слева небольшая кладовка. Если бы не пара-тройка журналов и забытая кофейная чашка, можно было подумать, что сюда никогда не ступала нога человека. Кухня выглядела так, словно сошла со страниц журналов о дизайне и интерьере. Или была выставочным экспонатом на ярмарке мебели, которыми продавцы обычно завлекают в свои павильоны молодоженов.
- А где все остальное? - спросила я, наслаждаясь покоем, снизошедшим на меня под воздействием ксанакса.
- Что именно?
- Не прикидывайся, ты меня отлично понял. Книги, разбросанные диски и видеокассеты, старая почта, идиотские сувениры из гипермаркета? Где следы разумной жизни?
Он пожал плечами и даже несколько растерялся.
- Да откуда им взяться? Ни жены, ни детей...
- Обычно принято считать, что жилище холостяка напоминает комнату, в которой случился ядерный взрыв.
Он опять поморщился.
- Сильно болит?
- То немеет, то вдруг как дернет... Дай-ка я присяду на диван для начала. Главное, отыскать удобное положение, а там можно и поработать. Вон сколько всего выдал нам старина "Аргус".
- Лучше бы ты немного расслабился, а уж потом принимался за работу.
Он захромал было в сторону дивана, но я перехватила его на полпути и увлекла в коридор.
- Да не хочу я спать! - попытался возразить Джон, невольно опираясь на меня всей своей тяжестью.
- А тебя никто и не заставляет.
- Да? Ой...
Мы немного погуляли по коридору, пока не наткнулись на спальню. Как и кухня, она имела совершенно нежилой вид. Вылизанная до блеска, ни пылинки, ни одной приоткрытой створки. Да уж, чистюля...
Он решил было опуститься на краешек постели, но я опередила его, сдернув широкое покрывало.
- Дай мне сесть, - пробормотал он и, опираясь на меня, сначала опустился на постель, а потом без сил повалился на мягкую подушку и снова застонал.
- Больно?
- Не то слово.
- Попробую облегчить твои страдания.
Не долго думая я разулась и, забравшись на постель, села на Джона верхом.
- Больно?
- Так - нет.
- Врешь!
Наклонившись над ним, я коснулась его губ легким поцелуем и тут же чуть отстранилась, ожидая ответной любезности. Его руки скользнули по моим бедрам на талию, и он, подавшись ко мне, возобновил поцелуй. Нежный и одновременно страстный, напомнивший мне ощущения, которые я прошлой ночью испытала вместе с ним под душем. Желание вновь проснулось. Спасибо ксанаксу, изгнавшему из моей головы все мрачные мысли.
- Я хочу забыть... - прошептала я. - Хотя бы на час.
Он притянул меня за шею и ответил новым поцелуем. Его руки ласкали мое тело, и уже через минуту я поняла, что долго так не выдержу. Я такая. Могу месяц и два обходиться в командировках без мужчины и даже не вспоминать о сексе, но едва предоставляется случай, мгновенно вспоминаю, что я женщина. А сейчас я испытывала еще более глубокие переживания и думала не только о сексе. Последний год стал для меня временем испытаний и поселившейся в душе пустоты. Сейчас я была готова на все, чтобы изгнать ее.
- У тебя здесь есть... ну, ты понимаешь? - шепнула я.
- В шкафу, на полке.
Я соскользнула с постели и распахнула створки бельевого шкафа.

Предыдущая страница 27 Следующая страница


Смерть как сон 28

- Там, на самом верху.
Я нашла то, что искала, и вернулась к нему. Он молча смотрел на меня, ожидая дальнейших действий. Голова еще болела, но гораздо слабее. Было бы здорово, сделай мне Джон небольшой расслабляющий массаж. Но я понимала, что он не сможет. Если верить врачу, так он вообще не в состоянии шевельнуться. Но мы сейчас не будем вспоминать о враче.
- Все-таки решилась? - тихо спросил он.
Улыбнувшись, я принялась медленно расстегивать блузку. Мой бюстгальтер в этот самый момент болтался в воздухе, где-то между Новым Орлеаном и Вашингтоном, запакованный в герметичный пластиковый мешок как вещественное доказательство. А женщина-агент, одолжившая мне свою блузку, не смогла одолжить еще и бюстгальтер... Поэтому когда блузка упала к моим ногам, Джон замер, не в силах оторвать глаз.
Улыбнувшись снова, я изящно выскользнула из тесных джинсов и избавилась от трусиков. Лишь после этого вновь уселась на Джона верхом. Он по-прежнему молчал и смотрел на меня не отрываясь. Я заметила, как на его шее бьется жилка, и коснулась кончиком указательного пальца его сомкнутых губ.
- Пять минут назад я думала, что вот мы приедем к тебе и сольемся в экстазе... Только бы забыться... Ни о чем не вспоминать, выбиться из сил и заснуть. Но сейчас у меня другое настроение.
- У меня тоже, - кивнул он.
- Мне хорошо с тобой, Джон.
- И мне с тобой, Джордан.
- Сейчас помощник режиссера крикнет: "Стоп, камера! Не верю!"
Он усмехнулся:
- Правда всегда отдает дешевой мелодрамой. - Он коснулся моей щеки тыльной стороной ладони. - Я знаю, как тебе скверно сегодня пришлось, детка. Особенно после визита на дом к похитителю...
- Тсс! Таков порядок. Жизнь есть промежуток между смертями. Я рада, что успела найти тебя и сейчас наше время. Ты запросто мог не подняться сегодня после того выстрела. Мне тоже могло не повезти. И вот это было бы обидно, потому что мы так никогда и не узнали бы того, что узнаем сейчас.
- Вот тут ты права.
- Я знаю, что права. Мы это заслужили!
Его большая ладонь легла на мой голый живот. Она была теплая, и ее тепло разошлось по всему моему телу.
- А как же моя нога? Я ведь сейчас калека...
- В том месте, которое мне нужно, ты абсолютно здоров.
Он рассмеялся.
- Ты циничная девчонка, Джордан!
- Просто мне уже сорок. Не пристало жеманничать. И за тобой, кстати, должок с прошлой ночи.
- Я не смогу сам раздеться.
- А разве это обязательно?
Я приподнялась на коленях, а он, обняв мои бедра, подтянул меня к себе, покрывая легкими поцелуями. По всему телу прокатилась сладкая волна.
- Так тебя устроит? - шепнул он.
- Время разговоров вышло!
Не прошло и минуты, как я поняла, что долго мне не продержаться. Я давно узнала, что главное - не ждать развязки, а просто отдаться своим чувствам. Закрыть глаза и воспарить, не думая ни о чем. И тогда развязка не заставит себя долго ждать. Придет сама собой. Без всякой помощи со стороны. Джон отлично знал, что мне сейчас было нужно. И я полностью доверилась ему. Запустила пальцы в его волосы и притянула к себе.
Я тяжело дышала, внутри меня все трепетало, на висках выступила испарина. Напряжение росло с каждой секундой. А Джон, не отрывая своих губ, накрыл ладонями мои груди, щекоча соски. Через несколько секунд меня затопило волной блаженства, в одно мгновение вытолкнув в иное измерение, где ликовала каждая частичка моего тела. Внешний мир перестал существовать. Я ничего не видела и не слышала, целиком отдавшись ощущениям.
Очнулась я уже лежа с ним рядом, прижавшись к нему всем телом и постепенно восстанавливая дыхание.
- Да... вот теперь я, пожалуй, поспала бы...
- Эй, так нечестно! - весело воскликнул он.
Я тихо рассмеялась и заскользила рукой вниз по его животу.
- Так, так, так... Похоже, кому-то не терпится еще поиграть.
Джон пытался сдержаться, но тело ему не повиновалось. Я расстегнула на нем джинсы и попыталась одной рукой надеть презерватив.
- Вот точно так же, между прочим, неопытные подростки стараются впервые в жизни расстегнуть бюстгальтер своей подружки.
Он рассмеялся.
- Не скромничай, у тебя неплохо получается.
- Так, ну вот, готово!
Он вновь притянул меня к себе и страстно поцеловал. Я не торопилась, отдав на сей раз инициативу ему. Он тоже не спешил и в итоге победил, увидев в моих глазах желание, которое я была уже не в силах сдерживать.
- Твоя взяла... - шепнула я.
- Ты готова?
- Да, только не торопись.
Он медленно вошел в меня, крепко обхватив руками за талию, и я задохнулась. Выждав паузу, Джон начал движение. Сначала медленно, потом все быстрее и глубже. Он окружил меня собой, своим запахом, тяжестью своего тела. В последний раз полноценный секс был у меня почти год назад, и сейчас я чувствовала себя человеком, который впервые после долгих месяцев комы начал постепенно приходить в себя, самостоятельно дышать, узнавать окружающих... Жажда принадлежать и обладать, ощущение своей хрупкости и невиданной силы - все это подарили мне объятия его сильных рук и напор, мощный, неостановимый, вытеснивший из головы все мысли, кроме одной: это Джон, он со мной, он во мне...
И все же я видела, как он сдерживается. Боится придавить меня своей тяжестью. И, задыхаясь, проговорила:
- Я не китайская ваза, Джон...
- Я знаю...
- Ты вспомнил, что я рассказала Талии. Не думай об этом!
Он замер и, отдышавшись, произнес:
- Ты сама сказала, что такое не забывается.
- Я все помню, но не позволю этому взять власть надо мной. Никогда. Не бойся.
- Я не боюсь за себя. Я боюсь за тебя. Ты как бабочка в моих руках. Страшно даже дохнуть.
- Ах вот ты как!
Я обхватила его руками за бедра и с силой притянула к себе. Раз он боится, я сделаю это за него!
- А Ленц рассказывал тебе о моем романе с учителем?
- Нет. Но я просматривал его записи и кое-что там видел.
- Ленц давал тебе читать свои записи?
- Они были доступны, лежали на столе у Боулса. Я глянул, как и все.
- Любишь совать нос в чужие дела?
- Я следователь ФБР, это моя работа.
- И что ты там вычитал?
- Если поступки человека никому не приносят вреда, он вправе так поступать.
- Отлично. Так вот знай - я его любила!
- В таком случае мне жаль, что все это так закончилось.
Как ни смешно, но мы разговаривали и одновременно занимались любовью, все наращивая и наращивая - по моей инициативе - темп.
- А знаешь, что меня больше всего привлекало в тех отношениях?
- Не знаю! Что?
- Наутро я шла в школу и вместе со всеми слушала его уроки. И все слушали. Но для них он был учитель, а для меня мой мужчина! Я сидела за партой, храня его запах, и мое тело еще помнило его ласки. Я сидела и знала, что принадлежу ему.
- Это не ты говоришь. Чтобы военный фотограф Джордан Гласс кому-то принадлежала?..
- Ты хорошо меня изучил. Да, я независима и всегда гордилась этим. Но знаешь, что я тебе сейчас скажу?
- Что ты мне сейчас скажешь?
- Тогда я хотела принадлежать ему. А теперь знаешь что?
- Что, черт возьми?!
- А теперь я хочу принадлежать тебе! Хочу носить на себе твой запах, хочу, чтобы мое тело помнило твои ласки!
- Джордан...
- Я хочу, чтобы ты сделал меня своей, как тигр, который помечает территорию, а потом покрывает на ней свою самку!
- О, Джордан...
Своей цели я достигла. Он сорвался и забыл о том, что я бабочка. Сразу и начисто. Взревев, прижал меня к себе так, что у меня перехватило дыхание. Я поймала взгляд его широко раскрытых глаз. В ту секунду, когда его наслаждение достигло пика, он отчаянно пытался объять меня взглядом и постичь мою сущность. Глупый... Во мне надо копаться годами, чтобы понять хоть что-то.
- Теперь ты знаешь? - лихорадочно, срывающимся голосом шептала я. - Ты понял меня так, как я понимаю тебя? Я давно большая девочка, Джон! И делай со мной что хочешь!
Джон врезался в меня, словно линкор на боевом ходу. Он позабыл и обо мне, и о своей ноге и подчинялся сейчас только физиологическому инстинкту. Я и не представляла, что в меня можно войти так глубоко и полно... Настольная лампа, спокойно стоявшая до этого в метре от нас, рухнула на пол. Плевать! Я вцепилась руками в матрас, и в следующее мгновение развязка пришла к нам обоим. Это было потрясение такой силы, что после него, казалось, человек не способен остаться в живых. Но на самом деле он просто рождается заново.
- Господи, Джордан...
- Да, вот именно.
- Ты волшебница...
- Не преувеличивай.
- Тебе понравилось?
- Точно так же, как и тебе. Думаешь, я всех мальчиков удостаиваю подобным обхождением?
- Не знаю.
- Теперь знаешь - никого кроме!
Он улыбнулся:
- Я люблю тебя, Джордан.
- А, не придумывай! Просто у тебя шок.
- Наверное, это шок. Такого я не испытывал с тех самых пор...
- С каких же, интересно?
Он как-то растерянно заморгал.
- Со времен Вьетнама.
Я вдруг протрезвела.
- Ты спал с вьетнамскими женщинами?
- Все с ними спали.
- И как они? Красивые?
- Не все.
- Они какие-то особенные?
- Что ты имеешь в виду? В постели?
- Да, но не только. Не знаю... Помнишь, что говорил о них де Бек? Помнишь эту его Ли? Ты влюблялся в таких, как она?
Он смотрел в потолок, но видел там явно больше, чем я.
- Многие влюблялись. А здесь принято находить этому слишком простые объяснения. Мол, все происходило потому, что там не было других женщин. Или местные были доступнее. На самом деле это не так. Я не говорю о городских девушках, которые дневали и ночевали в барах Сайгона. С ними все понятно. Я говорю о других, не успевших вкусить плодов западной цивилизации. В них не было ничего искусственного. Они были в чем-то гораздо целомудренней американок. И в то же время гораздо более открытыми. Тут не захочешь, а влюбишься. Я знал одного парня, который ради такой вот девушки дезертировал из армии.
- И со мной ты почувствовал то же, что и с ними?
- Нет, с тобой все иначе. - Он коснулся моей щеки. - Ты вспомнила об отце?
- Да...
- И думаешь, он мог бросить тебя ради...
- Нет! То есть... я не знаю... наверное, мог...
- Но я не твой отец, Джордан.
- Я знаю. Ты похож на тех, кого он фотографировал.
- В каком смысле?
На потолке в углу виднелся резко контрастирующий с окружающей стерильностью потек. Выходит, крыша тоже "выставочная". Вот тебе и идеальный дом.
- Отец работал себе и работал. Многие его знали, но мало кто видел. Если так можно выразиться, он был гораздо менее реален, чем те, кого он фотографировал. А он умел передавать на снимке краски жизни. Говорят, что и мне это удается. Мы с отцом рассказываем всему миру о живых людях, о которых мир ничего не узнал бы без нашей помощи. Я подчеркиваю - о живых. Наши снимки не дарят и никогда не дарили этим людям вечность, как любят говорить критики. Солдаты сами делают то, что дарит им вечность в человеческой памяти. Они делали эти двадцать лет назад, когда среди них находился мой отец. И десять и пять лет назад, когда среди них находилась я. Боюсь, Джон, что где-то они делают это и сейчас. Только не думай, что я сумасшедшая.
- Я и не думаю. То, что произошло со мной много лет назад во Вьетнаме, я до сих пор ношу в своем сердце. Сказать, почему у меня никогда не диагностировали так называемого посттравматического синдрома войны? Потому что "пост" означает "после". А я ни дня в своей жизни не прожил "после Вьетнама". Он по-прежнему со мной. Я просыпаюсь с этим каждое утро и каждую ночь засыпаю. Иногда почти забываю о своем Вьетнаме, иногда чувствую его присутствие особенно остро. Но он всегда со мной.
- Скажи по правде, Джон... Только не криви душой и не жалей меня. Ты думаешь, мой отец каким-то образом замешан в этом?
- Нет, я так не думаю, - тут же отозвался он, глядя на меня совершенно спокойно.
- Ты же высказывал раньше всякие предположения...
- Следователям свойственно строить версии и гипотезы. Даже самые фантастические. Особенно когда прямых улик в деле раз-два и обчелся. Их и сейчас не так много, но все же полагаю, что твой отец тут ни при чем. Разве только он как-то связан с де Беком...
- Ты всерьез думаешь, что он как-то связан с де Беком?
- К счастью или к несчастью, но у меня нет доказательств. Даже косвенных.
- А тогда почему ты считаешь, что мой отец ни при чем?
- Печенкой чувствую.
Я положила теплую ладонь ему на живот.
- Печенка как печенка... Как она может что-то подсказывать?
- Ты остришь. Значит, для тебя еще не все потеряно.
- Когда тебе больше ничего не остается, кроме как смеяться или плакать, лучше смеяться. - Я нежно погладила его по животу. - Может, поспишь немного?
- Не могу, - покачал он головой. - Пока есть шанс - или пока мы думаем, что он есть, - спасти Талию, я не усну. У меня такое ощущение, что я еще не скоро смогу заснуть.
- Хочешь кофе?
- Хочу.
- А поесть? У тебя найдется что-нибудь в холодильнике?
- А ты хочешь сказать, что умеешь готовить?
Я рассмеялась.
- Я, конечно, не шеф-повар, к тому же мне в жизни слишком часто приходилось питаться из котелка, но я выросла в Миссисипи, а значит, какие-то элементарные вещи делать умею.
- У меня, кажется, есть куриные грудки. В морозильнике.
- А рис? Лук и все такое?
- По идее должно быть.
- Вот и хорошо.
Я чмокнула его в подбородок и спрыгнула с кровати.
- Не в службу, а в дружбу, Джордан, принеси мне сюда снимки "Аргуса".
- Вообще ты мог бы с этим и повременить. Впрочем, ладно, принесу.
Я отыскала толстый коричневый конверт и отдала его Кайсеру, который уже полусидел в постели, откинувшись на мягкие подушки.
- Это ведь далеко не первая порция снимков, выданных "Аргусом", которую ты просматриваешь?
- Воистину не первая. Но пока я лишь даром тратил время. Они постоянно перенастраивали программу, пытаясь улучшить качество цифрового анализа. Помню, я просмотрел двадцать снимков одного и того же лица, прежде чем смог угадать в нем - смутно, конечно, - черты одной из "спящих женщин".
- Тогда работай. Курица с рисом и бисквиты будут тебе наградой.
Я вернулась на кухню и, открыв холодильник, принялась изучать его содержимое. Быстро разморозив куриные грудки, я сполоснула их под проточной водой и уже собралась было ставить на огонь, как вдруг из спальни донесся голос Джона. И в нем было нечто такое, что заставило меня вздрогнуть. Бросив все, я поспешила к нему. Перед моим мысленным взором тут же возникла ужасная картинка... Джон сидит на кровати весь синий... Бурный секс привел к тому, что тромб оторвался от раны и двинулся к сердцу...
- Я знаю эту женщину! - торжествующе вскричал он, размахивая перед моим лицом листком с распечаткой "Аргуса". - Клянусь дьяволом, мы с ней встречались!
- Где? - Я забрала у него листок и тоже вгляделась в лицо. Молодая блондинка. Совсем-совсем юная, лет восемнадцати. Удивительное сочетание уже взрослого взгляда и все еще по-детски нежных черт лица. - Это одна из наших жертв?
- Нет. Я видел ее много лет назад. В Квонтико.
- Вы с ней были знакомы?!
Он нетерпеливо покачал головой:
- Да нет. Каждый год к нам на стажировку приезжают полицейские из городских управлений и управлений штатов. Но это не столько стажировка, сколько практические консультации. Как правило, у каждого визитера припрятано в рукаве одно-два дела, с которыми он никак не может справиться. Ограбление или убийство. Дело может быть старым, даже закрытым, но полицейский просто не в состоянии выкинуть его из головы и потому везет к нам. Очень часто речь идет о двух-трех убийствах, похожих на серию. Так вот один из полицейских показал мне эту женщину. Ее фотографию.
- Полицейский тоже приехал за консультацией или был из Нового Орлеана?
- То-то и оно, что приехал. И, кажется, из Нью-Йорка. Дело, о котором он рассказывал, очень старое.
Я прерывисто - от внезапного возбуждения - перевела дыхание.
- Насколько старое?
- Лет десять. Я вот думаю, неужели оно может быть связано с нашим нынешним расследованием?
- Десять лет? Господи, как же оно может быть связано?..
- Самым молодым из нашей четверки подозреваемых является Фрэнк Смит. Ему тридцать пять. Маньяки не становятся маньяками внезапно, уже во взрослом возрасте. Поэтому ребята Бакстера уже проверяли, не наследил ли кто-то из наших подозреваемых в прошлом. Детективы отправились в Вермонт, где вырос Уитон, и в округ Тербон, откуда в свое время сбежала Лаво. Но тут все оказалось просто. Сложность возникла с Нью-Йорком, откуда вышли Смит и Гейнс. А возможно, и сообщник неизвестного преступника. Кроме того, и у Уитона, и у Талии с Нью-Йорком было много связано. И вот тут мы завязли, и весьма крепко. Во всем Вермонте люди пропадают очень редко. В округе Тербон еще реже. В Нью-Йорке ежегодно пропадают сотни людей. Проверить, имел ли тот или иной подозреваемый хоть какое-то отношение к одному из преступлений, немыслимо тяжело. И чем дальше ты забираешься в прошлое, тем тяжелее становится. И все же я задаю себе вопрос: а если наша серия связана с какими-то давними нью-йоркскими похищениями?
- Как же обнаружить эту связь, если ты говоришь...
- Надо искать схожие признаки. Давай подумаем вместе, какие именно? Во-первых, похищают женщин. Похищают на автостоянках магазинов и лавочек. Похищают на аллеях во время утренних пробежек. Следов преступник не оставляет. Вообще. Ни следов, ни свидетелей - ничего. И сами жертвы между собой, как правило, никак не связаны.
- Так что вы нашли, когда проверяли Смита и Гейнса?
- Я разговаривал с нью-йоркскими полицейскими, просил их полистать старые дела...
- А ты связывался с тем полицейским, который показывал тебе в Квонтико фотографию этой женщины?
- Нет, он уже давно вышел в отставку.
- А те, с кем ты связывался?
- Пока молчат. Я ж говорю, искать что-либо в Нью-Йорке - неблагодарная работа.
- Вот эта женщина... Ты ее точно запомнил?
- Да, у меня хорошая память на лица. Чего уж там, красивая молодая блондинка... Такую трудно не запомнить. И того полицейского отлично помню. Она была его информатором. Поэтому он принял так близко к сердцу ее исчезновение. Слушай, Джордан, дай-ка телефон.
Я принесла его сотовый, он связался со штаб-квартирой ФБР и попросил соединить его с Бакстером.
- Это Джон. У меня кое-что появилось. Надо проверить. Пусть наши люди срочно свяжутся с полицейским управлением Нью-Йорка.
Я сидела на краешке постели и молча изучала снимок, выданный "Аргусом". Собственно, его трудно было назвать фотографией. Скорее это был подробный рисунок, к тому же созданный не рукой человека, а компьютером. И все же, встретив эту женщину на улице, я бы ее узнала. Я мысленно поблагодарила того фотографа, который однажды в курилке рассказал мне о существовании "Аргуса".
- Джордан! - Джон отключил телефон и бросил его на постель. - Ты понимаешь, чем это пахнет?
- Тем, что моя сестра на самом деле была не пятой жертвой по счету, - ответила я. - Человек, который похищает женщин в Новом Орлеане, занимался тем же самым много лет назад в Нью-Йорке.
Джон рывком сел и взял мою руку.
- Мы подбираемся к разгадке все ближе, Джордан. Я это чувствую.

23

Я лежала в ванне, и - спасибо надежной пластмассовой затычке - вода доходила мне до подбородка. Над головой был стеклянный потолок, небо розовело буквально на глазах. Занимался рассвет. Я бы не сказала, что чувствовала себя хорошо отдохнувшей. Но по крайней мере не слишком нервничала, а это уже неплохо.
Новая версия, высказанная Джоном, подняла с постели нескольких специальных агентов и детективов из штаб-квартиры ФБР и департамента полиции Нью-Йорка. Туда же оперативно переправили все снимки, сделанные "Аргусом". В течение нескольких часов в Нью-Йорке опознали шесть из восьми женщин. Подняли архивы, и все встало на свои места.
В период с 1979 по 1984 год в Нью-Йорке орудовал так и не найденный маньяк, на которого следователи повесили лишь трех жертв. Все они были проститутки и бездомные. Теперь стало ясно, что жертв гораздо больше... Но главным было не это, а то, что маньяк из Нового Орлеана, таинственный художник, создавший серию "Спящие женщины", совершил свое первое преступление не два года назад, а почти два десятилетия.

Предыдущая страница 28 Следующая страница


29 Грег Айлс

Но эйфория длилась недолго. Двадцать лет назад Фрэнку Смиту было всего пятнадцать. Конечно, теоретически даже в этом возрасте он мог уже похищать людей, но все понимали, что это маловероятно. Затем - ни одна из "спящих женщин" не была выставлена на рынке в период нью-йоркских похищений. И наконец - почему маньяк, убив восемь женщин, вдруг затаился на много лет? Это противоречило всему, что наука знала о маньяках. Обычно они не останавливаются. Считалось, что конец серийным преступлениям может положить только тюрьма или смерть маньяка. Ну хорошо, допустим он все же сумел заставить себя свернуть нью-йоркскую серию... А через пятнадцать лет возобновил ее уже в другом городе?! Не имел возможности "работать" все эти годы? Или отбывал срок?
Джон без остановки пил кофе, чтобы перебить действие болеутоляющих и снотворных, и выстраивал свою новую версию в мельчайших подробностях. Я была не в силах помогать ему, поэтому приняла ванну, выпила три ксанакса и легла спать.
Знать бы наперед, что принесет мне мой сон, я ни за что не сомкнула бы глаз. Ксанакс обычно вытеснял из мозга любой намек на сновидения. Но в этот раз не помог даже он. Все случившееся за истекшую неделю фантастическим образом преломилось в подсознании и наполнило мой сон чудовищными картинками... Потом, уже придя в себя, я почти все забыла, но одна сценка намертво впечаталась в память. Я стою посреди последней «поляны» Уитона, но это вовсе не живописное полотно, созданное масляными красками на тонком холсте и занимающее просторную комнату. Это самый настоящий лес, который пересекает настоящий ручей, и сквозь кроны проглядывает пасмурное небо. За деревьями мечутся неясные тени, и я ловлю обращенные на меня взгляды... Взгляд Леона Гейнса, исполненный грубой похоти... Взгляд похитителя, в котором я вижу свою смерть... Взгляд Фрэнка Смита, в образе молодого обнаженного демона преследующего Талию Лаво... А та пытается убежать, путаясь в полах длинного белого платья. Я опускаю глаза на воду, но вместо собственного отражения вижу отражение своего отца...
Затем сон сменяется другим, еще более кошмарным, но я не помню, о чем он. Несколько раз за ночь я с криком просыпалась, но Джон был рядом и успокаивал меня нежными объятиями и поцелуями. Однажды я проснулась окончательно и позволила ему войти в меня. Я терпеливо ждала, когда он кончит, но все-таки заснула раньше и сон вновь обрушился словно лавина...
Время от времени тишина нарушалась телефонными звонками. Джон вскакивал с постели и бросался к аппарату, вполголоса ругаясь из-за раненой ноги. Уже под утро он наконец заснул. А я, устав бороться с кошмарами, отправилась в ванную. Телефон звонил снова, но я не собиралась ради этого выбираться из теплой воды.
За окнами уже почти рассвело, когда Джон проснулся от очередного звонка. Я услышала, как он поднялся с постели и похромал к аппарату.
- Кайсер... - И через несколько мгновений: - Когда? Где? Хорошо, еду.
Джон быстро оделся и заглянул ко мне. Вид у него был разбитый, но во взгляде не было и намека на сонливость.
- Водолазы только что выловили тело нашего утопленника. В пяти милях ниже по течению от того места, где мы с ним расстались.
Все мое тело будто прошибло током. Я молча поднялась на ноги и потянулась к полотенцу.
- Там уже кто-то есть?
- Бакстер отправил бригаду экспертов. Они вернутся в офис раньше, чем мы до него доберемся.
- Как твоя нога?
- Плохо. Одевайся. Боюсь, нам предстоит еще одна встреча с человеком, который чуть не угробил тебя вчера.

* * *

Бакстер и Ленц поджидали нас за крепким кофе. Мы нашли их в штабе по чрезвычайным ситуациям. Все компьютеры работали, за каждым из них сидели люди. Несмотря на раннее утро, все выглядело так, словно мы нагрянули сюда в самый разгар рабочего дня.
- Вы побили все мыслимые рекорды скорости, мисс Гласс. Советую вам всерьез подумать о карьере автогонщика, - сказал Бакстер и обернулся к Кайсеру: - С трупа сняли отпечатки пальцев и доставили сюда пять минут назад. Вот ждем.
Джон как-то рассказывал мне, что в централизованной базе данных ФБР хранится более двухсот миллионов отпечатков пальцев.
- Ты сказал им, что это срочно?
- Наши пальчики пошли вне очереди. Ответ будет с минуты на минуту. Либо прямое попадание, либо... в молоко.
- База данных компьютеризирована, это заметно ускоряет процесс, - подал голос Ленц. - Когда я начинал карьеру в ФБР, у них были шкафы с карточками.
- А где труп? - спросил Джон.
- В окружном морге. Кстати, Джон, в нем нашли четыре пулевые дырки.
- Сэр! - обратилась к Бакстеру молоденькая женщина-агент, подняв глаза от своего компьютера. - Есть совпадение.
- Стопроцентное?
- Да.
Мы глянули на монитор ее компьютера, на котором светились две картинки - пальцы с идентичными папиллярными линиями.
- Хорошая работа. Итак, с кем мы имеем дело? - спросил Бакстер.
Девушка нажала какую-то клавишу, и на экране высветилась скупая справка, снабженная фотографией в правом верхнем углу. Я сразу узнала того, кто убил Венди и пытался похитить меня. Хотя на снимке он был гораздо моложе.
- Конрад Фредерик Хофман, - прочитала девушка. - Ранее судим. Родился в Ньюарке, штат Нью-Джерси, в пятьдесят втором.
Бакстер, Ленц и Джон переглянулись.
- За что сидел? - спросил Ленц.
- Убийство.
- Где отбывал срок?
- В федеральной тюрьме Нью-Йорка.
Все трое снова переглянулись, а Бакстер потрясенно прошептал:
- Леон... Леон Гейнс, дьявол меня разбери...
- Сколько лет Хофман сидел и когда это было? Быстро!
Пока девушка рылась в базе данных, Джон попросил ее коллегу за соседним компьютером открыть досье на Леона Гейнса и узнать, когда тот отбывал свой срок в "Синг-Синге".
- Хофман отсидел четырнадцать лет за убийство с восемьдесят четвертого по девяносто восьмой год, - сообщила первая девушка.
- Леон Айзек Гейнс, - вторила ее коллега. - Отбыл в "Синг-Синге" два срока. Первый с семьдесят третьего по семьдесят восьмой и второй с восемьдесят пятого по девяностый год.
- Вот сукин сын... - почти весело произнес Джон. - Они пересеклись там на целых пять лет. Бьюсь об заклад, они были знакомы. И между прочим, оба гуляли на свободе в те годы, когда в Нью-Йорке орудовал наш начинающий маньяк.
- Нам поперло, ребята, - тоном заправского картежника проговорил Бакстер. - Что теперь? Предлагайте!
- Во-первых, необходимо срочно связаться с персоналом "Синг-Синга", - сказал Джон. - И со всеми, кто сидел там в одно время с Гейнсом и Хофманом. И с теми, кто видел, как Гейнс там рисует.
Джон схватил трубку ближайшего телефонного аппарата и быстро набрал чей-то номер.
- Это Кайсер. Где сейчас Леон Гейнс? - Пауза. - Какого черта его туда понесло? Там много народу? А на автостоянке? Не спускайте с него глаз. Отправьте туда вертолет, пусть зависнет над его башкой. Не дай Бог, потеряете! Хорошо... А где его девчонка? Так, понял.
- Что там? - спросил Бакстер.
- Гейнс поехал в гипермаркет "Уолмарт" в Кеннере. Довольно странно, учитывая, что сейчас раннее утро.
Бакстер пожал плечами:
- Что возьмешь с пьяницы и наркомана? Жрать захотелось. Почти сутки дрых не вставая.
Он подошел к девушкам-агентам и по-отечески потрепал каждую по плечу.
- Спасибо, подружки, выручили.
Обе зарделись. Очевидно, похвала Бакстера здесь котировалась весьма высоко.

* * *

Спустя три четверти часа мы собрались в кабинете инспектора Боулса. Настроение было не самое лучшее. Битый час мы перезванивались с "Синг-Сингом", но результатов, на которые надеялись поначалу, не добились. Никто не мог подтвердить точно, общались ли Гейнс и Хофман во время отсидки и даже были они знакомы или нет. Да, они пять лет просидели вместе, но тюрьма-то большая...
- У нас есть три варианта дальнейших действий на выбор, - проворчал Бакстер. - Во-первых, мы можем повязать Гейнса немедленно и как следует допросить его; во-вторых, ограничиться допросом; в-третьих, не предпринимать пока активных действий в ожидании дополнительной информации, откуда бы она, черт бы ее побрал, ни поступила.
- Ждать нельзя! - возмутилась я. - Вы что?! Мы и так уже потеряли кучу времени. Неужели не понимаете, что Талия Лаво, возможно, умирает где-то в эту самую минуту?
- Прошу прошения, но мне кажется, ее уже нет в живых, - не глядя на меня, своим обычным профессорским тоном изрек Ленц. - Но даже если это не так, Гейнс может и не знать о ее настоящем местонахождении. Ведь, как я понимаю, мы приняли за рабочую версию, что художник - он, а похититель и убийца - Хофман.
- Вам кажется?! - задохнулась я и даже привстала со стула. - А кому, позвольте узнать, интересно, что вам тут кажется?! Скажите, хоть одно из высказанных вами за эту неделю предположений подтвердилось? Ни одного!
Все четверо пораженно уставились на меня. Я обвела их яростным взглядом. Раз начав, уже не могла остановиться.
- Повторяю, Талия Лаво, возможно, умирает где-то в эту самую минуту. И скорее всего - там, где этот мерзавец создавал и продолжает создавать свою изуверскую серию. Мы приняли за рабочую, - я насмешливо глянула на Ленца, - версию, что это один из домов Нового Орлеана с внутренним двором или садом, укрытым от посторонних глаз, но не от естественного освещения. Вы нашли этот дом? Нет, вы его не нашли. И если допустить, что автором картин является Гейнс, значит, к Талии он сейчас не придет, потому что знает о вашей круглосуточной слежке и не станет рисковать. И вот пока он будет шляться по гипермаркету, она, возможно, испустит дух! А он будет хохотать над нашей тупостью!
- Согласен, - спокойно произнес Джон. - Но Гейнс ни за что не выдаст нам местонахождение Талии. Он понимает, что это равнозначно признанию в совершении преступлений. Мы задержим его, а он замкнется. Пресса раструбит об этом на каждом углу, но мы зайдем в тупик. Родственники жертв распнут нас! - Он обвел всех сумрачным взглядом и остановил его на мне: - Джордан, давай взглянем правде в лицо. У нас сейчас нет улик, которые заставили бы Гейнса говорить. Это, конечно, если действовать по закону...
После этих слов в комнате повисла неприятная пауза, и Бакстер поспешил прервать ее.
- Шесть часов... - сказал он, взглянув на свою руку. - За это время мы постараемся - кровь из носу! - добыть дополнительную информацию. Перетрясем весь "Синг-Синг" сверху донизу. Проштудируем заново всю биографию этого паршивца на предмет интересных подробностей, которые раньше могли укрыться от нашего взора. Если через шесть часов у нас на руках будут результаты, мы возьмем Гейнса и выложим свои козыри на стол. Если результатов не будет, мы все равно возьмем его и попытаемся расколоть. Даже если для этого нам придется напугать его до полусмерти.
- Я только напомню, что ты будешь блефовать с человеком, который прошел большую тюремную школу... - усомнился Ленц.
- У нас нет выбора, Артур! - рявкнул Бакстер, что было ему несвойственно.
Ленц в изумлении глянул на него и покачал головой.
- А подружка его нам не поможет? Линда Напп? - робко предположила я.
- Каким образом?
- Надо поговорить с ней в его отсутствие. Серьезно и откровенно. Возможно, она одумается и отзовет сфабрикованное алиби Гейнса? Она уже сделала это однажды. Давайте я с ней поговорю!
- Ну да, а потом вернулась к нему как миленькая, - возразил Джон. - Вернулась, зная, что он сурово накажет ее за ослушание. Но вернулась же!
- Кстати, она сейчас в доме одна, - задумчиво произнес Ленц. - Гейнс уехал, а она осталась. А?
- Джордан, вас вчера едва не прихлопнули! Неужели вам мало приключений? - устало проворчал Бакстер.
- Хофман утонул, Гейнс далеко. Повесьте на меня своих "жучков" и отправьте к ней. Вы же наблюдаете за Гейнсом. Если увидите, что он возвращается, просто сообщите мне об этом, и через секунду меня в том доме уже не будет.
Бакстер с сомнением качал головой, но Боулс всем своим видом показывал, что ему нравится мой план. А Джон не вмешивался, зная, что спорить со мной бесполезно.
- Вы прекрасно знаете, что у женщины гораздо больше шансов разговорить ее, чем у вас всех, вместе взятых, - настаивала я.
- Можно подумать, что у нас нет ни одного агента-женщины, - буркнул Бакстер.
- Сколько у вас уйдет времени, чтобы ввести любую из них в курс дела? У нас есть это время? К тому же все ваши барышни - лица незаинтересованные. Я - другое дело. Линда почувствует это и, возможно, сделает правильный выбор.
- Она права, - неохотно признал Джон. - Чтобы в очередной раз настроить Линду против Гейнса, обычного допроса мало. Тут должно быть что-то еще. Искреннее. К тому же они с Линдой фактически уже знакомы. - Он твердо глянул на Бакстера. - Дэниел, это наш единственный шанс.
- Черт возьми! - воскликнул тот и даже всплеснул руками. - Уговорили! Немедленно туда, пока этот уголовник еще не наполнил свою продуктовую тележку!

* * *

Бакстер и Ленц укрылись в неприметном фургончике в квартале от дома Гейнса на Фререт-стрит. Рядом припарковался мой "мустанг". Легкий пистолет тридцать восьмого калибра, подаренный Джоном, я сунула в маленькую открытую кобуру и пристегнула к лодыжке под джинсами. Джон сидел рядом со мной.
- Ну что? Готова? - спросил он, зная, что наш разговор слышен и Бакстеру с Ленцем.
- Готова.
Заметив тревогу на его лице, я прикрыла потайной микрофон ладонью и шепнула:
- Не волнуйся. Мне твой пистолет не понадобится.
- Дай Бог, но если вдруг понадобится, не медли ни секунды. Как на набережной с камерой, - сказал он. - Я еще не встречался ни с одной женщиной-маньяком, зато знавал многих, которые покрывали маньяков и сами активно участвовали в их преступлениях. Линда Напп полностью отвечает этому психологическому типу. Низкая самооценка и рабская покорность грубому животному, внешне похожему на мужчину.
- Господи, Джон, я просто хочу с ней поговорить! Гарантирую, что при первом же признаке агрессии с ее стороны буду стрелять. Все, хватит разговоров. У нас мало времени.
Он сжал мою руку повыше локтя, выбрался из машины и отошел в сторону. Я подмигнула ему и подъехала к самому дому Гейнса. Места эти, как и в прошлый раз, глаз не радовали. Утром на улице было пустынно и только ветер гнал по тротуарам бумажный мусор. Похоже, тут раньше десяти никто не поднимается. Припарковавшись напротив дома Гейнса, я заглушила движок и с полминуты посидела неподвижно, собираясь с мыслями и с духом. Главное, сделать "правильное" лицо. Ни тени притворства. Ни намека на игру... Усилием воли я отодвинула все мысли о событиях последних нескольких дней на второй план и вспомнила о самом тяжелом. О своем страхе за Джейн, об упрямой решимости не сдаваться в поисках отца, о нечеловеческом унижении, которое я испытала, пережив насилие... Вот эти самые воспоминания и были сейчас моими лучшими помощниками.
Ступеньки крыльца Гейнса застонали на всю улицу, когда я поднималась по ним к двери. Полицейские, наблюдающие за домом, сообщили, что, по их термодатчикам, Линда еще не вставала с постели. Поначалу я решила было окликнуть ее, но тут же передумала. Вместо этого трижды постучала в дверь. Громко и требовательно. Ответа не последовало. Упрямо поджав губы, я постучала снова. Еще громче. "Ну открывай же..."
За дверью стояла тишина.
- Может, она приняла наркотики и не может прийти в себя? - предположила я вполголоса, адресуя эту версию потайному микрофону.
Приподнявшись на цыпочки, я заглянула внутрь через грязное оконце, врезанное в дверь почти на высоте человеческого роста. Мне открылась темная и мрачная комната, из которой я в первый свой визит так рвалась наружу, на свежий воздух. На полу валялись какие-то тряпки и картонки из-под пиццы. Слева приютился мольберт, справа виднелся темный провал коридора, ведшего в спальню. Мне почему-то стало страшно.
Что-то здесь не так.
Что? Что из увиденного вызвало мои подозрения? Или, точнее, чего из виденного ранее я не вижу теперь? Явно чего-то не хватает...
Ага! Абстрактной картины Роджера Уитона, висевшей над диваном. Ее больше не было. Зачем она понадобилась Гейнсу и почему именно сейчас? Я тут же вспомнила версию Фрэнка Смита относительно первой картины - он продал ее за дозу героина... Ага, логично предположить, что и вторую картину Гейнс понес на продажу. Может быть, ему потребовались деньги для побега?..
Я подергала дверную ручку. Дверь заперта, но замок дряхлый настолько, что ее мог бы выбить плечом восьмилетний мальчуган. Может, и мне попробовать? Бакстер и остальные внимательно наблюдают за мной. Если они увидят, что я ломаю дверь, кто-то наверняка примчится...
А, плевать!
Взявшись за дверную ручку, я опустила ее вниз и навалилась на дверь всей тяжестью. Замок жалобно лязгнул, но выдержал. Тогда я, не отпуская ручку, отклонилась и резко ударила дверь плечом. Она скрежетнула и распахнулась.
- Линда! - позвала я нарочито спокойно, моля Бога, чтобы Бакстер не вылез на авансцену. - Я просто хочу поговорить!
В нос ударил отвратительный запах - как мне показалось... смерти. Впрочем, я тут же мысленно одернула себя. Раз термодатчики улавливают тепло Линды, значит, она жива. "Или еще совсем недавно была жива..." - тоненько пропел в мозгу незнакомый голос. Я знала, что стоит мне только пожелать, и через десять секунд в дом ворвутся полицейские и ФБР. Но в этом случае у меня точно не будет ни одного шанса перекинуться с Линдой парой слов наедине. Наверное, она просто крепко спит. Или пьяна. А вонь... Да ведь здесь с прошлого века никто не убирался!
Нагнувшись, я достала из кобуры пистолет Джона, взяла его на изготовку и решительно двинулась вперед по коридору. Я не задерживалась взглядом на отдельных деталях окружавшей меня обстановки, но была готова зафиксировать малейшее движение и отреагировать на него. Такому взгляду охотника меня однажды научил один британец из миротворческих сил ООН.
Коридор вскоре закончился. Дверь справа была приоткрыта. Очевидно, это и есть спальня. Прижавшись к стене, я осторожно заглянула в комнату. Вместо кровати прямо на полу валялся грязный матрас, на котором громоздились одеяла. Вокруг была разбросана чья-то одежда. В комнате стояла мертвая тишина. В дальнем углу - открытая дверь в туалет. Как же так... А полицейские термодатчики?
Я вгляделась в бесформенную гору одеял, наваленную на матрасе, и... отшатнулась. Под ними слабо угадывалась человеческая фигура...
Не отводя взгляда от двери в туалет, я осторожно приблизилась к матрасу и одним движением сдернула верхнее одеяло. В ту же секунду меня накрыло волной тошнотворного запаха, но представшее глазам зрелище было еще хуже. На импровизированной постели лежала женщина, закутанная в тонкое одеяло. Рот ее был грубо залеплен широким коричневым скотчем. В спутанных волосах темнела засохшая кровь. Один глаз был приоткрыт и смотрел прямо на меня - мертво и безнадежно...
- Джон... - прошептала я, не узнавая собственного голоса. - Джон, мне нужна помощь! Джон!
Это была Линда Напп, я ее сразу узнала. Опустившись на корточки, я приложила пальцы к ее шее, пытаясь нащупать пульс. Пульс был. Неравномерный и еле различимый. Я осторожно отмотала скотч, чтобы усилить приток кислорода к ее легким. В эту же секунду крыльцо протяжно заныло и в дом шумно ввалилась целая толпа. Я услышала суровый возглас:
- ФБР! Бросайте оружие и ни с места!
На пороге спальни показались Бакстер и Кайсер, готовые открыть огонь в любую секунду. Однако стрелять им было не в кого.
- Она жива! - крикнула я. - Срочно "скорую"! Срочно?!
Бакстер начал отдавать по рации короткие отрывистые приказы, а Джон вломился в туалет, который также оказался пуст. Тем временем меня уже оттеснил доктор Ленц. Он склонился над женщиной и осторожно ощупал ее голову.
- Черепно-мозговая, - пробормотал он. - Он саданул ее чем-то тяжелым.
Джон, мгновенно сориентировавшись, ткнул дулом пистолета в металлическую настольную лампу, которая валялась в углу комнаты. Ее чугунное основание было заляпано чем-то темным.
- Взять Гейнса! - взревел Бакстер в свою рацию. - Преступник вооружен и исключительно опасен. Брать живым, только живым, ты меня понял? Доложить об исполнении!
- Он завернул ее в термоодеяло, - сообщил Ленц таким тоном, словно искренне радовался находчивости Гейнса. - Оно-то и поддерживало нормальную температуру тела. Даже будь она мертва, датчики не показали бы этого. - Он отогнул ее веко. - Нам повезет, если она придет в себя и сможет дать показания.
- Тут что-то не так... - задумчиво проговорил Джон. - Выходит, он избил ее до полусмерти и оставил здесь подыхать, а сам преспокойно отправился за покупками в гипермаркет... Так не бывает...
- Картины нет, - тихо сказала я.
- Какой картины? - мгновенно насторожился Ленц.
- Подарка Уитона. Она висела в той комнате на стене. Теперь ее нет. Он явно отнес картину на продажу.
- Клянусь дьяволом, он решил дать деру! - заключил Джон.
Рация Бакстера булькнула и зашипела.
- Сэр, агент Лиеб на связи. Мы потеряли визуальный контакт с подозреваемым минуту назад. Я принял решение прочесать помещение торгового зала. Здесь полно народу. Я думаю, может...
- Закрыть магазин к чертям собачьим! - рявкнул Бакстер. - Никого не впускать и не выпускать!

24

Гипермаркет "Уолмарт" в Кеннере походил на лагерь вынужденных переселенцев, вот-вот готовых взбунтоваться. Когда мы подъехали, он был оцеплен полицией и ФБР. Надрывались сирены патрульных машин, на стоянке было полно автомобилей и ни одного человека. Едва войдя внутрь - не через главный вход, а через служебный, - мы сразу же услышали недовольный рокот толпы. Дорога до гипермаркета отняла у нас ровно двенадцать минут. Все это время в толпе рыскали агенты ФБР. Казалось, они заглянули под каждую полку и в лицо каждого посетителя магазина, но Леона Гейнса не нашли. Его и след простыл. Хотя подозрительного вида фургончик по-прежнему ждал хозяина на стоянке.
Мы перешли в помещение охраны магазина. Здесь были установлены мониторы, передававшие изображение с трех десятков видеокамер, установленных в зале. Бакстер вызвал к себе начальника охраны и молча сунул ему под нос свое удостоверение. Подойдя к видеооператору, он приказал ему прокрутить эпизод, на три минуты предшествующий заявлению агента Лиеба об утере визуального контакта с подозреваемым.
- А что он натворил? - полюбопытствовал оператор.
- Он находится в федеральном розыске, - отозвался Джон. - Это все, что вам нужно знать.
- Я не уверен, что у нас есть законные основания насильно удерживать покупателей внутри магазина, - заявил начальник охраны. - Нас завалят судебными исками.
Бакстер на секунду оторвался от мониторов.
- Считайте, что ваш магазин перешел в юрисдикцию федерального правительства. Можете не волноваться насчет исков.
- А вот и Гейнс, - сказал Джон, ткнув пальцем в один из экранов.
Мы увидели Леона в проходе секции рабочих инструментов, который толкал перед собой огромную продуктовую тележку. На нем были черные джинсы и давно не стиранная белая футболка, щеки покрывала многодневная неряшливая щетина, а нечесаные волосы свалялись. Он перемещался рывками, словно ожидая в любую минуту что-то увидеть или готовясь что-то сделать. В его тележке лежали галлон молока, пачка гамбургеров-полуфабрикатов, какие-то туалетные принадлежности и номер журнала "Хот род". Прошло еще несколько секунд, и он вышел из поля зрения камеры.
Из рации Бакстера прозвучал скрипучий голос:
- Сэр, агент Лиеб на связи. Мы только что вынуждены были задержать у главного входа пожилого джентльмена, который рвался наружу.
Доктор Ленц печально усмехнулся.
Бакстер прижат рацию к губам.
- Держать оцепление!
- Дайте нам камеры, установленные на входе, - попросил тем временем оператора Джон.
- А этот... который с тележкой?
- Дайте камеры у входа, я сказал.
В следующую секунду мы увидели на мониторах стеклянные ворота главного входа и дверь, ведущую в служебные помещения. От касс отходили с покупками многочисленные посетители. Мужчины и женщины, молодые и пожилые, белые и темнокожие. Небольшая очередь замерла у стойки возврата товара.
- Стоп! - вдруг крикнул Джон. - Нажмите на паузу!
- Что там? - взволнованно отозвался оператор, выполняя приказание.
Джон ткнул пальцем в силуэт плотной брюнетки, выходившей через главный выход.
- Гляньте-ка! Сравните ее с соседней женщиной, И вот с той. - Он указал на двух входивших в магазин блондинок. Обе были почти на фут ниже. Джон обвел нас медленным взглядом и снова ткнул пальцем в брюнетку. - Боюсь, ребята, что это Гейнс.
Бакстер склонился над экраном и прищурился.
- Черт возьми... - пробормотал он через минуту. - Ты прав. Он где-то успел побриться, напялить парик и пальто и обзавестись дамской сумочкой. Немудрено, что наши люди его упустили.
- Наверняка он пронес электробритву в кармане, - заметил Ленц.
Бакстер выпрямился и обратился к начальнику охраны:
- Выпускайте людей.
Тот кивнул и выбежал из комнаты.
- Мы дали ему фору в пятнадцать минут, - сказал Джон. - Где он сейчас? Да где угодно!
- До международного аэропорта отсюда рукой подать, - вслух размышлял Бакстер и опять включил рацию. - Лиеб, забирай всех своих людей и жми в аэропорт. Но сначала загляни к нам в комнату охраны.
- Вас понял.
Бакстер показал на Гейнса в обличье женщины и тронул за плечо оператора.
- Мне нужна распечатка вот этого кадра. Сделаете?
- Не вопрос.
- Двадцать копий. И еще двадцать того кадра, где он еще мужик. Сейчас сюда заглянет агент Лиеб, он заберет их у вас. - Бакстер перевел взгляд на Джона и Ленца. - А мы в офис.
Джон тем временем расхаживал по комнате из угла в угол, словно приговоренный к смертной казни в ожидании тюремного священника.
- Необходимо отправить человека на автостоянку. Когда начнут выпускать людей, мы обязательно услышим чей-то отчаянный вопль, что у него угнали машину. Вот увидите.
В комнате заверещал сотовый. Джон сунул руку во внутренний карман пиджака и достал аппарат.
- Кайсер. Что? Давайте его сюда. - Он глянул на Бакстера. - В офис только что позвонил Уитон и попросил срочно соединить его со мной. Сказал, что дело не терпит отлагательств.
- Уитон? - в один голос переспросили мы.
- Слушаю вас, - сказал Джон, не прижимая трубку к уху, чтобы и мы могли слышать. - Да, сэр, это агент Кайсер. Так... вы можете покинуть здание? Так... понимаю. А они могут выйти? Я вас понял, мистер Уитон. В таком случае выбирайтесь сами. Вашей вины в этом нет, выбирайтесь. Вы потребуетесь нам снаружи. Мы выезжаем. Ждите нас через пятнадцать минут.
Джон обернулся к нам.
- Гейнс только что взял Уитона в заложники в помещении колледжа Ньюкомб. Заявил, что его обложило ФБР и ему нужны деньги на побег за границу.
- Он вооружен? - спросил Бакстер, кусая губы.
Джон кивнул.
- Уитон сказал ему, что может снять деньги в банке, но его кредитная карточка лежит в галерее, куда он фактически переселился после того, как начал писать свою последнюю "поляну". Гейнс ответил, что, если Уитон не вернется, он начнет убивать студентов. Забыл сказать - Гейнс взял в заложники и студентов. Человек пятьдесят - семьдесят. Они заперты по аудиториям и не понимают, что случилось.
- Почему Уитон позвонил не в полицию, а в ФБР? И почему просил к трубке именно тебя?
- Он сказал, что полиция может наломать дров. А Гейнс на взводе. Представляете, он еще переживает за этого мерзавца!
- Он поступил правильно! Если полиция пристрелит Гейнса, как мы узнаем, где он держит похищенных женщин? - воскликнула я.
Бакстер вынул свой сотовый и набрал чей-то номер.
- Бакстер на проводе. Боулса мне, быстро. Патрик? Леон Гейнс захватил колледж Ньюкомб. У него заложники. Вызывай туда отряд быстрого реагирования. Сколько у тебя вертолетов? Отправь их к нам. Мы в "Уолмарте" в Кеннере. Будем ждать на автостоянке. Ну и... скажи там по начальству, что дело приняло неприятный оборот. Да. Да, именно... Скажи им, чтобы у колледжа нам никто не мешал. Хорошо, буду держать тебя в курсе дела. Пока. - Бакстер забрал у оператора стопку свежих распечаток и сказал, обращаясь ко всем нам: - Через три минуты здесь будут вертолеты Боулса. Вперед.

* * *

Джон и Бакстер сели в один вертолет, мы с Ленцем в другой. Под нами от реки на север в сторону Сен-Шарль-авеню тянулся Одюбон-парк. Севернее Сен-Шарль зеленел квадрат Туланского университета. Первый вертолет сделал полукруг над полем для гольфа и пошел на посадку. Наш повторил маневр. А меня вдруг посетило странное ощущение дежа-вю. Сколько раз за карьеру мне доводилось вот так приземляться в самых разных точках планеты с фотокамерами наперевес... В Сараево и Мапуту, в Карачи и Багдаде, в Сан-Сальвадоре и Манагуа... Список можно продолжать и продолжать. Но сейчас подо мной почти родной город. Здесь все для меня начиналось. Неужели жизнь совершила полный круг и теперь для меня все заканчивается? Какая причудливая ирония судьбы... Что ж, даже если так, я не сверну с дороги. Риск, каким бы он ни был, окупится стократ, если в результате откроется наконец тайна, мучившая меня весь последний год.
В кабине вертолета ожило радио, и агент ФБР, который ждал нас внизу, сориентировал пилота, где лучше сесть. Вертолет так резко сбросил высоту, что меня замутило. Проглотив поднявшийся к горлу ком, я подумала о Джоне... Может, и он сейчас вспоминает о Вьетнаме...
Выбравшись из кабины, я увидела боевой вертолет, винт которого медленно сбавлял обороты, и две полицейские машины с включенными мигалками. Очевидно, отряд быстрого реагирования был уже на месте. Маленький вертолет, доставивший сюда Джона и Бакстера, стоял поодаль, почти полностью скрытый за низким раскидистым деревом. Джон быстро шел ко мне, а Бакстер разговаривал с полицейскими.
- Дело плохо, - на ходу сообщил Джон. - Гейнс захватил на третьем этаже какого-то мужчину, приставил к его голове пистолет и подошел вместе с ним к окну, чтобы показать всем, что не шутит.

Предыдущая страница 29 Следующая страница


Смерть как сон 30

- Кто будет вести с ним переговоры? - спросил Ленц.
- Эд Дэвис, - ответил Джон. - Он съел собаку в таких делах.
- Ситуация нестандартная, - возразил Ленц, обращаясь в первую очередь к подошедшему Бакстеру. - Дэниел, речь идет не о пьяном муже или малолетнем самоубийце. Этот человек подозревается в совершении серийных убийств. Сам понимаешь...
- Не трать слов, Артур, я знаю, чего ты добиваешься, - перебил его Бакстер. - Я обсужу этот вопрос с командиром отряда быстрого реагирования.
- Позвони Боулсу напрямую! - предложил Ленц. - Он тут главный.
Бакстер неопределенно махнул рукой и побежал в сторону темного здания, в котором я сразу узнала колледж Ньюкомб. Мы с Джоном поспешили за ним. Ленц пыхтел сзади. Два главных трехэтажных кирпичных корпуса колледжа соединялись между собой низким арочным переходом. В одном из них размещались студенческие аудитории, художественные мастерские и административные помещения. Там, очевидно, затаился Гейнс. В другом была галерея, где Роджер Уитон писал свою последнюю "поляну" и куда Леон отпустил его за кредитной карточкой.
Чем ближе мы подходили к зданию, тем хуже становился обзор. Со всех сторон колледж обступали вековые дубы, из-за крон которых мы почти не видели окон. Под одним из раскидистых деревьев совещалась группка людей в черном с желтой аббревиатурой ФБР на спинах. Они сгрудились над какой-то картой. Джон добрался до них первым и сразу вступил в разговор с начальником. Бакстер говорил с кем-то по телефону. Ленц бесцельно топтался рядом. А я невольно прислушалась к разговору Джона с высоким темноволосым агентом. Тот говорил, почти не разжимая губ, лишь подрагивала щеточка его черных усов.
- Гейнс по-прежнему на третьем этаже, - сообщил Барнет. Фамилия значилась на его нагрудном кармашке. - Иногда он подходит к окну вместе с одним из заложников, приставив к его виску пушку. Но большинство окон на этаже занавешено и наблюдать за перемещениями Гейнса весьма непросто. Вокруг нет ни одной удобной высоты для снайпера, поэтому нам пришлось посадить его в вертолет. Это не лучший вариант, но другого пока нет. Снайпер - единственный способ более или менее контролировать ситуацию. На крыше корпуса у нас есть еще два человека с тросами и карабинами. По нашему приказу они готовы в любой момент спуститься по стене и вломиться в помещение через окна. Но, откровенно говоря, я бы такой приказ не отдал. Рискованно. На данный момент нам удалось эвакуировать из здания сорок человек - студентов и персонала. Но вместе с Гейнсом на этаже осталось еще десятка два. Некоторые сидят по своим мастерским. Пока непонятно, то ли Гейнс запугал их и они сидят тихо, как мыши, то ли они вообще не в курсе, что в здании что-то происходит.
- С Гейнсом налажен контакт? - спросил Джон.
- Мы только что узнали телефонный номер той комнаты, где он находится. Секретарша сказала. Эд сейчас пытается с ним говорить.
Барнет кивнул в сторону долговязого худого человека в штатском, который как раз закончил разговор по сотовому и побежал к нам.
- Он хочет добраться до аэропорта на одном из наших вертолетов, - сказал Эд. - Там должен ждать заправленный самолет, который доставит его в Мексику. Я попытался инициировать взаимовыгодный диалог, но он просто бросил трубку. Серьезный парень, он знает, как себя вести в таких ситуациях. Чувствуется тюремная школа.
Бакстер подошел к Барнету и сообщил:
- Инспектор Боулс только что назначил доктора Ленца переговорщиком, а я беру на себя командование всей операцией. Вы со своими людьми поступаете в мое распоряжение. Хотите проверить - звоните Боулсу.
Бакстер для верности сунул Барнету под нос свой сотовый. Но тот лишь покачал головой:
- Я не против. Вы ведь из Квонтико?
- Так точно.
Эд явно был против услышанного. Но затеять спор не успел, потому что кто-то крикнул:
- Вон он!
Мы вскинули головы и увидели в одном из окон третьего этажа Роджера Уитона. Его лицо было вдавлено в стекло, к уху приставлен здоровенный револьвер.
- Черт! - ругнулся Джон. - Я же велел ему выбираться оттуда!
- Хочет быть героем, - философски заметил Ленц. - Очевидно, ему вспомнились славные вьетнамские денечки.
- Наберите номер той комнаты и передайте мне трубку, - обратился Ленц к смешенному переговорщику. И тут же глянул на Барнета. - Прикажите вашим пилотам убрать вертолеты от здания.
- Это единственная точка для снайпера, - стал было возражать Барнет, но был одернут Бакстером:
- Делайте, что вам говорят.
- Мистер Бакстер, я готов вам подчиниться, но повторяю: это единственная точка для снайпера. Если события примут нежелательный оборот, он одним выстрелом вышибет из рук Гейнса оружие. Ему уже приходилось прежде работать с вертолета.
Бакстер нетерпеливо покачал головой.
- Снайпер нам не нужен. Пока. Мы не знаем, сколько стволов у Гейнса. Мы даже не знаем, один ли он там или с кем-нибудь из возможных сообщников.
- Леон? - услышали мы спокойный голос Ленца, прижавшего к уху сотовый. - Привет, Леон, это доктор Артур Ленц. Помнишь, мы навещали тебя дома? Да, тот самый старикашка... Я знаю, ты сейчас хотел бы поговорить с человеком, который не станет вешать тебе на уши стандартную лапшу. И вот я здесь. Ты прав, Леон... Да, это дело не похоже на другие и к нему нужен особый подход. Тут я с тобой полностью согласен.
Мы вновь глянули на окно третьего этажа. Уитона там уже не было.
Ленц тем временем доверительно понизил голос:
- У меня для тебя хорошие новости, Леон. Мы готовы обсудить вопрос с вертолетом. Но ты сам понимаешь - как договоримся. Ты мне, я тебе. Согласен? Конечно, согласен, потому что знаешь - мир подчиняется именно этому правилу. Теперь плохая новость, Леон, уж ты извини. Тебе кажется, что все козыри у тебя на руках. Ты ошибаешься, Леон. Родственникам похищенных женщин не нужен пожилой художник, которому и так осталось жить недолго. Им нужен ты. И не просто ты, а ты, лежащий на белой кушетке... За минуту до приведения приговора в исполнение - до введения в твою вену смертельной инъекции.
Эд шагнул в сторону Ленца, словно собираясь вырвать у него телефон, но Бакстер крепко взял его за руку.
- Леон! - уже раздраженно воскликнул Ленц. - Послушай меня, Леон...
Что-то заставило меня вздрогнуть. В первое мгновение я не поняла, что это было, хотя подобные звуки слышала за свою жизнь тысячи раз...
- Выстрел! - подсказал кто-то из агентов ФБР. Рация Барнета надсадно затрещала.
- Мы - крыша. Слышали выстрел. Ждем приказа. Прием.
- Удерживать позицию, - проговорил Барнет, обменявшись взглядами с Бакстером. - Быть наготове.
- Верните вертолет со снайпером. И включите термокамеру. Нам надо знать, что творится за этими чертовыми занавесками! - приказал Бакстер.
Не успел Барнет передать его распоряжение, как мы услышали пронзительный женский вопль. Затем парадная дверь одного из корпусов колледжа распахнулась и с крыльца посыпались люди - они бежали, отталкивая друг друга, словно спасающиеся на пожаре. Позади всех неуклюже бежал высокий мужчина в белых перчатках...
- Уитон! - крикнула я что было сил и устремилась ему навстречу.
Агенты из отряда быстрого реагирования помогли студентам, а Джон обогнал меня и первым оказался около Уитона. Рот и нос художника были в крови.
- Вы ранены? - спросил Джон.
- Нет, - ответил Уитон и закашлялся. - Я оказал Леону сопротивление, и он ударил меня рукояткой пистолета. Он мог застрелить меня, но не сделал этого. Он и не собирался сегодня стрелять. В принципе. Как только я понял это, мы бросились бежать.
- Мы слышали выстрел, - возразил Джон. - Что это было?
- Это был случайный выстрел - пистолет упал на пол. Уверяю вас, он ни в кого не стрелял.
- Он там остался один?
Уитон покачал головой.
- В одной из аудиторий забаррикадировались две студентки. У меня не было шанса вызволить их за такое короткое время. Но нам удалось открыть пару других классов и выпустить оттуда людей. - Уитон только сейчас узнал меня. - О, приветствую...
- Я очень рада, что вы спаслись, честно, - растерянно проговорила я.
- Вам нужен врач, - сказал Джон, взял Уитона под локоть и повел в сторону нашего импровизированного штаба под открытым небом. - Но сначала расскажите все, и как можно подробнее. Пожалуйста, мы должны...
- Это Сара! Боже, смотрите, это Сара!
Спасшиеся студентки кричали так, что я разом перестала слышать Джона, находившегося в двух шагах от меня. Проследив за их взглядами, я вновь подняла глаза на злосчастное окно. Теперь на его фоне маячил силуэт миниатюрной девушки, к голове которой было приставлено дуло пистолета.
- Убрать отсюда посторонних! - крикнул Бакстер, обращаясь неизвестно к кому.
Джон усадил Уитона под дубом прямо на землю. К пожилому художнику тут же подбежала одна из женщин-агентов и стала вытирать ему кровь мокрым полотенцем. Я стояла рядом. Через минуту к нам подошли Бакстер и командир отряда быстрого реагирования.
- У него есть какое-то другое оружие, помимо этого пистолета? - спросил Джон художника, когда тот чуть отдышался и успокоился.
- Нет, - пробормотал Уитон, утерев рукой вновь выступившую на губах кровь. - Но у него есть сумка. Я не знаю, что в ней.
- Сумка? - Джон удивленно уставился на нас с Бакстером. - Что-то я не припомню, чтобы в "Уолмарте" при нем была сумка.
Нас обдало горячим ветром. Вертолет ФБР промчался прямо над нашими головами и приблизился на сорок пять метров к окну, за которым прятался Гейнс. Ну что ж... В таких случаях ФБР обычно открывает огонь на поражение.
- Гейнс что-нибудь говорил вам о своей невиновности? - стараясь перекричать шум вертолета, заорал Джон. - Или, может быть, наоборот?
- Нет! - покачал головой Уитон.
- Он говорил что-нибудь о Талии Лаво?
- Сказал, что понятия не имеет, что с ней стряслось. Еще он сказал, что вы сели ему на хвост, хотя он ничего вам не сделал. Вот его слова: "Этим псам нужен козел отпущения, и они выбрали меня". Еще ему нужны были наличные. Много. Он притащил с собой картину, которую я когда-то ему подарил. Но ему нужны были живые деньги.
- Он в курсе, что вы позвонили нам из галереи?
- Не знаю... Может быть, догадался. - Руки Уитона, затянутые в белые перчатки, мелко подрагивали. Правда, как мне казалось, не от шока, а от волнения. - Но я в любом случае должен был туда вернуться. Если бы я не вернулся, он ударился бы в панику и натворил черт-те что... Леон держится очень уверенно, но я вижу, что в душе его царит смятение. У меня не было выбора, поэтому я вернулся к нему.
- Вы поступили мужественно, - сказал Джон, но Уитон лишь раздраженно отмахнулся.
- Леон не хочет никого убивать, агент Кайсер. Он сам напуган до полусмерти. Дайте ему хоть мало-мальский шанс, и он ухватится за него как за соломинку.
Джон недоверчиво хмыкнул.
- Мистер Уитон... Вы еще не знаете... Словом, этой ночью или рано утром Леон Гейнс едва не забил до смерти свою подружку Линду Напп. А затем, чтобы ввести нас в заблуждение, заткнул ей рот кляпом и завернул в термоодеяло...
Художник поморщился как от зубной боли и покачал головой.
- Господи... я ведь видел ее несколько раз... Но все равно! - В его голосе послышалось прежнее волнение. - Это не повод убивать его! Леона загнали в угол, сейчас он не отвечает за свои поступки. Повторяю: дайте ему шанс! В конце концов, никуда он от вас не денется! Вы всегда сможете арестовать его в спокойной обстановке, когда у него не будет возможности натворить бед...
- Я тоже против активных действий с нашей стороны, - сказала я. - Гейнс, похоже, единственный человек, который что-то знает о судьбе Талии Лаво, Джейн и остальных женщин...
Джон перевел взгляд на Ленца, который уже несколько минут кряду набирал один и тот же номер.
- Ну как?
- Он не берет.
Джон сунул руку в карман, нашарил свой сотовый и поднес его к уху.
- Да? - крикнул он, закрывая другое ухо ладонью. - Хорошо. Как только появится новая информация, я позвоню.
Он спрятал телефон обратно в карман и повернулся к Бакстеру.
- Линда Напп пришла в себя в окружной больнице и рассказала полиции, что во время очередной ссоры пригрозила Гейнсу не подтверждать больше его алиби. И это вывело его из себя.
- Стало быть, алиби у него нет?
- Никакого. Она понятия не имеет, где он шатался в те дни, когда в городе похищали женщин.
- Пожалуйста, помогите мне встать, - попросил Уитон. - Меня, извините, мутит...
Бакстер протянул ему руку, и художник, вцепившись в нее, тяжело поднялся. В следующее мгновение его сломало пополам и вырвало.
- Прошу прощения... - отдышавшись, пробормотал он.
- Мы уже вызвали "скорую", - сочувственно глядя на него, сказал Бакстер. - Она вот-вот будет.
- Спасибо, мне уже лучше... - отозвался Уитон. - Правда... Позвольте мне уйти. Я примерно представляю, что сейчас должно здесь случиться. Извините, но мне не хотелось бы при этом присутствовать.
Джон вновь вынул свой телефон.
- Что? Что?! Поднимайте на ноги всю полицию города! Черт возьми, даже не города, а штата! Я буду ждать вашего звонка.
- Что там? - спросил Бакстер.
- Наша наружка потеряла из виду Фрэнка Смита.
- Вот идиоты...
- Он шлялся по антикварным лавкам, а потом вдруг исчез.
- Черт! Что вообще происходит, Джон?!
- Не знаю. Чем раньше мы это поймем, тем лучше будет для всех. - Он обернулся к Уитону. - Я вызову шофера, чтобы вас отвезли домой.
- Лучше я прогуляюсь. Боюсь, в машине меня укачает.
Доктор Ленц тронул Бакстера за локоть и вполголоса произнес:
- Дозвонился до этого мерзавца. Он сказал, что, если через пять минут на крышу не сядет один из вертолетов, он застрелит девушку и выбросит ее из окна нам на головы. И добавил, что у него в заложниках останется еще одна.
Джон глянул на Уитона.
- Там точно две девушки?
Тот кивнул.
- Я провожу мистера Уитона, - вызвалась я. - Только помните: если вы убьете Гейнса, возможно, нам больше не у кого будет спрашивать о судьбе похищенных женщин.
Джон чуть сжал мне руку:
- Будь осторожна. - Обернувшись к командиру отряда быстрого реагирования и его бойцам, он сказал: - Возможно, нам придется проникнуть в здание. Я очень прошу, чтобы вы...
Дальше мы с Уитоном не стали слушать и вышли из-под штабного дерева.
- То, что мне сейчас рассказали относительно Линды... - потерянно пробормотал художник. - Это правда?
- Да. Я ее нашла. Чудо, что она осталась жива.
Он оглянулся и неприязненно поморщился.
- Они нас не послушаются. Убьют его.
- Не думайте, что они такие же головорезы, как этот ваш Гейнс.
- Не уверен... Что до Джона Кайсера, то очень даже возможно. Поэтому, собственно, я и позвонил именно ему. А остальные... Я знаю, как это бывает. Еще по Вьетнаму помню. Соберите в одном месте несколько мужчин, раздайте им оружие, и выстрелы не заставят себя долго ждать.
- Будем надеяться, что вы ошибаетесь. Вам нужно отдохнуть. Может, где-нибудь присядем?
Мы услышали, как доктор Ленц обратился к Гейнсу через мегафон.
- Значит, телефонные переговоры закончились, - пробормотала я.
- Вот-вот... Давайте уйдем отсюда, я не могу ни видеть этого, ни слышать. Хочу домой...
- Вы не доедете сами. Я позову кого-нибудь из полицейских, хорошо?
- Не волнуйтесь за меня. Ключи от дома я оставил в галерее. Думаю, полицейский меня туда не пустит.
Он кивнул в сторону корпуса колледжа, возле которого дежурил агент ФБР. По-своему Уитон прав. Гейне сюда никак не доберется, но с другой стороны, это то же самое здание, куда сейчас вход воспрещен.
- Я поговорю с ним, мистер Уитон. Обождите здесь.
- Спасибо. Может, вы сами возьмете мои ключи? Они в сумке, а сумка лежит в той комнате, где моя картина. Прямо на полу. Вы сразу увидите.
Я подошла к часовому.
- Мне нужно забрать личные вещи одного из заложников. Они в галерее.
- Приходите завтра.
- У вас рация на поясе. Вызовите Джона Кайсера.
Агент вызвал.
- Где Уитон? - услышала я голос Джона, который находился всего в нескольких десятках метров от меня.
Я поискала его глазами и нашла. Он махнул мне рукой. Я показала ему на Уитона, сидевшего прямо на траве.
- Войди в галерею вместе с ней, - приказал Джон часовому. - Уитона пока не отпускайте. Как заберете его ключи, тут же возвращайтесь сюда, к нам. Я выделю Уитону охрану. Фрэнка Смита по-прежнему нигде нет. Я больше не хочу никаких сюрпризов.
- Вас понял, - ответил тот, распахнул дверь в галерею и вежливо придержал ее для меня. - Меня, кстати, зовут Олдридж. Агент Олдридж, ФБР.
Я прошла внутрь и машинально подняла глаза на витражные окна. Как и в самое первое свое посещение галереи.
- Сюда, - показала я Олдриджу на неприметную дверку, за которой скрывалась последняя "поляна".
На месте одного из сегментов гигантской панорамной картины по-прежнему зияла дыра. Я направилась было туда, но агент Олдридж опередил меня.
- Ого, вот это да... - тихо проговорил он, оказавшись на "поляне".
В комнате не было электрического освещения, но через окна беспрепятственно проникал естественный свет, окрашивая картину в голубоватые сказочные тона. Как и в моем сне, лес казался живым - вот-вот одна из ветвей заденет мое плечо, а по лицу скользнет мокрая от росы листва.
- Нет, вот это я понимаю - живопись! - восхищался Олдридж, завороженно вертясь на месте, будто волчок.
- А вон и сумка, - показала я на тонкую кожаную папку, лежавшую в самом центре комнаты, и вдруг заметила, что пол покрыт тонкой парусиной.
- Черт, - вполголоса пробормотал агент, глядя на свои армейские ботинки. - Гляньте-ка!
На парусине под его шагами проявлялись темные пятна краски, проступавшей как сквозь промокашку.
- Что это? - растерянно произнес он.
- Похоже, масляная краска.
- Так тут, выходит, нельзя разгуливать! Она же еще не подсохла! А мы...
Он не успел договорить. По всему зданию прогрохотал выстрел, эхо которого отдавалось в наших ушах еще несколько секунд. Прежде чем я успела опомниться, Олдридж уже стоял рядом с оружием наготове.
- Стреляли снаружи, - сказала я. - Винтовочный выстрел. Дайте рацию! Быстро!
Он молча снял с пояса и протянул мне тяжелый черный передатчик.
- Говорит Джордан Гласс! Я вызываю Джона Кайсера! Джон, это я, отзовись!
В динамике заскрипело, и я услышала его голос. Он задыхался, словно в эту самую минуту взбирался на гору.
- Им пришлось открыть огонь на поражение, Джордан. Еще не знаю, жив он или нет. Мы поднимаемся на третий этаж. К тебе сейчас прийти не можем. Не выходи пока из галереи. Подожди там минут пять. Потом пусть Олдридж выведет тебя.
- Хорошо, будь осторожен!
Джон не ответил. Рация отключилась.
- Если стрелял Джимми Риз, - проговорил Олдридж с оттенком гордости, - того парня можно нести на кладбище. - Он приподнял свой ботинок и вывернул ногу. Вся подошва синела от свежей краски. - Интересно, что их спровоцировало? Наверное, тот парень запаниковал и сделал какое-то резкое движение. У Джимми рефлекс на такие дела, мозг отключается, работают только глаза и руки.
Я хотела ему что-то ответить, но язык отказался повиноваться. Известие, что Гейнс скорее всего унес тайну моей сестры с собой в могилу, повергло меня в ступор. Все, чем я жила последний год, вся моя недавно вспыхнувшая отчаянная надежда мгновенно угасла, убитая одиночным выстрелом снайпера. Ноги подкосились, и я упала на колени. Грудь сдавило, стало трудно дышать.
- Эй, что с вами? Вы в порядке?
- Сейчас, сейчас...
- Стой! - вдруг крикнул Олдридж, направив дуло пистолета на проем в панораме.
Там стоял Роджер Уитон, на лице его застыла гримаса душевной боли.
- Ну вот... Они его убили... - проговорил он. - Я услышал, как он что-то им крикнул... И пошел посмотреть... В эту самую минуту снайпер выстрелил... И попал ему прямо в голову...
- Не волнуйтесь, - сказала я Олдриджу. - Это бывший заложник. Мы пришли сюда как раз за его ключами.
Агент ФБР опустил пистолет.
- Джон считает, что Гейнс еще может быть жив, - без тени уверенности произнесла я.
Уитон только покачал головой и провел рукой в испачканной кровью белой перчатке по стволу нарисованного дерева.
- Эй! - крикнул ему Олдридж. - Не надо трогать полотно! Парень, который нарисовал все это, вряд ли обрадуется, если вы заляпаете ему всю работу.
- Думаю, он не станет возражать, - печально усмехнулся Уитон.
- Это он нарисовал, - сказала я Олдриджу, кивнув в сторону Уитона.
- Да? Ну тогда... А ничего картинка... Впечатляет!
- Спасибо.
- А что это вы в перчатках?
- Они защищают мне руки.
- Я думала, вы уже закончили свою "поляну", - повернулась я к Уитону и оперлась ладонями о накрытый парусиной пол, чтобы подняться.
- Трудно было остановиться, все хотелось что-то добавить. Но теперь я, кажется, закончил.
Я почувствовала влагу на ладонях и увидела на них красно-желтые разводы. Даже если предположить, что это просто стекшая краска... Нет, ее не может быть так много. Должно быть, Уитон рисовал что-то и на полу, а потом прикрыл парусиной, чтобы изображение просохло. Стало быть, пол - тоже часть картины. Ему показалось недостаточно одних холстов. Он хочет создать у зрителя полную иллюзию пребывания на лесной поляне.
- Слушайте, Роджер, может, нам с Олдриджем не следовало тут разгуливать? - спросила я, показывая ему свои ладони. - Я так понимаю, краска на полу еще не просохла. Но мы не знали...
Уитон только сейчас обратил внимание на проступившие пятна краски на парусине.
- Встаньте на цыпочки и отойдите к краю комнаты, - попросил он.
- Мне тоже? - подал голос Олдридж. - Я тут наследил, похоже... Что же вы не предупредили нас, когда посылали за ключами?
- Нет, оставайтесь там, где стоите, - приказал Уитон.
Он двинулся через комнату причудливым зигзагом, будто сапер на минном поле, ориентируясь по только ему ведомым вешкам. Добравшись до Олдриджа, художник взял его за руку и повел ко мне. Потом мы все трое, двигаясь за Уитоном шаг в шаг, отошли к краю.
- Я думал сделать всем сюрприз, но вы его раскрыли, - виновато улыбнулся Уитон. - Рассчитывал, что краска к этому времени уже подсохнет.
- А можно взглянуть, что там?
- Почему бы и нет?
Рация Олдриджа вновь скрежетнула, и комнату наполнил громкий голос Джона:
- Дэниел? У нас все чисто. Заложница жива, мы ведем ее вниз.

Предыдущая страница 30 Следующая страница


31 Грег Айлс

- Понял, - ответил Бакстер.
- А что значит "все чисто"? - спросила я Олдриджа.
- Это значит, что преступник убит наповал одним выстрелом, - ответил тот.
- Я же говорил вам, Джордан... - пробормотал Уитон. - Стойте здесь и ждите.
Он двинулся в противоположный конец комнаты, присел там на корточки и приподнял край парусины.
- Возьмитесь за покрывало со своей стороны. Нам надо свернуть его.
Я повиновалась.
- А теперь идите влево, - сказал Уитон. - Только не уроните! Будьте осторожны.
Мы стали медленно сворачивать парусину, словно участвуя в торжественном открытии памятника.
- Черт, мы все-таки испортили картину своей ходьбой... - огорчился Олдридж. - Или вы слишком рано постелили тут это покрывало.
- Да, теперь я и сам вижу... - грустно отозвался из другого конца большой комнаты Уитон.
Я наконец взглянула на пол. Это была картина. Но совершенно непохожая на последнюю "поляну". Разница была настолько очевидна, что била по глазам. Прямо на паркете художник набросал в абстрактной манере несколько человеческих фигур. Он не смешивал краски, отвергая малейший намек на реалистичность. Фигурки получились красочные, будто нарисованные восторженным ребенком. Красные, желтые, синие...
- Абстракция... - растерянно пробормотала я.
- Вот именно! Только представьте, что скажут критики! - воскликнул Уитон. - Мне не терпится показать им это!
Но я в эту минуту думала вовсе не о критиках. Около фигурок виднелся то ли крест, то ли буква X, а рот каждой был распахнут в беззвучном крике и напоминал букву О...
- Какие-то уродцы... - без обиняков заявил Олдридж. - И что, этих тоже вы нарисовали? - Затем он указал пальцем на холсты с "поляной". - И это тоже вы?
Уитон улыбнулся и вскинул руку. Что-то сверкнуло, и раздался негромкий треск. Агент ФБР дернулся, как в эпилептическом припадке, и беззвучно осел на пол.
Уитон обернулся ко мне, и я увидела перед собой совершенно чужое лицо. Незнакомое. В глазах читались изощренный ум, полная осведомленность и беспощадность. От этого взгляда веяло холодом.
- Нет, все это нарисовал не я. - Он ткнул пальцем в ближайший к нему холст с фрагментом "поляны". - А тот, кто нарисовал, уже не жилец.
Еще не до конца понимая, что происходит, я инстинктивно опустилась на корточки и стала нашаривать под джинсами кобуру. Но Уитон, который все еще держал в руке свободный конец парусины, резко дернул его, опора ушла из-под моих ног, и я растянулась на полу.
В тот самый момент, когда мои пальцы сомкнулись на рукоятке спасительного пистолета тридцать восьмого калибра, что-то обожгло мою шею, сердце вздрогнуло и остановилось, а тело перестало повиноваться. Я зажмурилась и вновь открыла глаза, изо всех сил пытаясь сохранить контроль над собой, но перед глазами все плыло. Потолок вдруг стал ближе. На мгновение мне показалось, что я уже умерла и это душа пытается поскорее покинуть бренную оболочку. Но тут же поняла, что Уитон просто поднял меня на руки и понес.
Он направился в противоположную от проема сторону. Что сейчас будет? Если он из реального мира ступит в мир своих мрачных лесных сказок, я точно удостоверюсь, что сошла с ума. Но нет. Он аккуратно положил меня на пол у одного из холстов и достал из кармана нож. Одним резким уверенным движением он вспорол полотно картины сверху донизу, вновь поднял меня на руки и протиснулся в образовавшуюся щель.

25

Сознание вернулось ко мне раньше зрения. Я поняла, что жива, потому что тело сковал леденящий холод. Меня бил сильный озноб. Я попыталась коснуться лица, но рука мне не повиновалась. И другая тоже. И ноги. Напрягшись изо всех сил, я шевельнула бедрами, и в ту же секунду от ягодиц до пяток меня прошибли две болевые молнии. Так бывает, когда отсидишь ногу, а потом резко выпрямишь ее, возобновляя кровообращение. Сосредоточившись, я попыталась открыть глаза. Не получилось. Зато с обонянием было все в порядке. В воздухе стоял резкий запах мочи. Ужас шевельнулся в груди, ужас, от которого кровь стынет в жилах...
"Стоп! - скомандовал чей-то забытый голос. Голос отца. - Не впадай в истерику".
"Я боюсь..."
"Ты жива. Там, где жизнь, есть надежда".
"Не бросай меня, папочка..."
"Не о том думаешь. Скоро ты будешь видеть. Думай об этом".
В голове был полный сумбур. Но сквозь клочья тумана я вдруг увидела девочку. Она сидит за школьной партой. А рядом с ней... рядом с ней ее зеркальное отражение. Одна из девочек - это я. Собственно, я всегда завидовала мальчишкам и подражала им. Моя любимая книга - "Таинственный остров" Жюля Верна. Я заказываю себе книжки из тоненького каталога, который учитель приносит в класс. Приключения и детективы. "Белый Клык", "Эмиль и детективы"... Такого рода книжки... С деньгами у нас в семье тяжело, но когда речь заходит о чтении, мать на расходы не скупится. Она сказала, что я могу делать заказ хоть каждую неделю. Ожидание очередной книжки превращается для меня в сладкую пытку. Обычно ждать приходится по месяцу и больше. Но наконец наступает день, когда учитель ставит на свой стол большой картонный короб, вскрывает его и раздает ребятам заказанные ими книги, сверяясь по списку. Глаза мои горят от счастья, я вся дрожу от нетерпения. У меня никогда не было красивых платьев, зато моя личная библиотека - самая большая в классе. Я обожаю листать тонкие, пропахшие типографской краской страницы. Люблю прижиматься щекой к шероховатым обложкам, уже предчувствуя новые увлекательные тайны, которые они скрывают. Мне не особенно завидуют. Другие девчонки не понимают, зачем мне столько книг и что такого особенного я в них нахожу.
А я нахожу!
Однажды я принесла домой "Таинственный остров". Четверо мужчин, один из которых был, в сущности, ребенком, бежали из лагеря для военнопленных на воздушном шаре. Над океаном их настиг сильный шторм, но все же они дотянули до затерянного среди воды ничтожного клочка суши. Судьба забросила их на необитаемый остров практически без средств к существованию. Задача была одна - выжить. И они победили. Одного-единственного зернышка, найденного в кармане, хватило маленькой кампании, чтобы снять первый урожай. Бывший инженер наладил орошение импровизированного поля. Они обжили пещеру в суровой скале, добывали огонь, делали посуду, охотились, приручали животных... Они рассчитывали только на свои силы.
Это как раз мой случай. Да, у меня есть мать и сестренка, но нет отца. Он живой, но потерялся где-то очень далеко. Он работает фотографом на войне.
В "Таинственном острове" есть карта на внутренней обложке. Нарисованная от руки. На ней изображен остров с высоты птичьего полета. Пляж. Грот. Вулкан. И еще лес. Если пристально вглядываться в эту карту, кажется, что видишь движущуюся цепочку людей. У них нет ни денег, ни инструментов. Только здравый смысл и природная сноровка.
Прочитав эту книжку, я сама стала рисовать карты, порожденные моим воображением. На полях тетрадей, на открытках, которые нам выдавали в День благодарения, - с изображением индейца или пилигрима. Нам выдавали открытки, а мы их раскрашивали цветными карандашами. А потом учитель собирал их и лучшие вывешивал на доску. Так они там и висели. Долго. Мои рисунки тоже вешали на доску, но никогда - на самое видное место. Каждый раз кто-то раскрашивал свою открытку лучше. Мне, например, не удавалось передать тени. А многим удавалось. Они проводили толстую жирную линию черным карандашом, а потом растушевывали ее пальцем, добиваясь объемности.
Учитель этого не замечал или делал вид, что не замечает, но на обороте моих пилигримов и индейцев открывался целый нарисованный мир - необитаемый остров, выведенный карандашом во всех подробностях... В этом мире я жила целых полчаса перед тем, как сдать разрисованную открытку...
Мои сомкнутые веки вдруг начали непроизвольно подергиваться, а руки рефлекторно сжались в кулаки. Что-то случилось с моими мышцами. Внутренний голос подсказывал мне затаиться и прислушаться к своим ощущениям. Я вдруг поняла, что могу открыть глаза. Надо лишь сделать над собой небольшое усилие. Хорошо бы еще чуть-чуть подождать и сначала понять, что со мной происходит...
Но я не могла ждать и противиться желанию проверить внезапно вернувшееся зрение.
Я собралась с духом и открыла глаза. Сначала ничего толком не увидела. Передо мной плавали лишь темные и светлые пятна. Однако прежде чем я успела испугаться и прийти в отчаяние, туман начал быстро рассеиваться. Первое, что я увидела, было... лицо Талии Лаво. Всего в полутора метрах от меня. Протяни руку и коснешься. А ниже была ее обнаженная грудь, наполовину скрытая под желтоватой водой. Голова Талии безмятежно склонилась на край эмалированной ванны. Глаза были прикрыты. Меня поразила ее бледность. Почти синюшность... И еще удивило, что она была без одежды. Постой-ка... А ведь ее и на мне нет! Мы обе сидим в большой ванне друг напротив друга. Между нами вода и старомодный кран с двумя вентилями - холодным и горячим.
Мне хотелось оглядеться, но я не смогла повернуть голову. Похоже, придется пока довольствоваться имеющимся обзором. Позади Талии стена из стекла. Крыша тоже стеклянная. Из вытянутых прозрачных треугольников, выложенных мозаикой. А слева от меня угадывается уже другая стена - из красного кирпича. Сквозь стекло я вижу небо. Смеркается... Слева небо еще синее, справа - фиолетовое. Значит, я смотрю на север.
Пока я могла двигать только глазами. Я скользнула взглядом от стеклянной крыши на стеклянную стену и ниже. В метре от пола стекло заканчивалось и упиралось в кирпичную кладку. Так-так... Я нахожусь в оранжерее. Или в теплице. Странно обнаружить в таком помещении ванну... За стеклянной стеной высятся деревья и тропические растения, а за ними - снова кирпич. Какой-то кошмарный сон...
Я почти уверилась в том, что все это мне чудится, когда вдруг услышала звук приближающихся шагов.
- Ну что ж, приветствую, - раздался мужской голос. - Если холодно, добавьте горячей воды.
Знакомый голос... Где я могла его слышать? В интонации есть что-то от Фрэнка Смита, но тембр гораздо ниже. Напрягшись до дрожи в коленях, я смогла чуть повернуть голову... и тут же пожалела об этом. Зрелище, открывшееся мне, было настолько странным и диким, что я едва поверила своим глазам.
Роджер Уитон стоял, наполовину скрытый мольбертом. В руке, затянутой в белую перчатку, он держал длинную кисть, быстро и уверенно порхающую над холстом, увидеть который я не имела шанса. На нем была лишь белая набедренная повязка. Точно в такой Христос изображен на всех картинах эпохи Возрождения, посвященных распятию и снятию с креста. Уитон был атлетически сложен. Для своих пятидесяти восьми он неплохо выглядел. Впечатление портили лишь темные синяки под ребрами. Мне приходилось видывать нечто подобное в Африке у умирающих от пневмонии несчастных, которые выплевывали вместе с кашлем куски собственных легких.
Я открыла рот, но с губ моих сорвался лишь нечленораздельный хрип. Дождавшись, пока скопится достаточно слюны, я сглотнула и наконец сумела выговорить:
- Где я?..
В каком-то смысле я задала риторический вопрос. Я и так уже поняла, что нахожусь в том самом месте, где до меня побывали одиннадцать похищенных в Новом Орлеане женщин. Точнее, двенадцать, если считать Талию. Я в том самом доме, который безуспешно пытаются отыскать люди из ФБР и полиции. А еще я поняла, что стала одной из "спящих"...
- Пошевелиться можете?
Я не ответила. Тогда Уитон подошел к ванне и крутанул вентиль с выдавленной на бронзе буквой "Г". Озноб отступил примерно через минуту. Горячая вода омыла живот и бедра, и мне стало почти хорошо. От поверхности начал подниматься легкий пар. Уитон тем временем вернулся за мольберт.
- Где я?
- А вы как думаете? - Он на секунду отвел глаза от своей картины и внимательно взглянул на меня. Всего лишь на секунду.
- В доме маньяка, - пробормотала я, еще не вполне владея голосом.
Уитон сделал вид, что не расслышал.
- Талия мертва?
- В физическом смысле? Нет.
Холодок страха вторгся в тепло, окутавшее мое тело.
- Что вы имеете в виду? Она в коме?
- До конца своих дней.
- Что?!
- Взгляните на нее повнимательнее.
Страх, проснувшийся во мне пару минут назад, когда я увидела Уитона за мольбертом, превратился в настоящий животный ужас... И все-таки я заставила себя поднять глаза на Талию. Вода, доходившая до ее грудей, чуть колыхала их и делала более живыми, чем она сама. Я не увидела на ее теле каких-то бросающихся в глаза ран или порезов. Одна рука была погружена в воду, другая свободно лежала на ободке ванны. Вот оно что... Меня снова начало трясти.
Белый венозный катетер был введен в ее левую руку у запястья и закреплен на нем скотчем. От катетера к высокому алюминиевому штативу с капельницей вела длинная трубка. Сама капельница была пуста, вакуумный пластиковый пакет сморщился.
- Что вы ей капаете? - спросила я, безуспешно пытаясь сдержать в голосе дрожь.
Уитон замер перед мольбертом, но вовсе не мой вопрос был этому причиной. Потом кисть вновь запорхала над холстом.
- Инсулин, - буднично ответил он.
Я зажмурилась. Воспоминание о разговоре с Фрэнком Смитом мгновенно нахлынуло на меня. Уитон уговаривал его помочь ему уйти из жизни, поскольку не был уверен, что инсулин обеспечит стопроцентную смерть...
- Не переживайте, ей не больно, - добавил Уитон, не глядя на меня.
Я попыталась выключить кран с горячей водой, но рука не повиновалась.
- Что со мной?
Уитон не ответил, поглощенный работой. Я непроизвольно опустила глаза на свою левую руку. Казалось, на это ушла целая вечность. Трубка с катетером. Совсем такая же, как у Талии. Я попыталась выдернуть ее, но, разумеется, не сумела. Рука лишь слабо дернулась, и штатив на колесиках ударился о край ванны.
Уитон наконец обратил на меня внимание. Во взгляде его читалась легкая досада.
- Вы получаете препарат, обеспечивающий мышечную релаксацию. Но все это легко изменить. Поэтому прошу вас - не дергайтесь.
Валиум? Старший брат моего любимого ксанакса.
- Откровенно говоря, я не рассчитывал, что вы так быстро придете в себя.
Уитон вновь потерял ко мне интерес. Он вдруг выпрямился, повернувшись в сторону от ванны. Я проследила за его взглядом и увидела зеркало. Огромное, в человеческий рост. Оно было втиснуто в проем между ванной и стеной. Таких монстров устанавливают в бальных классах... Стало быть, Уитон рисует не только нас с Талией, но и себя самого...
- Что за картину вы пишете?
- Венец творения. Я уже дал ей название - "Апофеоз".
- Я думала, венцом творения вы считаете свою "поляну" - последнее, что я запомнила перед тем, как отключилась.
Он иронично хмыкнул.
- Помилуйте, это был не мой венец творения, а его!
Я почему-то вспомнила абстрактные изображения человеческих фигур, выведенные на полу галереи и накрытые парусиной. "Нет, все это нарисовал не я. А тот, кто нарисовал, уже не жилец". Вот что сказал Уитон, переступая через бездыханное тело агента ФБР, которого сразил разрядом электрошокера.
- Это моя последняя, - произнес он.
- Что значит последняя? - переспросила я машинально.
Он ответил мне усмешкой, которую трудно... да нет, просто невозможно было бы вообразить на лице прежнего Роджера Уитона.
- Вы поняли, что я имел в виду.
- Последняя "Спящая женщина"?
- Именно. Но она будет не похожа на остальные работы серии.
- Потому что вы изобразите на ней и себя самого?
- Не только поэтому.
- А где ваши очки? - вдруг спросила я первое, что пришло в голову.
- Какие очки?
- Как какие? Ваши... бифокальные...
- Они были не мои.
- А чьи?
Он глянул на меня как на умалишенную. Затем медленно разжал губы и тоном терпеливого учителя, объясняющего прописные истины нерадивому малышу, произнес:
- Очки принадлежали Роджеру. Слабаку Роджеру. Гомосексуалисту.
Тошнота мгновенно подступила к горлу. Боже правый... Аналитики ФБР месяцами ломали голову над разгадкой личности преступника, а я, обыкновенный фотограф, ткнула пальцем в небо и... попала.
Синдром раздвоения личности... Грубое нарушение психики... Вызванное потрясением от перенесенного в детстве сексуального насилия... Я сразу вспомнила популярную лекцию, прочитанную мне, Джону, Бакстеру и Боулсу снисходительным доктором Ленцем. Вспомнила "доктора Джекилла и мистера Хайда", на которых Ленц просил не опираться... Добро пожаловать в самый страшный из кошмаров, мисс Джордан Гласс.
- Если вы не Роджер Уитон, - осторожно проговорила я, - кто же тогда?
- У меня нет имени.
- Но ведь вы должны как-то себя идентифицировать...
Опять эта ироничная усмешка.
- В детстве я прочитал одну замечательную книгу, которая называлась "Двадцать тысяч лье под водой". Я преклонялся перед капитаном Немо. А ведь Немо означает "никто". Вы в курсе?
- Да.
- Он был властелином морей и безуспешно пытался врачевать человечество, одержимое саморазрушительными идеями. Мне довелось побывать в тех же самых водах, под которыми когда-то проплывал легендарный "Наутилус". Но истина пришла ко мне гораздо раньше, чем к Немо. Человечество неизлечимо. Ему не нужна помощь. Ребенок - чистейшее из созданий - едва вступает в этот мир, а тот мгновенно обрушивается на него всей своей непосильной тяжестью. Мир коррупции и пороков, жестокости и насилия.
Уитон поджал губы и стал похож на обиженное дитя.
- Простите, боюсь, я не совсем понимаю...
- Не понимаете? Вспомните свое собственное детство. Вы были девочкой, верили в сказки... Ведь верили? А потом переживали шок всякий раз, когда по мере взросления детские иллюзии - одна за другой - разбивались о реалии окружающей жизни. Ну, помните? Оказывается, нет и не было никакой Золушки. Нет и не было никакого Санта-Клауса. Оказывается, ваш отец вовсе не рыцарь на белом коне, а живой человек со всеми своими недостатками. Да какой там рыцарь! Его нельзя назвать даже положительным героем! Он думал только о себе. И намеревался продержать вашу мать взаперти, в четырех стенах, до конца ее дней. Но это далеко не единственный его грех... Все это однажды ударило по вам. И ударило больно.
"Всегда вызывается сексуальным насилием, пережитым в детском возрасте... Всегда".
- Оказывается, нет, не было и никогда не будет прекрасного принца, который отвезет вас в свой сказочный замок. Ну, я прав? - Я только сейчас заметила, что свою тираду Уитон произносит, не отрывая напряженного взгляда от мольберта. - А всем, кто рядился в принцев, нужно было от вас только одно. Ха, не закрывайтесь от этих воспоминаний. Их истинность неизменна. Сколько раз вы задавались вопросом: почему все они думают только о себе, почему никто из них ни разу не подумал обо мне? Они не думали о вас, не понимали вас, они были даже не в состоянии увидеть вас. Я имею в виду не вашу оболочку, а маленькую и наивную девочку, которая пряталась под ней и надеялась на лучшее. Всем хотелось использовать вас, так или иначе, а потом сбросить как балласт и тут же забыть о вашем существовании.
Уитон все больше распалялся, и я понимала, что ничего хорошего от этого ждать не приходится. Самое время менять тему разговора...
- Послушайте, вода очень горячая...
Он запнулся на полуслове и недовольно нахмурился. Но все же подошел и завернул вентиль.
- Как я сюда попала? - задала я свой следующий вопрос, когда он повернулся ко мне спиной, возвращаясь к мольберту. Между широких лопаток виднелись крупные позвонки, лесенкой восходившие вверх.
- В самом деле не помните? - усмехнулся он, вновь берясь за кисть. - А ведь вы были в сознании. Ну, напрягите свою память, а я пока закончу ваши глаза. Только Бога ради не шевелитесь!
Я действительно кое-что помнила, но урывками. Как человек, попавший в водоворот, лишь время от времени выныривает, чтобы глотнуть воздуха, и его вновь увлекает в черную бездну. Пасмурное небо, чердачное оконце, черепица и долгое падение.
- Крыша! Я помню, как вы вытащили меня на крышу!
Уитон хмыкнул.
- Но ведь там была засада ФБР.
- После гибели Леона ее сняли. Как только прозвучал тот выстрел, все они сломя голову помчались на третий этаж, чтобы лично увидеть труп поверженного врага. С крыши галереи я перебрался на крышу физической лаборатории. Это было непросто, доложу я вам. Ползти по крыше, да еще с такой поклажей.
- Как вам это удалось? Вы же нездоровы...
Уитон досадливо поморщился.
- Есть основания полагать, что болезнь отступает. Это Роджер у нас слабак. Я - другое дело.
Я снова вспомнила рассказ Ленца о частных проявлениях синдрома раздвоения личности. По его словам, в медицинской литературы был описан случай, когда одной личности требовались сердечные капли, чтобы выжить, а другая никогда не жаловалась на сердце.
- Почему вы не поступили со мной так же, как с Талией Лаво?
Уитон рисовал. Его рука даже не дрогнула.
- Сначала я хотел кое-что спросить у вас.
- Что же?
- Вы ведь близнецы с вашей сестрой. Однояйцевые. Так?
- Так.
- Я писал картину с вашей сестры.
О Боже...
- Я видела эту картину.
- Мне доводилось кое-что читать о близнецах. Я интересовался этим вопросом. И почти везде натыкался на утверждение, которое показалось мне удивительным. Я имею в виду распространенное мнение о необыкновенной степени духовной близости между близнецами, которая почти сродни телепатии. Говорят, что один близнец способен предчувствовать беду, нависшую над его собратом. Фиксировать момент его смерти, когда они в разлуке. Говорят, близнецам вовсе не обязательно открывать рот, чтобы общаться друг с другом. У вас с сестрой наблюдалось нечто похожее?
- Пожалуй, - ответила я. - Отчасти.
- Вы хотите знать, жива ваша сестра или нет? А?
Я зажмурилась, чтобы не выдать своих слез, но мне это не удалось.
Уитон снова удовлетворенно хмыкнул.
- Постойте, а разве вы не способны это почувствовать?
Я знала, что он напряженно смотрит на меня. Это именно то, что он хотел узнать. Известно ли мне что-то о судьбе Джейн на подсознательном уровне...
- Так что же... - не унимался он. - Она жива или нет?
Я открыла глаза и, как и предполагала, натолкнулась на его взгляд. Мне вдруг вспомнилась та улица в Сараево и то ужасное мгновение, когда мир померк перед моими глазами. Позже я неоднократно и небезуспешно внушала себе надежду. Потом еще этот звонок из Таиланда... Но в глубине души я знала, что Джейн уже нет на свете.
- Нет, - одними губами произнесла я.
Уитон неопределенно хмыкнул и вернулся за мольберт.
- Я права?
Он опять хмыкнул. Я не могла понять, о чем он думает.
- Почему вас так интересуют близнецы? - спросила я.
- Это очевидно. Один генетический код порождает к жизни двух разных людей. Это прямо наш с Роджером случай.
Я не знаю, что говорить дальше. Не знаю, что он хочет от меня услышать.
- Когда вы впервые явились в университетскую галерею... - задумчиво произнес он. - С этим Кайсером... Я сразу подумал: это знак. Свыше или нет - не имеет значения. Но это был знак.
- Знак чего?
- Это доказывало, что один близнец способен жить без другого.
Слова его легли на мое сердце тяжелым камнем. И хотя я уже не питала никаких иллюзий, прозвучали окончательным приговором.
- Так она мертва?
- Да, - буднично ответил он. - Но вам не стоит так уж расстраиваться. Ей сейчас лучше, чем было.
- Что?!
- Вы же видели мои картины. Моих "Спящих женщин". Неужели так ничего и не постигли?
- Что я должна была постичь?!
- Смысл. То, что я хотел сказать этой серией.
- Нет, я не понимаю, что вы хотели сказать. Не понимаю...
Уитон даже опустил кисть - настолько был поражен моей тупостью.
- Я не женщин писал, а Избавление. Из-бав-ле-ние.
- Избавление? - растерялась я. Известие о гибели Джейн опутало мои мысли. Я продолжала разговор по инерции, лишь бы не думать об этом. - Избавление от чего?
Он снова смотрел на меня глазами терпеливого учителя, которому выпало просвещать тупоголового оболтуса.
- Ну как же... Избавление от уготованной им печальной доли.
- О чем вы говорите? Я не понимаю! Какая печальная доля могла быть уготована Джейн?
- Женская доля. Это крест, который вы вынуждены нести. Это приговор - быть женщиной.
Минуту назад мое сердце было исполнено одной лишь скорби. Теперь же мне хотелось узнать, что означает весь этот бред.
- Вы меня простите, но я не понимаю...
- Отлично понимаете. Вы всю жизнь потратили на то, чтобы казаться мужчиной и быть свободной. Ваша профессия - тяжкая, мужская. Вы счастливо избежали брака, не пожелали связать себя детьми. Но все это видимость. В конечном итоге вы все равно остаетесь женщиной и у вас нет выбора. В глубине души вы чувствуете это, не так ли? Из года в год, каждый месяц вас охватывает неодолимое желание быть оплодотворенной. И чем ближе критический возраст, тем сильнее желание воспроизвести себе подобных. Ваша матка вопиет о своей пустоте. Вы ведь позволили Кайсеру овладеть вами? Когда вы вернулись ко мне вместе с ним, я прочитал это в ваших в глазах. Помните? Вы пришли ко мне домой, туда, на Одюбон-плейс.
Значит, сейчас мы где-то в другом месте. Ну конечно... Будь иначе, я обязательно услышала бы треньканье трамвая на Сен-Шарль...
- Вы хотите сказать, что, убивая женщин, тем самым избавляете их от страданий?
- Именно! Жизнь женщины подобна жизни раба. Джона Леннона помните? Он говорил то же самое: "Женщина - негр Вселенной". От колыбели до могилы она обречена быть вещью, которую мужчины используют. Без конца. Впрочем, нет, не до могилы. До тех пор пока еще сохраняет товарный вид. Пока дети, супружеская жизнь и быт не превратят ее в согбенную старуху. Я... Э, да что говорить!
Он раздраженно махнул рукой, словно устав объяснять очевидные истины, и вернулся к картине.
В голове моей звучали голоса. Несколько голосов. Марсель де Бек вновь повторял, что на Западе принято до конца противостоять смерти, а на Востоке ее принимают с распростертыми объятиями. И именно этот подтекст он увидел в серии "Спящие женщины". Именно это сделало его почитателем таланта неизвестного художника. Джон вновь говорил о том, что все серийные убийства являются убийствами на сексуальной почве. Доктор Ленц напоминал, что мать Уитона бросила дом и детей, когда Роджер был подростком. Подробности, к сожалению, выяснить так и не удалось. Ленц пытался расспрашивать об этом Уитона, но тот не пожелал откровенничать.
И у меня вдруг мелькнула догадка. Картины, убийства, похищения - первопричиной была его мать. Мне мучительно хотелось задать ему этот вопрос, но я решила прежде убедиться, что Уитон не убьет меня вместо ответа.
- Так, теперь мне кое-что становится понятным. - Я взглянула на него, а он смотрел на Талию, и кисть его по-прежнему быстро и уверенно порхала над холстом. Господи, неужели он всерьез полагает, что, доведя Талию до состояния полутрупа, избавил ее от страданий? - Но вы сказали, что последняя картина будет не похожа на остальные. Какой же смысл сокрыт в ней?
Он чуть склонил голову набок, очевидно, сверяя нарисованную Талию с реальной.
- Тот же самый. Только в отношении меня. Эта картина ознаменует собой мое собственное избавление.

Предыдущая страница 31 Следующая страница


Смерть как сон 32

- От чего?
- От необходимости делить одно тело и мозг с другим человеком.
- Вы хотите избавиться от Роджера?
- Да. - Он вдруг тонко улыбнулся. - Впрочем, считайте, что я уже от него избавился. Роджер умер.
Роджер умер?! Что он имеет в виду?
- Как это случилось?
- Я сбросил его, как змея сбрасывает старую кожу. Это было непросто. На удивление. Но я должен был это сделать, и я это сделал. Он хотел меня убить.
К хору, звучавшему в моей голове, добавился голос Фрэнка Смита, который вновь вспоминал, как Роджер Уитон пытался сделать его своим убийцей.
- Роджер обратился за помощью к Фрэнку, не так ли?
Уитон бросил на меня цепкий взгляд, словно пытался оценить, как много мне известно.
- Совершенно верно.
- А почему он пошел к Фрэнку, а не, скажем, к Конраду Хофману - вашему добровольному помощнику?
На сей раз Уитон взглянул на меня как на трехлетнего ребенка.
- Вы издеваетесь? Роджер не знал о существовании Конрада! Они лишь однажды пересеклись, но Роджер об этом быстро забыл.
Я не успевала за ходом собственных мыслей.
- Подождите... а Роджер знал о вашем существовании?
- Разумеется, нет.
- Как же вы от него прятались? Как умудрились создать все эти картины без его ведома?
- Все довольно просто. Конрад подыскал мне это местечко, и я работал только здесь. Где уж Роджеру догадаться...
- Но начинали вы в Нью-Йорке, не так ли?
Уитон взглянул на меня по-волчьи.
- Откуда вы знаете?
- Вот знаю.
- Откуда, я спрашиваю?
- Одна очень умная компьютерная программа сумела расшифровать ваши самые ранние, абстрактные картины. И на одной из них ФБР опознало жертву давних нью-йоркских похищений.
- Не ФБР, а Кайсер!
- Да, Джон.
- А он непрост...
Я очень на это надеялась...
Уитон вновь погрузился в работу, а я прикинула свои шансы. Сейчас Джон и остальные уже, конечно, догадались, что меня похитил Уитон. И поняли, что Гейнс тут ни при чем. Они нашли странную абстракцию на полу галереи. Отыскали бесчувственного агента Олдриджа. Теперь должны искать место моего заточения. И, по логике, должны обратиться за помощью к данным аэрофотосъемки. Вертолеты ФБР отсняли каждый дворик в пределах Французского квартала и проспекта Садов. Наверняка в архивах городской администрации сейчас роется с десяток агентов, поднимая документы на сделки с недвижимостью в надежде наткнуться на ниточку, которая свяжет их Роджером Уитоном или с Конрадом Хофманом. Интересно, сколько во Французском квартале домов с оранжереями? А сколько бы ни было, Джон проверит все, которые отвечают моей теории естественного освещения.
Сколько прошло времени? Сейчас вечер того же дня, когда снайпер застрелил Гейнса? Или следующий? А может, с момента похищения прошло уже несколько дней? Я вдруг ощутила страшный голод. И еще меня мучила жажда.
- Я хочу есть.
Уитон вздохнул и поднял глаза к стеклянной крыше, прикидывая, сколько осталось времени до захода солнца. Затем бросил кисть и зашел мне за спину. Я напряглась, пытаясь повернуть голову, и увидела боковым зрением, как он полез в большой продуктовый пакет и достал оттуда что-то плоское и продолговатое. Мясная нарезка... Мне тут же вспомнился обыск в доме миссис Питры. Джон не нашел в комнате Хофмана никаких следов, лишь кое-какие продукты. Среди них была и мясная нарезка.
Рядом с продуктовым пакетом стояло еще что-то. Я чуть скосила глаза и поняла, что это переносной холодильник. Стандартный, из белого пластика. В такой свободно влезут две упаковки пива. Или несколько пластиковых пакетов для капельницы. С физраствором. Или с наркотиками.
Уитону пришлось повозиться с пакетом, поскольку на руках у него были скользкие перчатки. Но он знал, что сама я не в состоянии добраться до мяса. Наконец он разорвал пакет и подошел ко мне. С невероятным трудом я подняла руку и взяла кусочек нарезки.
- Вот и славно, - констатировал он.
Я положила липкий ломтик мяса на язык, и во рту мгновенно пересохло от соли. Если бы еще чем-нибудь запить... Конечно, можно было зачерпнуть из ванны, но мне вовсе не улыбалось пить воду, смешанную с мочой. Будь у меня чуть больше сил, я, пожалуй, смогла бы дотянуться до крана с холодной водой. Впрочем, какой смысл мечтать об этом...
- А откуда вы знаете, что Роджер умер?
Я понимала, что в этой комнате у меня может быть лишь один союзник. И звали его Роджер Уитон.
Он засмеялся.
- Помните то, что было под парусиной в галерее?
- Да.
- Это его последний вздох. Агония. Детская попытка поделиться чем-то сокровенным. Детская и весьма жалкая.
- И после этого вы поняли, что очки вам больше не нужны?
- Вы же видите, я без очков.
"Да, но ты по-прежнему в перчатках".
- А как насчет других симптомов?
Уитон доверительно понизил голос:
- Вы правы. Дело в том, что Роджер целых два года пытался убить меня. Но я узнал об этом лишь недавно.
- Как?
Уитон, уже вернувшийся к своей картине, сделал еще несколько мазков и отвел кисть.
- Некоторые заболевания по-прежнему таят в себе много загадок. Я имею в виду склероз, волчанку, склеродермию и им подобные. То есть механизм их развития врачам хорошо известен, но они понятия не имеют о причинах болезни. Склеродермия - очень хитрый недуг. Это тот редкий случай, когда иммунная система, призванная защищать человека, вдруг дает сбой и атакует своего хозяина! - Уитон вновь разволновался. - Как Роджера угораздило запустить в нашем теле этот страшный маховик? Он всегда жил с ощущением вины и отвращением к самому себе. Неужели эти чувства в какой-то момент переросли в иное качество? Его желание убить меня вдруг материализовалось. Я не сумел засечь этот момент. Пока в Роджере еще было много сил, он делал что хотел. Потом сил стало меньше, и он понял, что надо торопиться. Стал просить Фрэнка Смита о помощи. Прочитал кучу литературы об инсулине. Именно в те дни я впервые получил возможность вторгнуться в его мир, преодолев слабую защиту. Это был ключевой момент для меня! Я понял, что могу им управлять. И тогда же в моей жизни появились вы. Женщина, как две капли воды похожая на ту, с которой я однажды уже писал картину. Но та женщина давно умерла, а вы были живы и полны сил. И тогда я наконец понял, что смогу прожить и без Роджера. В физическом смысле, поскольку в духовном он был не нужен мне изначально. Это было откровение. Откровение, ставшее идеей моей последней картины. Венца творения.
Я молча смотрела на него, пораженная этой тирадой. Все-таки синдром раздвоения личности - это страшно. Сначала ребенка насилуют, издеваются над ним, а потом его боль и отчаяние перехлестывают через край и в какой-то момент внутри появляется нечто новое, параллельное, порожденное ужасом насилия...
- Раз вам уже не нужны очки, значит, без Роджера вы способны противостоять развитию болезни?
- Да, именно так. Я это чувствую. Мне теперь гораздо легче дышать. У меня не болят легкие. Я лучше ощущаю свои пальцы.
- Но перчатки...
Ухмылка.
- Руки - главный инструмент художника. Я боюсь рисковать. К тому же развились органические поражения кожи. Потребуется уйма времени, чтобы вылечить это. - Он вновь взглянул на быстро темнеющее небо. - Так, хватит пустой болтовни. Мне нужно работать. Мой свет уходит.
- Хорошо, но ответьте мне еще на один вопрос.
Он нахмурился, но я продолжала:
- Вы говорите, что избавляете женщин от страданий. От уготованной им доли быть вещью в руках мужчины. Я вас правильно поняла?
- Да.
- И между тем установлено, что всех "спящих" перед смертью насиловали. И вот я спрашиваю себя: как этот человек может проповедовать избавление от страданий, одновременно подвергая своих жертв самому страшному и унизительному испытанию, какое только может представить себе женщина? А?
Кисть в руке Уитона зависла в воздухе. В глазах его сменяли друг друга возмущение и растерянность.
- Повторите, что вы сейчас сказали.
- Конрад Хофман насиловал женщин, которых похищал для вас! За час до собственной гибели он приставил к моему виску пистолет и сказал, что использует перед тем, как передать вам. В крайнем случае прострелит позвоночник, но я по-прежнему буду "сладенькая и мокренькая между ног".
Уитон зажмурился, как от непереносимой боли.
- Вы лжете.
- Нет.
- Он просто пытался вас запугать.
Я покачала головой.
- Я видела это в его глазах. Я чувствовала это в его прикосновениях. Знаете, меня ведь уже насиловали однажды. И я чую способных на это мужчин за милю.
Лицо его вытянулось.
- Вас насиловали?..
- Да, но сейчас я говорю не об этом. Помните женщину, которую похитили возле магазина "У Дориньяка", а потом бросили в сточную канаву? Экспертиза установила, что ее изнасиловали перед смертью. В ее влагалище нашли сперму.
Голова Уитона дернулась как от удара.
- Это была ваша сперма? - спокойно спросила я.
Уитон отшвырнул кисть в угол комнаты и сделал ко мне два быстрых шага.
- Вы лжете, лжете!
Я чувствовала, что наступил опасный момент. Пожалуй, разумнее было остановиться. И в то же время интуиция подсказывала, что именно сейчас я могу сделать первый шаг к спасению.
- Ребята из ФБР уверены, что ту женщину убили именно вы. Они сопоставили время убийства Вингейта и момент похищения. И установили, когда Хофман вылетел из Нью-Йорка. Он никак не успевал похитить ту женщину.
Уитон шумно дышал, словно мучимый приступом астмы.
- Да, я похитил ее, но...
Он действительно верил, что, убивая женщин, щадит их. Но я не собиралась щадить его самого. Я отчаянно пыталась пробудить в нем того... другого человека... Тонкого, интеллигентного и печального художника, с которым мне посчастливилось познакомиться в Туланском университете.
- Но объясните мне! Как может человек, когда-то спасший от насилия двенадцатилетнюю девочку, помогать садисту-извращенцу насиловать женщин, которым он мечтает подарить избавление?
У Уитона подрагивала жилка на лице.
- Впрочем, ту вьетнамскую девочку спас Роджер.
- Нет! - крикнул он. - Ту девочку спас я!
Я молчала, провоцируя душевную пытку, которую переживал сейчас Уитон и которая выворачивала его наизнанку. Он весь дрожал. Это продолжалось несколько минут. Потом он резко взглянул на небо, вздохнул, отошел к столу, взял с него что-то и быстро вернулся ко мне.
Надежда, вспыхнувшая было, мгновенно угасла. Я увидела в его руках шприц. И поняла, что, если он намеревается сделать мне укол, я не смогу ему помешать. Я вновь вспомнила Гондурас, где мне был преподан жесточайший из уроков жизни. Именно там я поняла, что можно кричать до хрипоты, заливаться слезами и молить о милосердии, но люди, к которым обращены твои слезы и мольбы, все равно сделают с тобой то, что задумали. И никто не услышит твой призыв о помощи - ни родители, ни Бог.
Уитон скрылся у меня за спиной, и я похолодела. Напрягая все силы, я пыталась повернуть голову и увидеть, что он собирается делать. Он стоял у моей капельницы и впрыскивал содержимое шприца в пластиковый пакет. Я закричала, но он даже не вздрогнул. И не взглянул на меня. Покончив со своим делом, он швырнул пустой шприц на пол и молча вернулся за мольберт. В ту же секунду я почувствовала в руке легкое жжение. Слезы отчаяния хлынули из глаз ручьем. Дыхание сбилось. Я не знала, что делать. Мне нечего было противопоставить неизвестному яду, который поступал мне в кровь. А потом в глазах почернело и я потеряла сознание.

26

На сей раз зрение вернулось раньше осознания того, что я жива. Надо мной были звезды и чернота. Я тупо смотрела на них и лишь спустя какое-то время поняла, что это я смотрю. А потом я услышала приглушенный мужской плач. Он доносился откуда-то издалека. Словно с другой планеты. Мне это показалось очень странным - черный космос и тихий плач.
Меня опять бил озноб. Я была ему благодарна. Когда тело перестает чувствовать холод, наступает самое страшное... Силуэт Талии едва угадывался в окружающей тьме. Меня и это обрадовало. Я много раз бывала в ситуациях, когда звезды были единственным источником света. И помогали сориентироваться в пространстве. Если я отыщу Полярную звезду и линию горизонта, то смогу вычислить широту, на которой нахожусь. Этому фокусу научил меня в детстве отец. Он говорил, что это очень полезная вещь. Особенно когда тебя похитили. А его однажды похищали.
Я пока не знала, где мне искать Полярную звезду, поскольку не могла различить ни Большой, ни Малой Медведицы, а они были лучшими ориентирами. Возможно, Полярная звезда лежит вне поля моего зрения. Хотя вряд ли... Я смотрела прямо на север. Лишь отчасти обзор загораживала листва тропических растений и деревьев. Главное, не терять сознания и смотреть. Долго и терпеливо. Все звезды будут перемещаться в пространстве, и лишь Полярная, зависшая над Северным полюсом, останется неподвижной. Так я ее узнаю. И она мне поможет. Недаром ее называют путеводной звездой. Недаром на нее молятся тысячи путешественников, сбившихся с дороги.
А вот как мне вычислить линию горизонта?.. Метровая кирпичная стена мешала мне это сделать. "Не волнуйся, - вновь услышала я голос отца. - Используй воображаемую линию горизонта. Лучше всего для этого сгодится склянка с ртутью. В ртути отлично отражаются звезды. Тебе надо просто оценить угол между Полярной звездой и ее отражением и разделить полученное значение на два. Если же под рукой нет ртути, подойдет и спокойная поверхность воды".
Проблема была в том, что стекло оранжереи чуть преломляло расположение звезд, а вода в ванне рябила от моего тяжелого дыхания, унять которое я была не в состоянии. "Не беда, - утешил меня отец. - Попробуй догадаться, где лежит горизонт. Думай!"
Рыдания вдруг оборвались.
Ясно, что рыдал Уитон. Но где он? Я его не видела. Напрягая глаза, я попыталась различить в темноте хоть что-то и вдруг сделала удивительное открытие - мои мышцы повиновались мне почти как прежде!
Я тут же оглянулась на штатив моей капельницы. Пластиковый пакет опять был пуст. Действие мышечного релаксанта, о котором упоминал Уитон, закончилось. Сдержанно порадовавшись этому, я вновь переключилась на звезды и горизонт. Это было важно. Новый Орлеан расположен на тридцатой параллели. Если я пойму, что нахожусь там же, значит, я по-прежнему в Новом Орлеане. И Уитон не увез меня в какую-нибудь глушь, где меня никто никогда не найдет и я буду обречена разделить печальную участь остальных жертв похищений... А для начала превращусь в такое же безжизненное изваяние, как Талия... Полярная звезда поможет мне установить широту, но вот с долготой я ничего поделать не смогу. А ведь на тридцатой параллели, помимо Нового Орлеана, расположены еще Бермуды, Канарские острова и даже Тибет. Впрочем, не стоит фантазировать и искусственно все усложнять. Надо найти горизонт. Он скажет, где я нахожусь. Если на тридцатой параллели, значит, у меня все-таки есть шансы...
К тому же теперь я вновь обрела способность двигаться. Почему бы в таком случае не попробовать спастись самостоятельно? Я осторожно пошевелила руками и ногами и поняла, что, пожалуй, смогу выбраться из осточертевшей ванны. Моя проблема - Уитон. Я не вижу его, но знаю, что он где-то близко. И скорее всего не позволит мне покинуть оранжерею. Наверняка он предполагал, что я попытаюсь бежать, и предпринял какие-то меры. Заранее. Хотя зачем бежать?.. В галерее у меня был пистолет. Я просто не успела его выхватить. Где он сейчас? Где-то здесь, может быть? Там же, где моя одежда? Надо бы поискать...
Но я понимала, что, прежде чем решиться на какие-то активные действия, следует узнать, где Уитон. Я дотянулась до крана и повернула его. Горячая вода с шумом полилась в ванну. Я принялась ждать.
Сначала я не почувствовала никаких изменений, потом тепло разлилось по ванне, гоня кровь по всему телу. Странно, когда я успела так закоченеть? Вода не могла быть такой холодной. Она не может быть холоднее воздуха в оранжерее. Таковы физические законы. А Уитон из-за своей болезни должен бояться холодных помещений пуще огня. "Все просто, - раздался в голове голос отца. - Погруженное в воду тело теряет свое тепло во много раз быстрее, чем на открытом воздухе. Именно поэтому так много потерпевших кораблекрушение людей замерзают в воде до смерти".
Я подумала, что, если не включать время от времени горячий кран, Талия запросто может погибнуть. Ведь она сама не в состоянии позаботиться о поддержании определенной температуры воды...
Кран все шумел, но Уитон так и не появился на звук. Когда вода подобралась к самой кромке ванны, я завернула кран. Мне очень хотелось встать и исследовать помещение, но что-то меня удерживало. И я откинулась назад, устремив вверх неподвижный взгляд. Меня клонило ко сну, но я сопротивлялась дреме изо всех сил и смотрела на медленно меняющийся ночной небосвод. Вода в ванне стала приятно прохладной, потом холодной, потом ледяной. Но я не двигалась, не отрывая глаз от неба. Меня вновь пробил легкий озноб. Звезды медленно, словно черепахи, двигались в противоположную от направления земного вращения сторону. Все, кроме одной. Яркая и крупная, она неподвижно зависла над верхушками деревьев, росших за стеклянной стеной оранжереи.
Вот она - путеводная звезда.
Через несколько мгновений я вычислила примерную линию горизонта, определила образовавшийся между ней и Полярной звездой угол и вычла его из девяноста градусов. Получилось как раз тридцать. Сердце сильно забилось. Значит, я по-прежнему в Новом Орлеане. Вероятнее всего. И если Джон Кайсер напряжет все свои силы, у него есть шансы отыскать меня. Осознание этого согревало лучше любой горячей воды. И все же... глупо полагаться лишь на помощь извне.
Я протянула дрожащую руку и вновь пустила теплую воду. Но на сей раз не стала ждать, когда согреюсь. Я начала подниматься... Сначала на колени, потом на ноги.
Тело все еще не вполне подчинялось, но по крайней мере я могла двигать руками и ногами. Мешала капельница. Но штатив был на колесиках, а бетонный пол скрадывал негромкие звуки. Я выбралась из ванны и, осторожно подталкивая перед собой капельницу, приблизилась к стене оранжереи. Плохо дело... В стекло была вживлена арматурная сетка. Тонкая, но прочная. Значит, даже если мне удастся ее разбить, я все равно не смогу выбраться наружу и буду похожа на канарейку в клетке. На двор вела стеклянная же дверца, но она была прошита железной сеткой и к тому же заперта на амбарный замок.
Ванна быстро наполнялась водой.
Итак, какие у меня есть варианты? Пробраться в соседнюю комнату и проскользнуть мимо Уитона? Он, разумеется, готов к такому повороту событий. И его недавние рыдания... я бы не сказала, что они доносились издалека. Не удивлюсь, если он терпеливо поджидает меня на диване в соседней комнате с моим пистолетом наготове. Впрочем, с меня хватит и его электрошокера. Или собаки. Интересно, у него здесь есть собака? Может, выйти отсюда и проверить?
А стоит ли овчинка выделки...
Я до сих пор помнила, какими глазами он посмотрел на меня, когда я обвинила его в насилии над теми несчастными женщинами. Мне бы не хотелось поймать на себе такой взгляд еще раз. Это все равно что добровольно лезть в пещеру к дракону. Интересно, а драконы нуждаются в сне?..
"Думай, - услышала я суровый отцовский совет. - Что тебе известно такого, что ты могла бы использовать себе на благо? Что из окружающего могло бы сослужить тебе добрую службу?"
Господи... Что же мне известно?.. Пожалуй, лишь то, что я давно приучила свой организм к ксанаксу, который считается ближайшим родственником валиума, и тот не может действовать на меня в полную силу... Может, именно благодаря своей почти наркотической зависимости я смогла очнуться и теперь даже хожу по оранжерее... В то время как Уитон абсолютно уверен в моей полной беспомощности... Так, уже хорошо. А что из окружающего могло бы сослужить мне добрую службу?..
Я внимательно огляделась по сторонам. Оружия нет. Ничего такого, что можно было бы использовать для защиты или нападения. Не штатив же от капельницы... Нет даже длинных и острых, как стилеты, кистей, которыми он рисует... Стол, с которого Уитон взял шприц, был пуст. Вообще все помещение выглядело голым, как тюремный карцер. Хотя... Прямо на полу около ванны лежал переносной холодильник и бумажный продуктовый пакет. Из него Уитон угощал меня мясной нарезкой.
Я направилась к пакету, толкая перед собой штатив.
Он был наполнен той же, с позволения сказать, едой, которую нашли во время обыска в комнате у Хофмана: чипсы, шоколадное печенье, соленые палочки, колбасная и мясная нарезки... Я тупо уставилась на яркие упаковки, пытаясь остановить хаотический полет мыслей и понять, что вдруг наполнило мое сердце слабой надеждой.
Ага, так это вовсе не оружие. Это же моя защита!
Сунув руку в пакет, я выбрала несколько завернутых в яркий целлофан шоколадных печений и два мини-батончика и упрятала их под ванну, стоявшую на полу на кривых низеньких ножках. После этого, не теряя времени, вернулась на исходную позицию. И лишь в последний момент вспомнила, что забыла взглянуть на картину Уитона. А ведь сюжет мог натолкнуть меня на какие-то новые перспективные мысли... А, ладно.
Интересно все-таки, сколько я уже нахожусь здесь? Сколько времени минуло с того момента, как я стояла на берегу Миссисипи и фотографировала Хофмана, уносимого быстрым течением? Я распахнула крышку переносного холодильника. В темноте я ничего не могла разглядеть, поэтому просто слепо шарила там рукой. Пальцы погрузились в груду ледяных осколков, из которой редкими островками торчало нечто, смахивающее на ощупь на пивные бутылки.
Вот так везение...
Вода уже давно переливалась через край ванны, но это тоже было мне на руку. Во-первых, смоет все следы моих блужданий по комнате. Во-вторых, убедит Уитона, что я по-прежнему не способна управлять своим телом. Закрыв холодильник, я забралась в ванну и уже потянулась было к горячему крану, как вдруг услышала в темноте шорох. Сердце екнуло, но я медленно откинулась на спину и смежила веки.
- Что вы тут делаете? - проговорил в темноте Уитон заплетающимся языком.
Я коснулась под водой руки Талии и крепко сжала ее. Шаги тем временем приблизились к ванне и стихли.
- Красавица... - пробормотал он.
От этого слова меня прошиб холод, хотя я лежала в горячей воде. Он завернул кран, и в следующее мгновение я почувствовала, как ладонь Уитона легла на мою левую грудь, замерла на несколько мгновений, а потом двинулась вниз. Медленно. Вкрадчиво. Словно с каждым движением в его мозгу оживали давно забытые воспоминания... Я лежала неподвижно, изо всех сил стараясь дышать глубоко и ровно. Рука тем временем коснулась моего пупка, пробежалась по щеточке волос и скользнула ниже.
Я едва удержалась от крика. Но удержалась. Меня сковал ужас, и это стало моим спасением. Ужас и еще инстинкт самосохранения, который впервые в жизни проснулся во мне в том лесу, в Гондурасе... Инстинкт, дающий человеку силы вынести все... абсолютно все... лишь бы не лишиться жизни.
Пальцы Уитона мелко подрагивали, я же лежала как бревно. Вдох-выдох, вдох-выдох... Его прикосновения не были грубыми. Скорее робкими, как у подростка, впервые причастившегося таинств женского тела... Он даже чуть подергал мои волосы в паху, что было уж совсем ребячеством... Затем я услышала протяжный стон, сорвавшийся в темноте с его уст. Так, наверное, кричит волчонок, оставшийся подле трупа убитой матери. Стон закончился всхлипом...
Затем рука исчезла.
Шаги стали удаляться. В соседней комнате послышался какой-то неясный звук. Затем шаги вновь приблизились. Уитон стоял за моей спиной. Лязгнул зажим штатива. Он менял мне капельницу...
- Скоро... - услышала я свистящий шепот. - Завтра.
Он ушел, и я почти сразу почувствовала в руке жжение. Снова валиум. Не инсулин, не инсулин! Инсулин не жжет... Но на всякий случай я пошарила рукой под ванной, нащупала печенье, разорвала упаковку и сжевала его в два приема. Вслед за первым съела и второе. В организм начал поступать спасительный сахар. Во рту совсем не осталось слюны, но достаточно было короткого взгляда на Талию, чтобы я потянулась за третьим печеньем.
Может, вырвать катетер из вены? Кровь окрасит воду в ванне. Завтра Уитон это увидит. Впрочем, я могла бы все списать на неосторожное движение неподконтрольной мне руки... Я снова сильно сжала под водой ладонь Талии, наивно надеясь на ответное рукопожатие. Не дождалась.
- Ничего, девочка, мы еще поборемся... - в гробовой тишине оранжереи прошептала я. - Вот увидишь!
"Ты можешь вынуть катетер и подержать руку на весу. На воздухе кровь свернется гораздо быстрее, чем в воде. Может, ты даже не прольешь ни капли", - послышался голос отца.
- Хорошо... Но я уже почти не чувствую рук... - отозвалась я. - Я...
В следующее мгновение глаза мои закрылись и сознание померкло.

* * *

Я очнулась ясным днем. Но глаз не открывала. Лишь чувствовала, как свет вливается через стеклянную крышу и стены оранжереи. Уитон не ждет, что я приду в себя так рано. Примерно час я смирно лежала в воде, прислушиваясь к скудным звукам, которые до меня доносились. Уитон по-прежнему стоял за мольбертом, погруженный в работу. Кисть в его руке уверенно шуршала и поскрипывала. Я слышала его дыхание. Он был сегодня особенно решителен и энергичен. Сколько еще времени уйдет у него на то, чтобы закончить этот чертов венец творения? Ведь потом меня скорее всего - да не скорее всего, а абсолютно точно - постигнет судьба Талии.
Необходимо как-то ему помешать. Чем дольше он будет работать, тем больше шансов, что Джон меня все-таки вызволит. Господи... А если он не успеет меня разыскать? Что тогда?.. "Не забегай вперед, - посоветовал отец. - Лучше попробуй разговорить его".
Когда солнце за окном начало припекать, я открыла глаза и тут же зажмурилась от яркого света. Сцена пробуждения выглядела довольно естественно.
- Как продвигается ваша работа? - спросила я.
- Как надо, - мрачно отозвался Уитон.
Было совершенно очевидно, что наш вчерашний разговор его не порадовал. Я несколько минут лежала молча, стараясь не смотреть на Талию, которая сегодня была гораздо бледнее, чем вчера... А ведь она и тогда походила на собственную тень.
Наконец затянувшуюся паузу нарушил сам Уитон:
- Я смотрел сегодня по телевизору новости. Если журналисты не врут, то вчера вы сказали мне правду. Насчет изнасилований.
Мое молчание было ему ответом.
Уитон быстро посмотрел на меня.
- Конрад действительно насиловал этих женщин.
- Да, насиловал, - подтвердила я.
- Если бы это можно было как-то поправить, я бы поправил. Но ничего поправить уже нельзя. Наверное, я должен был догадаться и сам... Конрад был импульсивен и несдержан. Собственно, именно это и довело его до тюрьмы. Но изнасилование... Поймите, это лишь доказывает справедливость всего того, что я пытался объяснить вам вчера. Таков удел женщин. Увы. Не Конрад, так кто-нибудь другой. Может, не изнасиловал, но использовал бы так или иначе. Думаете, муж чем-то отличается от чужого мужчины? Нет, ничем. Поэтому я еще раз говорю - всем этим женщинам, включая вашу сестру, сейчас лучше, нежели прежде.
Уитон отошел на шаг от мольберта и принялся внимательно изучать свое отражение в зеркале.
- Мне так не кажется...
- Я понимаю. Вам горько оттого, что вашей сестры больше нет. Но жизнь была мукой для нее. Я избавил ее от этой муки. И от рабства.
Я чувствовала, что если сейчас зациклюсь на мыслях о Джейн, то все испорчу.
- Ваша философия мне теперь понятна. Я даже поняла, как вы пытаетесь выразить ее в серии "Спящие женщины". Но мне кажется, вы чего-то недоговариваете.
Он снова стрельнул в меня глазами и тут же скрылся за мольбертом.
- Что вы имеете в виду?
- Эта ваша философия не снизошла ведь на вас словно манна небесная. Что-то пробудило ее к жизни. Например, общение с женщинами, которых вы когда-то знали... - Я тщательно подбирала слова. - Может быть, общение с самой близкой из женщин... Нет?
Кисть его на мгновение замерла в воздухе, затем вновь коснулась холста.
- Мне известно, что ваша мать ушла из дома, когда вам было тринадцать...
Кисть вновь замерла. На сей раз окончательно.
- Я знаю, каково вам было, ибо сама пережила нечто подобное. Мой отец пропал без вести в Камбодже, когда мне было двенадцать лет. Все говорили, что он погиб, но я не верила.
Я натолкнулась на его пристальный взгляд. Он видел, что я говорю правду, и не мог побороть желания узнать больше.
- А во что вы верили?
- Поначалу дала волю своей буйной фантазии. Думала, что его ранили и он потерял память. Что ему отняли обе ноги и он боится показаться нам на глаза. Что он попал в плен и томится в лагере для военнопленных где-нибудь в непролазных джунглях. Но потом я стала старше и поняла, что скорее всего причина в другом.
- Вы смирились с версией о его гибели?
- Нет. Я смирилась с другой версией, гораздо худшей. Что он не вернулся к нам, потому что не захотел. Он бросил нас. Может быть, ради другой женщины. Или ради новой семьи. И новой дочки, которую любил больше меня.
Уитон удовлетворенно кивнул.
- Мне было мучительно думать об этом, но я думала. Без конца копалась в себе, пытаясь понять, что заставило его разлюбить меня.
- Вы тут ни при чем. Просто он мужчина. Они все такие.
- Прошлой ночью я думала о вас. Точнее, мне приснился сон. Вы были с какой-то женщиной. Мне показалось, что это ваша мать. Она держала за руку другого мальчика и пыталась объяснить нам с вами, почему ей необходимо оставить дом. Я спросила ее: а как же вы?..
Уитон покрылся красными пятнами, ткнул кисть в лужицу смешанных красок и решительно занес ее над холстом. Лицо его ничего не выражало. Словно последние двадцать минут мы провели не за разговором, а в гробовой тишине.
А потом он заговорил...

27

- Я родился во время войны... - глухо произнес он, продолжив свою работу как ни в чем не бывало. - В сорок третьем. Отец служил в морской пехоте. После учебки он вернулся в отпуск и именно тогда зачал меня. Вернее, думал, что зачал. Отец был тяжелым человеком. Грубым и беспощадным. Я позже много раз спрашивал маму, как ее угораздило выйти за него. Она так и не смогла объяснить этого ни мне, ни, казалось, себе. Лишь все время повторяла: в молодости на все смотришь по-другому.
- Моя мать говорила мне то же самое, - сказала я.
- Когда отца призвали в действующую армию, мать впервые после замужества оказалась предоставлена самой себе. Ее сыновьям было всего четыре и пять. Мама обрела свободу. На нее больше не кричали, не поднимали руку и не домогались по ночам, как раньше. Она очень долго молила Бога об избавлении, и в конце концов Господь внял ее молитвам - послал ей в помощь войну.
Уитон усмехнулся.

Предыдущая страница 32 Следующая страница


33 Грег Айлс

- Спустя месяц после того, как отец погрузился на корабль и отбыл на Тихий океан, в наш дом постучался незнакомец. Он попросил напиться. Мама говорила, что он заметно хромал. То ли это была травма, то ли какая-то болезнь. Но хромота уберегла его от армии. Он работал на правительство, был художником. Мама влюбилась в него с первого взгляда. Она боготворила искусство. От тети - моей двоюродной бабушки - ей перешла по наследству книга "Шедевры западного искусства"... А художник... задержался у нас на пару недель. А когда наконец уехал, мама поняла, что беременна. Она не знала, где его искать. Он лишь обронил как-то, что сам из Нового Орлеана.
О мой Бог...
- Я родился на две недели раньше срока, - продолжал Уитон, быстро водя кистью по холсту. - Время было удачное. Все выглядело так, будто меня зачал отец. К этой версии до поры до времени никто бы не подкопался.
...Отец вернулся с войны другим. Но если раньше он был просто тяжелым человеком, то теперь стал абсолютно невыносимым. Он был в плену у японцев, и те с ним что-то такое сделали... Не знаю, что именно... Он стал молчуном и религиозным фанатиком. Но бил маму столь же жестоко, как и прежде.
...Он быстро подметил, что мама относится ко мне иначе, чем к другим сыновьям. Она объясняла это тем, что я был самым слабым. Отец пытался учить меня "жизни", но мама противилась. В конце концов они заключили нечто вроде соглашения. Мама купила мне нормальное детство, заплатив за это рабским послушанием. Отец получал все, что хотел. Его слово было законом. В быту, в постели, везде... И лишь когда речь заходила обо мне, мама получала право голоса.
...Братья работали на ферме и охотились вместе с отцом на каникулах. Я жил иначе. Мама дала мне достойное воспитание, много читала. Как-то скопила денег и купила бумагу и краски. А однажды предложила скопировать одну картину из своей книги, потом другую... Братья, понятное дело, насмехались надо мной, но втайне - я это чувствовал - завидовали черной завистью. Они поколачивали меня всякий раз, когда знали, что это сойдет им с рук. Но мне было плевать. Летом мы с мамой проводили дни в старом сарайчике в лесу. Это была наша тихая гавань.
Лицо Уитона становилось все более отрешенным.
- Сарай стоял посреди небольшой поляны, окруженной со всех сторон вековым лесом. И еще там протекал ручей. Часть крыши давно обвалилась, но мы не обращали на это внимания. Солнце проникало сквозь дыру золотистыми лучами, совсем как в католических храмах.
- Вы там рисовали? - спросила я и тут же высказала догадку: - Вы рисовали свою мать?
- А кого же? К тому времени я уже вырос из "Шедевров западного искусства", мне хотелось отражать на холстах что-то свое. Мама приносила из дома разные наряды, которые покупала во время своих редких поездок в город. Отцу она их никогда не показывала. Легкие как перышко газовые платья, ночные сорочки... знаете... до пят... На картинах старых мастеров натурщицы часто изображались в таких... Я рисовал ее с утра до вечера, мы болтали, смеялись, а когда солнце уходило, возвращались домой... Если то страшное ранчо, конечно, можно было назвать домом...
- В конце концов что-то случилось, не так ли? Что?
Уитон замер, словно в нем закончился заряд. Губы его беззвучно шевелились. Так прошла минута. Потом он вновь коснулся кистью холста и своим обычным голосом продолжил:
- Когда мне было тринадцать, я стал интересоваться разными... новыми вещами. В маминой книге женщины часто изображались обнаженными. Мне тоже хотелось писать с обнаженной натуры. Как-то я признался в этом маме, и она меня поняла. Но нам требовалось соблюдать осторожность... Иногда отец подряжался на заработки в город, а братья в это время охотились вдали от дома. И лишь в такие дни мама могла позировать мне обнаженной.
Вода в ванне была холодной, но лицо мое горело огнем. Я понимала, что мы наконец подобрались вплотную к самому сокровенному, что таилось в душе Уитона.
- Вы были... близки со своей матерью?
- Близки? - нахмурился он. - Мы были с ней единым целым.
- Я имела в виду другое...
- Вы имели в виду секс! - На лице его отразилось отвращение. - Нет, у нас все было иначе. Разумеется, мне приходилось касаться ее, чтобы добиться нужного ракурса. А она рассказывала мне, что такое настоящая любовь. И где-то далеко живут люди, которым она доступна. Но чаще мы с ней просто мечтали о будущем. Она говорила, что у меня талант, благодаря которому однажды я стану знаменитым. А я тысячу раз клялся и ей и себе, что если уеду из дома и стану большим художником, то, разбогатев, тут же заберу ее к себе.
Меня пронзила страшная догадка.
- Однажды вас застали в том сарае?
Уитон на несколько мгновений прикрыл лицо ладонью в перчатке.
- В один из дней - это было весной - мои братья решили плюнуть на охоту и выследить нас. Они спрятались за сараем и смотрели, а когда увидели, что мама начала раздеваться, со всех ног бросились в город - к отцу. Тот примчался и застал мать обнаженной. Его обуял дьявол. Он разразился ужасными проклятиями в ее адрес. "Шлюха" было самым безобидным словом в его тираде. Мать не молчала, как обычно. Велела ему убираться ко всем чертям, но это, конечно, разозлило его еще больше. Он приказал братьям держать меня и стал ее бить. Впервые я видел, как мама сопротивляется. Она расцарапала ему лицо, но, увидев собственную кровь, он совсем потерял рассудок. Отыскал в сарае старую ржавую косу и...
Уитон прищурился, словно пытаясь разглядеть что-то вдали.
- У меня до сих пор стоит в ушах этот свист. И звук удара, похожий на треск яичной скорлупы. Мама упала. Она умерла прежде, чем коснулась пола.
Его голос дрожал. Мой голос дрожал точно так же, когда я спорила с тем, кто утверждал, что моего отца больше нет на свете.
- Почему же об этом не узнала полиция?
- Свидетелей не было. А у мамы не было родни, которая могла бы настаивать на расследовании.
- Ваш отец похоронил ее?
- Нет.
- Как же... А кто же...
Уитон теперь смотрел себе под ноги, и голос его был еле различим.
- Братья все еще держали меня за руки. А он подошел вплотную, наклонился к самому лицу и сказал: "Закопай ее и тут же домой..." У него изо рта воняло... А еще он сказал, что, если я донесу, он и братья подтвердят под присягой, что застали меня... насилующим маму в сарае... уже после ее смерти. Вы понимаете, я впервые услышал тогда это слово... Оно повергло меня в ужас, сравнимый с тем, что я испытал, когда увидел, как маму убивают. А еще он сказал, что мне все равно никто не поверит. А ему и братьям поверят. И тогда меня отправят в интернат для малолетних преступников, где днем меня будут бить, а по ночам насиловать. И они ушли.
- Это ужасно... - пробормотала я, но Уитон не слышал.
- Я не мог вот так похоронить ее, - продолжал он. - Не мог даже смотреть на нее в ту минуту. У нее было снесено полчерепа, а кожа отливала мраморной белизной. Я сидел перед ней на коленях и рыдал. Рыдал, пока у меня не кончились слезы. А потом оттащил маму к ручью, постирал ее платье и обмыл всю с головы до ног. И еще расчесал волосы, чтобы они струились по плечам, как она любила. Я знал, что эти могли вернуться в любой момент, но мне было плевать. Я тогда понял кое-что важное. Что все ее беды остались позади. Что смерть стала для нее единственным и прощальным подарком судьбы. - Уитон бросил кисть на стол и запустил руки в волосы. - Каково же было мне... не передать словами. Я не представлял себе жизни без нее. Но это я. А ей так было лучше. Понимаете?
Я понимала. Теперь понимала, где корни всех этих похищений. А еще я чувствовала: Уитон, убивая женщин, и впрямь думал, что делает для них доброе дело.
- Я вернулся в сарай вместе с мамой и встал к мольберту. На мамином лице отражалась такая безмятежность, такой покой... Я впервые видел у нее такое лицо. Это было настоящим откровением для меня. В тот вечер на поляне я превратился из мальчика в художника. А потом взял лопату и похоронил маму прямо на поляне - у ручья. Я никак не отметил то место, чтобы его не отыскали эти... Лишь я один знал, где моя мама.
- Что было, когда вы вернулись домой?
Лицо Уитона вновь стало отрешенным.
- Четыре следующих года стали для меня адом. Даже хуже. Тем немногим, кто интересовался судьбой матери, отец говорил, что она уехала в Нью-Йорк. Сбежала с любовником. А сам тем временем копался в ее прошлом. В какой-то момент он уверился, что я не его сын, и жадно искал тому подтверждения. Допрашивал врача, соседей, даже ходил зачем-то в городской архив. В итоге он так ничего и не нашел. Но ему оказалось достаточно того, что он знал. Между мной и отцом не было ничего общего. И я не устаю благодарить за это Бога! Но мой статус в семье изменился, и после этого они стали творить с Роджером такое, что вам и в страшном сне не приснится. Его морили голодом. Избивали. Заставляли работать как колодного раба. Отец официально разрешил братьям делать с ним все, что им только взбредет в голову. Однажды они бросили его в костер, в другой раз порезали ножиком, а потом еще пытались запихнуть в задний проход разные штуки. Отец... он насиловал Роджера. Не ради удовлетворения похоти. А по-тюремному - в отместку. - Уитон махнул рукой. - Если бы не я, Роджер бы не выжил.
Я снова вспомнила рассказ доктора Ленца о причинах, способных вызвать синдром раздвоения личности. Сексуальное насилие в детском возрасте...
- Вы пытались его защитить?
- Роджера? А как же. Я слушал и наблюдал. У меня необычайно развился слух. Я слышал, как они дышали во сне. И когда дыхание менялось, бил тревогу, потому что знал - они идут к Роджеру. Я говорил ему, где спрятаться. Говорил, когда бежать. Откуда брать еду. В какой момент уступить, а когда - оказать сопротивление. Дошло до того, что я научился читать их мысли. Однажды я почувствовал, как смутное желание убить меня оформилось у них в четкий план и они приступили к его реализации. И тогда я понял, что пора смываться.
- Это вы посоветовали Роджеру отправиться в Нью-Йорк?
Уитон возобновил работу. Кисть в его руке летала по-прежнему быстро и уверенно.
- Да. Но город не оправдал наших ожиданий. Он оказался совсем не таким, каким я его себе представлял. Роджер пытался зарабатывать рисунками, но безуспешно. Разные люди предлагали ему помощь, но это была только видимость. На самом деле они думали лишь о себе, о своих желаниях и фантазиях. Они кормили его, давали кров, покупали краски, пускали в свои мастерские. Но в ответ требовали, чтобы он расплачивался с ними телом. И он... уступал им. Впрочем, я его понимаю. Те люди не шли ни в какое сравнение с садистом-отцом. Несколько лет он прожил так, вращаясь среди этих богатых стариков и удовлетворяя их прихоти. Я чувствовал, что пора менять обстановку.
На лице Уитона проступила жестокая ухмылка.
- Однажды я шел по улице и наткнулся на объявление. Не раздумывая ни секунды, я пошел по тому адресу и записался в морскую пехоту. Это был импульсивный поступок. У Роджера не было шансов мне помешать. Война во Вьетнаме к тому времени разыгралась нешуточная, корабли с войсками уходили из Штатов один за другим. Прежде чем он успел что-то понять, его уже погрузили на борт одного из них.
Я видела, что он гордится своей хитростью.
- И вот там-то, во Вьетнаме, я наконец окончательно вышел из тени. Роджер не протянул бы и недели. Днем он шлялся по Сайгону, перешучивался с сослуживцами, строил из себя бравого парня, но после захода солнца без слов уступал мне место. В дозорах, в патрулях, на блокпостах. Я чуял то, о чем он и не догадывался. Я слышал, как хрустит тоненькая веточка под босой пяткой на расстоянии пятидесяти метров от нас. И именно это в итоге спасло Роджеру жизнь. И не ему одному. На меня едва успевали навешивать новые награды.
- А потом? - спросила я, думая о Джоне, Бакстере и Ленце. Неужели им до сих пор так и не удалось до сих пор ничего узнать о прошлом Уитона? Ведь это ключ...
- Я вернулся в Нью-Йорк другим человеком. На свою военную зарплату поступил в университет, всерьез занялся живописью. По окончании учебы портреты уже легко могли прокормить нас обоих. Но я продолжал искать себя, не успокаивался. И судьба вознаградила меня за долготерпение. Оба брата в конце концов умерли, и наша ферма была выставлена на продажу. Я решил прикупить ее и поначалу намеревался предать ритуальному сожжению, но раздумал. Каждый новый рассвет под ее крышей я встречал, упиваясь сладким чувством свершившейся мести. Эти стены живо помнили унижения, выпавшие на долю моей матери, но теперь они были повержены. Роджер расписал их веселыми красками, а потом написал свою первую поляну.
- А когда вы написали свою первую картину? Я имею в виду первую "спящую".
Уитон наморщил лоб. Словно человек, которого просят вспомнить день, когда он женился или принес домой первую зарплату.
- В семьдесят восьмом, если я ничего не путаю. Помню, ехал как-то по пустынной дороге и увидел голосовавшую на обочине девчонку. Молоденькую, симпатичную. То ли студентку, то ли бродяжку-хиппи, которые к тому времени уже почти перевелись. Я спросил, куда ее подвезти. Она ответила: "Куда угодно, лишь бы подальше отсюда". - Уитон улыбнулся. - О, я почуял знакомые нотки в ее голосе...
...Я отвез ее на нашу ферму. По дороге она приняла несколько веселых таблеток и не на шутку разговорилась. Ее история была типичной для женщин. Отец-садист, совсем как мой. Мать, у которой не было ни сил, ни прав защитить ее. Мужчины, вертевшие ею как хотели. Я накормил ее. Ее стало клонить в сон. Тогда я предложил написать ее портрет. Она легко согласилась. А когда я уточнил, что хотел бы писать ее обнаженной, она колебалась недолго. Сказала: "Надеюсь, ты не будешь приставать с глупостями. Ты вежливый". И после этого разделась и легла в ванну, чтобы смыть с себя дорожную пыль, а я встал за мольберт.
В ванну...
- Это точно вы рисовали, а не Роджер?
- Роджеру не дано было писать, как я. Это моя работа. Роджером в тот момент и не пахло. Кисть была в моей руке! И на холст ложились мои мазки!
- А потом что-то между вами произошло, - прошептала я.
Уитон стал массировать свою левую руку.
- Да. Она заснула, но проснулась прежде, чем я успел закончить. И проснувшись, увидела мою наготу. Сам не знаю, как вышло, но я тоже разделся. Она увидела, что я возбужден, и запаниковала.
- А вы?
- Я тоже испугался. Она ведь знала дорогу до фермы. У Роджера потом могли возникнуть нешуточные неприятности. Я попытался успокоить ее, все объяснить, но она не слушала. Стала рваться наружу и... не оставила мне выбора. Я затолкал ее обратно в ванну и держал под водой до тех пор, пока она не обмякла.
Боже...
- Что было потом?
- Я закончил картину. - Уитон вновь взял в руки кисть и вернулся к работе. - На лице ее были написаны покой и счастье. А вы бы видели, какой у нее был затравленный взгляд, когда она голосовала на дороге. Вот... так она стала первой "спящей женщиной".
Семьдесят восьмой... Тогда я только закончила восемь классов. А Роджер Уитон в том же году утопил в ванне бродяжку-хиппи и встал на путь, который спустя много лет привел его к Джейн...
- Что вы сделали с ее телом?
- Похоронил на поляне.
Ну конечно... где же еще...
- Следующего раза пришлось ждать целый год. Она была бездомной. С ней все прошло легко. И потом, к тому времени я уже четко знал, чего хотел.
- А откуда взялся Конрад Хофман?
- Мы познакомились в восьмидесятом. У Роджера была персональная выставка в Нью-Йорке, и Хофман туда случайно забрел. Он увидел в "полянах" то, чего не замечал никто другой. Он увидел там меня. В Хофмане тоже что-то такое было... Он был молод, опасен, и в нем чувствовалась харизма. В конце дня он задержался на выставке дольше остальных, и мы пошли с ним в кофейню. Он не увивался вокруг Роджера, как вы могли бы подумать. Он почуял силу, исходившую от картин. Пусть будет - темную силу. И тогда под влиянием момента я сделал то, чего не собирался делать...
- Вы показали ему своих "Спящих женщин".
- Да. Тогда еще не было никакой серии. Две картины - вот и все, чем я располагал. Вы бы видели его лицо! Он сразу догадался, что мне позировали мертвые женщины. Уж он-то в отличие от большинства так называемых ценителей искусства повидал их на своем веку немало. А когда он оторвал от моих картин взгляд, я явил ему свое настоящее лицо. Я сбросил маску.
"Ты и со мной так же поступил после того, как вырубил Олдриджа..."
- И что Хофман?
- Он угадал таившуюся во мне могучую силу и преклонил перед ней колени.
- А вы?
- Я овладел им!
- Что?
- Да, да, овладел. Я не Роджер, который привык к одной позиции - лицом вниз с закушенным от боли пальцем. Конрад оценил мой гений и захотел прикоснуться к нему, вкусить от него. И я сделал это. - Заметив потрясение на моем лице, Уитон добавил: - Хофман был бисексуалом. Он признался мне в этом в кофейне. Тюрьма сделала его таким.
- И после этого он стал вам помогать?
Уитон продолжал работать быстро и методично, но мысли его были далеко от картины.
- Конрад поставлял мне моделей, подсыпал им в питье всякую всячину - словом, делал так, чтобы они вели себя спокойно и не мешали мне работать. Инсулин тоже он придумал. Что там говорить, Хофман брал на себя всю грязную работу.
- Но и насиловал женщин в награду за труды.
Уитон окаменел.
- Да, судя по всему, так оно и было. Впрочем, вряд ли они были в сознании в тот момент, чтобы испытывать серьезные неудобства.
Слава Богу, если они были без сознания...
- А почему вы в конце концов остановились?
- Конрад повздорил с кем-то и убил в драке. Ему дали пятнадцать лет. Он просил меня не действовать в одиночку, но я... не вполне владел собой. Как-то я попробовал похитить одну девушку. Но она быстро почуяла неладное и оказала яростное сопротивление. Я чудом тогда не попался в руки полиции. И после этого вынужден был остановиться. Конрад много чего рассказывал мне о тюремной жизни. Я не мог себе представить, что когда-нибудь окажусь там. Как если бы мне выпало вновь вернуться к отцу и братьям.
- И тогда вы сильнее проявили свою индивидуальность в "полянах" Роджера, не так ли? Именно тогда они стали более абстрактными.
- Да. И чем больше сердца я вкладывал в них, тем популярнее становился Роджер. Но мне не это было нужно! Я хотел, чтобы мир оценил мои собственные идеи! Не преломленные убогим сознанием двойника-неудачника.
- Поэтому спустя пятнадцать лет вы возобновили серию...
- Нет, - покачал он головой. - Я возобновил ее по другой причине. Роджер подцепил смертельную болезнь, и я понял, что мне необходимо сделать максимум возможного за оставшееся время.
- Хофмана к тому времени уже выпустили на свободу? И вы снова работали вместе?
- Роджеру поставили тот страшный диагноз, а спустя ровно полгода Хофмана выпустили за ворота тюрьмы. К тому времени я уже перебрался в Новый Орлеан. Предложение Туланского университета было ничем не лучше всех остальных. Просто меня с детства не оставляла мечта разыскать настоящего отца. Или хотя бы его могилу.
- Разыскали?
- Нет, ничего не вышло. Но ко мне приехал Конрад, и мы с ним возобновили сотрудничество.
- А зачем вы решились продавать свои картины? Ведь это было рискованно. Разве вам не хватало денег Роджера? Его славы?
- Деньги и слава были у Роджера, не у меня. - Он вновь развел краски и продолжил работу. - Но лишь когда коллекционеры увидели "Спящих женщин", они оценили истинный талант.
- Особенно Марсель де Бек?
- Он был одним из многих.
- Вы хорошо его знали?
- Мне лишь известно, что он купил несколько картин. Это все.
Удивительно, но я ему поверила. Как же тогда объяснить несомненную связь между де Беком, Вингейтом и Хофманом? Неужели эта троица попросту пользовалась психически больным художником, играя на его извращенной философии?..
- Что вы собираетесь делать?
- Теперь?
- Да.
- Я уеду отсюда. Поживу только для себя. Открыто. Без Роджера. Деньги, как вы понимаете, для меня не проблема. А скрыться от закона мне помогут документы, которые Конрад заготовил на всякий случай. Разные - выбирай на вкус.
- Вы будете по-прежнему писать картины?
- Если вы о "Спящих" - вряд ли. Только если это покажется мне необходимым. Честно говоря, не думаю.
- А что вы собираетесь делать со мной?
- Собираюсь подарить вам то, в чем вы нуждаетесь больше всего, - воссоединить вас с сестрой.
Я невольно зажмурилась.
- А где моя сестра?
- Близко.
- Как близко?
- Ближе, чем вы думаете, - хмыкнул Уитон.
Я вспомнила наш первый разговор с Джоном, когда он сказал, что уровень воды в Новом Орлеане заметно спал в последнее время и преступник запросто мог хоронить своих жертв прямо под домом.
- Под этим домом?
Уитон буднично кивнул.
- А остальные?
- Здесь же. К слову, с вашей сестрой все вышло не так гладко, как с другими. Она единственная чуть не убежала. До сих пор ума не приложу, как ей удалось выбраться в сад. Конрад догнал ее, но она сопротивлялась, и ему пришлось покончить с ней на месте. Я заканчивал картину по фотографии.
Впервые за последние несколько часов меня захлестнула волна ярости. Еле сдерживаясь, я резко села в ванне и пустила холодную воду. Уитон и бровью не повел.
Пока я боролась с собой, безуспешно пытаясь вытеснить из головы жуткие видения, вызванные его последними словами, Уитон занялся своими затекшими пальцами. Затем он достал из ящика стола наручные часы и сверился с ними. Вздохнув, повернулся и вышел из оранжереи. Я слышала, как он зашел в дом и стал кому-то звонить.
Я перегнулась через край ванны, взялась обеими руками за переносной холодильник, оторвала от пола и стала медленно выгребать его содержимое в воду. Ноги и живот мгновенно сковало холодом, но я не обращала внимания. У меня было мало времени. Вместе с кубиками льда в воду скользнули три бутылки пива "Мишлоб". Я нащупала их и вернула в холодильник. Затем закрыла опустевший контейнер и поставила на прежнее место. Из-за двери слева по-прежнему доносился приглушенный голос Уитона.
Черт, как же холодно...
Я понимала, что долго так не выдержу. Вспомнив о своей инсулиновой защите, я нашарила под ванной мини-батончик и съела его в два приема, с трудом протолкнув в пересохшую гортань. Замерев и отдышавшись, я поняла, что телефонный разговор продолжается. Это дало мне возможность съесть и второй батончик.
Наконец я услышала звук приближающихся шагов.
"Ну иди же ко мне... - прошипела я чуть слышно, прилагая все силы, чтобы он не заметил, как стучат мои зубы. - Давай сыграем в паука и муху. Ты будешь мухой..."
Уитон вернулся. На нем был белый полотняный костюм. Увидев его одетым, я испытала шок. За два дня я почти свыклась с мыслью, что нахожусь в логове у маньяка, которые пишет картины с трупов и ходит нагишом. И вот я снова видела перед собой обыкновенного человека, который к тому же самым банальным образом только что говорил с кем-то по телефону... А ведь передо мной настоящий маньяк, возомнивший себя Христом. Этакий шестидесятилетний Спаситель...
Он остановился перед мольбертом и окинул холст долгим критическим взглядом. Между тем ледяная вода высасывала из меня последние силы. Я даже не думала, что немеющие конечности могут отзываться такой болью... На самом деле я уже не чувствовала холода. Только боль. Точно какую же, наверное, испытывает человек, на котором загорелась одежда...
- Вы закончили картину?
- Что? - вспомнил он о моем присутствии. - Ах да... Почти.
В доме раздался телефонный звонок. Уитон поморщился, но звонок не унимался. Быстро глянув в мою сторону, он вновь ушел. Мной вдруг овладело неистовое желание выбраться из ванны и броситься куда глаза глядят. Я едва удержала себя от опрометчивого шага. Может, стоит пустить горячую воду? Хотя бы на пять - десять секунд...
На сей раз Уитон вернулся в оранжерею очень быстро и бегом. На лице его проступили красные пятна, он был крайне возбужден, а в руке его я с удивлением увидела "смит-вессон" тридцать восьмого калибра, презентованный мне Джоном.
- В чем дело? Что-то случилось?
- Там повесили трубку, - зловеще прошептал он.
- Ну и что?.. Бывает.
- Бывает? У меня такого не было ни разу. И трубку бросили не сразу, сначала послушали мой голос...
Сердце кольнула внезапная надежда.
- Может, это балуется ребенок. Или какой-нибудь хулиган...
Уитон резко качнул головой. В глазах его появился странный блеск. В эту минуту он был похож на волка, почуявшего облаву. В нем проснулся инстинкт самосохранения.
- Послушайте...
- Ребенок, говорите? - хмуро переспросил он. - Сдается, вы пытаетесь меня в чем-то переубедить? А?
- Нет, с чего вы взяли...
- Тихо! - Он подбежал к мольберту, снова взглянул на холст, потом вернулся ко мне. - Боюсь, мне пора.
- Куда? Почему?
- Я знаю, я чувствую! Интуиция никогда меня не подводила, вы слышите, никогда! Здесь стало небезопасно.
Я невольно вцепилась в эмалированные края ванны, но вовремя удержалась от резких движений. Уитон бросил на меня угрюмый взгляд.
- Вы уже прекрасно владеете своим телом, я знаю.
Сердце мое остановилось.
- Не ломайте комедию. У меня давно закончился мышечный релаксант. Послушайте, Джордан, мне больше нельзя здесь оставаться. Сейчас я добавлю в вашу капельницу немного валиума, и вы уснете. А через пару часов проснетесь.
Лицо его было непроницаемым, но я уже знала, с кем имею дело...
- Вы лжете. Вы ведь сказали, что собираетесь убить меня, как и Джейн.
- Если я собираюсь убить вас, что мешает мне просто выстрелить вам в голову? Прямо сейчас?
- Может, вы опасаетесь, что выстрел будет услышан снаружи. А может, просто не привыкли убивать при помощи пистолета. Я знаю, что вы поклонник инсулина. Смерть от него выглядит исключительно мирно...
Он усмехнулся:
- О чем вы говорите? Знаете, сколько человек я убил из огнестрельного оружия во Вьетнаме? - Он подошел ближе. - А кстати, Джордан, почему валиум так плохо на вас действует? Уж не злоупотребляете ли вы сильными снотворными?
- Так, самую малость...
Он рассмеялся и поднял вверх большой палец.
- Мне нравятся ваши трюки. Вам палец в рот не клади, Джордан. Вы умеете цепляться за жизнь. Я такой же.
- Рада слышать похвалу из этих уст.
Он вышел из оранжереи, но тут же вернулся со шприцем.
- Очень прошу вас сейчас не шевелиться и не мешать мне. Если вы позволите себе резкое движение, мне придется стрелять. Если я увижу, что вы пытаетесь сорвать катетер, - тоже.
Уитон зашел мне за спину. Я не видела его, но отлично знала, что он сейчас делает: максимально отклонившись от моих рук, впрыскивает содержимое шприца в капельницу. А если он не соврал относительно валиума? А если действительно решил оставить меня в живых?.. Помилуй, дорогая, чем ты лучше остальных? Тех, что свалены дровами в подполе этого страшного дома?
Я все ждала, когда мою руку начнет жечь. Но не дождалась. А Уитон вновь появился слева и замер в метре от ванны, не спуская с меня внимательного взгляда. Пауза длилась около двух минут, наконец он проговорил:
- Вы вся дрожите. Как вы себя чувствуете?
- Мне страшно.
- Поверьте, вам нечего бояться. Не сопротивляйтесь.
- Чему?
- Валиуму.
- Это не валиум, - сказала я, преодолевая дурноту. - Не валиум.
- Почему вы мне не верите?
- Валиум должен жечь руку. А это не жжет.
Он вздохнул, опустил голову, а потом вновь взглянул на меня с почти отеческой улыбкой.
- Ну конечно... Вас не проведешь. Это инсулин. Еще несколько минут, и вы позабудете обо всех своих страхах. Это совсем не больно.
Талия Лаво, которая находилась в метре от меня, тоже в какой-то момент позабыла о своих страхах. И теперь похожа на растение. Нет, я не позволю себе умереть такой смертью...
- Клонит в сон? - участливо спросил Уитон, баюкая в руках пистолет.

Предыдущая страница 33 Следующая страница


Смерть как сон 34

Сахар, поступивший в мой организм, когда я съела сразу два мини-батончика, чуть замедлит, но не прекратит действие инсулина. И потом, я ведь не знаю, какую он мне вкатывает дозу... Черт, как обидно! Если он не подойдет ближе, я потеряю сознание раньше, чем получу хоть мизерный шанс спастись. Конечно, я и сейчас могу сорвать катетер, но тогда он меня пристрелит.
- К... к... - прошептала я одними губами. - Клонит...
- Вот и хорошо, - равнодушно произнес он и глянул за окно оранжереи. Он был похож на террориста, который захватил самолет, предъявил свои требования и теперь ожидает начала штурма в любой момент.
Вода в ванне уже не казалась такой холодной, как раньше. Меня это обрадовало. На короткое мгновение. А потом я поняла, что это уже вовсю действует инсулин, искажающий восприятие действительности. Преодолевая панику, я напряглась и толкнула себя вниз. Ягодицы скользнули по дну ванны, и я скрылась под водой.
Мне отчаянно хотелось выпрыгнуть, но я понимала, что тогда потеряю последний шанс. А сейчас он должен представиться... Я изображаю отчаянную борьбу за жизнь прирожденной утопленницы.
Над водой нависла тень. Через пару секунд я поняла, что это голова. Уитон смотрел на меня сверху. Что он видел? Наверное, точно так же умирала его первая жертва. Девчонка-хиппи... Ну же, ну... Сделай что-нибудь, пока я еще способна пошевелиться!
Он должен помочь мне "всплыть". Ему противна сама мысль о насильственной смерти. Он не хочет, чтобы я утонула. Он хочет, чтобы я просто заснула. Навсегда.
Легкие мои готовы были взорваться, все мое естество рвалось наружу, но я ждала... И когда Уитон наклонился ниже, поняла - это момент, который нельзя упускать! Я рванулась из воды и, дико вскрикнув, схватила его за запястья. На лице его отразился мгновенный испуг. Он отпрянул, но пол возле ванны был мокрый и скользкий... Мы молча боролись почти минуту. Уитон тщетно пытался освободиться и одновременно сохранить равновесие. Наконец моя взяла: я повисла на нем всей своей тяжестью, и его руки ушли под воду...
Я увидела перед собой охваченные ужасом глаза ребенка, который не понимает, за какую провинность его столь жестоко наказывают. Я смотрела в эти глаза и цеплялась за его руки.
Вскоре его взгляд изменился. Теперь на меня смотрел совсем другой человек. Ребенок, который предугадывает действия своего похотливого отца-садиста. Солдат, который чует скрытное приближение врага за сотню метров. Маньяк, который действует в густонаселенном городе и умудряется не оставлять после себя никаких следов...
Ему не удавалось освободить руки, но он вывернул одну, и в следующее мгновение уши мои заложило. Вслед за первым тупым ударом пришел второй. Вода замутилась темным... Кровью...
Господи, да он же стреляет!
Я не чувствовала боли, но знала, что такое случается. Наверное, боль придет позже... Если к тому времени я еще буду способна ее ощутить.
Талия. Я увидела дырку в ее бедре, из которой толчками - с каждым ударом ее сердца - выходила кровь. Значит, она все-таки умрет насильственной смертью. Но это все же лучше, чем жить вот так - в ванне... на капельнице... Взвыв, я вывернула руку Уитона, и пистолет упал в потемневшую воду.
В оранжерее вновь стало тихо. Лицо Уитона сделалось мертвенно-бледным. У него уже не было сил вырываться. Ледяная вода сделала свое дело. Я оттолкнула его от себя и выбралась из ванны. Первым делом я вырвала трубку из своей вены, и пол тут же окрасился кровью.
Уитон выпрямлялся так медленно, что на секунду мне показалось, будто он ранил сам себя. Я ошиблась. Он поднялся и стал лихорадочно сдергивать мокрые перчатки. Его руки тряслись. Он напоминал сейчас человека, пытающегося скинуть горящую на нем одежду. Одна перчатка с хлюпаньем упала на пол, за ней последовала вторая. Уитон развернул свои ладони и потрясенно уставился на них.
У него были синие пальцы. Отвратительное зрелище. Сине-бурые пальцы, в которых уже почти не осталось жизни. Руки Уитона затряслись еще сильнее, и с губ сорвался стон, исполненный такой муки, что в моем сердце даже шевельнулось сочувствие.
Но этот звук вывел меня из оцепенения. Я бросилась к двери... Точнее, мне показалось, что бросилась. Ноги совсем не слушались. Я сделала пару шагов и повалилась на пол. Меня охватила паника. Господи, неужели инсулин уже сделал свое дело?..
Мне нужен сахар!
Я развернулась на четвереньках и поползла к пакету с продуктами. Уитон шагнул мне навстречу, глаза его зловеще блеснули. Но что-то подсказывало мне - сейчас он уже не представляет угрозы. Не больше, чем любой калека, переживший ампутацию обеих рук. Добравшись до пакета, я нашарила в нем шоколадное печенье, зубами разорвала упаковку и сжевала теплую липкую массу в два приема. Уитон тем временем - очевидно, трезво оценив свои шансы, - передумал нападать на меня. Он склонился над ванной и что-то там высматривал. Пистолет. Я видела, как он хочет и не решается вновь погрузить в холодную воду свои изувеченные тяжелым недугом руки.
А я тем временем безжалостно вцепилась ногтями в ранку на запястье. Резкая боль придала мне сил. Шатаясь, я поднялась на ноги.
Уитон наконец пересилил себя и погрузил руку по локоть в воду. В следующую секунду он с криком выдернул ее и обернулся ко мне. В трясущихся пальцах он сжимал пистолет, обращенный дулом в мою сторону.
Я бросилась на него, выставив руки. Прозвучал выстрел, но Уитон опоздал. Пуля пробила стеклянный потолок уже после того, как я врезалась в него всей своей массой. Он ударился спиной о зеркало, оно разбилось, облив нас амальгамным дождем, и Уитон со всего маху рухнул в ванну.
Удивительно, как он не потерял при этом сознание и сохранил способность двигаться. Уперев в края ванны локти, он старался удержаться над поверхностью и отчаянно, но безуспешно сучил по скользкому дну ногами, пытаясь отыскать надежную опору. Я как последняя дура стояла и наблюдала за всем этим. Наконец он оставил попытки выбраться из воды и вновь наставил на меня пистолет.
- Не надо... - пролепетала я, ненавидя себя за этот тон. - Пожалуйста...
Он лишь улыбнулся - скорее это была гримаса боли - и выстрелил.
В уши мне ударил легкий короткий щелчок. Господи, осечка...
Взревев, Уитон рванулся в мою сторону, пытаясь схватить за руку, но его локоть соскользнул с края ванны, и он с шумным плеском ушел под воду. Глаза его были открыты, рука потянулась к сердцу и впилась в грудь ногтями, словно он пытался вырвать его. Или легкие...
Подскочив, я схватила его за волосы и изо всех сил ударила головой о покрытую эмалью чугунную стенку ванны. Он еще пытался сопротивляться, но силы, похоже, окончательно оставили его. Я с трудом подавила желание утопить Уитона. Хотя бы для того, чтобы сократить его мучения.
У меня не было времени. Та жалкая порция сахара, которая досталась мне вместе с печеньем, скоро будет сожжена инсулином, и тогда я смогу покинуть этот жуткий дом лишь вперед ногами, с биркой на лодыжке...
Шатаясь, я направилась к выходу из оранжереи. В соседней комнате я обнаружила диван, телевизор и телефонный аппарат. Миновав комнату, я оказалась в широком длинном коридоре, в конце которого высилась массивная входная дверь. Точно такая же, как в доме моей сестры на Сен-Шарль-авеню. Спотыкаясь, я направилась к ней, стараясь думать только о том, как удержать равновесие. Но на половине пути ноги мои подкосились и я рухнула ничком на дощатый пол.
В голове повис плотный туман. Шевелиться больше не хотелось. Только прижаться щекой к прохладной доске пола и закрыть глаза...
Что заставило меня возобновить борьбу за свою жизнь? Внезапно пронзившая мысль о том, что я лежу на кладбище. Под этой самой полированной доской тянутся в ряд одиннадцать могил с останками тех, по ком ежедневно и еженощно плачут мужья, родители и дети. До сих пор. И Джейн тоже там. И мое место... неужели оно также ждет меня?
Я заставила себя подняться на четвереньки, поползла и остановилась, лишь ударившись лбом о дверь. Не глядя, нащупала ручку и опустила ее. Дверь не шелохнулась. Сознание быстро улетучивалось. Справа от двери было окно. Но мне до него, пожалуй, уже не дотянуться. Как печально...
- Пожалуйста... - шептала я. - Откройся...
Дверь оставалась глуха к моим жалким мольбам. Вот, стало быть, и конец. Какая нелепая, глупая смерть. Я прошла все войны на планете и тысячу раз могла погибнуть красиво... А умру здесь, под дверью, как собака. К тому же нагая и накачанная паршивым инсулином. Шум, поднявшийся в голове, сначала заглушил звуки моих рыданий, потом я перестала слышать собственное дыхание. Ну вот, скоро окончательно все стихнет.
Какие-то звуки, доносившиеся будто с другой планеты, заставили меня из последних сил напрячь слух. Как только я осознала, что все еще жива, звуки вдруг ворвались в мою голову дикой какофонией. Какой-то тяжелый, резонирующий барабанный ритм, а потом невообразимо громкий треск... Меня окружили черные расплывающиеся силуэты, похожие на закованных в хитиновые панцири гигантских насекомых... У них были странные металлические голоса... Кто-то склонился надо мной, о чем-то спрашивал. Я увидела под огромными нашлемными очками его глаза - встревоженные и родные... Кто это? Что он от меня хочет?
Дикий, исполненный смертной муки возглас донесся из комнаты, откуда я приползла. Я инстинктивно закрыла уши руками, но этот страшный вопль уже проник в мозг, я застонала в тон ему и повалилась без сил на пол. Страшные очки уплыли куда-то в сторону, а на их месте возникло человеческое лицо. Лицо Джона...
Он думает, что я умерла. А я жива. Но не могу шевельнуться, не могу даже моргнуть. Паника в его взгляде... Надо как-то показать ему, что моя песня еще не спета. А если не удастся... меня ведь похоронят... И значит, все напрасно... В голове звенело, но сквозь звон я вдруг расслышала голос. На сей раз не отцовский. Говорила Джейн: "Скажи ему что-нибудь, Джордан, черт тебя возьми! Не лежи бревном!"
С неподвижных губ моих сорвались два коротких слога, словно дуновение легкого ветерка. Я сама не слышала, что сказала. Но знала, что хотела сказать: сахар...
Джон по-прежнему смотрел на меня молча и встревоженно. Возмутившись, я невероятным усилием воли оторвала от пола руку и ударила по своей другой руке... По запястью... И повторила одними губами:
- Са... хар... Са... хар...
Надо мной склонился еще кто-то. Если Джон и остальные казались черными насекомыми, то этот был весь в белом, как ангел.
- Похоже, она хочет, чтобы мы замерили ей содержание сахара в крови.
Ну вот, догадались. Все вокруг меня заволокло дымкой, и лицо Джона исчезло.

28

- Джордан?
Яркий свет больно бил по глазам, но я радовалась этому как ребенок. Свет... Лишь бы не тьма.
- Джордан! Проснись!
Тень скользнула надо мной и защитила от яркого света. Она приблизилась, и я увидела Джона.
- Ты узнаешь меня?
- Агент Джон Кайсер, ФБР.
Лицо его оставалось таким же встревоженным.
- Брось, Джон. Я же говорила тебе, что я не китайская ваза.
- Слава Богу... слава Богу...
- Как там Уитон?
Джон качнул головой.
- Бросился вдогонку за тобой. По коридору. Он был вооружен, но держал пистолет рукояткой вперед. Я сказал, чтобы по нему не стреляли, но у кого-то не выдержали нервы. Он мертв.
- Все чисто.
- Что?
- Я говорю: все чисто. Это когда преступника убивают одним выстрелом.
- Да, так и было.
Оглядевшись, я увидела, что лежу в реанимационной палате. От руки тянулась трубка капельницы. Я инстинктивно потянулась, чтобы вырвать катетер, и лишь в последний момент удержалась.
- Где мы?
- В больнице. Уровень сахара в твоей крови вернулся к норме. Врачи говорят, что у тебя обезвоживание, но это поправимо. Больше всего их волновал твой мозг.
- Меня он тоже волновал всегда больше всего.
- Джордан...
- Не бойся, у меня состояние как после крепкой попойки. Только и всего.
- Предоставь врачам судить о твоем состоянии.
Я хмыкнула.
- Уверена, что со мной все хорошо. Несколько раз за последние дни меня посещала иллюзорная надежда, что Джейн жива... Но в глубине души я давно знала, что ее нет на свете. Так что когда я в чем-то уверена... Пожалуй, лишь с Талией я ошиблась. Мне казалось, что у нас был шанс спасти ее.
Джон помрачнел.
- Ее ввели в медикаментозную кому почти сразу после похищения. Ее состояние стало необратимым спустя час после того, как она попала в руки Хофману. К сожалению, у нас не было ни единого шанса.
Я кивнула.
- Где была та оранжерея?
- Ты не поверишь. В четырех кварталах от дома Уитона на Одюбон-плейс. В пяти кварталах от Сен-Шарль-авеню. И в одном квартале от университета.
- Поразительно... Это какие же надо иметь нервы... А что там сейчас делают ваши люди?
Он опустил глаза.
- Ты уверена, что хочешь знать?
- Мы - одна команда.
- Мы эксгумируем тела.
- Джейн уже нашли?
- Нет. Не знаю... Опознание будем проводить по кодам ДНК. Мы уже собрали всех родственников, и наши психологи говорят с ними. Тела в таком состоянии, что опознание их сопряжено с большими трудностями. Но мы постараемся все сделать как надо.
- Понимаю. Уитон признался, что нью-йоркских жертв закапывал на поляне около своего дома в Вермонте.
Джон кивнул, словно ничуть не удивился.
- Мы уже занялись его фермой. Собственно, там давно построено коммерческое жилье. Просто так в земле не покопаешься.
- Послушай, Джон, забери меня отсюда. Сегодня.
- Врачи не рекомендуют...
- Я знаю, мне плевать. Ты из ФБР. Уговори их!
Он глубоко вздохнул и положил свою руку поверх моей.
- У нас еще одна новость для тебя...
- Выкладывай, - отозвалась я, по привычке испугавшись.
- Мы только что получили весточку от Марселя де Бека.
- Какую?
- Приглашение.
- Опять?!
- Да. Он хочет говорить с тобой лично.
- Он в Штатах?
- Нет, как и в первый раз, примет тебя в своей резиденции на Каймановых островах. Сказал, что может прислать за тобой самолет.
- Нет, спасибо.
- Согласен. С другой стороны, в этом деле еще очень много неясного. И на многие вопросы только де Бек может дать ответ. Бакстер уже поддержал идею этой встречи. Полетишь на нашем самолете?
- Полечу. Когда?
- Когда наберешься сил.
- Ну, для двухчасового полета много сил не надо. Пусть готовят самолет. А ты сходи договорись с врачами. Пожалуйста, сделай это.
Джон посмотрел на меня как на упрямого ребенка. Затем сжал мою руку и, наклонившись, поцеловал в лоб.
- Что ж, тогда в путь.

* * *

Большой Кайман был похож с высоты на крупный изумруд. Пилот самолета ФБР вновь посадил машину в аэропорту Джорджтауна, но на сей раз нас ждал совершенно другой эскорт. По личной просьбе директора ФБР британский губернатор выделил нам черный лимузин с флажками из дипломатического кортежа с шофером-англичанином. Уже через полчаса мы подъехали к особняку де Бека. Дверь открыла Ли, по-прежнему бесстрастная и спокойная.
- Мадемуазель... - чуть склонив голову, проговорила она. - Месье... Прошу вас.
На сей раз нас не обыскивали. Мало того - Джон был вооружен до зубов. Губернатор знал об этом. Марсель де Бек тоже знал и не возражал.
Ли отвела нас в просторный зал с окном во всю стену и замечательным видом на гавань. Старик француз стоял в том же углу и в той же позе, что-то высматривая среди далеких парусов на горизонте. Словно и не было минувшей недели, словно мы с Джоном только что вышли отсюда, но почему-то решили вернуться.
- Мадемуазель Гласс, - объявила Ли и удалилась.
Де Бек быстро обернулся и учтиво кивнул.
- Я рад, что вы вновь согласились навестить меня, cherie. Сожалею, что пришлось тащить вас в такую даль, но у меня не было выбора. Увы, сам я на территорию Соединенных Штатов не вхож. - Он жестом пригласил нас садиться. - Я должен объясниться. То, что я скажу, нужно мне, а еще более - вам. S'il vous plait, присаживайтесь. Вот сюда.
Мы с Джоном опустились на диван, где сидели чуть меньше недели назад. Де Бек остался стоять. Точнее, принялся расхаживать перед нами взад-вперед, и я почувствовала, что он нервничает.
- Прежде всего снова хочу подчеркнуть, что не знал художника, создавшего серию "Спящие женщины". Не был знаком и с его сообщником. Кристофера Вингейта я знал хорошо, отрицать не стану. И именно о наших с ним взаимоотношениях хотел бы рассказать вам в первую очередь. Как вам известно, он продал мне первые пять картин серии "Спящие женщины". Шестое полотно также было обещано мне. Я даже внес за него залог. Но в последний момент Вингейт, что называется, "кинул" меня, и картина ушла к японскому коллекционеру Ходаи Такаги. Ушла, хотя Вингейт прекрасно знал, что я готов перекрыть любую назначенную японцем цену.
- Какой же смысл был продавать картину ему? - спросила я.
- Он хотел открыть новые рынки и создать между потенциальными покупателями ценовую конкуренцию, не так ли? - предположил Джон.
- Именно, - отозвался де Бек. - Бизнес всегда остается бизнесом. Но даже там существует слово джентльмена, нарушить которое постыдно. Вингейт нарушил. Это привело меня в бешенство. Я не такой человек, которого можно обманывать безнаказанно. В психиатрии есть термин - "пассивная агрессия". Это когда обиженный ничего не в силах предпринять.
- Вы не такой?
- И это еще мягко сказано. Мне стало известно, что Вингейт вложил крупную сумму в один инвестиционный проект на Виргинских островах. Я позвонил нужным людям, и вскоре мистер Вингейт понял, что его деньги вылетели в трубу. Вам скучно, агент Кайсер?
- Я весь внимание.
Старик француз, замерший было перед нами, кивнул и вновь продолжил движение.
- Вингейт, разумеется, был в ярости и решил отомстить. До нашей ссоры он несколько раз гостил здесь у меня. Я устраивал для него краткосрочные, если так можно выразиться, творческие отпуска. Мы много беседовали, я рассказывал ему о себе, о своей жизни. Он сиживал в этой комнате, пил мое вино, рассматривал мои картины... И не только. - Де Бек кивнул в сторону стены, увешанной фотографиями времен вьетнамской войны. - Мисс Гласс, вы в прошлый раз любовались этими снимками, не так ли? Полюбуйтесь снова.
Он снял со стены две черно-белые фотографии в рамках и передал их нам с Джоном.
- Этих в прошлый раз не было. Я тогда намеренно снял их перед вашим приездом, потому что не был готов рассказать то, что сообщу сейчас.
Терзаемая смутными предчувствиями, я опустила глаза на снимки. На одном была запечатлена я - рекламная фотография, сделанная пару лет назад перед выставкой моих работ. На другом снимке была Джейн - выпускная фотография в колледже. Сердце мое забилось чаще.
- Вы говорите, что эти снимки висели здесь, когда вас навещал Вингейт? А почему они тут висели?
Де Бек наконец присел напротив нас.
- Послушайте, Джордан... В нашу прошлую встречу я ни в чем не солгал вам, но не сказал всей правды. Мне не позволили обстоятельства. Теперь они изменились. И вот я ответственно заявляю, что на самом деле знал вашего отца гораздо лучше и ближе, чем говорил неделю назад. Мне кажется, вы что-то такое заподозрили еще тогда.
- Вы правы.
- Так вот, ваш отец был мне добрым другом. Одним из ближайших. Я помогал ему и в жизни, и в карьере.
- А что он давал вам взамен?
- Дарил свое общество. Мне этого было достаточно, если не сказать больше. Но не в том дело. Вас всегда убеждали, что он погиб в тот злополучный день на камбоджийской границе, не так ли?
- Так... - еле слышно отозвалась я.
- Теперь я говорю вам, что он тогда не погиб.
- Боже...
- Он был ранен, но его подобрали и выходили. Я уже говорил вам, что в Азии не все кошки серы. И бизнес остается бизнесом даже на войне. Поверьте, можно успешно вести дела даже с коммунистами. Правда, лишь до той поры, пока они не придут к власти. Так вот... Джонатан Гласс был моим другом. И едва узнав, что с ним стряслось, я использовал все свои связи, чтобы разыскать его и вызволить. Спустя несколько месяцев мне удалось договориться об обмене. Только не заставляйте меня уточнять, что я предложил взамен.
- Он был серьезно ранен?
- Очень серьезно. Пуля застряла в черепе, и он перенес инфекционное воспаление.
Джон крепко сжал мою руку.
- Продолжайте...
- Если коротко, Джонатан после ранения был уже не тот.
- У него сохранилась память?
- Частично. Он знал, как его зовут. Кое-что помнил из прошлой жизни и карьеры. Далеко не все. Но дело было не только в амнезии. Скажем, он уже не мог быть фотографом. Хотя, как мне казалось, не очень-то и переживал по этому поводу. Его жизненные запросы свелись к простому и понятному минимуму: кров, пища, вино...
- И любовь? - добавила я. - Вы к этому клоните? У него кто-то был? Кто-то вроде вашей Ли?
Де Бек приподнял брови, словно хотел уточнить, все ли присутствующие - взрослые люди.
- Да, у него была женщина, - наконец ответил он.
- Они познакомились еще до того, как его ранили?
- Задолго.
Я прерывисто вздохнула и заставила себя задать самый важный вопрос:
- У них были дети?
В глазах де Бека я прочитала сочувствие и понимание.
- Нет, Джордан, детей у них не было.
Я едва успела облегченно вздохнуть, как меня вновь пронзило страхом.
- А после ранения он помнил о нас? О маме, обо мне и Джейн?
Старик француз сложил ладони домиком и покачал из стороны в сторону.
- Иногда помнил, иногда нет. Но я понимаю, что вы хотели спросить. Вы боитесь услышать, что Джонатан вас бросил и добровольно отказался вернуться в Америку. Это не так. Он был совершенно не способен это сделать. На моей плантации в Таиланде у него были простые занятия и простые радости жизни.
Джон вновь сжал мою руку, и я благодарно ему кивнула. Как хорошо, что он здесь, рядом... Эмоции хлестали через край, я не справилась бы с ними одна. Значит, мои давние потаенные надежды были не напрасны... Увы, после ранения с отцом случилось нечто непоправимое... Он помнил, что у него остались две дочери, но, возможно, забыл многое из своей прошлой жизни... Но сильнее всего было чувство, которое даже слезы не могли выразить в полной мере. Отец не бросил нас. Он не предпочел нам других людей. Другую семью. Не разлюбил. Во мне родился торжествующий детский крик: "Папа не забыл о нас!"
Я беззвучно плакала. Покрасневший Джон рылся у себя в карманах в поисках стерильных салфеток, а француз де Бек предложил мне шелковый носовой платок.
- Не сдерживайте себя, ma cherie, - мягко проговорил он. - Я понимаю вас... Поверьте, понимаю...
- Спасибо. - Я по-детски утерла кулаками глаза и высморкалась в предложенный платок. - Продолжайте, пожалуйста...
- Предвижу ваш следующий вопрос. Ваш отец прожил еще семь лет и умер в семьдесят девятом. Семь лишних лет, которых у него могло и не быть. Ему еще повезло.
Семь лет... Он умер, когда Джейн училась на втором курсе колледжа, а я стала штатным фотографом "Таймс". Прежде чем я успела задать де Беку новый вопрос, вмешался Джон:
- Месье де Бек, вы начали свой рассказ с Кристофера Вингейта... Не желаете ли вернуться к этой теме?
Де Бек по-прежнему смотрел только на меня.
- Вам лучше, Джордан?
- Да, да...
- Сложившуюся ситуацию я обрисовал. Вингейт обидел меня. Я преподал ему урок.
- Мы это уже поняли, - буркнул Джон.
- Но и он, в свою очередь, обиделся и пожелал отомстить. И отомстить побольнее. Сделать это не так-то просто. Особенно если речь идет обо мне. У меня нет семьи. Нет детей, которых можно было бы похитить и требовать выкуп. Я бизнесмен, гражданин мира. Для многих я почти неуязвим. Поэтому Вингейту пришлось проявить всю свою изобретательность.
- Кажется, я понимаю, к чему вы клоните... - проговорил Джон.
- Мне продолжать?
- Да, пожалуйста! - ответила я и смерила Джона суровым взглядом.
- Вингейт разбирался не только в живописи. Он разбирался еще и в фотографии. Когда он был здесь, то очень заинтересовался этими вьетнамскими снимками. Я рассказывал ему о каждом. По его просьбе. Признаюсь, я люблю поболтать. Особенно после бутылки хорошего вина. Из меня трудно вытянуть лишнее слово, все-таки я деловой человек. Но в то время мне казалось, что я не открываю ему никаких тайн.
Он нахмурился и тяжело вздохнул.
- Я всегда держал в своем доме ваши с Джейн фотографии и из года в год обновлял их. Вингейт знал об этом, видел их. Я рассказывал ему о вашем отце и о том, какую привязанность испытываю к его дочерям...
- Привязанность?
- Однажды Джонатан попросил меня позаботиться о вас. Это было перед самой его смертью. Вы в ту пору были уже вполне самостоятельной девушкой и не испытывали финансовых трудностей. В отличие от Джейн, у которой не было денег на университет. Я дал ей эти деньги.
На лице моем отразилось изумление.

Предыдущая страница 34 Следующая страница


35 Грег Айлс

- В какой-то момент Джейн действительно перестала зависеть от меня, но я тогда не интересовалась, откуда она принимала помощь.
- Она принимала ее от "дяди Марселя", - улыбнулся Де Бек.
- Вы хотите сказать, что Вингейт выбрал Джейн Лакур очередной жертвой исключительно для того, чтобы отомстить вам? - вновь встрял Джон. - Я вас правильно понял?
- Уверен, что так и было. Вингейт, к слову, тоже не знал Роджера Уитона, но в какой-то момент, очевидно, догадался, что все жертвы похищены из одного города. Кроме того, он поддерживал тесные отношения с сообщником Уитона.
- С Конрадом Хофманом, - уточнил Джон.
- Его так звали? Значит, с ним. Со временем я тоже понял, что все "спящие женщины" из Нового Орлеана...
- Вы же говорили, что и понятия не имели...
- Это была моя гипотеза, которую я не мог подтвердить серьезными доказательствами, - возразил де Бек. - Я начал читать местные газеты и общаться со знакомыми, проживавшими в этом славном городе. И в какой-то момент понял - если пресса сообщает об очередном похищении в Новом Орлеане, значит, вскоре на рынке появится еще одна "спящая женщина".
- Джейн была пятой жертвой, - холодно произнес Джон. - Ко времени ее похищения вы уже наслаждались своей гипотезой? Или она появилась позже?
Де Бек посуровел.
- В прошлый раз мы с вами много спорили, агент Кайсер. Вы настроены продолжить дискуссию? Имейте в виду, что французы любят поспорить, и в этом им нет равных.
- Нет, - вмешалась я. - Продолжайте. Не обращайте внимания.
- Итак... Вингейт искал способ отомстить мне. Однажды он, видимо, припомнил, как я рассказывал ему о своем близком друге Джонатане Глассе и его дочерях-близняшках, одна из которых стала знаменитым фотографом, а другая осталась просто южной красавицей с Сен-Шарль-авеню.
Казалось, мое сердце остановилось.
- И тогда он понял, что нашел способ сделать мне больно. Дальше все было просто. Он послал этому вашему Хофману...
- Он не наш! - рявкнул Джон.
- Хорошо. Он послал Хофману фотографию Джейн с ее домашним адресом. Возможно, пообещал крупное вознаграждение, если тот похитит Джейн для Уитона. И Хофман сделал свое дело.
Мы с Джоном потрясенно переглянулись.
- Таким образом, - продолжал де Бек, - Джейн Лакур, урожденная Гласс, была единственной из "спящих женщин", которую изначально выбрал не Уитон и не Хофман, а Вингейт. Такова моя версия событий.
- Версия неплохая, - язвительно усмехнулся Джон. - Джейн Лакур погибла только потому, что вы были к ней "привязаны". Ну и как вы себя после этого чувствуете? Нормально, надо полагать?
Де Бек поджал губы.
- Вы очень близки к тому, чтобы оскорбить меня, молодой человек. Настоятельно рекомендую вам воздержаться от этого. Как только я провел параллель между похищениями и серией "Спящие", то быстро выяснил, что Джейн Лакур значится в списке похищенных. Тогда я не думал, что это месть Вингейта. Воспринимал это лишь как оскорбление памяти друга. И как личное оскорбление. Я не мог все оставить безнаказанным.
- И что вы сделали? - жадно спросила я.
- Отправил к Вингейту человека, который должен был с ними полюбовно договориться.
- Кого вы послали?
- Отставного военного, ветерана Вьетнама. Вы понимаете, о чем я говорю, агент Кайсер.
- Вы послали человека, который "умеет убеждать"?
- Вот именно, - усмехнулся Де Бек. - И тот четко дал понять Вингейту, что гибель Джейн Лакур уничтожит не только его самого, но и всю его родню вплоть до третьего колена - его женщин, родителей, его детей.
- Пожалуйста, не надо... - взмолилась я. - Я не могу это слышать!
Де Бек развел руками.
- Я просто хочу, чтобы вы знали - известие о похищении вашей сестры я принял близко к сердцу.
- Но что толку от ваших переживаний... теперь, - сказал Джон.
Де Бек пропустил это замечание мимо ушей.
- Раз запущенный маховик остановить очень трудно. Но можно. Вингейт понял, чем пахнет дело, и употребил все свое влияние на Хофмана, чтобы тот оставил Джейн в живых. И более того - вернул ей свободу. Хофман согласился.
- Уитон говорил мне, что Джейн пыталась бежать и Хофман поймал ее в саду. И покончил с ней там, а Уитон заканчивал свою картину по фотографии...
- Я понимаю, как тяжело вам было узнать все это.
Джон испепелял де Бека взглядом, но француз будто не замечал этого.
- Приготовьтесь к тому, что я вам сейчас скажу, ma cherie. У меня хорошие новости, - коснулся он моей руки. - Ваша сестра жива.
Я выдернула свою ладонь.
- Что?!
- Джейн Гласс жива.
- Что за шутки! - воскликнул Джон. - Вы утверждаете, что Хофман тогда не убил ее?!
- Не убил. Он выпустил ее из того дома, а Уитону солгал.
- Если Джейн Лакур жива, где ее носило все это время?!
- Она была в Таиланде, - кротко ответил де Бек. - У меня на плантации.
- Вы лжете! Даже если вы...
- Успокойтесь, агент Кайсер. Не надо так нервничать. Попробуйте трезво взглянуть на ситуацию. Похитили женщину. Несколько женщин. А потом одна из них вернулась домой. От меня. Вы бы мне жизни спокойной не дали! Честно признаться, я ни за что не стал бы вмешиваться в это дело, если бы речь не шла о спасении Джейн Лакур.
- Если вы все знали, значит, могли спасти и других!
- Мне плевать! - крикнула я. - Плевать на все, кроме того, что Джейн жива!
- Спасибо, Джордан, - кивнул мне де Бек.
- Тот ночной звонок из Таиланда...
- Это была ваша сестра. В то время она злоупотребляла спиртным и была немного не в себе. Ей тогда открылась вся правда о вашем отце, и она пребывала в расстроенных чувствах.
- Я хочу лететь в Таиланд! - сказала я. - Прямо сейчас!
Француз поднялся и дважды хлопнул в ладоши. Дверь в зал тут же открылась, и на пороге застыла Ли. Де Бек коротко кивнул ей, и та вновь исчезла.
- Вы возьмете меня? - спросила я. - Не поверю, что она жива, пока не увижу своими глазами.
- Я еще не все рассказал.
- О Боже... - Я прикрыла ладонью рот, вспомнив Талию Лаво и отца. - Только не говорите, что...
- Нет-нет, не бойтесь. Но она какое-то время была во власти Хофмана и пережила сильнейший шок. Хофман обращался с ней, как бы сказать помягче... сурово. Он был извращенцем.
Только теперь я поняла, что означал шок, пережитый мной в Сараево. Тогда я решила, что это свидетельство гибели Джейн, а на самом деле почувствовала, что ей довелось пережить в руках Хофмана. Изнасилование - это всегда маленькая смерть.
- Сейчас она уже оправилась от пережитого, - сказал де Бек. - Почти. А тогда... Поначалу ей требовался серьезный медицинский уход. Едва она пошла на поправку, как, разумеется, сразу начала рваться домой. Но я не мог рисковать. И не только потому, что мне потом пришлось бы скрываться от ФБР по всему свету. Я не хотел, чтобы неизвестный художник прервал свою работу. Да, я этого не хотел! И еще, Джордан, я не привык извиняться, но у вас прошу прощения. За все.
- Пожалуйста, дайте мне увидеть Джейн!
- Вы ее увидите скорее, чем думаете, ma cherie.
- Джордан... - услышала я тихий голос Джона. - Не верь этому человеку, не верь, иначе разочарование будет настолько болезненным...
Джон вдруг запнулся и, открыв рот, поднялся с дивана. Я проследила за его взглядом, и сердце мое остановилось. На пороге зала стояла моя точная копия. На Джейн было белое платье, как и на Ли, которая держалась чуть позади нее.
У меня мелко задрожал подбородок, ладони мгновенно вспотели. Я тоже поднялась, но не могла сделать ни шагу. Никогда в жизни я не переживала столь сильного потрясения... Да и немудрено: для этого мне пришлось бы умереть и потом воскреснуть.
- Вот сукин сын... - пораженно прошептал Джон, глядя на де Бека. - Сколько времени вы ее тут держали?
Джейн медленно приближалась ко мне. Щеки ее пылали, глаза блестели от слез. Ли неотступно следовала за ней, словно боялась, что она в любой момент может лишиться чувств. Джейн стала еще красивее и заметно стройнее. Но в лице ее появилось нечто такое, чего я никогда не замечала раньше. Де Бек за моей спиной громко пререкался с Джоном, но я уже не обращала на них внимания. Кровь стучала в висках, я не видела вокруг ничего, кроме лица сестры. Когда Джейн замедлила шаг в центре огромного зала, я наконец сдвинулась с места и, спотыкаясь, словно сомнамбула, пошла ей навстречу. Потом побежала...
В памяти мелькнула давняя сцена. Высокий человек с фотоаппаратом на груди идет по берегу Миссисипи, а рядом с ним две девочки в одинаковых платьицах. Одна вцепилась в руку отца, другая беззаботно бежит впереди, пытаясь догнать горизонт. Высокого человека давно уже нет. А девочки целы и невредимы. Обе.

29

Вечерело. Дом на Сен-Шарль-авеню выглядел точно так же, как в то злополучное утро, когда Джейн вышла отсюда на утреннюю пробежку и не вернулась... Дом остался прежним, но его обитатели изменились. В окнах горел мягкий свет, создавая иллюзию семейного уюта, якобы царившего за коваными воротами и полированным крыльцом. Именно иллюзию. Говорят, что у многих домов есть душа. У этого она тоже когда-то имелась. Но тринадцать месяцев назад здесь поселилась гулкая пустота...
Мы с Джейн поднялись по ступенькам крыльца, держась за руки. После долгих споров мы наконец решили, что так будет лучше и удобнее для всех. Просто прийти вместе. Не предупреждая заранее телефонным звонком, ничего не объясняя и никого не готовя к встрече. Марк и дети и без того пережили немало. Пусть для них возвращение Джейн будет шоком, который быстро пройдет.
Джон ждал нас в машине, припаркованной у обочины. Не в моем "мустанге", а в комфортабельном седане, выделенном нам штаб-квартирой ФБР. Я оглянулась на него и уже подняла было руку, чтобы постучать, но Джейн порывисто перехватила ее.
- Что? - удивилась я. - Тебе плохо?
Она опять расплакалась.
- Никогда не думала, что мне удастся сюда вернуться... Поверить не могу, что за этой дверью... мои дети...
- Придется поверить.
Я это знала точно, поскольку агент ФБР, наблюдавший за домом весь вечер, предупредил нас с Джоном, что Марк с детьми вернулся с прогулки. Так что все сейчас в сборе. И Марк, и дети, и даже Аннабель. Я похлопала Джейн по руке.
- Хватит терзаться. Все позади. Теперь у тебя праздник.
Я хотела добавить еще что-то ободряющее, но удержалась. Сейчас лучше молчать и ни о чем не думать. Иначе мысли неизбежно вернутся к тем другим жертвам, в жизни которых больше не будет праздника. Ибо нет и самой жизни. И если Джейн сейчас вспомнит об этом, ей станет невыразимо горько - единственной, кому повезло. Так всегда бывает. Я знала по себе.
- Идем.
Я громко постучала и привлекла Джейн к себе. Через несколько секунд мы услышали шаги, стихшие у порога. Затем в замке повернулся ключ, и тяжелая дверь отворилась, явив нашим взорам Аннабель в ее неизменном черно-белом одеянии.
Негритянка открыла было рот для дежурного приветствия, но замерла. Глаза едва не выкатились у нее из орбит.
- Это... это... что же... это... - дрожащим голосом проговорила она.
- Это я, Аннабель, - тихо произнесла Джейн. Ее голос тоже дрожал.
- Боже всемилостивый...
На негнущихся ногах она попятилась от двери, пропуская нас в холл. Схватив Джейн за руки, словно пытаясь убедиться в ее материальности, она горячо зашептала:
- А мистер Лакур? Он уже знает?
- Нет. Мы подумали, что будет лучше, если нас просто увидят. Вместе. Тогда они сразу поверят.
Аннабель всплеснула руками.
- Я бы и сама ни за что не поверила, если бы не увидела своими глазами!
Джейн мягко освободилась от ее объятий.
- Где мои дети, Аннабель?
- На кухне. Ждут ужина.
- Как они?
Старуха хотела что-то сказать, но губы ее затряслись, а из глаз побежали слезы.
- Да ведь как... Сами понимаете... Но теперь все будет хорошо! Все будет замечательно, слава Спасителю! Что мне сейчас... Куда мне сейчас...
- А где Марк?
- В кабинете.
- Пойдемте сначала на кухню.
Аннабель снова взяла Джейн за руку и повела по коридору будто слепую. Точно такой коридор был в том доме, который находился всего в нескольких кварталах отсюда и где я едва не рассталась с жизнью... Меня передернуло от этих воспоминаний, и я заспешила вслед за Аннабель и сестрой.
У двери на кухню мы задержались. Аннабель что-то шепнула на ухо Джейн и вошла первой. Мы услышали, как Генри спросил, кто приходил.
- А ну-ка закройте глаза! - ликующим голосом приказала Аннабель.
- А что? Что?
- Ваша тетушка Джордан приготовила вам необыкновенный подарок!
- Тетя Джордан пришла?! - радостно воскликнула Лин.
У меня защемило сердце.
- Закройте глаза оба! И не подглядывайте! - строго приказала Аннабель. - Другого такого подарка не будет у вас никогда в жизни!
- Мы зажмурились, зажмурились!
Джейн взяла меня за руку дрожащей рукой. Мы переглянулись, ободряюще кивнули друг другу и переступили порог кухни. Генри и Лин стояли рядышком, закрывая ладошками лица.
- Тетя Джордан? - спросила Лин.
- Теперь можете открыть глаза, - сказала я.
Дети разом отдернули руки и... едва не грохнулись на пол от неожиданности. Рты их были раскрыты, они переводили взгляды с меня на Джейн и обратно и, казалось, не верили своим глазам. Таких лиц мне отродясь не доводилось видеть. Никогда и нигде.
- Мама! - пораженно и недоверчиво прошептала Лин, не спуская глазенок с Джейн.
Сестра упала на колени и раскрыла детям свои объятия. Генри и Лин с воплем бросились к ней. Она крепко прижала их к груди и в который уже раз за последние сутки заплакала. Дети гораздо быстрее своей матери оправились от шока и уже через минуту обрушили на Джейн целый шквал вопросов, но та лишь молча качала головой, гладя их по головам.
- Что происходит? - услышали мы из коридора строгий мужской голос. - Аннабель? Что за крики?..
Марк Лакур, облаченный в дорогой полосатый костюм, застыл на пороге кухни, переводя непонимающий взгляд с меня на женщину, прижимавшую к себе детей. Он не видел лица Джейн, но это не помешало ему узнать жену. Он вцепился в дверной косяк и молча ждал, пока Джейн обернется. Наконец она поднялась с пола и повернулась.
Марк потрясенно отшатнулся.
- Это я, - сказала Джейн. - Я вернулась.
Марк сделал шаг ей навстречу, потом другой и, наконец, ворвался в кухню словно вихрь и стиснул Джейн в своих объятиях так, что она задохнулась.
- Боже, Боже, Боже... - шептал он. - Боже, это чудо...
- Да, Марк, это чудо, - отстранилась сестра.
Я подошла к ней, погладила по плечу и быстро направилась к выходу.
- Ты куда, Джордан?
- Мне надо кое с кем поговорить.
- Подожди!
Я замерла на пороге. Джейн долго смотрела на меня, потом губы ее беззвучно шевельнулись, и я поняла, что она сказала спасибо...
На протяжении многих месяцев Джейн будто и не жила вовсе, окруженная заботами человека, который спас ей жизнь, но заключил в золоченую клетку. Все это время я пыталась забыться, но ежедневно и еженощно терзалась сознанием своей вины и болью понесенной утраты. Я словно двигалась в темном туннеле со своей вездесущей камерой на шее, одинокая и мрачная, бесстрастно фиксируя на пленку видения, являвшиеся мне из вечной тьмы. Собственно, я жила так всю свою сознательную жизнь - сколько себя помнила. Но сегодня...
Сегодня я наконец выйду на свет.
Джон ждал меня у машины. Едва я показалась на крыльце, он обратил на меня пристальный взгляд, пытаясь понять, как нас встретили в доме Лакуров. Я молча подошла к нему, взяла за руки и, приподнявшись на цыпочки, коснулась губ легким поцелуем.
- Пришла за подмогой? - спросил он.
- Нет, им сейчас не стоит мешать.
- Тогда куда мы отправимся?
- Куда-нибудь, где нам тоже никто не помешает.
Он улыбнулся и крепко меня обнял.
- Все позади, Джон, пора возвращаться к жизни!
- Знаешь, - отозвался он. - Я с тобой совершенно согласен.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 3)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 11)
  • 10 (Страница 11)
  • 11 (Страница 13)
  • 12 (Страница 14)
  • 13 (Страница 15)
  • 14 (Страница 17)
  • 15 (Страница 18)
  • 16 (Страница 19)
  • 17 (Страница 21)
  • 18 (Страница 22)
  • 19 (Страница 23)
  • 20 (Страница 25)
  • 21 (Страница 26)
  • 22 (Страница 27)
  • 23 (Страница 28)
  • 24 (Страница 29)
  • 25 (Страница 31)
  • 26 (Страница 32)
  • 27 (Страница 32)
  • 28 (Страница 34)
  • 29 (Страница 35)


Грег Айлс

Смерть как сон

 Читать книгу

Аннотация

Фотожурналистка Джордан Гласс, случайно оказавшись в музее живописи в Гонконге, с изумлением видит среди серии полотен "Спящие женщины" портрет своей сестры, бесследно исчезнувшей год назад.Вскоре выясняется, что натурщицами неизвестного художника были женщины, в разное время пропавшие в Новом Орлеане.Неужели художник и таинственный похититель – один и тот же человек?Ответ на этот вопрос пытается найти не только Джордан Гласс, но и психолог криминалист Артур Ленц и спецагент ФБР Джон Кайсер.Однако преступник идет на шаг впереди, и наступает момент, когда из охотницы журналистка едва не превращается в жертву...

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel