Говард Лавкрафт - Хребты безумия

1 Говард Лавкрафт

_

Сияние извне

К западу от Архэма высятся угрюмые кручи, перемежающиеся лесистыми долинами, чьи непролазные дебри не доводилось забираться ни одному дровосеку. Там встречаются узкие лощины, поросшие деревьями с причудливо изогнутыми стволами и столь густыми кронами, что ни одному лучу солнца не удается пробиться сквозь их своды и поиграть на поверхности сонно журчащих ручьев. По отлогим каменистым склонам холмов разбросаны древние фермерские угодья, чьи приземистые, замшелые строения скрывают в своих стенах вековые секреты Новой Англии. Там повсюду царит запустение - массивные дымоходы разрушены временем, а панелированные стены опасно заваливаются под тяжестью
низких двускатных крыш.
Местные жители давно покинули эти места, да и вновь прибывающие переселенцы предпочитают здесь не задерживаться.
В разное время сюда наезжали франко-канадцы, итальянцы и поляки, но очень скоро все они собирались и следовали дальше. И вовсе не потому, что обнаруживали какие-либо явные недостатки - нет, ничего такого, что можно было бы увидеть, услышать или пощупать руками, здесь не водилось, - просто
само место действовало им на нервы, рождая в воображении странные фантазии и не давая заснуть по ночам. Это, пожалуй, единственная причина, по которой чужаки не селятся здесь: ибо доподлинно известно, что никому из них старый Эми Пирс и словом не обмолвился о том, что хранит его память о "страшных днях". Эми, которого в здешних краях уже давно считают немного повредившимся в уме, остался единственным, кто не захотел покинуть насиженное место и уехать в город. И еще, во всей округе только он один осмеливается рассказывать о "страшных днях", да и то потому, что сразу же
за его домом начинается поле, по которому можно очень быстро добраться до постоянно оживленной, ведущей в Аркхэм дороги.
Некогда дорога проходила по холмам и долинам прямиком через Испепеленную Пустошь, но после того, как люди отказались ездить по ней, было проложено новое шоссе, огибающее местность с юга. Однако следы старой дороги все еще можно различить среди густой поросли наступающего на нее
леса, и, без сомнения, кое-какие ее приметы сохранятся даже после того, как большая часть низины будет затоплена под новое водохранилище. Когда это случится, вековые леса падут под ударами топоров, а Испепеленная Пустошь навсегда скроется под толщей воды, на поверхности которой будет отражаться
безмятежное голубое небо и поигрывать бликами солнце. И тогда тайна "страшных дней" станет всего лишь еще одной непостижимой тайной водных пучин, еще одним сокрытым на века секретом древнего океана, еще одной недоступной человеческому пониманию загадкой древней планеты.
Когда я только собирался отправиться к этим холмам и долинам на разметку нового водохранилища, меня предупредили, что место это "нечистое". Дело было в Аркхэме, старинном и, пожалуй, одном из немногих оставшихся городков, где легенды о нечистой силе дожили до наших дней, и я воспринял
предупреждение как часть обязательных страшных историй, которыми седовласые старушки испокон веков пичкают своих внуков на ночь. Само же название "Испепеленная Пустошь" показалось мне чересчур вычурным и аффектированным, и я, помнится, еще удивлялся, откуда вся эта сверхъестественная чушь могла просочиться в предания потомков благочестивых пуритан. Однако, после того, как я собственными глазами увидел эту невообразимую мешанину темных ущелий и обрывистых склонов, я перестал удивляться чему-либо, кроме загадочной природы катаклизма, ее породившего. Когда я добрался туда, было ясное раннее утро, но стоило мне ступить под мрачные своды ущелий, как я оказался в вечном полумраке. Для типичных лесов Новой Англии деревья росли здесь слишком часто, а стволы их были слишком широки. Да и мертвая тишина, царившая в узких проходах, была чересчур мертвой, и слишком уж много сырости таил в себе настил из осклизлого мха и древнего перегноя.
На открытых местах, большей частью вдоль старой дороги, мне попадались маленькие фермы, притулившиеся к склонам холмов. На некоторых из них все постройки были в сохранности, на иных - только одна или две, но встречались и такие, где среди развалин возвышалась лишь одинокая печная труба или темнел разверстый зев полузасыпанного мусором погреба. Повсюду властвовали сорняки и колючки, в зарослях которых при моем появлении начиналась беспокойная возня неведомых лесных тварей. На всем, что меня окружало, лежала печать тревоги и смертной тоски, некая вуаль нереальности и гротеска, как если бы с привычной с детства картины вдруг пропал жизненно
важный элемент перспективы или светотени. Теперь я уже не удивлялся тому, что переселенцы не захотели обосновываться в этих местах, ибо вряд ли нашелся бы хоть один человек, который согласился бы остаться здесь на ночь. Слишком уж похож был здешний пейзаж на пейзажи Сальватора Росы, слишком уж
сильно напоминал он нечестивые гравюры из забытых колдовских книг.
Но все это не шло ни в какое сравнение с Испепеленной Пустошью. Как только я наткнулся на нее посреди очередной долины, я тотчас же понял, что это она и есть, ибо ни одно другое название не могло бы столь верно передать своеобразие этого места, как, впрочем, и ни одно другое место на
земле не могло бы соответствовать этому названию. Казалось, это словосочетание родилось в голове какого-то неведомого поэта после того, как он побывал здесь, в этой отдельной географической точке необъятного материка. На первый взгляд пустошь представляла собой обычную проплешину, какие остаются в результате лесного пожара - но почему же, вопрошал я себя, на этих пяти акрах серого безмолвия, въевшегося в окрестные леса и луга наподобие того, как капля кислоты въедается в бумагу, с тех пор не выросло ни одной зеленой былинки? Большая часть пустоши лежала к северу от старой
дороги, и только самый ее краешек переползал за южную обочину. Когда я подумал о том, что мне придется пересекать это неживое пепельное пятно, я почувствовал, что все мое существо необъяснимым образом противится этому. И только чувство долга и ответственности за возложенное поручение заставили
меня наконец двинуться дальше. Но всем протяжении моего пути через пустошь я не встретил ни малейших признаков растительности. Повсюду, насколько хватало глаз, недвижимо, не колышимая ни единым дуновением ветра, лежала мельчайшая серая пыль или, если угодно, пепел. В непосредственной близости от пустоши деревья имели странный, нездоровый вид, а по самому краю
выжженного пятна стояло и лежало немало мертвых гниющих стволов. Как ни ускорял я шаг, я все же успел заметить справа от себя груду потемневших кирпичей и булыжника, высившуюся на месте обвалившегося дымохода и еще одну такую же кучу там, где раньше, по всей видимости, стоял погреб. Немного поодаль зиял черный провал колодца, из недр которого вздымались зловонные испарения и окрашивали проходящие сквозь них солнечные лучи в странные, неземные тона. После пустоши даже долгий, изнурительный подъем под темными сводами чащобы показался мне приятным и освежающим, и я больше не удивлялся тому, что стоит разговору зайти об этих местах, жители Аркхэма переходят на
испуганный шепот. Я не смог различить поблизости ни одного строения или хотя бы развалин: похоже, что и в старые времена здесь редко бывали люди. В наступивших сумерках никакая сила не смогла бы подвигнуть меня на возвращение прежним путем, а потому я добрался до города по более долгой,
но зато достаточно удаленной от пустоши южной дороге. Все время, пока я шагал по ней, мне смутно хотелось, чтобы налетевшие вдруг облака закрыли собой неисчислимые звездные бездны, нависшие над моею головой и рождавшие первобытный страх в глубине моей души.
Вечером я принялся расспрашивать местных старожилов об Испепеленной
Пустоши и о том, что означала фраза «страшные дни», которую они так часто повторяли в своих уклончивых ответах. Как и раньше, мне не удалось ничего толком разузнать, кроме, пожалуй, того, что загадочное происшествие, возбудившее мое любопытство, случилось гораздо позднее, чем я предполагал, и было не очередной выдумкой, испокон веков передающейся из поколения в поколение, но совершенно реальным событием, многочисленные свидетели которого и по сию пору находятся в добром здравии. Я выяснил, что дело происходило в восьмидесятых годах прошлого столетия, и что тогда была убита или бесследно пропала одна местная фермерская семья, но дальнейших
подробностей мои собеседники не могли, а, может быть, и не желали мне сообщить. При этом все они, словно сговорившись, убеждали меня не обращать внимания на полоумные россказни старого Эми Пирса. Это поразительное единодушие как раз и послужило причиной тому, что на следующее утро, порасспросив дорогу у случайных прохожих, я стоял у дверей полуразвалившегося коттеджа, в котором на самом краю леса, там, где начинают попадаться первые деревья с уродливо толстыми стволами, в полном одиночестве обитал местный юродивый. Это было невероятно древнее строение, от которого уже начинал исходить тот особый запах, который имеют обыкновенно издавать дома, простоявшие на земле чересчур долго. Пришлось изрядно поколотить в дверь, прежде чем старик поднялся открыть мне, и по
тому, как медлительна была его шаркающая походка, я понял, что он далеко не обрадован моему посещению. Он оказался не такой развалиной, как я его себе представлял, однако потухшие, опущенные долу глаза, неряшливое платье и всклокоченная седая борода придавали ему довольно изнуренный и подавленный вид.
Не зная, как лучше подступиться к старику, я притворился, что мой визит носит чисто деловой характер, и принялся рассказывать о цели своих изысканий, попутно вставляя вопросы, касающиеся характера местности. Мое невысокое мнение о его умственных способностях, сложившиеся из разговоров с городскими обывателями, также оказалось неверным - он был достаточно сметлив и образован для того, чтобы мгновенно уяснить себе суть дела не хуже любого другого аркхэмца. Однако, он вовсе не походил на обычного среднестатистического фермера, каких я немало встречал в районах, предназначенных под затопление. Во всяком случае, я не услышал от него ни одного протеста по поводу уничтожения переросших лесов и запущенных угодий, хотя, возможно, он отнесся к этому так спокойно потому, что его собственный
дом находился вне границ будущего озера. Единственным чувством, отразившимся на его лице, было чувство облегчения, как будто он только и желал, чтобы мрачные вековые долины, по которым ему довелось пробродить всю свою жизнь, исчезли навсегда. Конечно, их лучше затопить, мистер, а еще лучше - если бы их затопили тогда, сразу же после "страшных дней". И вот тут-то, после этого неожиданного вступления, он понизил голос до доверительного хриплого шепота, подался корпусом вперед и, выразительно покачивая дрожащим указательным пальцем правой руки, начал свой рассказ.
Я безмолвно слушал, и по мере того, как его дребезжащий голос все больше завладевал моим сознанием, ощущал, как несмотря на теплый летний день по моему телу псе чаще пробегает невольный озноб. Не раз мне приходилось помогать рассказчику находить потерянную нить повествования, связывать воедино обрывки научных постулатов, слепо сохраненные его слабеющей памятью из разговоров проезжих профессоров, или же преодолевать иные запутанные места, в которых ему изменяло чувство логики и последовательности событий. Когда старик закончил, я более не удивлялся ни тому, что он слегка тронулся умом, ни тому, что жители Аркхэма избегают говорить об Испепеленной Пустоши. Не желая снова очутиться один на один со
звездами, я поспешил вернуться в гостиницу до захода солнца, а на следующий день уже возвращался в Бостон сдавать свои полномочия. Я не мог заставить себя еще раз приблизиться к этому мрачному хаосу чащоб и крутых склонов или хотя бы взглянуть в сторону серого пятна Испепеленной Пустоши, посреди которой, рядом с грудой битого кирпича и булыжника, чернел бездонный зев колодца. Теперь уже недалек тот день, когда водохранилище будет построено, и несколько саженей воды надежно упрячут под собою всю эту стародавнюю жуть. Однако, я отнюдь не уверен, что даже после того, как это произойдет, я когда-либо отважусь проезжать по тем местам ночью - и уж ничто на свете не заставит меня испить хотя бы глоток воды из нового аркхэмского водопровода.
По словам Эми, все началось с метеорита. До той поры по всей округе невозможно было сыскать и одного страшного предания - все они повывелись после прекращения ведьмовских процессов, но даже в те глухие времена, когда охота на ведьм шла в полную силу, прилегающие к Аркхэму западные леса не таили в себе и десятой доли того ужаса, каким люди наделили, например, небольшой островок на Мискатонике, где у причудливой формы каменного алтаря, установленного там задолго до появления на материке первых индейцев, сатана имел обыкновение устраивать свои приемы. Здешние же леса нечистые духи обходили стороной, и до наступления "страшных дней" в их
таинственном полумраке не скрывалось ничего зловещего. А потом появилось это белое полуденное облако, эта цепочка разрывов по всему небу и, наконец, этот огромный столб дыма, выросший над затерянной в дебрях леса лощиной. К вечеру того дня всему Аркхэму стало известно: порядочных размеров скала свалилась с неба и угодила прямо во двор Нейхема Гарднера, где и упокоилась в огромной воронке рядом с колодцем. Дом Нейхема стоял на том самом месте, где позднее суждено было появиться Испепеленной Пустоши. Это был на редкость опрятный, чистенький домик, и стоял он посреди цветущих садов и полей.
Нейхем поехал в город рассказать тамошним жителям о метеорите, а по дороге завернул к Эми Пирсу. Эми тогда было сорок лет, голова у него работала не в пример лучше, чем сейчас, и потому все последовавшие события накрепко врезались ему в память. На следующее утро Эми и его жена вместе с тремя профессорами Мискатоникского университета, поспешившими собственными глазами узреть пришельца из неизведанных глубин межзвездного пространства, отправились к месту падения метеорита. По прибытии их прежде всего удивил тот факт, что размеры болида оказались не такими громадными, как им за день до того обрисовал хозяин фермы. "Он съежился", - объяснил Нейхем, указывая на довольно высокий буроватый холмик, возвышавшийся посреди неровного пятна искореженной почвы и обуглившейся травы рядом с колодцем, однако ученые мужи тут же возразили, что метеориты "съеживаться" не могут. Нейхем добавил еще, что жар, исходящий от раскаленной глыбы, не спадает с течением времени и что по ночам от нее исходит слабое сияние. Профессора потыкали болид киркой и обнаружили, что он на удивление мягок. Он действительно оказался мягким, как глина или как смола, и потому небольшой кусочек, который ученые мужи унесли в университет для анализа, им пришлось скорее отщипывать, нежели отламывать от основной глыбы. Им также пришлось поместить образец в старую бадью, позаимствованную на кухне у Нейхема, ибо даже столь малая частичка метеорита упрямо отказывалась охлаждаться на воздухе. На обратном пути они остановились передохнуть у Эми, и тут-то миссис Пирс изрядно озадачила их, заметив, что кусочек метеорита за это время значительно уменьшился в размерах, да к тому же еще почти наполовину прожег дно гарднеровской бадьи. А впрочем, он и с самого начала был не очень велик, и, может быть, тогда им только показалось, что они взяли больше.
На следующий день - а было это в июне восемьдесят второго - сверх меры озбужденные профессора опять всей гурьбой повалили на ферму Гарднеров. Проходя мимо дома Эми, они ненадолго задержались, чтобы порассказать ему о необыкновенных вещах, которые выделывал принесенный ими накануне образец, прежде чем исчезнуть без следа после того, как они поместили его в стеклянную мензурку. Мензурка также пропала, и университетские умники долго покачивали головами, рассуждая о странном сродстве ядра метеорита с кремнием. И вообще, в их образцовой исследовательской лаборатории анализируемый материал повел себя неподобающим образом: термическая обработка древесным углем не произвела на него никакого воздействия и не выявила никаких следов поглощенных газов, бура дала отрицательную реакцию, а нагревание при самых высоких температурах, включая и те, что получаются при работе с кислородно-водородной горелкой, выявило лишь его полную и безусловную неспособность к испарению. На наковальне он только подтвердил свою податливость, а в затемненной камере - люминесцентность. Его нежелание остывать окончательно взбудоражило весь технологический колледж, и после того, как спектроскопия показала наличие световых полос, не имеющих ничего общего с полосами обычного спектра, среди ученых только и было разговоров, что о новых элементах, непредсказуемых оптических свойствах и прочих вещах, которые обыкновенно изрекают ученые мужи, столкнувшись с неразрешимой загадкой.
Несмотря на то, что образец сам по себе напоминал сгусток огня, они пытались расплавить его в тигле со всеми известными реагентами. Вода не дала никаких результатов. Азотная кислота и даже царская водка лишь яростно шипели и разлетались мелкими брызгами, соприкоснувшись с его раскаленной поверхностью. Эми с трудом припоминал все эти мудреные названия, но когда я начал перечислять ему некоторые растворители, обычно применяемые в такого рода процедурах, он согласно кивал головой. Да, они пробовали и аммиак, и едкий натр, и спирт, и эфир, и благоуханный дисульфид углерода и еще дюжину других, но, хотя образец и начал понемногу остывать и уменьшаться в размерах, в составе растворителей не было обнаружено никаких изменений, указывающих на то, что они вообще вошли в соприкосновение с исследуемым материалом. Однако, вне всякого сомнения, вещество это было металлом. Прежде всего потому, что оно выказывало магнетические свойства, а кроме того, после погружения в кислотные растворители, ученым удалось уловить слабые следы видменштеттеновских линий, обычно получаемых при работе с металлами метеоритного происхождения. После того, как образец уже значительно поостыл, опыты были продолжены в стеклянных ретортах, в одном из которых и были оставлены на ночь образцы, полученные в ходе работы из исходного куска. На следующее утро все они исчезли вместе с ретортой, оставив после себя обугленное пятно на деревянном стеллаже, куда накануне вечером их поместил лаборант.
Все это профессора поведали Эми, остановившись ненадолго у дверей его дома, и дело кончилось тем, что он опять, на этот раз без жены, отправился с ними поглазеть на таинственного посланника звезд. За два прошедших дня метеорит "съежился" настолько заметно, что даже не верящие ни во что профессора не смогли отрицать очевидность того, что лежало у них перед глазами. За исключением нескольких осыпаний почвы, между краями воронки и сжимающейся бурой глыбой теперь было изрядное количество пустого места, да и ширина самой глыбы, равнявшаяся накануне семи футам, теперь едва ли достигала пяти. Она все еще была невыносимо горяча, и потому городским мудрецам пришлось соблюдать максимальную осторожность, исследуя ее поверхность и - при помощи молотка и стамески - отделяя от нее еще один довольно крупный кусок. На этот раз они копнули глубже и, потянув на себя свою добычу, обнаружили, что ядро метеорита было не столь однородным, как они полагали вначале.
Взору их открылось нечто, напоминавшее боковую поверхность сверкающей глобулы, наподобие икринки, засевшей в основной массе болида. Цвет глобулы, отчасти схожий с некоторыми полосами странного спектра, полученного учеными накануне, невозможно было определить словами, да и цветом-то его можно было назвать лишь с большой натяжкой - настолько мало общего имел он с земной цветовой палитрой. Легкое пробное постукивание по лоснящемуся телу глобулы выявило, с одной стороны, хрупкость ее стенок, а с другой - ее полую природу. Потом один из профессоров врезал по ней как следует молотком и она лопнула с тонким неприятным звуком, напоминающим хлюпанье. Однако, более ничего не произошло: разбитая глобула не только не выпустила из себя никакого содержимого, но и сама моментально исчезла, оставив после себя лишь сферическое, в три дюйма шириной, углубление в метеоритной породе, да надежду на то, что со временем обнаружатся другие подобные глобулы, в
голове ученых мужей.
Надежда эта оказалась напрасной, и после нескольких неудачных попыток пробурить раскаленный болид в поисках новых глобул, в руках неутомимых исследователей остался все тот же образец, который им удалось извлечь нынешним утром и который, как выяснилось позднее, в лабораторных условиях повел себя ничуть не лучше своего предшественника. Кроме уже известной пластичности, энергоемкости, магнетизма, способности светиться в темноте, немного охлаждаться в концентрированных кислотах и неизвестно куда улетучиваться в воздушной среде, а также уникального спектра и предрасположенности к бурному взаимодействию с кремнием, результатом
которого являлось взаимное уничтожение обоих реагентов, исследуемое вещество не выказало ровным счетом никаких индивидуальных свойств. В конце концов, исчерпав все существующие методы анализа, университетские ученые вынуждены были признать, что в их обширном хранилище знаний для него просто не существует подходящей полки. Метеорит явно не имел ничего общего с нашей планетой - он был плоть от плоти неведомого космического пространства и, как таковой, был наделен его неведомыми свойствами и подчинялся его неведомым законам.
Той ночью разразилась гроза, а когда на следующее утро профессора опять появились на ферме Нейхема, их ожидало горькое разочарование. Обладая ярко выраженным магнетизмом, метеорит, очевидно, таил в себе некие неизвестные электростатические свойства, ибо, согласно свидетельству Нейхема, во время грозы "он притягивал к себе все молнии подряд". Ему довелось наблюдать, как в течение часа молния шесть раз ударяла в невысокий бугорок посреди его двора, а когда гроза миновала, от пришельца со звезд не осталось ничего, кроме наполовину засыпанной оползнем ямы рядом с колодцем. Раскопки не принесли никакого результата, и ученые были вынуждены констатировать факт полного исчезновения метеорита. Больше им тут делать было нечего, и они отправились назад в лабораторию продолжать свои опыты над неуклонно уменьшающимся в размерах образцом, который они на этот раз предусмотрительно запрятали в свинцовый контейнер. Этого последнего кусочка им хватило на неделю, по окончании которой они так и не узнали ничего ценного о его природе. Когда же образец наконец прогорел окончательно, от него не осталось ни шлака, ни осадка, ни каких-либо иных следов его материального существования, и с течением времени профессора начали терять уверенность в том, что вообще видели этот загадочный обломок нависшей над нами необъятной бездны, этот необъяснимый знак, посланный нам из других галактик, где властвуют иные законы материи, энергии и бытия.
Вполне естественно, что аркхэмские газеты, куда университетские мужи бросились помещать свои статьи о необычном феномене, устроили грандиозную шумиху по поводу метеорита, и чуть ли не ежедневно посылали корреспондентов брать интервью у Нейхема Гарднера и членов его семьи. А после того как у него побывал и репортер одной из бостонских ежедневных газет, Нейхем быстро начал становиться местной знаменитостью. Он был высоким, худым, добродушным мужчиной пятидесяти лет от роду. У него была жена и трое детей, и все они в добром согласии жили на небольшой, но по всем показателям образцовой ферме посреди долины. Нейхем и Эми, впрочем, как и их жены, частенько заглядывали друг другу в гости, и за все годы знакомства Эми не мог сказать о нем ничего, кроме самого хорошего. Нейхем, кажется, немного гордился
известностью, которая нежданно-негаданно выпала на долю его фермы, и все последующие недели только и говорил, что о метеорите. Между тем, в июле и августе того года для фермеров выдались горячие деньки, и ему пришлось изрядно повозиться с заготовкой сена, от темна до темна курсируя по лесным просекам, соединяющим ферму с пастбищем за Чапменовским ручьем, на своей грохочущей телеге. В этом году работа давалась ему не так легко, как прежде, и он с грустью замечал, что чувствует приближение старости.
А затем наступила осень. День ото дня наливались соком яблоки и груши, и торжествующий Нейхем клялся всякому встречному, что никогда еще его сады не приносили столь роскошного урожая. Достигавшие невиданных размеров и крепости плоды уродились в таком поразительном изобилии, что Гарднерам пришлось заказать добавочную партию бочек для хранения и перевозки своего будущего богатства. Однако, когда пришло время собирать фрукты, Нейхема постигло ужасное разочарование, ибо среди неисчислимого множества этих, казалось бы, непревзойденных кандидатов на украшение любого стола не обнаружилось ни одного, который можно было бы взять в рот. К нежному вкусу плодов примешивалась неизвестно откуда взявшаяся тошнотворная горечь и приторность, так что даже самый малейший надкус вызывал непреодолимое отвращение. То же самое творилось с помидорами и дынями, и вскоре упавший духом Нейхем вынужден был примириться с мыслью о том, что весь его нынешний урожай безвозвратно потерян. Будучи сообразительным малым, он тут же сопоставил это событие с недавним космическим феноменом и заявил, что это метеорит отравил его землю и что теперь ему остается только благодарить Бога за то, что большая часть остальных посадок находилась на удаленном от дороги предгорье.
В том году зима пришла рано, и выдалась она на редкость суровой. Эмми теперь видел Нейхема не так часто, как прежде, но и нескольких коротких встреч ему хватило, чтобы понять, что его друг чем-то не на шутку встревожен. Да и остальные Гарднеры заметно изменились: они стали молчаливы и замкнуты, и с течением времени их все реже можно было встретить на воскресных службах и сельских праздниках. Причину внезапной меланхолии, поразившей доселе цветущее фермерское семейство, невозможно было объяснить, хотя временами то один, то другой из домашних Нейхема жаловался на ухудшающее здоровье и расстроенные нервы. Сам Нейхем выразился по этому поводу достаточно определенно: однажды он заявил, что его беспокоят следы на снегу. На первый взгляд то были обыкновенные беличьи, кроличьи и лисьи следы, но наметанный глаз потомственного фермера уловил нечто не совсем обычное в рисунке каждого отпечатка и том, как они располагались на снегу. Он не стал вдаваться в подробности, но у его собеседников сложилось впечатление, что таинственные следы только отчасти соответствовали анатомии и повадкам белок, кроликов и лис, водившихся в здешних местах испокон веков. Эми не придавал этим разговорам большого значения до тех пор, пока однажды ночью ему не довелось, возвращаясь домой из Кларкс-Корнерз, проезжать мимо фермы Нейхема. В ярком свете луны дорогу перебежал кролик, и было в этом кролике и его гигантских прыжках нечто такое, что очень не понравилось ни Эми, ни его лошади. Во всяком случае, понадобился сильный рывок вожжей, чтобы помешать последней стремглав броситься наутек. После этого случая Эми серьезнее относился к рассказам Нейхема и уже не удивлялся тому, что каждое утро гарднеровские псы испуганно жались по углам, а со
временем настолько утратили мужество, что и вовсе перестали лаять.
Как-то в феврале сыновья Макгрегора, что с Медоу-Хилл, отправились поохотиться на сурков и неподалеку от фермы Гарднеров подстрелили весьма странный экземпляр. Тушка зверька приводила в замешательство своими непривычными размерами и пропорциями, а на морде было написано жутковатое выражение, какого до той поры никому не приходилось встречать у сурков. Изрядно напугавшись, мальчишки тут же забросили уродца подальше в кусты и вернулись домой, так что по округе принялся ходить лишь их ничем не подтвержденный, довольно фантастический рассказ. Однако тот факт, что поблизости от дома Нейхема лошади становились пугливыми, больше не отрицался никем, и постепенно отдельные темные слухи начали слагаться в легенды, которые и до сих пор окружают это проклятое место.
Весной стали поговаривать, что близ фермы Гарднеров снег тает гораздо быстрее, чем во всех остальных местах, а в начале марта в лавке Поттера, что в Кларкс-Корнерз, состоялось возбужденное обсуждение очередной новости. Проезжая по гарднеровским угодьям, Стивен Райс обратил внимание на пробивавшуюся вдоль кромки леса поросль скунсовой капусты. Никогда в жизни ему не доводилось видеть скунсовую капусту столь огромных размеров - и такого странного цвета, что его вообще невозможно было передать словами. Растения имели отвратительный вид и издавали резкий тошнотворный запах, учуяв который, лошадь Стивена принялась храпеть и взбрыкивать. В тот же полдень несколько человек отправились взглянуть на подозрительную поросль и, прибыв на место, единодушно согласились в том, что подобные чудовища не должны пускать ростков в христианском мире. Тут все заговорили о пропавшем урожае предыдущей осени, и вскоре по всей округе не осталось ни единого человека, который не знал бы о том, что земли Нейхема отравлены. Конечно, все дело было в метеорите - и, памятуя об удивительных историях, которые в
прошлом году рассказывали о нем университетские ученые, несколько фермеров, будучи по делам в городе, выбрали время и потолковали с профессорами о всех происшедших за это время событиях.
Однажды те заявились к Нейхему и часок-другой покрутились на ферме, но, не имея склонности доверять всякого рода слухам и легендам, пришли к очень скептическим заключениям. Действительно, растения выглядели довольно странно, но скунсова капуста в большинстве случаев имеет довольно странный вид и окраску. Кроме того, возможно, что какая-нибудь минеральная составляющая метеорита и в самом деле попала в почву, но если это так, то она вскоре будет вымыта грунтовыми водами. А что касается следов на снегу и пугливых лошадей, то это, без сомнения, всего лишь обычные деревенские байки, порожденные таким редким научным явлением, как аэролит. Серьезному человеку не следует обращать внимание на нелепые пересуды, ибо давно известно, что сельские жители только и знают, что рассказывают небылицы и
верят во всякую чушь. А потому, когда наступили "страшные дни", профессора держались в стороне от происходящего и только презрительно фыркали, услышав очередное невероятное известие. Только один из них, получив полтора года спустя от полиции для анализа две наполненные пеплом склянки, припомнил, что непередаваемый оттенок листьев скунсовой капусты с одной стороны очень напоминал одну из цветовых полос необычного спектра, снятого университетским спектроскопом с образца метеорита, с другой - был сродни окраске хрупкой глобулы, обнаруженной в теле пришельца из космической бездны. Припомнил он это потому, что две горстки праха, принесенные ему для анализа, дали в своем спектре все те же странные полосы, однако, через некоторое время явление это прекратилось, и все снова пришло в норму.
На деревьях вокруг гарднеровского дома рано набухли почки, и по ночам их ветки зловеще раскачивались на ветру. Таддеус, средний сын Нейхема, уверял, что ветки качаются и тогда, когда никакого ветра нет, но этому не могли поверить даже самые заядлые из местных сплетников. Однако, никто не мог не чувствовать повисшего в воздухе напряжения. У всех Гарднеров появилась привычка временами безмолвно вслушиваться в тишину, как если бы там раздавались звуки, доступные им одним. Выйдя из этого своеобразного транса, они ничего не могли объяснить, ибо находившие на них моменты оцепенения свидетельствовали не о напряженной работе сознания, а скорее о почти полном его отсутствии. К сожалению, такие случаи становились все
более частыми, и вскоре то, что "с Гарднерами творится неладное", стало обычной темой местных пересудов. Когда расцвела камнеломка, было замечено, что се бутоны опять-таки имели странную окраску - не совсем такую, как у скунсовой капусты, но несомненно чем-то родственную ей и уж конечно непохожую ни на какую другую на земле. Нейхем сорвал несколько цветков и принес их редактору "Аркхемских ведомостей". Однако, сей почтенный джентльмен не нашел ничего лучшего, как написать по этому поводу пространный фельетон, очень изящно выставляющий на посмешище темные страхи невежественных людей. Нейхему и впрямь не следовало бы рассказывать ни одному горожанину о том, что некоторые бабочки, а в особенности черные, немыслимых размеров траурницы, вытворяли при виде этих камнеломок.
В апреле среди местных жителей распространилась настоящая эпидемия страха, которая и привела к тому, что пролегающая мимо дома Нейхема аркхэмская дорога была окончательно заброшена. Причиной страха была растительность. Деревья в гарднеровском саду оделись странным цветом, а на каменистой почве двора и на прилегающих к дому пастбищах пробилась к свету невиданная поросль, которую только очень опытный ботаник мог бы соотнести с обычной флорой региона. Все, за исключением трав и листвы, было окрашено в различные сочетания одного и того же призрачного, нездорового тона, которому не было места на земле. Один взгляд на бикукуллу внушал ужас, а невероятная пестрота волчьей стопы, казалось, служила треклятому цветку для того, чтобы издеваться над проходившими мимо людьми. Эми вместе с Гарднерами долго размышляли о том, что бы могла означать эта зловещая
окраска, и в конце концов пришли к выводу, что она очень напоминала окраску хрупкой глобулы, найденной в ядре метеорита. Бессчетное количество раз Нейхем перепахивал и засевал заново свои пастбища в долине и на предгорьях, но так ничего и не смог поделать с отравленной почвой. В глубине души он знал, что труды его были напрасны, и надеялся лишь на то, что уродливая растительность нынешнего лета вберет в себя всю дрянь из принадлежащей ему земли и очистит ее для будущих урожаев. Однако, уже тогда он был готов к самому худшему и, казалось, только и ожидал того момента, когда нависшая над его семьей туча разразится страшной грозой. Конечно, на нем сказалось и то, что соседи начали их сторониться, но последнее обстоятельство он
переносил гораздо лучше, чем его жена, для которой общение с людьми значило очень многое. Ребятам, каждый день посещавшим школу, было не так тяжело, но и они были изрядно напуганы ходившими вокруг их семьи слухами. Более всего страдал от этого Таддеус, самый чувствительный из троих детей.
В мае появились насекомые, и ферма Нейхема превратилась в сплошной жужжащий и шевелящийся кошмар. Большинство этих созданий имело не совсем обычный вид и размеры, а их ночное поведение противоречило всем существующим биологическим законам. Гарднеры начали дежурить по ночам – они вглядывались в темноту, окружавшую дом, со страхом выискивая в ней сами не ведая что. Тогда же они удостоверились и в том, что странное заявление Таддеуса относительно деревьев было чистой правдой. Сидя однажды у окна, за которым на фоне звездного неба простер свои разлапистые ветви клен, миссис Гарднер обнаружила, что несмотря на полное безветрие, ветви эти определенно раскачивались, как если бы ими управляла некая внутренняя сила. Это уже были явно не те старые добрые клены, какими они видели их еще год назад! Но
следующее зловещее открытие сделал человек, не имевший к Гарднерам никакого отношения. Привычка притупила их бдительность, и они не замечали того, что сразу же бросилось в глаза скромному мельнику из Болтона, который в неведении последних местных сплетен как-то ночью проезжал по злосчастной старой дороге. Позднее его рассказу о пережитом той ночью даже уделили крохотную часть столбца в "Аркхэмских ведомостях", откуда новость и стала известна всем фермерам округи, включая самого Нейхема. Ночь выдалась на редкость темной, от слабеньких фонарей, установленных на крыльях пролетки, было мало толку, но когда мельник спустился в долину и приблизился к ферме, которая, судя по описанию, не могла быть ничьей иной, кроме нейхемовской, окружавшая его тьма странным образом рассеялась. Это было поразительное зрелище: насколько хватало глаз, вся растительность - трава, кусты, деревья - испускала тусклое, но отчетливо видимое свечение, а в одно мгновение
мельнику даже почудилось, что на заднем дворе дома, возле коровника, шевельнулась какая-то фосфоресцирующая масса, отдельным пятном выделявшаяся на общем светлом фоне.
До последнего времени трава оставалась незараженной, и коровы спокойно паслись на прилегающем к дому выгоне, но к концу мая у них начало портиться молоко. Тогда Нейхем перегнал стадо на предгорное пастбище, и положение как будто выправилось. Вскоре после того признаки недуга, поразившего траву и листву деревьев в саду Гарднеров, можно было увидеть невооруженным глазом. Все, что было зеленым, постепенно становилось пепельно-серым, приобретая по мере этого превращения еще и способность рассыпаться в прах от малейшего прикосновения. Из всех соседей теперь сюда наведывался только Эми, да и его визиты становились все более редкими. Когда школа закрылась на летние каникулы, Гарднеры практически потеряли последнюю связь с внешним миром и потому охотно согласились на предложение Эми делать для них в городе кое-какие покупки. Вся семья медленно, но верно угасала как физически, так и умственно, и когда в округе распространилось известие о сумасшествии миссис Гарднер, никто особенно не удивился.
Это случилось в июне, примерно через год после падения метеорита. Несчастную женщину преследовали неведомые воздушные создания, которых она не могла толком описать. Речь ее стала малопонятной - из нее исчезли все существительные, и теперь она изъяснялась только глаголами и местоимениями. Что-то неотступно следовало за ней, оно постоянно изменялось и пульсировало, оно надрывало ее слух чем-то лишь очень отдаленно напоминающим звук. С ней что-то сделали - из нее высасывают что-то - в ней есть нечто, чего не должно быть - его нужно прогнать - нет покоя по ночам - стены и окна расплываются, двигаются... Поскольку она не представляла серьезной угрозы для окружающих, Нейхем не стал отправлять ее в местный приют для душевнобольных, и некоторое время она как ни в чем ни бывало бродила по дому. Даже после того, как начались изменения в ее внешности, все продолжало оставаться по-старому. И только когда сыновья уже не смогли скрывать своего страха, а Таддеус едва не упал в обморок при виде гримас, которые ему корчила мать, Нейхем решил запереть ее на чердаке. К июлю она окончательно перестала говорить и передвигалась на четвереньках, а в конце месяца старик Гарднер с ужасом обнаружил, что его жена едва заметно светится в темноте - точь в точь, как вся окружавшая ферму растительность.
Незадолго до того со двора убежали лошади. Что-то испугало их посреди ночи, и они принялись ржать и биться в стойлах с поистине ужасающей силой. Все попытки успокоить животных не принесли успеха, и когда Нейхем наконец открыл ворота конюшни, они вылетели оттуда, как стадо встревоженных лесных оленей. Четырех беглянок пришлось искать целую неделю, а когда их все же нашли, то оказалось, что они не способны даже нагнуться за пучком травы, росшей у них под ногами. Что-то сломалось в их дурацких мозгах, и в конце концов всех четверых пришлось застрелить для их же собственной пользы. Для заготовки сена Нейхем одолжил лошадь у Эми, но это на редкость смирное и послушное животное наотрез отказалось приближаться к сараю. Она упиралась, взбрыкивала и оглашала воздух ржанием до тех пор, пока ее не увели обратно во двор, и мужчинам пришлось на себе волочить тяжеленный фургон до самого сеновала. А между тем растения продолжали сереть и сохнуть. Даже цветы,
сначала поражавшие всех своими невиданными красками, теперь стали однообразно серыми, а начинающие созревать фрукты имели, кроме привычного уже пепельного цвета, карликовые размеры и отвратительный вкус. Серыми и искривленными выросли астры и золотарники, а розы, цинии и алтеи приобрели такой жуткий вид, что нейхемов первенец Зенас однажды забрался в палисадник и вырезал их всех под корень. Примерно в это же время начали погибать заполонившие ферму гигантские насекомые, а за ними и пчелы, перед тем покинувшие ульи и поселившиеся в окрестных лесах.
К началу сентября вся растительность начала бурно осыпаться, превращаясь в мелкий сероватый порошок, и Нейхем стал серьезно опасаться, что его деревья погибнут до того, как отрава вымоется из почвы. Каждый приступ болезни у его жены теперь сопровождался ужасающими воплями, отчего он и его сыновья находились в постоянном нервном напряжении. Они стали избегать людей, и когда в школе вновь начались занятия, дети остались дома. Теперь они видели только Эми, и как раз он-то во время одного из своих редких визитов и обнаружил, что вода в гарднеровском колодце больше не годилась для питья. Она стала не то, чтобы затхлой, не то, чтобы соленой -
во всяком случае, настолько омерзительной на вкус, что Эми посоветовал Нейхему не откладывая дела в долгий ящик вырыть новый колодец на лужайке выше по склону. Нейхем, однако, не внял предупреждению своего старого приятеля, ибо к тому времени стал нечувствителен даже к самым необычным и неприятным вещам. Они продолжали брать воду из зараженного колодца, апатично запивая ею свою скудную и плохо приготовленную пищу, которую принимали в перерывах между безрадостным, механическим трудом, заполнявшим все их бесцельное существование. Ими овладела тупая покорность судьбе, как если бы они уже прошли половину пути по охраняемому невидимыми стражами проходу, ведущему в темный, но уже ставший привычным мир, откуда нет возврата.
Таддеус сошел с ума в сентябре, когда в очередной раз, прихватив с собой пустое ведро, отправился к колодцу за водой. Очень скоро он вернулся, визжа от ужаса и размахивая руками, но даже после того, как его удалось успокоить, от него ничего невозможно было добиться, кроме бессмысленного хихиканья да еле слышного шепота, каким он бесконечно повторял одну-единственную фразу: "Там, внизу, живет свет..." Два случая подряд - многовато для одной семьи, но Нейхема не так-то просто было сломить. Неделю или около того он позволял сыну свободно разгуливать по дому, а потом, когда тот начал натыкаться на мебель и падать на что ни попадя, запер его на чердаке, в комнате, расположенной напротив той, в которой содержалась его мать. Отчаянные вопли, которыми эти двое обменивались через запертые двери, держали в страхе остальную семью. Особенно угнетающе они действовали на маленького Марвина, который всерьез полагал, что его брат переговаривается с матерью на неизвестном людям языке. Болезненная впечатлительность Мервина пугала Нейхема, который к тому же заметил, что после того, как его брата и товарища по играм заперли на верху, Мервин просто не находил себе места.
Примерно в это же время начался падеж скота. Куры и индейки приобрели сероватый оттенок и быстро издохли одна за другой, а когда их попытались приготовить в пищу, то обнаружилось, что мясо их стало сухим, ломким и непередаваемо зловонным. Свиньи сначала непомерно растолстели, а затем вдруг стали претерпевать такие чудовищные изменения, что ни у кого просто не нашлось слов, чтобы дать объяснение происходящему. Разумеется, их мясо тоже оказалось никуда не годным, и отчаяние Нейхема стало беспредельным. Ни один местный ветеринар и на милю не осмелился бы подойти к его дому, а специально вызванное из Аркхэма светило только и сделало, что вылупило глаза от изумления и удалилось, так ничего и не сказав. А между тем свиньи
начинали понемногу сереть, затвердевать, становиться ломкими и в конце концов разваливаться на куски, еще не успев издохнуть, причем глаза и рыльца несчастных животных превращались в нечто совершенно невообразимое. Все это было очень странно и непонятно, если учесть, что скот не получил ни единой былинки с зараженных пастбищ. Затем мор перекинулся на коров.
Отдельные участки, а иногда и все туловище очередной жертвы непостижимым образом сжималось, высыхало, после чего кусочки плоти начинали отваливаться от пораженного места, как старая штукатурка от гладкой стены. На последней стадии болезни (которая во всех без исключения случаях предшествовала смерти) наблюдалось появление серой окраски и общая затверделость, ведущая к распаду, как и в случае со свиньями. О преднамеренном отравлении не могло быть и речи, так как животные содержались в запертом коровнике, расположенном вплотную к дому. Вирус не мог быть занесен и через укусы хищников, ибо ни одна из обитающих на земле тварей не смогла бы проникнуть через наглухо сколоченные стены. Оставалось предположить, что это была
все-таки болезнь - однако, что это за болезнь, да и существует ли, вообще, на свете болезнь, которая могла бы приводить к таким ужасным результатам, было непостижимо уму. Когда пришла пора собирать урожай, на дворе у Нейхема не осталось ни единого животного - птица и скот погибли, а все собаки исчезли однажды ночью, и больше о них никто не слышал. Что же касается пятерых котов, то они убежали еще на исходе лета, но на их исчезновение вряд ли кто-нибудь обратил внимание, ибо мыши в доме давным-давно перевелись, а миссис Гарднер была не в том состоянии, чтобы заметить пропажу своих любимцев.
Девятнадцатого октября пошатывающийся от горя Нейхем появился в доме Пирсов с ужасающим известием. Бедный Таддеус скончался в своей комнате на чердаке - скончался при обстоятельствах, не поддающихся описанию. Нейхем вырыл могилу на обнесенном низкой изгородью семейном кладбище позади дома и опустил в нее то, что осталось от его сына. Как и в случае со скотом, смерть не могла прийти снаружи, ибо низкое зарешеченное окно и тяжелая дверь чердачной комнаты оказались нетронутыми, но бездыханное тело Таддеуса носило явные признаки той же страшной болезни, что до того извела всю гарднеровскую живность. Эми и его жена, как могли, утешали несчастного, в то же самое время ощущая, как у них по телу пробегают холодные мурашки. Смертный ужас, казалось, исходил от каждого Гарднера и всего, к чему бы они
не прикасались, а самое присутствие одного из них в доме было равносильно дыханию бездны, для которой у людей не было и никогда не будет названия. Эми пришлось сделать над собой изрядное усилие, прежде чем он решился проводить Нейхема домой, а когда они прибыли на место, ему еще долго пришлось успокаивать истерически рыдавшего маленького Мервина. Зенас не нуждался в утешении. Все последние дни он только и делал, что сидел, невидящим взором уставясь в пространство и механически выполняя, что бы ему ни приказал отец - участь, показавшаяся Эми еще не самой страшной. Временами рыдания Мервина сопровождались душераздирающими женскими криками, доносившимися с чердака. Заметив вопросительный взгляд Эми, Нейхем сказал, что его жена слабеет не по дням, а по часам. Когда начало смеркаться, Эмми удалось улизнуть, ибо даже старая дружба не смогла бы задержать его до утра в доме, окруженном светящейся травой и деревьями, чьи ветви колыхались без малейшего намека на ветер. Эми еще повезло, что он уродился ни особо сообразительным, ни чересчур чувствительным, и все пережитое лишь слегка повредило его рассудок. Обладай же он хоть каплей воображения и способностью сопоставлять отдельные факты зловещих событий, ему бы не миновать буйного помешательства. Он почти бежал домой в сгущавшихся сумерках, а в ушах его все звучали пронзительные крики малыша и его безумной матери.
Прошло три дня, а ранним утром четвертого (Эми только что отправился куда-то по делам) Нейхем ворвался на кухню Пирсов и заплетающимся языком выложил оцепеневшей от ужаса хозяйке известие об очередном постигшем его ударе. На это раз пропал маленький Мервин. Накануне вечером, прихватив с собой ведро и лампу, он пошел за водой - и не вернулся. В последнее время состояние его резко ухудшилось. Он практически не отдавал себе отчета в том, что делает и где находится, и с криком шарахался от собственной тени. Его отчаянный крик, донесшийся со двора в тот вечер, заставил Нейхема вскочить на ноги и что есть мочи ринуться к дверям, но когда он выскочил на крыльцо, было уже поздно. Мервин исчез без следа, нигде не было видно и
зажженного фонаря, который он взял, чтобы посветить себе у колодца. Сначала Нейхем подумал, что ведро и фонарь пропали вместе с мальчиком, однако, странные предметы, обнаруженные им у колодца на рассвете, когда после целой ночи бесплодного обшаривания окрестных полей и лесов, он, почти падая от усталости, вернулся домой, заставили его изменить свое мнение. На мокрой от росы полоске земли, опоясывающей жерло колодца, поблескивала расплющенная и местами оплавленная решетка, которая когда-то несомненно являлась частью фонаря, а рядом с нею валялись изогнутые, перекрученные от адского жара обручи ведра. И больше ничего. Нейхем был близок к помешательству, миссис Пирс - на грани обморока, от вернувшегося домой и узнавшего о случившемся Эми тоже было мало проку. Нечего было даже думать о том, чтобы искать помощи у соседей, которые от одного вида Гарднеров убегали, как от огня. Обращаться же к горожанам было и того не лучше, ибо в Аркхэме давно уже только похохатывали над россказнями деревенских простофиль. Тед погиб, видно, пришла очередь Мервина. Какое-то зловещее облако надвигалось на несчастную семью, и недалеко уже был тот миг, когда гром и молния истребят ее всю. Уходя, Нейхем попросил Эми приглядеть за его женой и сыном, если ему суждено умереть раньше их. Все происходящее представлялось ему карой небесной - вот только за какие грехи ему ниспослана эта кара, он так и не мог понять. Ведь насколько ему было известно, он ни разу в жизни не нарушал заветов, которые в незапамятные времена Творец оставил людям.
Две недели о Нейхеме ничего не было слышно, и в конце концов Эмми поборол свои страхи и отправился на проклятую ферму. Представшая его взору картина была поистине ужасна: пепельно-серый ковер из увядшей, рассыпающейся в прах листвы покрывал землю, высохшие жгуты плюща свисали с древних стен и фронтонов, а огромные мрачные деревья, казалось, вонзили в хмурое ноябрьское небо свои острые сучья и терзали ими низко пролетавшие облака (Эми показалось, что это впечатление возникло у него из-за того, что наклон ветвей и впрямь изменился, и они смотрели почти перпендикулярно вверх. Огромный дом Гарднеров казался пустым и заброшенным, над высокой кирпичной трубой не вился, как обычно, дымок, и на секунду Эми овладели самые дурные предчувствия. Но, к его радости, Нейхем оказался жив. Он очень ослаб и лежал без движения на низенькой кушетке, установленной у кухонной стены, но несмотря на свой болезненный вид, находился в полном сознании и в
момент, когда Эми переступал порог дома, громким голосом отдавал какие-то распоряжения Зенасу. В кухне царил адский холод, и, не пробыв там и минуты, Эми начал непроизвольно поеживаться, пытаясь сдержать охватывающую его дрожь. Заметив это, хозяин отрывисто приказал Зенасу подбросить в печь побольше дров. Обернувшись к очагу, Эми обнаружил, что туда и в самом деле уже давно не подбрасывали дров - слишком давно, если судить по тому, как холоден и пуст он был и как неистово крутилось в его глубине облако сажи, вздымаемое спускающейся вниз по трубе струёй ледяного воздуха. А когда в следующее мгновение Нейхем осведомился, стало ли ему теперь теплее или следует послать сорванца за еще одной охапкой, Эми понял, что произошло. Не выдержала, оборвалась самая крепкая, самая здоровая жила, и теперь
несчастный фермер был надежно защищен от новых бед.
Несколько осторожных вопросов не помогли Эми выяснить, куда же подевался Зенас. "В колодце... он теперь живет в колодце...", - вот и все, что удалось ему разобрать в бессвязном лепете помешанного. Внезапно в голове у него пронеслась мысль о запертой комнате наверху миссис Гарднер, и он изменил направление разговора. "Небби? Да ведь она стоит прямо перед тобой!", воскликнул в ответ пораженный глупостью друга Нейхем, и Эми понял, что с этой стороны помощи он не дождется и что надо приниматься за дело самому. Оставив Нейхема бормотать что-то себе под нос на кушетке, он сдернул с гвоздя над дверью толстую связку ключей и поднялся по скрипучей лестнице на чердак. Там было очень тесно, пахло гнилью и разложением.
Ниоткуда не доносилось ни звука. Из четырех дверей выходивших на площадку, только одна была заперта на замок. Один за другим Эми принялся вставлять в замочную скважину ключи из связки, позаимствованной им внизу. После третьей или четвертой попытки замок со щелчком сработал, и, поколебавшись минуту-другую, он толкнул низкую, выкрашенную светлой краской дверь. Внутри царил полумрак, так как и без того маленькое окошко было наполовину перекрыто толстыми деревянными брусьями, и Эми поначалу не удалось разглядеть ровным счетом ничего. В лицо ему ударила волна невыносимого зловония, и прежде чем двинуться дальше, он немного постоял на пороге, наполняя легкие пригодным для дыхания воздухом. Войдя же и
остановившись посреди комнаты, он заметил какую-то темную кучу в одном из углов. Когда ему удалось разобрать, что это было такое, из груди его вырвался протяжный вопль ужаса. Он стоял посреди комнаты и кричал, а от грязного дощатого пола поднялось (или это ему только показалось?) небольшое облачко, на секунду заслонило собою окно, а затем с огромной скоростью пронеслось к дверям, обдав его обжигающим дыханием, как если бы это была струя пара, вырвавшаяся из бурлящего котла. Странные цветовые узоры переливались у него перед глазами, и не будь он в тот момент напуган до полусмерти, они бы, конечно, сразу же напомнили ему о невиданной окраске глобулы, найденной в ядре метеорита и разбитой профессорским молотком, а также о нездоровом оттенке, который этой весной приобрела едва появившаяся на свет растительность вокруг гарднеровского дома. Но как бы то ни было, в тот момент он не мог думать ни о чем, кроме той чудовищной, той омерзительной груды в углу чердачной комнаты, которая раньше была женой его друга и которая разделила страшную и необъяснимую судьбу Таддеуса и большинства остальных обитателей фермы. А потому он стоял и кричал, отказываясь поверить в то, что это воплощенный ужас, продолжавший у него на глазах разваливаться, крошиться, расползаться в бесформенную массу, все еще очень медленно, но совершенно отчетливо двигался вдоль стены, словно стараясь уйти от опасности.
Эми не стал вдаваться в дальнейшие подробности этой чудовищной сцены, но из его рассказа я понял, что когда он покидал комнату, бесформенная груда в углу больше не шевелилась. Есть вещи, о которых лучше не распространяться, потому что акты человеческого сострадания иногда сурово наказываются законом. Так или иначе, на чердаке не было ничего, что могло бы двигаться, и я полагаю, что Эми принял верное решение, ибо оставить живую человеческую душу претерпевать невиданные муки в этом адском месте было бы гораздо более страшным преступлением. Любой другой на его месте несомненно свалился бы без чувств или потерял рассудок, но сей достойный
потомок твердолобых первопроходцев лишь слегка ускорил шаги, выходя за порог, и лишь чуть дольше возился с ключами, запирая за собой низкую дверь и ужасную тайну, что она скрывала. Теперь следовало позаботиться о Нейхеме - его нужно было как можно скорее накормить и обогреть, а затем перевезти в безопасное место и поручить заботам надежных людей.
Едва начав спускаться по полутемному лестничному пролету, Эми услышал, как внизу, в районе кухни, с грохотом свалилось на пил что-то тяжелое. Ушей его достиг слабый сдавленный крик, и он, как громом пораженный, замер на ступеньках, тотчас вспомнив о влажном светящемся облаке, обдавшем его жаром в той жуткой комнате наверху. Что же за дьявольские бездны всколыхнуло его внезапное появление и невольный крик? Охваченный неизъяснимым ужасом, он продолжал прислушиваться к происходившему внизу. Сначала он различил глухие шаркающие звуки, как если бы какое-то тяжелое тело волочили по полу, а затем, после непродолжительной тишины, раздалось настолько отвратительное чавканье и хлюпанье, что Эми всерьез решил: это сам сатана явился из ада высасывать кровь у всего живого, что есть на земле. Под влиянием момента в его непривычном к умопостроениям мозгу вдруг сложилась короткая ассоциативная цепочка, и он явно представил себе то, что происходило в комнате наверху за секунду до того, как он открыл запертую дверь. Господи, какие еще ужасы таил в себе потусторонний мир, в который ему было уготовано нечаянно забрести? Не осмеливаясь двинуться ни вперед, ни назад, он продолжал стоять, дрожа всем телом в темном лестничном проеме. С того момента прошло уже четыре десятка лет, но каждая деталь давнего кошмара навеки запечатлелась у него в голове - отвратительные звуки, гнетущее ожидание новых ужасов, темнота лестничного проема, крутизна узких ступеней
и - милосердный Боже! - слабое, но отчетливое свечение окружавших его деревянных предметов: ступеней, перекладин, опорных брусьев крыши и наружной обивки стен.
Прошло несколько страшных минут, и Эми вдруг услыхал, как во дворе отчаянно заржала его лошадь, за чем последовал дробный топот копыт и грохот подскакивающей на выбоинах пролетки. Звуки эти быстро удалялись, из чего он совершенно справедливо заключил, что напуганная чем-то Геро стремглав бросилась домой, оставив оцепеневшего от ужаса хозяина торчать на полутемной лестнице и гадать, какой бес в нее вселился в самый неподходящий момент. Однако, это было еще не все. Эми был готов поклясться, что в разгар всего это переполоха ему почудился негромкий всплеск, определенно донесшийся со стороны колодца. Поразмыслив, Эми решил, что это был камень, который выбила из невысокого колодезного бордюра наскочившая на него
пролетка, ибо именно возле колодца он оставил свою лошадь, ввиду ее мирного нрава не удосужившись проехать несколько метров до привязи. Он стоял и раздумывал над всеми этими вещами, а вокруг него продолжало разливаться слабое фосфоресцирование, исходившее от старых, изъеденных временем стен. Боже, каким же древним был этот дом! Главное здание было возведено около тысяча шестьсот семидесятого года, а пристройки и двускатная крыша – не позднее семьсот тридцатого.
Доносившиеся снизу шаркающие звуки стали теперь гораздо более отчетливыми, и Эми покрепче сжал в руках тяжелую палку, прихваченную им на всякий случаи на чердаке. Не переставая ободрять себя, он спустился с лестницы и решительным шагом направился на кухню. Однако, туда он так и не попал, ибо того, за чем он шел, там уже не было. Оно лежало на полпути между кухней и гостиной и все еще проявляло признаки жизни. Само ли оно приползло сюда или было принесено некой внешней силой, Эми не мог сказать, но то, что оно умирало, было очевидно. За последние полчаса оно претерпело все ужасные превращения, на которые раньше уходили дни, а то и недели, и
отвердение, потемнение и разложение уже почти завершилось. Высохшие участки тела на глазах осыпались на пол, образуя кучки мелкого пепельно-серого порошка. Эми не мог заставить себя прикоснуться к нему, а только с ужасом посмотрел на разваливающуюся темную маску, которая еще недавно была лицом его друга, и прошептал:
- Что это было, Нейхем? Что это было?
Распухшие, потрескавшиеся губы раздвинулись, и увядающий голос прошелестел в гробовой тишине:
- Не знаю... не знаю... просто сияние... оно обжигает... холодное, влажное, но обжигает... живет в колодце... я видел его... похоже на дым... тот же цвет, что у травы этой весной... колодец светится по ночам... Тед и Мервин и Зенас... все живое... высасывает жизнь из всего живого... в камне с неба... оно было в том камне с неба... заразило все кругом... не знаю, чего ему надо... та круглая штука... ученые выковыряли ее из камня с неба... они разбили ее... она была того же цвета... того же цвета, что и листья, и трава... в камне были еще... семена... яйца... они выросли...
впервые увидел его на этой неделе... стало большое, раз справилось с Зенасом... Зенас был сильный, много жизни... сначала селится у тебя в голове... потом берет всего... сжигает тебя... вода из колодца... ты был прав... вода была плохая... Зенас не вернулся с колодца... от него не уйти... оно притягивает... ты знаешь... вес время знаешь, что будет худо... но поделать ничего нельзя... я видел его не раз с тех пор, как оно взяло Зенаса... не помню, где Небби, Эми?.. у меня в голове все смешалось... не помню, когда кормил ее последний раз... оно заберет ее, если мы не помешаем... просто сияние... оно светится... ее лицо точь в точь так же светится в темноте... а оно обжигает и высасывает... оно пришло оттуда, где все не так, как у нас... так сказал профессор... он был прав... берегись Эми, оно не только светится... оно высасывает жизнь...
Это были его последние слова. То, чем он говорил, не могло больше издать ни звука, ибо составляющая его плоть окончательно раскрошилась и провалилась внутрь черепа. Эми прикрыл останки белой в красную клетку скатертью и, пошатываясь, вышел через заднюю дверь на поля. По отлогому склону он добрался до десятиакрового гарднеровского пастбища, а оттуда по северной дороге, что шла прямиком через леса, побрел домой. Он не мог пройти мимо колодца, от которого убежала его лошадь, ибо перед тем, как отправиться в путь, бросил на него взгляд из окна и убедился в том, что
пролетка не оставила на каменном бордюре ни малейшей царапины - скорее всего, она вообще проскочила мимо. Значит, это был не камень, а что-то другое... Что-то неведомое, что скрылось в колодце после того, как разделалось с беднягой Нейхемом.
Вернувшись домой, Эми обнаружил там свою лошадь, пролетку и сильно испуганную жену, которая уже начала строить самые мрачные предположения относительно его судьбы. Не вдаваясь в объяснения, он успокоил ее и сразу же отправился в Аркхэм заявить полиции, что семьи Гарднеров больше не существует. В полицейском участке он вкратце сообщил о гибели Нейхема и Небби (о Таддеусе уже знали в городе) и высказал предположение, что причиной смерти послужила та же самая неведомая болезнь, что ранее погубила весь скот на ферме. Кроме того, он заявил об исчезновении Мервина и Зенаса. После этого Эми подвергли форменному допросу, а кончилось дело тем, что его заставили сопровождать на злосчастную ферму трех сержантов, коронера, судебно-медицинского эксперта и ветеринара, обследовавшего гарднеровский скот. Уговорить его стоило огромных, трудов - близился полдень, и он
опасался, что расследование затянется до темноты - но в конце концов, поразмыслив и решив, что с такой оравой ему нечего опасаться, он согласился.
Шестеро представителей закона разместились в легком фургоне, Эми уселся в свою пролетку, и около четырех часов пополудни они уже были на ферме. Даже привыкшие к самым жутким ипостасям смерти полицейские не смогли сдержать невольной дрожи при виде останков, найденных на чердаке и под белой в красную клетку скатертью в гостиной. Мрачная пепельно-серая пустыня, окружавшая дом со всех сторон, сама по себе могла вселить ужас в кого угодно, однако эти две груды праха выходили за границы человеческого разумения. Никто не мог долго глядеть на них, и даже судмедэксперт
признался, что ему тут, собственно, не над чем работать, разве что только собрать образцы для анализа. Тогда-то две наполненные пеплом склянки и попали па лабораторный стол технологического колледжа Мискатоникского университета. Помещенные в спектроскоп, оба образца дали абсолютно неизвестный спектр, многие полосы которого совпадали с полосами спектра, снятого в прошлом году с кусочка странного метеорита. Однако, в течение месяца образцы утратили свои необычные свойства, и спектральный анализ начал стабильно указывать на наличие в пепле большого количества щелочных фосфатов и карбонатов.
Эми и словом бы не обмолвился о колодце, если бы знал, что за этим последует. Приближался закат, и ему хотелось поскорее убраться восвояси. Но как он ни сдерживался, взгляд его постоянно возвращался к каменному парапету, скрывавшему черное круглое жерло, и когда наконец один из полицейских спросил его, в чем дело, он вынужден был признаться, что Нейхем ужасно боялся этого колодца - боялся настолько, что ему даже в голову не пришло заглянуть в него, когда он искал пропавших Мервина и Зенаса. После этого заявления полицейским ничего не оставалось, как досyxа вычерпать колодец и обследовать его дно. Эми стоял в сторонке и дрожал всеми членами, в то время как полицейские поднимали на поверхность и выплескивали на сухую, потрескавшуюся землю одно ведро зловонной жидкости за другим. Люди у колодца морщились, зажимали носы, и неизвестно, удалось бы им довести дело до конца, если бы уровень воды в колодце не оказался на удивление низок и уже через четверть часа работы не обнажилось дно. Полагаю, нет необходимости распространяться в подробностях о том, что они нашли. Достаточно сказать, что Мервин и Зенас оба были там. Останки их представляли из себя удручающее зрелище и почти целиком состояли из разрозненных костей да двух черепов. Кроме того, были обнаружены небольших размеров олень и дворовый пес, а также целая россыпь костей, принадлежавших, по-видимому, более мелким животным. Ил и грязь, скопившиеся на дне колодца, оказались на редкость рыхлыми и пористыми, и сооруженный багром полицейский, которого на веревках опустили в колодезный сруб, обнаружил, что его орудие может полностью погрузиться в вязкую слизь, так и не встретив никакого препятствия.
Спустились сумерки, и работа продолжалась при свете фонарей. Через некоторое время, поняв, что из колодца не удастся более выжать ничего ценного, все гурьбой повалили в дом и, устроившись в древней гостиной, освещаемой фонарями да призрачными бликами, которые показывавшийся иногда из-за облаков месяц отбрасывал на царившее кругом серое запустение, принялись обсуждать результаты проведенных изысканий. Никто не скрывал своего замешательства, равно как и не мог предложить убедительной версии, которая связывала бы воедино необычную засуху, поразившую близлежащую растительность, неизвестную болезнь, приведшую к гибели скота и людей на ферме, и, наконец, непостижимую смерть Мервина и Зенаса на дне зараженного колодца. Конечно, им не раз доводилось слышать, что говорят об этом в
округе, но они не могли поверить, чтобы рядом с ними могло произойти нечто, не отвечающее законам природы. Без сомнения, метеорит отравил окрестную землю, но как объяснить тот факт, что пострадали люди и животные, не взявшие в рот ни крошки из того, что выросло на этой земле? Может быть, виновата колодезная вода? Вполне возможно. Было бы очень недурно отправить на анализ и ее. Но какая сила, какое безумие заставило обоих мальчиков броситься в колодец? Один за другим они прыгнули туда, чтобы там, на илистом дне, умереть и рассыпаться в прах от все той же (как показал краткий осмотр останков) серой иссушающей заразы. И вообще, что это за болезнь, от которой все сереет, сохнет и рассыпается в прах?
Первым свечение у колодца заметил коронер, сидевший у выходившего во двор окна. Снаружи уже совсем стемнело, и все окружавшее дом пространство было залито таким ярким лунным светом, что, казалось, земля, деревья и деревянные пристройки светятся сами по себе. Однако, это новое сияние, отчетливо выделявшееся на общем фоне, не было иллюзией. Оно поднималось из черных недр колодца, как слабый луч фонарика, и терялось где-то в вышине, успевая отразиться в маленьких лужицах зловонной колодезной воды, оставшихся на земле после очистных работ. Сияние это было весьма странного цвета, и когда Эми, толкавшийся за спинами сгрудившихся у окна людей, наконец получил возможность выглянуть во двор, он почувствовал, как у него останавливается сердце. Ибо окраска загадочного луча, вздымавшегося к небу
сквозь плотные клубы испарений, была хорошо знакома ему. Это был цвет хрупкой глобулы, найденной позапрошлым летом в ядре зловещего метеорита, цвет уродливой растительности, появившейся этой весной, и, наконец – теперь он мог в этом поклясться, - цвет того движущегося облачка, что не далее как сегодня утром на мгновение заслонило собой узенькое окошко чердачной комнаты, таящей в себе невыразимый ужас. Одно лишь мгновение переливалось оно у окошка, а в следующее - влажная обжигающая струя пара пронеслась мимо него к дверям, и какая-то тварь точно такого же цвета прикончила внизу беднягу Нейхема. Умирая, тот так и сказал: того же цвета, что и трава весной, что и проклятая глобула. И лошадь понеслась прочь со двора, и
что-то тяжелое упало в колодец - а теперь из него угрожающе выпирал в небо бледный, мертвенный луч все того же дьявольского света.
Нужно отдать должное крепкой голове Эми, которая даже в тот напряженный момент была занята разгадкой парадокса, носящего чисто научный характер. Его поразил тот факт, что светящееся, но все же достаточно разреженное облако выглядело совершенно одинаково как на фоне светлого квадратика окна, за которым сияло раннее погожее утро, так и в кромешной тьме посреди черного, опаленного смертью ландшафта. Что-то здесь было не так, не по законам природы, и он невольно подумал о последних страшных словах своего умирающего друга: "Оно пришло оттуда, где все не так, как у нас... так
сказал профессор... он был прав".
Во дворе отчаянно забились и заржали лошади, оставленные на привязи у двух чахлых ив, росших на самой обочине дороги. Кучер фургона направился было к дверям, чтобы выйти и успокоить испуганных животных, когда Эмми положил трясущуюся руку ему на плечо. "Не ходи туда", прошептал он, "Там нечто такое, что нам и не снилось. Нейхем сказал, там, в колодце, живет что-то... Оно высасывает жизнь. Он сказал, оно выросло из круглой штуки - такой же, что была в этом треклятом метеоритном камне, который упал прошлым летом. Все видели эту штуку - такую круглую, как яйцо. Он сказал, оно жжет и высасывает, а из себя как облачко - просто сияние - и цвет у него такой же, как у вон того облачка за окном, такого бледного, что с трудом видать, а уж сказать, что это такое, и вообще нельзя. Нейхем говорил, оно пожирает все живое, и чем больше ест, тем сильнее становится. Он сказал, что видел его на этой неделе. Оно пришло издалека, оттуда, где кончается небо, - так сказали доктора из колледжа, когда были здесь в прошлом году. Оно устроено не так, как весь остальной Божий мир, и живет оно не по его законам. Это нечто извне".
Кучер в нерешительности остановился у дверей, а между тем сияние во дворе становилось все ярче, и все отчаяннее ржали и дергали поводья привязанные у дороги лошади. Это был поистине ужасный момент: мрачное, навевающее ужас жилище, четыре чудовищные свертка с останками (включая поднятые со дна колодца) в дровянике у задней двери и столб неземного,
демонического света, вздымающийся из осклизлой бездны во дворе. Под влиянием этого момента Эми и удержал кучера - он совсем забыл, что влажная струя светящегося пара, пронесшаяся утром близ него на чердаке, не причинила ему никакого вреда - но, может быть, это было и к лучшему. Теперь уже никто никогда не узнает, какой опасности они подвергались в ту ночь, и хотя до тон поры адский огонь, разгоравшийся в ночи, казалось, был бессилен причинить вред собравшимся в доме людям, неизвестно, на что он был способен в те последние минуты, когда готова была высвободиться вся его устрашающая сила и когда на черном небосводе, наполовину скрытом облаками, вот-вот должна была обозначиться его конечная цель.
Внезапно один из толпившихся у окна полицейских издал короткий сдавленный вопль. Все присутствующие, вздрогнув от неожиданности, проследили его взгляд до того участка внешней тьмы, к которому он был прикован. Ни у кого не нашлось слов, да и никакие слова не смогли бы выразить охватившее всех смятение. Ибо в тот вечер одна из самых невероятных легенд округи перестала быть легендой и превратилась в жуткую реальность - и когда несколько дней спустя свидетели этого превращения подтвердили его истинность, весь Аркхэм содрогнулся от ужаса, и с тех пор там уже не осмеливались во весь голос обсуждать события "страшных дней". Нужно заметить, что в тот вечер в воздухе не ощущалось ни дуновения
ветерка. Позднее поднялась настоящая буря, но в тот момент воздух был абсолютно недвижим. Даже высохшие лепестки поздней полевой горчицы, пепельно-серые и наполовину осыпавшиеся, не колыхались, как обычно, в струях исходившего от земли тепла, и, как нарисованная, застыла окаймляющая крышу фургона бахрома. Вся природа замерла в жутком оцепенении, но то, что вселилось в черные, голые ветви росших во дворе деревьев, по-видимому, не имело к природе никакого отношения, ибо как объяснить тот факт, что они двигались на фоне всеобщего мертвого затишья! Они судорожно извивались, как одержимые, пытаясь вцепиться в низколетящие облака, они дергались и свивались в клубки, как если бы какая-то неведомая чужеродная сила деpгaлa за связывающую их с корнями невидимую нить.
На несколько секунд все затаили дыхание. Затем набежавшее на луну плотное облачко ненадолго скрыло силуэты шевелящихся деревьев в кромешной тьме - и тут из груди каждого присутствующего вырвался хриплый, приглушенный ужасом крик. Ибо тьма, поглотившая бившиеся в конвульсиях ветви, лишь подчеркнула царившее снаружи безумие: там, где секунду назад были видны кроны деревьев, теперь плясали, подпрыгивали и кружились в воздухе тысячи бледных, фосфорических огоньков, облепивших каждую ветвь
наподобие огней Св.Эльма, что сошли на головы апостолам в Троицын день. Это чудовищное созвездие замогильных огней, напоминающих рой обожравшихся светляков-трупоедов, светило все тем же пришлым неестественным светом, который Эми отныне суждено было запомнить и смертельно бояться всю оставшуюся жизнь. Между тем исходивший из колодца столб света становился все ярче и ярче, а в головах сбившихся в кучу дрожащих людей, напротив, все более сгущалась тьма, рождая мрачные образы и роковые предчувствия,
выходившие далеко за границы обычного человеческого сознания. Теперь сияние уже не исходило, а вырывалось из темных недр, плавно и бесшумно подымаясь к нависшим над головой тучам.
Ветеринар поежился и направился к дверям, чтобы положить поперек них добавочный деревянный брусок. Эми продолжало трясти, и ему стоило больших трудов поднять руку - в ту минуту голос отказался служить ему - и указать остальным на деревья, которые с каждой секундой светились все ярче и напоминали теперь скорее брызжущие во все стороны фосфорические фонтаны. Ржание и биение лошадей у привязи становилось невыносимым, но ни один из бывших в доме ни за какие земные блага не согласился бы выйти наружу.
Свечение деревьев все нарастало, а их извивающиеся ветви все более вытягивались к небу, принимая почти вертикальное положение. Теперь светилось и деревянное коромысло над колодцем, а когда один из полицейских молча ткнул пальцем в сторону каменной ограды, все обратили внимание на то, что притулившиеся к ней пристройки и навесы тоже начинают излучать свет, и только полицейский фургон да пролетка Эми оставались невовлеченными в эту огненную феерию. Через некоторое время со стороны дороги донесся шум отчаянной возни и громкий стук копыт. Эми поспешно погасил лампу, и прильнувшие к стеклу люди увидали, как оборвавшая наконец повода пара гнедых удирает вместе с фургоном по направлению к городу.
Это происшествие немного ослабило напряжение, царившее в доме, и присутствующие принялись возбужденно шептаться. "Оно... это явление... распространяется на все органические материалы, какие только есть поблизости", пробормотал судмедэксперт. Ему никто не ответил, но тут полицейский, которого опускали в колодец, заявил, содрогаясь всем телом, что его длинный багор, очевидно, задел нечто такое, чего не следовало было задевать. "Это было ужасно", добавил он, "Там совсем не было дна. Одна только муть и пузырьки - да ощущение, что кто-то притаился там, внизу". Лошадь Эми все еще билась и ржала во дворе, наполовину заглушая дрожащий голос своего хозяина, которому удалось выдавить из себя несколько бессвязных фраз: "Оно вышло из этого камня с неба... выросло там, внизу...оно убивает все живое... пожирает душу и тело... Тед и Мервин, Зенас и Небби... Нейхем был последним... все они пили воду... плохую воду... оно взяло их... становилось все сильнее... оно пришло извне, где все не так, как у нас... теперь оно собирается домой".
В этот момент сияющий столб во дворе вспыхнул ярче прежнего и начал приобретать определенную форму - но форму такую фантастическую, что позднее ни один из видевших аго явление собственными глазами так и не смог толком его описать. Одновременно бедная, привязанная у дороги Геро издала жуткий рев, какого ни до, ни после того не доводилось слышать человеку. Все присутствующие зажали ладонями уши, а Эми, содрогнувшись от ужаса и тошноты, поспешно отвернулся от окна. Смотреть на то, что там происходило, было выше человеческих сил, и когда он наконец набрался достаточно мужества, чтобы снова выглянуть в окно, он различил в том месте, где стояла его лошадь, лишь темную бесформенную груду, возвышавшуюся между-расщепленными оглоблями пролетки. Ему больше не довелось увидеть свою бедную, смирную Геро - полицейские, которые на следующий день обследовали развалины фермы, похоронили все, что от нее осталось, в ближайшем овраге.
Однако, в тот момент Эми было не до траура по своей бедной лошадке - один из полицейских знаками давал понять остальным, что пылающая смерть уже находится вокруг них, в этой самой гостиной! Лампа, которую Эми незадолго до того затушил, теперь не мешала видеть, как все деревянные предметы вокруг них начинали испускать все то же ненавистное свечение. Оно
разливалось по широким половицам и брошенному поверх них лоскутному ковру, мерцало на переплете окон, пробегало по выступающим угловым опорам, вспыхивало на буфетных полках и над камином и уже распространялось на двери и всю мебель. Оно усиливалось с каждой минутой, и вскоре уже ни у кого не осталось сомнений в том, что если они хотят остаться в живых, им нужно немедленно покинуть этот дом.
Через заднюю дверь Эми вывел всю компанию на тропу, пересекавшую поля в направлении пастбища. Они брели по ней, как во сне, спотыкаясь и покачиваясь, не смея оборачиваться назад, до тех пор, покуда не оказались на высоком предгорье. Все очень обрадовались существованию этой тропинки, ибо никто не рискнул бы пройти по двору мимо дьявольского колодца. И без того они натерпелись страху, когда пришлось миновать светящиеся загоны и
сараи, не говоря уже об изуродованных фруктовых деревьях, ветви которых - хвала Создателю, на достаточном удалении от земли - продолжали свою сумасшедшую пляску. Когда они пересекали Чапменовский ручей, луну окончательно заволокло облаками, и им пришлось ощупью выбираться на открытое место.
Когда они остановились, чтобы в последний раз посмотреть на долину, их взору предстала ужасающая картина: вся ферма - трава, деревья, постройки, и даже те участки растительности, что еще не были затронуты обжигающим дыханием серой смерти - все было охвачено зловещим сиянием. Ветви деревьев теперь смотрели вертикально в небо, и на концах их плясали тоненькие язычки призрачного пламени, в то время как другие огневые струйки переливались на кровле дома, коровника и других строений. Все это напоминало одно из видений Фюсли: светящееся аморфное облако в ночи, в центре которого набухал переливчатый жгут неземного, неописуемого сияния. Холодное смертоносное пламя поднялось до самых облаков - оно волновалось, бурлило,
ширилось и вытягивалось в длину, оно уплотнялось, набухало и бросало в тьму блики всех цветов невообразимой космической радуги.
А затем, не дав потрясенным зрителям прийти в себя от этого сверхъестественного зрелища, отвратительная тварь стремительно рванулась в небо и бесследно исчезла в идеально круглом отверстии, которое, казалось, специально для нее кто-то прорезал в облаках. Онемевшие от изумления люди застыли на склоне холма. Эми стоял, задрав плову и тупо уставившись на созвездие Лебедя, в районе которого пущенная с земли сияющая стрела была поглощена Млечным Путем, когда донесшийся из долины оглушительный треск заставил его опустить взор долу. Позднее многие ошибочно утверждали, что это был взрыв, но Эми отчетливо помнит, что в тот момент они услышали только громкий треск и скрежет разваливающего на куски дерева. Однако последствия этого треска были, действительно, очень похожи на взрыв, ибо в
следующую секунду над обреченной фермой забурлил искрящийся дымовой гейзер, из сердца которого, ослепляя окаменевшую группу людей на холме, вырвался и ударил в зенит ливень обломков таких фантастических цветов и форм, каких наверняка не существовало в нашей Вселенной. Сквозь быстро затягивающуюся дыру в облаках они устремились вслед за растворившейся в космическом пространстве тварью, и через мгновение от них не осталось и следа. Теперь внизу царила кромешная тьма, а сверху резкими, ледяными порывами уже налетал ураган, принесшийся, казалось, непосредственно из распахнувшейся над людьми межзвездной бездны. Ветер свистел и завывал вокруг, подминая под себя поля, неистово сражался с лесами, и перепуганные, дрожащие люди на склоне холма решили, что, пожалуй, им не стоит ждать, пока появится луна и высветит то, что осталось от гарднеровского дома, а лучше поскорее
отправиться восвояси. Слишком подавленные, чтобы обмениваться замечаниями, все семеро поспешили прочь по северной дороге, что должна была вывести их к Аркхэму. Эми в тот день досталось больше других, и он попросил всю компанию сделать небольшой крюк и завести его домой. Он просто представить себе не мог, как пойдет один через эти мрачные, стонущие под напором ветра леса. Ибо минуту тому назад бедняге довелось пережить еще одно потрясение, оставившее в глубине его души свинцовую печать ужаса, от которого он так и не сумел избавиться за все прошедшие годы. В то время как все остальные благоразумно повернулись спиной к проклятой долине и ступили на ведущую в город тропу, Эми замешкался: и еще раз взглянул в клубящуюся тьму, которая навеки скрыла его несчастного друга. Он задержался лишь на мгновение, но этого мгновения было достаточно, чтобы увидеть, как там, далеко внизу, с обожженной, безжизненной земли поднялась тоненькая светящаяся струйка - поднялась только затем, чтобы тут же нырнуть в бездонную черную пропасть, откуда совсем недавно стартовала в небо светящаяся нечисть. Что это было? Просто сияние, маленькая цветная змейка - но цвета, в который она была окрашена, не существовало ни на небесах, ни под ними. Эми узнал этот цвет и понял, что последний слабый отросток чудовищной твари затаился все в том же колодце, где и будет теперь сидеть, ожидая своего часа. Именно в тот момент что-то и повернулось у Эми в голове, и с тех пор он так уже и не оправился. Эми больше не бывал на ферме Гарднеров. Прошло уже сорок четыре года, и все это время он старательно обходил проклятое место стороной. Он изрядно обрадовался, когда узнал, что долина будет затоплена под водохранилище. Откровенно говоря, при мысли об этом я тоже испытываю огромное облегчение, ибо мне вовсе не нравятся те странные, неземные тона, в которые окрашивались лучи заходящего солнца над заброшенным колодцем. Я также очень надеюсь, что вода в этом месте будет достаточно глубока, но даже если и так, я ни за что не соглашусь отпить и глотка из аркхэмского водопровода. И вообще, я не думаю, что когда-нибудь снова приеду сюда.
На следующий после происшествия день трое полицейских вернулись на ферму, чтобы осмотреть развалины при дневном свете. Однако, они не нашли там практически никаких развалин - только кирпичный дымоход, завалившийся каменный погреб, разбросанный по двору щебень вперемешку с металлическими обломками да бордюр ненавистного колодца. Все живое или сделанное из органического материала - за исключением мертвой лошади Эми, которую они оттащили в ближайший овраг и закопали в землю, да его же пролетки, которую они в тот же день доставили владельцу, - исчезло без следа. Остались лишь пять акров жуткой серой пустыни, где с тех пор так и не выросло ни одной былинки. Так и лежит она посреди лесов и полей, как въедшаяся в бумагу капля кислоты, и те немногие местные жители, у которых хватило духу сходить посмотреть на нее, окрестили ее Испепеленной Пустошью.
Странные слухи расползаются по округе. Но если ученые когда-нибудь удосужатся взять на анализ воду из заброшенного колодца или серую пыль, которую никакой ветер не может вынести за пределы пустоши, реальные факты могут оказаться еще страннее. Ботаникам также следовало бы заняться изучением причудливой, медленно гибнущей растительности по краям выжженного пятна и заодно опровергнуть, если, конечно, удастся, бытующую в округе легенду, гласящую, что это самое пятно медленно, почти незаметно - не более дюйма в год - наступает на окружающий его лес. Еще люди говорят, что каждую весну в долине появляются молодые побеги очень необычного цвета, а зимою на снегу можно встретить ни на что не похожие следы. Между прочим, на Испепеленной Пустоши снега выпадает гораздо меньше, чем в остальной округе. Лошади - те немногие, что еще остались в наш автомобильный век – проявляют неожиданно буйный норов, стоит им только приблизиться к долине, а охотящиеся в окрестных лесах фермеры не могут положиться на своих собак.
Ещё говорят, что проклятое место влияет и на душевное здоровье. Со времени гибели Нейхема было много случаев помешательства, и всякий раз чувствовавшим приближение болезни людям не хватало духа покинуть родные очаги. Однако, мало-помалу старожилы набирались решимости и уезжали в город, и теперь только иностранцы время от времени делают попытки прижиться под крышами древних, обветшалых строений. Но и они не остаются здесь надолго. Если же кто-нибудь начинает подтрунивать над горе-переселенцами и обвинять их в том, что они запугивают друг друга нелепыми страшными байками, они шепчут в ответ, что кошмары, мучающие их по ночам в этой жутковатой глухомани, не похожи на обычные земные кошмары, и это-то их пугает больше всего. И немудрено - одного взгляда на это царство вечного полумрака бывает достаточно, чтобы пробудить в человеке самые нездоровые фантазии. Ни один путешественник, побывавший в этих краях не избежал
гнетущего ощущения чего-то чужеродного присутствия, а художники, которым доводилось забираться в здешние ущелья с мольбертом, не могли удержаться от невольной дрожи, перенося на полотно недоступную глазу обычных смертных загадку древнего леса. Сам я навсегда запомню ужас, охвативший меня во время одинокой прогулки накануне того дня, когда я повстречался с Эми. Я буду помнить, как в сгущавшемся ночном сумраке мне смутно хотелось, чтобы налетевшие вдруг облака закрыли собой неисчислимые звездные бездны, нависшие над моей головой и рождавшие первобытный страх в моей душе.
Не спрашивайте меня, что я обо всем этом думаю. Я не знаю - вот и все. Эми был единственным, кто согласился поговорить со мной тогда - из жителей Аркхэма невозможно было вытянуть и слова, а все три профессора, видевшие метеорит и сверкающую глобулу, давно умерли. Однако в том, что там были другие глобулы, можете не сомневаться. Одна из них выросла, набралась сил, пожрав все живое вокруг, и улетела, а еще одна, как видно, не успела. Я уверен, что она до сих пор скрывается в колодце - недаром мне так не понравились краски заката, игравшие в зловонных испарениях над его жерлом. В округе говорят, что серое пятно расширяется примерно на один дюйм в год - следовательно, засевшая в колодце тварь все это время питается и копит силы. Но какой бы дьявол ни высиживал там свои яйца, он, очевидно, накрепко
привязан к этому месту, иначе давно уже пострадали бы соседние леса и поля.
Может быть, его держат корни деревьев, что вонзают свои ветви в небо в напрасной попытке вцепиться в облака? Недавно в Аркхэме как раз прошел слух о том, что могучие дубы окрестных лесов внезапно обрели привычку светиться и двигаться в темноте, чего обычно деревья себе не позволяют.
Что это такое, знает один только Бог. Если верить описаниям Эми, то это несомненно газ, но газ этот не подчиняется физическим законам нашей Вселенной. Он не имеет никакого отношения к звездам и планетам, безобидно мерцающим в окулярах наших телескопов или безропотно запечатлевающимся на наших фотопластинках. Он не входит в состав атмосфер, чьи параметры и движения усердно наблюдают и систематизируют наши астрономы. Это просто сияние - сияние извне - грозный вестник, явившийся из бесконечно удаленных, неведомых миров, о чьей природе мы не имеем даже смутного представления, миров, одно существование которых заставляет содрогнуться наш разум и окаменеть наши чувства, ибо при мысли о них мы начинаем смутно прозревать черные, полные угрозы пропасти, что ждут нас в космическом пространстве.
У меня есть все основания сомневаться в том, что рассказ старого фермера был намеренной выдумкой или, как меня уверяли в городе, бредом душевнобольного. Что-то поистине ужасное поселилось в здешних лесах и полях после падения памятного многим метеорита, и это что-то - не знаю правда, в каком качестве - несомненно обитает в них до сих пор. Так или иначе, я буду рад, когда вся эта жуткая местность скроется под водой. И надеюсь, что до той поры ничего не случится со стариком Пирсом. Он слишком часто встречался с этой тварью - а ведь она, как известно, не отпускает своих жертв. Не
потому ли он так и не собрался перебраться в город? Не мог же он забыть последние слова умирающего Нейхема: "от него не уйти... оно притягивает...ты знаешь... все время знаешь, что будет худо... но поделать ничего нельзя". Эми такой милый старик - пожалуй, когда строители выедут на место, я накажу главному инженеру построже присматривать за ним. Мне ужасно не хочется, чтобы он превратился в пепельно-серое, визжащее, разваливающееся на куски чудовище, что день ото дня все чаще является мне в моих беспокойных снах.

Случай Чарльза Декстера Варда

"Главные Соки и Соли (сиречь Зола) животных таким Способом приготовляемы и сохраняемы быть могут, что Муж Знающий в силах будет собрать в доме своем весь Ноев Ковчег, вызвав к жизни из праха форму любого Животного по Желанию своему, подобным же методом из основных Солей, содержащихся в человеческом прахе, Философ сможет, не прибегая к запретной Некромантии, воссоздать тело любого Усопшего из Предков наших где бы сие тело погребено ни было".
Бореллий.

Глава 1.
Развязка и пролог.

1.

Недавно из частной психиатрической клиники доктора Вейта, расположенной в окрестностях Провиденса, штат Род-Айленд, бесследно исчез чрезвычайно странный пациент. Молодой человек - его звали Чарльз Декстер Вард - был с большой неохотой отправлен в лечебницу убитым горем отцом, на глазах у которого умственное расстройство сына развивалось от невинных на первый взгляд странностей до глубочайшей мании, таившей в себе перспективу буйного помешательства и выражавшейся во все более заметных переменах в стиле и образе мышления - вплоть до полного перерождения личности. Врачи признались, что этот случай поставил их в тупик, поскольку в нем наблюдались необычные элементы как физиологического, так и чисто психического свойства.

Прежде всего, пациент казался старше своих двадцати шести лет.

Бесспорно, душевные болезни быстро старят; но здесь дело было не столько в его внешности, сколько в том едва уловимом выражении, какое обычно появляется лишь на лицах глубоких стариков. Во-вторых, жизненные процессы его организма протекали не так, как у других людей, и никто из опытных медиков не мог припомнить подобного. В дыхательной и сердечной деятельности больного наблюдалась загадочная аритмия, он почти лишился голоса, так что мог лишь шептать, пищеварение было до крайности замедленным, а нервные реакции на простейшие внешние раздражители не имели ничего общего с обычными реакциями, нормальными или патологическими, наблюдавшимися ранее. Кожа стала неестественно холодной и сухой, лабораторные исследования срезов тканей показали, что они приобрели необычную грубость и рыхлость. Большая овальная родинка на правом бедре рассосалась, а на груди появилось очень странное черное пятно, которого прежде не существовало. В целом, врачи пришли к общему мнению, что процесс обмена веществ у Варда протекал так медленно, что почти замер, и не могли найти ни прецедента, ни какого-нибудь объяснения.

С точки зрения психики Чарльз Вард был также единственным в своем роде.

Его безумие не было похоже ни на одну душевную болезнь, описанную даже в новейших, самых подробных и известных ученых трактатах, и сопровождалось расцветом умственных способностей, которые могли бы сделать его гениальным ученым или великим политиком, если бы не приняли столь неестественную и даже уродливую форму. Доктор Виллетт, домашний врач Вардов, утверждает, что объем знаний его пациента обо всем, что выходит за пределы его мании, неизмеримо возрос с начала болезни. Нужно сказать, что Вард всегда питал склонность к научным занятиям и особенно к изучению старины, но даже в самых блестящих из его ранних работ не видно той удивительной точности суждений и того умения вникнуть в самую суть предмета, которые он обнаружил в разговоре с психиатрами. Разум молодого человека, казалось, был так проницателен, а знания так обширны, что с трудом удалось добиться разрешения на его госпитализацию; и только по свидетельствам посторонних людей и из-за странного незнания самых элементарных вещей, что казалось невероятным при его уме и способностях, он был наконец помещен под наблюдение в лечебницу для душевнобольных. До самого момента исчезновения он читал запоем и был блестящим собеседником, насколько позволял ему голос; и люди, считающие себя наблюдательными, но неспособные предвидеть его бегство, во всеуслышание говорили, что очень скоро Варда выпишут из больницы.

Только доктор Виллетт, который в свое время помог Чарльзу Варду появиться на свет и с тех пор наблюдал за его телесным и духовным развитием, казался испуганным самой мыслью о будущей свободе своего питомца. Ему пришлось пережить ужасные вещи и он сделал устрашающее открытие, о котором не решался рассказать своим скептически настроенным коллегам. По правде говоря, сама по себе связь доктора Виллетта с этим случаем довольна таинственна. Он был последним, кто видел пациента перед его исчезновением, и когда вышел из комнаты Варда после разговора с ним, лицо его выражало ужас и в то же время облегчение. Многие вспомнили об этом через три часа, когда стало известно, что больной сбежал. Это бегство так и осталось тайной, которую в клинике доктора Вейта никто не смог разрешить. Может быть, о чем-то говорило открытое окно, но оно выходило на отвесную стену высотой в шестьдесят футов. Как бы то ни было, после разговора с доктором Виллеттом молодой человек исчез. Сам Виллетт не представил каких-либо объяснений, но странным образом казался спокойнее, чем до бегства Варда. Чувствовалось, что он охотно рассказал бы о пациенте намного больше, если бы не опасался, что ему не поверят. Виллетт еще застал Варда в комнате, но вскоре после его ухода санитары долго стучались в дверь, не получая ответа. Когда они наконец открыли ее, больного там уже не было, им удалось найти лишь кучку мелкого голубовато-серого порошка, от которого они едва не задохнулись, когда холодный апрельский ветер, дувший из открытого настежь окна, разнес его по комнате. Говорили, правда, что незадолго перед тем страшно выли собаки, но это было раньше, когда доктор Виллетт находился в больнице; потом собаки замолчали. О бегстве тотчас же сообщили отцу Чарльза, но, казалось, он не был удивлен, скорее опечален. Когда сам доктор Вейт позвонил Варду, с ним уже успел поговорить доктор Виллетт; оба решительно отрицали, что имеют какое-нибудь отношение к бегству, Некоторые сведения, касающиеся молодого Варда, были получены от близких друзей Виллетта и Варда-старшего, но казались слишком фантастическими для того, чтобы внушить доверие.

Единственным достоверным фактом остается то, что до сего времени не было обнаружено никаких следов пропавшего безумца.

Чарльз Вард с детства был любителем старины, и ничто не могло побороть в нем влечения к освященным веками тихим улочкам родного города, к реликвиям прошлого, которыми был наполнен почтенного возраста дом его родителей на Проспект-Стрит, расположенный на самой вершине холма. С годами росло его преклонение перед всем, связанным с прошлым; так что история, генеалогия, изучение архитектуры, мебели и ремесел колониального периода вытеснили все другие его интересы. Эти склонности нужно всегда иметь в виду, анализируя его душевную болезнь, ибо хотя они и не были ее источником, но сыграли важную роль в ее последующих проявлениях. Все провалы в памяти, отмеченные психиатрами, касались современности, компенсируясь обширными, хотя и тщательно скрываемыми познаниями о вещах, относящихся к прошлому - эти знания обнаруживались лишь благодаря тщательно продуманным вопросам врачей.

Казалось, пациент буквально переносился в отдаленные века, обладая неким странным ясновидением. Удивительно, что Вард, по всей видимости, больше не интересовался разным антиквариатом, с которым был так хорошо знаком. Он словно потерял всякое почтение к старине, как к чему-то известному и даже надоевшему; и все его усилия были направлены на познание обычных реалий жизни современного мира, которые, как в этом убедились врачи, полностью изгладились из его памяти. Он тщательно скрывал свое незнание общеизвестных вещей, но всем наблюдавшим за ним, было ясно, что выбор книг для чтения и беседы с окружающими отмечены лихорадочным стремлением впитать эти факты, как можно больше узнать о собственной, забытой им биографии, особенностях повседневной жизни и культуры ХХ столетия, которые он должен был хорошо знать, ибо родился в 1902 году и получил образование в современных учебных заведениях. После его исчезновения психиатры удивлялись, как мог беглец, почти ничего не знавший о сложном современном мире, адаптироваться в нем.

Некоторые считали, что он "ушел в подполье" и затаился, смирившись с самым скромным положением, пока не сравняется знаниями со своими современниками.

Врачи спорили о том, когда проявилось безумие Варда. Доктор Лайман, бостонская знаменитость, утверждает, что это произошло в 1919 или 1920 году, когда юноша закончил школу Мозеса Брауна, и внезапно перешел от изучения прошлого к занятиям оккультными науками, отказавшись сдавать выпускные экзамены на том основании, что занят исследованиями, которые для него гораздо важнее. Это подтверждалось изменением привычек Варда к тому времени, особенно тем, что он без устали рылся в городском архиве и искал на старых кладбищах могилу одного из своих предков по имени Джозеф Карвен, погребенного в 1771 году, часть личных бумаг которого Вард, по его собственному признанию, случайно обнаружил в старом квартале Стемперс-Хилл, за облицовкой стены ветхою дома в Олни-Корт, который, как было известно, когда-то занимал Карвен.

Короче говоря, зимой 1919-1920 года в характере Чарльза Варда произошла бесспорная перемена; он внезапно прекратил свои изыскания по истории колониального периода и со всей страстью погрузился в тайны мистических наук как на родине, так и за границей, время от времени вновь начиная поиски могилы своего отдаленного предка.

1 Следующая страница


Хребты безумия 2

Однако доктор Виллетт ни в коей мере не разделял мнения Лаймана, основывая собственное заключение на близком и длительном знакомстве с пациентом и неких рискованных исследованиях и ужасных открытиях, которые были им сделаны за последнее время. Они оставили на нем глубокий след; голос его прерывается, когда он говорит о них, и рука дрожит, когда пытается их записать. Виллетт допускает, что изменения, происшедшие в 1919-1920 годах, ознаменовали начало прогрессирующего ухудшения, завершившегося в 1928 году страшным и неестественным перерождением, то на основе личных наблюдений считает, что нужно отмстить более тонкое различие. Откровенно признавая, что Чарльз всегда отличался неуравновешенным характером и был склонен слишком бурно реагировать на окружающее, он отказывается согласиться с тем, что происшедшая ранее перемена отмечает действительный переход т здоровья к болезни; вместо этого он склонен поверить утверждению самого Варда, что тот открыл или воссоздал нечто, оказывающее глубокое и удивительное воздействие на человеческую природу.

Доктор Виллетт уверен, что истинное безумие началось позже, когда Вард отыскал портрет Карвена и старинные документы, после путешествия за границу, в далекие таинственные уголки света, где во время совершения неведомых тайных обрядов были произнесены ужасные заклинания, на которые откликнулись страшные силы; после того, как при неизвестных обстоятельствах измученный и полный страха, юноша написал свое - отчаянное письмо. Истинное безумие Варда, полагал доктор, началось после эпидемии вампиризма и серии необъяснимых происшествий, о которых мною говорили в Потуксете, когда из памяти пациента стали выпадать сведения, связанные с современностью, когда он лишился голоса, и организм его претерпел на первый взгляд незначительные изменения, позже замеченные многими.

Виллетт со свойственной ему проницательностью указывал, что именно с этого времени Бард несомненно приобрел некоторые свойства, которые могут привидеться лишь в кошмаре; он признает с невольной дрожью, что существуют достаточно солидные свидетельства, подтверждающие слова юноши о находке, которой суждено было сыграть роковую роль в его жизни. Прежде всего, два мастера, надежные и наблюдательные люди, видели, как были найдены старые бумаги, принадлежавшие Джозефу Карвену. Во-вторых, Вард, тогда еще совсем юный, однажды показал доктору эти бумаги, в том числе страничку из дневника Карвена, и подлинность этих бумаг не вызывала никакого сомнения. Сохранилось отверстие в стене, где Вард, по его словам, нашел их, и доктор Виллетт навсегда запомнил тот миг, когда бросил на них прощальный взгляд, окруженный вещами, реальность которых трудно осознать и невозможно доказать. К этому следует добавить странные и полные скрытого смысла совпадения в письмах Орна и Хатчинсона, почерк Карвена, сведения о некоем докторе Алленс, добытые детективами, а также ужасное послание, написанное средневековым угловатым почерком, которое доктор Виллетт нашел у себя в кармане, когда пришел в сознание, очнувшись от забытья после одного смертельно опасного приключения.

Но самым убедительным является результат, достигнутый доктором, применившим формулу, которая стала ему известна во время его последних изысканий; результат, который неопровержимо доказал подлинность бумаг и их чудовищное значение, хотя сами бумаги стали навеки недоступны людям.

2.

Свои юные годы Чарльз провел в атмосфере старины, которую так нежно любил. Осенью 1913 года он поступил на первый курс школы Мозеса Брауна, находившейся неподалеку от его дома, проявляя примерное прилежание в военной подготовке, особенно популярной в то время. Старинное главное здание школы, возведенное в 1819 году, всегда привлекало юного историка; ему нравился живописный и обширный парк, окружавший школу. Мало бывая в обществе, большую часть своего времени он проводил дома, часто совершал долгие прогулки, прилежно учился и не пропускал военных тренировок. Он не оставлял своих исторических и генеалогических изысканий в городском архиве, мэрии и ратуше, публичной библиотеке, Атенеуме, Историческом обществе, в Библиотеке Джона Картера Брауна и Джона Хея в Университете Брауна, и в недавно открытой библиотеке на Бенсфит-Стрит. Он был высоким, худощавым и светловолосым юношей, с серьезными глазами, немного сутулился, одевался с легкой небрежностью и производил впечатление не очень привлекательного, неловкого, но вполне безобидного молодого человека.

Его прогулки всегда представляли собой нечто вроде путешествия в прошлое, и ему удавалось из множества реликвий, оставшихся от былого блеска, воссоздавать картину ушедших веков. Варды жили в большом особняке в георгианском стиле, стоявшем на довольно крутом холме, к востоку от реки. Из задних окон своего флигеля Вард мог с головокружительной высоты любоваться тесно сбитыми шпилями, куполами, остроконечными кровлями и верхними этажами высоких зданий Нижнего города, раскинувшегося на фоне пурпурных холмов и полей. В этом доме он родился, и няня впервые выкатила его в колясочке из красивого классического портика кирпичного фасада с двойным рядом колонн.

Она везла его мимо маленькой белой фермы, построенной два века тому назад, которую город давно уж поглотил, к солидным зданиям колледжей, выстроившихся вдоль респектабельной богатой улицы, где квадратные кирпичные особняки и не столь большие деревянные дома с узкими портиками, обрамленными, колоннами а дорическом стиле, дремали, отгородившись от мира щедро отмеренными пространствами садов и цветников.

Его катали в колясочке и вдоль сонной Конгдон-Стрит, что располагалась пониже на крутом склоне холма, на восточной стороне которой стояли дома на высоких столбах. Здесь были старинные маленькие деревянные дома-ведь растущий город карабкался вверх по холму - и во время этих прогулок маленький Вард, казалось, постиг колорит старого поселения времен колонизации. Няня обычно любила посидеть на скамейке Проспект Террас и поболтать с полицейским; одним из первых детских воспоминаний Варда было огромное, подернутое легкой туманной дымкой море крыш, куполов и шпилей, простирающееся к востоку, и дальние холмы, которые он увидел однажды в зимний день с этой огромной, обнесенной заграждением, насыпи, окрашенные в мистический фиолетовый цвет на фоне пламенеющего апокалиптического заката, горящего красным, золотым, пурпурным и подцвеченные странными зелеными лучами. Высокий мраморный купол Ратуши выделялся сплошной темной массой, а увенчивающая его статуя, на которую упал случайный солнечный луч из разорвавшихся темных облаков, покрывающих пылающее небо, была окружена фантастическим ореолом. Когда Чарльз стал старше, начались его бесконечные прогулки; сначала мальчик нетерпеливо тащил за руку свою няню, потом ходил один, предаваясь мечтательному созерцанию. Он устремлялся наудачу все ниже и ниже, вдоль, крутого склона, каждый раз достигая более старого и причудливого слоя древнего города. Предвкушая новые открытия, он недолго колебался перед тем, как спуститься по почти отвесной Дженкс-Стрит, где дома ограждены каменными заборами, а вход затеняли навесы в колониальном стиле, до тенистого уголка Бенефит-Стрит, где прямо перед ним возвышался древний дом - настоящий музейный экспонат, с двумя входами, каждый из которых окружали пилястры в ионическом стиле, а рядом - почти "доисторическое" строение с двускатной крышей, с остатками скотного двора и других служб, необходимых для фермы, а еще немного поодаль - грандиозный особняк судьи Дюфри с остатками былого георгианского величия. Сейчас это уже были трущобы; но гигантские тополя бросали вокруг живительную тень, и мальчик шел дальше к югу, вдоль длинных рядов зданий, возведенных еще до революции, с высокими трубами в самой середине дома и классическими порталами. На восточной стороне улицы они стояли на высоких фундаментах, к входной двери вели два марша каменных ступеней, и маленький Вард мог представить себе, как выглядели эти дома, когда улица была еще совсем молодой, - он словно видел красные каблуки и пудреные парики людей, идущих по каменной мостовой, сейчас почти совсем стертой.

К западу вниз от этой улицы почти такой же отвесный склон, как и наверх, вел к старой Таун-Стрит, которую основатели города заложили вдоль берега реки в 1636 году. Здесь склон прорезали бесчисленные тропинки, вдоль которых скучились полуразвалившиеся ветхие домишки, построенные в незапамятные времена; как ни очарован был ими Чарльз, он далеко не сразу осмелился спуститься в этот отвесный древний лабиринт, боясь, что они окажутся сонными видениями, либо вратами в неведомый ужас. Он счел гораздо менее рискованным продолжать свою прогулку вдоль Бенефит-Стрит, где за железной оградой прятался двор церкви Святого Иоанна, где в 1761 году находилось Управление Колониями, - и полуразвалившийся постоялый двор "Золотой мяч", где когда-то останавливался Вашингтон. Стоя на Митинг-Стрит - бывшей Гаол Лайн, потом Кинг-Стрит - он смотрел вверх на восток и видел построенную для облегчения подъема, изгибающуюся пологой аркой лестницу, в которую переходило шоссе; внизу, на западе, он различал старое кирпичное здание школы, напротив которого, через дорогу, еще до революции висела старинная вывеска с изображением головы Шекспира на доме, где печаталась "Провиденс Газетт" и "Кантри Джорнал". Потом шла изысканная Первая Баптистская церковь постройки 1775 года, особую красоту которой придавали несравненная колокольня, созданная Гиббсом, георгианские кровли и купола.

Отсюда к югу состояние улиц заметно улучшалось, появлялись группы небольших особнячков; но все еще много было давным-давно протоптанных тропинок, которые вели по крутому склону вниз на запад; здесь тесно скученные дома с архаическими остроконечными крышами казались привидениями. Остовы их находились на разных стадиях живописного пестрого распада. Эти дома стояли там, где извилистая набережная старый порт, казалось, еще помнят славную эпоху колонизации, - порок, богатство и нищету; где были полусгнившие верфи, мутноглазые старинные корабельные фонари, и улочки, носящие многозначительные названия Добыча, Слиток, Золотой переулок, Серебряный тупик. Монетный проезд. Дублон, Соверен, Гульден, Доллар, Грош и Цент.

Когда Вард стал немного старше и уже отваживался на более рискованные приключения, он иногда спускался в этот водоворот покосившихся и готовых рухнуть домишек, сломанных шпангоутов, угрожающе скрипящих ступеней, шатающихся перил, сверкающих чернотой лиц и неведомых запахов; он проходил от Саут Мейн до Саут Вотер, забредая в доки, где, вплотную соприкасаясь бортами, еще стояли старые пароходы, и возвращался северной дорогой вдоль берега, мимо построенных в 1816 году складов с крутыми крышами, и сквера у Большого Моста, на старых пролетах которого возвышается все еще крепкое здание городского рынка. В этом сквере он останавливался, впивая в себя опьяняющую красоту старого города, возвышающегося на востоке в смутной дымке тумана, прорезываемого шпилями колониальных времен и увенчанного массивным куполом новой церкви Крисчен Сайенс, как Лондон увенчан куполом храма Святого Павла. Больше всего ему нравилось приходить сюда перед закатом, когда косые лучи солнца падают на здание городского рынка, на ветхие кровли на холме и стройные колокольни, окрашивая их золотом, придавая волшебную таинственность сонным верфям, где раньше бросали якорь купеческие корабли, приходившие в Провиденс со всего света. После долгого созерцания он ощущал, как кружится голова от щемящего чувства любви к этому прекрасному виду.

Тогда он поднимался по склону, возвращаясь домой уже в сумерках, мимо старой белой церкви, по узким крутым улочкам, где начинал просачиваться желтый свет сквозь маленькие окошки и двери прихожих, расположенные высоко, над двумя маршами каменных ступеней с перилами кованого чугуна.

Позже Вард нередко проявлял любовь к резким контрастам во время своих прогулок. Часть их он посвящал пришедшим в упадок кварталам колониального времени к северо-западу от дома, где находится нижний уступ холма, - Стемперс-Хилл с его гетто и негритянским кварталом, расположенным вокруг станции, откуда до революции отправлялись почтовые кареты до Бостона. Затем он отправлялся в иную часть города, царство красоты и изящества, на Джордж-Стрит, Бенсволент, Повер и Вильямс-Стрит, где зеленые склоны хранят в первозданном виде роскошные особняки и обнесенные стеной сады, где наверх ведет крутая, затененная густой зеленью дорога, с которой связано столько приятных воспоминаний. Все эти скитания, сопровождаемые прилежным изучением документов, бесспорно способствовали тому, что Вард приобрел необычайно широкую эрудицию во всем, что касалось старины, и эти знания в конце концов полностью вытеснили современный мир из сознания Чарльза; они подготовили почву, на которую в роковую зиму 1919-1920 годов пали семена, давшие столь необычные и ужасные всходы.

Доктор Виллетт уверен, что до этой злополучной зимы, когда были отмечены первые изменения в характере Варда, его занятия стариной не имели в себе чего-либо патологического и мистического. Кладбища привлекали его лишь оригинальностью памятников и своей исторической ценностью, в нем не замечалось ничего похожего на страсть к насилию, не было никаких проявлений жестоких инстинктов. Затем, постепенно и почти незаметно, стали обнаруживаться любопытные последствия одного из его самых блестящих генеалогических открытий, которое он сделал год назад, обнаружив, что среди его предков по материнской линии был некий Джозеф Карвен, проживший необычайно долгую жизнь. Карвен приехал в Провиденс из Салема в марте 1692 года, и о нем передавали шепотом множество странных и внушающих ужас историй.

Прапрадед Варда, Волкам Поттер, в 1785 году взял в жены некую Энн Тиллингест, дочь миссис Элайзы, дочери капитана Джеймса Тиллингеста, о котором в семье не осталось никаких воспоминаний. За два года до своего первого изменения, в 1918 году, молодой историк, проявлявший необычайный интерес к генеалогии, изучая городские акты, обнаружил запись об узаконенной властями изменении фамилии, согласно которой в 1772 году миссис Элайза Карвен, вдова Джозефа Карвена, а также ее семилетняя дочь Энн вернули себе девичью фамилию матери-Тиллингест. "Понеже имя ее Супруга звучит как Упрек в устах местных жителей по Причине того, что стало известно после его Кончины; Последняя подтвердила дурную славу, за ним по общему Мнению укрепившуюся, чему не могла поверить верная Долгу своему законная его Супруга, до тех пор, пока с Слухах сих была хоть тень Сомнения". Эта запись была найдена исследователем совершенно случайно, когда он разлепил два листа книги, которые были специально и довольно тщательно склеены и пронумерованы как один лист.

Чарльзу Варду сразу стало ясно, что он нашел до сих пор неизвестного прапрапрадеда. Открытие это взволновало его вдвойне, потому что он уже слышал кое-что о Карвене и не раз встречал неясные намеки, относящиеся к этому человеку, о котором осталось так мало сведений, доступных для ознакомления; некоторые документы были выявлены лишь в последнее время.

Создавалось впечатление, что существовал какой-то заговор, целью которого было полностью изгнать из памяти жителей города имя Карвена. Но те воспоминания, которые сохранились о нем, и дошедшие документы были настолько странными и пугающими, что невольно возникало желание узнать, что же именно так тщательно пытались скрыть и предать забвению составители городских хроник колониального времени-надо полагать, у них были для этого достаточно веские причины.

До своего открытия Чарльз Вард относился к Карвену с чисто романтическим интересом; но обнаружив, что состоит в родстве с этим таинственным субъектом, само существование которого пытались скрыть, он начал систематические поиски, буквально выкапывая из-под земли все, что касалось этого человека. В своем лихорадочном стремлении узнать как можно больше о своем отдаленном предке он преуспел больше, чем мог даже надеяться, ибо в старых письмах, дневниках и мемуарах, так и оставшихся в рукописи, найденных им в затянутых густой паутиной чердаках старых домов Провиденса и во многих других местах, содержалось множество сведений, которые не казались писавшим настолько важными, чтобы их скрывать. Дополнительный свет пролили важные документы из столь далеко расположенного от Провиденса города, как Нью-Йорк, где в музее Френсис-Таверн на Лонг-Айленде хранилась переписка колониального периода. Но решающей находкой, которая по мнению доктора Виллетта послужила главной причиной гибели Чарльза Варда, были бумаги, найденные в августе 1919 года за облицовкой полуразрушенного дома в Олни-Корт. Именно они открыли перед юношей путь к черной бездне глубочайшего падения.

Глава 2. Ужасы прошлого.

1.

Джозеф Карвен, как сообщалось в легендах, передаваемых изустно и записанных в бумагах, найденных Вардом, был поразительным, загадочным и внушающим неясный ужас субъектом. Он бежал из Салема в Провиденс-всемирное пристанище всего необычного, свободного и протестующего - в начале великого избиения ведьм, опасаясь, что будет осужден из-за своей любви к одиночеству и странных химических или алхимических опытов. Это был человек довольно бесцветного вида, лет под тридцать; очень скоро его сочли достойным стать полноправным гражданином города Провидено, и он купил участок для постройки дома к северу от дома Грегори Декстера, в начале Олни-Стрит. Его дом был возведен на холме Стемперс к западу от Таун-Стрит, в месте, которое позже стало называться Олни-Корт; а в 1761 году он переселился в больший соседний дом, который цел до сих пор.

Первая странность Джозефа Карвена заключалась в том, что он, казалось, не старел и всегда выглядел так же, как во время приезда в Провиденс. Он снаряжал корабли, приобрел верфи близ Майл-Энд-Ков, принимал участие в перестройке Большого Моста в 1713 году и церкви Конгрегации на холме, и всегда казался человеком неопределенного возраста, однако не старше тридцати-тридцати пяти лет. Когда прошло несколько десятилетий со времени его прибытия в Провиденс, это странное явление было замечено всеми; Карвен всегда объяснял его тем, что предки его были людьми крепкими, а сам он предпочитает простую жизнь без излишеств, благодаря чему смог хорошо сохраниться. Горожанам было не совсем ясно, как можно согласовать слова о простой жизни с постоянными ночными путешествиями купца, никого не посвящавшего в свои тайны, со странным светом, который всю ночь виднелся из его окон; и они были склонны приписать его моложавость и долголетие совсем другим причинам. Многие считали, что он обязан этим химическим опытам, постоянному смешиванию и выпариванию разнообразных веществ. Поговаривали о каких-то странных субстанциях, которые он привозил на своих кораблях из Лондона и с островов Вест-Индии или выписывал из Ньюпорта, Бостона и Нью-Йорка; и когда старый доктор Джейбз Бовен, приехавший из Рехобота, открыл свою аптеку напротив Большого Моста, под вывеской "Единорог и Ступки", не прекращались разговоры о разных зельях, кислотах и металлах, которые молчаливый отшельник покупал и заказывал у доктора.

Подозревая, что Карвен обладает чудесными, никому кроме него не доступными медицинскими знаниями, множество людей, страдающих разными болезнями, обращались к нему за помощью. Но несмотря на то, что он поощрял это, правда, не особенно горячо, и всегда давал им в ответ на их просьбы декокты необычного цвета, было замечено, что его советы и лекарства приносили очень мало пользы. Наконец, когда прошло свыше пятидесяти лет с того дня, как он поселился в городе, а между тем его лицо и весь внешний вид изменились не более, чем лет на пять, по городу поползли зловещие слухи-и теперь уж люди были довольны, что Карвен ни с кем не общается, предпочитая одиночество.

Частные письма и дневники, относящиеся к тому времени, рассказывают также и о многих других причинах, из-за которых люди дивились Джозефу Карвену, боялись его и наконец стали избегать, как чумы. Всем известна была его страсть к посещению кладбищ, где его видели в любое время суток и при разных обстоятельствах, однако никто не мог обвинить его в каком-нибудь святотатственном проступке. У него была ферма на Потуксет Роуд, где он обыкновенно проводил лето и куда, по свидетельству очевидцев, часто направлялся верхом в жаркий полдень или самое глухое время ночи. Там его единственными слугами и работниками была супружеская чета индейцев из племени наррагансетт - муж, немой, покрытый какими-то странными шрамами, и жена, неимоверно уродливая, может быть, из-за примеси негритянской крови. В пристройке к дому помещалась лаборатория, где проводились химические опыты.

Любопытные возчики и рассыльные, которые доставляли на ферму бутылки, бутыли, мешки и ящики, внося их через низенькие задние дверцы, делились своими впечатлениями о фантастических плоских стеклянных сосудах, тиглях для плавления металлов, перегонных кубах и жарко пылающих печах, которые они видели в низкой комнате со стенами, покрытыми полками; они пророчествовали шепотом, что молчаливый "химик" (они хотели сказать "алхимик") скоро обязательно найдет философский камень.

Ближайшие соседи Карвена - Феннеры, жившие за четверть мили от фермы - рассказывали еще более удивительные вещи о странных звуках, которые, как они утверждали, ночью доносились из сельского дома Карвена. Это были пронзительные вопли, говорили они, и какой-то сдавленный вой; им казалось подозрительным, что на ферму доставлялось по разным дорогам огромное количество всякой еды и одежды, так как трудно было вообразить, чтобы одинокий пожилой джентльмен и пара слуг могли съесть столько молока, мяса и хлеба и износить столько прочного шерстяного платья. Каждую неделю доставлялись новые припасы, а с ферм Кингстауна гнали целые стада скота.

Тяжелое чувство внушало также большое каменное здание во дворе фермы, у которого вместо окон были узкие бойницы.

Бездельники, день и ночь шатающиеся по Большому Мосту, многое могли рассказать о городском доме Карвена, находящемся в Олни-Корт; не столько о красивом новом жилище отшельника, построенном в 1761 году, когда Карвену должно было исполниться сто лет, сколько о его первом доме, низеньком, со старинной мансардой, чердаком без окон, со стенами, обшитыми тесом; со странной настойчивостью Карвен проследил за тем, чтобы все бревна и доски были сожжены после сноса дома. Нужно сказать, что здесь было меньше тайн, чем на ферме, но постоянный свет в окнах в самое необычное время, несокрушимое молчание двух чернокожих, вывезенных неведомо откуда, которые были единственной прислугой в доме, внушавшее ужас неразборчивое бормотание невероятно старого француза-домоправителя, ни с чем не сообразное количество пищи, доставляемое, по свидетельству очевидцев, в дом, где проживало только четыре человека, странные и пугающие голоса, которые вели приглушенные споры в совершенно неподходящее для этого время, - все это, вместе со слухами, ходившими о ферме в Потуксете, заслужило этому месту недобрую славу.

В избранных кругах также не обходили вниманием дом Карвена; ибо, приехав в Провиденс, он постепенно проник в церковные и торговые сферы города, приобрел при этом самые приличные знакомства и, казалось, получал искреннее и неподдельное удовольствие от общения с этими людьми. Он был из хорошей семьи - Карвены из Салема пользовались широкой известностью в Новой Англии. В городе узнали, что Джозеф Карвен еще в ранней юности много путешествовал, некоторое время прожил в Англии и совершил по крайней мере две поездки на Восток; его речь, когда он удостаивал кого-нибудь разговором, могла бы исходить из уст образованного и изысканно воспитанного англичанина.

Но по неизвестным причинам Карвен не любил общества. Никогда не проявляя явной невежливости к посетителям, он был чрезвычайно сдержан, словно воздвигая между ними и собой невидимую стену, так что они не решались сказать ему что-либо, опасаясь, что эти слова прозвучат пошло и бессмысленно.

В его поведении сквозило какое-то загадочное, презрительное высокомерие, словно он, общаясь с некими неведомыми и могучими существами, стал считать людей скучными и ничтожными. Когда доктор Чекли, знаменитый острослов, назначенный ректором в Королевскую Церковь, приехал в Провиденс из Бостона в 1733 году, он не упустил случая посетить человека, о котором так много слышал; но визит был весьма кратковременным, потому что он уловил некий мрачный подтекст в речах любезного хозяина. Однажды зимним вечером, когда Чарльз беседовал со своим отцом о Карвене, юноша сказал, что много дал бы, чтобы узнать, какие слова таинственного предка так поразили жизнерадостного ректора, что все составители мемуаров в один голос подтверждают нежелание доктора Чекли повторить хоть что-нибудь из услышанного;

Добряк был поистине шокирован и с тех пор при одном упоминании имени Карвена вмиг лишался своей прославленной веселости.

Более определенной и ясной была причина, из-за которой другой, столь же остроумный и образованный человек, такого же почтенного происхождения, как доктор Чекли, избегал высокомерного отшельника. В 1746 году мистер Джон Мерритт, пожилой английский джентльмен, имеющий склонность к литературе и науке, приехал из Ньюпорта в Провиденс, который быстро затмил былую славу Ньюпорта, и построил красивый загородный дом на Перешейке, в месте, которое сейчас стало центром лучшего жилого района. Он жил как английский аристократ, окружив себя комфортом и роскошью, первым в городе стал держать коляску с ливрейным лакеем на запятках, и очень гордился своим телескопом, микроскопом и тщательно собранной библиотекой, состоящей из книг на английском и латинском языках. Услышав, что Карвен является владельцем лучшего собрания книг в городе, мистер Мерритт сразу же нанес ему визит, и был принят с гораздо большей сердечностью, чем кто-либо из прежних посетителей. Его восхищение огромной библиотекой хозяина дома, где на широких полках рядом с греческими, латинскими и английскими классиками стояла солидная батарея философских, математических, и прочих научных трактатов, в том числе труды Парацельса, Агриколы, Ван Хельмонта Сильвиуса Глаубера Бойля Берхааве, Бехера и Шталя, побудило Карвена предложить своему гостю посмотреть также ферму и лабораторию, куда он никого прежде не приглашал; и они тотчас же вместе отправились туда в коляске Мерритта.

Мистер Мерритт говорил впоследствии, что не видел на ферме ничего действительно ужасного, но утверждал, что сами названия сочинений, посвященных магии, алхимии и теологии, которые Карвен держал в комнате перед лабораторией, внушили ему непреходящее отвращение. Может быть, этому способствовало выражение лица владельца фермы, когда он демонстрировал свои приобретения. Странное это собрание, наряду со множеством редкостей, которые мистер Мерритт охотно поместил бы, по собственному его признанию, в свою библиотеку, включало труды почти всех каббалистов, демонологов и знатоков черной магии; оно было также настоящей сокровищницей знаний в подвергаемой здравомыслящими людьми сомнению области алхимии и астрологии. Мистер Мерритт увидел здесь книгу Гермеса Трисмегиста в издании Менара, "Турба философарум", "Книгу исследований" аль-Джабера, "Ключ мудрости" Артефия; каббалистический "Зохар", серию изданий Питера Джемма, в том числе "Альберт Великий", издание Затцнера "Великого и непревзойденного искусства" Раймунда Луллия, "Сокровищница алхимии" Роджера Бэкона, "Ключ к алхимии" Фладда, "О философском камне", сочинение Тритемия); все эти таинственные книги теснились на одной полке. В изобилии были представлены средневековые еврейские и арабские ученые и каббалисты, и доктор Мерритт побледнел, когда, сняв в полки тонкий том, носящий невинное название "Закон ислама", увидел, что в действительности это запрещенный и подвергнутый проклятию "Некрономикон" - книга об оживлении мертвецов, принадлежащая безумному арабу Абдулу Альхазреду, о которой он слышал несколько лет назад чудовищные вещи; люди передавали их друг другу шепотом, после того, как узнали о чудовищных обрядах, совершавшихся в странном рыбацком городке Кингспорте, в провинции Массачусетс.

Но, как ни странно, сильнее всего достойного джентльмена поразила одна мелочь, которая внушила ему неясное беспокойство. На большом полированном столе лежал сильно потрепанный экземпляр книги Бореллия, на полях и между строк которого было множество загадочных надписей, сделанных рукой Карвена.

Книга была открыта почти на середине, и строчки одного параграфа были подчеркнуты такими жирными и неровными линиями, что посетитель не смог удержаться и прочел это место книги знаменитого мистика. Содержание ли подчеркнутых строк или особый нажим проведенных пером линий, почти прорвавших бумагу, - он не мог сказать, что именно, - но все вместе внушило посетителю непонятный ужас. Он помнил этот отрывок до конца жизни, записал его по памяти в своем дневнике и однажды попытался процитировать своему близкому другу доктору Чекли, но не дошел до конца, увидев, как потрясен жизнерадостный ректор. Отрывок гласил: "Главные Соки и Соли (сиречь Зола) Животных таким Способом приготовляемы и сохраняемы быть могут, что Муж Знающий в силах будет собрать в доме своем весь Ноев Ковчег, вызвав к жизни из праха форму любого Животного по Желанию своему; подобным же методом из основных Солей, содержащихся в человеческом прахе, Философ сможет, не прибегая к запретной Некромантии, воссоздать тело любого Усопшего из Предков наших, где бы сие тело погребено ни было".

Однако самые зловещие слухи ходили о Джозефе Карвене возле доков, расположенных вдоль южной части Таун-Стрит. Моряки - суеверный народ, и просоленные морские волки, из которых состояли команды шлюпов, перевозивших ром, рабов и патоку, каперов и больших бригов, принадлежащих Браунам, Кроуфордам и Тиллингестам, осеняли себя крестным знамением и складывали пальцы крестом, когда видели, как худощавый, обманчиво молодой, желтоволосый Джозеф Карвен, слегка сгорбившись, заходил в принадлежавший ему склад на Дублон-Стрит или разговаривал с капитанами и суперкарго у длинного причала, где беспокойно покачивались его корабли. Даже служащие и капитаны, работающие у Карвена, боялись и ненавидели его, а все члены его команды были сбродом смешанных кровей с Мартиники, из Гаваны или Порт-Ройала. По правде говоря, именно то обстоятельство, что команда Карвена так часто менялась, было основной причиной суеверного страха, который моряки испытывали перед таинственным стариком. Команда, получив разрешение сойти на берег, рассеивалась по городу, некоторых моряков посылали по всей вероятности с разными поручениями. Но когда люди вновь собирались на палубе, можно было побиться об заклад, что одного-двух обязательно недосчитаются. Эти поручения большей частью касались фермы на Потуксет Роуд; ни одного из моряков, отправленных туда, больше не видели, все это знали, и со временем Карвену стало очень трудно подбирать свою разношерстную команду. Почти всегда, послушав разговоры, ходящие в гавани Провиденса, несколько человек сразу же дезертировали, и заменять их новыми членами команды, завербованными в Вест-Индии, стало для Карвена очень трудно.

К 1760 году Джозеф Карвен фактически стал изгоем; с ним никто не хотел знаться, ибо его подозревали в связи с дьяволом и во всевозможных ужасах, которые казались тем более угрожающими, что ни один из горожан не мог сказать внятно, в чем они заключаются, или даже привести хоть одно доказательство того, что эти ужасы действительно происходят. Может быть, последней каплей стало дело о пропавших в 1758 году солдатах: в марте и апреле этого года два королевских полка, направляющиеся в Новую Францию были расквартированы в городе и непонятным образом поредели в гораздо большей степени, чем бывает обычно в результате дезертирства. Ходили слухи, что Карвена часто видели беседующим с этими облаченными в красные мундиры парнями; и так как многие из них бесследно исчезли, снова вспомнили о странных исчезновениях моряков. Трудно сказать, что случилось бы, останься полки в городе на более длительный срок.

Тем временем состояние Карвена все росло и росло. Он фактически монопольно торговал селитрой, черным перцем, корицей и с легкостью превзошел другие торговые дома, за исключением дома Браунов, в импорте медной утвари, индиго, хлопка, шерсти, соли, такелажа, железа, бумаги и различных английских товаров. Такие купцы, как Джеймс Шрин из Чипсайда, на лавке которого красовался слон, Расселлы, торговавшие напротив Большого Моста под вывеской "Золотой орел", или Кларк и Найтингейл, владельцы харчевни "Рыба на сковородке", почти полностью зависели от него, ибо он владел большей частью их недвижимости; договоры же с местными виноделами, коневодами и маслоделами из Нараган-сетта, а также с мастерами, отливающими свечи в Ньюпорте, превратили его водного из наиболее крупных экспортеров колонии.

Подвергнутый своеобразному остракизму, Карвен все же не был лишен определенного чувства солидарности. Когда сгорел дом Управления Колониями, он щедро подписался на значительную сумму для устройства благотворительной лотереи, благодаря которой в 1761 году было построено новое кирпичное здание, по сей день красующееся на старой Главной Улице. В том же году он помог перестроить Большой Мост, разрушенный октябрьским штормом. Он восстановил публичную библиотеку, сгоревшую при пожаре в Управлении Колониями, и сделал огромное количество покупок на благотворительном базаре, на выручку от которого была вымощена большими круглыми булыжниками грязная улица Маркет Парад и изрезанная глубокими колеями Таун-Стрит, да еще посредине была устроена дорожка для пешеходов, которую на французский манер называли "козе". К этому времени он уже выстроил себе не отличающийся особой оригинальностью, но роскошный новый дом, чьи двери представляют собой шедевры резьбы по дереву. Когда в 1743 году приверженцы Уайт-филда отделились от Церкви на Холме доктора Коттона и основали церковь во главе с деканом Сноу против Большого Моста, Карвен присоединился к ним, хотя вскоре перестал быть ревностным прихожанином. Однако впоследствии он снова начал проявлять набожность, очевидно желая рассеять тень, павшую на него, ибо сознавал, что если не примет самые решительные меры, то зловещие слухи могут сильно повредить его торговым делам.

Видя, как этот странный бледноликий человек, на вид совсем не старый, хотя на самом деле ему исполнилось не менее ста лет, изо всех сил пытался рассеять сложившуюся вокруг него атмосферу ненависти и страха, слишком неопределенного, чтобы распознать и назвать его причину, люди чувствовали одновременно жалость, смутное беспокойство и презрение. Но сила богатства и легковерие людей так велики, что предубеждение против Карвена ослабело, особенно после того, как перестали исчезать моряки с его кораблей. К тому же он начал проявлять крайнюю осторожность, рыская по кладбищам, потому что больше его там никто не видел. Одновременно перестали распространяться слухи о страшных воплях, доносившихся с его фермы в Потуксете, и о странных вещах, которые там творились. Количество провизии, которую ему доставляли, оставалось неестественно велико, по-прежнему на ферму гнали целые стада овец и привозили цельные туши в городской дом; однако вплоть до последнего времени, - когда Чарльз Вард стал изучать его бумаги и счета, хранившиеся в библиотеке Шепли, никому не пришло в голову-за исключением этого любознательного юноши, потрясенного своими открытиями, - провести сравнение между поразительным множеством чернокожих, которых Карвен доставлял из Гвинеи вплоть до 1766 года, и ничтожным количеством чеков, удостоверяющих продажу этих рабов работорговцам, чей рынок находился на Большом Мосту, или окрестным плантаторам. Да, этот ужасный человек отличался необыкновенной хитростью и изобретательностью-качествами, которые он полностью использовал, когда возникала необходимость.

Но, как и следовало ожидать, запоздалые старания Карвена не увенчались успехом. Вес продолжали избегать его, никто ему не доверял - уже то, что в глубокой старости он выглядел почти юношей, внушало подозрения, - и он понял, что в конце концов это грозит ему потерей его внушительного состояния. Его сложные исследования и опыты, какими бы они ни были, требовали нешуточных расходов, и поскольку переезд на новое место лишал его преимуществ в торговых делах, которых ему удалось добиться, начинать все снова где-нибудь в другом городе не было смысла. Здравый смысл подсказывал, что нужно поддерживать добрые отношения с горожанами, чтобы не вызывать подозрительных взглядов, шепота и желания избежать общения с ним под любым предлогом, чтобы рассеять общую атмосферу угрюмой сдержанности, подозрительности и страха. Его очень беспокоили клерки, зарабатывающие вес меньше с начавшимся застоем в его-делах и не бросавшие работу только потому, что никто не хотел брать их на службу; он удерживал своих капитанов и матросов только хитростью, привязывая их к себе каким-либо способом - залогом, заемным письмом или шантажом, прознав что-нибудь компрометирующее.

В этом Карвен обнаруживал необыкновенную ловкость. В течение последних пяти лет жизни он выведал такие вещи, которые, казалось, могли поведать лишь люди, давно умершие, и эти секреты постоянно держал, наготове.

И тогда хитрый торговец решил сделать последнюю отчаянную попытку восстановить свое положение в городе. Отшельник по природе, он надумал заключить выгодный брак, избрав в жены девушку из уважаемого семейства, чтобы люди не могли больше подвергать остракизму его дом. Быть может, существовали и более глубокие причины, побуждавшие его заключить подобный союз; причины, находящиеся так далеко за пределами доступных нам знаний, что лишь в бумагах, найденных через полтора столетия после его смерти, можно было отыскать к ним какой-то ключ; но ничего определенного так никто и не узнал. Конечно, Карвен понимал, что обычное ухаживание вызовет только ужас и отвращение, поэтому он стал искать подходящую избранницу, на родителей которой мог оказать давление. Это было не так-то легко, поскольку у него были довольно высокие требования относительно красоты, образования и общественного положения. Наконец он остановился на дочери лучшего и старшего из находящихся у него на службе капитанов морских судов, вдовца с безупречной родословной и репутацией, которого звали Джеймс Тиллингест. Его единственная дочь Элайза, казалось, отличалась всеми вообразимыми достоинствами, кроме одного: она не была богатой наследницей. Капитан Тиллингест полностью находился под влиянием Карвена, и когда тот вызвал капитана в свой дом с высоким куполом, находящийся на вершине Повер Лейн, и чем-то пригрозил, тот согласился благословить этот чудовищный союз.

Элайзе Тиллингест в то время было восемнадцать лет, и она получила наилучшее воспитание, какое мог позволить себе ее отец при своих стесненных обстоятельствах. Она посещала школу Стивена Джексона, что напротив Ратуши, и прилежно училась рукоделию и домоводству у своей матушки, которая умерла от оспы в 1757 году. Вышивки Элайзы, сделанные ею в девятилетнем возрасте, в 1753 году, можно увидеть в одном из залов исторического музея штата Род-Айленд. После смерти матери Элайза сама вела все хозяйство с помощью единственной чернокожей старухи-служанки. Должно быть, споры между девушкой и ее отцом относительно брака с Карвеном были весьма бурными; но дневники и мемуары о них не упоминают. Известно лишь, что ее помолвка с Эзрой Виденом, молодым штурманом на пакетботе Кроуфорда под названием "Энтерпрайз", была расторгнута, брачный союз с Карвеном заключен седьмого марта 1763 года в баптистской церкви в присутствии самого избранного общества, цвета городской аристократии; брачная церемония была совершена Сэмюэлем Винсоном-младшим.

"Газетт" очень коротко упомянула об этом событии, и в большинстве сохранившихся экземпляров заметка была вырезана или вырвана. После долгих поисков Вард нашел единственный нетронутый номер "Газетт" в частном архиве коллекционера и прочел его, забавляясь безличной старомодной галантностью.

"Вечером прошедшего понедельника мистер Джозеф Карвен, уважаемый житель нашего Города, Негоциант, сочетался брачными узами с Мисс Элайзой Тиллингест, Дочерью Капитана Джеймса Тиллингеста. Юная Дама, обладающая истинными Достоинствами, соединенными с прелестным Обликом, будет Украшением брака и составит Счастье своего любящего Супруга".

Собрание писем Дюфри-Арнольда, найденное Чарльзом Бардом незадолго до предполагаемого первого приступа душевной болезни в частной коллекции Мелвилла Ф. Петерса с Джордж-Стрит, охватывающее этот и немного более ранний период, показывает, какое возмущение вызвал у горожан этот неравный брак, соединивший столь неподходящую пару. Однако влияние Тиллингестов на жизнь города было неоспоримым, и дом Джозефа Карвена вновь стали посещать люди, которых при иных обстоятельствах вряд ли что-либо заставило переступить его порог. Все же общество так и не приняло Карвена до конца, и от этого больше всех страдала его жена; но как бы то ни было, строгий остракизм был до некоторой степени смягчен. Странный новобрачный удивил как свою супругу, так и всех окружающих, обращаясь с ней в высшей степени галантно и уважительно.

В новом доме на Олни-Корт больше не происходило ничего., внушающего беспокойство, и хотя Карвен часто отлучался на свою ферму в Потуксете, где его жена так ни разу и не побывала, он больше походил на обычного жителя города, чем когда бы то ни было за долгое время его жизни в Провиденсе. Лишь один человек проявлял к нему открытую вражду - молодой корабельный штурман, помолвка которого с Элайзой Тиллингест была так внезапно расторгнута. Эзра Виден при свидетелях поклялся отомстить и, несмотря на то, что обладал спокойным и в общем мягким характером, взялся за дело с упорством, продиктованным ненавистью, а это не обещало ничего хорошего человеку, отнявшему у него невесту.

Седьмого мая 1765 года родилась единственная дочь Карвена Энн. Крестил ее Преподобный Джон Грейвз из Королевской Церкви, прихожанами которой стали Карвены через некоторое время после свадьбы - это было своеобразным компромиссом между принадлежностью к конгрегационистам и баптистской церкви.

Запись рождения девочки, так же, как и запись регистрации брака, заключенного за два года перед этим, в большинстве церковных записей и гражданских книг мэрии была уничтожена, и Чарльз Вард смог найти эти записи с большим трудом лишь после того, как, узнав о том, что вдова Карвена сменила фамилию, установил свое родство с Карвеном. Юноша со страстью предался изысканиям, касающимся этого человека. Запись о рождении Энн он нашел совершенно случайно, в ходе переписки с наследниками доктора Грейвза, который, покидая свою паству после Революции, ибо был верным сторонником короля, взял с собой дубликаты всех церковных записей. Вард написал им, потому что знал, что его прапрабабушка, Энн Тиллингест Поттер, принадлежала к епископальной церкви.

Вскоре после рождения дочери, события, по поводу которого предок Варда выразил огромную радость, странную при его обычной сдержанности, Карвен решил заказать свой портрет. Он поручил эту работу жившему тогда в Ньюпорте талантливому художнику - шотландцу по имени Космо Александр, впоследствии получившему известность как первый учитель Джилберта Стюарта. Говорили, что портрет, отличающийся необыкновенным сходством, был написан на стенной панели в библиотеке дома на Олни-Корт, но ни один из дневников, где упоминается этот портрет, не говорит о его дальнейшей судьбе. В то время сам Карвен стал как-то необычно задумчив и проводил почти все время на ферме в Потуксет Роуд. Утверждали, что он постоянно находился в состоянии тщательно скрываемого лихорадочного беспокойства, словно ожидая, что случится что-то невероятное, как человек, который вот-вот сделает необыкновенное открытие.

По всей вероятности, дело касалось химии или алхимии, потому что он перевез на ферму огромное количество книг по этому предмету.

Его интерес к общественной деятельности не уменьшился, и Карвен не упускал возможности помочь Стефану Хопкинсу, Джозефу Брауну и Бенджамину Весту, пытавшимся оживить культурную жизнь города, уровень которой был гораздо ниже, чем в Ньюпорте, прославившимся своими меценатами. Он помог Дэниэлу Дженксу в 1763 году основать книжную лавку и был его постоянный и лучшим клиентом, а также оказывал денежную помощь испытывавшей постоянные трудности "Газетт", которая выходила каждую пятницу в типографии под вывеской, изображавшей Шекспира. Он горячо поддерживал губернатора Гопкинса против партии Варда, ядро которой находилось в Ньюпорте, а его яркое красноречивое выступление в Хечер Холле в 1765 году против отделения Северного Провиденса способствовало тому, что предубеждение против него мало-помалу рассеялось. Но Эзра Виден, который постоянно наблюдал за Карвеном, пренебрежительно фыркал, когда при нем упоминали об этих поступках, и публично клялся, что все это не более, чем маска, служащая для прикрытия дел, более черных, чем глубины Тартара. Мстительный юноша принялся тщательно собирать сведения обо всем, что касалось Карвена, и особенно интересовался, что тот делает в гавани и на своей ферме. Виден проводил целые ночи в верфи: держа наготове легкую рыбацкую плоскодонку и увидев свет в окне склада Карвена, преследовал на ней небольшой бот, который часто курсировал взад-вперед по бухте. Он также вел самое пристальное наблюдение за фермой на Потуксет Роуд, и однажды его сильно искусали собаки, которых натравила на него странная индейская чета, прислуживающая на ферме.

2.

В 1766 году в поведении Джозефа Карвена произошла решительная перемена - напряженное ожидание, в котором он пребывал последнее время, сменилось радостным возбуждением, и он стал появляться на людях с видом победителя, с трудом скрывающего ликование по поводу блестящих успехов. Казалось, он еле удерживается от того, чтобы всенародно объявить о своих открытиях и великих свершениях; но, по-видимому, необходимость соблюдать тайну была все же сильнее, чем потребность разделить с ближними радость, так как он ни разу никого не посвятил в причину такой резкой смены настроения. Сразу же после переезда в новый дом, что произошло, по всей вероятности, в начале июля, Карвен стал повергать людей в удивление, рассказывая вещи, которые могли быть известны разве что давным-давно усопшим предкам.

Но лихорадочная тайная деятельность Карвена отнюдь не уменьшилась с этой переменой. Напротив, она скорее усилилась, так что все большее количество его морских перевозок поручалось капитанам, которых он привязывал к себе узами страха, такими же крепкими, как до сих пор боязнь разорения. Он полностью оставил работорговлю, утверждая, что доходы от нес постоянно падают; почти все время проводил на ферме в Потуксете, но иногда проходил слух, что он бывает в местах, откуда можно было легко попасть на кладбище, так что многие не раз задумывались над тем, так ли уж сильно изменились привычки и поведение столетнего купца. Эзра Виден, вынужденный время от времени прерывать свою слежку за Карвеном, отправляясь в плавание, не мог заниматься этим систематически, но зато обладал мстительным упорством, которого были лишены занятые своими делами горожане и фермеры; он тщательно, как никогда ранее, изучил все, связанное с Карвеном.

Странные маневры судов таинственного купца не вызывали особого удивления в эти беспокойные времена, когда, казалось, каждый колонист был полон решимости игнорировать условия Сахарного Акта который препятствовал оживленным морским перевозкам. Провезти контрабанду и улизнуть считалось скорее доблестью в Наррагансеттской бухте, и ночная разгрузка недозволенных товаров была совершенно обычным делом. Однако, наблюдая каждую ночь, как лихтер или небольшие шлюпы отчаливают от складов Карвена, находящихся в доках Таун-Стрит, Виден очень скоро проникся убеждением, что его зловещий враг старается избежать не только военных кораблей Его Величества. Раньше, до 1766 года, когда поведение Карвена резко изменилось, эти корабли были нагружены большей частью неграми, закованными в цепи. Живой груз переправляли через бухту и выгружали на заброшенном клочке берега к северу от Потуксета; затем их отправляли по суше вверх, по почти отвесному склону к северу, на ферму Карвена, где запирали в огромной каменной пристройке с узкими бойницами вместо окон. Но теперь все пошло по-другому. Неожиданно прекратился ввоз рабов, и на время Карвен отказался от своих ночных вылазок.

Затем, весной 1767 года, Карвен избрал новый способ действий. Лихтеры снова регулярно отплывали, покидая темные молчаливые доки, на этот раз спускались вдоль бухты на некоторое расстояние, очевидно, не далее Ненквит Пойнт, где встречали большие корабли разных типов и перегружали с них неизвестные товары. Потом команда Карвена отвозила этот груз к обычному месту на берегу бухты и переправляла его по суше на ферму, складывая в том же загадочном каменном здании, которое прежде служило для содержания негров. Груз большей частью состоял из больших коробок и ящиков, многие из них имели продолговатую форму и вызывали неприятные ассоциации с гробами.

Виден с неослабевающим упорством продолжал наблюдать за фермой, в течение долгого времени посещал ее каждую ночь; не проходило недели, чтобы он не побывал там, за исключением тех ночей, когда свежевыпавший снег давал возможность обнаружить его следы. Но даже тогда он подбирался как можно ближе по проезжей дороге или льду протекавшей поблизости речки, чтобы посмотреть, какие следы оставили другие посетители фермы. Когда, отправляясь в плавание, Виден должен был прерывать свои наблюдения, он нанимал своего давнего знакомого по имени Элеазар Смит, который заменял его на этом посту; оба приятеля могли бы поведать множество странных вещей. Они не делали этого только потому, что знали - лишние слухи могут лишь предупредить их жертву и сделать таким образом невозможным их дальнейшие наблюдения. Прежде, чем что-либо предпринять, они хотели добыть точные сведения. Должно быть, они узнали немало удивительного, и Чарльз Вард часто говорил своим родителям, как он сожалеет, что Виден решил сжечь свои записи. Все, что можно сказать об их открытиях, почерпнуто из довольно невразумительного дневника Элеазара Смита, а также высказываний других мемуаристов и авторов писем, которые могли лишь повторить услышанное от других. По их словам, ферма была лишь внешней оболочкой, под которой скрывалась беспредельно опасная мрачная бездна, мрачные глубины которой недоступны человеческому разуму.

Впоследствии стало известно, что Виден и Смит уже давно убедились в том, что под фермой пролегает целая сеть туннелей и катакомб, в которых, кроме старого индейца и его жены, находится множество других людей.

Само здание фермы со старинной остроконечной крышей, построенное в середине XVII в., уцелело. В доме была огромная дымовая труба и восьмиугольные окна с ажурной решеткой. Лаборатория находилась в северной пристройке, где кровля спускалась почти до земли. Дом стоял в стороне от других построек, и, поскольку оттуда в самое необычное время часто доносились странные звуки, должен был существовать доступ в дом через подземные потайные ходы. До 1766 года здесь раздавались невнятное бормотание и шепот негров, лихорадочные крики, сопровождавшиеся странными песнопениями или заклинаниями. Но начиная с 1766 года человеческие голоса, доносившиеся оттуда, слились в омерзительную и страшную какофонию, в которой выделялись то монотонный монолог людей, покорно склонявшихся перед чужой волей, то взрывы бешеной ярости, то диалог, прерываемый угрожающими воплями, задыхающимися мольбами и протестующими криками. Казалось, там собралось множество людей, говорящих на разных языках, которыми владел Карвен, чей резкий голос, урезонивающий, упрекающий или угрожающий, часто можно было различить среди других.

Создавалось впечатление, что в доме находится несколько человек - Карвен, его пленники и стражники, которые стерегли их. Нередко Виден и Смит слышали звуки чуждой речи, такой необычной, что ни тот, ни другой не могли определить национальность говорящего, несмотря на то, что оба побывали во многих шумных и разноязыких гаванях мира. Но часто они, хотя и с трудом, разбирали слова. Подслушанные ими разговоры всегда представляли собой что-то вроде допроса, словно Карвен любыми путями старался вырвать нужные ему сведения у испуганных или непокорных пленных.

Виден заносил разрозненные отрывки этих разговоров в свою записную книжку, потому что часто разговор шел на английском, французском и испанском языках, которые он знал; но ни одна из этих записей не сохранилась. Однако он утверждал, что кроме нескольких разговоров, в которых речь шла о мрачных преступлениях, совершенных в прошлом в знатных семействах города, большая часть вопросов и ответов, которые он смог разобрать, касалась различных проблем истории и других наук, часто относящихся к отдаленным местам и эпохам. Однажды, например, некий голос, то поднимаясь до взбешенного крика, то мрачно и покорно отвечал по-французски на вопросы, относительно убийства Черного Принца в Лиможе в 1370 году, причем допрашивающий старался допытаться до некоей тайной причины, которая должна быть известна отвечавшему. Карвен спрашивал пленника - если это был пленник, - был ли отдан приказ об убийстве из-за Знака Козла, найденного на алтаре в древней римской гробнице, находящейся недалеко от собора, или Черный Человек из Высшего Сбора Вьенны произнес магические Три Слова. Так и не добившись ответа, Карвен применил крайние меры - раздался ужасный вопль, за которым последовало молчание, потом тихий стон и звук падения чего-то тяжелого.

Ни один из этих допросов им не удалось подсмотреть, потому что окна были всегда плотно завешены. Но однажды, после тирады на незнакомом языке, в окне появилась тень, глубоко поразившая Видена; она напомнила ему одну из кукол, которых он видел в 1764 году в Хечер Холле, когда некий человек из Джерментайна (губернаторство Пенсильвания) демонстрировал искусно сделанные механические фигуры в представлении, где были, как гласила афиша: "Вид знаменитого города Иерусалима, храм Соломона, царский престол, прославленные башни и холмы, а также Страсти Вашего Спасителя, что претерпел Он от Сада Гефсиманского до Креста на Горе Голгофе; искуснейший образчик Механических фигур, Достойный Внимания Любопытствующих". Именно тогда престарелая индейская чета, разбуженная шумом, который произвел испуганный слушатель, с шумом отпрянувший от окна, откуда раздавались звуки странной речи, спустила на него собак. После этого случая в доме больше не было слышно разговоров, из чего Виден и Смит сделали вывод, что Карвен переместил свои опыты в подземелье.

То, что подобное подземелье действительно существует стало ясно из многого. Слабые крики и стоны время от времени слышались, казалось, из сплошной скалы в местах, где не было никаких строений; кроме того, в кустах, на речном берегу, там, где он круто спускался в долину Потуксета, была обнаружена дверь из прочного орехового дерева, имевшая вид низкой арки, окруженная солидной каменной кладкой - очевидно, вход в подземелье внутри холма. Виден не мог сказать, когда и как были построены эти катакомбы, но он не раз указывал, что рабочих сюда очень легко доставить по реке. Поистине, Джозеф Карвен находил самое разнообразное применение своей собранной со всего света разношерстной команде! Во время затяжных дождей весной 1769 года оба приятеля не сводили глаз с крутого склона на берегу реки, надеясь, что на свет божий выйдут какие-нибудь тайны подземелий, и были вознаграждены, ибо потоки дождевой воды вынесли в глубокие промоины на скалах огромное количество костей, принадлежащих как животным, так и людям. Конечно, можно было найти естественные объяснения этому-ведь они находились вблизи фермы, в местах, где на каждом шагу встречались заброшенные индейские кладбища, но у Видена и Смита было на сей счет собственное мнение.

В январе 1770 года, когда Виден и Смит безуспешно пытались решить, что им предпринять - если вообще можно было что-нибудь предпринять, опираясь на такие разрозненные и неясные данные, произошел инцидент с кораблем "Форталеса". Обозленный поджогом таможенного шлюпа "Либерти" в Ньюпорте прошлым летом, адмирал Веллес, командующий всеми пограничными судами, проявлял усиленную бдительность по отношению к иностранным судам; по этому случаю военная шхуна Его Величества "Лебедь" под командованием капитана Гарри Леша, однажды ранним утром после недолгого преследования захватила небольшое судно "Форталеса", приписанное к городу Барселона в Испании, которое вел капитан Мануэль Арруда. "Форталеса", согласно судовому журналу, следовала из Каира в Провиденс. Во время обыска корабля в поисках контрабанды обнаружился удивительный факт: его груз состоял исключительно из египетских мумий, получатель числился как "Капитан АБС", который должен был перегрузить эти мумии на лихтер у Ненквит Пойнт. Капитан Арруда умолчал о подлинном имени получателя, считая вопросом чести соблюдение данной им клятвы. Вицеадмиралтейство Ньюпорта, не зная, как поступить, ввиду того, что груз не представлял собой контрабанду, с одной стороны, а с другой то, что "Форталеса" вошла в бухту тайно, не соблюдая законной процедуры, решило, по совету Контролера Робинсона, прийти к компромиссу, освободив корабль, но запретив ему входить в воды Род-Айленда. Впоследствии ходили слухи, что испанский корабль видели в бостонской гавани, хотя он не получил разрешения войти в порт.

Этот необычный инцидент не преминул вызвать оживленные разговоры в Провиденсе, и мало кто сомневался в существовании связи между таинственным грузом и зловещей фигурой Джозефа Карвена. Все знали о его необычных опытах и экзотических субстанциях, которые он выписывал отовсюду, все подозревали его в пристрастии к посещению кладбищ; не надо было обладать особенно живым воображением, чтобы связать его имя с отвратительным грузом, который не мог быть предназначен ни для кого в Провиденсе, кроме него.

Словно зная, что о нем говорят, Карвен несколько раз, как бы случайно упоминал об особой химической ценности бальзама, находимого в мумиях, очевидно, полагая, что может представить все это дело как совершенно обычное и естественное, но впрямую никак не признавая своей причастности к нему.

Виден и Смит, конечно, не питали никаких сомнений относительно предназначения мумий, высказывая самые невероятные теории, касающиеся самого Карвена и его чудовищных занятий.

Следующей весной, как и в прошедшем году, выпали сильные дожди, и оба приятеля продолжали внимательно наблюдать за берегом реки, позади фермы Карвена.. Смыло большие куски берегового склона, обнажились новые залежи костей, но по-прежнему каких-либо следов подземных помещений или проходов не было. Однако в селении Потуксет, расположенном милей ниже по реке, там, где она впадает по каменным порогам, разливаясь затем в широкую гладь, распространились странные слухи. Здесь, где затейливые старинные постройки словно наперегонки взбирались на вершину холма от деревянного мостика, где в сонных доках стояли на якоре рыбачьи шлюпы, люди рассказывали о страшных предметах, плывущих вниз по течению, которые можно было увидеть яснее в тот миг, когда они скатывались по порогам. Конечно, Потуксет - большая река, проходящая по нескольким населенным районам, где немало кладбищ, а весенние дожди в этом году были необычайно обильны; но рыбаков, удивших у моста, привел в смятение свирепый взгляд, которым, как им показалось, окинуло их непонятное существо, промчавшееся мимо к спокойному водному зеркалу, расстилавшемуся ниже моста, а также приглушенный крик, который издало другое странное существо, почти полностью разложившееся. Эти слухи немедленно привели Смита, - Виден тогда находился в плаванье, - к берегу Потуксета, что за фермой, где вероятнее всего можно было найти остатки земляных работ.

Однако в крутом склоне не было и следа какого-либо туннеля: поток весенних вод оставил после себя целую стену земли и вырванного с корнями кустарника, который рос на обрыве. Смит даже принялся было рыть наудачу, но вскоре отказался от этой затеи, не надеясь на успех, а может быть, подсознательно опасаясь возможного успеха. Неизвестно, как бы на его месте поступил упрямый и мстительный Виден, если бы в то время не был в море.

3.

Осенью 1770 года Виден решил, что пришло наконец время рассказать о результате своих наблюдений. Ему было необходимо связать воедино множество фактов, и он нуждался в свидетеле, который мог бы опровергнуть обвинение в том, что все это - измышления, порожденные ревностью и жаждой мести. Своим главным поверенным он избрал капитана Джеймса Мэтьюсона, командира "Энтерпрайза", который с одной стороны знал его достаточно хорошо, чтобы не сомневаться в его правдивости, а с другой - был достаточно уважаемым лицом в городе и пользовался полным доверием. Беседа Видена с капитаном состоялась в комнате на верхнем этаже таверны "Сабина", что близ доков, тут же присутствовал Смит, подтвердивший все заявления Видена. Было видно, что рассказ произвел на капитана Мэтьюсона огромное впечатление. Как всякий житель Провиденса, капитан питал глубокие подозрения относительно Джозефа Карвена; таким образом, понадобилось лишь привести несколько фактов, чтобы полностью его убедить. Под конец беседы он стал мрачен и заставил приятелей поклясться в том, что они будут хранить полное молчание. Он сказал, что передаст полученные сведения конфиденциально примерно десяти самым образованным и влиятельным гражданам Провиденса, выслушает их мнение и последует любым их указаниям. Во всяком случае, очень важно было держать все в тайне, ибо это не такое дело, с которым могли бы справиться городские констебли. Главное, ни о чем не должна знать легко возбудимая толпа, иначе в это и без того беспокойное время может повториться салемское безумие, постигшее людей менее ста лет назад, когда Карвен был вынужден бежать из Салема в Провиденс.

По мнению капитана Мэтьюсона, в тайну следовало посвятить доктора Бенджамена Веста, чей труд об орбите Венеры снискал ему славу глубокого ученого и мыслителя; преподобного Джеймса Меннинга, Президента Колледжа, недавно приехавшего из Варрена, который временно поселился в новом здании колледжа на Кинг-Стрит, ожидая завершения работ в доме на холме, у Пресвитериал Лейн; бывшего губернатора Стефана Хопкинса, который был членом философского общества в Ньюпорте и отличался замечательной широтой взглядов; Джона Картера, издателя местной "Газетт"; всех четырех братьев Браун - Джона, Джозефа, Николаев и Мозеса, городских магнатов (Джозеф проявлял большой интерес к науке); старого доктора Джеймса Бовена, большого эрудита, непосредственно знакомого со странными заказами Карвена, и Абрахама Виппля, капитана капера, человека фантастической энергии и храбрости, которою прочили в руководители в случае, если придется-прибегнуть к какому-нибудь активному действию.

Миссия капитана Мэтьюсона была более чем успешной, ибо несмотря на то, что один или двое избранных им верных людей отнеслись довольно скептически к мрачным деталям в рассказе Видена, никто не сомневался в необходимости принять тайные и хорошо продуманные меры. Было ясно, что Карвен представляет потенциальную опасность для жизни не только города, но и всей Колонии и должен быть уничтожен любой ценой.

В конце декабря 1770 года группа наиболее уважаемых горожан собралась в доме Стефена Хопкинса и обсудила предварительные действия. Были внимательно прочитаны записи Видена, которые он передал капитану Мэтьюсону, самого Видена вместе со Смитом пригласили, чтобы засвидетельствовать некоторые детали. К концу встречи присутствующих охватил неясный ужас, но ею пересилила мрачная решимость, которую лучше всего выразил громогласный и грубоватый капитан Виппл. Они не будут ставить в известность губернатора, ибо, как представляется, законные средства здесь недостаточны. Имея в своем распоряжении тайные силы, о могуществе которых у собравшихся не было представления, Карвен не относился к людям, которых можно было, не подвергаясь опасности, известить о том, что их присутствие в городе нежелательно. Он может принять ответные меры, но даже если этот страшный человек согласится уехать, это будет означать, что бремя его тягостного присутствия-лишь переместится в другое место. Времена тогда были беззаконные, и люди, которые долгие годы служили на Королевских таможенный судах, не остановились бы ни перед какими жестокостями, если того требовал долг. Карвена нужно было застать врасплох в Потуксете, отправив на его ферму большой отряд испытанных в сражениях моряков, и заставить наконец дать исчерпывающие объяснения. Если окажется, что он - безумец, забавляющийся криками и воображаемыми разговорами на разные голоса, его следует отправить в больницу для душевнобольных. Если же здесь кроется что-нибудь похуже, если действительно существуют ужасные подземелья, то он и все, находящиеся в его доме, должны умереть. Это можно сделать без лишнего шума, и даже жена Карвена и его тесть не должны узнать, почему и как все произошло.

В то время, когда обсуждались эти серьезные шаги, в городе произошел случай, настолько дикий и необъяснимый, что в течение нескольких дней во всей округе только о нам и говорили. В глухой час лунной январской ночи, когда земля была покрыта глубоким снегом, послышались ужасающие крики, которые раздавались сначала со стороны реки, затем вверх по холму. Во многих окнах показались головы разбуженных горожан; люди, жившие вокруг Вейбоссет Пойнт, видели, как что-то белое лихорадочно барахталось в ледяной воде перед грязной площадью у таверны "Голова Турка". Вдали громко лаяли собаки, но этот лай умолк, когда до них долетел шум на улицах разбуженного города.

Группы людей с фонарями и заряженными мушкетами выбегали из домов посмотреть, что происходит, но их поиски не увенчались успехом. Однако на следующее утро в ледяных заторах у южных опор Большого Моста, между Длинным Доком и винным заводом Эббота, было найдено обнаженное тело огромного мускулистого мужчины, и это стало темой бесконечных догадок и тайных разговоров. Шепталась не столько молодежь, сколько люди старшего поколения, потому что замерзшее лицо с выпученными от ужаса глазами пробудило у городских патриархов воспоминания. Старики, дрожа от страха, обменивались беглыми замечаниями: в застывших искаженных чертах угадывалось сходство, - хотя это было совершенно невероятно, - с человеком, который умер ровно пятьдесят лет назад!

Эзра Виден был среди тех, кто обнаружил тело: он припомнил, как бешено лаяли собаки прошлой ночью в домах вдоль улицы Вейбоссет-Стрит и моста у доков, откуда исходили крики. Он словно ожидал чего-то необычного, и поэтому не удивился, увидев на снегу любопытные следы там, где кончался жилой район, и улица переходила в дорогу на Потуксет. Обнаженного гиганта преследовали собаки и несколько человек, обутых в сапоги; можно было также заметить следы возвращающихся собак и их хозяев. Видимо, они отказались от преследования, не желая слишком приближаться к городу. Виден зловеще улыбнулся, и, желая довести дело до конца, прошел по этим следам до места, откуда они начинались. Как он и думал, это была потуксетская ферма Джозефа Карвена.

Эзра много дал бы за то, чтобы двор перед домом не был так сильно истоптан.

Но он не хотел рыскать у фермы среди бела дня, показывая свою заинтересованность. Доктор Бовен, которому Виден поторопился доложить об увиденном, вскрыл странный труп и обнаружил аномалии, поставившие его в тупик. Органы пищеварения гиганта находились в зачаточном состоянии - желудок и кишечник выглядели так, будто он ни разу не ел, кожа имела ид грубой и в то же время рыхлой дерюги - явление, которое доктор никак не мог объяснить. Находясь под впечатлением слухов, распускаемых стариками, о том, что труп как две капли воды похож на давно умершего кузнеца Дэниэла Грина, чей правнук, Аарон Хоппин, был суперкарго на одном из кораблей, принадлежащих Карвену, Виден, словно между прочим, принялся расспрашивать людей, где был похоронен Грин. Той же ночью группа из пяти человек отправилась на заброшенное Северное кладбище, что напротив Херренден Лейн, и раскопала могилу. Как они и ожидали, могила была пуста.

Всех почтальонов города попросили задерживать корреспонденцию, адресованную Джозефу Карвену. Незадолго до того, как было найдено обнаженное тело неизвестного, капитану Мэтьюсону доставили посланное Карвену письмо из Салема от некоего Джедедии Орна, которое заставило призадуматься всех, кто участвовал в заговоре против Карвена. Вот часть этого письма, переписанная и хранившаяся в частном семейном архиве, где ее нашел Чарльз Вард: "Мне доставляет изрядное удовольствие известие, что Вы продолжаете свои штудии Древних Материй известным Вам способом; и я полагаю, что Мистер Хатчинсон в городе нашем Салеме добился, увы, не больших успехов. Разумеется, Ничего, кроме ожившей Монструозности не вышло, когда Хатчинсон воссоздал Целое из того, что мы сумели собрать лишь в малой части. То, что Вы послали, не возымело нужного - Действия, либо из-за того, что Некоей Вещи недоставало, либо тайные Слова я не правильно произнес, а Вы неверно записали. Без Вас обречен я на Неудачу. Я не обладаю Вашими знаниями в области материй Химических, дабы следовать указаниям Бореллия, и не могу должным образом разобраться в Книге VII "Некрономикона", Вами рекомендованной. Но хотел бы я, чтобы Вы припомнили, что. было нам сказано в отношении соблюдения Осторожности в том. Кого мы вызывать станем, ибо ведомо Вам, что записал Мистер Метер в Маргиналиях, и Вы можете судить, насколько верно сия Ужасающая вещь изложена. Я вновь и вновь говорю Вам: не Вызывайте Того, кого не сможете покорить воле своей. Под сими словами подразумеваю я Того, кто сможет в свою очередь призвать против Вас такие Силы, против которых окажутся бесполезны Ваши самые мощные инструменты и заклинания. Проси Меньшего, ибо Великий может не пожелать дать тебе Ответа, и в его власти окажешься не только ты, но и много большее. Я ужаснулся, прочитав, что Вам известно, что держал Бен Заристнатмик в Сундуке Черного Дерева, ибо догадался, Кто сказал Вам об Этом. И снова я обращаюсь с просьбой писать мне на имя Джедедии, а не Саймона. В нашем Обществе человек не может жить так долго, как ему вздумается, и Вам известен мой замысел, согласно которому я вернулся под видом собственного Сына. Я с Нетерпением дожидаюсь, когда Вы познакомите меня с тем, что Черный Человек узнал от Сильвануса Коцидиуса в Склепе под Римской стеной, и буду чрезвычайно обязан Вам, если Вы пришлете мне на время Манускрипт, Вами упомянутый".

На мрачные мысли наводило и другое, не подписанное письмо, отправленное из Филадельфии, особенно следующий пассаж: "Я приму во внимание Вашу просьбу отправлять Заказы только на Ваших Судах, но не всегда могу знать с точностью, когда ожидать их. В том, что касается упомянутого Предмета, я требую только еще одной вещи; но хочу удостовериться, что понял Вас с полною точностью. Вы ставите меня в известность, что ни одна Часть утеряна быть не должна, если мы желаем наилучшего Эффекта, но Вам, несомненно, известно, как трудно быть в том уверенным. Будет изрядным Риском и непомерной Тяжестью грузить Гроб целиком, в Городе же (то есть в церквах Святого Петра, Святого Павла, Святой Марии или Собора Иисуса Христа) сие вообще не представляется возможным. Но я знаю, чего недоставало тем, кто был воссоздан в Октябре, и сколько живых Образцов Вы были вынуждены создать, прежде чем нашли верную Методу в 1766 году, и буду верным последователем Вашим во всех сих Материях.

С нетерпением ожидаю Вашего Брига, о коем ежедневно справляюсь на Верфи Мистера Виддля".

Третье подозрительное письмо было написано на незнакомом языке незнакомыми буквами. В дневнике Смита, найдено Чарльзом Бардом, грубо скопирована часто повторяющаяся комбинация букв; авторитетные ученые из Университета Брауна объявили, что алфавит амхарскил (или абиссинский), но само письмо не смогли расшифровать.

Ни одно из этих посланий не было доставлено Карвену, кроме того, исчезновение из Салема Джедедии Орна примерно в это же время показывает, что заговорщики из Провиденса предприняли некие тайные меры. Историческое Общество в Пенсильвании, руководимое доктором Шиппеном, получило письмо относительно присутствия в Филадельфии некоего опасного субъекта. Но чувствовалась необходимость принять более решительные меры, и группы смелых моряков, дав друг другу обет верности, тайно собирались по ночам в верфях и складах Брауна. Медленно, но верно разрабатывался план, который должен был не оставить и следа от зловещих секретов Джозефа Карвена.

Несмотря на все предосторожности, Карвен, казалось, чувствовал, что против него зреет заговор, проявляя не свойственное ему беспокойство. Его экипаж постоянно сновал между городом и дорогой на Потуксет, и мало-помалу с него сошла маска притворной веселости, с помощью которой он в последнее время пытался бороться со сложившимся против него предубеждением, Феннеры, его ближайшие соседи, однажды ночью заметили яркий луч света, вырывающийся из отверстия В крыше загадочного каменного здания ь высокими и необычайно узкими окнами; об этом происшествии они немедленно уведомили Джона Брауна из Провиденса. Мистер Браун, руководитель тщательно отобранной группы, которая должна была покончить с Карвеном, сообщил Феннерам, что вскоре будут приняты решительные меры. Он счел это необходимым, ибо понимал, что от них будет невозможно скрыть давно готовящийся налет на ферму; он объяснил свои действия, сказав, что Карвен, как стало известно, является шпионом ньюпортских таможенников, к которым питали явную или тайную вражду все шкиперы, купцы и фермеры в округе Провиденс. Неизвестно, поверили ли этой хитрости соседи Карвена, видевшие на его ферме так много странных вещей, но во всяком случае Феннеры были склонны приписать все самое худшее этому человеку, поведение которого было столь необычно. Мистер Браун поручил им наблюдать за фермой и сообщать ему обо всем, что там происходит.

4.

Предыдущая страница 2 Следующая страница


3 Говард Лавкрафт

Опасение, что Карвен о чем-то подозревает и намеревается предпринять нечто необычное, доказательством чего служил странный луч света, уходящий в небо, наконец ускорило акцию, столь тщательно подготовленную почтенными горожанами. Как записано в дневнике Смита, около сотни вооруженных моряков собрались в десять часов вечера в пятницу двенадцатого апреля 1771 года в большом зале таверны Тарстона, под вывеской "Золотой Лев" на Вейбоссет Пойнт напротив моста. Из выдающихся людей города, кроме командира отряда, Джона Брауна, присутствовали доктор Бовен с набором хирургических инструментов, президент Меннинг, на этот раз без своего знаменитого парика (самого большого в Колонии), что все сразу заметили, губернатор Хопкинс, закутанный в темный плащ и сопровождаемый своим братом Эйзой, опытным мореходом, которого он посвятил в тайну в последний момент с разрешения остальных, Джон Картер, капитан Мэтьюсон и капитан Виппл, который и должен был руководить набегом на ферму. Эти люди некоторое время совещались отдельно в задней комнате, после чего капитан Виппл вышел в зал, чтобы снова взять обет молчания с собравшихся моряков и дать им последние указания. Элеазар Смит находился с прочими руководителями набега в задней комнате, ожидая прибытия Эзры Видена, который должен был следить за Карвеном и сообщить, когда его экипаж выедет на ферму.

Примерно в десять тридцать на Большом Мосту раздался шум, после чего звук колес экипажа Карвена донесся уже с улицы за мостом. В подобный час не нужны были горячие речи Видена, чтобы понять: человек, обреченный на смерть, собрался в свой последний путь для свершения своего греховного полуночного колдовства. Через мгновение, когда удаляющаяся коляска чуть слышно прогромыхала по мосту у Мадди Док, появился Виден; люди молча выстроились на улице перед таверной в боевой прядок, взвалив на плечи кремневые мушкеты, охотничьи ружья и гарпуны, которые они взяли с собой. Виден и Смит присоединились к отряду, как и капитан Виппл, командир отряда, капитан Эйза Хопкинс, Джон Картер, президент Меннинг, капитан Мэтьюсон и доктор Бовен; к одиннадцати часам подошел Мозес Браун, который не присутствовал на предыдущем собрании, проходившем в той же таверне. Все эти именитые горожане и сотня моряков пустились без промедления в долгий путь, мрачные и постепенно охватываемые все большим волнением, оставив позади Мадди Док и поднимаясь по плавному подъему Броуд-Стрит, по направлению к дороге на Потуксет. Пройдя церковь Элдер Сноу, некоторые моряки оглянулись, чтобы бросить прощальный взгляд на Провидено, чьи улицы и дома раскинулись под весенним звездным небом. Мансарды и остроконечные кровли поднимались темными силуэтами, соленый морской бриз тихо веял от бухты, расположенной к северу от моста. Вега поднималась по небу, отражаясь в водах реки, над холмом, на гребне которого вырисовывались очертания линии деревьев, прерывающейся крышей незаконченного здания колледжа. У подножия холма и вдоль узких, поднимающихся по склону дорог дремал старый город, старый Провиденс, во имя безопасности и процветания которого надо было стереть с лица земли гнездо чудовищных и богопротивных преступлений.

Через час с четвертью отряд, как было заранее условлено, прибыл на ферму Феннеров, где люди услышали последние сообщения, касающиеся намеченной ими жертвы. Он приехал на свою ферму около получаса назад, и почти сразу же после его прибытия из кровли каменного здания поднялся в небо яркий луч, но в остальных окнах не было света, как всегда в последнее время. Как раз в это время еще один луч вырвался из верхнего этажа дома, устремившись к югу, и собравшиеся поняли, что присутствуют при неестественных и страшных явлениях.

Капитан Виппл приказал отряду разделиться на три части; одна часть, состоящая из двадцати человек, под командованием Элеазара Смита, должна направиться к берегу и охранять место, где может высадиться подкрепление Карвена, и оставаться там, пока не понадобится для решительных действий.

Вторая часть, также состоящая из двадцати человек, под командованием капитана Эйзы Хопкинса, должна прокрасться по речной долине за ферму Карвена и разрушить топорами или пороховым взрывом тяжелую дверь орехового дерева на высоком крутом берегу. Третья часть должна окружить дом и все службы фермы.

Треть этой последней части капитан Мэтьюсон должен будет повести к таинственному каменному строению с узкими окнами. Еще одна треть последует за капитаном Випплем в дом, а оставшаяся треть - окружит всю ферму и останется на месте до сигнала.

Группа, находящаяся на берегу реки, должна будет штурмовать дверь по свистку и захватить всех и все, что может вырваться из подземелья. Услышав два свистка, группа должна проникнуть через дверь в подземелье, чтобы сразиться с врагами или присоединиться к другим нападающим. Группа у каменного строения должна будет вначале взломать входную дверь, затем спуститься по проходу внутри строения и присоединиться к нападающим в подземелье. Последний сигнал, - три свистка, вызовет резервные силы, охраняющие подступ к ферме; составляющие их двадцать человек тоже разделятся - одни войдут в подземные помещения через дом, другие проникнут в пещеры через каменное здание. Капитан Виппл был абсолютно уверен в существовании катакомб и учитывал это при составлении плана. У него был боцманский свисток, издававший необычайно сильный и пронзительный звук, так что можно было не бояться, что сигналы не будут услышаны. Резервная группа, находящаяся на самом берегу реки, могла, конечно, пропустить сигнал, так что в случае необходимости придется кого-нибудь туда послать. Мозес Браун и Джон Картер отправились на берег вместе с капитаном Хопкинсом, а президент Меннинг должен был оставаться с капитаном Мэтьюсоном у каменного строения.

Доктор Бовен и Эзра Виден были в группе капитана Виппля, которая должна была начать штурм дома сразу, как только к капитану Випплю прибудет посланный от капитана Хопкинса, сообщая о готовности береговой группы. Тогда командир отряда подаст сигнал - один громкий свисток, и все три группы одновременно начнут штурм в трех местах. В час ночи с минутами вес три группы покинули ферму Феннера: одна направилась к берегу, вторая - в долину реки, к двери, ведущей в подземелье, а третья в свою очередь разделилась на две части и двинулась к ферме Карвена.

Элеазар Смит, сопровождавший береговую группу, пишет в своем дневнике, что прибыли они к месту назначения без всяких происшествий и долго ждали у крутого склона берега, спускающегося к бухте; один раз тишина была нарушена неясным звуком, напоминающим сигнал, второй раз - свирепым рычанием и криками, затем - взрывом, происшедшим, по всей вероятности, в том же месте.

Позже одному из моряков показалось, что он слышит отдаленные мушкетные и ружейные выстрелы, а еще через некоторое время Смит почувствовал, как все вокруг заходило ходуном и воздух содрогнулся от таинственных и страшных слов, произнесенных неведомым гигантским существом. Только перед самым рассветом к ним в одиночку добрался посланный, измученный, с дико блуждающим взглядом; одежда его источала ужасающее зловоние. Он велел им без всякого шума расходиться по домам и никогда не упоминать и даже не думать о делах этой ночи и том, чье имя было Джозеф Карвен. Вид этого человека был убедительнее всяких слов. И хотя этот человек был простым и честным моряком, имевшим множество друзей, казалось, в нем произошла какая-то непонятная перемена: что-то надломилось в его душе, и после той ночи он навсегда держался в стороне от людей. То же случилось и с другими их спутниками, побывавшими в самом гнезде неведомых ужасов, которых участники береговой группы встретили позже. Каждый из этих людей, казалось, утратил частицу своего существа, увидев и услышав нечто, не предназначенное для человеческих ушей и глаз, и не сумев это забыть. Они никогда ни о чем не рассказывали, ибо инстинкт самосохранения - самый примитивный из человеческих инстинктов - заставляет человека останавливаться перед страшным и неведомым. Береговой группе также передался от единственного добравшегося до них гонца невыразимый страх, который запечатал им уста. Они почти ничего не рассказывали, и дневник Элезара Смита является единственной записью, оставшейся от ночного похода вооруженного отряда, который вышел из таверны под вывеской "Золотой Лев" в весеннюю звездную ночь.

Однако Чарльз Вард нашел косвенные сведения об этой экспедиции в письмах Феннеров, которые он нашел в Нью-Лондоне, где, как ему было известно, проживала другая ветвь этого семейства. По всей вероятности, потуксетские Феннеры, из чьего дома была видна обреченная ферма, заметили, как туда шли группы вооруженных людей, ясно слышали бешеный лай собак Карвена, за которым последовал пронзительный свисток - сигнал к штурму.

После свистка из каменного здания во дворе фермы в небо вновь вырвался яркий луч света, и сразу же после быстрой трели второго сигнала, зовущего все группы на приступ, послышалась слабая россыпь мушкетных выстрелов, почти заглушенная ужасающим воплем и рычанием. Никакими описаниями нельзя передать весь ужас этого вопля, и Люк Феннер пишет, что его мать потеряла сознание, услышав этот звук. Потом вопль повторился немного тише, сопровождаемый глухими выстрелами из ружей и мушкетов, затем оглушительным взрывом, раздавшимся со стороны реки. Примерно через час после этого собаки стали лаять, словно испуганные чем-то, послышался глухой подземный гул, и пол в доме задрожал, так что покачнулись свечи, стоявшие на каминной доске.

Почувствовался сильный запах серы, и в это время отец Люка Феннера сказал, что слышал третий сигнал, зовущий на помощь, хотя другие члены семьи ничего не заметили. Снова прозвучали залпы мушкетов, сопровождаемые глухим гортанным криком, не таким пронзительным, как прежде, но еще более ужасным - он был чем-то вроде злобного бульканья или кашля, так что назвать это звук криком можно было лишь потому, что он продолжался бесконечно и его было труднее выносить, чем любой самый громкий вопль.

Затем оттуда, где находилась ферма Карвена, внезапно вырвалась огромная пылающая фигура, и послышались отчаянные крики пораженных страхом людей.

Затрещали мушкеты, и она упала на землю. Но за ней появился второй охваченный пламенем неясный силуэт. В оглушительном шуме едва можно было различить человеческие голоса. Феннер пишет, что он смог расслышать лишь несколько слов, исторгнутых ужасом в лихорадочной попытке спасения:

"Всемогущий, защити паству твою". После нескольких выстрелов упала и вторая горящая фигура. После этого наступила тишина, которая длилась примерно три четверти часа. Потом маленький Артур Феннер, младший брат Люка, крикнул, что он видит издали, как от проклятой фермы поднимается к звездам "красный туман". Это заметил только ребенок, но Люк отмечает многозначительное совпадение - в это момент три кошки, находящиеся в комнате, были охвачены необъяснимым страхом, от которого они выгнулись горбом, и шерсть стала у них дыбом на спине.

Через пять минут подул ледяной ветер, и воздух наполнился таким нестерпимым зловонием, что только свежий морской бриз не дал почувствовать его группе нападающих" находящейся на берегу, или кому-то иному в селении Потуксет. Это зловоние не было похоже ни на какой запах, который Феннерам приходилось ощущать прежде, и вызывало какой-то липкий бесформенный страх, намного сильнее того, что испытывает человек, находясь на кладбище у раскрытой могилы. Вскоре после этого прозвучал зловещий голос, который никогда не суждено забыть тому, кто имел несчастье его услышать. Он прогремел с неба, словно вестник гибели, и когда замерло его эхо, во всех окнах задрожали стекла. Голос был низким и музыкальным, сильным, словно звуки органа, но зловещим, как тайные книги арабов. Никто не мог сказать, какие слова он произнес, ибо говорив он на незнакомом языке, но Люк Феннер попытался записать услышанное:

"деесме-ес-джесхет-бонедосефедувема-энттемосс". До 1919 года ни одна душа не усмотрела связи этой приблизительной записи с чем-либо известным людям ранее, но Чарльз Вард покрылся внезапной бледностью, узнав слова, которые Мирандола определил как самое страшное заклинание, употребляемое в черной магии. Этому дьявольскому зову ответил целый хор отчаянных криков, без сомнения человеческих, которые раздались со стороны фермы Карвена, после чего к зловонию примешался новый запах, такой же нестерпимо едкий. К крикам присоединился ясно различимый вой, то громкий, то затихающий, словно перехваченный спазмами. Иногда он становился почти членораздельным, хотя ни один из слушателей не мог различить слов; иногда переходил в страшный истерический смех. Потом раздался вопль ужаса, крик леденящего безумия, вырвавшийся из человеческих глоток, ясный и громкий, несмотря на то, что, вероятно, исходил из самых глубин подземелья, после чего воцарились тишина и полный мрак. Клубы едкого дыма поднялись к небу, затмевая звезды, хотя нигде не было видно огня и ни одна постройка на ферме Карвена не была повреждена, как оказалось на следующее утро.

Незадолго до рассвета двое людей в пропитанной чудовищным зловонием одежде постучались к Феннерам и попросили у них кружку рома, за который очень щедро заплатили. Один из них сказал Феннерам, что с Джозефом Карвеном покончено и что им не следует ни в коем случае упоминать о событиях этой ночи. Как ни самонадеянно звучал приказ, в нем было нечто, не позволяющее его ослушаться, словно он исходил от какой-то высшей власти, обладающей страшной силой; так что об увиденном и услышанном Феннерами в ту ночь рассказывают лишь случайно уцелевшие письма Люка, которые он просил уничтожить по прочтении. Только необязательность коннектикутского родственника, которому писал Люк - ведь письма в конце концов уцелели, - сохранила это событие от всеми желаемого забвения. Чарльз Вард мог добавить одну деталь, добытую им после долгих расспросов жителей Потуксета об их предках. Старый Чарльз Слокум, всю жизнь проживший в этом селении, сказал, что до его дедушки дошел странный слух - будто бы в поле недалеко от селения через неделю после того, как было объявлено о смерти Джозефа Карвена, было найдено обуглившееся изуродованное тело. Разговоры об этом долго не умолкали, потому что этот труп, правда, сильно обгоревший, не принадлежал ни человеку, ни какому-нибудь животному, знакомому жителям Потуксета или описанному в книгах.

Никто из тех, кто предпринял ночной набег, ничего о нем не рассказывал, и все подробности, дошедшие до нас, переданы людьми, не участвовавшими в сражении. Поразительна тщательность, с которой непосредственные участники штурма избегали малейшего упоминания об это предмете.

Восемь моряков были убиты, но, хотя их тела не были переданы семьям, те удовольствовались рассказом о столкновении с таможенниками. Так же были объяснены и многочисленные раны, тщательно забинтованные доктором Джейбзом Бовеном, который сопровождал отряд. Труднее всего было объяснить странный запах, которым пропахли вес участники штурма - об этом говорили в городе несколько недель. Из тех, кто командовал группами, самые тяжелые ранения получили капитан Виппл и Мозес Браун, и письма, отправленные их женами своим родственникам, говорят о том, в каком отчаянии были эти женщины, когда раненые решительно запретили им прикасаться к повязками и менять их.

Участники нападения на ферму Карвена сразу как-то постарели, стали раздражительными и мрачными. К счастью, вес они были сильными, привыкшими действовать в самых тяжелых условиях, и кроме того, искренне религиозными людьми, ортодоксами, не признающими никаких отклонений от привычных им верований. Умей они глубже задумываться над пережитым и обладай более развитым интеллектом, они бы, возможно, серьезно заболели. Тяжелее всего пришлось Президенту Меннингу, но и он сумел преодолеть мрачные воспоминания, заглушая их молитвами. Каждый из этих выдающихся людей сыграл в будущем важную роль. Не более чем через двенадцать месяцев после этого события, капитан Виппл был во главе восставшей толпы, которая сожгла таможенное судно "Теспи", и в этом его поступке можно усмотреть желание навсегда избавиться от ужасных образов, отягощающих его память, сменив их другими воспоминаниями.

Вдове Джозефа Карвена отослали запечатанный свинцовый гроб странной формы, очевидно найденный на ферме, где он был приготовлен на случай необходимости; в нем, как ей сказали, находилось тело мужа. Ей объявили, что он был убит в стычке с таможенниками, подробностей которой ей лучше не знать. Больше никто ни словом не обмолвился о кончине Джозефа Карвена, и Чарльз Вард имел в своем распоряжении лишь неясный намек, на котором построил свою теорию. Это была лишь тонкая нить - подчеркнутый дрожащей рукой пассаж из конфискованного послания Джедедии Орна к Карвену, которое было частично переписано почерком Эзры Видена. Копия была найдена у потомков Смита, и можно было лишь гадать, отдал ли ее Виден своему приятелю, когда все было кончено, как объяснение случившихся с ними чудовищных вещей, либо, что было более вероятно, письмо находилось у Смита еще до этого, и он подчеркнул эти фразы собственной рукой. Вот какой отрывок подчеркнут в этом письме:

"Я вновь и вновь говорю Вам: не вызывайте Того, кого не сможете Покорить воле своей. Под сими словами подразумеваю я Того, кто сможет в свою Очередь призвать против Вас такие силы, против которых бесполезны окажутся Ваши самые сильные инструменты и заклинания. Проси Меньшего, ибо Великий может не пожелать дать тебе Ответа, и в его власти окажешься не только ты, но и много большее".

В свете этого пассажа, размышляя о том, каких невыразимо ужасных союзников мог вызвать силами магии Карвен в минуту отчаяния, Чарльз Вард задавал себе вопрос, действительно ли его предок пал от руки одного из граждан Провиденса.

Влиятельные люди, руководившие штурмом фермы Карвена, приложили немало усилий к тому, чтобы всякое упоминание о нем было стерто из памяти людей и из анналов города. Вначале они не были так решительно настроены и позволили вдове погибшего, его тестю и дочери оставаться в полном неведении относительно истинного положения дел; но капитан Тиллингест был человеком хитрым и проницательным и скоро узнал достаточно, чтобы ужаснуться и потребовать от своей дочери возвращения девичьей фамилии. Он приказал сжечь все книги покойного и оставшиеся после него бумаги и стереть надпись с надгробия на могиле своего зятя. Он был хорошо знаком с капитаном Випплем и, вероятно, получил больше сведений от бравого моряка, чем кто-нибудь иной, относительно последних минут колдуна, заклейменного вечным проклятием.

С этого времени было строго запрещено упоминать даже имя Карвена и приказано уничтожить все касающиеся его записи в городских архивах и заметки в местной газете.

Миссис Тиллингест, как стала называться вдова Карвена после 1772 года, продала дом на Олни-Корт и жила вместе со своим отцом на Павер Лейн до самой смерти, которая последовала в 1817 году. Ферма в Потуксете, которую все избегали, с годами ветшала и, казалось, пришла в запустение в невиданной быстротой. К 1780 году там оставались только каменные и кирпичные здания, а к 1800 году даже они превратились в груду развалин. Никто не осмеливался пробраться через разросшийся кустарник на берегу реки, где могла скрываться потайная дверь, никто не пытался представить себе обстоятельства, при которых Джозефа Карвена лишь смерть спасла от ужасов, вызванных им самим.

И только дородный капитан Виппл время от времени бормотал себе под нос, как утверждали люди, обладавшие хорошим слухом, не совсем понятные слова:

"Чума его возьми... если уж вопишь, то не смейся... Этот проклятый мерзавец напоследок припрятал самое скверное... Клянусь честью, надо было сначала сжечь его дом".

Глава 3. Поиски и воплощение.

1.

Как мы уже говорили, Чарльз Вард только в 1918 году узнал, что Джозеф Карвен - один из его предков. Не следует удивляться тому, что он тотчас же проявил живейший интерес ко всему, касающемуся этого таинственного человека, каждая позабытая подробность жизни которого стала для Чарльза чрезвычайно важной, ибо в нем самом текла кровь Джозефа Карвена. Да и всякий специалист по генеалогии, наделенный живым воображением и преданный своей науке, не преминул бы в подобном случае начать систематический сбор данных о Карвене.

Свои первые находки он не пытался держать в тайне, так что доктор Лайман даже колебался, считать ли началом безумия молодого человека момент, когда он узнал о своем родстве с Карвеном, или отнести его к 1919 году. Он обо всем рассказывал родителям, хотя матери не доставило особого удовольствия известие, что среди се предков есть такой человек, как Карвен, - и работникам многих музеев и библиотек, которые посещал. Обращаясь к владельцам частных архивов с просьбой ознакомить его с имеющимися в их распоряжении записями, он не скрывал своей цели, разделяя их несколько насмешливое и скептическое отношение к авторам старых дневников и писем. Он часто выказывал искренний интерес к тому, что же в действительности произошло полтораста лет назад на той потуксетской ферме, чье местоположение он тщетно старался отыскать, и кем собственно был Джозеф Карвен.

Получив в свое распоряжение дневник Смита и его архив и обнаружив письмо от Джедедии Орна, он решил посетить Салем, чтобы выяснить, как провел Карвен молодость и с кем был там связан, что он и сделал во время пасхальных каникул в 1919 году. В Институте Эссекса, который был ему хорошо знаком по прошлым визитам в этот очаровательный романтический старый город с полуобвалившимися английскими фронтонами и теснящимися друг к другу остроконечными кровлями, Чарльз был очень любезно принят и нашел множество данных о предмете своего исследования. Он узнал, что его отдаленный предок родился в Салем-Виллидже, ныне Денвер, в семи милях от города, восемнадцатого февраля (по старому стилю) 1662 или 1663 года, что он удрал из дому в возрасте пятнадцати лет, стал моряком, вернулся домой только через девять лет, приобретя речь, одежду и манеры английского джентльмена, и осел в Салеме. В эту пору он почти прекратил общение с членами своей семьи, проводя большую часть времени в изучении невиданных здесь прежде книг, вывезенных им из Европы, и занимаясь химическими опытами с веществами, привезенными на кораблях из Англии, Франции и Голландии. Иногда он совершал экскурсии по окрестным селениям, что стало предметом пристального наблюдения со стороны местных жителей, которые связывали их со слухами о таинственных кострах, пылавших по ночам на вершинах холмов, и не переставали об этом шептаться.

Единственными близкими друзьями Карвена были некие Эдвард Хатчинсон из Салем-Виллиджа и Саймон Орн из Салема. Часто видели, как он беседовал с этими людьми о городских делах, они нередко посещали друг друга. Дом Хатчинсона стоял почти в самом лесу и заслужил дурную репутацию среди достойных людей, ибо по ночам оттуда доносились странные звуки. Говорили, что к нему являются не совсем обычные посетители, а окна комнат часто светятся разным цветом. Большие подозрения вызывало и то, что он знал слишком много о давно умерших людях, о полузабытых событиях. Он исчез, когда началась знаменитая салемская охота на ведьм, и более о нем никто не слышал.

Тогда же из города выехал и Джозеф Карвен, но в Салеме скоро узнали, что он обосновался в Провиденсе. Саймон Орн прожил в Салеме до 1720 года, но его слишком юный вид, несмотря на почтенный возраст, стал привлекать всеобщее внимание. Тогда он бесследно исчез, но тридцать лет спустя в Салем приехал его сын, похожий на него как две капли воды, и предъявил свои права на наследство. Его претензии были удовлетворены, ибо он представил документы, написанные хорошо всем известным почерком Саймона Орна. Джедедия Орн продолжал жить в Салеме вплоть до 1771 года, когда письма от уважаемых граждан города Провиденса к преподобному Томасу Бернарду и некоторым другим привели к тому, что Джедедию без всякого шума отправили в края неведомые.

Некоторые документы, в которых речь шла о весьма странных вещах, Вард смог получить в Институте Эссекса, судебном архиве и в записях, хранившихся в Ратуше. Многие из этих бумаг содержали самые обычные данные - названия земельных участков, торговые счета и тому подобное, но среди них попадались и более интересные сведения; Вард нашел три или четыре бесспорных указания на то, что его непосредственно интересовало. В записях процессов о колдовстве упоминалось, что некая Хепзиба Лоусон десятого июля 1692 года в суде Ойера и Терминена присягнула перед судьей Хеторном в том, что "Сорок ведьм и Черный Человек имели обыкновение устраивать шабаш в лесу за домом мистера Хатчинсона", а некая Эмити Хоу заявила на судебном заседании от восьмого августа в присутствии судьи Джедни, что "в ту Ночь Дьявол отметил своим Знаком Бриджет С., Джонатана Э., Саймона О., Деливеренс В., Джозефа К., Сьюзен П., Мехитейбл К. и Дебору В".

Существовал кроме того каталог книг с устрашающими названиями из библиотеки Хатчинсона, найденный после его исчезновения, и незаконченный зашифрованный манускрипт, написанный его почерком, который никто не смог прочесть. Вард заказал фотокопию этой рукописи и сразу же после ее получения стал заниматься расшифровкой. К концу августа он начал работать над ней особенно интенсивно, почти не отрываясь, и впоследствии из его слов и поступков можно было сделать вывод, что в октябре или ноябре он наконец нашел ключ к шифру. Но юноша никогда прямо не говорил о том, удалось ли ему добиться успеха.

Еще более интересным оказался материал, касающийся Орна. Варду понадобилось очень немного времени, чтобы доказать, что Саймон Орн и тот, кто объявил себя его сыном, в действительности - одно лицо. Как писал Орн приятелю, вряд ли было разумно при его обстоятельствах жить слишком долго в Салеме, поэтому он провел тридцать лет за пределами родины и вернулся за своей собственностью уже как представитель нового поколения. Орн, соблюдая все предосторожности, тщательно уничтожил большую часть своей корреспонденции, но люди, которые занялись его делом в 1771 году, сохранили несколько документов и писем, вызвавших их недоумение. Это были загадочные формулы и диаграммы с надписями, которые были сделаны рукой Орна и другим почерком и которые Вард тщательно переписал или сфотографировал, а также в высшей степени таинственное письмо, написанное, как явствовало из его сличения с некоторыми уцелевшими отрывками в городской книге актов, без всякого сомнения рукой Джозефа Карвена.

Это письмо было, очевидно, составлено раньше конфискованного послания Орна. По содержанию Вард установил дату его написания - несколько позже 1750 года. Небезынтересно привести текст этого письма целиком как образец стиля человека, внушавшего страх современникам, чья жизнь была столь таинственна.

К получателю письма Карвен обращается "Саймон", но это имя постоянно перечеркивается. (Вард не мог определить кем: Карвеном или Орном).

"Провиденс, I мая.

Брат мой!

Приветствую Вас, мой достоуважаемый старинный друг, и да будет вечно славен Тот, кому мы служим, дабы овладеть абсолютной властью. Я только что узнал нечто, любопытное также для Вас, касательно Границы Дозволенного и того, как поступать относительно этого должно. Я не расположен следовать примеру Вашему и покинуть город из-за своего возраста, ибо в Провиденсе, не в пример Массачусетсу, не относятся с Нетерпимостью к Вещам неизвестным и необычным и не предают людей Суду с подобной Легкостью. Я связан заботами о своих товарах и торговых судах и не смог бы поступить так, как Вы, тем паче, что ферма моя в Потуксете содержит в своих подземельях то, что Вам известно и что не будет ждать моего возвращения под личиной Другого.

Но я готов к любым превратностям Фортуны, как уже говорил Вам, и долго размышлял о путях к Возвращению. Прошлой Ночью я напал на Слова, призывающие ИОГ-СОТОТА, и в первый Раз узрел сей лик, о косм говорит Ибн-Шакабак в некоей книге. И Он сказал, что IX псалом Книги Проклятого содержит Ключ.

Когда Солнце перейдет в пятый Дом, а Сатурн окажется в благоприятном Положении, начерти Пентаграмму Огня и трижды произнеси IX Стих. Повторяй сей Стих каждый раз в Страстную Пятницу и в канун Дня Всех Святых, и предмет сей зародится во Внешних Сферах.

И из Семени Древнего Предка возродится Тот, кто заглянет в Прошлое, хотя и не ведая своих целей.

Но нельзя Ничего ожидать от этого, если не будет Наследника и если Соли или способ изготовления Солей будут еще не готовы. И здесь я должен признаться, что не предпринял достаточно Шагов, дабы открыть Больше. Процесс проходит весьма туго и требует такого Количества Специй, что мне едва удастся добыть довольно, несмотря на множество моряков, завербованных мною в Вест-Индии. Люди вокруг меня начинают проявлять любопытство, но я могу держать их на должном расстоянии. Знатные хуже Простонародья, ибо входят во всякие мелочи и более упорны в своих Действиях, кроме того, их слова пользуются большей верой. Этот Настоятель и доктор Мерритт, как я опасаюсь, проговорились кое о чем, но пока нет никакой Опасности. Химические субстанции доставать нетрудно, ибо в городе два хороших аптекаря - доктор Бовен и Сент-Керью. Я выполняю инструкции Бореллуса и прибегаю к помощи VII Книги Абдула Альхазреда. Я уделю вам долю из всего, что мне удастся получить. А пока что не проявляйте небрежения в использовании Слов, которые я сообщил вам. Я переписал их со всем тщанием, но, если вы питаете Желание увидеть Его, примените то, что записано на Куске некоего пергамента, который я вложил в этот конверт. Постоянно произносите Стихи из Псалма в Страстную Пятницу и в Канун Дня Всех Святых, и, если ваш Род не прервется, через годы должен явиться тот, кто оглянется в Прошлое и использует Соли или материал для изготовления Солей, который вы ему оставили. Смотри Книгу Иова, 14,14.

Я счастлив, что вы снова в Салеме, и надеюсь, что вскоре смогу с вами свидеться. Я приобрел доброго коня и намереваюсь купить коляску, благо в Провиденсе уже есть одна (доктора Мерритта), хотя дороги здесь плохи. Если вы расположены к путешествию, не минуйте меня. Из Бостона садитесь в почтовую карсту через Дедхем, Рентем и Эттлборо: в каждом из этих , городов имеется изрядная таверна. В Рентеме остановитесь в таверне мистера Болкома, где постели лучше, чем у Хетча, но отобедайте у последнего, где повар искуснее. Поверните в Провиденс у пороге Дотуксета, затем следуйте по Дороге мимо таверны Сайлса. Мой Дом за Таун-стрит, напротив таверны Эпенстуса Одни, к северо-востоку от подворья Одни. Расстояние от Бостона - примерно сорок четыре мили.

Сэр, остаюсь вашим верным другом и покорным Слугой во имя Альмонсина-Мстратона.

Джозефус К. Мистеру Саймону Орну Вильяме Лейн, Салем".

2.

Как ни странно, именно это письмо указало Варду точное местоположение дома Карвена в Провиденсе; ни одна запись, найденная им до сих пор, не говорила об этом с подобной определенностью. Открытие было важным вдвойне, потому что речь шла о втором, более новом доме Карвена, построенном в 1761 году рядом со старым, - обветшалом здании, все еще стоящем в Олни-Корт и хорошо известном Варду, который много раз проходил мимо него во время своих скитаний по Степерс-Хилл. Место это было не так уж далеко от его собственного дома, стоящего выше по склону холма. В здании проживала сейчас негритянская чета, которую время от времени приглашали к Вардам для стирки, уборки и топки печей. На юношу произвело огромное впечатление найденное в далеком Салеме неожиданное доказательство значения этого фамильного гнезда для истории его собственной семьи, и он решил сразу же по возвращении тщательно осмотреть дом. Самые таинственные фразы письма, которые Чарльз счел своеобразными символами, в высшей степени заинтриговали его; и легкий холодок страха, смешанного с любопытством, охватил юношу, когда он припомнил, что отрывок из Библии, отмеченный как "Книга Иова, 14,14", был известным стихом: "Когда умрет человек, то будет ли он опять жить? Во все дни определенного мне времени я ожидал бы, пока придет мне смена".

Молодой Вард приехал домой в состоянии приятного возбуждения и следующую субботу провел в долгом и утомительном осмотре дома на Олни-Корт.

Здание, обветшавшее от древности, было довольно, скромным двухэтажным особняком традиционного колониального стиля, с простой остроконечной крышей, высокой дымовой трубой, расположенной в самом центре строения, и входной дверью, покрытой вычурной резьбой, с окошком в виде веера, треугольным фронтоном и тонкими колоннами в дорическом стиле. Внешне дом почти совсем не изменился, и Вард сразу почувствовал, что наконец-то вплотную соприкоснулся с мрачным объектом своего исследования.

Нынешние обитатели дома, упомянутая негритянская чета, были ему хорошо знакомы. Старый Эйза и его тучная супруга Ханна очень любезно показали ему все внутреннее убранство. Здесь было больше перемен, чем можно было судить по внешнему виду здания, и Вард с сожалением отметил, что большая часть мраморных урн, завитков, украшавших камины, и деревянной резьбы буфетов и стенных шкафов пропала, а множество прекрасных панелей и лепных украшений отбиты, измазаны, покрыты глубоким царапинами или даже полностью заклеены дешевыми обоями. В общем, зрелище было не столь захватывающим, как ожидал Вард, но по крайней мере он испытывал некоторое волнение, стоя в стенах жилища одного из своих предков, которое служило приютом такому страшному человеку, как Джозеф Карвен. Мурашки пробежали по его спине, когда он заметил, что со старинного медного дверного молотка тщательно вытравлена монограмма прежнего владельца.

С этого момента и вплоть до окончания учебного года Вард проводил все время в изучении фотокопии шифрованного манускрипта Хатчинсона и собранных данных о Карвене. Шифр все еще не поддавался разгадке, но зато из документов Вард извлек так много нового, нашел так много ключей к другим источникам, что решил совершить путешествие в Нью-Лондон и Нью-Йорк, чтобы познакомиться с некоторыми старыми письмами, которые, согласно его данным, должны были там находиться. Поездка была очень успешной: он нашел письма Феннера с описанием нападения на ферму в Потуксете, а также послания Найтингал-Телбота, откуда узнал о портрете, написанном на одной из панелей в библиотеке Карвена.

Особенно заинтересовало его упоминание о портрете: он многое был дал, чтобы узнать, как выглядел Джозеф Карвен, и принял решение еще раз осмотреть дом на Олни-Корт в надежде найти хоть какой-нибудь след давно умершего человека под слоем облупившейся стародавней краски или полуистлевших обоев.

В начале августа Вард предпринял эти поиски, тщательно осматривая и ощупывая стены каждой комнаты, достаточно просторной для того, чтобы служить библиотекой бывшего владельца дома. Особое внимание он обращал на панели над оставшимися нетронутыми каминами и пришел в неописуемое волнение, когда примерно через час обнаружил обширное пространство над каминной доской в одной из комнат первого этажа, где поверхность панели, с которой он соскреб несколько слоев краски, была гораздо темнее, чем обычная деревянная облицовка. Еще несколько осторожных движений острым перочинным ножом - и Вард убедился, что нашел большой портрет, написанный масляной, краской.

Проявив, как подлинный ученый, терпение и выдержку, юноша не рискнул повредить портрет, сцарапывая дальше краску ножом в попытке сразу же посмотреть на обнаруженную картину; он немедленно покинул место, где сделал свое открытие, и отправился за человеком, который мог бы оказать ему квалифицированную помощь. Через три дня он вернулся с очень опытным художником, мистером Уолтером Дуайтом, чья мастерская находится у подножия Колледж-Хилл, и искусный реставратор картин тотчас же принялся за работу, применяя свои испытанные методы и соответствующие химические вещества.

Старый Эйза и его жена, несколько встревоженные визитами необычных посетителей, были должным образом вознаграждены за причиненные неудобства.

Работа художника продвигалась, и Чарльз Вард со все возрастающим интересом следил за тем, как на свет, после долгого забвения, появляются все новые линии и тени. Дуайт начал реставрировать снизу, и, поскольку портрет был в три четверти натуральной величины, лицо появилось лишь спустя некоторое время. Но уже вскоре стало заметно, что на нем изображен худощавый мужчина правильного сложения, одетый в темно-синий камзол, вышитый жилет, короткие штаны из черного атласа и белые шелковые чулки, сидящий в резном кресле на фоне окна, через которое виднелись верфи и корабли. Когда художник расчистил верхнюю часть портрета, Вард увидел аккуратный парик и худощавое, спокойное, ничем не примечательное лицо, которое показалось знакомым как Чарльзу, так и художнику. И лишь потом, когда прояснились все детали этого гладкого, бледного лика, у реставратора и у его заказчика перехватило дыхание от удивления: с чувством, близким к ужасу, они поняли, какую зловещую шутку сыграла здесь наследственность. Ибо последняя масляная ванна и последнее движение лезвия извлекли на свет божий лицо, скрытое столетиями, и открыли пораженному Чарльзу Декстеру Варду, чьи, думы были постоянно обращены в прошлое, его собственные черты в обличье его ужасного прапрапрадеда!

Вард привел родителей, чтобы те полюбовались на открытую им диковинку, и отец тотчас же решил приобрести картину, хотя сна и была выполнена на вделанной в стену панели. Бросавшееся в глаза сходство с юношей, несмотря на то, что человек, изображенный на протрете, был явно старше, казалось чудом; какая-то странная игра природы создала точного двойника Джозефа Карвена через полтора столетия. Миссис Вард совершенно не походила на своего отдаленного предка, хотя она могла припомнить нескольких родственников, которые имели какие-то черты, общие с се сыном и давно умершим Карвеном. Она не особенно обрадовалась находке и сказала мужу, что портрет лучше было бы сжечь, чем привозить домой. Она твердила, что в портрете есть что-то отталкивающее, он противен ей и сам по себе, и особенно из-за необычайного сходства с Чарльзом. Однако мистер Вард, практичный и властный деловой человек, владелец многочисленных ткацких фабрик в Ривер-Пойнте и долине Потуксета, не склонен был прислушиваться к женской болтовне и потакать суевериям. Портрет поразил его сходством с сыном, и он полагал, что юноша заслуживает такой подарок. Не стоит и говорить, что Чарльз горячо поддержал отца в его решении. Через несколько дней мистер Вард, найдя владельца дома и пригласив юриста - маленького человечка с крысиным лицом и гортанным акцентом, купил весь камин вместе с верхней панелью, на которой была написана картина, за назначенную им самим немалую цену, назвав которую, он положил конец потоку назойливых просьб и жалоб.

Оставалось лишь снять панель и перевезти ее в дом Вардов, где были сделаны приготовления для окончательной реставрации портрета и установки его в кабинете Чарльза на третьем этаже, над электрическим камином. На Чарльза возложили задачу наблюдать за перевозкой, и двадцать восьмого августа он привел двух опытных рабочих из отделочной фирмы Крукера в дом на Олни-Корт, где камин и панель были очень осторожно разобраны для погрузки в машину, принадлежащую фирме. После этого в стене остался кусок открытой кирпичной кладки, где начиналась труба; там молодой Вард заметил углубление величиной около квадратного фута, которое должно было находиться прямо позади головы портрета. Заинтересовавшись, что могло означать или содержать ото углубление, юноша подошел и заглянул в него. Под толстым слоем пыли и сажи он нашел какие-то разрозненные пожелтевшие листы бумаги, толстую тетрадь в грубой обложке и несколько истлевших кусков ткани, в которые, очевидно, были завернуты документы. Вард сдул пыль и пепел с бумаг, взял тетрадь и посмотрел на заголовок, выведенный на обложке почерком, который он научился узнавать в Институте Эссекса. Тетрадь была озаглавлена "Дневник и заметки Джозефа Карвена, джентльмена из Провиденса, родом из Салема". Вард, пришедший в неописуемое волнение при виде своей находки, показал тетрадь рабочим, стоявшим возле него. Ныне они клянутся в подлинности найденных бумаг, и доктор Виллетт полностью полагается на их слова, доказывая, что юноша в ту пору не был безумным, хотя в его поведении уже были заметны очень большие странности. Все другие бумаги также были написаны почерком Карвена, и одна из них, может быть, самая важная, носила многозначительное название:

"Тому, Кто Придет Позже: Как Он Сможет Преодолеть Время и Пространство Сфер". Другая была написана шифром, тем же, как надеялся Вард, что и манускрипт Хатчинсона, который он до сих пор не смог разгадать. Третья, к радости молодого исследователя, судя по всему, содержала ключ к шифру; а четвертая и пятая были адресованы соответственно "Эдварду Хатчинсону и Джедедии Орну, эсквайрам, либо их Наследнику или наследникам, а также Лицам, их Представляющим". Шестая и последняя запись называлась: "Джозеф Карвен, Его Жизнеописание и Путешествия; Где Останавливался, Кого Видел и Что Узнал".

3.

Сейчас мы подходим к тому периоду, с которого, как утверждают психиатры ортодоксальной школы, началось безумие Чарльза Варда. Найдя бумаги своего прапрапрадеда, Чарльз сразу же просмотрел некоторые места и, по всей вероятности, нашел что-то, крайне интересное. Но, показывая рабочим заголовки, он, казалось, особенно тщательно старался скрыть от них сам текст и проявлял беспокойство, которое едва ли можно было объяснить исторической и генеалогической. ценностью находки. Возвратившись домой, он сообщил эту новость с растерянным и смущенным видом, словно желая внушить мысль о необычайной важности найденных бумаг, не показывая их самих. Он даже не познакомил родителей с заголовками записей, а просто сказал им, что нашел несколько документов, написанных Карвеном, большей частью шифром, которые следует очень тщательно изучить, чтобы понять, о чем в них говорится. Вряд ли он показал бы рабочим даже заголовки, если бы не их откровенное любопытство. Во всяком случае, он, несомненно, не желал проявлять особую скрытность, которая могла бы вызвать подозрения родителей и заставить их специально обсуждать эту тему.

Всю ночь Чарльз Вард просидел у себя в комнате, читая найденные бумаги, и с рассветом не прервал своего занятия. Когда мать позвала его, чтобы узнать, что случилось, он попросил принести завтрак наверх. Днем он показался лишь на короткое время, когда пришли рабочие устанавливать камин и портрет Карвена в его кабинете. Следующую ночь юноша спал урывками, не раздеваясь, так как продолжал лихорадочно биться над разгадкой шифра, которым был записан манускрипт. Утром его мать увидела, что он работает над фотокопией Хатчинсоновой рукописи, которую раньше часто ей показывал, но, когда она спросила, не может ли ему помочь ключ, данный в бумагах Карвена, он ответил отрицательно. Днем, оставив труды, он, словно зачарованный, наблюдал за рабочими, завершавшими установку портрета в раме над хитроумным устройством в камине, где большое полено весьма реалистически пылало электрическим огнем, и подгонявшими боковые панели камина, чтобы они не особенно выбивались из общего оформления комнаты. Передняя панель, на которой был написан портрет, была подпилена и установлена так, что позади нее образовалось что-то вроде стенного шкафа.

После ухода рабочих Чарльз окончательно переселился в кабинет и расположился там, поглядывая то на разложенные перед ним бумаги, то на портрет, который взирал на него, словно состарившее его облик зеркало, напоминающее о прошлом столетии. Родители Чарльза, вспоминая впоследствии о поведении сына в то время, сообщают интересные детали относительно его стараний скрыть предмет своих исследований. В присутствии слуг он редко прятал какой-либо из документов, который изучал, ибо совершенно справедливо предполагал, что сложная и архаичная писанина Карвена будет им не по силам.

Однако в обществе родителей он проявлял большую осторожность, и хотя упомянутый манускрипт был написан шифром, то есть представлял собой просто кучу загадочных символов и неведомых идеограмм (как и рукопись, озаглавленная "Тому, Кто Придет Позже..."), он накрывал его первым попавшимся листом бумаги. На ночь юноша крепко запирал все бумаги в старинный шкафчик, стоявший у него в кабинете. Так же он поступал всякий раз, выходя из комнаты. Вскоре он приобрел постоянные привычки, установив для себя определенные часы работы; его долгие прогулки прекратились, и, казалось, он был занят только бумагами. Начало занятий в школе, где Чарльз учился в выпускном классе, было для него большой помехой, и он неоднократно заявлял, что по се окончании не будет поступать в колледж. Он говорил, что должен заняться чрезвычайно важными специальными исследованиями, которые, по его словам, дадут гораздо больше знаний, чем все университеты мира.

Естественно, выдержать такое напряжение в течение многих дней, ни на что не отвлекаясь, мог лишь человек, который всегда был более или менее прилежен, склонен к занятиям наукой и одиночеству. Вард же был прирожденным ученым-отшельником, поэтому родители не столько удивлялись, сколько сожалели о его строгом затворничестве и скрытности. В то же время и отец, и мать сочли странным, что он не показал им ни одного листочка из найденного сокровища и не сказал ничего связного о данных, которые удалось получить.

Эту таинственность, он объяснял своим желанием подождать до тех пор, пока он не сможет предоставить свое открытие как нечто цельное, но по мере того, как недели проходили без дальнейшего прогресса, между ним и его семьей росла стена, подкрепляемая неприятием матерью его дальнейших исследований.

В октябре Вард снова начал посещать библиотеки, но уже не по вопросам старины. Теперь он искал литературу по колдовству и волшебству, оккультизму и демонологии, и когда библиотеки Провиденса исчерпали себя он сел на поезд до Бостона, чтобы там рыться в богатствах большой библиотеки в Коплей-Сквер, Гарвардской и Зинонской исследовательской библиотек, где были доступны редкие работы на библейскую тематику.

Он купил и быстро заполнил целый ряд полок странными, собственноручно собранными, материалами. В течение Рождества он сделал серию поездок по городам, включая Салем - чтобы разобраться с некоторыми материалами Эссекского Института.

К середине Января, 1920 года, в поведении Варда появились некоторые черты триумфа, несколько неожиданные для него, и теперь его уже нельзя было застать за работой над Хатчинсонским шифром. Вместо этого он вел двойные исследования в области химии и просмотра архивов, приспособив для этого лабораторию в неиспользуемом чердаке дома, и для последнего он часто обращался к источникам демографической статистики Провиденса. Местные наркодилеры и фармацевты, позже подвергнутые допросу, дали удивительные и вроде бы бессмысленные каталоги веществ и инструментов приобретенных им. Но показания клерков Государственной резиденции, Здания муниципалитета, и различных библиотек сходились в том, что предметом второго направления его исследований была могила Джозефа Карвена, с надгробья которой старшими поколениями было осмотрительно стерто его имя.

Постепенно в семье Вардов росло подозрение в том, что с ним, происходит что то странное. Небольшие странности в поведении Чарльза быстро сменились растущей страстью к тайнам, склонностью к уединенности, которые прежде не были ему присущи. Было похоже, что он только делает вид, что учится, и хотя он ни разу не потерпел провала на экзаменах, было очевидно что круг его интересов сильно изменился: он колдовал в своей химической лаборатории, где валялась куча старинных опусов по алхимии, рылся в старых записях погребений во всех церквах города или склонялся, словно зачарованный, над книгами по оккультным наукам в своем кабинете, где удивительно похожее на него, можно даже сказать, все более похожее, лицо Джозефа Карвена бесстрастно смотрело с панели на северной стене.

В конце марта к архивным изысканиям Варда прибавились таинственные вылазки на заброшенные городские кладбища. Причина этого выяснилась позже, конца от клерков мэрии стало известно, что он, вероятно, нашел важный ключ к разгадке. Кроме могилы Джозефа Варда его интересовало погребение некого Нафтали Филда. Причина этого интереса выяснилась позже, когда в бумагах Варда была найдена копия краткой записи о похоронах Карвена, чудом избежавшей уничтожения и сообщающей, что загадочный свинцовый гроб был закопан "10 футов южнее и 5 футов западнее могилы Нафтали Филда в..."

Отсутствие в уцелевшем отрывке указания на кладбище, где находилась упомянутая могила, сильно осложнило описки, и могила Нафтали Филда казалась такой же призрачно-неуловимой, как и место погребения самого Карвена, но в случае с первым не существовало общего заговора молчания и можно было с полной уверенностью ожидать, что рано или поздно найдется надгробный камень с надписью, даже если все записи окажутся утерянными. Отсюда и скитания Чарльза по всем кладбищам, исключая лишь то, что находилось при церкви святого Иоанна (бывшая Королевская церковь), и старинные могилы Конгрегационистской церкви среди погребений в Свен-Пойнт, так как ему стало известно, что Нафтали Филд был баптистом.

4.

Близился май, доктор Виллетт по просьбе Барда-старшего, ознакомившись со всеми сведениями о Карвене, которые Чарльз сообщил родителям, когда еще не хранил в такой строгой тайне свои исследования, поговорил с молодым человеком. Беседа не принесла явной пользы и не привела к каким-либо ощутимым последствиям, ибо Виллетт в течение всего разговора чувствовал, что Чарльз полностью владеет собой и поглощен делами, которые считает очень важными, но она по крайней мере заставила юношу дать некоторые рациональные объяснения своих последних поступков. Вард, принадлежавший к типу сухих и бесстрастных людей, которых нелегко смутить, с готовностью согласился рассказать о своих поисках, однако умолчал об их цели. Он признал, что бумаги его прапрапрадеда содержат некоторые секреты, известные ученым прошлых веков, большей частью зашифрованные, важность которых сравнима только с открытиями Бэкона, а может быть, даже превосходит их. Но, для того, чтобы полностью постигнуть суть этих тайн, необходимо соотнести их с теориями того времени, многие из которых уже полностью устарели или забыты, так что если рассматривать их в свете современных научных концепций, то они покажутся лишенными всякого смысла и утратят свою сенсационность. Чтобы занять достойное место в истории человеческой мысли, компетентный человек должен представить их на том фоне, на котором они развивались, и Вард посвятил себя именно этой задаче. Он стремился как можно скорее постигнуть эти забытые знания и искусства древних, как обязательное условие для объяснения данных Карвена, и надеялся когда-нибудь сделать полное сообщение о предметах, представляющих необычайный интерес для всего человечества и особенно для науки. Даже Эйнштейн, заявлял он, не мог бы глубже изменить понимание сущности всего мироздания.

Что же касается вылазок на кладбище, то он охотно признал, не посвятив, впрочем, доктора в детали своих поисков, что у него есть причина полагать, что на изуродованном могильном камне Джозефа Карвена были начертаны определенные мистические символы, выгравированные согласно его завещанию и оставшиеся нетронутыми, когда стирали его имя. Эти символы, по его словам, совершенно необходимы для окончательной разгадки теории Карвена. Ученый, как уяснил доктор из рассказа Варда, желал как можно тщательнее уберечь тайну и причудливым образом скрыл результаты открытий в разных местах. Когда доктор Виллетт попросил юношу показать ему документы, найденные за портретом, тот выразил недовольство и попытался отделаться от доктора, подсунув ему фотокопию манускрипта Хатчинсона и диаграммы Орна, но в конце концов показал издали часть своей находки: "Записи" (название было также зашифровано), содержащие множество формул, и послание "Тому, Кто Придет Позже", куда он позволил заглянуть, так как оно вес равно было написано непонятными знаками.

Он также открыл дневник Карвена, тщательно выбрав самое невинное место, и позволил Виллетту ознакомиться с почерком. Доктор очень внимательно рассмотрел неразборчивые и вычурные буквы и отметил, что и почерк, и стиль отмечены печатью семнадцатого столетия, хотя автор дневника дожил до восемнадцатого века, так что с этой точки зрения подлинность документов не вызывала сомнений. Сам по себе текст был довольно обычным, и Виллетт запомнил только фрагмент:

"Пятн. 16 окт. 1754. Мой шлюп "Водопад" отчалил сего дня из Лондона, имея на Борту двадцать новых Людей, набранных в Вест-Индии, Испанцев с Мартиники и Голландских Подданных из Суринама. Голландцы, сдастся мне, склонны Дезертировать, ибо услышали нечто устрашающее о сем Предприятии, но я пригляжу за тем, чтобы заставить их Остаться. Для мистера Найта Декстера в Массачусетсе 120 штук камлота, 100 штук тонкого камлота разных цветов, 20 штук синей фланели, 50 штук каламянки, по 300 штук чесучи и легкого шелку.

Для мистера Грина из "Слона" 50 галлонов сидра, 20 больших кастрюль, 15 котлов, 10 связок копченых языков. Для мистера Перриго 1 набор столярных инструментов. Для мистера Найтингейла 50 стоп лучшей писчей бумаги. Прошлой Ночью трижды произнес САВАОФ, но Никто не явился. Мне нужно больше узнать от Мистера X., что в Трансильвании, хотя и весьма трудно добраться до него, и еще более странно, что он не может научить меня употреблению того, что так изрядно использовал зги Сто лет. Саймон не писал все эти пять Недель, но я ожидаю вестей от него вскорости".

Когда, дочитав до этого места, доктор Виллетт перевернул страницу, его немедленно прервал Вард, который почти выхватил дневник из его рук. Все, что доктор успел увидеть на открытой странице, была пара коротких фраз, но они почему-то врезались ему в память. Там говорилось: "Стих из Книги проклятого следует читать пять раз на Страстную Пятницу и четыре раза в Хэллоуин в надежде, что сия Вещь зародится во Внешних Сферах. Это привлечет Того, Кто Придет, если быть уверенным, что таковой будет, и станет помышлять он лишь о Прошлых вещах и заглянет назад через Все прошедшие годы, так что я должен иметь готовым Соли либо то, из чего приготовлять их".

Виллетт ничего больше не увидел, но беглого взгляда на страницу дневника было достаточно, чтобы ощутить смутный ужас перед изображенным на портрете лицом Карвена, который, казалось, насмешливо смотрел на него с панели над камином. Долгое время после этого его преследовало странное ощущение, которое, как он понимал, было лишь игрой воображения: .ему казалось, что глаза портрета живут, собственной жизнью и имеют обыкновение поворачиваться в ту сторону, куда движется юный Чарльз Вард. Перед уходом доктор остановился перед изображением, чтобы рассмотреть его поближе, поражаясь сходству с Чарльзом и запоминая каждую деталь этого загадочного облика. Он отметил даже небольшой шрам или углубление на гладком лбу над правым глазом. "Космо Александр, художник, создавший портрет, - сказал себе доктор, - был достоин своей родины Шотландии, взрастившей Реборна, а учитель достоин своего знаменитого ученика, Джилберта Стюарта".

Получив уверения от доктора, что душевному здоровью Чарльза ничто не угрожает и что в то же время он занят исследованиями, которые могут оказаться весьма важными, родители Варда отнеслись сравнительно спокойно к тому, что в июне юноша решительно отказался посещать колледж. Он заявил, что должен заняться гораздо более важными вещами, и выразил желание отправиться на следующий год за границу, чтобы ознакомиться с различными источниками, где могут быть сведения о Карвене, отсутствующие в Америке. Бард-старший, отклонив это желание как абсурдное для молодого человека, которому едва исполнилось восемнадцать лет, неохотно согласился с тем, что Чарльз не будет учиться в университете. Итак, после окончания школы Мозеса Брауна, которое никак нельзя было назвать блестящим, Чарльз в течение трех лет занимался оккультными науками и поисками на городских кладбищах. Его считали эксцентричным, а он больше, чем когда-либо, старался избегать встреч со знакомыми и друзьями родителей, занимаясь своими изысканиями, и лишь изредка совершал поездки в другие города, чтобы сверить записи, которые были ему не совсем понятны. Однажды он отправился на юг, чтобы поговорить со странным старым мулатом, обитавшим в хижине среди болот, о котором газеты напечатали статью, заинтересовавшую Варда. Он посетил небольшое горное селение, откуда пришли вести о совершающихся там удивительных ритуалах. Но его родители все еще запрещали ему совершить путешествие в Старый Свет, которого он так страстно желал.

Став совершеннолетним в апреле 1923 года и получив до этого наследство от дедушки с материнской стороны, Вард наконец решил отправиться в Европу, в чем ему до тех пор отказывали. Он ничего не говорил о предполагавшемся маршруте, кроме того, что исследования требуют, чтобы он побывал в разных местах, но обещал регулярно и подробно писать родителям. Увидев, что его невозможно переубедить, они перестали препятствовать ему, напротив, помогли по мере сил. Итак, в июне молодой человек отплыл в Ливерпуль, сопутствуемый прощальными благословениями отца и матери, которые проводили его до Бостона и, стоя на набережной Уайт-Стар в Чарльстоне, махали платками до тех пор, пока пароход не скрылся из виду. Письма сына сообщали о его благополучном прибытии, о том, что он нашел хорошую квартиру на Рассел-стрит в Лондоне, где предполагал остановиться, избегая встреч с друзьями семьи, пока не изучит все интересующие его источники Британского музея. О повседневной жизни он писал очень мало, очевидно, потому, что писать было нечего. Чтение и химические опыты занимали все его время, и он упоминал в письмах лабораторию, которую устроил в одной из своих комнат. Родители Варда сочли добрым предзнаменованием то, что он ничего не писал о своих исторических изысканиях в этом замечательном древнем городе с манящей перспективой дорог и улиц, которые то свиваются в клубок, то разворачиваются в амфитеатры удивительной красоты. Они считали, что это - показатель его всепоглощающего интереса к новому объекту исследований.

Предыдущая страница 3 Следующая страница


Хребты безумия 4

В июне 1924 года Вард сообщил о своем отъезде из Лондона в Париж, куда он несколько раз летал до этого, чтобы ознакомиться с материалами, хранящимися в Национальной библиотеке. Следующие три месяца он посылал лишь открытки с адресом: улица Сен-Жак, в которых говорилось, что он занимается исследованием редких рукописей в одной из частных коллекций. Он избегал знакомых, и ни один из побывавших там туристов не передавая Варду-старшему известий о встрече с его сыном. Затем наступило молчание, и в октябре Варды получили цветную открытку из Праги, извещавшую, что Чарльз находится в этом древнем городе, чтобы побеседовать с неким человеком весьма преклонного возраста, который, как предполагал юноша, был последним, оставшимся в живых обладателем записей, содержащих любопытные сведения об открытиях средневековых ученых. Чарльз, отправился в Нойштадт и до января оставался там, затем послал несколько открыток из Вены, сообщая, что находится здесь проездом по пути на восток, в небольшой городок, куда его пригласил один из корреспондентов и коллег, также изучавший оккультные науки.

Следующая открытка была из Клаузенбурга в Трансильвании;. в ней Чарльз сообщал, что почти добрался до цели. Он собирался посетить барона Ференци, чье имение находится в горах, восточнее Рагузы, и просил писать ему туда на имя этого благородного дворянина. Еще одна открытка была получена из Рагузы, где Вард сообщал, что барон послал за ним свой экипаж и он выезжает из города в горы. Это было последнее послание, затем наступило длительное молчание. Он не отвечал на многочисленные письма родителей вплоть до мая, когда сообщил, что вынужден расстроить план матери, желающей встретиться с ним в Лондоне, Париже или Риме в течение лета, - Варды решили совершить поездку в Европу. Его работа, писал Чарльз, занимает так много времени, что он не может оставить имение барона Ференци, а замок находится в таком состоянии, что вряд ли родители захотят его посетить. Он расположен на крутом склоне, в горах, заросших густым лесом, и простой люд избегает этих мест, так что любому посетителю поневоле станет не по себе. Более того, сам барон не такой человек, чтобы понравиться благопристойным, консервативным пожилым жителям Новой Англии. Его вид и манеры могут внушить отвращение, и он невероятно стар. Было бы лучше, писал Чарльз, если бы родители подождали его возвращения в Провиденс, что, очевидно, будет очень скоро.

Однако Чарльз вернулся лишь в мае 1925 года. Заранее предупредив родителей несколькими открытками о своем приезде, молодой путешественник с комфортом пересек океан на корабле "Гомер" и проделал неблизкий путь из Нью-Йорка до Провиденса в поезде, упиваясь .зрелищем невысоких зеленых холмов, жадно вдыхая благоухание цветущих садов и любуясь белыми зданиями городков. весеннего Коннектикута. Первый раз за много лет он вкусил прелесть сельской Новой Англии. Поезд мчался по Род-Айленду, освещаемый золотым светом весеннего дня, и сердце юноши лихорадочно забилось, а когда поезд въехал в Провиденс мимо Резервуара и Элмвуд-авеню, у Чарльза перехватило дыхание, словно в ожидании чуда. На площади, расположенной почти на вершине холма, там, где соединяются Броуд-, Вейбоссет-и Эмкайестер-стрит, он увидел впереди внизу в огненном свете заката знакомые уютные дома, купола и острые кровли старого города. У него закружилась голова, когда машина, нанятая им на вокзале, съехала вниз по склону и показались высокий купол и светлая, испещренная яркими пятнами крыш, зелень на пологом холме по ту сторону реки, высокий шпиль Первой баптистской церкви, образчик колониального стиля, светящийся розовым отблеском в волшебном вечернем свете на фоне бледно-зеленой, едва распустившейся листвы.

Старый Провиденс! В этом месте таинственные силы долгой, непрерывной как сама жизнь истории заставили юношу появиться на свет и оглянуться в прошлое, познав удивительные, безграничные тайны жизни и смерти. В этом городе скрыто нечто чудесное и пугающее, и все долгие годы прилежных изысканий, все странствия были лишь подготовкой к долгожданной встрече с Неведомым. Такси мчало его мимо старого рынка и места, где начиналась бухта, вверх по крутому извилистому подъему, к северу от которого за огромным сверкающим куполом виднелись залитые закатным заревом ионические колонны церкви Крисчен Сайенс. Вот-показались уютные старые имения, знакомые ему с детских лет и причудливо выложенные кирпичом тротуары, по которым он ходил еще совсем маленьким. И наконец, маленькая белая заброшенная ферма справа, а слева - классический портик и солидный фасад большого кирпичного дома, где он родился. Наступили сумерки; Чарльз Вард возвратился в отчий дом.

5.

Психиатры не столь ортодоксального направления, как доктор Лайман, датируют начало подлинного безумия Варда его путешествием по Европе.

Допуская, что Вард был совершенно здоров, когда покинул Америку, они полагают, что после возвращения он сильно изменился. Но доктор Виллетт отказывается признать правоту даже этого утверждения. Что-то произошло позже, упрямо твердит доктор; странности юноши на этой стадии болезни следует приписать тому, что за границей он приучился совершать определенные ритуалы, безусловно довольно странные, но ни в коем случае не говорящие о психических отклонениях.

Чарльз Вард, значительно возмужавший и окрепший, был на первый взгляд совершенно нормальным, а в разговорах с Виллеттом проявил самообладание и уравновешенность, которые ни один безумный - даже при скрытой форме душевной болезни - не смог бы продемонстрировать в течение нескольких часов, желая притворяться здоровым. На мысль о безумии наводили лишь звуки, которые в разное время суток можно было услышать из лаборатории Чарльза, помещавшейся на чердаке. Это были монотонные заклинания, напевы и громкая декламация в необычных ритмах. И хотя все это произносилось голосом самого Варда, но в звуках, интонациях и словах было нечто странное, от чего у невольного слушателя кровь стыла в жилах. Было замечено, что Ник, почтенный и всеми любимый черный кот, принадлежавший к самым уважаемым обитателям дома Вардов, шипел и испуганно выгибал спину, услышав определенные песнопения.

Запахи, которые временами проникали из лаборатории, также были в высшей степени необычны: иногда они были едкими и ядовитыми, но чаще это были манящие и неуловимые ароматы, которые, казалось, обладали какой-то волшебной силой и вызывали в уме фантастические образы. Люди, которые их вдыхали, говорили, что перед ними вставали, как миражи, великолепные виды - горы странной формы либо бесконечные ряды сфинксов и гиппогрифов, исчезающие вдали в необозримом пространстве. Вард больше не предпринимал, как прежде, прогулок по городу, целиком отдавшись изучению экзотических книг, которые он привез домой, и не менее экзотическим занятиям в своем кабинете. Он объяснял, что европейские источники дали ему новый импульс и предоставили новые возможности, и заявил, что вскоре мир будет потрясен великими открытиями. Изменившееся и как-то постаревшее лицо Варда обнаруживало поразительное сходство с портретом Карвена, висевшим в библиотеке. После разговоров с Чарльзом доктор Виллетт часто останавливался перед камином, удивляясь феноменальному сходству юноши с его отдаленным предком и размышляя о том, что теперь единственное различие между давно усопшим колдуном и молодым Вардом это небольшое углубление над правым глазом, хорошо заметное на картине.

Любопытны были беседы доктора с его молодым пациентом, которые велись по просьбе отца Чарльза. Вард никогда не выказывал нежелания встречаться и говорить с доктором, но последний видел, что никак не может добиться полной искренности от молодого человека: его душа была как бы закрыта для него.

Часто Виллетт замечал в комнате странные предметы: небольшие изображения из воска, которые стояли на полках или на столах, полустертые остатки кругов, треугольников и пентаграмм, начерченных мелом или углем на полу в центре просторной комнаты. И по-прежнему каждую ночь звучали заклинания и напевы со странными ритмами, так что Вардам стало очень трудно. удержать у себя прислугу, равно как и пресечь разговоры о безумии Чарльза.

В январе 1927 года произошел необычный инцидент. Однажды, когда около полуночи Чарльз произносил заклинание, гортанные звуки которого угрожающе звучали во всех комнатах; со стороны бухты донесся сильный порыв ледяного ветра, и все соседи Вардов ощутили слабую и необъяснимую дрожь, сотрясавшую землю вокруг их дома. Кот метался по дому в ужасе, и на милю вокруг жалобно выли собаки. Это было словно прелюдией к сильной грозе, необычной для зимнего времени года, а в конце ее раздался такой грохот, что мистер и миссис Вард подумали, что в их дом ударила молния. Они бросились наверх, чтобы посмотреть, какие повреждения нанесены кровле, но Чарльз встретил их у дверей чердака, бледный, решительный и серьезный. Его лицо казалось жуткой маской, выражающей насмешливое торжество. Он заверил родителей, что гроза обошла дом стороной и ветер скоро уляжется. Они немного постояли рядом с ним и, посмотрев в окно, убедились, что Чарльз прав: молния сверкала все дальше от них, и деревья больше не клонились под дуновениями необычно холодного воздуха, насыщенного водяными брызгами. Гром, постепенно стихая, превратился в глухой рокот, похожий на сатанинский смех, и в конце концов замер вдали.

На небе снова показались звезды, а ликование, написанное на лице Чарльза Варда, сменилось очень странным выражением.

В течение двух месяцев после этого Чарльз проводил в своей лаборатории значительно меньше времени. Он проявлял особых причин расспрашивал, когда в этих местах оттаивает земля. Однажды ночью в конце марта он ушел из дома после полуночи и вернулся только утром, и его мать, которая не спала все это время, услышала звук мотора машины, подъезжавшей к задней двери, где обычно сгружали провизию. Можно было различить спорящие голоса и приглушенные ругательства; миссис Вард, встав с постели и подойдя к окну, увидела четыре темные фигуры, снимающие с грузовика под присмотром Чарльза длинный и тяжелый ящик, который они внесли в заднюю дверь. Она услышала тяжелое дыхание грузчиков, гулкие шаги и, наконец, глухой удар на чердаке, словно на пол поставили что-то очень тяжелое; после этого шаги раздались снова, и четверо мужчин, выйдя из дома, уехали на своей машине.

На следующее утро Чарльз снова заперся на чердаке, задернул темные шторы на окнах лаборатории и, судя по всему, работал с каким-то металлом. Он никому не открывал дверь. и отказывался от еды. Около полудня послышался шум, словно Вард боролся с кем-то, потом ужасный крик и удар, На пол упало что-то тяжелое, но, когда миссис Вард постучала в дверь, сын ответил ей слабым голосом и сказал, что ничего не случилось. Неописуемо отвратительная вонь, доносившаяся из-за двери, как сказал Чарльз, совершенно безвредна, к сожалению, ее нельзя избежать. Он непременно должен: пока оставаться один, но к обеду выйдет. И действительно, к вечеру, когда прекратились странные, шипящие звуки, слышавшиеся сквозь запертую дверь, он наконец появился, изможденный и сильно постаревший, и запретил кому бы то ни было под каким бы то ни было предлогом входить в лабораторию.

С этого времени начался новый период затворничества Барда - никому не разрешалось посещать ни лабораторию, ни соседнюю с ней кладовую, которую он убрал, обставил самой необходимой и грубой мебелью и приобщил к своим владениям в качестве спальни. Здесь он постоянно находился, изучая книги, которые велел принести из расположенной этажом ниже библиотеки, пока не приобрел деревянный коттедж в Потуксете и не перевез туда все свои научные книги и инструменты.

Как-то вечером Чарльз поспешил вынуть, из ящика газету. Виллетт, установив дату по свидетельству обитателей дома Вардов, посмотрел в редакции "Джорнел" за это число и увидел, что Вард оторвал ту часть, где была напечатана следующая небольшая заметка:

"ПРОИСШЕСТВИЕ НА СЕВЕРНОМ КЛАДБИЩЕ. ПОХИТИТЕЛЕЙ ТРУПОВ ЗАСТАЛИ ВРАСПЛОХ. Роберт Харт, ночной сторож на Северном кладбище, застал врасплох этим утром в самой старой части кладбища группу людей, приехавших на грузовой машине, однако, по всей вероятности, спугнул их прежде, чем они смогли совершить задуманное.

Около четырех часов ночи внимание Харта, находившегося у себя в сторожке, привлек звук мотора, Выйдя, чтобы посмотреть, что происходит, он увидел большой грузовик на главной аллее кладбища на расстоянии примерно ста метров, но не смог незаметно подойти к машине, потому что люди услышали звук его шагов по гравию дорожки. Они поспешно погрузили в кузов грузовика большой ящик и так быстро выехали с территории кладбища, что сторож не успел их задержать. Поскольку ни одна зарегистрированная и известная сторожу могила не была разрыта, Харт считает, что они хотели закопать привезенный ими ящик.

Гробокопатели, по всей вероятности, провели на кладбище долгое время, прежде чем их заметил сторож, потому что Харт нашел глубокую яму, вырытую на значительном расстоянии от главной аллеи, на дальнем краю кладбища, называемом Амос-Филд, где уже давно не осталось никаких памятников или надгробий. Яма, размеры которой соответствуют размерам обычной могилы, была пуста. Согласно регистрационным книгам кладбища, где отмечены погребения за последние пятьдесят лет, там нет никакого захоронения.

Сержант Рили из Второго полицейского участка осмотрел место происшествия и выразил предположение, что яма была вырыта бутлегерами, которые с присущей им изобретательностью и цинизмом пытались устроить безопасный склад спиртных напитков в таком месте, где их вряд ли станут искать. При допросе Харт сказал, что ему кажется, будто грузовик направился к Рошамбо-авеню, хотя он в этом не совсем уверен".

В течение нескольких последующих дней родители Варда . почти не видели сына. Чарльз заперся в своей спальне и велел приносить ему еду наверх и ставить ее у двери чердака, никогда не открывал дверь, чтобы взять поднос, прежде чем уйдут слуги. Время от времени раздавались монотонные звуки заклинаний и песнопения в странном скачущем ритме, иногда прислушавшись, можно было различить звон стекла, шипение, сопровождающее химические реакции, звуки текущей воды или рев газовой горелки. Через дверь часто просачивались непонятные запахи, совершенно непохожие на прежние, а напряженный и обеспокоенный вид молодого отшельника, который все замечали, когда он на короткое время покидал свое убежище, наводил на самые грустные размышления. Однажды он торопливо направился в Атенеум, чтобы взять нужную ему книгу, в другой раз нанял человека, который должен был привезти ему из Бостона в высшей степени таинственный манускрипт. В доме установилась атмосфера какого-то тревожного ожидания, а доктор Виллетт и родители Чарльза признавались, что не знают, как им быть.

6.

Затем пятнадцатого апреля произошла странная перемена. Казалось, внешне все оставалось по-прежнему, но напряженность возросла до того, что стала нестерпимой, и доктор Виллетт придавал этому изменению большое значение.

Была Страстная пятница - обстоятельство решающее по мнению прислуги, но незначительное по словам остальных домочадцев. К вечеру молодой Бард начал повторять некую формулу необычайно громким голосом, одновременно сжигая какое-то вещество, обладающее настолько пронзительным запахом, что он распространился по всему дому. Хотя дверь чердака была заперта, слова формулы были так ясно слышны в холле, что миссис Вард, прислушиваясь в беспокойном ожидании, запомнила их и позже записала по просьбе доктора Виллетта. Знающие люди потом сказали доктору, что это заклинание почти буквально совпадает с тем, что можно найти в мистических откровениях "Элифаса Леви", впервые приподнявших завесу запретного и позволивших заглянуть в лежащую за ней страшную бездну. Заклинание звучало так:

"Заклинаю именем Адонаи Элохим, Адонаи Иеговы, Адонаи Саваофа, Метратона Агла Метона, Словом змеиным питона, тайной саламандры, Дуновением сильфов, тяжестью гномов, Небесных демонов Божество, Альмонсин, Гибор, Иехошуа, Эвам, Заристнатмик, приди, приди, приди!"

Заклинание звучало два часа без изменения или перерыва, и все это время в округе не умолкал ужасающий вой собак. Об адском шуме, поднятом собаками, можно судить по сообщениям газет, вышедших на следующий день, но в доме Вардов почти не слышали его, задыхаясь от ужасной, ни на что не похожей вони. И в этой пропитанной странным зловонием, атмосфере вдруг что-то блеснуло, подобно молнии, ослепительной даже при ярком дневном свете, а затем послышался голос, который не суждено забыть тем, чьих ушей он коснулся, ибо звук его прокатился, как дальний раскат грома, неимоверно низкий и жуткий, ничем не напоминая речь Чарльза. Весь дом содрогнулся, и голос этот, заглушивший громкий вой собак, слышали все соседи Вардов. Миссис Вард, стоявшая за дверью лаборатории, задрожала, припомнив, что говорил ей сын в прежние дни о голосе, словно исходящем из самой Преисподней, о котором со страхом повествуют древние мистические книги. Она вспомнила также рассказ Феннера о том, как прогремел этот голос над обреченной на гибель фермой в Потуксете в ту ночь, когда был убит Джозеф Карвен. Чарльз даже назвал ей слова, которые произнес голос. Он нашел. то заклинание в одной из бумаг Карвена: "ДИЕС МИЕС ДЖЕШЕТ БЕНЕ ДОСЕФ ДУВЕМА ЭНИТЕМАУС".

Сразу после того, как прозвучал громовой голос, дневной свет на минуту затмился, хотя солнце должно было зайти только через час, потом вокруг распространился новый запах, отличный от первого, но такой же странный и нестерпимо зловонный. Чарльз снова запел заклинания, и миссис Вард сумела расслышать некоторые слоги, которые звучали как "Йи-наш-йог-сотот-хе-лгб-фи-тродагэ", а в конце раздалось оглушительно "Йа!", завершившееся воющим воплем, который постепенно перешел в истерический сатанинский смех. Миссис Вард, в душе которой страх боролся с беззаветной отвагой матери, защищающей свое дитя, подошла к двери и постучала, но не получила никакого ответа. Она постучала еще раз, но в ужасе замерла, когда раздался новый вопль; на этот раз она узнала голос сына, который звучал словно в унисон со взрывами дьявольского смеха. Женщина лишилась сознания, хотя до сих пор не может объяснить причин своего обморока. К счастью, человеку дарован дар забвения.

Мистер Вард вернулся домой в четверть седьмого и, не найдя жену в столовой, стал расспрашивать испуганных слуг, которые сказали ему, что она, вероятно, находится-у дверей чердака, откуда исходили звуки еще более странные, чем всегда. Мистер Вард немедленно поднялся наверх, где и нашел жену, лежавшую на полу в коридоре перед дверью лаборатории. Поняв, что она лишилась чувств, он схватил стакан с водой, стоявший рядом в нише. Брызнув холодной водой ей в лицо, Вард убедился, что она приходит в сознание, и немного успокоился. Но, в то время, как миссис Вард открыла глаза, с ужасом вспоминая, что произошло, он сам почувствовал странный озноб и едва не упал в обморок, от которого только что очнулась его супруга. Ибо в лаборатории, где, казалось, царило молчание, теперь слышался негромкий разговор, словно два человека вели тихую беседу, так что трудно было разобрать слова. Однако тон этой беседы внушал глубокое беспокойство.

Чарльз и раньше подолгу произносил вполголоса различные формулы, но теперь все было иначе. Это был явный диалог или имитация диалога, в котором перемежались вопросы и ответы, произносимые разными голосами. Один из них бесспорно принадлежал Чарльзу, второй же, необычайно глубокий бас, напоминавший эхо, отдающееся в огромном пространстве, звучал с такой страстностью, какой никогда не достигал Чарльз в своих заклинаниях и песнопениях. В этом голосе было что-то ужасное, отвратительное и естественное; еще немного - и Теодор Хоушенд Вард больше не смог бы с гордостью утверждать, что ни разу в жизни не падал в обморок. Но тут миссис Вард приоткрыла глаза и громко вскрикнула. Мистер Вард, вспомнив, что он прежде всего должен позаботиться о ней, быстро взял жену на руки и отнес вниз прежде, - чем она смогла услышать напугавшие его голоса. Но все же он успел услышать слова, от которых покачнулся и едва не потерял равновесие.

Ибо крик миссис Вард, по всей вероятности, был услышан не только им, и из-за закрытой двери донеслись слова: "Шшшш! Записывайте!" В этом приглушенном шепоте ясно чувствовалось опасение, что кто-то мог услышать разговор.

После обеда супруги долго совещались, и мистер Вард решил той же ночью серьезно поговорить с сыном. Как бы ни были важны занятия Чарльза, такое поведение дольше нельзя терпеть; последние события представляют угрозу всему дому, создавая постоянное нервное напряжение. Юноша, очевидно, совсем потерял рассудок: только безумие могло послужить причиной диких криков и разговоров с самим собой разными голосами. Все это должно прекратиться, в противном случае миссис Вард серьезно заболеет и невозможно будет удерживать прислугу.

Пообедав, мистер Вард тотчас же встал из-за тола и поднялся наверх в лабораторию Чарльза. Однако на третьем этаже он остановился, услышав звуки, доносящиеся из не посещавшейся ныне библиотеки сына. Казалось, кто-то раскидывал книги и с шумом разбрасывал бумаги. Переступив порог, мистер Вард застал в комнате Чарльза, поспешно собиравшего нужный ему материал, среди которого были записи и самые различные издания. Чарльз казался сильно похудевшим и изможденным: увидев отца, входящего в комнату, он с шумом бросил на пол всю охапку, словно его застали врасплох за чем-то недозволенным. Когда отец велел ему сесть, он повиновался и некоторое время молча внимал заслуженным упрекам, С его стороны не последовало никаких возражений. Выслушав отца, он признал его правоту, согласившись с тем, что странные разговоры на разные голоса, громкая декламация, пение заклинаний, а также зловоние от химических опытов непростительны и мешают всем домочадцам.

Чарльз обещал, что больше этого не повторится и он будет вести себя спокойно, но настаивал, чтобы и дальше никто не нарушал его уединения. Во всяком случае, большая часть его будущих исследований, говорил Чарльз, требует работы над книгами, а для свершения различных ритуалов, если это понадобится на более поздней стадии, он сможет найти другое место. Он выразил глубокое сожаление, узнав о том, что его матушка потеряла от страха сознание, и объяснил, что услышанный ими разговор был частью сложного символического ритуала, предназначенного для создания определенной эмоциональной атмосферы. Мистера Варда поразило, что он употреблял странные, по-видимому, очень древние термины для обозначения химических веществ, очевидно, бывшие в ходу у знатоков алхимии. Из разговора с сыном мистер Вард вынес впечатление, что тот совершенно здоров психически и полностью владеет собой, хотя кажется подавленным и напряженным. В общем, встреча была совершенно безрезультатной, и, когда Чарльз, взяв в охапку свои книги и бумаги, вышел из комнаты, мистер Вард не знал, что подумать. В высшей степени загадочной была также смерть бедного старого кота Ника, чье застывшее тело с выпученными глазами и оскаленной в пароксизме страха пастью было найдено в подвале час назад.

Желая узнать хотя бы часть тайны, мистер Вард осмотрел полупустые полки, чтобы выяснить, что взял с собой Чарльз Книги в его библиотеке были расставлены в строгом порядке, так что взглянув на полки, можно было сразу сказать какие из них отсутствуют. Мистер Вард был удивлен, что все труды по оккультным наукам и по истории, кроме тех, что взяты раньше, стоят на своих местах. Пустовали полки, где помещались современные работы по новой истории, точным наукам, географии и философии, а также новейшая литература, некоторые газеты и журналы за последние годы. Круг чтения Чарльза, установившийся за последнее время, резко и очень странно изменился, и Вард старший стоял,. все более недоумевая. Его вновь охватило чувство не правдоподобности происходящего. Это было резкое, щемящее ощущение, словно когти какого-то хищного зверя вонзились ему в сердце, и он огляделся вокруг, стараясь понять, что здесь неладно. С того момента, как Вард переступил порог этой комнаты, его не покидало чувство, будто здесь чего-то не хватает, и теперь он содрогнулся, найдя ответ.

Резной камин из дома на Олни-Корт был невредим; несчастье произошло с потрескавшимся и тщательно отреставрированным портретом Карвена. Очевидно, время и слишком жаркое отопление наконец сделали свое дело, и после очередной уборки комнаты краска, отстав от дерева, облупилась, сжалась с тугие катышки и отвалилась маленькими кусочками, внезапно-и бесшумно.

Портрет Джозефа Карвена больше никогда не будет пристально наблюдать со своего возвышения за юношей, на которого так походил. То, что от него осталось, лежало на полу, превратившись в тонкий слой мелкой голубовато-серой пыли.

Глава 4. Преображение и безумие.

1.

Неделю после той памятной Страстной пятницы Чарльза Варда видели чаще, чем обычно: он был занят переноской книг из своей библиотеки на чердак; Юноша вел себя спокойно, его действия были совершенно естественны, но у него был странный, словно загнанный вид, который очень не нравился миссис Вард, и судя по заказам, которые он посылал повару, появился зверский аппетит.

Доктору Виллетту рассказали о событиях, которые произошли в пятницу, и на следующей неделе, во вторник, он долго разговаривал с Чарльзом в библиотеке, где больше не было портрета Карвена. Беседа, как всегда, ни к чему не привела, но доктор Виллетт готов поклясться, что Вард тогда был совершенно таким же, как обычно. Он обещал, что вскоре откроет свою тайну, и говорил, что ему необходимо иметь еще одну лабораторию вне дома. Об утрате портрета он жалел очень мало, если вспомнить, как восторженно относился к своей находке прежде, напротив, посмеивался над тем, что краска на картине внезапно растрескалась и осыпалась.

Со следующей недели Чарльз стал надолго отлучаться из дома, и однажды, когда добрая старая чернокожая Ханна пришла к Вардам, чтобы помочь при ежегодной весенней уборке, она рассказала, что юноша часто посещает старинный дом на Олни-Корт, куда приходит с большим баулом в руках и долю возится в подвале. Он был очень щедр к ней и старому Эйзе, но казался более беспокойным, чем всегда, и это ее очень расстраивало, потому что она знала его с колыбели.

Новые известия о Чарльзе пришли из Потуксете, где друзья Бардов видели его чуть ли не каждый день. Казалось, он не покидал небольшой курортный городок - Род-на-Потуксете и с утра до вечера катался по реке на. ботике, который нанимал на лодочной станции. Расспросив впоследствии жителей этого городка, доктор Виллетт выяснил, что целью поездок Чарльза всегда была дальняя излучина реки, вдоль которой, высадившись на берег, он шел, направляясь к северу, и обычно возвращался лишь спустя долгое время.

В конце мая на чердаке дома Вардов вновь раздались ритуальные песнопения и заклинания, что вызвало резкие упреки мистера Варда. Довольно рассеянным тоном Чарльз обещал прекратить их. Однажды утром повторился разговор молодого Варда с воображаемым собеседником, такой же, как в ту злосчастную Страстную пятницу. Чарльз уговаривал и горячо спорил сам с собой; слышались возмущенные возгласы, словно принадлежащие двум разным людям, как будто один из них чего-то требовал, а второй отказывался. Миссис Вард взбежала по лестнице а чердак и прислушалась. Стоя у запертой двери, она смогла различить лишь фразу: "Три месяца нужна кровь". Когда миссис Вард постучала в дверь, все стихло. Позже мистер Вард стал расспрашивать Чарльза, и тот сказал, что произошел "конфликт в разных сферах сознания", которого можно избежать, лишь обладая большим искусством. Он попытается ограничить его этими сферами.

В середине июня ночью произошел странный случай. Ранним вечером из лаборатории послышались шум и топот. Мистер Вард решил пойти посмотреть, в чем дело, но шум внезапно прекратился. Когда все уснули, а лакей запирал на ночь входную дверь, - у подножия лестницы вдруг появился Чарльз, нетвердо державшийся на ногах, с большим чемоданом. Он сделал лакею знак, что хочет покинуть дом. Молодой человек не сказал ни слова, но лакей - респектабельный йоркширец - посмотрел ему в глаза и вздрогнул без всякой видимой причины. Он отпер дверь, и молодой Вард вышел. Утром лакей сообщил о происшедшем матери Чарльза. По его словам, было что-то дьявольское во взгляде, которым тот его окинул. Молодые джентльмены не смотрят так на честных слуг, и он не желает больше оставаться в этом доме ни на один день. Миссис Вард отпустила лакея, не обратив особого внимания на его слова. Представьте только: ее Чарльз мог кого-то обидеть; нет, это просто смешно! К тому же, перед тем, как уснуть, она слышала слабые звуки, доносившиеся из лаборатории, которая была прямо над ей; Чарльз плакал, беспокойно ходил по комнате, глубоко вздыхал, словно человек, погруженный в самую бездну отчаяния. Миссис Вард привыкла прислушиваться по ночам, глубоко обеспокоенная зловещими тайнами, окружавшими ее сына. На следующий вечер, как и три месяца назад, Чарльз Вард первым взял из почтового ящика газету и якобы случайно потерял где-то несколько листов. Это: вспомнили позже, когда доктор Виллетт попытался связать разрозненные факты в одно целое. В редакции "Джорнел" он просмотрел листы, утерянные Чарльзом, и нашел две заметки.

"СНОВА ГРОБОКОПАТЕЛИ.

Сегодня утром Роберт Харт, ночной сторож на Северном кладбище, стал свидетелем того, что похитители трупов снова принялись за свое страшное дело в самой старой части кладбища. Могила Эзры Видена, родившегося в 1740 и умершего в 1824 году, как было начертано на его извлеченном из земли и варварски разбитом каменном надгробии, разрыта и опустошена. Это было, по всей вероятности, проделано с помощью лопаты, украденной из соседней сторожки.

Каково бы ни было содержимое могилы после более чем столетнего пребывания в земле, все исчезло, кроме нескольких полусгнивших щепок.

Отпечатков колес не замечено, но полицией найдены вблизи от этого места следы одного человека, очевидно, мужчины, принадлежащею к хорошему обществу, так как он был обут в модные туфли с острым носком.

Харт склонен связывать это событие со случаем, происшедшим в марте, когда он спугнул группу людей, приехавших на грузовике, которые успели вырыть глубокую яму; однако сержант Рили из Второго участка опровергает эту версию, указывая на коренное различие между двумя происшествиями. В марте раскопки производились там, где, как известно, не было никаких могил; в последнем случае явно целенаправленно и злонамеренно разрыта отмеченная во всех записях могила, варварски разрушено надгробие, находившееся до настоящего времени в прекрасном состоянии.

Потомки Видена, которым сообщили о случившемся, выразили свое удивление и глубокое сожаление. Они совершенно не могут себе представить, чтобы нашелся человек, питающий такую смертельную ненависть к их предку, что осмелился осквернить его могилу. Хезеод Виден, проживающий на Энджел-стрит, 598, вспомнил семейную легенду, гласящую, что Эзра Виден незадолго до Революции принимал участие в какой-то таинственной вылазке, отнюдь не задевающей его собственной чести. Но он никак не мог припомнить никакого нынешнего врага его семьи или какую либо связанную с ней тайну. Расследовать это дело поручено инспектору Каннингему, и есть надежда, что в ближайшем будущем мы узнаем что-нибудь определенное".

"ЛАЙ СОБАК БУДИТ ЖИТЕЛЕЙ ПОТУКСЕТА.

Сегодня ночью, около трех часов, жители Потуксета были разбужены необыкновенно громким лаем и воем собак, который начался в местах, расположенных у реки, к северу от Рода-на-Потуксете. Как утверждают люди, живущие поблизости, собаки выли необычайно громко и очень страшно; Фред Лемлин, ночной сторож на Роде, заявляет, что к этому вою примешивалось что-то очень похожее на крики до смерти перепуганного человека. Сильная, но кратковременная гроза, разразившаяся неподалеку от берега реки, положила конец шуму. Люди связывают с этим происшествием омерзительное зловоние, распространившееся, очевидно, от нефтехранилищ, расположенных вдоль берегов бухты. Возможно, именно это зловоние повлияло на поведение собак".

Чарльз худел и становился все беспокойнее, и, оглядываясь назад, все пришли к общему мнению, что в то время он хотел сделать какое-то заявление или в чем-то признаться, но воздерживался от этого из страха. Миссис Вард, полубольная от постоянного нервного напряжения, прислушивавшаяся по ночам к малейшему шороху, узнала, что он часто совершает вылазки под покровом темноты, и в настоящее время большая часть психиатров наиболее ортодоксального направления единодушно обвиняют Чарльза Варда в отвратительных актах вампиризма, которые в то время были поданы прессой как главная сенсация, но так и остались нераскрытыми, поскольку маньяк не был найден. Жертвами этих преступлений, слишком известных, чтобы рассказывать о них подробно, стали люди разного пола и различного возраста. Они совершались в двух местах: в жилом. районе на холме, в северной стороне города близ дома Варда, и в предместье напротив станции Кренстоун, недалеко от Потуксета.

Нападали как на запоздалых прохожих, так и на неосторожных, спящих с открытыми окнами жителей, и все оставшиеся в живых рассказывают о тонком, гибком чудовище с горящими глазами, которое набрасывалось на них, вонзал зубы в шею или руку и жадно пило кровь.

Доктор Виллетт, не согласный с тем, что безумие Варда началось в этот период, проявляет большую осторожность при объяснении всех этих ужасов. Он заявляет, что имеет собственную точку зрения на сей счет и, не говоря ничего определенного, ограничивается утверждениями непричастности Чарльза Варда к диким преступлениям - Не буду говорить о том, - заявляет он, - кто, или даже что, по моему мнению, совершало эти нападения и убийства, но настаиваю, Чарльз Вард в них неповинен. У меня есть причины быть уверенным в том, что Чарльз никогда не был вампиром, и лучшим доказательством тому явились его все увеличивающееся малокровие и ужасающая бледность. Бард забавлялся очень опасными вещами и дорого заплатил за это, но никогда не был чудовищем и истинным злодеем. Мы были свидетелями резкой перемены в нем, и мне хотелось бы верить, что прежний Чарльз Вард умер в тот час, когда это случилось. Но как бы то ни было, душа его умерла, ибо безумный сгусток плоти, который исчез из своей комнаты в больнице Вейта, имел совсем другую душу.

К словам Виллетта следует прислушаться: он часто посещал дом Вардов, занимаясь лечением миссис Вард, заболевшей нервным расстройством от постоянного напряжения. Бессонные ночи, когда она с трепетом прислушивалась к звукам, доносившимся сверху, вызвали у нее болезненные галлюцинации, о которых она, после долгих колебаний, поведала доктору. Тот успокоил ее, но серьезно задумался над услышанным. Ей казалось, что она слышит у себя над головой глухие рыдания и вздохи в самое необычное время.

В начале июня доктор Виллетт рекомендовал миссис Вард поехать в Атлантик-Сити на неопределенное время и как следует отдохнуть, решительно предупредив как мистера Варда, так и исхудавшего и старавшегося избегать его Чарльза, чтобы они писали ей только веселые и ободряющие письма. Вероятно, этой рекомендации доктора она обязана - тем, что сохранила жизнь и душевное здоровье.

2.

Через некоторое время после отъезда миссис Вард Чарльз решил купить дом в Потуксете. Это было причудливое небольшое деревянное здание, коттедж с бетонным гаражом, высоко забравшийся по склону почти незаселенного речного берега над курортным городком. По причинам, известным лишь ему одному, молодой Вард желал приобрести именно его. Он не давал покоя агентствам по продаже недвижимости, пока они не купили для него этот дом, преодолев сопротивление прежнего владельца, не устоявшего перед несообразно высокой ценой. Как только дом освободился, Чарльз переехал в него, погрузив в большую закрытую машину все содержимое своей лаборатории, в том числе книги из библиотеки, как старинные, так и современные. Он отправился в Потуксет в самую темную пору ночи, и мистер Вард припоминает, как сквозь сон слышал приглушенные ругательства рабочих и громкий топот, когда они спускались по лестнице. Потом Чарльз снова переселился в свои покои на третьем этаже и никогда больше не показывался на чердаке.

Дом в Потуксете стал вместилищем всех секретов, которые прежде таились в лаборатории. Чарльз, как и прежде, жил отшельником, но теперь его одиночество разделяли двое: не то португалец, не то мулат разбойничьего вида, бродяга с набережной Саут-Мейн-стрит, выполнявший обязанности слуги, и худощавый незнакомец, по виду ученый, в черных очках, с густой и длинной бородой, которая выглядела как приклеенная, по всей .видимости, коллега Чарльза. Соседи тщетно пытались вовлечь в разговор этих странных субъектов.

Мулат, которого звали Гомес, почти не говорил по-английски, а бородатый приятель Варда, называвший себя доктором Алленом, был крайне неразговорчив.

Сам Вард пытался общаться с местными жителями, но лишь вызывал их недоброжелательное любопытство своими рассказами о сложных химических опытах. Сразу же начались разговоры о том, что в доме всю ночь горит свет; немного позже, когда это внезапно прекратилось, появились еще более странные слухи о том, что Вард заказывает у мясника целые туши, что из дома раздаются заглушенные крики, декламация, песнопения или заклинания и вопли, словно выходящие из какого-то глубокого подземелья, расположенного под домом. Само собой разумеется, достойные буржуа, обитавшие по соседству, сильно невзлюбили новых подозрительных жильцов, и неудивительно, что делались довольно прозрачные намеки на их возможную связь с многочисленными случаями вампиризма и убийств, особенно с тех пор, как они распространились, словно эпидемия, исключительно в Потуксете и прилегающих к нему районах и улицах Эджевуда.

Бард большую часть времени проводил в Потуксете, но иногда уделял одну или две ночи родительскому дому. Считалось, что он там и живет. Дважды он уезжал из города на неделю, неизвестно в каком направлении. Он становился все бледнее, катастрофически худел и лишился прежней уверенности в себе, что доктор Виллетт не преминул отметить, когда юноша в очередной раз повторил старую историю о важных исследованиях и будущих открытиях. Виллетт часто пытался подстеречь молодого человека в доме его отца, так как мистер Вард был глубоко обеспокоен и старался устроить так, чтобы за его сыном хоть как-то присматривали, насколько это было возможно в данном случае, ибо Чарльз уже стал совершеннолетним и к тому же обладал очень скрытным и независимым характером. Доктор все еще настаивает, что молодой человек даже тогда был совершенно здоров психически, и приводит как доказательство разговоры, которые они вели.

К сентябрю эпидемия вампиризма окончилась, но в январе Чарльз едва не оказался замешанным в крупных неприятностях. Люди уже некоторое время поговаривали о таинственных ночных караванах грузовиков, прибывающих к Варду в Потуксог, и внезапно из-за непредвиденного случая обнаружилось, какой именно груз они везли. В безлюдном месте близ Ноуп-Валли налетчики подстерегли один из таких караванов, думая, что в машинах находится спиртное, но на этот раз им суждено было испытать настоящий шок. Ибо длинные ящики, захваченные и сразу же открытые ими, содержали поистине страшные вещи, настолько страшные, что даже представители преступного мира не могли сдержать дрожь.

Похитители поспешно закопали свои находки, но, когда обо всем проведала полиция штата, было проведено тщательное расследование. Недавно задержанный бродяга, получив в полиции обещание, что ему не предъявят каких-либо дополнительных обвинений, согласился, наконец, провести группу полицейских к тому месту, где было зарыто захваченное; в сделанном наспех захоронении были найдены поистине ужасные предметы. На местное - или даже международное - общественное мнение оказало бы весьма неприятное впечатление опубликование результатов поисков, которые напугали даже их участников. С лихорадочной поспешностью в Вашингтон было отправлено несколько телеграмм.

Ящики были адресованы Чарльзу Варду в Потуксет, и представители как местной, так и федеральной полиции, доставив в участок всех обитателей коттеджа, подвергли их строгому допросу. Чарльз и его спутники были бледны и обеспокоены, но полиция получила от хозяина дома объяснения, которые, казалось, полностью оправдывали его. Ему были нужны некоторые анатомические образцы для выполнения программы научных исследований, глубину и важность которых могут подтвердить все, знавшие его последние десять лет, и он заказал необходимые объекты в нужном ему количестве в агентствах, которые, как он полагал, занимались совершенно законной деятельностью. Откуда взяты эти образцы, ему абсолютно неизвестно. Вард, по всей видимости, был совершенно потрясен, когда инспектор намекнул на то, какое чудовищное впечатление произведет на публику известие о находках и насколько все это повредит национальному престижу. Показания Чарльза были полностью подтверждены его коллегой, доктором Алленом, чей странный гулкий голос звучал гораздо более убедительно, чем нервный, срывающийся голос Варда; в конце концов полиция оставила дело без последствий; но ее сотрудники тщательно записали нью-йоркский адрес агентства и его владельца.

Расследование ни к чему не привело. Следует лишь добавить, что "образцы" были поспешно и в полной тайне возвращены на прежнее место, и никто так и не узнал об этом богопротивном осквернении памяти усопших.

Десятого февраля 1928 года доктор Виллетт получил от Чарльза Варда письмо, которое считает исключительно важным и относительно которого он часто спорил с доктором Лайманом. Последний полагал, что письмо содержит убедительное доказательство того, что перед нами далеко зашедший случай "деменции прекокс" - быстро протекающей острой душевной болезни. Виллетт же считает, что это последние слова несчастного юноши, написанные им в здравом уме. Он обращает особое внимание на характер почерка, неровного, но несомненно принадлежащего Варду. Вот полный текст этого письма:

"100 Проспект-стрит, .

Провиденс, Р.И.

8 марта 192б г.

Дорогой доктор Виллетт!

Я чувствую, что наконец пришло время сделать признание, с которым я медлил, несмотря на Ваши просьбы. Я никогда не перестану ценить терпение, с которым Вы его ожидали, и доверие, с которым Вы отнеслись ко мне как к человеку и пациенту.

Я должен, к сожалению, признать, что никогда не дождусь триумфа, о котором мечтал. Вместо него я добился лишь встречи с дичайшим ужасом, и мои слова, обращенные к Вам, будут не победным кличем, а мольбой о помощи; посоветуйте, как спасти не только меня, но и весь мир от чудовищной опасности, которую не может себе представить человеческий разум. Вы помните, что говорится в письмах Феннера относительно набега на ферму в Потуксете.

Это нужно сделать снова, и как можно скорее. От нас зависит больше, чем можно выразить словами, - вся цивилизация, все законы природы, может быть, даже судьба всей Солнечной системы и космического пространства. Я вызвал к жизни страшного монстра, но сделал это лишь во имя науки. А сейчас во имя жизни человечества и всей Земли Вы должны помочь мне загнать чудовище в те черные бездны, откуда оно явилось.

Я навсегда оставил это место в Потуксете, и мы должны извлечь оттуда все, что в нем находится, - живым или мертвым. Я никогда не вернусь туда, и Вы не должны верить, если когда-нибудь услышите, что я нахожусь там. Я объясню Вам, почему я это говорю, когда мы увидимся. Я вернулся домой навсегда и хотел бы, чтобы Вы посетили меня сразу же, как только у Вас появится пять-шесть часов свободного времени, чтобы Вы смогли выслушать все, что я должен сообщить. Это займет довольно много времени - и поверьте мне, никогда еще Ваш профессиональный долг не призывал Вас с такой настоятельной необходимостью, как сейчас. На карту поставлено значительно больше, чем рассудок или даже моя жизнь.

Я не рискую рассказать обо всем отцу; вряд ли он поймет, о чем идет речь. Но я признался ему, что мне угрожает опасность, и он нанял четырех детективов, которые следят за нашим домом... Не могу сказать, насколько они могут оказаться полезны, потому что им придется встретиться с силами, которым даже Вы вряд ли сможете противостоять. Итак, приходите скорее, если хотите застать меня в живых и услышать, как избавить все мироздание от адского заговора.

Приходите в любое время: я не буду выходить из дома.

Заранее не звоните, потому что трудно сказать, кто или что попытается перехватить Вас, И будем молиться всем богам, чтобы ничто не помешало нашей встрече.

Я в полном отчаянии.

Чарльз Декстер Вард.

Р.Б. Застрелите доктора Аллена, как только увидите его, и бросьте тело в кислоту, чтобы от него ничего не осталось. Не сжигайте его".

Доктор Виллетт получил это письмо примерно в десять тридцать утра и немедленно устроил так, что у него оказалась свободной половина дня и весь вечер для разговора, который мог, если необходимо, продолжаться до поздней ночи. Он собирался прийти к Вардам примерно в четыре часа дня, и оставшиеся до этого часы провел в беспокойстве, строя самые невероятные догадки.

Кому-нибудь постороннему показалось бы; что письмо написано маньяком, но доктор Виллетт был слишком хорошо осведомлен о тех странных вещах, которые происходили с Чарльзом, и был далек от того, чтобы считать его слова бредом безумца. Он был почти уверен, что здесь замешано что-то трудно поддающееся определению, окутанное древними легендами, но от этого не менее чудовищное, а упоминание имени доктора Аллена сразу же пробудило в памяти Виллетта все те разговоры, которые велись в Потуксете относительно загадочного приятеля Чарльза. Доктор никогда не видел этого человека, но много слышал о том, как он выглядит, как ведет себя, и снова задумался над тем, что же таится за непроницаемо-черными очками.

Ровно в четыре часа доктор Виллетт явился в дом Вардов, но с раздражением и беспокойством услышал, что Чарльз не сдержал обещания остаться дома. Детективы были на месте, но утверждали, что молодой человек, казалось, несколько преодолел свой страх. Утром он долго разговаривал по телефону, спорил, и, по всей видимости, отказывался выполнить то, что требовал его собеседник. Один из детективов-расслышал слова: "Я очень устал и хочу немного отдохнуть", "Извините меня, но я сегодня не могу никого принять", "Пожалуйста, отложите решительные действия, пока мы не придем к какому-нибудь компромиссу", и наконец "Мне очень жаль, но я должен от всего совершенно отойти на некоторое время. Я поговорю с вами позже". Потом, очевидно, подумав и набравшись храбрости, он выскользнул из дома так тихо, что никто не заметил его ухода; около часа дня Чарльз вернулся и прошел внутрь, не говоря ни слова. Он поднялся наверх, вошел в библиотеку, и там что-то его сильно испугало: все услышали вопль ужаса, который перешел в какие-то булькающие звуки, словно душили юношу. Однако, когда туда прошел лакей, чтобы посмотреть, что случилось, Чарльз с дерзким и надменным видом встал в дверях и молча отослал лакея ежом, от которого тому стало не по себе; Потом молодой Бард, по всей вероятности, что-то переставлял у себя на полках: в течение некоторого времени слышался топот, такие звуки, будто по полу тащили что-то тяжелое, грохот и треск дерева. Затем он вышел из библиотеки и сразу же покинул дом. Виллетт осведомился, велел ли Чарльз что-нибудь передать ему, но услышал отрицательный ответ. Лакей был обеспокоен видом и поведением Чарльза и заботливо осведомился у доктора, есть ли надежда вылечить молодого человека от нервною расстройства.

Почти два часа доктор Виллетт напрасно ожидал Чарльза в его библиотеке, оглядывая полупустые пыльные полки с зияющими пустотами в тех местах, откуда были вынуты книги, мрачно улыбнувшись при виде камина, с панели которого всего год назад на него безмятежно глядело невыразительное лицо Джозефа Карвена. Через некоторое время в комнате сгустились тени, и веселые цвета яркого, солнечного заката уступили место жутковатому, сумеречному освещению - вестнику наступающей ночи. Наконец пришел мистер Вард, который выказал немалое удивление и гнев из-за отсутствия сына, для охраны которого он приложил столько усилий. Отец не знал о том, что Чарльз попросил доктора Виллетта посетить его, и обещал известить, как только его сын вернется.

Прощаясь с доктором, Вард выразил крайнее беспокойство по поводу состояния здоровья Чарльза и умолял его сделать все возможное, чтобы юноша вновь обрел прежний облик и вернулся к нормальному образу жизни. Виллетт был рад покинуть библиотеку, ибо в ней, казалось, притаилось нечто омерзительное и нечистое, словно исчезнувший портрет оставил после себя что-то зловещее.

Доктору никогда не нравилась эта картина, и даже теперь, когда портрета уже не было, ему, хоть он и был человеком с крепкими нервами, все время чудилось, будто в гладкой панели таится нечто, вызывавшее в нем настоятельную потребность как можно скорее выйти из этой мрачной комнаты на свежий воздух.

Предыдущая страница 4 Следующая страница


5 Говард Лавкрафт

3.

На следующее утро Виллетт получил записку от мистера Варда, в которой творилось, что Чарльз все еще не появился. Вард писал, что ему позвонил доктор Аллен, сообщивший, что Чарльз на некоторое время останется в Потуксете, поэтому у него нет повода для волнения. Присутствие Чарльза было необходимо, так как сам Аллен, по его словам, должен будет уехать, и их опыты требуют постоянного присутствия молодого Варда. Чарльз передает всем горячий привет и сожалеет, если неожиданная перемена его планов кого-нибудь обеспокоила. Мистер Вард впервые услышал голос Аллена, который что-то напомнил ему. Он не мог с уверенностью сказать, что именно, однако чувство было, несомненно, неприятное и даже устрашающее.

Получив столь странные и противоречивые известия, доктор Виллетт растерялся, не зная, что думать. Письмо Чарльза было написано в порыве отчаяния, но почему он все же ушел из дому? Молодой Вард написал, что его новое жилище таит в себе чудовищную и страшную угрозу, что и дом, и все его обитатели, особенно Аллен, должны быть уничтожены любой ценой и что он больше никогда не вернется туда и не увидит, как это произойдет. Но, если верить последним сообщениям, он забыл свои слова и снова находится в этом гнезде мрачных тайн. Здравый смысл подсказывал доктору, что лучше всего оставить в покое молодого Варда со семи его странностями, но какое-то более глубокое чувство не давало изгладиться впечатлению от письма. Виллетт перечитал его и вновь убедился, что оно вовсе не так уж бессодержательно и безумно, а лишь написано довольно напыщенно и бессвязно. В нем чувствовался подлинный и глубокий страх, и, учитывая то, что уже было известно доктору, оно содержало намек на чудовищные вещи, проникшие из чужого времени и пространства, не допуская примитивного и циничного объяснения. Вокруг нас витает несказанный ужас, - и даже если .мы не в силах постичь его, надо быть постоянно готовыми дать ему отпор.

Более недели доктор Виллетт рассуждал над вставшей перед ним дилеммой все больше и больше склонялся к мысли навестить Чарльза в Потуксете. Ни один из знакомых молодого человека не отважился проникнуть в это тайное убежище, и даже мистер Вард знал о нем только то, что сын нашел нужным ему сообщить.

Но доктор Виллетт чувствовал, что необходимо поговорить с пациентом начистоту. Мистер Вард получал от Чарльза время от времени краткие бессодержательные письма, напечатанные на машинке, и сказал доктору, что подобные же письма получает и миссис Вард в Атлантик-Сити. Итак, доктор решил действовать и, несмотря на неприятные предчувствия, вызванные старинными легендами о Джозефе Карвене и недавними слухами и предостережениями Чарльза Варда, смело направился к деревянному коттеджу, расположенному на крутом речном берегу.

Виллетт уже как-то побывал здесь из чистого любопытства, хотя, конечно, никогда не входил в дом и старался скрыть свое присутствие, поэтому он хорошо знал дорогу. В конце февраля, после полудня, он выехал по Броуд-стрит на своей маленькой машине. По дороге он вдруг вспомнил, что сто пятьдесят лет назад в том же направлении двигалась толпа угрюмых людей, чтобы свершить ужасное дело, так да конца до сих пор и не понятое.

Поездка вдоль приходящих в упадок городских окраин не заняла много времени, - и скоро перед ним уже расстилались чистенький Эджелуд и сонный Потуксет. Виллетт повернул направо, вниз по Локвуд-стрит, и проехал, сколько позволяла заброшенная проселочная дорога, потом вышел из машины и пошел на север, туда, где возвышался обрывистый берег реки, за которым простирались затянутые туманом низины. Домов здесь было мало, так что слева от возвышенности он легко нашел деревянный коттедж с бетонным гаражом. Быстро пройдя по заброшенной дорожке, мощеной гравием, доктор твердой рукой постучал в дверь и решительно обратился к мрачному мулату, приоткрывшему одну створку.

Доктор сказал, что должен немедленно видеть Чарльза Варда по очень важному делу. Он не примет никаких отговорок, а если его не пустят, то об этом сразу же будет доложено мистеру Варду. Мулат стоял в нерешительности и даже придержал дверь, когда Виллетт попытался толкнуть ее, но доктор еще громче повторил свое требование. Затем из темноты дома раздался шепот, от которого у доктора, непонятно почему, по спине побежали мурашки, - Впусти его, Тони, - сказал странный голос, - сейчас столь же подходящее время для разговора, как и любое другое. Но, каким бы пугающим ни был этот низкий, словно отдающийся эхом голос, доктор Виллетт еще сильнее испугался в следующую минуту, когда доски пола заскрипели и из темноты показался говорящий - это был сам Чарльз Вард.

Тщательность, с которой доктор Виллетт впоследствии восстановил разговор с Чарльзом, состоявшийся в тот день, вызвана тем, что он придавал особое значение этому периоду, ибо вынужден был признать, что в личности Чарльза Декстера Варда произошло полное изменение, и заявил, что мозг, порождающий мысли и слова нынешнего Чарльза Варда, не имеет ничего общего с мозгом того человека, за ростом и развитием которого он наблюдал в течение двадцати шести лет. Несогласие с доктором Лайманом побудило его стремиться к наибольшей точности, и он с полной уверенностью датирует начало подлинного безумия Чарльза Варда тем днем, когда родители получили от него первое письмо, напечатанное на машинке. Стиль писем, которые он регулярно отправлял им, совершенно не похож на стиль Варда. Он чрезвычайно архаичен, словно внезапное перерождение мозга автора писем высвободило целый поток мыслей и впечатлений, которые он бессознательно приобрел в дни своего детского увлечения стариной. В них наблюдается явное усилие казаться современным, но от их духа, не говоря уже о языке, явственно веет прошлым.

Дух прошлого сквозил в каждом слове, каждом движении Варда, когда он говорил с доктором в полумраке старого деревянного дома. Он поклонился, указал Виллетту на кресло и внезапно заговорил странным шепотом, причину которого сразу же попытался объяснить. - Я изрядно простудился и едва не приобрел чахотку, - начал он, - от этих проклятых речных миазмов. Не взыщите, прошу Вас, за мою речь. Я предполагаю, Вы прибыли от батюшки посмотреть, что тревожит меня, и имею надежду, что Ваш рассказ не представит ему никаких резонов для беспокойства.

Виллетт очень внимательно прислушивался к скрипящим звукам голоса Чарльза, но еще более внимательно всматривался в его лицо. Он чувствовал, что здесь не все ладно, вспомнив, что рассказывали ему родители Варда о внезапном страхе, поразившем в ту памятную ночь достойного йоркширца, их лакея. Виллетту хотелось бы, чтобы было посветлее, но он не попросил открыть хотя бы одну ставню. Вместо этого он просто спросил молодого Варда, почему тот не дождался его визита, о котором так отчаянно умолял меньше недели тому назад. - Я как раз желал подойти к этому, - ответил хозяин дома. - Вам должно быть известно, что я страдаю сильным нервным расстройством и часто делаю и говорю странные вещи, в которых не отдаю себе отчета. Не раз я заявлял Вам, что нахожусь накануне великих открытий и свершений и само величие их заставляет меня по временам терять голову.

Мало найдется людей, которые не почувствуют страх перед тем, что мной обнаружено, но теперь уже недолго остается ждать. Я был глупцом, когда согласился на этих стражей и на сидение дома; сейчас мое место здесь. Обо мне злословят любопытствующие соседи, и, может статься, тщеславие - эта слабость, присущая всем людям, - побудило меня иметь о себе слишком высокое мнение. Нет ничего дурного в том, что я делаю, пока я делаю сие правильно.

Если Вы будете терпеливы и подождете еще шесть месяцев, я покажу Вам такое, что в высшей степени вознаградит Вас за терпение. Вам также следует знать, что я нашел способ изучать науки, в которых преуспели древние, черпая из источника, более надежного, чем все книги, и предоставляю Вам судить о важности сведений, которые я сходу дать в области истории, философии и изящных искусств, указав на те врата, к которым я получил доступ. Мой предок овладел всеми этими знаниями, но эти безмозглые соглядатаи ворвались к нему и убили.

Теперь я по мере своих слабых сил снова добился этих знаний. На этот раз ничего дурного не должно случиться, и менее всего я желаю неприятностей по причине собственных идиотских страхов. Умоляю Вас, сэр, забудьте все, что я написал Вам, и не опасайтесь ни этого дома, ни его обитателей.

Доктор Аллен - весьма достойный джентльмен, и я должен принести ему извинения за все дурное, что написал о нем. Я бы желал не расставаться с ним, но у него были важные дела в другом месте. Он столь же ревностно относится к исследованиям этих важнейших материй, как и я. Думается мне, что я, боясь последствий наших с ним трудов, переносил этот страх на доктора Аллена как на своею главного помощника.

Вард умолк, и доктор не знал, что сказать и что думать.

Он чувствовал себя довольно глупо, слушая, как молодой человек отрекается от написанного им письма. Но бросалось в глаза, что речь Варда была странной, чуждой здравому смыслу и, бесспорно, бредовой. Письмо, трагическое в своей естественности, несомненно, было написано рукой того Чарльза Варда, которого доктор знал с детства. Виллетт пытался навести разговор на прошлые события, напомнив Варду некоторые происшествия. Это могло бы восстановить обычный тон и настроение их бесед, но он добился лишь ничтожных результатов. То же произошло позже с другими врачами-психиатрами.

Из памяти Варда, казалось, были стерты целые пласты, почти все, что касалось его собственной жизни и современных событий, и в то же время всплыли все сведения о старине, которые он приобрел еще в детстве - подсознательное полностью затопило индивидуальное. Исчерпывающие знания молодого Варда во всем, что имело отношение к прошлому, были ненормальными и нездоровыми, и он всячески пытался скрыть их. Когда Виллетту упоминали какое ни будь событие, он часто получал от Чарльза такие объяснения, которые нельзя было ожидать от обычного современного человека, и доктор всегда хмурился, слыша бойкую речь Чарльза.

Было совершенно невероятно, что молодой человек знал, как свалился парик с толстого шерифа когда тот сделал поклон во время исполнения пьесы в Театральной академии мистера Дугласа на Кинг-стрит в пятницу 11 февраля 1762 года, или как актеры сократили текст пьесы Стиля "Благоразумный любовник" и испортили ее до такой степени, что можно было радоваться тому, что находившийся под влиянием баптистов городской совет закрыл театр на следующий вечер. Старые письма вполне могли содержать упоминание о том, что "бостонская коляска Томаса Себина была дьявольски неудобной", но какой, даже самый выдающийся историк, занимающийся колониальным периодом, мог знать, что скрип новой вывески Эпенетуса Олни (он велел намалевать на ней аляповатую корону после того, как переименовал свою таверну в "Королевский кофейный зал") был в точности похож на первые звуки новой джазовой пьесы, которую можно было услышать по, радио по всему Потуксету?

Однако Вард недолго распространялся на подобные темы, давая понять, что его не интересуют ни современность, ни старина. Было совершенно ясно, что он желает лишь удовлетворить любопытство своего посетителя, чтобы тот поскорее убрался и больше не приходил. Очевидно, с этой целью он предложил Виллетту, показать дом и сразу же провел его по всем комнатам, от подвала до чердака.

Виллетт внимательно всматривался в предметы, находившиеся в доме, и заметил, что стоявших на виду книг было слишком мало, явно недостаточно для того, чтобы заполнить зияющие пробелы на книжных полках библиотеки Чарльза, и они слишком, уж обычны. Он понял также, что так называемая "лаборатория" устроена весьма небрежно, явно для отвода глаз. Без сомнения,. где-то в другом помещении находились настоящие библиотека и лаборатория, но где именно, было невозможно угадать. Потерпев полную неудачу, не узнав ничего определенного, Виллетт к вечеру возвратился в город и обо всем рассказал мистеру Варду. Они пришли к общему мнению, что юноша окончательно сошел с ума, но решили не спешить. Главное - нужно и дальше держать в полном неведении миссис Вард, какой бы помехой этому ни были странные письма ее сына.

Теперь и мистер Вард решил отправиться к сыну, посетив его как будто случайно. Однажды вечером доктор Виллетт отвез его в Потуксет на своей машине, высадил близ деревянного коттеджа и терпеливо ждал возвращения.

Разговор был очень долгим, и мистер Вард вышел из дома грустным и взволнованным. Чарльз принял его так же, как и Виллетта, с той только разницей, что очень долго не появлялся. Нежданный посетитель вынужден был силой вломиться в прихожую и отправил мулата с настоятельным требованием позвать к нему сына. В поведении молодого Варда не было и следа сыновней привязанности. В комнате было полутемно - Чарльз жаловался, что у него даже при слабом свете страшно болят глаза. Он говорил приглушенным голосом, объясняя это тем, что у него раздражение голосовых связок, и в его хриплом шепоте было что-то, внушавшее неясную тревогу, которую Вард никак не мог отогнать.

Договорившись вместе предпринять все, что будет в их силах, чтобы спасти Чарльза от полного безумия, мистер Бард и доктор Виллетт стали по крупицам собирать сведения, которые могли бы хоть что-нибудь добавить к тому, что им было уже известно. Прежде всего они тщательно собрали все сведения о разговорах, ходивших в Потуксете. Это им было сравнительно легко сделать, потому что и у того, и у другого было немало друзей в округе. С доктором Виллеттом люди говорили откровеннее, чем с отцом Чарльза, и из услышанного он сделал вывод, что в последнее время Чарльз вел действительно странную жизнь. Досужие языки обвиняли домочадцев Чарльза в причастности к вампиризму, свирепствовавшему прошлым летом; а грузовики, подъезжавшие к дому молодого Варда в глухие часы ночи, давали пищу самым мрачным предположениям. Местные торговцы рассказывали о странных заказах Варда, поступавших к ним через зловещего мулата, и главным образом о неимоверном количестве мяса и свежей крови, которую доставляли мясники с ближайшей бойни. В доме жили лишь трое, и эти заказы представлялись поистине абсурдными.

Кроме того, люди рассказывали о голосах, раздававшихся из-под земли.

Проверить такие слухи было значительно труднее, но они имели реальную основу. Когда слышались эти звуки, в доме было темно, значит, где-то в другом месте, может быть в подземелье, свершались какие-то тайные обряды, Все были убеждены, что под домом находится разветвленная сеть глубоких подземных ходов. Припомнив старинные легенды о катакомбах, вырытых Джозефом Карвеном, и не сомневаясь в том, что Чарльз выбрал этот коттедж именно потому, что он расположен на месте фермы, Виллетт мистер Вард обратили на эти слухи особое внимание. Они несколько раз безуспешно старались отыскать на крутом речном берегу потайную дверь, о которой упоминал старый манускрипт. В том, что касалось обитателей дома, общественное мнение было единодушно: к мулату чувствовали отвращение бородатого доктора Аллена в черных очках боялись, а бледного молодого ученого очень не любили. За последнюю неделю, может быть, две, Вард очень сильно изменился, бросил все попытки казаться любезным и общительным в тех немногих случаях, когда отваживался выходить из дома, и разговаривал лишь хриплым, внушающим непонятный страх шепотом.

Таковы были подробности жизни Чарльза Варда, собранные мистером Бардом и доктором Виллеттом, и они долго их обсуждали. Они пытались в меру своих сил применить индуктивный и дедуктивный методы, сопоставляли все известные факты жизни Чарльза за последнее время - в том числе его отчаянное письмо, которое доктор наконец решил показать отцу, - со скудными документальными данными, касающимися покойного Джозефа Карвена. Много бы дали они за то, чтобы хотя бы мельком заглянуть в найденные Чарльзом бумаги, ибо не сомневались в том, что причина безумия юноши - то, что он узнал о старом колдуне и его деяниях.

4.

Вскоре эта странная история приняла иной оборот, но в том нет заслуги мистера Варда или доктора Виллетта, которые бездействовали, столкнувшись с чем-то неопределенным. Чарльз писал родителям все реже. Наступило начало месяца, когда он обычно улаживал свои финансовые дела, и клерки некоторых банков в недоумении пожимали плечами и советовались друг с другом по телефону. Представители банков, знавшие Чарльза Варда в лицо, посетили его коттедж в Потуксете и постарались выяснить, почему все его чеки, которые он подписывал в последнее время, представляют собой грубую подделку. Они остались недовольны объяснениями, произнесенными хриплым шепотом. Молодой Вард уверял их, что нервное расстройство так повлияло на правую руку, что ему трудно писать. Он даже вынужден печатать на машинке все свои письма.

Однако банковских инспекторов поразило не столько это обстоятельство, поскольку в нем не было ничего необычного или подозрительного, и даже не ходившие в Потуксете разговоры, отголоски которых долетели до них. Главным образом их смутила бессвязная речь молодого человека, свидетельствующая о полной потере памяти во всем, что касалось важных финансовых вопросов и расчетов, которые пару месяцев назад он производил шутя. На первый взгляд, он говорил вполне связно и разумно, но проявлял полное невежество в важнейших вещах, которое тщетно пытался скрыть. И хотя никто из этих людей не был особенно близок с молодым Вардом, они поневоле замечали перемену в его поведении и речи.

Они слышали, что Чарльз Вард - любитель и знаток старины, но ни один самый заядлый поклонник всего старинного не пользуется в обыденной жизни устаревшими выражениями и жестами. И все вместе - этот хриплый голос, трясущиеся, словно пораженные параличом руки, провалы памяти, затрудненная речь и странное поведение - производило впечатление поистине тяжкой болезни, которая давала пищу для широко распространившихся странных слухов. Покидая Чарльза, инспекторы решили, что им совершенно необходимо поговорить с Вардом-старшим.

Шестого мая 1928 года в конторе мистера Варда состоялась длительная и серьезная беседа, после которой до крайности расстроенный мистер Вард вызвал доктора Виллетта и признался, что бессилен что-либо предпринять. Виллетт, просмотрев чеки Чарльза с неуклюже нацарапанными подписями, мысленно сравнил их с почерком, которым было написано последнее письмо. Разница бросалась в глаза, но такой почерк, как на чеках, доктор уже где-то встречал. Буквы были угловатыми и архаическими, их очертания и наклон разительно отличались от написания этих Букв Вардом. Необычный почерк, где он мог его видеть?

Совершенно бесспорно, Чарльз сошел с ума, в этом нет никаких сомнений, не правомочен распоряжаться своим имуществом и не должен общаться с внешним миром. Надо срочно взять его под наблюдение и лечить. Мистер Вард вызвал известных психиатров - доктора Пека и Вейта из Провиденса и доктора Лаймана из Бостона - и вместе с доктором Виллеттом подробно рассказал им о предыстории болезни Чарльза; Они собрались в бывшей библиотеке больного, просматривая оставленные Чарльзом книги и бумаги, чтобы получить представление о его наклонностях и характере. Изучив этот материал, а также письмо, написанное Виллетту, психиатры согласились, что столь интенсивные занятия Чарльза Варда могли разрушить или, по крайней мере, деформировать нормальный интеллект, и выразили желание увидеть прочие книги и документы, с которыми Чарльз работает в настоящее время, Но это можно была сделать (если бы Чарльз разрешил) только в его доме в Потуксете. Виллетт занялся случаем Варда с лихорадочной энергией, и именно в это время получил показания рабочих, видевших, как Чарльз нашел документы Карвена, а также обнаружил, просматривая комплект газеты "Джорнал", что Чарльз уничтожил заметки о "кладбищенских" происшествиях.

В среду, восьмого марта, Виллетт, Пек, Лайман и Вейт нанесли молодому Варду визит, не скрывая цель. Они задавали ему, уже официально признанному их пациентом, множество вопросов, интересуясь каждой мелочью.. Чарльз, которого им пришлось чрезвычайно долго ждать, наконец появился, источая странный и неприятный запах, и казался очень взволнованным. Однако он был настроен мирно и без всяких возражений признал, что его память и общее самочувствие сильно пострадали от непосильных занятий. Он не возражал, когда врачи настойчиво посоветовали ему сменить обстановку, и продемонстрировал поистине блестящие знания во всем, что не касалось современной жизни. Его спокойное и сдержанное поведение могло бы смутить врачей, если бы не общий архаичный характер его речи и высказанные им мысли, явно принадлежавшие по крайней мере прошлому веку, что указывало на явные отклонения в психике. О своей работе он рассказал врачам не больше, чем ранее сообщил родителям и доктору Виллетту, а письмо, написанное им в прошлом месяце, приписывал нервному расстройству, которое вызвало истерический припадок. Он утверждал, что в коттедже нет ни второй библиотеки, ни лаборатории, и объяснял временный уход из родительского дома нежеланием наполнять его запахами, которые прямо-таки пропитали всю его одеялу. Разговоры соседей он считал глупыми выдумками невежественных людей, терзаемых неутоленным любопытством.

Относительно нынешнего местопребывания мистера Аллена он, по его словам, не мог высказаться с полной определенностью, но уверял, что тот появится, когда в этом будет необходимость. Расплачиваясь с молчаливым мулатом, не ответившим ни на один вопрос непрошеных гостей, и запирая дом, казалось таивший неразгаданную тайну, молодой Вард не проявил никакой нервозности и лишь на очень короткое время остановился у дверей, словно прислушиваясь к каким-то очень слабым звукам. По-видимому, он отнесся к происходящему философски, решив покориться, словно его отъезд - временное и незначительное обстоятельство, и для него будет лучше, если все пройдет без всяких осложнений.

Было ясно, что он абсолютно уверен в том, что выдающийся ум и сообразительность помогут ему выбраться из неприятного положения, в которое его поставили пробелы в памяти, утрата голоса и изменившийся почерк, затворничество и эксцентричное поведение. Все сошлись в том, что миссис Вард не следует ни о чем сообщать, и муж посылал ей письма якобы от Чарльза.

Молодого Варда поместили в частную лечебницу доктора Вейта в Коннектикут-Айленде, расположенную на берегу залива, в уединенном и живописном месте, где за ним должны были тщательно наблюдать врачи, которых привлекли к его лечению. Именно тогда были замечены странности физиологического характера - замедленный обмен веществ, огрубевшая и вялая кожа, аномалии нервных реакций. Больше всего этим был обеспокоен доктор Виллетт, поскольку он знал Варда с самого рождения и лучше всех мог заметить, насколько далеко зашел этот процесс. Даже хорошо знакомая доктору овальная родинка на бедре Чарльза рассосалась, а на груди появилось большое родимое пятно или шрам, которого там раньше не было. Увидев эту отметину, Виллетт стал подумывать, не подвергся ли юноша операции, производимой на сборищах дьяволистов в диких и уединенных местах, в результате которой на теле появляется так называемый "ведьмин знак" Доктор припомнил к тому же одну из записей о салемских ведьмах, которую ему показывал Чарльз еще тогда, когда не хранил в тайне свои находки. В ней говорилось: "Мистер Г. Б. сообщает, что в ту Ночь Дьявол поставил свои Знаки на Бриджет С., Джонатане А., Саймонс О., Деливеренс В., Джозефе К., Сьюзен П., Мехитейбл К. и Деборе В. Лицо молодого Варда вызывало безотчетный страх, каждый раз, иногда доктор смотрел на него; в один прекрасный день он осознал причину этого. Над правым глазом юноши появилась какая-то неровность, ранее отсутствовавшая: небольшой шрам или углубление, точно такое же, как на облупившемся старом портрете Джозефа Карвена, - возможно, след какого-нибудь ритуального надреза или укола, произведенного Чарльзом Бардом, так же как в свое врем Джозефом Карвеном, на определенной стадии их занятий магией.

Своим поведением Вард поставил в тупик врачей лечебницы, ибо казался совершенно. здоровым; тем не менее велось тщательное наблюдение за корреспонденцией, адресованной как ему, так и доктору Аллену. Мистер Вард приказал относить все письма прямо к нему. Кроме этого, перерыли вещи Варда в поисках каких-либо записей. Виллетт был заранее убежден, что находки будут весьма скудными, ибо все действительно важное Аллен передавал через посланцев. Но в конце марта пришло письмо из Праги, которое заставило и мистера Барда, и доктора, серьезно задуматься. Написанное старинными угловатыми буквами, оно изобиловало теми же странными архаизмами, какие употреблял в своей речи молодой Вард. Вот содержание письма:

"Кляйнштрассе, 11 Альпштадт, Прага 11-го дня месяца февраля.

Брат мой в Альмонсине-Метратонс!

Сего дня получил уведомление Ваше касательно того, что возродилось из золы, посланной мною. Сия ошибка означает со всей ясностью, что надгробья были переставлены, когда Барнабус доставил мне сей Образец. Такое случается весьма часто, как Вы должны были заключить по Вещи, что получили из Королевской Усыпальницы в году 1769, и из полученного Вами в году 1690 с Кладбища в Олдбери Пойнт, коей Вещи должно было положить конец. Нечто подобное получил я в землях Египетских тому назад 75 лет, откуда и происходит Шрам, замеченный Мальчишкой на моем 'B0 теле в году 1924. Как и много лет назад, снова говорю вам: не вызывайте То, что не сможете одолеть из мертвой Золы, равно как и из внешних Сфер. Держите постоянно наготове Слова, потребные для того, чтобы вернуть нечто в небытие и немедленно остановитесь, если появится хотя бы малейшее сомнение относительно того, КТО перед вами. Надгробья переставлены уже в 9 случаях из 10. Пока не спросишь, до тех пор нельзя быть уверенным. Сего дня слышал я известие о Х., у которого случилось несогласие с Солдатами. Думаю, он горько жалеет, что Трансильвания перешла от Венгрии к Румынии и сменил бы местожительство, если бы Замок не был полон Тем, что Нам с Вами известно. Впрочем, о сем предмете он, без сомнения, уже отписал Вам. В следующей моей Посылке будет кое-что из содержимого Восточного Кургана; надеюсь, это доставит Вам большое удовольствие. Тем временем не забывайте, что я имею сильное желание получить В. Ф.; не сможете ли достать его для меня? Дж. из Филадельфии Вам известен лучше, чем мне. Возьмите его прежде, но не используйте с такой жестокостью, чтобы он стал проявлять Упорство, ибо в конце я должен говорить с ним.

Йогг-Сотот Неблод Зин Саймоц О. Мистеру Дж. К. и Провиденсе"

Мистер Вард и доктор Виллетт не знали, что и думать об этом послании, носящем явные следы безумия его автора. Только со временем проникли они в суть странного документа. Значит, душой исследований, которые велись в Потуксете, был не Чарльз Вард, а отсутствующий ныне доктор Аллен? Это могло объяснить многие казавшиеся дикими и безумными заявления, содержащиеся в последнем, написанном в лихорадочном возбуждении, письме юноши. Почему корреспондент называет странного бородатого человека в темных очках не Алленом, а "Дж. К,"? Единственное объяснение, напрашивавшееся при этом, было слишком невероятным даже для тех, кто признавал существование ужасных чудес.

Кто такой Саймон Ом? Некий невероятно старый человек, которого Чарльз Вард посетил в Праге четыре года назад? Что ж, возможно, но ведь полтора столетия назад существовал еще один Саймон О.: Саймон Орн, он же Джедедия из Салема, исчезнувший бесследно в 1771 году, ибо странный почерк "Саймона Ом из Праги доктор Виллетт признал идентичным тому, которым написаны формулы Орна на бумаге, фотокопию которой Чарльз когда-то показал ему. Какие запретные тайны, какие воплощенные извращения законов природы снова, через сто пятьдесят лет, будоражат старый город, каково имя зла, что вернулось в Провиденс, доселе мирно дремавший под своими древними остроконечными кровлями и куполами?

Повергнутый в полное недоумение, мистер Вард отправился с доктором Виллеттом к Чарльзу в лечебницу, где они со всей возможной деликатностью стали расспрашивать его о докторе Аллене, о путешествии в Прагу и о том, что было ему известно о Саймоне или Джедедии Орне из Салема. На все это молодой человек отвечал с вежливым безразличием, .произнося слова своим лающим хриплым шепотом, что привлек к своим исследованиям доктора Аллена для того, чтобы иметь как можно более тесную духовную связь с душами определенных людей, вызывая их из прошлого, и что пражский корреспондент доктора Аллена, должно быть, обладает аналогичным даром. Покидая Чарльза, раздосадованные Виллетт и Вард осознали, что на самом деле именно их подвергли тщательному допросу; изолированный от мира юноша очень ловко выкачал из них все сведения, содержавшиеся в письме из Праги.

Пек, Войт и Лайман не были склонны придавать большое значение этому странному посланию коллеги молодого Варда; они знали, что похожие люди, особенно если они охвачены одной и той же манией, стремятся к контактам друг с другом. Доктора считали, что Чарльз или Аллен просто-напросто разыскали какого-нибудь эмигранта, который, вероятно, когда-то видел почерк Орна и старался теперь как можно тщательнее скопировать его, пытаясь представить себя воплощением давно умершего человека. Возможно, таким же был и сам Аллен, заставивший молодого Варда признать себя АВАТАРОМ - вновь рожденным Джозефом Карвеном, что скончался полтора века назад. Подобные случаи мании были известными ранее, и на этом основании упрямые врачи отмахнулись от гипотез доктора Виллетта, проявлявшего все большее беспокойство по поводу нынешнего почерка Чарльза Варда, о котором он мог судить по нескольким образцам, добытым с большим трудом, с помощью различных уловок. Виллетт был убежден, что наконец понял, где видел этот почек, - больше всего он напоминал руку старого Джозефа Карвена. Однако приезжие знаменитости считали изменившийся почерк новой фазой подражания, каковую и следовало ожидать при маниакальном состоянии подобного вида, и отказывались придавать этому факту какое-либо иное значение. Убедившись в отсутствии воображения у своих коллег, Виллетт посоветовал мистеру Варду держать при себе письмо, которое пришло второго апреля из города Рагуза в Трансильвании на имя доктора Аллена. Адрес был написан почерком, столь схожим с шифрованным манускриптом Хатчинсона, что и мистер Вард, и доктор долго не решались вскрыть конверт. В письме говорилось:

"Замок Ференци 7 марта 1928 года.

Дражайший друг К.

В Замке побывал отряд Милиции в двадцать человек числом. Стремились выведать, есть ли правда в том, что болтают местные поселяне. Следует лучше хранить Тайну, дабы не допустить распространения Слухов. Эти проклятые Румыны сильно докучают мне, ибо ведут себя как важные чиновники и чванятся; мадьяр же всегда можно было расположить к себе добрым вином и Угощением. В прошлом месяце М. достал мне Саркофаг Пяти Сфинксов из Акрополя, где обещал пребывать Тот, Кого я вызвал, и я имел три Беседы с Тем, Кто там таился. Он отправился в Прагу прямо к С. О., а потом - к вам. Он упрямится, но Вы знаете, как управляться с подобными. Поистине, Вы проявили Мудрость, держа таковых в меньшем количестве, нежели ранее, ведь теперь Вам не нужно иметь многочисленных Стражей, постоянно держа их наготове, а в случае Неприятностей найдено будет немного, в чем вы могли убедиться ранее. Вы можете переехать в иное место и работать там, не подвергаясь, как тогда, смертельной Опасности, хотя я питаю надежду, что ныне Никто не заставит Вас предпринять такой шаг, чреватый многими трудами.

Я весьма доволен, что Вы более не имеете никаких дел с Теми, что обитают Вне Нашего Мира, ибо в этом всегда таилась смертельная опасность. Вы сами знаете, что произошло, когда Вы попросили Защиты у одного из Них, не расположенного снисходить к этой просьбе. Вы превосходите меня в искусстве составлять формулы таким образом, что произносить их успешно сможет другой; однако Бореллий утверждает, что главное - найти верные Слова. Часто ли употребляет их Мальчишка? Искренне сожалею, что он начинает проявлять Непослушание и Строптивость. Впрочем, я опасался этого, когда он гостил у меня здесь целых пятнадцать месяцев. Но известно мне, что Вы отменно с ним управляетесь. Вы не можете повергнуть его с помощью формул, ибо они оказывают действие лишь на тех, кто вызван к жизни из Золы другими формулами, от тех отличными, но все же в Вашем распоряжении сильные Руки, Нож и Пистолет, не составляет особого труда вырыть Могилу, либо облить тело кислотой, дабы его уничтожить. О. сообщает, что Вы обещали ему Б. Ф. Я должен получить его после него. Б. скоро прибудет к Вам и, надеюсь, поведает о том Неведомом Существе из-под Мемфиса, Будьте осторожны с Тем, что вызываете к жизни, и берегитесь Мальчишки. Время приспело, через год к Вам могут явиться Легионы из Бездны, и тогда не будет пределов нашему Могуществу. Верьте моим словам, ибо Вы знаете О., да и я прожил на сто пятьдесят лет дольше Вашего и имел больше времени на изучение сих Материй.

Нефреу-Ка нам Хадот Эдв. Х.

Дж. Карвену, эсквайру.

Провиденс"

Виллетт и мистер Вард не показывали это письмо психиатрам, но не преминули предпринять определенные шаги. Все ученые рассуждения, все доводы современной науки были бессильны опровергнуть тот факт, что доктор Аллен, щеголявший явно фальшивой бородой и никогда не снимавший черных очков, которого Вард в своем паническом письме представил как некую чудовищную угрозу, поддерживал постоянную связь с двумя загадочными зловещими личностями, советуясь с таковыми по поводу весьма подозрительных предметов.

Этих людей Вард посетил во время своих странствий; эти люди безоговорочно утверждали, что являются друзьями Карвена, знавшими его еще в Салеме, или же их АВАТАРАМИ-ВОПЛОЩЕНИЯМИ. Без сомнения, Аллен рассматривает себя как воплощение самого Джозефа Карвена и намеревается осуществить (во всяком случае, к этому его постоянно побуждают друзья) некий зловещий план относительно "мальчишки", которым почти наверняка был Чарльз Вард. Более того, против человечества .составлен некий чудовищный заговор, главой и сердцем которого является доктор Аллен, Слава Богу, Чарльз в лечебнице, где. ему ничто не угрожает. Мистер Вард, не теряя времени, нанял детективов, дав им задание разузнать как можно больше о загадочном бородатом "докторе", - выяснить, когда именно он явился в Потуксет, что думают о нем жители городка и, если возможно, установить его нынешнее местопребывание. Передав детективам один из ключей от дома в Потуксете, взятый у Чарльза, мистер Вард попросил тщательно осмотреть комнату, которую ранее занимал Аллеи, и попытаться добыть какие-нибудь улики, внимательно проверив вещи, оставленные "доктором". Вард разговаривал с детективами в старой библиотеке Чарльза; когда наконец они смогли покинуть помещение, эти люди с облегчением вздохнули, ибо комната казалась зловещей и, пока они были в ней, их не оставляло ощущение какой-то - угрозы. Может быть, на детективов произвело впечатление то, что они услышали о заслужившем вечное проклятие старом колдуне, чей портрет еще недавно украшал панель над камином; может быть, их смутили какие-то детали. Так или иначе, им казалось, будто они надышались ядовитых миазмов, исходивших от резного камина, стоявшего в полуторавековом жилище, миазмов, которые временами сгущались в физически ощутимую эманацию зла.

Глава 5. Катастрофа.

1.

Приближалось событие, навсегда отметившее печатью страха лицо Маринуса Бикнелла Виллетта и состарившее на добрый десяток лет доктора, молодость которого и без того давно уже миновала, Виллетт долго совещался с Вардом-старшим, они сошлись во мнении относительно происходящих событий, хотя понимали, что психиатры, как и весь цивилизованный пир, узнав об их выводах, наверняка подняли бы их на смех. Темные силы с помощью некромантии и колдовства более древнего, чем обряды Салемских ведьм, плетут адскую сеть, в которую должно угодить человечество. Хоть это и противоречит всем известным законам природы, неопровержимые факты свидетельствуют: существуют по крайней мере двое (а также третий, имя которого они не решились произнести) воплощений неких таинственных существ, о которых впервые стало известно в 1690 году. Деяния и цели этих чудовищных созданий, - а также, увы, Чарльза Варда, - ясны из их посланий друг другу и из сообщений тех, кто был знаком с ними как в далеком прошлом, так и в наши дни. Они похищали из могил недавно погребенные или истлевшие от долгого пребывания под землей трупы, в том числе тела величайших мудрецов, живших на Земле, в надежде вытянуть из них все знания и мудрость, которой обладали эти люди.

Дьявольские создания вели между собой торговлю, одна мысль о которой заставит содрогнуться любого нормального человека, со счастливой безмятежностью и холодной расчетливостью школьников, меняющихся картинками, они обменивались костями знаменитых усопших, и те знания, что они извлекали из тысячелетних останков, должны были дать им могущество, которым не обладал доселе ни один смертный на Земле. Они изобрели противные природе и человеческому естеству способы воскрешать тело и мозг давно умершего и истлевшего человека, останки которого им доставляли, и извлекать из него любые сведения. Они следовали указаниям средневекового философа Бореллия, учившего приготовлять из истлевшего праха "основные соли", из которых можно воссоздать живое подобие давно умершего человека. Им была известна формула, с помощью которой они оживляли эти фантомы или "тени", и еще одна формула, которая их уничтожала. Они достигли в своих мерзких деяниях совершенства и могли научить любого страшным формулам. Однако, вызывая тени, они могли ошибиться и оживить не того, кто им был нужен, ибо с течением времени надгробья могли быть переставлены.

Сопоставив се, что им стало известно, Виллетт и Вард преисполнились ужаса. Они поняли, что колдуны могут вызвать страшные тени не только из человеческих могил, но и из неведомых им сфер, и эти существа могут представлять грозную опасность. Джозеф Карвен, без сомнения, совершал немало того, что даже у них считалось запретным, может быть, на это отважился и Чарльз? Какие силы "из чужих сфер" дошли до нас со времен Джозефа Карвена и заставили разум Чарльза обратиться к прошлому? Эти силы направляли его, и он не был в состоянии им противиться: Чарльз вел долгие беседы с одним из колдунов в Праге и гостил у другого, затаившегося в горах Трансильвании. В конце концов он нашел подлинную могилу Джозефа Карвена. Такой вывод можно было сделать из статей, опубликованных в газетах, об этом же говорит странный шум, услышанный ночью миссис Вард в покоях Чарльза. Чарльз вызвал нечто ужасное, и оно явилось к нему по его зову. Громовой голос, который домочадцы Чарльза услышали в Страстную пятницу, странные голоса в его лаборатории на чердаке... На что были похожи эти глухие звуки, отдававшиеся вокруг многократным эхом? Не был и обладатель этого голоса предтечей таинственного доктора Аллена, внушающего ужас всем, кто слышал его низкий бас, словно исходящий из бездны? Недаром у мистера Варда сильно забилось сердце, когда он говорил по телефону с этим человеком - если он действительно был человеком.

Какое дьявольское существо, какая тень, вырвавшаяся из ада, явилась к Чарльзу Варду в ответ на его заклинания, произнесенные за крепка запертой дверью лаборатории? А что - означают слова: "Три месяца нужна кровь"? О, господи! Разве все это не предшествовало появлению неизвестного вампира?

Осквернение могилы, где покоился Эзра Виден, страшные вопли в Потуксете - кто задумал эту месть, кто нашел заброшенное гнездо богохульных деяний?

Уединенно стоящий коттедж, бородатый незнакомец, разговоры негодующих соседей и страх... Ни мистер Вард, ни доктор Виллетт не пытались установить, когда и почему Чарльз окончательно обезумел, но были уверены, что разум и воля Джозефа Карвена вернулись на землю и продолжают лелеять нечистые замыслы. Неужели одержимость дьяволом - не выдумка? Во всем этом был замешан таинственный доктор Аллен, и детективы получили задание узнать все об этом человеке или фантоме, чье существование угрожает жизни молодого Варда. Без сомнения, под уединенным коттеджем раскинулась целая сеть подземелий, и нужно было, приложив максимум усилий, как можно скорее их отыскать.

Психиатры скептически относятся ко всему сверхъестественному, поэтому Виллетт и Вард во время своей последней встречи решили сами тайно отправиться на поиски подземелья и все внимательно осмотреть, не упустив ни одной мелочи. Они договорились встретиться на следующее утро у дома в Потуксете, взяв с собой сумки и лопаты, чтобы раскопать вход в подземелье, если они его обнаружат.

Шестого апреля стояла ясная погода, и друзья были на месте ровно в десять часов. Мистер Вард, у которого был ключ от дома, отпер входную дверь, и они прошли по комнатам, внимательно осматривая их. В комнате, которую прежде занимал доктор Аллен, царил беспорядок, здесь побывали детективы.

Мистер Вард выразил надежду, что они нашли что-нибудь важное. Особый интерес представлял погреб, поэтому друзья, не мешкая, спустились туда и обошли его кругом. В тот день, когда Чарльза увезли в лечебницу, они уже обыскали подвал, но безуспешно. Каждый дюйм утоптанного земляною пола и каменных стен казался настолько прочным и нетронутым, что трудно было даже предположить, что где-то здесь зияет отверстие, ведущее в мрачное подземелье. "Погреб вырыт человеком, не имевшим ни малейшего представления о скрывающихся под ним катакомбах, - подумал Виллетт, - очевидно, начало подземною хода находится где-нибудь в другом месте, там, где Чарльз Вард и его сообщники совсем недавно копали землю в поисках старого подземелья, о котором могли узнать из различных источников".

Где бы он начал раскопки на месте Чарльза? - спрашивал себя доктор, но ему ничего не приходило. в голову. Тогда он, решив прибегнуть к методу исключения, снова обошел ,подвал, внимательно рассматривая и выстукивая каждый дюйм стен и пола. Вскоре площадь его поисков значительно сократилась, и наконец остался только небольшой участок пола - плита перед трубами отопления, где раньше он ничего не заметил. Нагнувшись, доктор Виллетт нажал на плиту изо всех сил, пытаясь повернуть ее, и внезапно она поддалась и скользнула в сторону, открыв аккуратно залитое цементом углубление с железным люком посредине. Мистер Вард с юношеской живостью тотчас же спрыгнул туда и без заметных усилий поднял крышку люка. Однако доктор заметил, что лицо Варда покрылось мертвенной бледностью, потом он пошатнулся и уронил на грудь голову, закрыв глаза, словно в обмороке. Из черного отверстия, зиявшего у их ног, вырвалась струя затхлого зловонного воздуха.

Доктор Виллетт быстро вытащил из ямы своего теряющего сознание спутника и брызнул ему в лицо холодной водой. Мистер Вард открыл глаза и глубоко вздохнул, бледность сошла с его щек, но было видно, что зловонные миазмы, проникшие из подземелья, не дают ему дышать свободно. Не желая рисковать, Виллетт поспешил на Броуд-Стрит за такси и отправил находящегося в полуобморочном состоянии мистера Варда к нему домой, несмотря на его слабые протесты. Затем доктор вынул из сумки электрический фонарик, закрыл от повязкой из стерильной марли и спустился к люку, чтобы заглянуть в обнаруженное ими подземелье. Зловоние немного рассеялось, и доктор Виллетт, нагнувшись, осветил лучом фонарика внутренность этой адской дыры. Примерно на десять футов вниз простирался облицованный цементом вертикальный цилиндрический спуск, по стене которого шла железная лестница. Спуск переходил в истертые каменные ступени - вероятно когда-то они выходили прямо на поверхность земли, немного южнее того места, где теперь стоял дом.

2.

Позже Виллетт признался, что, вспоминая старую легенду о Карвене, он довольно долго стоял у люка, не решаясь спуститься без спутников в зловонную бездну. Ему на ум пришли рассказы Люка Феннера о последней ночи старого колдуна. Наконец чувство долга победило страх, и доктор, собравшись с духом, нырнул в отверстие. Он взял с собой сумку, куда намеревался складывать найденные бумаги, которые сочтет достаточно важными. Медленно, как и подобало человеку его возраста, спустился он по железной лестнице и ступил на скользкий камень. Луч фонарика осветил ступени, высеченные в скале полтора века тому назад; на сочащихся сыростью стенах он увидел болезненно-бледный мох, казалось, питавшийся миазмами подземелья. Все дальше вниз вела лестница, делавшая три крутых поворота. Спуск был так узок, что два человека с трудом могли бы разойтись. Виллетт насчитал около тридцати ступеней, и вдруг до его ушей долетел слабый звук; после этого ему больше не хотелось вести их счет.

В этом звуке было что-то дьявольское: низкий, тягучий вой, какой-то неестественный и призрачный, приглушенный вопль нестерпимой боли, душераздирающий предсмертный стон, безнадежная жалоба безмозглой плоти, обреченной на гибель - звуки, проникнутые злобой, вызывающие физическое чувство тошноты. Не к ним ли прислушивался молодой Вард в тот день, когда его увозили в лечебницу? Виллетт никогда в жизни не слышал ничего подобного.

Вой, исходящий из неведомых глубин подземелья, не прекращался ни на минуту.

Доктор, медленно спускаясь по истертым ступеням, дошел до конца лестницы и, водя вокруг себя фонариком, увидел высокие стены с циклопическими сводами и бесчисленные темные проходы. Зал, в котором он очутился, в вышину имел не менее четырнадцати футов в центре свода и шириной был от десяти до двенадцати футов. Пол покрывали большие плиты тесаного камня, стены и потолок были оштукатурены. О длине помещения трудно было судить, в темноте казалось, что оно уходит в бесконечность. Некоторые проходы имели двери в старом колониальном стиле, состоящие из шести панелей, в других дверей не было вовсе.

Стараясь преодолеть страх, внушенный зловонием и не утихающим воем, Виллетт стал один за другим осматривать проходы. За ними помещались залы с крестовыми сводами и небольшие комнаты, которые, очевидно, употреблялись для одной цели: во многих были устроены камины или печи, трубы которых представляли собой любопытные образчики старинного ремесла. Отовсюду из-под толстых слоев пыли и паутины, накопившейся здесь за полтора века, выглядывали детали диковинных приспособлений и инструментов, каких Виллетту не приходилось видеть ни раньше, ни впоследствии. Многие из них были сломаны и, казалось, намеренно разбросаны, словно эти комнаты подверглись нападению или обыску. Однако многие помещения были совершенно нетронуты, и, должно быть, в них Джозеф Карвен проводил свои первые эксперименты, ибо здесь находились лишь самые примитивные инструменты.

Наконец Виллетт набрел на комнату, казалось, совсем недавно оборудованную или, по крайней мере, недавно занятую. Там были приборы для измерения объема жидкостей, книжные полки, столы, стулья и шкафы, а также стоял письменный стол, заваленный записями и бумагами, старинными и современными. Доктор нашел здесь масляные лампы и подсвечники со свечами и, нащупав в кармане коробок спичек, зажег несколько свечей.

Когда в помещении стало светлее, доктор Виллетт понял, что это и есть новый кабинет или библиотека Чарльза Варда. Доктор видел ранее многие стоящие здесь книги, мебель почти вся была перевезена из особняка Вардов на Проспект-Стрит. Всюду находились вещи, хорошо знакомые Виллетту, так что ему даже показалось, что он пришел в старую библиотеку Чарльза, и это чувство овладело им настолько, что он уже не замечал смрада и зловещего воя, хотя они ощущались здесь сильнее, чем наверху, у начала лестницы. Главной его задачей, как было предусмотрено заранее, было найти какие-нибудь важные бумаги и в первую очередь те документы, которые Чарльз обнаружил за портретом Карвена в Олни-Корт. Начав поиски, доктор понял, с какими неимоверными трудностями придется встретиться тем, кто пожелал бы до конца разобраться в этом запутанном деле, ибо сотни папок были набиты бумагами, написанными необычным почерком и со странными изображениями в тексте и на полях. Для того, чтобы все их прочесть и расшифровать, понадобятся месяцы и даже годы. Он нашел среди этих бумаг целые связки писем, отправленных из Праги в Рагузу, причем адреса на конвертах были проставлены рукой Орна или Хатчинсона. Все эти письма доктор Виллетт отобрал, чтобы унести с собой в сумке.

Наконец в запертом шкафчике красного дерева, который раньше украшал кабинет молодого Варда, доктор нашел кучу старых бумаг Карвена, которые он сразу узнал, хотя Чарльз позволил ему лишь мельком взглянуть на них. Все было на месте, кроме писем, адресованных Орну и Хатчинсону, и шифрованного манускрипта с ключом к шифру. Виллетт положил все эти бумаги в сумку и продолжал просматривать папки. Желая понять причину внезапного безумия Чарльза, доктор внимательнее всего изучил те материалы, которые казались ему новейшими. Он с удивлением отметил, что среди последних записей очень мало сделанных обычным почерком Чарльза - самая поздняя более двух месяцев тому назад, Зато валялись целые груды листов, на которых были начертаны странные знаки, многочисленные заметки на темы современной истории и современной философии - и все это было написано угловатым-почерком Джозефа Карвена.

Казалось, в последнее время Чарльз Вард только и делал, что старался изучить руку старого колдуна и поистине достиг в этом совершенства. Отсутствовали также бумаги, заполненные другим почерком, которые можно было бы приписать Аллену.

Если он действительно был здесь главным, то, очевидно, заставлял молодого Варда исполнять роль писца.

Доктор Виллетт так часто встречал в записях некую магическую формулу, или, вернее, группу формул, что запомнил ее наизусть. Формула состояла из двух параллельных столбцов; над левым был начертан архаический символ, носящий название "Голова Дракона", или "Восходящий узел", а над правым - соответственный ему "Хвост дракона", или "Нисходящий узел". Доктор с удивлением заметил, что вторая половина - повторение первой, лишь переставлены строки и слоги написаны наоборот. Исключение составляли последние строки и странное имя ЙОГ-СОТОТ, которое он встречал раньше в других бумагах в различных написаньях. Виллетт мог поклясться, что уже слышал где-то эту формулу, и каждый раз, как он встречал ее, по спине пробегал холодок страха. Не в ту ли ужасную Страстную пятницу он слышал рту формулу? Она повторялась в бумагах так часто, что доктор, сам того не замечая, стал произносить ее вслух.

Наконец, просмотрев все бумаги и отобрав самые важные по его мнению, доктор решил оставить остальные до тех пор, пока сможет привести сюда скептиков, психиатров для более систематического дальнейшего осмотра.

Надо было еще найти тайную лабораторию, поэтому, оставив сумку в освещенной комнате, Виллетт снова вышел в черный зловонный коридор, в сводах которого эхом отдавался непрекращающийся тоскливый вой.

Открывая поочередно двери нескольких следующих комнат, доктор увидел, что некоторые помещения совершенно пусты, другие заставлены полуистлевшими деревянными ящиками и свинцовыми гробами зловещего вида., Доктора потрясла широта замыслов Джозефа Карвена и грандиозный размах его экспериментов.

Виллетт думал о бесследно пропавших чернокожих рабах и местных моряках, о могилах, подвергшихся осквернению во всех частях света, и о том, что должны были увидеть те люди, которые участвовали в нападении на ферму Карвена; потом он решил, что лучше об этом не думать. Справа доктор увидел широкую каменную лестницу и подумал, что она должна вести к одному из строений, находившихся во владениях Карвена - может быть, к знаменитой каменной башне с узкими бойницами вместо окон, - если лестница, по которой он спустился, находилась внутри старого, давно разрушенного дома.

Вдруг стены словно раздвинулись, зловоние и вой стали нестерпимыми.

Перед доктором открылся огромный подземный зал. Он был так обширен, что луч фонаря не достигал его противоположного конца. Продвигаясь вперед, Виллетт время от времени встречена толстые колонны, на которых держались своды потолка.

Через некоторое время он подошел к целой группе колонн, сгруппированных наподобие монолитов Стоунхенджа в центре, на пьедестале, стоял большой резной алтарь, к которому вели три ступени. Резьба алтаря была так причудлива, что доктор подошел поближе, чтобы рассмотреть ее при свете фонаря. Но, увидев, что там изображено, он отшатнулся, охваченный дрожью, чтобы не видеть темных пятен, покрывавших верхнюю. часть алтаря и тонкими полосками спускающихся по обеим его сторонам. Пробравшись между колоннами к противоположной стене, он пошел вдоль ее массивной каменной кладки, описывающей гигантский круг, кое-где словно продырявленной черными прямоугольниками дверей и массой забранных железными решетками ниш, в глубине которых виднелись ручные и ножные кандалы, вделанные в заднюю стену.

Все ниши были пусты. Зловоние и вой становились все сильнее, и иногда к тонам примешивались какие-то странные звуки, словно удары по чему-то скользкому и липкому.

3.

Теперь уже ничто не могло отвлечь Виллетта от жутких воплей и страшного смрада. Звуки эхом прокатывались в огромном зале, и казалось, что они исходят из какой-то бездонной пропасти, находящейся еще глубже, чем этот, погруженный в темноту загадочный подземный мир. Прежде, чем ступить на одну из ведущих вниз лестниц в темном отверстии прохода, отходящего от центрального зала, доктор осветил лучом фонарика вымощенный каменными плитами пол. Плиты не прилегали вплотную друг к другу, и на неравном расстоянии лежали камни, продырявленные небольшими., беспорядочно расположенными отверстиями; в одном углу зала была небрежно брошена очень длинная деревянная лестница, источавшая особо резкое зловоние. Осторожно обойдя лестницу, Виллетт заметил, что и запах; и зловещие звуки чувствовались сильнее всего у странных плит с проделанными в них многочисленными отверстиями. Похоже, они здесь играли роль люков, ведущих еще глубже, в самое средоточие ужаса. Встав на колени у одной из плит, доктор попытался приподнять ее, и ценой огромных усилий ему удалось это сделать.

Предыдущая страница 5 Следующая страница


Хребты безумия 6

Когда он дотронулся до холодного камня, вой внизу стал громче, но, собрав все свое мужество, доктор приоткрыл каменную крышку подземного колодца. Из отверстия вырвалась струя невыносимого зловония, от которого Виллетт едва не потерял сознания, но он все же откинул каменную плиту и осветил зияющую черную дыру.

Он ожидал, что увидит ступени, ведущие вглубь, к источнику странных звуков, но, задыхаясь от ядовитых испарений, из-за которых началась резь в глазах, различил лишь облицованный кирпичом цилиндрический колодец диаметром примерно в полтора ярда. Ни ступенек, ни каких-либо иных приспособлений для спуска там не было. Когда луч света скользнул вниз, вой немедленно сменился ужасающими воплями, скрежещущими звуками; наконец раздался глухой гулкий стук, словно неведомое существо, таящееся в колодце, царапая когтями по скользким стенам, пыталось выбраться из своей темницы и сорвалось на дно.

Доктора охватил ужас. Он боялся даже представить себе, как может выглядеть чудовище, скрывающееся внизу. Все же, собравшись с духом, он, лежа на полу и держа фонарик на расстоянии вытянутой руки, свесил голову за край люка, вглядываясь в темноту. Вначале были видны лишь скользкие, обросшие мхом кирпичные стены, бесконечно уходящие вниз, туда, где клубились тошнотворные испарения и раздавался злобный рев, потом он различил лихорадочное движение в самой глубине узкого колодца, дно которого было на двадцать-двадцать пять футов ниже уровня каменного пола: что-то темное неуклюже прыгает, пытаясь выбраться наружу. Рука, держащая фонарик, дрогнула, но доктор заставил себя снова посмотреть вниз; он должен был убедиться, что в глубине зловещего подземелья действительно замуровано живое существо. Чарльз оставил его здесь умирать от голода - ведь прошло уже несколько месяцев с тех пор, как его увезли в лечебницу, и из множества подобных тварей, заключенных в такие же каменные гробы с. просверленной крышкой, которых так много в этом огромном сводчатом подземелье, наверняка выжило лишь несколько. Каким бы ни было заживо погребенное существо, оно не могло даже улечься в своей тесной узкой норе: все эти страшные недели оно стонало, корчилось и выло, подпрыгивая на слабых ногах, тщетно ожидая избавления, ибо хозяин оставил его голодным и беспомощным.

Но, хотя Маринус Бикнелл Виллетт считал себя смелым человеком и не привык отворачиваться от опасности, он до сих пор жалеет, что решился бросить в глубину колодца еще один взгляд; то, что он там увидел, оставило в душе неизгладимый след. Трудно сказать, почему вид этого существа, каким бы уродливым оно и было, мог так потрясти его. Возможно, определенные формы способны внушать необъяснимый ужас, пробуждая древние понятия, таящиеся в подсознании; словно исчезает на миг спасительное покрывало, и человек остается один на один с непознаваемыми космическими силами, с неведомым, что кроется за иллюзиями здравого смысла.

Создание как раз такой формы увидел Виллетт в глубине колодца, и на несколько минут был охвачен безумием, словно сам превратился в пациента лечебницы доктора Войта. Фонарик выпал из его онемевших пальцев, доктор даже не обратил внимания на хруст, раздавшийся внизу, когда этот фонарик достиг страшного пленника. Виллетт кричал, не в силах остановиться. Ни один из его друзей не поверил бы, что этот панический визг доносится из уст доктора.

Ноги не держали его, он пытался ползти, катался по отвратительно влажному полу, стремясь оказаться как можно дальше от адского колодца, обитатель которого отвечал заунывным воем на его панические вопли. Он ободрал руки о грубые неотесанные камни, несколько раз ударился головой о колонну.

Понемногу доктор пришел в себя. Вокруг расстилался зловонный мрак. Виллетт закрыл ладонями уши, чтобы не слышать глухих злобных стонов, которыми сменились вопли омерзительных существ. Он был весь покрыт потом. Везде царила непроглядная темнота, темнота и неизбывный страх. Внизу, под ним, копошились десятки несчастных созданий, все еще живых; с одного из колодцев он сам, собственными руками снял крышку... Виллетт сознавал, что существо, которое он увидел, никогда но сможет взобраться вверх по скользким стенам, и все же дрожал, не в силах избавиться от навязчивой мысли, что оно найдет какую-нибудь опору и выкарабкается из своей темницы.

Впоследствии доктор не мог описать это существо, он говорил лишь, что оно напомнило ему одну из фигур, вырезанных на чудовищном алтаре. Природа никогда не создавала чего-либо подобного: создание выглядело как бы незавершенным, словно некий безумец слепил его из частей, не подходящих друг к другу. Очевидно, они были воссозданы из того, что Вард называл "несовершенными солями", и приносились в жертву во время свершения различных ритуалов. Поэтому их изображения вырезаны на алтаре. Там были еще худшие твари, чем та, которая испугала доктора Виллетта - а ведь н заглянул только в один колодец! Блуждая под темными сводами старого подземелья, Виллетт вдруг припомнил фразу из письма Саймона Орна (он же Джедедия Орн), адресованного Карвену:

"Не было ничего, кроме ужаснейших Монструозностей, среди того, что Х. воссоздал из Вещи, от коей имел в своем распоряжении лишь часть".

Потом он подумал о найденном в поле близ Потуксета обугленном трупе получеловека-полузверя. По словам старого Слокум, это произошло сразу же после нападения на ферму Карвена.

Слова Варда звучали в голове Виллетта, метавшегося. в полной темноте по зловонному подземелью. Он старался взять себя в руки, громко повторял все, что приходило ему на ум: знакомые с детства молитвы, модернистские пассажи из "Бесплодной земли" Эллиота, и наконец, сам не зная почему, стал произносить запавшую в память двойную формулу, которую нашел в подземной лаборатории Чарльза: "Й-АИ-НГ-НГАХ, ЙОГ-СОТОТ" и далее, вплоть до последнего слова "ЗХРО". Звук собственного голоса немного успокоил его, и через некоторое время он поднялся на ноги. Как он жалел сейчас о потерянном фонарике! Он искал хотя бы проблеск света в густом, как чернила, мраке.

Сырой, холодный, как лед, воздух словно прилипал к телу.

Доктор оглядывался по сторонам, напрягая глаза. Может быть, на одной из стен покажется отражение света ламп, которые он зажег в лаборатории Чарльза?

Через некоторое время ему показалось, что он увидел слабый блик где-то очень далеко, и он пополз туда на четвереньках, ощупывая перед собой пол, чтобы не упасть в открытый колодец и не удариться о какую-нибудь из бесчисленных колонн.

Его дрожащие пальцы нащупали ступень, ведущую к алтарю, и он с отвращением отдернул руку. Немного позже он наткнулся на просверленную плиту, затем - на край отверстия, и стал двигаться еще осторожнее, почти не отрывая ладони от пола. Наконец колодец остался позади. Существо, заключенное в нем, уже не выло и не шевелилось. Очевидно, проглоченный электрический фонарик не пошел ему впрок. Виллетту попадались все новые просверленные плиты, закрывавшие отверстия колодцев, и каждый раз, как руки доктора касались такой плиты, он вздрагивал, и вой внизу становился громче, хотя он старался двигаться бесшумно. Вдруг доктор заметил, что светлое пятно, к которому он уже подполз довольно близко, тускнеет, и понял, что лампы одна за другой тухнут. Он может остаться в полной темноте и заблудиться в этом кошмарном царстве подземных лабиринтов! Доктор вскочил на ноги и бросился бежать - ведь открытый колодец остался позади и он больше не боялся упасть в него. Если свет погаснет и он заблудится, ему остается надеяться только на Варда. Добежав до ближайшего коридора, доктор увидел, что свет выходит из открытой двери справа. Собрав все силы, доктор бросился туда и очутился в лаборатории Чарльза. Задыхаясь от изнеможения, он увидел, как медленно гаснет огонь последней лампы, спасшей ему жизнь.

4.

В следующую секунду доктор с лихорадочной поспешностью схватил стоявшую в углу жестяную банку с маслом и наполнил резервуар другой лампы, потом зажег ее. Теперь комната снова была ярко освещена, и доктор стал искать электрический фонарик, чтобы продолжать осмотр подземелья. Хотя доктор чувствовал сильную усталость и был потрясен увиденным, он не отказался от намерения выяснить подлинную причину внезапного безумия Чарльза.

Не найдя фонаря, он взял самую маленькую масляную лампу, положил в карман несколько коробок спичек и пачку свечей и сунул за пояс банку с маслом вместимостью около галлона. Если тайная лаборатория Чарльза находится где-то в глубине подземелья, позади центрального зала, с его богохульным алтарем, окруженным бесчисленными колодцами под каменными крышками, ему понадобится снова заправить лампу.

Виллетту понадобилось собрать все свое мужество, чтобы вновь пройти тем же путем. На этот раз он пошел вдоль изрытой нишами стены. К счастью, алтарь и открытый колодец были далеко от него, в противоположной стороне. Доктор решил начать поиски лаборатории с осмотра множества узких проходов, открывающихся в стене.

И вот он снова среди воя и смрада, пробирается между тяжелых колонн под нависшими сводами подземного зала. Он немного прикрутил фитиль лампы, чтобы при тусклом свете нельзя было даже издали различить очертания алтаря и зияющее отверстие открытого колодца. В некоторых проходах были двери, которые большей частью вели в небольшие комнаты, одни совершенно пустые, в других, где когда-то были кладовые, Виллетт нашел целую коллекцию любопытных предметов. Первая кладовая была доверху забита полуистлевшими, запыленными грудами различной, одежды. Большей частью это была верхняя мужская одежда, какую носили полтора-два столетия тому назад. В следующей комнате хранилось множество комплектов современной мужской одежды, которой хватило бы на добрую сотню человек. В некоторых. помещениях стояли большие медные чаны, в которых обычно держат едкую кислоту. Об их предназначении можно было догадаться по остаткам человеческих костей, которые были в некоторых из этих чанов. Это-зрелище больше всего потрясло доктора. Они внушали ему даже большее омерзение, чем свинцовые гробы странной формы, еще хранившие часть своего отвратительного содержимого. Вокруг них витал тошнотворный сладковатый запах разложения, ощутимый даже в смраде, пропитавшем все подземелье. Пройдя большую часть полукруга, образованного стеной, доктор Виллетт обнаружил еще один такой же проход, куда выходило множество дверей.

Первые три комнаты были небольшими и не содержали ничего интересного.

Четвертая комната была гораздо большего размера. Здесь было несколько столов, баки, газовые горелки, различные инструменты, на столах в беспорядке разбросаны книги, вдоль стен - бесконечные ряды полок, - уставленных банками и бутылями. Казалось, хозяин этой комнаты только что вышел отсюда. Вот она - тайная лаборатория Чарльза Варда! И, без сомнения, эта комната некогда была лабораторией Джозефа Карвена.

Доктор Виллетт зажег несколько масляных ламп, резервуары которых были наполнены еще Чарльзом, и стал с интересом осматривать комнату. На полках стояло множество различных химических реактивов, По их названиям доктор решил, что интересы молодого Варда лежали главным образом в области органической химии. В лаборатории стоял также стол для анатомического вскрытия, но в общем по характеру научного оборудования нельзя было сказать в точности, чем именно занимался Вард. Осмотрев комнату, доктор почувствовал даже некоторое разочарование: ничего, что могло бы объяснить, почему Чарльз потерял рассудок. Среди лежавших на столе книг доктор увидел старинное издание сочинения Бореллия и очень удивился, когда увидел, что Вард подчеркнул тот же пассаж, который полтора века назад так напугал доброго мистера Мерритта. Тот экземпляр, должно быть, пропал вместе с другими книгами по оккультным наукам во время нападения на ферму. Из лаборатории вели три двери, и доктор поочередно открыл каждую. Две вели в небольшие склады; Виллетт внимательно осмотрел их содержимое. Его особое внимание привлекло несколько рядов поставленных друг на друга полусгнивших и почти целых гробов, и доктор содрогнулся при виде прибитых к ним табличек, несколько надписей на которых он сумел разобрать. В этих помещениях были также целые кипы самой разнообразной одежды, несколько совершенно новых, крепко забитых гвоздями ящиков, которые он не открыл из-за недостатка времени. По мнению доктора, самым интересным из всего, что он там нашел, были странные предметы, которые, очевидно, представляли собой остатки лабораторного оборудования старого Карвена. Они, правда, пострадали не только от времени, но и от рук участников набега, но было видно, что это оборудование для химических опытов, применявшееся в XVII веке, в георгианский период.

Третья дверь вела в просторное помещение, стены которого были целиком заставлены шкафами, а в центре стоял стол с двумя большими масляными лампами. Виллетт зажег их, и в ярком свете стал внимательно оглядывать окружавшие его бесконечные шеренги полок. Верхние были пусты, остальные сплошь набиты странными свинцовыми сосудами двух типов: одни высокие и без ручек, словно греческие "лекитос" - кувшины для масла, другие с одной ручкой, широкие и низкие. Все были закупорены металлическими пробками и испещрены загадочными символическими барельефами. Доктору бросилось в глаза, что сосуды расставлены в строгом порядке: все высокие сосуды разместились на полках с одной стороны комнат, где была прибита деревянная доска с надписью "Смодев", низкие - с другой стороны, отмеченные надписью "Маепа". На каждом сосуде, кроме нескольких опрокинутых, очевидно, пустых, в беспорядке разбросанных на одной из верхних полок, была бирка с номером, вероятно, обозначающим соответствующий номер каталога. Виллетт решил непременно отыскать этот каталог. Но сейчас его больше интересовало, чем, кроме формы, разнятся между собой сосуды. Он наудачу открыл несколько высоких и низких кувшинов, чтобы получить представление о их содержимом. Но в каждом из них было одно и то же: немного тонкого, словно пыль, порошка разных цветов - серого, светло-зеленого, тускло-коричневого или белого. Содержимое разных сосудов различалось лишь по цвету, причем невозможно было заметить какой-либо закономерности. Голубовато-серый порошок мог стоять рядом со светло-розовым, некоторые сосуды, - безразлично, высокие или низкие, - содержали совершенно одинаковый порошок. Самым примечательным было то, что порошок ни к чему ни прилипал. Виллетт опрокинул один из сосудов себе на ладонь, чтобы поближе рассмотреть его содержимое, но когда высыпал его обратно, не увидел на руке никаких следов порошка.

Доктор никак не мог понять вначале, что означают слова "Кустодес" и "Материа", и почему сосуды разного вида так тщательно отделены друг от друга и помещены отдельно от стеклянных банок, хранящихся в соседней комнате. И вдруг в памяти доктора словно вспыхнуло воспоминание. "Снводея", "Маепа" - латинские слова, означающие "Стражи" и "Материю". Конечно, он много раз встречал слово "стражи" в недавно полученном на имя доктора Аллена письме от человека, утверждающего, что он - проживший мафусаилов век Эдвард Хатчинсон.

Одна фраза из этого письма запомнилась доктору почти буквально: "Нет необходимости держать Стражей наготове, и будет меньше найдено в случае Неприятностей, как вам слишком хорошо известно". Что бы это могло значить?

Погоди-ка, - сказал он себе, - не упоминались ли эти "стражи" еще где-нибудь? Доктор никак не мог припомнить, где и в какой связи встречал он это слова. И вдруг его осенило. В то время, когда Чарльз еще не был таким скрытным, он много рассказывал о дневнике Элеазара Смита. В том месте дневника, где говорилось о том, как Виден и Смит наблюдали за фермой Карвена, встречалось упоминание о разговоре, подслушанном ими перед тем, как старый колдун стал полным затворником, укрывшимся от людей в подземном лабиринте. Смит писал, что они слышали о каких-то пленниках, которых Карвен держал в подземелье, и о стражах этих пленников. Эти "стражи", по словам Хатчинсона или его аватара, не были у Аллена "наготове", то есть, воссозданными в своем первоначальном виде. Значит, они хранятся в виде порошка, золы, или "солей", в которые эта банда колдунов превращала бесчисленные человеческие трупы или то, что от них осталось.

Так вот что хранилось в этих "лекитос": чудовищный результат богохульных ритуалов и преступных деяний, рак, который должен был помимо своей воли покориться могущественным заклинаниям и, получив новую противоестественную жизнь, защищать своего мучителя и приводить к повиновению непокорных! Виллетт содрогнулся, подумав о том, какой порошок пересыпал из ладони в ладонь. На минуту им овладела слабость и он готов был бежать, сломя голову, из этого подземного хранилища ужасных полок, на которых стоят молчаливые, но, может быть, наблюдающие за ним часовые.

Потом доктор подумал о "материале", содержащемся в мириадах низких широких сосудов. Тоже прах, "соли", но чей: прах? О господи! Трудно себе представить, что в этой пещере собраны останки великих мыслителей, ученых и философов Земли от глубокой древности почти до наших дней, похищенные этими чудовищами из могил и склепов, где они должны покоиться в мире. Неужто должны они повиноваться воле безумца, задумавшего извлечь все их знания и мудрость для исполнения своего ужасного замысла, от которого будет зависеть,. как писал несчастный Чарльз, "судьба всей человеческой цивилизации, всех законов природы, может быть, даже Солнечной системы и всего мироздания"? . А Маринус Бикнелл Виллетт играл их прахом!

Немного успокоившись, доктор снова начал внимательно разглядывать комнату. Заметив небольшую дверь в противоположной стене, он подошел к ней и стал изучать знак, небрежно начертанный над ней. Этот простой символ наполнил его душу смутным страхом, ибо его друг, хрупкий, вечно погруженный в свои мечты Гендолф Картер, однажды нарисовал такой же знак а бумаге и объяснил, чего следует ожидать, - увидев его в темных безднах сновидений.

Этот знак люди видят иногда во сне, начертанным над входом в мрачную черную башню, едва различимую в призрачных сумерках. Виллетт помнил, как неприятно поразило его то, что говорил юноша о силе, которой обладает знак.

Но через мгновение доктор забыл о нем, почувствовав резкий запах каких-то ядовитых химикалий, ясно различимый даже в напоенном зловонием воздухе. Без сомнения, запах исходил из комнаты, находящейся за дверью.

Виллетт сразу узнал этот запах - им была пропитана одежда Чарльза Барда в тот день, когда его увезли в лечебницу. Значит, юноша находился именно здесь, когда незваные посетители прервали его опыты. Он оказался благоразумнее старого Джозефа Карвена и не оказал сопротивления. Полный решимости разгадать все тайны зловещего подземелья, доктор взял лампу и переступил порог комнаты, усилием воли преодолев страх перед неведомым. Он не успокоится до тех пор, пока не выяснит истинную причину безумия Чарльза Варда.

Комната была невелика. В ней находился стол, единственный стул и несколько странных приспособлений с зажимами и винтами, напомнивших Виллетту средневековые орудия пытки. На стене рядом с дверью на крюках висели плети и бичи устрашающего вида, над ними были прибиты полки на которых теснились ряды оловянных сосудов на ножках. Стол стоял напротив двери. На нем лежали толстая записная книжка и карандаш. Рядом с большой лампой были закупоренные высокие сосуды, снятые с лабораторных полок. На столе царил беспорядок, предметы были разбросаны, словно в спешке.

Виллетт зажег лампу и стал перелистывать записную книжку, но. нашел лишь отрывочные заметки, записанные угловатым почерком Карвена, которые не проливали света на тайну Чарльза Варда:

"В. не умер. Прошел сквозь стены и скрылся под землей.

Видел старого В., Он произнес имя "Саваоф" и узнал истинный Путь.

Трижды вызвал того, чье имя Йог-Сотот, затем на следующий день отослал Его.

Ф. пытался нас уничтожить, пытаясь вызвать Тех, что обитают в иных сферах."

Когда большая лампа, стоящая на столе, ярко разгорелась, доктор увидел, что к стене, рядом с орудиями для пыток, прибито множество деревянных колышков, на которых висят когда-то белые, а сейчас сильно пожелтевшие бесформенные одеяния. Все стены в комнате были покрыты изображениями мистических символов и формулами, грубо высеченными на гладком камне. Серые плиты пола тоже были исчерчены, и, Виллетт проследил линии, образующие большую пентаграмму в центре комнаты. Между пентаграммой и углами комнаты были нарисованы мелом круги диаметром примерно в три фута. В одном из кругов лежало пожелтевшее одеяние и стоял неглубокий свинцовый сосуд той же формы, что и бокалы на полках, и низкий пузатый кувшин из соседней комнаты, на котором висела бирка с номером 118. Он. был откупорен и, как убедился доктор, осмотрев его, совершенно пуст. Его содержимое, вероятно, было пересыпано в бокал. Это был сухой, сероватый, слегка светящийся порошок, такой легкий, что оставался в сосуде лишь потому, что воздух в комнате был совершенно неподвижен. Доктор содрогнулся, подумав о том, что происходило в этой комнате. Разрозненные факты стали связываться в единое целое. Бичи, плети и орудия пыток, прах или "соли" из кувшинов с "материалом", два сосуда, содержавшие прах "стражей", формулы на стенах, заметки в записной книжке, странные одеяния... Доктор с ужасом вспомнил. загадочные письма и легенды, мучительные подозрения, терзающие друзей и родных Барда.

Сделав над собой усилие, Виллетт отогнал эти мысли и стал рассматривать высеченные на стенах формулы. Их покрывали зеленоватые пятна плесени, некоторые знаки почти стерлись - вероятно надписи были сделаны еще во времена Карвена. Доктор был немного знаком с историей магии, и ему показалось, что он где-то видел эту формулы или заклинания, может быть, в материалах, касающихся Карвена. Одно из заклинаний слышала миссис Вард в ночь на Страстную Пятницу. Чарльз почти час твердил эту формулу, так что она запомнила ее наизусть и пересказала доктору. Когда Виллетт обратился к известному знатоку магии за разъяснением, тот сказал, что это одно из самых "сильных" заклинаний, с помощью которых вызывают духов из внешних сфер.

Формула эта значилась и в запрещенном церковью сочинении по черной магии, носящем название "Элифас Леви", которое Чарльз в свое время дал прочесть доктору Виллетту. Правда, миссис Бард произносила некоторые слова немного не так, но это без сомнения была та же формула, где повторялись имена Саваоф, Метратон, Альмонсин и Заристнатмик. Слова этой формулы, сопровождающиеся древними символами "Драконовой головы" и "Драконова хвоста", повторялись на стенах в разном написании. Казалось, экспериментатор добивался все более совершенной и действенной формы заклинания. Доктор сравнил одну из начертанных на стене версий с той, что запомнил, читая записи - Варда. Слова формулы вертелись у него на языке, и он, сам того не замечая, стал громко повторять ее, глядя на буквы, высеченные на стене.

Странно и угрожающе звучал его голос, постепенно слова слились в монотонный гудящий напев, от которого веяло чем-то древним и таинственным, и ему вторил леденящий душу вой, доносившийся издали из гулких колодцев, то взмывая, то утихая, в каком-то странном ритме:

ЙАИНГНГАХ

ЙОГ-СОТОТ

ХИ - ЛГЕБ

ФАИТРОДОГ

УАААХ!

Откуда взялся пронзительный холодный ветер, что закружился по комнате в ответ на этот напев? Огонь в лампах заметался под его порывами, стало так темно, что надпись на стене едва можно было различить. Заклубился дым; вокруг разнесся едкий запах, заглушивший даже смрад, доносящийся из колодцев, - этот запах чувствовался и раньше, но сейчас стал нестерпимо сильным. Доктор повернулся, чтобы посмотреть, что происходит за спиной. Из стоящего на полу бокала, на дне которого был рассыпан светящийся порошок, поднимаются густые клубы непрозрачного черно-зеленого дыма. Боже мой! Этот порошок... он стоял на полке с надписью "Материа"... что здесь происходит?

Формула, которую он сейчас произнес, - "Голова дракона, восходящий узел", первая из парного заклинания... Господи милостивый, неужели действительно...

Доктор покачнулся. В голове мелькали обрывки прочитанного, бессвязные картины, - все, что он видел и слышал за все это-время. "Как и много лет назад, снова говорю вам: не вызывайте то, что не сможете одолеть - из мертвой золы, равно как из внешних сфер... Держите постоянно наготове Слова, потребные для того; чтобы вернуть нечто в небытие, и немедленно остановитесь, если появится хотя бы малейшее сомнение относительно того, КТО перед вами..." Силы небесные! Что-то показалось за постепенно рассеивающимся облаком дыма. Какая-то неясная фигура...

5.

Виллетт не надеялся, что его рассказу поверят, поэтому поведал о своем приключении лишь узкому кругу избранных друзей. Люди, узнавшие о нем по слухам, из третьих уст, высмеивали доктора, говоря, что он впал в маразм.

Ему советовали хорошенько отдохнуть и в будущем не иметь дела с душевными болезнями. Но Вард-старший знал, что доктор не солгал и ничего не приукрасил. Разве он не видел собственными глазами зловонное отверстие в подвале коттеджа? Вернувшись домой в то злополучное утро, Вард, разбитый и обессилевший, забылся тяжелым сном и проспал до самого вечера. На следующий день он, не переставая, звонил доктору Виллетту, но никто не отвечал ему.

Когда стемнело, он, вне себя от беспокойства, отправился в Потуксет, где нашел своего друга, лежавшего без сознания в одной из комнат коттеджа.

Виллетт дышал с трудом, но, сделав глоток бренди, которое Вард предусмотрительно захватил с собой, медленно открыл глаз. Потом внезапно соскочил с кровати и крикнул, словно в бреду. "О боже, кто вы такой? Эта борода... глаза..." Слова его прозвучали по меньшей мере странно, ибо с ними он обращался к аккуратному, чисто выбритому джентльмену, которого доктор знал уже много лет.

Узнав Варда и немного успокоившись, доктор глубоко вздохнул и огляделся. Все вокруг было как прежде. Одежда Виллетта была почти в полном порядке, лишь на коленях можно было заметить пятна и небольшие прорехи.

Слабый, почти выветрившийся терпкий запах напомнил Варду кислую вонь, которой пропахла одежда его сына в тот день, когда его увезли в лечебницу.

Фонарик доктора пропал, но сумка была на месте, совершенно пустая. Ничего не объясняя Варду, Виллетт нетвердыми шагами сошел в подвал и попробовал приподнять плиту, но она не поддавалась. Пройдя в угол подвала, где оставил инструменты, доктор достал ломик и с его помощью немного приподнял плиту.

Под ней друзья увидели аккуратно зацементированную поверхность - никаких следов отверстия! Исчез зловонный люк, больше не было доступа к подземному миру ужасов, к тайной лаборатории,. на чьих стенах были высечены формулы, к глубоким каменным колодцам, откуда раздавался вой и струилось зловоние...

Доктор Виллетт схватил за руку своего спутника. "Ведь вы сами видели...

- тихо сказал он, - и чувствовали запах..." Мистер Вард, удивленный и испуганный, утвердительно кивнул. "Тогда я все расскажу вам", - добавил доктор.

Поднявшись наверх и усевшись в одной из комнат коттеджа, доктор рассказал обо всем, что увидел в подземелье. Но последнее, что он помнил, были медленно рассеивающиеся клубы зеленовато-черного дыма, сквозь которые проступал неясный силуэт. Виллетт слишком устал, чтобы строить догадки, то произошло потом. Мистер Вард, изумленно качавший головой во время рассказа, наконец сказал приглушенным голосом: "Может, попытаться раскопать, вход-в подземелье?" Доктор промолчал: что мог решить человеческий разум там, где таятся силы из запредельных сфер, преступившие великую бездну, отделяющую их от мира людей... Мистер Бард поднял голову: "Но куда делось существо, возникшее из дыма? Ведь это оно отнесло вас сюда, а потом каким-то образом заделало отверстие!" Доктор снова промолчал.

Однако неведомое существо все же оставило после себя след. Поднявшись, Виллетт сунул руку в карман за носовым платком. Кроме свечей и спичек, которые он взял в подземной лаборатории, в карман лежал неизвестно как очутившийся там клочок бумаги. Это был обычный лист, вероятно, вырванный из дешевой записной книжки, лежавшей на столе в комнате ужасов, теперь навеки погребенной в толще земли. Надпись на бумаге была сделана обычным карандашом, без сомнения тем, что лежал рядом с книжкой. Лист был небрежно сложен, словно обычная записка; лишь слабые следы едкого запаха, который так запомнился доктору, говорили о том, что он явился из таинственного подземного мира. Но текст был поистине необычным: составляющие его буквы больше походили на вычурные изломанные знаки. И все же доктор смог различить группы знаков, которые показались ему знакомыми. Это набросанное торопливой рукой послание словно прибавило им решимости. Они торопливо вышли из дома и направились к машине. Вард приказал шоферу отвезти их в какой-нибудь приличный ресторан.

Наутро они отправились в библиотеку Джона Хея в верхнем городе. Там они без особого труда нашли хорошие пособия по палеографии и изучали их до позднего вечера. Наконец они нашли то, что им требовалось. Это были не какие-то мистические знаки, а обычный шрифт, употреблявшийся в раннем средневековье, старинные саксонские буквы восьмого или девятого века нашей эры, неспокойного времени, когда под тонким покровом нового для северян учения - христианства - таились древние верования с их таинственными ритуалами, когда бледная луна Британских островов освещала тайные обряды в развалинах римских крепостей Керлсона и Хексэма и башнях рушащейся стены Адриана.

Записка была написана на варварской латыни, что можно приблизительно перевести: "Карвен должен быть уничтожен, Тело следует растворить в кислоте, ничего не оставляя. Храните полное молчание".

Виллетт и мистер Вард, расшифровав послание, долго сидели в тишине.

После того, что они пережили, ничто уже не могло их удивить. Они просидели в библиотеке до самого закрытия, затем отправились домой к Варду на Проспект-Стрит и проговорили всю ночь, не придя ни к какому решению.

Доктор оставался у Варда до воскресенья, когда наконец позвонили детективы, которым было поручено разузнать как можно больше о таинственном докторе Аллене.

Мистер Вард, нервно прохаживавшийся по комнате, бросился к телефону и, услышав от детективов, что расследование почти закончено, попросил их прийти к нему на следующее утро. И Виллетт, и Вард были совершенно уверены, что "Корвинус", которого следовало уничтожить, был ни кто иной, как Аллея.

Чарльз тоже боялся этого человека и написал, что тело его следует растворить в кислоте. Аллен получал письма из Европы, адресованные Карвену, и, без сомнения, считал себя его воплощением. Вряд ли это простое совпадение, И разве Аллен не намеревался убить Чарльза. Из писем, которыми обменивались эти люди, было ясно, что Аллен попытается убрать юношу, если тот станет слишком "строптивым": Следовало "как можно скорее найти Аллена и сделать все, чтобы он не смог повредить Чарльзу.

В этот день, надеясь, то Чарльз сообщит что-нибудь новое, Вард вместе с Виллеттом отправился в лечебницу навестить сына. Виллетт спокойным тоном рассказал юноше о том, что увидел в подземелье, приведя множество деталей, говорящих о том, что он не лжет. Щеки Чарльза покрылись мертвенной бледностью. Рассказывая о каменных колодцах и сидящих в них чудовищных тварях, доктор постарался, как мог, расцветить свое писание устрашающими подробностями, однако Чарльз оставался безучастным. Виллетт на минуту умолк, потом негодующе заговорил о том, что эти существа умирают от голода, обвинив Чарльза в бессердечии и жестокости. Однако в ответ он услышал лишь саркастический смех. Ибо Чарльз, поняв бесполезность уверток, казалось, воспринимал все происходящее с мрачным юмором. Он произнес своим неприятным свистящим шепотом: "Черт возьми! Эти проклятые твари жрут, но вовсе не нуждаются в постоянном питании. Вы говорите, месяц без еды? Это просто смешно, сэр, - что для них месяц! Их создали специально для того, чтобы подшутить над бедным стариной Випплем, который постоянно болтал о божественной благодати и грозил небесным возмездием. Проклятие! Старикашка тогда чуть не оглох от грохота Внешних сфер! Дьявол возьми этих чертовых тварей, они воют там внизу вот уже полтора века, с тех пор, как прикончили Карвена!"

Больше Виллетт ничего не добился от юноши. Глядя на Чарльза, доктор чувствовал сострадание и страх. Как он изменился за последние месяцы!

Естественно - ведь молодому человеку пришлось столько пережить! Он продолжал свой рассказ, надеясь, что какая-нибудь подробность все же сорвет с Чарльза маску напускного безразличия. Когда доктор упомянул о комнате с начертанными на стенах формулами и зеленоватым порошком в сосуде, Чарльз оживился. Он насмешливо улыбнулся, услышав, что прочел Виллетт в записной книжке, лежавшей на столе, и сказал, что это старые заметки, бесполезные для людей, недостаточно знакомых с историей магии. "Но, - добавил он, - если бы вы знали слова, способные возродить к жизни то, что я высыпал в бокал, вы бы не смогли явиться сюда и говорить со мной. Это был номер 118, и, думается мне, вы были бы потрясены. если бы узнали, кто значится под этим номером в моем каталоге.

До этого я никогда не вызывал его и собирался сделать это как раз в тот день, когда вы увезли меня сюда".

Потом Виллетт рассказал о том, как произнес заклинание и как со дна бокала поднялся дым - и впервые увидел страх в глазах Чарльза. "Он явился, и вы остались живы!" - произнес он, но уже не своим обычным хриплым шепотом, а звучным басом, который отдался. в комнате зловещим эхом. Виллетт, решив воспользоваться внезапным волнением своего пациента быстро процитировал отрывок из письма, который запомнил наизусть: "Не забудь, что все надгробия переставлены, и никогда нет полной уверенности..." Потом он молча вынул из кармана полученное им странное послание и поднес его к глазам больного.

Результат превзошел все его ожидания: Чарльз Бард немедленно, лишился чувств.

Этот разговор происходил в отсутствие психиатров, и содержание его осталось неизвестным и врачам лечебницы, и приезжим знаменитостям, чтобы они не могли обвинить доктора Виллетта в том, что он способствует развитию мании молодого Варда. Виллетт и Вард не стали звать никого из персонала лечебницы, они подняли упавшего на пол Чарльза и тихонько положили его на кровать.

Приоткрыв глаза, больной несколько раз невнятно пробормотал, что должен тотчас же сообщить Орну и Хатчинсону какое-то слово, когда Чарльз пришел в себя, доктор сказал ему, что по крайней. мере один из этих подозрительных субъектов - его злейший враг, посоветовавший доктору Аллену расправиться с ним. Чарльз ничего не сказал на это, но лицо его выражало тупую безнадежность. Вскоре посетители удалились и на прощание снова предостерегли юношу от Аллена. Чарльз наконец ответил, что об этом человеке уже позаботились и он не сможет причинить никакого вреда, даже если очень захочет. Это было произнесено со зловещим смешком, от которого мороз пробежал у них по коже. Виллетт и Вард были уверены, что Чарльз не сможет предупредить Орна и Хатчинсона об опасности, которая им якобы грозит, потому что администрация лечебницы задерживала для проверки все письма, отправляемые бальными, и не пропустила бы послание, отмеченное признаками явного безумия.

Однако история Орна и Хатчинсона, если корреспондентами Аллена. действительно были эти изгнанные из Салема колдуны, имела любопытное продолжение. Движимый каким-то неясным предчувствием, которое усилилось в последнее время, Виллетт заключил соглашение с международным пресс-бюро, попросив посылать ему газетные вырезки, рассказывающие о различных происшествиях и преступлениях, совершенных за последний год в Праге и восточной Трансильвании. Через несколько месяцев он нашел среди переведенных для него вырезок две очень интересные заметки. В одной говорилось о том, как в древнем квартале Праги неожиданно рухнул дом, и его единственный жилец, некий Иозеф Наде, глубокий старик, бесследно исчез. В другой заметке сообщалось о взрыве в горах Трансильвании, к востоку от Рагузы, в результате которого был стерт с лица земли древний замок Ференци, пользующийся дурной славой. Владелец его занимался какими-то таинственными экспериментами, вызывавшими подозрения местных жителей. И Виллетт понял, что тот, кто начертал записку угловатым саксонским почерком, был способен на большее, чем простое предупреждение.

6.

На следующее утро после разговора с Чарльзом доктор Виллетт поспешил к Варду, чтобы присутствовать при его разговоре с детективами. Он был уверен, что необходимо любой ценой уничтожить или подвергнуть строгому заключению Аллена, и постарался .убедить в этом мистера Варда. На этот раз они не поднялись в библиотеку, ибо все старались не заходить лишний раз на верхний этаж из-за странного сладковатого тошнотворного запаха, который никак не выветривался оттуда - слуги приписывали это зловоние проклятию, которое навлек на дом портрет Карвена.

В девять часов утра детективы вошли в кабинет мистера Варда и доложили им о результатах расследования. К сожалению, они не смогли разыскать мулата, которого звали Брава Тони Гомо, и не выяснили, откуда приехал в Провиденс доктор Аллен. Им также не было известно, где Аллен находится в настоящее время. Однако, им все же удалось собрать множество фактов, касающихся загадочного чужестранца, и они узнали, какое впечатление производил он в Потуксете на местных жителей. Он казался им очень странным и, по общему мнению, борода его была либо крашеной, либо фальшивой. Кстати, в комнате, которую он занимал, детективы нашли брошенные им черные очки и искусственную бороду. У него был незабываемый голос - это мог подтвердить мистер Вард, однажды говоривший с ним по телефону, - гулкий и очень низкий бас, словно отдававшийся вокруг многократным эхом. Взгляд его, по свидетельству тех, кто с ним встречался, был тяжелым и злобным, и это было заметно даже сквозь темные очки. Некий торговец, получивший расписку от доктора Аллена, удивлялся его странному угловатому почерку, тем же почерком сделаны найденные в его комнате многочисленные записи.

Рассказывая о случаях вампиризма, которые наблюдались в тех местах прошлым летом, люди считали, что эти преступления совершал именно Аллен.

Детективы познакомились также с показаниями полицейских, посетивших коттедж Чарльза после нападения на грузовики. Они не увидели ничего странного в Аллене, но утверждали, что он был главной фигурой, а Чарльз лишь выполнял его приказания. В доме царил полумрак, и они не смогли ясно различить его черты, но узнали бы его, если бы им довелось увидеть его еще раз. Его борода имела какой-то необычный вид, и им показалось, что на лбу над правым глазом у него небольшой шрам. Тщательный обыск в комнате Аллена был безрезультатным, - нашли уже упомянутые очки, искусственную бороду и несколько карандашных заметок, написанных корявым угловатым почерком, идентичным, как понял Виллетт с первого взгляда, тому, которым начертаны рукописи старого Карвена и заметки в записной книжке, которую доктор отыскал в исчезнувших загадочным образом страшных катакомбах.

Сопоставив все эти факты, Виллетт и Вард с ужасом посмотрели друг на друга - почти одновременно им пришла в голову дна и та же безумная мысль...

Фальшивая борода и черные очки, своеобразный почерк Карвена, старый портрет с небольшим шрамом на лбу над правым глазом, юноша с точно таким же шрамом там, в лечебнице, гулкий бас... Мистер Бард вспомнил, что во время последнего визита он слышал этот голос из уст своего сына, забывшего на время, что он якобы обречен изъясняться жалобным хриплым шепотом;..

Кто видел Чарльза и Аллена вместе после визита полицейских в коттедж?

Разве не после исчезновения Аллена Чарльз забыл о своем страхе и переселился. в Потуксет? Карвен-Аллен-Вард - в какой противоестественный и чудовищный сплав слились две эпохи и два человека? А это проклятое сходство изображения старого колдуна с Чарльзом - как пристально портрет следил за ним глазами, не отрывая взгляда! И почему оба - и Аллен, и Чарльз - старались копировать почерк Карвена, даже когда были одни и никто не следил за ними? И богохульные деяния этих людей - навеки исчезнувшее под землей подземелье, посещение которого состарило доктора на несколько лет; голодные чудовища в зловонных колодцах формула, произнесение. которой привело к неожиданному результату; послание, начертанное старыми саксонскими буквами, найденное Виллеттом в кармане бумаги и письма, и все эти разговоры о могилах, "слоях" или золе и страшных открытиях - что из этого-всего следует?

И тогда мистер Вард, сам не зная, для чего, дал детективам некий предмет, попросив показать его тем торговцам, которые вблизи видели доктора Аллена.

Этим предметом была фотография его несчастного сына, на которой он аккуратно нарисовал чернилами очки в толстой оправе и остроконечную бородку, по форме в точности похожую на ту, что была найдена в комнате Аллена.

Предыдущая страница 6 Следующая страница


7 Говард Лавкрафт

Два часа провели они в напряженном ожидании в гнетущей атмосфере старого дома, где медленно сгущался мрак, где пустая панель над камином, казалось, источала злобу и зловоние, наполняя ими комнату. Наконец детективы вернулись. Разрисованная фотография была точным подобием доктора Аллена.

Мистер Вард побледнел, Виллетт вытер носовым платком внезапно вспотевший лоб. Аллен-Вард-Карвен - страшно было даже подумать об этом. Какой фантом вызвал юноша из черной бездны небытия, и что этот фантом сделал с ним? Кто такой этот Аллен, который намеревался убить Чарльза, ставшего, по его мнению, слишком строптивым, и почему Вард в постскриптуме к своему последнему письму написал, что тело Аллена должно быть растворено в кислоте?

И почему в таинственном послании говорилось, что Карвен должен быть уничтожен тем же способом? Как произошла подмена и когда наступила ее последняя стадия? В тот день, когда доктор получил от молодого Варда паническое письмо, тот все утро проявлял крайнюю нервозность, а потом его поведение совершенно изменилось. Он выскользнул из дома так, что его никто не заметил, и через Некоторое время смело вошел в дом, пройдя мимо людей, которых наняли, чтобы его охранять. Очевидно, все произошло именно когда он вышел из дома, Но ведь он вскрикнул в ужасе, войдя в кабинет! Что он нашел там? Или, вернее, что встретило его? А человек, который не колеблясь вошел в дом, откуда якобы ушел незамеченным, - не был ли он тенью, явившейся из чуждого мира, ужасным фантомом, который набросился на дрожащее человеческое существо, не покидавшее своей комнаты? Разве лакей не рассказывал о необычном шуме, доносившемся из кабинета Чарльза?

Виллетт позвонил лакею и очень тихо задал ему несколько вопросов. Да, конечно, там случилось что-то нехорошее. Он. слышал странные звуки - крик, прерывистый вздох, хрип - будто кого-то душили, потом грохот, треск и топот.

И мистер Чарльз был не похож на себя, когда вышел из дома, не сказав ни слова. Лакей вздрогнул, произнося эти слова, и нахмурился, вздохнув тяжелый сладковатый запах, доносящийся из одного из открытых окон третьего этажа.

Страх надолго поселился в доме, и лишь поглощенные своим делом детективы не сразу заметили это. Но ими также овладело беспокойство, ибо вся эта: история была не очень-то им по вкусу. Доктор Виллетт задумался, и мысли его были не из приятных. Время от времени, забывшись, он что-то бормотал себе под нос, мысленно восстанавливая цепь событий.

Наконец мистер Вард сделал знак, что беседа закончена, и все, кроме него и доктора, покинули комнату. Ярко светило солнце, но казалось, что мрак навеки поглотил дом, в котором витала тень старого Карвена. Виллетт, обратившись к другу, просил поручить ему дальнейшее расследование, - ему будет легче вынести некоторые неприятные моменты, с которыми оно сопряжено.

Как домашний врач, он требует определенной свободы действий и, прежде всего, просит оставить его на некоторое время одного наверху, в библиотеке Чарльза.

У Варда голова шла кругом. Предположения одно другого страшнее теснились в мозгу. Доктор заперся в библиотеке, где раньше с панели над камином смотрел портрет Джозефа Карвена. Мистер Вард, стоявший за дверью, ибо не решался оставить Виллетта одного в этом месте, услышал шум передвигаемой мебели и. сухой треск - очевидно, доктор открыл плотно прилегающую дверцу стенного шкафа. Послышался сдавленный крик, и открытая дверца быстро захлопнулась. Потом ключ повернулся в замке, и Виллетт выбежал из библиотеки, бледный, как смерть, с остановившимся взглядом, и потребовал, чтобы ему тотчас же принесли дрова для камина. "Печка слишком мала, - сказал он, - от нее мало толку". Сгорая от любопытства, но не решаясь расспрашивать доктора, Вард отдал приказания, и один из слуг принес охапку толстых сосновых поленьев. С, опаской войдя в библиотеку, он положил дрова в камин.

Тем временем Виллетт отправился в расположенную рядом заброшенную лабораторию Чарльза и в закрытой корзине принес несколько предметов, которые тщательно скрыл он лаз Варда.

Затем доктор снова заперся в библиотеке, и по густым клубам тяжелого дыма, которые, вылетая из трубы, опускались и заволакивали окна; Вард понял, что доктор разжег в камине жаркий огонь. Через некоторое время зашуршала бумага, потом раздался снова треск открываемой дверцы шкафа и звук падения чего-то тяжелого, за этим последовали удары, словно наносимые топором мясника. Дым, прибиваемый книзу ветром, стал черным и зловонным, и обитатели особняка Вар-. да тщательно закрыли окна, чтобы не задохнуться. Казалось, прошла целая вечность, пока дым посветлел и почти рассеялся, а за дверью библиотеки стало слышно, как доктор что-то соскребает, мост и вытирает. И наконец, захлопнув какую-то дверцу, на пороге библиотеки появился Виллетт, измученный, бледный, и печальный, держа в руках закрытую корзину. Он оставил окно библиотеки открытым, и в комнату вливался чистый, здоровый воздух.

Чувствовался слабый запах дезинфицирующего раствора. Панель находилась на своем прежнем месте, над камином, но в ней уже не чувствовалось ничего зловещего, словно она никогда не носила на себе изображения Джозефа Карвена.

Надвигалась ночь, но темнота уже не была угрожающей, в ней была лишь легкая грусть. Доктор никому не сказал, чем занимался в библиотеке. Варду он шепнул: "Я не могу отвечать ни на какие вопросы, скажу лишь, что есть разные виды магии. С помощью известной мне магии я очистил этот дом от зла. Его обитатели могут теперь спать спокойно".

7.

Это "очищение" было для Виллетта почти таким же тяжким испытанием, как и блуждания по подземному лабиринту. В тот вечер, вернувшись к себе домой, Виллетт почувствовал себя обессиленным. Трое суток не выходил он из своей спальни, хотя позже слуги шептались, что в среду, в самую полночь, входная дверь дома тихо открылась и через мгновения почти бесшумно затворилась. К счастью, слуги не отличаются живым воображением, иначе они могли бы сопоставить этот факт со следующей заметкой в вечернем выпуске местной газеты:

"ГРОБОКОПАТЕЛИ СЕВЕРНОГО КЛАДБИЩА СНОВА ЗА ДЕЛОМ.

После временного затишья, продолжавшегося десять месяцев, с тех пор, как был совершен акт вандализма над могилой Видена на. Северном кладбище, ночной сторож Роберт Харт снова заметил злоумышленников сегодня в два часа ночи. Выглянув случайно из своей сторожки, Харт увидел неподалеку слабый лучик карманного фонаря. Открыв дверь пошире, он различил в свете ближайшей электрической лампы фигуру мужчины, державшего в руке лопату. Выбежав из сторожки, Харт стал преследовать злоумышленника, который бросился к воротам кладбища, добежал до начала улицы и скрылся в темноте, так что сторож не смог догнать и задержать его.

Как и гробокопатели, замеченные на кладбище в пошлом году, этот человек не успел нанести какого-либо урона. На участке, принадлежащем семье мистера Варда, обнаружены следы поверхностных раскопок, но не замечено ни попыток вырыть более глубокую яму, размером с обычную могилу, ни повреждения старых захоронений.

Харт может лишь приблизительно описать злоумышленника: это мужчина небольшого роста, с бородой. Сторож склонен предположить, что все три случая связаны между собой, однако полицейские второго участка не согласны с этим, ввиду варварского характера, которым отличался второй случай, когда был похищен труп давно умершего человека вместе с гробом, а надгробье было разбито сильными ударами лопаты либо другого тяжелого предмета.

Первый случай - неудачная попытка что-то зарыть, - произошел год назад, в марте. Его приписали бутлегерам, намеревавшимся устроить на кладбище тайный склад спиртного. Сержант Рили замечает, что, возможно, сейчас преследовалась та же цель. Полиция приложит все усилия, чтобы обнаружить банду злоумышленников, оскверняющих могилы своих предков".

В среду доктор Виллетт отдыхал весь день, словно восстанавливая силы после какой-то тяжелой работы или готовясь к чему-то очень важному. Вечером он написал мистеру Варду письмо, приказав своему лакею вручить его адресату на следующее утро.

Мистер Вард все эти три дня не выходил из дома, забросив все свои дела.

Он не мог оправиться от шока, вызванного рассказами детективов "очищением", произведенным доктором, но, как это ни странно, письмо Виллетта как-то успокоило его, несмотря на мрачные намеки, которые в нем содержались:

"10 Барпет-Стрит Провиденс, Р, И. 12 апреля 1928 года.

Дорогой Теодор.

Я должен кое-что сказать вам, прежде, чем совершу то, что намереваюсь сделать завтра. Это будет завершением тяжкого испытания, через которое нам суждено было пройти (ибо ни одна живая душа не сможет теперь раскопать вход в обитель ужаса, о которой знаем только мы), боюсь, однако, что это не принесет Вашей душе желанного покоя, пока я не смогу убедить Вас в том, что мои действия положат конец всей цели страшных событий. Вы знаете меня с самого детства, и, надеюсь, поверите, если я скажу, что некоторых вещей лучше не касаться и оставить так, как они есть. Итак, не думайте больше том, что случилось с Чарльзом; недопустимо также раскрывать его матери больше того, о чем она и так уже подозревает. Когда я приду к Вам завтра, Чарльз уже покинет пределы лечебницы. Он совершит побег, и это все, что должны знать окружающие. Юноша сошел с ума и удрал из больницы. Со временем Вы сможете посвятить в его болезнь миссис Вард, рассказать ей об этом со всей возможной деликатностью. Тогда наконец отпадет необходимость посылать ей отпечатанные на машинке письма от имени сына. Я бы посоветовал Вам присоединиться к Вашей супруге в Атлантик-Сити и хорошенько отдохнуть. Видит Бог, Вы нуждаетесь в передышке после такого страшного шока. Я также собираюсь на некоторое время уехать на юг, чтобы успокоиться от пережитого.

Когда я приду к Вам завтра, не задавайте мне никаких вопросов.

Возможно, что-то выйдет не так, как я задумал, но я сразу об этом скажу.

Теперь уже беспокоиться не о чем, - Чарльзу ничего не будет угрожать. Когда я пишу эти строки, он находится в большей безопасности, чем Вы предполагаете. Можете также не бояться Аллена и не ломать себе голову над тем, кто он и откуда взялся. В настоящий момент он просто часть прошлого, такая же, как портрет Джозефа Карвена. Когда услышите мой звонок в дверь, будьте уверены, что этого человека больше не существует. И таинственный незнакомец, который написал то странное послание, больше не побеспокоит Вас и Ваших домочадцев.

Но Вы и Ваша супруга должны приготовиться к самому худшему. Скажу Вам откровенно, бегство Чарльза вовсе не означает, что он когда-нибудь к Вам вернется. Юноша заразился очень опасной и необычной болезнью, как явствует из определенных изменений не только в психике, но и в физическом состоянии.

Не надейтесь снова его увидеть. Пусть утешением Вам послужит то, что он не был злодеем либо безумцем, а всего лишь снедаемым неуемным любопытством юношей, чье пристрастие к древнему и таинственному навлекло на него все эти беды. Он столкнулся с тем, что превосходит разум обычных смертных, и мрачная тень из прошлого поглотила его существо.

А сейчас я перехожу к тому, в чем вы должны мне полностью доверять.

Откровенно говоря, мне хорошо известно, какая судьба постигла Чарльза Варда.

Примерно через год вы сможете, если пожелаете, придумать какую-нибудь трогательную историю о смерти сына, ибо его уже не будет в живых. Поставьте надгробный памятник на Вашем участке Северного кладбища, отмерив ровно десять футов к западу от могилы Вашего отца, и этот памятник отметит истинное место погребения Вашего сына. Прах, покоящийся там, принадлежит Вашей плоти и крови, а не какому-то чудовищу или перевертышу, там лежит тот Чарльз Декстер Вард, которого вы выпестовали, настоящий Чарльз, отмеченный родинкой на бедре, а не дьявольским знаком на груди и шрамом на лбу. Чарльз, который никогда не совершал ничего дурного и заплатил жизнью за свою "строптивость".

Вот и все. Чарльз сбежит из, лечебницы, через год Вы сможете увенчать его могилу надгробием. Завтра ни о чем меня не спрашивайте. И поверьте, чести Вашей семьи ничто не угрожает, и ее репутация останется безупречной, какой была в прошлом.

С глубочайшим сочувствием и пожеланием быть стойким и спокойно смириться с судьбой, остаюсь Вашим преданным другом.

Маринус Б. Виллетт".

Тринадцатого апреля 1928 года, в пятницу утром, в комнату пациента частной лечебницы доктора Вейта Чарльза Декстера Варда, вошел доктор Виллетт. Не пытаясь избежать разговора со своим посетителем, молодой человек тем не менее был настроен мрачно и явно не желал вести беседу на темы, избранные Виллеттом. Прошлый разговор лишь увеличил взаимную неприязнь, так что после обмена обычными, довольно натянутыми приветствиями, оба смешались, не зная, с чего начать. Атмосфера стала еще более напряженной, когда Вард увидел в застывшем, словно маска, лице доктора, решительность и жесткость, которой прежде не было. Юноша замер в страхе, осознав, что со времени последнего посещения с Виллеттом произошла разительная перемена: излучавший заботливость домашний врач выглядел как безжалостный и неумолимый мститель.

Вард побледнел. Виллетт заговорил первым.

- Найдены важные улики, - сказал он, - должен откровенно предупредить вас: расплаты не избежать. - Выкопали еще немного голодных зверюшек? - насмешливо произнес Вард. Было ясно, что юноша желает до конца выдержать вызывающий тон. - Нет, - медленно ответил Виллетт. - На этот раз мне не понадобилось ничего раскапывать. Мы наняли детективов, чтобы выяснить правду о докторе Алленс, и ой нашли в коттедже искусственную бороду и черные очки.

- Замечательно! - воскликнул юноша, стараясь за насмешливой наглостью скрыть тревогу. - Они наверное больше подошли бы вам чем борода и очки, которые сейчас на вас. - Вам они больше к лицу, - последовал спокойный, словно обдуманный заранее ответ. - Ведь раньше они вам подходили.

После этих слов в комнате внезапно потемнело, будто облако заслонило солнце, хотя небо за окном было ясным. Наконец Вард спросил:

- И только поэтому вы так торжественно заявляете, что расплата неизбежна? Вы считаете таким уж страшным преступлением, что я счел необходимым иметь двойника? - Нет, - спокойно произнес Виллетт. - Вы снова ошиблись. Не мое дело, если кто-то ведет двойную жизнь. Но при условии, что у него вообще есть право на существование, и этот кто-то не уничтожил того, кто вызвал его к жизни из иных сфер.

Вард бешено крикнул:

- Что еще вы там нашли, сэр; и что вы хотите от меня? Доктор немного помолчал, словно выбирая слова для решительного ответа.

- Я нашел, - произнес он наконец, - некий предмет в стенном шкафу над старым камином за панелью, на которой когда-то был написан маслом портрет. Я сжег находку и похоронил прах там, где должна быть могила Чарльза Декстера Варда.

Его собеседник, задыхаясь, вскочил со стула. - Ах, будь ты проклят, кому еще ты сказал... и кто поверит этому теперь... прошли полных два месяца, а я сижу здесь... Что ты задумал?

Несмотря на свой маленький рост, Виллетт выглядел почти величественно, жестом призвав его успокоиться. - Я никому не сказал. Перед нами необычный случай - безумие, проникшее из глубины сков, ужас, пришедший сюда из неведомых сфер; случай, неразрешимый в пределах обычной логики, перед которым бессильны и врачи, и полиция, и судьи. Слава Богу, я смог выйти за пределы обычных представлений, иначе мой рассудок не выдержал бы, столкнувшись с НЕВЕДОМЫМ. Вы не обманете меня, Джозеф Карвен, ибо эта ваша проклятая магия, благодаря которой вы стоите передо мной, - реальность!

Я знаю, как вы соткали колдовскую сеть; пережившую полтора века, в которую поймали вашего потомка-двойника;. знаю, как вы затянули его в прошлое и заставили поднять ваш прах из смрадной могилы. Мне известно, что он прятал вас в своей лаборатории. Известно, что днем вы занимались изучением реалий современной жизни, а по ночам, превращаясь в вампира, рыскали по округе в поисках жертвы, чтобы напитать свежей кровью свое тело, что позже, надев бороду и темные очки, чтобы не вызвать удивления своим феноменальным сходством с Чарльзом, вы показались на людях. Я знаю, что вы решили сделать, когда Чарльз стал протестовать против того, что вы оскверняете могилы везде, где только можете. Знаю, какой вы составили план и как осуществили его.

Вы оставили дома бороду и очки и одурачили охранников, стоявших вокруг дома. Они решили, что это Чарльз вошел в дом, а позже вышел на улицу, на самом же деле тогда вы уже задушили юношу и спрятали труп в стенном шкафу.

Но вы забыли о том, что от Чарльза вас отделяют полтора века, не учли разницу в интеллекте, характере. Каким же глупцом вы были, Карвен, полагая, что достаточно будет внешнего сходства, Почему вы не подумали о манере выражаться, о голосе и почерке? Но в конце концов, как видите, вас постигла неудача. Вам лучше, чем мне, известно, кто написал ту записку старыми саксонскими буквами, и имейте в виду, что его предупреждение не прошло даром. То, что извращает саму природу человеческую, должно быть стерто с лица земли, и, думаю, автор записки позаботится об Орне и Хатчинсоне.

Один из них когда-то писал: "Не вызывай того, кого не сможешь повергнуть". Однажды вы уже поплатились за свою опрометчивость, и ваше проклятое колдовство погубит вас снова. Человек может играть силами природы лишь, до определенных пределов; то, что вы создали, обернется против вас.

Внезапно слова доктора прорвал судорожный вопль, исторгнутый существом, стоящим перед ним. Безоружный, загнанный в угол, потерявший всякую надежду, сознавая, что любое проявление насилия лишь приведет на помощь доктору дюжих санитаров, Джозеф Карвен решил прибегнуть к единственному оставшемуся, у него средству и начал совершать магические пассы. Он делал круговые движения указательными пальцами обеих рук и гулкий бас, который н больше не старался скрыть хрипотой, разнесся по комнате. Раздались: первые слова ужасной формулы:

ПЕР АДОНАИ ЭЛОХИМ, АДОНАИ ЙЕГОВЫ, АДОНАИ САВАОФА МЕТРАТОНА...

Но Виллетт опередил его. Уже во дворе вокруг дома завыли собаки, уже ледяной ветер поднялся со стороны глубоких вод бухты; но тут доктор начал нараспев произносить заклинание, которое приготовил, направляясь сюда. Око за око, колдовство за колдовство, - сейчас станет ясно, насколько прочно усвоил он уроки самого Карвена! Твердым голосом Виллетт стал произносить вторую формулу из пары, первая часть которой вызвала к жизни в подземелье того, кто написал записку: таинственное заклинание, над которым было изображение Хвоста Дракона - знак "Нисходящего узла":

ОГТРОДАИФ

ГЕБЛ - ИХ

ЙОГ-СОТОТ НГАХНГАИЙ

ЗХРО

Как только Виллетт произнес первое слово формулы, Карвен замер.

Лишившись речи, он делал лихорадочные движения руками, но вскоре они застыли, словно парализованные. Когда было названо страшное имя ЙОГ-СОТОТ, начались ужасающие изменения. То, что стояло перед доктором, не рассыпалось, а медленно растворялось в воздухе, принимая чудовищные формы, и Виллетт закрыл глаза, чтобы не потерять сознания прежде, чем формула будет закончена.

Но доктор смог продержаться до конца, и существо, порожденное нечистой магией, навсегда исчезло из мира людей. Могуществу темных сил, вырвавшихся из недр столетий, пришел конец, здесь закончилась история Чарльза Декстера Варда. Открыв глаза, Виллетт понял, что не напрасно хранил в памяти слова, много раз повторявшиеся в манускрипте Карвена. Как он и предполагал, не было нужды прибегать к кислоте. Ибо колдуна постигла та же участь, что и его портрет год назад: на полу комнаты, там, где за секунду до того находился Джозеф Карвен, теперь лежала лишь кучка легкой, голубовато-серой пыли.

Ужас Данвича

"Горгоны, Гидры и Химеры - страшные рассказы о Целено и Гарпиях - все они могут воссоздаваться в мозгу язычника - однако все они на самом деле существовали. Все это - копии, типы - точнее архетипы, которые есть в нас, и они существуют от века.
Иначе каким же образом то, что наяву мы считаем выдумкой, может оказывать на нас влияние? Разве мы испытываем ужас при мысли о них потому, что считаем способными причинить нам физическую боль? нет, меньше всего! Эти страхи имеют куда более древнее происхождение. Они берут начало за пределами тела - иначе говоря, не будь тела, они бы все равно существовала...
Так что страх, о котором здесь идет речь, чисто духовной природы - то что он столь же силен, сколь и не привязан ни к одному земному объекту, то что он преобладает в период нашего безгреховного младенчества - все это затрудняет поиск решения, которое позволило бы нам проникнуть в глубины нашего доземного существования и хотя бы одним глазком заглянуть в страну теней, что была до появления человека".
Чарльз Лэмб "Ведьмы и другие ночные страхи"

Глава 1

Если человек, путешествующий по северным районам центрального Массачусетса, на развилке дорог в Эйлсбери близ Динз-Корнерс повернет не в ту сторону, то он окажется в пустынном и любопытном месте. Местность становится более возвышенной, а окаймленные зарослями вереска стены камня все ближе и ближе подходят к колее пыльной извилистой дороги. Деревья в много численных полосках леса кажутся чересчур большими, а дикие травы, сорняки и заросли куманики чувствуют себя здесь куда вольготнее, чем в обжитых районах. В то же время засеянные поля становятся более скудными и встречаются все реже; а немногочисленные разбросанные здесь дома несут на себе удивительно сходный отпечаток старости, разрушения и запущенности. Сам не зная почему, путешественник не решается спросить дорогу у кого-либо из одиноких людей грубоватой наружности, сидящих на полуразвалившихся крылечках или работающих на наклонных лугах среди разбросанных там и сям камней. Эти фигуры выглядят столь тихими и вороватыми, что сразу чувствуешь присутствие чего-то угрожающего, от чего лучше держаться подальше. Когда дорога поднимается так высоко, что видишь горы над темными лесами, ощущение неясной тревоги усиливается.

Вершины кажутся слишком закругленными и симметричными, чтобы дать чувство комфорта и естественности, а порой на фоне неба с особой четкостью вырисовываются странные кольца высоких каменных колонн, которыми увенчана большая часть этих вершин.

Узкие ущелья и овраги неясной глубины пересекают дорогу, а переброшенные через них грубо сколоченные мосты всегда кажутся довольно опасными. Когда дорога вновь начинает идти под уклон, появляются участки болотистой местности, вызывающие инстинктивную неприязнь, а по вечерам - настоящий страх из-за стрекота невидимых козодоев; светлячков, танцующих в необыкновенном изобилии; хриплою и резкого, неприятно настойчивого свиста жаб. Узкая сверкающая лента Мискатоника в его верховьях очень напоминает змею, когда он, изгибаясь, подходит к подножию куполообразных холмов.

По мере приближения к холмам, путешественник начинает опасаться их лесистых склонов больше, чем увенчанных камнями вершин. Эти склоны поднимаются вверх, такие темные и крутые, что возникает желание оставить их в стороне, но дорога не позволяет их миновать. По другую сторону скрытого деревьями мостика видна маленькая деревушка, укрывшаяся между рекой и вертикальным склоном Круглой Горы, и тут путешественника удивляет зрелище полусгнивших двускатных крыш, напоминающих скорее о старых архитектурных традициях, чем о типичных строениях этой местности. Большинство домов брошены и вот-вот рухнут, а церковь с разрушенной колокольней служит складом для хозяйственного скарба обитателей деревни.

Жутким кажется доверяться темному тоннелю мостика, но иного пути нет.

Когда же перебираешься на другую сторону, сразу ощущаешь слабый, но какой-то скверный запах деревенской улицы, запах плесени и многолетнего гниения.

Миновав это место, путешественник всегда испытывает чувство облегчения, а затем следует по узкой дорожке, огибает подножия холмов и пересекает гладкую равнину, пока, наконец, вновь нее попадает на развилку в Эйлсбери. И лишь тут он иногда узнает, что, оказывается, проехал через Данвич.

Посторонние стараются как можно реже заглядывать в Данвич, а после одного ужасного периода все указатели, где он было отмечен, убрали.

Окружающий ландшафт, если рассматривать его с обычной эстетической точки зрения, даже более чем прекрасен; тем не менее никакого притока художников или просто любителей летних путешествий Данвич не знает. Пару веков назад, когда никто не посмеивался над рассказами о служителях Сатаны, ведьминой крови и странных лесных обитателях, было принято всячески избегать этой местности. В наш рациональный век - с тех пор, как данвичский ужас 1928 года был замят усилиями людей, которые искреннее беспокоились о благополучии городка, да и всего нашего мира - люди, сами не зная почему, продолжают остерегаться этого места. По всей видимости, одной из причин является то, что местный жители ныне заметно опустились, далеко пройдя по пути регресса и упадка, столь характерному для многих захолустных уголков Новой Англии. В конечном итоге они, как бы образовали свою собственную расу, имеющую явные признаки умственного и физического вырождения и узкородственных кровных связей. Уровень их интеллектуального развития удручающе низок, и при этом летопись их деяний буквально пропитана порочностью, убийствами, кровосмешениями и актами неописуемой жестокости и извращенности.

Представители старейших семей, двух или трех, приехавших из Салема в 1692 году, смогли каким-то образом удержаться над уровнем общей деградации; хотя многие ветви этих семей столь сильно смешались с прочей массой, что только имена напоминали об их происхождении. Некоторые из Уотлисов и Бишопов все еще посылали своих старших сыновей в Гарвард и Мискатоник, хотя сыновья эти редко возвращались под старый заплесневелый кров, где родились они сами и их предки.

Никто, даже те, кому были известны все обстоятельства недавних кошмарных событий, не смог бы объяснить, что же все - таки с Данвичем не в порядке; между тем старые легенды рассказывали о греховных обрядах и тайных собраниях индейцев, во время которых они вызывали призраков с больших круглых холмов и выкрикивали исступленные моления, откликами на которые были громкий треск и грохот, доносившиеся из-под земли. В 1747 году преподобный Эбиджа Ходли, недавно прибывший в приходскую церковь Данвич-Вилледж, произнес памятную проповедь по поводу близкого соседства Сатаны и его мерзких слуг; в частности, он сказал:

"Нужно признать, что Богохульства Демонов Ада слишком хорошо известны, чтобы их можно было отрицать: проклятые голоса Азазеля и Базраэля, Веельзевула и Велиала слышатся сейчас из-под земли, о чем сообщали заслуживающие доверия очевидцы, ныне живущие. Я лично не далее чем две недели назад очень явственно уловил разговор между Дьявольскими Силами, когда находился у холма за моим домом; он сопровождался треском и грохотом, стонами, скрежетом, шипением и свистом, издавать которые не способно ни одно существо на земле, Звуки эти несомненно исходят из тех пещер, обнаружить которые дано только черной Магии, а отпереть - одному Дьяволу".

Мистер Ходли исчез вскоре после тою, как прочел эту проповедь, однако текст ее, отпечатанный в Спрингфилде, сохранился до наших дней. Сообщения о странных звуках и шумах близ холмов продолжают ежегодно поступать и все еще остаются загадкой для геологов и физиографов.

Другие предания рассказывают о неприятных запахах, ощутимых поблизости от венчающих холмы колец из каменных колонн, о воздушных потоках, шум которых доносится из определенных точек на дне больших оврагов; были и легенды, относящиеся к так называемому Двору Танцев Дьявола - открытому всем ветрам, лишенному растительности склону холма. И еще местные жители смертельно боялись многочисленных козодоев, которые заводили свои песни теплыми ночами. Уверяли, что эти птицы - призраки, поджидающие души умирающих, и что они издают свои крики в унисон с их последними трудными вздохами. Если они могут поймать летящую душу, когда та покидает тело, то они мгновенно улетают с ней, издавая дьявольский смех; если им не удается этого сделать, то они постепенно погружаются в молчание.

Эти сказки, разумеется, уже устарели и сейчас звучат курьезно, ибо они пришли к нам с очень древних времен. Данвич в самом деле был очень стар - древнее, чем любое из поселений, находящихся в пределах тридцати миль от него. К югу от деревни еще до сих пор можно видеть стены погреба и дымоход старинного дома Бишопов, который был построен до 1700 года; а руины мельницы у водопада, построенной в 1806 году, были самым современным образцом архитектуры. Промышленность не прижилась в этих местах, и развернувшееся в девятнадцатом веке фабричное движение оказалось тут недолговечным, Старейшим сооружением были огромные кольца грубо вытесанных каменных колонн на вершинах холмов, но они относились к продуктам деятельности индейцев, а не жителей Данвича. Россыпи черепов и человеческих костей, обнаруженные внутри этих колец, а также вокруг огромною, в форме стола, камня на Сторожевом Холме, подтверждали распространенное представление о том, что здесь располагались места захоронений Покумтуков, хотя многие антропологи, отвергая невероятность подобного объяснения, настаивали на том, что эти останки людей европеоидной расы.

Глава 2

В окрестностях Данвича, в большом и частично необитаемом фермерском доме у склона холма, в четырех милях от деревни и в полутора милях от ближайшего жилья, в воскресение, 2 февраля 1913 года, в 5 часов утра родился Уилбур Уотли. Дату запомнили, потому что это было Сретение, которое жители Данвича отмечали под другим названием, а еще и потому, что этой ночью все-собаки в округе беспрерывно заливались лаем, а с холмов доносился шум.

Менее значительным представлялось то обстоятельство, что мать была из семьи Уотли, внешне непривлекательная, даже уродливая альбиноска, 35 лет, проживавшая с престарелым полусумасшедшим отцом, о котором в молодые годы ходили самые устрашающие истории по поводу его причастности к колдовству.

Мужа у Лавинии Уотли не было, но она, в соответствии с местными традициями, не пыталась каким-либо образом отречься от ребенка. Более того, Лавиния даже по - своему гордилась темноволосым, похожим на козленка младенцем, внешность которого ничем не напоминала ее несколько болезненное лицо альбиноски с красными глазами, и не раз многие слышали, как она бормочет странные пророчества относительно необыкновенных возможностей и потрясающего будущего своего сына.

Такие пророчества не были чем-то неожиданным в поведении Лавинии, ибо она была одиноким созданием, часто во время грозы бродила по холмам и пыталась читать огромные тома, которые были собраны семейством Уотли за два века и перешли к ее отцу, изъеденные червями и разваливающиеся на части.

Лавиния никогда не ходила в школу, но была переполнена обрывками древних знаний, которые передал ей Старый Уотли. Одинокий фермерский дом всегда был для местных жителей несколько страшноватым из-за предполагаемой склонности Старого Уотли к черной магии; не способствовала популярности этого дома и таинственная насильственная смерть миссис Уотли, случившаяся, когда Лавинии было двенадцать лет. Оказавшись в одиночестве посреди странных воздействий, Лавиния любила предаваться грандиозным и безудержным грезам наяву и необычным занятиям; ее досуг не был посвящен и домашним обязанностям, вследствие чего из дома давно исчезли чистота и порядок.

В ночь, когда появился на свет Уилбур, из дома донесся ужасный крик, перекрывавший даже шум с холмов и собачий лай, однако ни врач, ни повивальная бабка при этом рождении не присутствовали. Целую неделю соседи ничего не знали о новорожденном, пока Старик Уотли не приехал однажды на своих санях по снегу и стал говорить что-то бессвязное группе зевак, собравшихся у лавки Осборна. С престарелым Уотли что-то случилось - появился какой-то дополнительный оттенок скрытности в его поведении и затуманенном сознании, превративший старика из объекта страха в его субъект.

Предыдущая страница 7 Следующая страница


Хребты безумия 8

Помимо этого можно было заметить некоторые признаки гордости, позднее проявившиеся и у его дочери, а то, что им было сказано по поводу возможного отца ребенка, многие запомнили надолго:

"Мне наплевать на то, что подумают люди - если сынок Лавинии похож на своего папочку, то он и не может выглядеть так, как остальные, к кому вы привыкли. Не нужно думать, что се люди такие, как и те, что здесь живут.

Лавиния много читала и видела такое, о чем вы только болтаете. Я так понимаю, что ее мужик ничуть не худший муж, чем любой по эту сторону Олсбери; а если бы вы знали про наши холмы то, что известно мне, то вы не пожелали бы ей венчания в церкви. Вот что я вам скажу - настанет день и вы, ребята, еще услышите, как ребенок Лавинии прокричит имя своего отца с вершины Сторожевого Холма"

Единственными, кто видел Уилбура в первый месяц его жизни, были старый Захария Уотли, еще из тех, прежних Уотли, и невенчанная жена Эрла Сойера Мэми Бишоп. Визит Мэми был вызван простым любопытством и ее последующие рассказы делают честь ее наблюдательности; Захария же пришел, чтобы привести пару олдернских коров, которых Старик Уотли купил у его сына Куртиса. Это событие положило начало серии закупок скота семейством маленькою Уилбура, прекратившихся лишь в 1928 году, когда начался и закончился данвичский ужас; и несмотря на эти покупки, полусгнивший двор Уотли никогда не был переполнен скотиной, Настал момент, когда люди не могли усмирить свое любопытство и сосчитали все стадо, которое паслось на склоне холма за старым фермерским домом, но им ни разу не удалось обнаружить там более десяти-двенадцати анемичных вялых животных. По всей видимости, какая-то хворь или зараза, вероятнее всего, вызванная плохим пастбищем или вредными грибками, которые развелись на грязном скотном дворе, привела к падежу скота. Странного вида раны и болячки, похожие на следы порезов, виднелись на телах животных; а пару раз еще в ранние периоды жизни ребенка некоторые любопытные замечали такие же ранки на горле у седого небритого старика и его кудрявой дочери-альбиноски.

Весной того года, когда родился Уилбур, Лавиния вновь стала совершать прогулки по холмам, держа в своих миниатюрных руках смуглолицего младенца.

Всеобщий интерес к делам Уотли постепенно сошел на нет, по мере того как большинство жителей смогли посмотреть на мальчика, причем никто не задумался о быстром развитии ребенка, взрослевшего буквально не по дням, а по часам. А рост его был действительно феноменальным, ибо спустя три месяца после рождения он достиг размеров и физической силы, которые редко наблюдаются и у годовалых детей. Его движения и даже звуки, которые он издавал, отличались целенаправленностью и самоконтролем, весьма необычным для младенца, и, к вящему удивлению окружающих, он в семь месяцев начал ходить без посторонней помощи.

Спустя некоторое время - во время праздника Хэллоуин - в полночь, на вершине Сторожевого Холма, там, где лежал древний камень, похожий на стол, посреди древних костей можно было видеть яркое пламя. Разговоры об этом начались тогда, когда Сайлес Бишоп - из тех, прежних Бишопов, - сказал, что примерно за час до того, как появилось пламя, видел, как мальчик уверенно бежал вверх по склону холма впереди своей матери. Сайлес, который загонял назад отбившуюся от стада телку, увидев две фигуры в, колеблющемся свете фонаря, почти позабыл о своих заботах. Они почти бесшумно неслись через подлесок, и пораженный наблюдатель подумал, что они совершенно раздеты. Впоследствии он не был так в этом уверен и говорил, что по крайней мере на мальчике, по всей видимости, были темные штанишки, перепоясанные ремешком с бахромой. Позже никто и никогда не видел, чтобы, находясь в сознании, Уилбур не был полностью и тщательно застегнут на все пуговицы, и малейший беспорядок в одежде и даже угроза подобного беспорядка наполняли его гневом и тревогой. Это выглядело разительным контрастом с его неряшливыми матерью и дедом и возбуждало всеобщее недоумение до тех пор, пока ужасные события 1928 года не дали отмеченному факту самое исчерпывающее объяснение.

В январе следующего года предметом бурного обсуждения и всяческих сплетен стало то, что "черный ублюдок Лавинии" начал разговаривать, и это в возрасте одиннадцати месяцев! Его речь была замечательна не только тем, что в ней отсутствовал местный акцент, но и тем, что была совершенно лишка признаков детского лепета. Мальчик не был особенно разговорчив, но когда ему все-таки случалось говорить, в его речи слышались элементы, совершенно не характерные для Данвича и его обитателей. Необычность эта не относилась к тому, что он говорил, или даже к простым идиомам, которые он использовал; скорее она относилась к интонации или была связана с теми внутренними органами, которые отвечали за формирование звуков. Мимика и выражение лица также были замечательны - прежде всего своим зрелым характером; ибо, хотя он и унаследовал от матери и деда отсутствие подбородка, однако ею прямой и вполне сформировавшийся нос, вкупе с выражением больших, темных, латинского типа глаз придавал ему облик почти взрослого человека со сверхъестественным для такого возраста интеллектом. Тем не менее, это ощущение присущего ему ума не устраняло чрезвычайной уродливости; было что-то козлиное или звериное в его толстых губах, желтоватой пористой коже, грубых курчавых волосах и причудливо удлиненных ушах. Очень скоро он начал вызывать еще большую неприязнь, чем его мать и дед, и все суждения о нем были пропитаны ссылками на прежнюю склонность Старика Уотли к магии, и тем, как он однажды выкрикнул ужасное имя "Йог-Сохот" посреди кольца камней на холме, держа в руках раскрытую книгу, и как содрогнулись холмы от этого крика. Собаки ненавидели мальчика, и он всегда должен был защищаться от их яростных нападений, сопровождающихся заливистым лаем.

Глава 3

Между тем Старик Уотли продолжал приобретать скот, хотя стадо его от этого не увеличивалось. Кроме того, он пилил доски и начал восстанавливать заброшенные части дома - обширною сооружения с остроконечной крышей, задняя часть которого почти полностью скрывалась скалистыми склонами холма. По всей видимости, у старика сохранилось еще немало сил, позволивших ему завершить столь тяжелый труд, и хотя он все еще временами что-то бессвязно бормотал, но в целом плотницкие работы оказали на него серьезное позитивное влияние.

Собственно, это началось с рождения Уилбура, когда один из сараев с инструментами был неожиданно приведен в порядок и снабжен солидным новым замком. Теперь же, занимаясь восстановлением заброшенного верхнего этажа дома, он показал себя не менее старательным мастером. Мания его проявилась, пожалуй, только в тщательном заколачивании досками всех окон в восстановленной части дома - хотя многие заявляли, что само по себе восстановление уже является признаком безумия. Менее неожиданным было затеянное им оборудование еще одной комнаты внизу для своего внука - комнаты, которую некоторые видели, хотя на обшитый досками второй этаж никто не смог заглянуть. Комнату для внука он снабдил крепкими стеллажами до самого потолка; на них он постепенно начал размещать в строгом порядке все подпорченные древние книги и их части, которые раньше в беспорядке валялись по углам.

"Я в свое время попользовался ими, - говорил он, пытаясь склеить разорванные листы с помощью, клея; приготовленного на ржавой кухонной плите, - но мальчику они пригодятся еще больше. Он сможет использовать их по своему усмотрению, поскольку в них есть все необходимые для него знания".

Когда Уилбуру исполнилось год и семь месяцев, его размеры и достижения стали почти пугающими. Он вырос с четырехлетнего ребенка, говорил свободно и очень умно. Он бегал по полям и холмам, сопровождая мать во всех ее прогулках. Дома же он сосредоточенно и прилежно изучал причудливые рисунки и карты в книгах своего дедушки, а Старик Уотли обучал и экзаменовал его долгими тихими часами. К тому времени работа по восстановлению дома была завершена, и те, кто видел его снаружи, удивлялись, почему одно из окон верхнего этажа было превращено в прочную, обшитую досками дверь. Окно это располагалось на задней части фасада, близко подходящего к холму; и никто не смог бы ответить, для чего к нему с земли была подведена крепкая деревянная лестница. После завершения работ по дому многие обратили внимание не то, что старый сарай для инструментов, тщательно запертый и с заколоченными окнами с момента появления Уилбура на свет, вновь оказался заброшенным. Дверь теперь была небрежно распахнута, и когда Эрл Сойер однажды заглянул внутрь после продажи скота Старику Уотли, он был поражен странным запахом этого помещения - такой вони, уверял он, ему никогда еще не приходилось ощущать, разве что возле индейских каменных колец на вершинах холмов, и вряд ли можно было представить себе какое-нибудь другое место, где бы так воняло.

Последующие месяцы не были отмечены заметными событиями, если не считать медленного, но неуклонного усиления шумов, которые доносились с возвышенностей. Накануне мая 1915 года произошли подземные толчки, которые ощутили даже жители Олсбери, а во время Хеллоуина из-под земли донеслись раскаты, странным образом совпавшие со вспышками пламени - "проделки ихних Уотлиевых ведьм" - на вершине Сторожевого Холма, Уилбур между тем рос так же быстро, и к четырем годам выглядел на все десять. Теперь он бегло читал сам, однако говорил меньше, чем раньше. Определенная молчаливость стала его характерной чертой, и именно тогда окружающие впервые стали отмечать первые проблески дьявольщины на его козлином лице. Время от времени он бормотал какие-то слова на неизвестном языке, напевал странные мелодии в причудливом ритме, от которых слушателя охватывало леденящее чувство необъяснимого ужаса, Ненависть к нему деревенских собак стала широко известной и он, чтобы спокойно расхаживать по деревне и ее окрестностям, был вынужден носить с собой пистолет. Осуществлявшееся им в силу необходимости применение этого оружия не способствовало его популярности среди владельцев четвероногих стражей.

Те немногие посетители, что бывали в их доме, часто заставали Лавинию в одиночестве на первом этаже, в то время как с заколоченною второго доносились странные выкрики и топот ног. Она сама никогда не рассказывала, чем ее отец и мальчик занимались там, и как-то раз она смертельно побледнела, увидев, что смешливый торговец рыбой, заглянувший в дом, попытался открыть дверь, ведущую на второй этаж. Торговец позднее рассказал посетителям лавки в Данвиче, что ему послышался оттуда конский топот. Его слушатели задумались, сразу припомнив необычную дверь и сходни, а также скотину, которая так стремительно исчезала куда-то. После этого многие передернулись от страха, вспомнив истории о молодых годах Старика Уотли и о странных существах, вызывавшихся из-под земли, когда выхолощенного бычка приносили в жертву языческим бога. К тому же было замечено, что деревенские собаки стали ненавидеть всю усадьбу Уотли так же яростно, как до того ненавидели и боялись юною Уилбура.

В 1917 году пришла война и сквайр Сойер как председатель местной призывной комиссии предпринял достаточно усилий по набору молодых мужчин Данвича, пригодных для посылки в лагеря военной подготовки. Власти, озабоченные признаками присущего всему региону вырождения, послали нескольких офицеров и медицинских специалистов для выяснения этого вопроса; читатели газет Новой Англии, видимо, вспомнят опубликованные результаты тех исследований. Публикации привлекли внимание репортеров к семье Уотли, в результате чего "Бостон Глоуб" и "Эркхам Эдвертайзер" напечатали красочные статьи о необыкновенно быстром развитии Уилбура, черной магии Старика Уотли, стеллажах со старинными книгами, заколоченном досками втором этаже фермерского дома, о таинственности всей этой местности и о звуках, доносящихся с холмов. Уилбуру было в то время четыре с половиной года, а выглядел он на пятнадцать, Ею верхнюю губу и щеки покрывал темно-коричневый пушок, а голос начинал ломаться. Эрл Сойер проводил репортеров и фотографов к дому Уотли и обратил их внимание на странный запах, который теперь, казалось, сочился с закрытого верхнего этажа. Это был, как он им сказал, точно такой же запах, как и тот, что он почувствовал в сарае с инструментами, заброшенном после того, как дом был отремонтирован; так же, как и запах, который он иногда чувствовал, находясь у каменного кольца на вершине. Жители Данвича, когда статьи появились в газетах, их прочитали и посмеялись над очевидными ошибками авторов. Кроме того, они недоумевали, почему журналисты придавали такое значение тому, что Старик Уотли всегда платил за приобретаемый скот старинными золотыми монетами. Уотли же приняли визитеров с плохо скрываемым раздражением, причем, не ища дальнейшей популярности, упорно отказывались давать интервью.

Глава 4

В последовавшем десятилетии летопись семьи Уотли вполне вписывалась в жизнь этой нездоровой общины привыкшей к странностям и ожесточавшейся только во время их оргий в канун мая и на празднике Хеллоуин. Дважды в год они разжигали костры на вершине Сторожевого Холма, и в это время грохот гор многократно усиливался; в остальные периоды они занимались своими странными и зловещими делами в одиноком фермерском доме. Со временем посетители стали слышать звуки из закрытою второго этажа даже в те моменты, когда все семейство Уотли находилось внизу, и задавались вопросом - быстро и безболезненно или, наоборот, долю и мучительно приносятся в жертву корова или бычок. Ходили разговоры о возможной жалобе в Обществе Защиты Животных, но из этих разговоров ничего не вышло, ибо жители Данвича никогда не хотели привлекать к себе внимание внешнего мира.

Примерно в 1923 году, когда Уилбуру было десять лет, а его разум, голос, рост, фигура, бородатое лицо были такими же, как у зрелого мужчины, в старом доме началась вторая великая эпопея плотницких работ. Все они происходили на этот раз внутри закрытой верхней части дома, и по частям разобранных бревен люди заключили, что молодой человек и его дед сломали все перегородки и даже разобрали пол чердака, в результате чего образовалось обширное пространство между первым этажом и остроконечной крышей. Они даже разломали большой старый дымоход, и приделали к ржавой плите непрочную жестяную дымовую трубу.

После этих событий, весной, Старик Уотли обратил внимание на все растущее число козодоев, которые прилетали из Холодной Весенней Долины, чтобы посвистать под его окном по ночам. Он склонен был рассматривать это обстоятельство как важный знак, и говорил завсегдатаям Осборна, что, видимо, пришло его время, "Они свистят почти в унисон с моим дыханием, - сказал он, - думаю, что они готовы поймать мою душу. Они знают, что конец уже близок, и не хотели бы его пропустить. Вы, ребята, узнаете, после того, как я умру, поймали они меня или нет. Если поймают, то будут петь и смеяться до самого вечера. Если же нет, то будут вести себя тихо. Я думаю, что между ними и душами, на которых они охотятся, порой происходят жестокие драки".

Во время Праздника Урожая, ночью, Уилбур Уотли, проскакав сквозь темноту на последней оставшейся у него лошади до Осборна, позвонил в Эйлсбери и срочно вызвал доктора Хогтона. Доктор нашем Старика Уотли в очень тяжелом состоянии: работа сердца и затрудненное дыхание указывали на то, что конец близок. Бесформенная белесая дочь и бородатый внук стояли рядом с кроватью, в то время как из пространства над их головами доносились беспокойные звуки, похожие на ритмичный шум набегающих на берег волн.

Доктора, однако, более всего тревожило щебетание ночных птиц за окнами: казалось, что целый легион козодоев выкрикивал свои нескончаемые послания, дьявольски совпадающие с тяжелым неровным дыханием умирающего человека. Все это было так же жутко и неестественно, как и все в этой местности, куда доктор Хогтон поехал неохотно, только отозвавшись на срочный вызов.

Около часа ночи Старик Уотли пришел в сознание, прервал свое хриплое дыхание и сказал, обращаясь к внуку: "Больше пространства, Вилли, больше пространства и, поскорее. Ты растешь, а оно растет быстрее. Скоро оно уже сможет тебе служить, мальчик. Открой ворота для Йог-Сохота при помощи того долгого песнопения, которое ты найдешь на странице 751 полного издания, а затем подожги тюрьму при помощи спичек. Огонь с земли не сможет зажечь ее".

Он был явно не в своем уме. После паузы, во время которой стая козодоев за окном приспосабливала свои крики к изменившемуся дыханию старика, а издалека слышались пока слабо различимые шумы с холмов, он добавил еще несколько фраз: "Корми его регулярно, Вилли, и следи за количеством, но не позволяй расти слишком быстро, а то места не хватит и оно может сломать помещение или выберется наружу прежде, чем ты откроешься перед Йог-Сохотом, а тогда всему конец, все пойдет прахом. Только те, что по ту сторону, могут заставить его плодиться и действовать... Только они, старые, как захотят вернуться..."

Но тут речь его вновь сменилась лихорадочными глотками воздуха, и Лавиния закричала, услышав, как козодои сменили свою песню. Так продолжалось больше часа, когда наконец раздался финальный горловой хрип. Доктор Хогтон опустил сморщенные веки на остекленевшие серые глаза, и тут шум и крики птиц неожиданно прекратились. Наступила тишина. Лавиния всхлипнула, а Уилбур хмыкнул, услышав отдаленные раскаты грома с холмов.

"Им не удалось заполучить его" - пробурчал он густым низким голосом.

Уилбур к тому времени стал ученым весьма обширной эрудиции в своей области и был известен своей перепиской со многими библиотеками в самых разных городах, где хранились редкие и запрещенные древние книги. В Данвиче его все больше и больше ненавидели и боялись из-за странных исчезновений некоторых молодых людей, после которых подозрение как-то само собой падало на его дверь; однако, он всегда был в состоянии приостановить расследование при помощи страха или используя все те же запасы старинного золота, которые, как и при жизни его деда, шли на регулярную и все возраставшую закупку скота.

Теперь он уже был во всех отношениях зрелым человеком, и рост его, достигший среднего для взрослого мужчины уровня, начал постепенно переходить этот предел. В 1925 году, когда один из его корреспондентов из Университета Мискатоника заглянул к нему, а затем бледный и озадаченный удалился, в нем было шесть и три четверти фута.

Все эти годы Уилбур с растущим презрением относился к своей матери, альбиноске, полукалеке, и в конце концов запретил ей сопровождать его в восхождении на вершины в канун мая и на праздник Хеллоуин, а в 1926 году несчастное создание как-то пожаловалось Мэми Бишоп, что боится своего сына:

"К сожалению, я не могу сказать тебе, Мэми, всего, что знаю о нем, - говорила Лавиния, - а теперь уж и сама не знаю всего. Уповаю на Господа, потому что не знаю, ни чего хочет мой сын, ни чем он занимается".

В тот раз, во время праздника Хеллоуин, грохот с вершин был сильнее обычного, однако внимание людей привлек скорее ритмичный крик множества козодоев, которые собрались, по-видимому, у неосвещенного дома Уотли. После полуночи вопли их достигли дьявольского апофеоза, наполнив собой все окрестности, и только к рассвету они наконец угомонились. Затем они снялись и улетели на юг, где пробыли на месяц дольше, чем обычно. Никто из местных жителей не умер в эту ночь но бедная Лавиния Уотли, искалеченная альбиноска, больше не появлялась.

Летом 1927 Уилбур отремонтировал два сарая на хозяйственном дворе и принялся перетаскивать туда свои книги и прочие пожитки. Вскоре после этого Эрл Сойер сообщил любопытным у Осборна, что в доме Уотли вновь начались плотницкие работы. Уилбур закрыл окна и двери нижнего этажа, и, похоже, разбирает все перекрытия, как они с дедом сделали четыре года назад на втором этаже. Теперь он живет в одном из сараев и, по мнению Сойера, стал робким и озабоченным. Люди предполагали, что ему кое-что известно по поводу исчезновения матери, и теперь уже очень немногие решались появляться поблизости от его дома. Рост Уилбура, кстати, достиг уже семи футов и, по всем признакам, прекращаться не собирался.

Глава 5

В следующую зиму произошла еще одно странное событие, а именно - первое путешествие Уилбура за пределы Данвича. Переписка с библиотекой Уайденер в Гарварде, Национальной Библиотекой в Париже, Британским Музеем, Университетом Буэнос-Айреса и библиотекой Университета Мискатоник в Эркхаме, видимо, уже не могла обеспечить его всеми книгами, которые были ему нужны; поэтому в конце концов он отправился за книгами лично, в поношенной одежде, неопрятный, заросший бородой, со странным выговором; отправился, чтобы свериться с оригиналом в Мискатонике, ближайшем к нему источнике необходимой литературы. Купив дешевый чемодан в лавке Осборна, он, к тому времени достигший почти восьми футов роста, похожий на черную, звероподобную горгулью, прибыл в Эркхам. Появился он там, чтобы получить хранившийся в - библиотеке колледжа под замком ужасный том - "Некрономикон" безумного араба Абдула Альхазреда в латинском переводе Олауса Вормиуса, изданный в семнадцатом столетии в Испании. Он никогда не был в этом городе, но без труда нашел университетский двор, куда проследовал, миновав огромного сторожевого пса с белыми клыками; тот невероятно громко лаял на Уилбура, яростно пытаясь сорваться с крепкой цепи.

Уилбур захватил с собой бесценный, но неважно сохранившийся экземпляр английской версии интересующей его книги, выполненный доктором Ди, который он получил от деда. Когда ему дали возможность ознакомиться с латинским экземпляром, он сразу же стал сравнивать два текста с целью найти определенный фрагмент, который должен был быть на 751 странице его собственной поврежденной книги. Это он вынужден был объяснить библиотекарю - тому же эрудиту Генри Эрмитэйджу (члену-корреспонденту Академии Мискатоника, доктору философии Принстона, доктору Литературы Джона Хопкинса), который как-то раз был у них на ферме и теперь забросал его вопросами. Уилбур признался, что ищет магическую формулу или заклинание, включающую устрашающее имя "Йог-Сохот", причем он озадачен наличием расхождений, повторов и неясностей, которые мешают ее точно определить. Пока он переписывал заклинание, которое смог наконец обнаружить, доктор Эрмитэйдж невольно заглянул ему через плечо на открытую книгу: левая страница содержала чудовищные угрозы разуму и спокойствию нашего мира: "Не следует думать, (гласил текст, который Эрмитэйдж быстро переводил в уме на английский) что человек является древнейшим или последним властителем Земли, или что известная нам форма жизни существует в одиночку. Старейшины были, Старейшины есть и Старейшины будут. Они ходят среди нас, первобытные и безмолвные, не имеющие измерений и невидимые. Йог-Сохот знает ворота.

Иог-Сохот и есть ворота. Йог-Сохот это и страж ворот и ключ к ним.

Прошлое, настоящее и будущее слились воедино в нем. Он знает, где Старейшины совершили прорыв в прошлом, и где Они сделают это вновь. Он знает, где Они ступали по Земле, и где Они все еще ступают, и почему никто не может увидеть Их там. Люди могут иногда догадаться об Их близости по Их запахам, но об Их внешности никто из людей не может знать, они могут догадываться о ней лишь, если увидят внешность тех, кого Они оставили среди людей а таких есть множество видов - от таких, что полностью повторяют образ человека, до таких, у которых облик не имеет ни формы, ни материальной субстанции - то есть, таких, как Они сами. Они расхаживают, оставаясь незамеченными в пустынных местностях, где поизносятся Слова и исполняются Обряды во время их Сезонов. Ветер невнятно произносит Их речи, земля высказывает Их мысли, Они сгибают леса и сокрушают города, но ни лес, ни город не видит руку, их разрушающую, Кадат в холодной пустыне знал их, а какой человек знает Кадат?

Ледовые пустыни Юга и затонувшие острова Океана хранят камни, на которых запечатлен их знак, но кто видел замерзшие города или затонувшие башни, давно увитые морскими водорослями или рачками? Великий Цтулху - Их двоюродный брат, но даже он может видеть Их только смутно. Йа! Шаб-Ниггурат!

Лишь по зловонию Их узнаешь ты их. Руки Их у тебя на горле, но ты Их не видишь, и обиталище Их как раз там, где порог, что ты охраняешь. Йог-Сохот - вот ключ к тем воротам, где встречаются сферы. Человек правит теперь там, где раньше правили Они; скоро Они будут править там, где теперь правит человек. После лета наступает зима, после зимы - вновь придет лето. Они ждут, могучие и терпеливые, когда придет их пора царствовать".

Доктор Эрмитэйдж, сопоставляя только что прочитанное с тем, что ему было известно о Данвиче и его задумчивых обитателях, о Уилбуре Уотли и его смутной и устрашающей ауре, его подозрительном появлении на свет, туманной вероятности убийства собственной матери, ощутил волну страха, столь же реального, как дуновение липкого холода из могилы. Этот согнувшийся, похожий на козла гигант, сидевший перед ним, выглядел как порождение иной планеты или иного измерения; как нечто, лишь частично принадлежащее человечеству и связанное с черными безднами сущности и существования, протянувшиеся как титанические фантомы по ту сторону энергии и материи, пространства и времени, Тут Уилбур поднял голову и начал говорить своим странным резонирующим голосом, как будто голосовые связки были у него не такими, как у всех остальных людей:

"Мистер Эрмитэйдж, - сказал он, - я тут прикинул, что должен взять эту книгу с собой. В ней есть некоторые вещи, которые я должен Попробовать в определенных условиях, а здесь их добиться невозможно, и было бы непростительным грехом - позволить каким-то бюрократическим правилам и запретам остановить меня. Позвольте мне взять ее с собой, сэр, и я клянусь, что никто ничего не заметит. Нечего говорить, что я буду очень аккуратен с ней. Я подумал, что этот экземпляр вполне мог бы заменить..."

Он остановился, прочитав в лице библиотекаря твердый отказ, и тут его козлиные черты приняли коварное, хитрое выражение. Эрмитэйдж, наполовину готовый сказать, что он может сделать копию с нужных ему страниц, вдруг подумал о возможных последствиях и сдержал себя. Слишком велика была ответственность - дать в руки такому созданию ключ к столь богохульным внешним сферам. Уотли увидел, как обстоит дело, и постарался снять напряжение.

"Что ж, если вы так к этому относитесь. Может быть, в Гарварде не будут такими нервными, как вы". И, ничего больше не сказав, встал и вышел из здания, нагибаясь перед каждым дверным проемом.

Эрмитэйдж услышал дикий лай огромного сторожевого пса и внимательно изучил гориллоподобную походку Уотли, пересекавшего ту часть университетского двора, которая была видна в окно. Он подумал о всяких безумных историях, которые слышал, вспомнил старые воскресные статье в "Эдвертайзере", все те знания, которые он почерпнул у грубых и неотесанных жителей Данвича во время своего единственного визита туда. Невиданные на земле вещи - по крайней мере, на трехмерной земле - нахлынули на него, смрадные и ужасные, сквозь ущелья Новой Англии, и бесстыдно нависли над вершинами гор. Теперь он, казалось, ощутил близкое присутствие вторгающегося ужаса и заметил адское наступление древнего и прежде пассивного ночного кошмара. Он спрятал "Некрономикон" с дрожью отвращения, однако комната все еще была наполнена неопределенным, но порочным зловонием. "По зловонию узнаете Их", - припомнил он выдержку из текста. Да - запах был точно такой же, как и тот, что поразил его возле фермерского дома Уотли меньше трех лет тому. назад, Он подумал об Уилбуре, зловещем, звероподобном, и насмешливо хмыкнул, вспомнив деревенские сплетни по поводу его происхождения.

"Узкородственный брак?" вслух пробормотал Эрмитэйдж. "Боже правый, какие простаки! Покажи им "Великого Бога Пана" Артура Мейчена, и они подумают, что тут какой-то банальный данвичский скандал! Но что же все-таки - что за ужасное неопределенное влияние на этой трехмерной земле или вне ее - оказал Отец Уилбура Уотли? Родился он на Сретение - спустя девять месяцев после кануна мая 1912 года, когда слухи о странных звуках из-под земли дошли до Эркхама - что же было на вершине холма той майской ночью и кто был там? Какой крестный ужас связал себя с нашим миром, войдя в получеловеческую плоть и кровь?"

В течение последующих недель доктор Эрмитэйдж пытался собрать все возможные данные об Уилбуре Уотли и неопределенных явлениях в районе Данвича. Он связался с доктором Хогтоном из Эйлсбери, который присутствовал при последних минутах Старика Уотли, и нашел в последних словах старика, сообщенных ему врачом, немало заслуживающего обдумывания. Поездка в Данвич ничего нового не дала, но тщательное изучение "Некрономикона", особенно тех страниц, которыми так откровенно заинтересовался Уилбур, дало ему новые ужасные ключи к природе, методам и желаниям странною зла, которое смутно угрожало этой планете. Беседы с несколькими учеными, специализирующимися в архаических источниках в Бостоне, обмен письмами со многими другими разных местах, вызвали у него растущее чувство изумления, которое, медленно пройдя через разные стадии тревоги, в конце концов привело к состоянию острого духовною страха. Лето шло, и он смутно чувствовал, что необходимо что-то предпринять в отношении кошмара, таящегося в верховьях Мискатоника, и того чудовищного создания, которое люди знали как Уилбура Уотли.

Глава 6

Собственно данвичский ужас пришелся на период между праздником урожая и равноденствием 1928 года, причем доктор Эрмитэйдж был среди свидетелей его чудовищного пролога. Он слышал об эксцентричном путешествии Уилбура в Кэмбридж, о его отчаянных попытках получить в свое пользование "Некрономикон" или сделать копии его страниц в библиотеке Уайденера. Усилия эти оказались напрасными, поскольку Эрмитэйдж успел настоятельно попросить всех библиотекарей, в чьем владении имелся этот ужасный том, ни в коем случае не выдавать ею. Говорят, что в Кэмбридже Уилбур ужасно нервничал: с одной стороны, очень хотел заполучить себе книгу, а с другой стороны, не меньше хотел побыстрее попасть домой, как будто опасался каких-то последствий столь долгого своего отсутствия.

В начале августа то, чего можно было ожидать, началось. В первые часы третьего августа доктор Эрмитэйдж был внезапно разбужен диким, яростным лаем свирепого сторожевого пса из университетского двора. Страшное и глубокое рычание, полубезумный хриплый лай не прекращались: они усиливались, хотя сопровождались пугающими, но имеющими какое-то зловещее значение паузами. А затем послышался вопль, вырвавшийся из другой глотки - вопль был такой, что разбудил половину всех спящих Эркхама и впоследствии еще долго преследовал их во сне - подобною вопля не могло издать ни одно земное существо, или, по крайней мере, полностью земное.

Эрмитэйдж, наспех одевшись, устремился через газоны и улицу к зданиям колледжа. Были слышны завывания охранной сигнализации, установленной в библиотеке. Открытое окно зияло чернотой в лунном свете. То, что пришло, безусловно смогло проникнуть внутрь, поскольку лай, теперь быстро превращающийся в вой и глухое рычание, доносился уже изнутри. Какое-то чутье подсказало Эрмитэйджу, что происходящее здесь не стоит видеть неподготовленным зрителям, поэтому он властно остановил толпу, приказав отойти назад, а сам тем временем отпер двери вестибюля. Звуки, доносившиеся изнутри, к тому моменту поутихли, если не считать настороженного монотонного подвывания; но тут же Эрмитэйдж ясно различил в кустах целый хор козодоев, издававший дьявольски ритмичный свист, как будто в унисон с дыханием умирающего.

Здание было пропитано ужасным запахом, слишком хорошо знакомым доктору Эрмитэйджу, и вот три человека уже устремились через вестибюль к маленькому читальному залу, откуда доносился низкий вой. Примерно секунду - никто не решался зажечь свет, но в конце концов Эрмитэйдж собрался с силами и щелкнул выключателем. Один из троих - неизвестно, кто именно - громко закричал, увидев то, что было распростерто перед ними среди раздвинутых в беспорядке столов и перевернутых стульев. Профессор Райс позднее рассказывал, что он на мгновение полностью лишился сознания, хотя смог удержаться на ногах.

Существо, которое скрючившись лежало на боку, в зловонной луже зелено-желтого гноя, липкого как деготь, достигало в длину почти девяти футов, и собака порвала на нем всю одежду и частично задела кожу. Оно еще было живо, но судорожно подергивалось, грудь же его вздымалась в чудовищной синхронности с безумным пением ожидавших снаружи козодоев. Обрывки одежды существа и кусочки кожи с его ботинок были разбросаны по комнате, а прямо рядом с окном, где он, очевидно, и был брошен, лежал пустой холщовый мешок.

Возле центрального стола лежал на полу пистолет, и впоследствии по вдавленному, косо вышедшему из обоймы патрону удалось понять, почему он не выстрелил. Однако в тот момент все эти детали не были видны на фоне существа, лежавшего на полу. Было бы банальным утверждать, что описать его невозможно, однако сказать, что его не смог бы ясно себе представить тот, чьи представления слишком тесно связаны с привычными на земле живыми формами и с тремя известными нам измерениями, было бы совершенно справедливо.

Частично существо это было несомненно человекоподобным, руки и голова были очень похожи на человеческие, козлиное лицо без подбородка носило отпечаток семьи Уотли. Однако торс и нижняя часть тела были загадочными с точки зрения тератологии, ибо, по всей видимости, лишь одежда позволяла существу передвигаться по земле без ущерба для его нижних конечностей.

Выше пояса оно было полуантропоморфным, хотя его грудь, куда все еще впивались когти настороженного пса, была покрыта сетчатой кожей, наподобие крокодиловой. Спина пестрела желтыми и черными пятнами, напоминая чешую некоторых змей. Ниже пояса, однако, дело обстояло хуже, поскольку тут всякое сходство с человеческим заканчивалось и начиналась область полнейшей фантазии. Кожа была покрыты густой черной шерстью, а из области живота мягко свисали длинные зеленовато-серые щупальца с красными ртами-присосками. На каждом из бедер, глубоко погруженные в розоватые реснитчатые орбиты, располагались некие подобия глаз; на месте хвоста у существа имелся своего рода хобот, составленный из пурпурных колечек, по всем признакам представлявший собой недоразвитый рот. Конечности, если не считать покрывавшей их густой шерсти, напоминали лапы гигантских доисторических ящеров; на концах их находились изборожденные венами подушечки, которые не походили ни на когти, ни на копыта. При дыхании существа его хвост и щупальца ритмично меняли цвет, как будто подчиняясь какому-то циркулярному процессу, появлялись при этом различные оттенки зеленого - от нормального, до совершенно нечеловеческого зеленовато-серого; на хвосте же это проявлялось в чередовании желтого с грязноватым серо-белым в тех местах, что разделяли пурпурные кольца. Крови видно не было - только зловонная зеленовато-желтая сукровица, которая струйками растекалась по полу.

Присутствие трех человек, по всей видимости, побудило умирающее существо очнуться, оно начало что-то бормотать, не поворачиваясь и не поднимая головы. Доктор Эрмитэйдж сохранил записи его речевого творчества, однако твердо заявляем, что не было произнесено ни одного слова по-английски. Поначалу произносимые слоги не содержали ничего похожего хоть на один из известных на Земле языков, однако в конце концов стали появляться разрозненные фрагменты, явно заимствованные из "Некрономикона", этой чудовищной ереси, в поисках которого существо явно сюда и прибыло. Эти фрагменты, как припоминает Эрмитэйдж, звучали следующим образом: "Н'гаи, н'гха'гхаа, баггшоггог, й'хах; Йог-Сохот, Йог-Сохот..." Они уходили в ничто, сопровождаемые криками козодоев, ритмичное крещендо которых отражало злобное предвкушение смерти.

Затем дыхание остановилось, и пес поднял голову, издав протяжный похоронный вой. Желтое, козлиное лицо лежащего на полу существа изменилось, огромные черные глаза ужасающее запали. За окном неожиданно прекратилось стрекотание козодоев, перекрывая ропот собравшейся толпы, раздалось сеющее панику хлопанье крыльев, на фоне луны показались тучи пернатых наблюдателей, которые затем скрылись из вида, обозленные, что добыча им не досталась, Собака резко сорвалась с места, испуганно гавкнула и выскочила через окно. В толпе поднялся крик, и доктор Эрмитэйдж громко объявил стоящим на улице, что никого нельзя впускать в здание до тех пор, пока не приедет полиция или врач. "Слава Богу, что окна достаточно высоки и в них нельзя заглянуть с улицы", - подумал он, но тем не менее тщательно опустил темные шторы на каждом окне. К этому времени прибыло двое полицейских; доктор Морган встретил их в вестибюле и попросил, ради их собственного блага, запретить доступ в источающий зловоние читальный зал, пока не прибудет медицинский эксперт и распростертое на полу существо не будет накрыто покрывалом.

Между тем на полу читального зала происходили пугающие перемены. Нет возможности описать, какого рода распад шел перед глазами доктора Эрмитэйджа и профессора Райса, и насколько стремительными он был, но позволительно будет заметить, что, помимо внешнего очертания лица и рук, подлинно человеческих элементов в Уилбуре Уотли оказалось ничтожно мало. Когда прибыл медицинский эксперт, на деревянном крашеном полу оставалась только клейкая белая масса, да и неприятный запах почти исчез. Уотли был лишен черепа и костного скелета, во всяком случае, человеческих.

Глава 7

Но все это было лишь прологом к настоящему данвичскому ужасу. Сбитые с толку представители официальных властей выполнили необходимые формальности, причем аномальные детали происшедшего были старательно скрыты от публики и прессы; в Данвич и Эйлсбери были посланы люди с заданием выяснить, кто может являться или является наследниками покойною Уилбура Уотли. Посланные обнаружили жителей злополучной местности в большом волнении, как из-за усилившегося грохота, который доносился из-под куполообразных холмов, так и от невыносимой вони, источником которой была пустая скорлупа, обшитая досками, прежде представлявшая собой дом Уотли. Эрл Сойер, который в период отсутствия Уилбура присматривал за лошадью и скотиной, заболел тяжелым нервным расстройством. Официальные власти предпочли не входить в заколоченный досками дом, столь шумный и пугающий, и с радостью ограничили осмотр жилища покойного, то есть - недавно сооруженного сарая, единственным посещением. Они составили длиннейший запрос в суде Эйлсбери и выяснилось, что все еще продолжается судебный процесс между бесчисленными Уотли, проживающими в верховьях Мискатоника.

Почти бесконечная рукопись, содержащаяся в огромном гроссбухе и более всего похожая на дневник, о чем свидетельствовали промежутки между записями, использование различных чернил и изменения в почерке, оказалась неразрешимой загадкой для тех, кто нашел ее на стареньком бюро, служившем хозяину письменным столом. После недели безрезультатных дискуссий, ее отослали в университет Мискатоника вместе с коллекцией странных книг покойного, для изучения и расшифровки; но даже лучшие лингвисты вскоре поняли, что решить эту загадку нелегко. Никаких следов старинного золота, которым Уилбур и Старик Уотли расплачивались за скотину и отдавали долги, обнаружено не было.

По-настоящему ужас разразился, когда наступил вечер девятого сентября.

Грохот с холмов был особенно сильным в этот вечер, и собаки неистово лаяли всю ночь. Те, кто рано проснулись наутро десятого сентября, почувствовали странный запах. Около семи часов Лютер Браун, работник с фермы Джорджа Кори, что между Холодным Весенним Ущельем и деревней, в диком испуге прибежал домой, прервав свое обычное утреннее путешествие к Десятиакровому Лугу, куда он гнал скотину. Он едва не бился в припадке от страха, когда ввалился на кухню; во дворе собралось столь же напуганное стадо: било копытами и жалобно мычало - коровы в панике побежали вслед за мальчиком. Заикаясь и едва переводя дыхание, Лютер рассказал миссис Кори: "Там, на дороге, за ущельем, миссис Кори, - там что-то такое есть! Пахнет, как при грозе, а все кусты и маленькие деревья помяты и отклонились от дороги, как будто там протащили целый дом, Но это еще не все, это не страшное. Там есть следы, на дороге, миссис Кори, - огромные круглые отпечатки, как днище у бочки, они давлены глубоко, как будто от слона, но только их намного больше, чем сделали бы четыре ноги! Я глянул на пару этих отпечатков, прежде чем сбежал оттуда; каждый покрыт такими линиями, которые идут из одной точки, примерно, как у пальмового листа, только раза в три больше. И запах там такой жуткий, примерно, как возле старого дома Колдуна Уотли..."

Тут он остановился и снова задрожал от приступа страха. Миссис Кори начала обзванивать соседей: так началась увертюра паники, возвестившая о главных кошмарах. Когда она дозвонилась до Салли Сойер, экономки Сета Бишопа, ближайшего соседа Уотли, то настал ее черед выслушивать, вместо того чтобы рассказывать: Чонси, мальчик Салли, который плохо спал, прошелся к холмам по направлению к дому Уотли и, лишь мельком взглянув на их усадьбу и на пастбище, где коровы мистера Бишопа были оставлены на ночь, в ужасе побежал назад.

"Да, миссис Кори, - голос Салли дрожал на другом конце провода, - Чонси только что прибежал и не может ничего толком рассказать, так испугался! Он сказал, что дом Старика Уотли весь разломан и доски разбросаны вокруг, как будто его изнутри динамитом взорвали, только пол внизу цел, но он весь заляпан пятнами, как будто дегтем, и пахнут они ужасно и капают на землю через край, там где доски все разломаны. И еще там какие-то ужасные отметины в саду - большие круглые отметины размером с большую бочку и все пропитаны такой же липкой дрянью, как и во взорванном доме. Чонси говорит, что они ведут туда, к лугам, где большой прокос шире, чем большой амбар, и где повсюду каменные столбы понатыканы, куда ни глянь".

"И он еще сказал, слышите, миссис Кори, он сказал, насчет того, как решил поискать коров Сета, хоть и был напуган до смерти; и он их нашел на верхнем пастбище, поблизости от Двора Танцев Дьявола, и они были в жутком виде. Половина вообще исчезла, как не было, а у остальных как будто почти всю кровь высосали, и такие болячки, как, помните, были у Уотлиевой скотины, с тех пор как родился у Лавинии этот черный ублюдок. Сет пошел взглянуть на коров, хотя, клянусь чем угодно, он вряд ли решится подойти близко к дому Колдуна Уотли! Чонси толком не разглядел, куда ведут эти глубокие круглые отметины, но он сказал, то, скорей всего, они идут к ущелью, где дорога в деревню"

"Я вам еще вот что скажу, миссис Кори, там что-то есть такое, что-то не то... И я думаю, что этот Уилбур Уотли, он заслужил такой плохой конец, потому что все это из-за него. Он вовсе и не человек, я это всегда всем говорила, и я думаю, что они со Стариком Уотли что-то там выращивали в этом своем заколоченном доме, и даже еще хуже, чем он сам. Вокруг Данвича всегда водились призраки - живые призраки - не такие как люди и опасные для людей".

"Земля опять вчера разговаривала, а под утро Чонси слышал, как громко кричали козодои в Холодном Весеннем Ущелье, он глаз сомкнуть не мог. А потом он подумал, что слышит иные, слабые звуки от дома Колдуна Уотли, - как будто дерево трещит или доски отдирают, или как будто ящик деревянный разламывают. Он ночь не спал до восхода, а встав, первым делом пошел к Уотли, чтобы самому посмотреть, и я вам скажу, миссис Кори, что он увидел достаточно! Ничего хорошею тут нет, и я думаю, что тут все должны принять участие и что-то сделать. Я знаю, что происходит что-то ужасное, и чувствую что мне недолго осталось жить, но только один Бог знает все".

"А как ваш Лютер, он заметил, куда ведут эти большие следы? Нет? Ну, что ж, миссис Кори, если они были на дороге с этой стороны ущелья и если они еще не подошли к вашем дому, тогда они, наверное, уходят прямо туда, в ущелье. Так и должно быть. Я всегда говорила, что это Холодное Весеннее Ущелье - нездоровое и дурное место. Козодои и светлячки ведут себя вовсе не так, как творения божии, а кроме того, там, говорят, вы можете услышать разные странные вещи, снизу, если будете стоять между обрывом и Медвежьей Берлогой".

К полудню три четверти всех мужчин и юношей Данвича двинулись по дорогам и лугам между свежими развалинами дома Уотли и Холодным Весенним Ущельем, в ужасе рассматривая чудовищные гигантские следы, изувеченных коров Бишопа, странные, зловонные обломки фермерского дома, а также помятую, обесцвеченную растительность на полях и обочинах дороги. То, что обрушилось на этот мир, несомненно попало в находившееся здесь огромное зловещее ущелье: все деревья на краях его были согнуты или сломан, а в нависающем над обрывом подлеске была продолблена широкая дорога. Можно было подумать, что дом, сметенный обвалом, соскользнул, разрывая густое сплетение деревьев и кустарника, по крутому склону ущелья. Снизу не доносилось ни звука, а только отдаленный, почти неразличимый запах; неудивительно, что собравшиеся мужчины предпочитали стоять на краю обрыва, вместо того чтобы спуститься вниз и напасть на ужасного неведомого Циклопа и ею логове. Три собаки, которые находились вместе с людьми, поначалу яростно заливались лаем, однако, приблизившись к ущелью, трусливо замолчали. Кто-то позвонил в "Эйлсбери Транскрипт", однако редактор, привыкший к чудным историям из Данвича, ограничился тем, что состряпал небольшую, в один абзац, юмористическую заметку: ее впоследствии передало агентство "Ассошиэйтед Пресс".

Вечером все отправились по домам и забаррикадировали двери своих домов и амбаров. Нечего говорить, что ни одна корова не была оставлена на пастбище. Около двух часов ночи ужасающая вонь и дикий собачий лай разбудил семейство Элмера Фрая, на восточном склоне Холодного Весеннего Ущелья, и все потом единодушно говорили, что неподалеку был слышен приглушенный шелест и плеск. Миссис Фрай предложила позвонить соседям, и Элмер уже готов был с ней согласиться, но тут треск ломающегося дерева прервал их дискуссию. Звук этот доносился, по всей вероятности, из амбара: сразу же за этим послышались ужасные крики и топот скотины. Собаки рабски подползли и прижались к ногам онемевших от страха людей. Фрай механически зажег фонарь, но отдавал себе отчет, что выйти сейчас на темный двор равносильно смерти. Дети и женщины хныкали, воздерживаясь от крика, следуя какому-то загадочному, древнему инстинкту самосохранения. Наконец крики скотины затихли, сменившись жалостливым мычанием, после чего, в свою очередь, стали слышны удары, стук и треск. Семейство Фраев, прижавшись друг к другу в гостиной, не решалось двигаться, пока последние отзвуки не затихли где-то далеко, по-видимому, в Холодном Весеннем Ущелье. Затем, среди сдавленных стонов из хлева и демонических криков ночных козодоев из ущелья, Селина Фрай бросилась к телефону и рассказала всем, кому смогла, о второй волне данвичского ужаса.

На следующий день всю деревню охватила настоящая паника: перепуганные группки людей направились к месту вчерашних дьявольских событий. Две гигантские полосы разрушений протянулись от ущелья к двору Фраев, чудовищные отпечатки покрывали опустошенные участки почвы, а старый амбар с одной стороны был совершенно разрушен. Что касается стада, то найти удалось только его четвертую часть. Из коров некоторые были растерзаны, а оставшихся в живых пришлось пристрелить. Эрл Сойер предложил обратиться за помощью в Эйлсбери или Эркхам, но остальные утверждали, что от этого не будет никакого проку. Старый Зебалон Уотли, из той ветви Уотли, которая занимала промежуточную стадию между нормальностью и вырождением, выдвинул мрачные предположения относительно обрядов, которые, видимо, совершались на вершинах холмов.

Он происходил из семейства, где были крепки традиции, а потому его воспоминания о песнопениях внутри огромных каменных колец связывались не только с Уилбуром и его дедушкой.

И вновь тьма пала на пораженную ужасом деревню, слишком пассивную, чтобы организовать реальное сопротивление. В нескольких случаях семейства, связанные близким родством, собирались вместе и сидели в мрачном унынии под одной крышей, однако в большинстве случаев повторилось вчерашнее сооружение баррикад. Однако в эту ночь ничего не произошло, если не считать шума, доносившегося с холмов. Когда наступило утро, многие надеялись, что кошмар прекратится так же неожиданно, как и пришел. Нашлись даже отчаянные головы, предложившие совершить экспедицию в ущелье, в качестве оборонительной меры, однако они не рискнули подать пример колеблющемуся большинству.

Когда пришла очередная ночь, вновь баррикадировались входы в жилища, хотя на этот раз уже меньшее количество семей собирались вместе. Наутро и семейство Фраев, и домочадцы Сета Бишопа сообщили о волнении среди собак, а также о неясных звуках и запахах, различимых издали; между тем вышедшие поутру на разведку добровольцы с ужасом обнаружили свежие отпечатки чудовищных следов на дороге, опоясывающей Сторожевой Холм. Как и перед этим, обе стороны дороги несли на себе следы повреждений, вызванных прохождением гигантской дьявольской массы при этом конфигурация следов говорила о движении в двух направлениях, как будто движущаяся юра пришла со стороны Холодного Весеннего Ущелья, а затем вернулась обратно. У подножья холма тридцатифутовая полоса смятого кустарника вела вверх, и тут у наблюдателей перехватило дыхание, когда они увидели, что неумолимый след идет даже по наиболее отвесным, почти перпендикулярным земле участкам. Что же это было за кошмарное существо, если оно могло взбираться по практически вертикальной каменной стене; когда же исследователи взобрались по безопасным тропам на вершину, то обнаружили, что там следы кончаются, или, точнее сказать, поворачивают в противоположную сторону.

Здесь было то самое место, на котором Уотли разводили свои костры и пели свои дьявольские песни у камня в форме стола в канун Мая и во время Хеллоуина. Теперь этот камень лежал в центре обширною пространства, истоптанного циклопическим страшилищем, а на его слегка вогнутой поверхности находились густые и зловонные остатки той же липкой смоляной массы, которую обнаружили на полу разрушенного дома Уотли в первый день данвичского кошмара. Очевидно, что страшилище спустилось по той же дороге, по которой сюда поднималось, но пытаться что-либо понять было бесполезным: логика, разум, и нормальные представления о причинности здесь явно не срабатывали.

Ночь четверга началась примерно так же, как и предыдущие, однако закончилась куда менее удачно. Козодои в ущелье кричали с такой необыкновенной настойчивостью, что многие не могли уснуть, а где-то около трех часов ночи все телефоны вдруг зазвонили. Те, кто поднимал трубку, слышали, как обезумевший от страха человек кричал: "Помогите мне, о, Бо-оже!

..." и людям казалось, что грохот падения и треск прерывали разговор. Никто не решился выйти из дому и что-либо предпринять, и до самого утра неизвестно было, откуда раздался ночной звонок. Получившие его поутру звонили по всем номерам подряд и обнаруживали, что только номер Фраев не отвечал. Истина обнаружилась часом позднее, когда спешно собранная группа вооруженных мужчин подошла к дому Фрая в начале ущелья. То, что они увидели, было ужасно, хотя и не явилось неожиданным, Вокруг появились дополнительные проплешины на земле и множество страшных следов, но никакого дома уже не было. Он был смят и раздавлен, как яичная скорлупа, причем среди развалин не было обнаружено никого, ни живых, ни мертвых. Только вонь и липкая смола. Семейство Элмера Фрая исчезло из Данвича бесследно.

Глава 8

Между тем, более тихая, хотя, в духовном смысле, куда более резкая фаза кошмара мрачно разворачивалась за закрытой дверью уставленной книжными полками комнаты в Эркхаме. Загадочная рукопись или дневник Уилбура Уотли, присланная в университет Мискатоник для расшифровки, породила сильное беспокойство и затруднение среди специалистов по древним современным языкам; даже использованный в ней алфавит, хотя и не лишенный сходства с давно умершим, использовавшимся в Месопотамии, был абсолютно неизвестен самым крупным специалистам. Окончательное заключение экспертов оценивало текст, как шифрованную запись, составленную с использованием искусственного алфавита, и ни один из методов криптографии не дал никакого ключа к пониманию. Старинные книги из дома Уотли хотя и были исключительно интересными и в ряде случаев давали возможность открыть новые перспективные направления научных исследований, тем не менее ничем не могли помочь расшифровке текста рукописи. Одна из них, объемистый том с железной застежкой, также была написана с использованием неизвестного алфавита - совсем другой природы, и больше, чем что-либо другое, напоминавшего санскрит. Старый гроссбух был в конце концов передан доктору Эрмитэйджу, как из-за его особого интереса к семейству Уотли, так и в силу его обширных лингвистических познаний и знакомства с мистическими заклинаниями античных времен и средневековья.

Эрмитэйджу пришла в голову мысль о том, что алфавит может представлять собой средство, тайно использовавшееся определенными запрещенными культами, которые дошли о нас из глубокой древности и унаследовали многие формы и традиции от колдунов и волшебников Сарацинии. Однако не этот вопрос он считал наиболее важным, ибо не столь существенно было, по его мнению, знать источник или происхождение символов, которые явно использовались для зашифровки текста. Его убеждение состояло в том, что, принимая во внимание гигантский объем текста, пишущий вряд ли стал бы пользоваться иным языком, помимо родного, если не считать отдельных особых формул и заклинаний. Исходя из этого, он подошел к рукописи, предполагая, что основой ее является английский язык.

Доктор Эрмитэйдж по многократным неудачным попыткам своих коллег понял, что загадка является сложной и глубоко упрятанной и что даже не стоит пытаться найти простое решение. Всю оставшуюся часть августа он посвятил изучению огромною количества материалов по криптографии: изучил все источники в своей библиотеке, проводил бессонные ночи над тайнами "Полиграфии" Тритемиуса, "Таинственными буквенными записями" Джамбаттиста Порта, "Особенностями шифров" Де Вигенера, "Криптографическими исследованиями" Фальконера, изучил книги восемнадцатого века, например - исследования Дэвиса и Фикнесса, а также самые современные работы таких крупнейших специалистов, как Блэр, фон Мартен и Клюбер. В конце концов он пришел к выводу, что имеет дело с одной из тех наиболее утонченных и изощренных криптограмм, в которых множество отдельных листов соотносимых букв расположены как таблица умножения, и текст составлен при помощи ключевых слов, известных лишь самому автору. Исследователи прошлого дали ему гораздо больше, чем современные ученые, и Эрмитэйдж решил, что ключ к рукописи имеет глубоко древнее происхождение, и без сомнения, прошел долгую цепь мистических преобразований. Несколько раз казалось ему, что перед ним забрезжил дневной свет истины, однако всякий раз какое-то непредвиденное препятствие отбрасывало его назад. Но вот наступил сентябрь, и тучи стали рассеиваться. Определенные буквы, находившиеся в определенных местах рукописи, выявились со всей очевидностью: стало ясно, что исходным текстом действительно был текст на английском.

Вечером второго сентября усилия ею позволили сломать последний барьер, и доктор Эрмитэйдж в первый раз смог прочесть связный фрагмент записей Уилбура Уотли. Как и предполагали вначале, это был дневник: текст отражал как высокую оккультную эрудицию, так и общую безграмотность странного существа, его автора. Одна из первых записей, прочитанных Эрмитэйджем, относилась к 26 ноября 1916 года, она оказалась поразительной и пугающей.

Это писал, вспомнил ученый, мальчик трех с половиной лет, который внешне выглядел на двенадцать-тринадцать:

"Сегодня учил Акло для Сабаота, оно мне не понравилось, на него отвечают с холма, а не из воздуха. Тот, что наверху, обогнал меня сильнее, чем я думал, похоже, что у него немного земных мозгов. Выстрелил в собаку Элама Хатчинса, колли по кличке Джек, когда он попытался меня укусить, а Элам сказал, что убьет меня, если тот умрет, Я не думаю, что так будет.

Дедушка заставлял меня повторять заклинание Дхо вчера вечером, и я, кажется, видел внутренний город у двух магнитных полюсов. Я отправляюсь к этим полюсам, когда земля будет очищена, если я не смогу пробиться при помощи заклинания Дхо - Нха, когда я совершу это. Те, что из воздуха, говорили мне в Субботу, что пройдут годы, прежде чем я смогу очистить землю, и к тому времени, наверное, дедушка уже умрет, так что я должен выучить все углы граней и все заклинания от Ир до Нххнгр. Те, что снаружи, помогут, но они не могут войти в тело без человеческой крови. Тот, что наверху, он, похоже, будет точным образцом. Я могу увидеть, если сотворю знак Вууриш или посыплю порошком Ибн Гази на это, и оно похоже на тех, кто бывает в канун Мая на Холме. Интересно, как я буду выглядеть, когда земля будет очищена и когда на ней не останется земных существ. Тот, кто пришел после Акло Сабаот, сказал, что я, может быть, преобразованный оттуда, чтобы повлиять".

Утро застало доктора Эрмитэйджа в холодном поту от ужаса и неистовстве сосредоточенности. Он не отрывался от рукописи всю ночь, сидел при свете электрической лампы, переворачивая страницу за страницей дрожащими руками, стараясь как можно быстрее расшифровать текст. Он взволнованно позвонил домой, своей жене, сказал, что не придет, а когда она принесла ему завтрак, то едва смог проглотить кусочек. Весь день он читал, время от времени останавливаясь, когда требовалось заново применить ключ. Ланч и обед ему приносили, но ел он очень мало. К середине следующей ночи он задремал в кресле, но вскоре проснулся, увидев во сне целый клубок кошмаров, почти таких же пугающих, как те истинные угрозы существованию человека на земле, о которых он только что узнал.

Утром четвертого сентября профессор Райс и доктор Морган настояли на разговоре с ним, после которого они вышли дрожащие и пепельно-серые. Вечером он лег спать, но спал беспокойно. На следующий день, в среду, он вернулся к рукописи и принялся делать обширные выписки из уже прочитанного и нового материала. Этой ночью он спал совсем немного, в кресле, не выходя из своего кабинета, но еще до рассвета вновь вернулся к рукописи. Перед полуднем его врач, доктор Хартвелл, навестил его и настоял на прекращении этой изнуряющей работы. Эрмитэйдж отказался, заявив, что для него жизненно важно дочитать рукопись и найти объяснение прочитанному. Этим вечером, едва опустились сумерки, он наконец завершил свое ужасное чтение и в полном бессилии откинулся в кресле. Его жена, которая принесла обед, нашла его в полукоматозном состоянии, но он был способен резким окриком остановить ее, когда она взглянула на записи, сделанные его рукой. С трудом поднявшись, он собрал исписанные листы и запечатал их в большой конверт, который положил во внутренний карман пальто. Ему хватило сил, чтобы дойти до дома, но он явно нуждался в медицинской помощи, так что немедленно был вызван доктор Хартвелл. Когда доктор укладывал Эрмитэйджа постель, тот без конца повторял про себя: "Но что же мы можем сделать, Боже милосердный?"

Предыдущая страница 8 Следующая страница


9 Говард Лавкрафт

Доктор Эрмитэйдж выспался, но на следующий день как будто бредил. Он ничего не объяснил доктору Хартвеллу, однако, когда успокаивался, то настаивал на серьезном и долгом разговоре с Райсом и Морганом. Его бред был очень причудливым, например, он неистово требовал уничтожить что-то такое, что находится в заколоченном фермерском доме; ссылался на какой-то фантастический план, предусматривающий уничтожение всей человеческой расы, всей животной и растительной жизни на земле какой-то ужасной древней расой существ из иного измерения. Он кричал, что мир в опасности, поскольку Древние Существа хотят полностью стереть его и отбросить из солнечной системы и космического пространства в какую-то другую грань или фазу вечности, откуда он однажды выпал, миллиарды эпох тому назад. Порой он просил, чтобы ему принесли чудовищный "Некрономикон" или "Демонолатрию"

Ремигиуса, в которых он надеялся найти заклинания, способные остановить нависающую опасность.

"Остановить их! Остановить их! - продолжал он выкрикивать. - Эти Уотли хотел впустить их, а самый опасный еще остался! Скажите Райсу и Моргану, что мы должны что-то делать - действовать придется вслепую, но я знаю, как изготовить порошок... Его не кормили со второго августа, когда Уилбур приехал сюда и нашел здесь смерть, а с такой скоростью..."

Однако Эрмитэйдж, к счастью, обладал очень крепким для своих семидесяти трех лет здоровьем, так что за ночь, во время сна, его организм справился с надвигавшейся горячкой. Он проснулся утром в пятницу с ясной головой, но встревоженный гложущим его страхом и осознание огромной ответственности. В субботу он уже чувствовал себя достаточно хорошо, чтобы пойти в библиотеку, и вызвал к себе Райса и Моргана на совещание, так что всю оставшуюся часть дня и вечер трое ученых напрягали свои умственные способности в сложнейших размышлениях и яростных дискуссиях. Странные, загадочные и ужасные книги в огромных количествах были принесены с полок, из хранилищ и фондов; диаграммы, формулы и заклинания копировались с лихорадочной быстротой и в пугающем изобилии. Скептицизма больше не осталось. Все трое видели тело Уилбура Уотли, лежавшее на полу в комнате этого самого здания, и после этого ни один из них не рискнул бы относиться к дневнику, как к запискам сумасшедшего.

Мнения о том, нужно ли ставить в известность полицию штата Массачусетс разделились, причем негативное мнение в конце концов возобладало. Тут речь шла о таких вещах, в которые просто не поверил бы непосвященный, что, кстати, вполне подтвердили дальнейшие события. Поздно ночью обсуждение прекратилось, хотя определенного плана выработать пока не удалось. Все воскресенье Эрмитэйдж был поглощен сопоставлением различных заклинаний и смешиванием различных химикатов из университетской лаборатории. Чем больше он углублялся в дьявольский дневник, тем больше он склонен был сомневаться в возможности уничтожить то существо, которое оставил после себя Уилбур Уотли, каким-либо химическим агентом - это угрожающее планете существо, неизвестное ученому, готово было через несколько часов взбунтоваться и стать памятным данвичским ужасом.

Понедельник повторил воскресенье, и доктор Эрмитэйдж продолжал свои исследования и бесконечные опыты. Дальнейшее изучение чудовищного дневника привело к появлению различных вариантов плана и их изменениям, причем доктор знал, что добиться полной определенности ему не удастся. Ко вторнику основные контуры действия были намечены, и он принял решение о необходимости съездить в Данвич на этой неделе. Затем, в среду ему пришлось испытать шок.

В углу страницы "Эркхам Эдвертайзер" была помещена шутливая заметка, сообщавшая о том, какое чудовище удалось вырастить в Данвиче при использовании бутлеггерского виски. Эрмитэйдж в неописуемом страхе позвонил Райсу и Моргану. Их дискуссия затянулась далеко за полночь, а на следующий день они были заняты лихорадочными сборами в дорогу, Эрмитэйдж отдавал себе отчет, что вмешивается в сферу действия чудовищных сил, и вместе с тем понимал, что теперь нет другой возможности предотвратить пагубные последствия того зловещего вмешательства, которое было осуществлено ранее.

Глава 9

Утром в пятницу Эрмитэйдж, Морган и Райс отправились на автомобиле в Данвич и прибыли в деревню к часу пополудни. Погода была прекрасна я, но даже яркие лучи солнца не позволяли избавиться от скрытого ужаса и дурных предзнаменований, которые, казалось, поджидают в необычных куполообразных холмах и глубоких затененных ущельях этой зловещей местности. Время от времени перед глазами возникали мрачные круги из камней на вершинах. По атмосфере гнетущею молчания у лавки Осборна они догадались, что случилось что-то ужасное, и вскоре узнали об уничтожении семьи и дома Элмера Фрая. В течение дня они объехали Данвич, опрашивали местных жителей по поводу случившегося и сами осмотрели развалины дома Фрая с длинными следами липкой смолы, дьявольские отпечатки во дворе, изувеченную скотину Сета Бишопа и гигантские участки разворошенной растительности в разных местах. След, идущий вверх и вниз по Сторожевому Холму, представился Эрмитэйджу знаком какого-то вселенского катаклизма, и он долго смотрел на расположенный на вершине зловещий камень.

Наконец ученые, узнав о приезде сегодняшним утром представителей полиции штата Эйлсбери, получивших телефонное сообщение о трагедии семьи Фрая, решили найти их и сравнить результаты наблюдений. Однако нигде нельзя было обнаружить следов прибывших полицейских. Говорили, что в машине их было пятеро, но сейчас машина стояла пустой возле развалин дома Фрая. Местные жители были этим озадачены не меньше, чем Эрмитэйдж и его коллеги, тем более, что полицейские утром беседовали со всеми очевидцами. Тут старый Сэм Хатчинс, подталкивая Фреда Фарра и указывая на глубокую сырую впадину, побледнел.

"Господи, - сказал он, задыхаясь, - я предупреждал, чтобы они не опускались в ущелье, да мне и в голову не могло прийти, что кто-нибудь туда полезет, там ведь и эти следы, и эта вонь и козодои кричат там в темноте..."

Холодная дрожь охватила и гостей и местных обитателей, и каждое ухо напряглось, бессознательно, инстинктивно прислушиваясь. Эрмитэйдж, впервые реально столкнувшись с этим кошмаром и его чудовищными деяниями, ощутил сильнейшее волнение от чувства собственной ответственности. Скоро наступит ночь и именно тогда горное чудовище выйдет своей жуткой дорогой. "Negotium parabolus in tenebris..." [Прим. В бедствии действуй смело (лат.)] Старый библиотекарь повторил заклинание, которое он выучил, и сжал в руке бумажку, на которой было написано дополнительное заклинание, то, которое он выучить не успел. Он проверил свой электрический фонарик, а стоящий рядом с ним Райс достал из саквояжа металлический распылитель, наподобие тех, которые используют для борьбы с насекомыми; Морган же вынул из чехла крупнокалиберную винтовку, на которую надеялся, несмотря на предупреждение коллег о том, что материальное оружие здесь не поможет.

Эрмитэйдж, прочитавший страшный дневник, слишком хорошо представлял, чего можно ожидать, однако он ни словом, ни намеком не дал знать об этом жителям Данвича, чтобы не увеличивать их испуг. Когда сгустились сумерки, люди разбрелись по своим домам и вновь принялись озабоченно запираться изнутри, несмотря на явные доказательства бесполезности людских замков и укрепленных дверей перед лицом силы, способной гнуть деревья и сокрушать дома по своей прихоти. Они скептически покачали головами, узнав о намерении визитеров стоять дозором у развалин дома Фрая, и, расходясь по домам, данвичцы не рассчитывали когда-либо увидеть отважных исследователей.

Этой ночью под холмами вновь раздался грохот, и снова слышалось угрожающее пение козодоев. Время от времени из ущелья вырывался ветер, принося с собой неописуемое зловоние, мгновенно наполнявшее тяжелый ночной воздух, то самое зловоние, которое все трое ощущали и ранее, когда стояли над умирающей тварью, прожившей пятнадцать с половиной лет в человеческом обличье. Однако ожидавшийся кошмар так и не наступил. Что бы там ни скрывалось на дне ущелья, оно явно выжидало, и Эрмитэйдж сказал коллегам, что нападать на него в темноте было бы равносильно самоубийству.

Робко наступило утро, и ночные звуки прекратились. Был серый, пасмурный день, время от времени накрапывал дождик; на северо-западе над холмами собирались густые тяжелые облака. Прибывшие из Эркхама ученые находились в нерешительности. Укрывшись от усилившегося дождя в одном из немногих сохранившихся хозяйственных сооружений на дворе Фрая, они обсуждали свои дальнейшие действия: выжидать или нападать. Последнее требовало от них спуска в ущелье. Пелена дождя становилась все гуще, а откуда-то из-за горизонта доносились раскаты грома, и вот совсем рядом блеснула раздвоенная молния, ударив как будто в самый центр проклятого ущелья. Небо сразу потемнело, поколебав надежды ученых на то, что гроза будет короткой и сменится ясной погодой.

Было все еще темно, когда, не более чем через час, с дороги донесся разноголосый шум. Через мгновение показалась группа людей, не меньше дюжины, которые бежали с криками и даже истерическим плачем. Кто-то из бежавших впереди начал выкрикивать отдельные слова, и прибывшие из Эркхама бросились вперед, как только поняли смысл этих слов.

"О, Боже мой, Боже, - задыхался кричавший, - Оно снова идет, и на этот раз днем! Оно вышло оттуда - вышло и движется, вот прямо сейчас, в эту самую минуту, и одному Богу известно, когда оно нападет на всех нас!"

Рассказчик здесь сбился с дыхания, но его сменил другой.

"Примерно с час назад Зеб Уотли услышал телефонный звонок, и это была миссис Кори, жена Джорджа. Она сказала, что ее работник Лютер, который отгонял скотину, после удара большой молнии увидел, как согнулись деревья с другой стороны ущелья - напротив этого места - и почувствовал тот же ужасный запах, что он ощутил и в прошлый понедельник. И ему послышался шелестящий звук, как будто что-то плещется, и звук был сильнее, чем бывает, когда деревья качаются от ветра, и тут вдруг деревья вдоль дороги все наклонились на одну сторону и был слышен топот и шлепанье по грязи. Но при этом Лютер божится, что ничего видно не было, только все деревья отодвинулись и кусты тоже. А затем далеко впереди, где ручей Бишопа течет, он услышал страшный треск на мосту, как будто дерево разламывается, И все равно ничего не было видно, только как деревья гнутся, А после шелест уже слышался совсем издалека - на дороге, что ведет к дому Колдуна Уотли на Сторожевом Холме - у Лютера хватило духу добежать туда, откуда раздавались звуки, и посмотреть на землю. Там кругом была грязь и вода, на небе была темень непроглядная, и дождь смывал все подряд; и все равно у края ущелья, где были сдвинуты деревья, он опять увидел эти страшные следы, размером с дно бочки, такие же, какие видел в тот понедельник".

Тут вновь взял слово первый рассказчик.

"Но это не самое страшное - это только начало. Зебу позвонили из дома Сета Бишопа. Это Салли, его хозяйка, кричала как резаная - она только что увидела, как деревья у дороги согнулись и был такой звук, как будто слон топает и дышит, и идет к ее дому. Потом она еще сказала, там был тоже этот ужасный запах и ее сынок Чонси завопил, что это такой же запах, как и тот, что он почуял возле развалин дома Уотли в понедельник утром. И собаки все время лаяли и выли тоже.

И вот тут она заорала так ужасно, и говорит, что кусты у дороги смялись, как будто ураган пролетел, только ветер не может так сильно повалить. Вдруг Салли опять закричала и сказала, что только что забор повалился, хотя совершенно не было видно того, кто это сделал. Потом в трубке было слышно, что Чонси и старый Сет Бишоп тоже закричали, а Салли сказала, что в дом ударило что-то тяжелое - не молния или еще чего-нибудь, в переднюю стену, и продолжало лупить туда, хотя через окна ничего не было видно. И потом... потом..."

"И тогда... Салли, она крикнула: "О, помогите кто-нибудь, дом рушится... и через трубку был слышен страшный треск, и все они кричали... примерно так же, как и тогда, когда оно напало на дом Элмера Фрая, только еще хуже..."

Говорящий умолк и слово взял еще кто-то из толпы.

"Вот и все - дальше ни звука, ни слова. Мы сели в машины и собрались, все здоровые крепкие мужики, кого смогли позвать, возле дома Кори и пришли сюда к вам, чтобы спросить, что нам нужно делать. Неужели это божья кара за то, что мы не такие, как все, а ведь божьей кары ни одному смертному не избежать".

Эрмитэйдж понял, что пришло время действовать, и твердо сказал, обращаясь к группе неуверенных, перепуганных деревенских жителей.

"Мы должны начать преследование, ребята, - он старался говорить как можно увереннее. - Я убежден, что у нас есть возможность уничтожить это существо. Вы, ребята, должно быть, знаете, что эти Уотли были колдунами - и вот эта тварь, она произошла от колдовства, а значит, справиться с ней можно только теми же самыми средствами. Я читал дневник Уилбура Уотли и некоторые из старинных книг, которые он изучал; и теперь я, кажется, знаю нужное заклинание, которое позволит прогнать это существо. Разумеется, полностью уверенным я быть не могу, но надо действовать. Оно невидимо - я так и думал - но в этом распылителе находится порошок, который может на секунду показать его нам. Позднее мы обязательно попробуем это сделать. Эта тварь очень страшная, слишком страшная, чтобы сохранить ей жизнь, однако она не столь ужасна, чем то, во что превратился бы Уилбур, проживи он хоть немного дольше, Вы просто не представляете себе, чего избежал наш мир. Теперь нам осталось справиться только с этим существом, а оно не может размножаться, хотя способно принести мною вреда; так что мы должны без всяких колебаний его уничтожить. Мы должны настичь его - и первое, с чего следует начать - это направиться к тому месту, которое только что подверглось нападению.

Пусть кто-то из вас нас проводит - я плохо знаю ваши дороги, но предполагаю, что должен быть какой-нибудь короткий путь. Что вы об этом думаете?"

Мужчины немного посовещались, а затем Эрл Сойер, указывая грязным пальцем сквозь слегка поредевшую пелену дождя, сказал: "Вы можете быстрее всего добраться до участка Сета Бишопа, если пересечение здесь нижний луг, перейдете в мелком месте через ручей, а потом взберетесь вверх по покосу Кэррьера и сквозь маленький лесок на ту сторону. Так вы как раз и выйдите на верхнюю дорогу совсем рядом от Сета Бишопа - чуть-чуть с другой стороны".

Эрмитэйдж, Райс и Морган отправились в указанном направлении; большинство из местных последовало за ними. Небо постепенно светлело, и появились признаки того, что гроза сошла на нет. Когда Эрмитэйдж по ошибке пошел не в том направлении, Джо Осборн окликнул его, и затем вышел вперед, чтобы указывать дорогу. Уверенность и храбрость людей постепенно возрастали, хотя неясные очертания поросших лесом вершин, лежащих в конце их короткого пути, среди фантастических древних деревьев, служили для этих качеств весьма серьезным испытанием.

К моменту, когда они выбрались на грязную раскисшую дорогу, из-за туч вышло солнце. Они были совсем недалеко от усадьбы Сета Бишопа, но согнутые деревья и ужасные, уже легко узнаваемые следы ясно показывали, что здесь произошло: вновь повторился инцидент, ранее случившийся с семейством Фраев, и ни одного живого существа, как и ни одного погибшего не было обнаружено среди обломков того, что еще совсем недавно было домом Бишопа. Никому не хотелось оставаться здесь, посреди зловония и липкой смоляной дряни, и все инстинктивно повернулись к линии, оставленной устрашающими отпечатками, которая вела к развороченному фермерскому дому Уотли и далее к увенчанным алтарем склонам Сторожевого Холма.

Когда они проходили мимо обиталища Уилбура Уотли, многих охватила заметная дрожь и тут снова их решимость была поколеблена: сровнять с землей такой огромный дом было делом нешуточным, для этого нужна была зловещая дьявольская сила. Напротив подножия Сторожевого Холма следы покидали дорогу, и отпечатки шли вдоль широкой проплешины, обозначавший прежний путь монстра на вершину и обратно.

Эрмитэйдж вынул карманную подзорную трубу большой силы увеличения и осмотрел в нее крутой зеленый склон холма. Затем он подал трубу Моргану, который отличался более острым зрением. Спустя мгновение Морган громко вскрикнул, передавая инструмент Эрлу Сойеру и одновременно указывая пальцем в определенное место на склоне холма. Сойер, неуклюже, как большинство новичков, не сталкивавшихся раньше с оптическими приборами, некоторое время бессмысленно крутил колесо настройки, но затем, с помощью Эрмитэйджа, правильно навел трубу и становил резкость. Когда это было сделано, он издал крик, значительно менее сдержанный, чем у доктора Моргана.

"Боже всемилостивый, - трава и кусты шевелятся! Оно поднимается кверху - медленно - ползет вверх по склону - прямо сейчас ползет на вершину - одному Небу известно, зачем!"

Паника быстро распространилась среди присутствующих. Одно дело - искать безымянное чудовище, и совсем другое - найти его. Заклинания, может быть, и сработают - а вдруг нет? Все начали засыпать профессора Эрмитэйджа вопросами об этой твари, и, похоже, ни один из его ответов не мог удовлетворить местных жителей. Каждый ощутил близость к таким проявлениям Природы, которые полностью лежат за пределами нормального опыта человечества.

Глава 10

В конце концов трое из Эркхама - старый, белобородый доктор Эрмитэйдж, коренастый, со стальными седыми волосами профессор Райс и худой, моложавый доктор Морган, пошли на гору одни. После длительных терпеливых инструкций относительно того, как настраивать и пользоваться трубой, они оставили прибор перепуганным мужчинам Данвича, и, пока ученые совершали свое восхождение, местные жители наблюдали за ними, Подъем оказался тяжелым, и Эрмитэйдж не раз нуждался в помощи.

Высоко над головам поднимавшейся группы колебалась гигантская просека, - прокладывающее ее адское создание двигалось вверх с неумолимой настойчивостью гигантской змеи, Через некоторое время стало ясно, что преследователи настигают добычу.

Куртис Уотли - из прежних, невыродившихся Уотли - держал трубу, когда группа из Эркхама сделала крюк, уходя от просеки. Куртис сообщил собравшимся, что "эти люди" явно собираются забраться на вершину, которая возвышается над просекой в том месте, где кусты пока еще не смяты. Так оно и случилось, в результате идущим удалось сократить разрыв между собой и преследуемой тварью.

Затем Весли Кори, взявший трубу, закричал, что Эрмитэйдж направляет распылитель, который держит в руке Райс, и что сейчас, наверное, что-то произойдет. Толпа беспокойно зашевелилась, потому что люди слышали, что этот распылитель должен сделать невидимое чудовище на мгновение видимым. Двое или трое мужчин закрыли глаза руками, но Куртис Уотли выхватил трубу и напряженно прильнул к окуляру. Он увидел, что у Райса, находящеюся со своими коллегами в очень удобной точке, были хорошие шансы прицельно распылить волшебный порошок.

Те, кто наблюдал за происходящим невооруженным глазом, видели только мгновенную вспышку серого облака - размером с довольно большое здание - вблизи от вершины холма. Куртис, державший в руках инструмент, выронил ею с диким воплем прямо в доходившую до лодыжек дорожную грязь. Он зашатался и упал бы на землю, не подхвати его вовремя двое или трое стоявших рядом мужчин. Все, что он мог сделать, это только почти беззвучно застонать.

"О, о Боже милосердный... там... там..."

Град вопросов обрушился на него, и один только Генри Уилер догадался поднять упавшую трубу и стереть с нее грязь. Куртис, казалось, потерял всякую связность речи, и даже односложные ответы давались ему с большим трудом.

"Больше, чем амбар... из извивающихся канатов... все оно похоже на куриное яйцо, только такое, что больше и не представить... с дюжиной ног, похожих на бочки, и они наполовину закрываются, когда оно ступает.... ничего в нем нет твердого... все, как студень, как будто все сделано из раздельных извивающихся канатов, которые собрали и прижали друг к другу... над этим большие выпученные глаза... десять или двадцать ртов или хоботов, которые торчат у него со всех сторон, большие, как труба дымохода, и они все время вскидываются, открываются и закрываются... все серые, с такими голубыми или багровыми кольцами... и о Бо-о-же праведный на Небесах - там пол-лица на верхушке!

Это последнее впечатление, видим, оказалось слишком сильным для бедняги Куртиса, и он потерял сознание, прежде чем смог вымолвить еще хоть слово.

Фред Фарр и Уилл Хатчинс отнесли его на обочину дороги и положили на сырую траву. Генри Уилер, дрожа всем телом, посмотрел через спасенную трубу на гору. Сквозь линзы можно было различить три фигурки, которые, очевидно, бежали по направлению к вершине так быстро, как только могли и как позволял уклон холма. Только это - больше ничего не было видно. Затем все услышали странный шум в долине и у подножия Сторожевого Холма. Это было пение бесчисленных козодоев, и в их пронзительном хоре были различимы нотки тревоги и зловещего ожидания.

Теперь труба попала в руки Эрла Сойера, который сообщил собравшимся, что три фигурки теперь стоят на гребне холма, на одном уровне с камнем в форме алтаря, но при этом в достаточном отдалении от него. Одна из фигурок, доложил он, ритмично поднимает над головой руки, и как только Сойер об этом сказал, все различили едва слышный звук, такой, как будто жесты сопровождались громким пением. "Наверное, это он произносит заклинание", - прошептал Уилер, хватая трубу. Козодои теперь пели совершенно неистово, причем в причудливом, нерегулярном ритме.

Внезапно свет солнца как бы померк. Это было очень странным, и все сразу же обратили на это внимание. Грохот донесся из-под холмов, причудливым образом перемешиваясь с гармоничными раскатами, которые, очевидно, шли сверху. Сверкнула молния, и пораженные люди стали безуспешно искать признаки приближающейся грозы. Пение трех смельчаков из Эркхама теперь стало ясно различимым, и Уилер увидел, что они уже все вместе размахивают руками, ритмично сопровождая заклинания этими движениями. Из какого-то фермерского дома вдали донесся яростный собачий лай.

Теперь дневной свет изменился настолько, что собравшиеся люди в изумлении уставились на горизонт. Багровая тьма, породить которую могло только спектральное смещение небесной голубизны, давила сверху на грохочущие холмы. Вновь сверкнула молния, на этот раз она была ярче, чем раньше, и всем показалось, что вокруг каменного алтаря, там, на вершине, появилась какая-то туманность. Ни один их них, однако, не ахал смотреть в этот момент в трубу: люди из Данвича вдруг ощутили свое соприкосновение с неуловимой угрозой, которой был заряжен воздух.

И тут раздались те глубокие, надтреснутые, грубые звуки, которые потом не мог забыть ни один из присутствовавших. Они были рождены не в человеческом горле, ибо человеческие органы не в состоянии породить такое акустическое извращение. Скорее можно было подумать, что они рождены были в самом ущелье, не будь их совершенно очевидным источником камень в форме алтаря. Было бы ошибкой называть их звуками - столь многое их страшный, супернизкий басовый тембр говорил напрямую смутному вместилищу подсознания и ужаса, куда более чувствительному, чем ухо, но все-таки, по форме, это были бесспорно туманные полуартикулированные слова. Они были очень громкими - громкими, как грохот снизу и раскаты грома сверху, которым они вторили - и тем не менее они исходили от невидимого существа.

"Игнаиих". игнаиих... тхфлтхкх'нгха... Йог-Сохот..." - гудел ужасающий голос из космоса. "Й'бтхнк". хь'ехье - н'гркдл'лх..."

Тут звучание приостановилось, и Генри Уилер припал к трубе, но увидел только три силуэта на вершине: фигурки яростно размахивали руками, делая странные жесты, по мере того как пение достигло своей кульминации. Из каких бездонных колодцев архаическою ужаса, из каких неизмеримых пучин внекосмического сознания или тайной, долго скрывавшейся наследственности, происходили эти неотчетливые громовые каркающие звуки? Теперь они стали более отчетливыми в своем неистовстве.

"Эх-я-я-я-яхьяах - э'яяяяааа... нгх'аааа... нгх'ааа... х'ююх... х'ююх". ПОМОГИТЕ! ПОМОГИТЕ!... па-папа - ПАПА! ПАПА! ЙОГ-СОХОТ!..."

На этом все кончилось, Мертвенно-бледные люди на дороге все еще вслушивались в эти несомненно произнесенные по-английски слова, которые густо и громоподобно опускались из сводящей с ума пустоты над ужасным алтарем, но больше им никогда не суждено было их услышать. Вместо их раздался грохот взрыва, который, казалось, расколол юры; оглушающий, апокалиптический звон, источником которого могла быть и земля, и небо.

Единичный штык молнии ударил из багрового зенита в цент каменного алтаря, и гигантская невидимая волна невероятной силы и с неописуемым зловонием помчалась с вершины холма во все стороны; деревья, трава и кусты яростно заколыхались, а испуганные люди у подножия холма, едва не задохнувшись от смертельного смрада, с трудом удержались на ногах. Вдали завыли собаки; зеленая трава и листва деревьев на глазах увяли, приняв странный, серо-желтый оттенок, а по полям и лесам разметало бесчисленные тела мертвых козодоев.

Зловоние быстро рассеялось, однако растительность уже не восстановилась. И по сей день вокруг этою страшного холма растет что-то странное, несущее на себе отпечаток греха. Куртис Уотли пришел в сознание лишь после того, как с холма сошли трое из Эркхама, сошли медленно, освещенные солнцем, которое вновь стало ярким и чистым. Они были молчаливы и исполнены скорби, как будто испытали потрясение от воспоминаний и впечатлений даже более сильных, чем те, которые превратили группу местных жителей в кучку дрожащих трусов. В ответ на град вопросов они только покачали головами и подтвердили самое главное.

"Эта тварь исчезла навсегда, - сказал Эрмитэйдж, - она расщеплена на элементы, из которых была сотворена изначально, и больше не будет существовать. В нормальном мире это существо вообще невозможно. Лишь самая малейшая частица его была материей в том смысле, как мы это понимаем. Оно было похоже на своего отца - и большая его часть вернулась к нему в какую-то туманную область или измерение, лежащее вне нашей материальной Вселенной, в некую бездонную пучину, из которой его на миг смогли вызвать на холмы наиболее разнузданные ритуалы человеческого богохульства и ереси".

Наступила краткая пауза, и в это мгновение рассеянные ощущения бедного Куртиса Уотли начали постепенно собираться воедино: он поднял руки к голове и издал протяжный стон. Память его, казалось, возвратилась к тому моменту, когда сознание покинуло беднягу, и увиденный в трубу кошмар вновь обрушился на него.

"О, о мой Бог, эта половина лица - эта половина лица на самом верху... это лицо с красными глазами и белесыми курчавыми волосами, и без подбородка, как Уотли... Это был осьминог, головоногое, паук - или все вместе, но у них было почти человеческое лицо, там, вверху, и оно было лицом Колдуна Уотли, только... только размерами оно было в целые ярды, целые ярды.

Он остановился в изнеможении, а вся группа местных жителей уставилась на него; их изумление пока еще не превратилось в новый приступ ужаса. Только старый Зебулон Уотли, который старался припомнить далекое прошлое, но до сих пор не проронил ни слова, наконец заговорил:

"Пятнадцать лет минуло, - бессвязно бормотал он, - я сам слыхал, как Старик Уотли сказал, что наступит день и мы услышим, как дитя Лавинии прокричит имя своего отца с вершины Сторожевого Холма..."

Но тут Джо Осборн перебил его, обратившись с вопросом к людям из Эркхама.

"Что же это было все-таки, и как молодой Колдун Уотли вызвал это из воздуха?"

Тщательно подбирая слова, Эрмитэйдж попытался объяснить.

."Это было - ну что ж, это представляет собой силу, которая не принадлежит нашей части космоса, силу, которая действует, развивается, растет и принимает очертания согласно иным законам, чем те, что господствуют в нашей Природе. Людям нет необходимости вызывать подобных существ с той стороны; лишь только исключительно безнравственные люди или наиболее дьявольские секты пытались совершить подобное. Часть этой силы была и в самом Уилбуре Уотли - вполне достаточная, чтобы превратить его в дьявола и в быстро созревающее чудовище, так что его смерть стала ужасающим зрелищем.

Я намерен предать огню его отвратительный дневник, а вы поступили мудро, взорвав этот каменный алтарь и разрушив все эти каменные кольца на вершинах холмов. Подобные сооружения служат для вызова существ, подобных тем, кого столь любили Уотли - тварей, которых они собирались впустить сюда, чтобы они материализовались и уничтожили, смели с этой планеты весь человеческий род, а саму Землю унести в неизвестное место ради некоей неизвестной цели.

Что же касается той твари, которую мы только что отослали обратно - семейство Уотли растило ее для выполнения страшнейшей роли в том, что должно было произойти. Существо это росло быстро и стало столь гигантским по той же причине, что и Уилбур - но оно обогнало Уилбура в размерах и темпах роста - потому что в нем было больше потустороннего. Нет смысла спрашивать, как Уилбур вызвал его из воздуха. Он не вызывал это существо. Это был его брат-близнец, но он больше, чем Уилбур, походил на отца"

Шепчущий в ночи

I

Запомните раз и навсегда - никакого зримого кошмара я, в тот конечный миг перед собой не увидел. Сказать, что причиной моего решения был психический шок - что именно он явился той последней каплей, которая переполнила чашу и побудила меня выбежать из дома Эйкели и мчаться ночью сквозь первозданные куполообразные холмы Вермонта на реквизированном автомобиле, - означало бы проигнорировать то, что вне сомнения составляло мои последние переживания. Вопреки тому, необычайно важному и серьезному, что я увидел и услышал, вопреки исключительной яркости и живости впечатления, я не могу даже сейчас утверждать - был ли я прав или не прав в своем ужасном умозаключении. Ибо, в конце концов, исчезновение Эйкели ничего не доказывает. В доме не было обнаружено ничего странного - за исключением следов от пуль. Как будто Эйкели вышел погулять по холмам и не вернулся. Там не было никаких следов пребывания гостя, так же, как не осталось никаких признаков того, что эти страшные цилиндры и механизмы хранились в кабинете. То, что он смертельно боялся теснящихся холмов и журчащих ручьев, среди которых родился и вырос, в конце концов ничего не значило; тысячи людей подвержены таким труднообъяснимым страхам. Более того, его непонятные поступки и опасения вплоть до самого последнего момента могли быть отнесены за счет чудачества и эксцентричности.

Все началось, насколько я представляю, с исторического небывалого наводнения в Вермонте 3 ноября 1927 года. В то время, как и сейчас, я был преподавателем литературы в университете Мискатоника, что в Эркхеме, штат Массачусетс, и с энтузиазмом начинал заниматься изучением фольклора Новой Англии. Вскоре после наводнения, среди различных сообщений о трудностях, страданиях и организованной помощи, наполнявших газеты, появились странные истории о существах, обнаруженных в потоках некоторых вздувшихся рек; так что многие из моих друзей ввязывались по этому поводу в горячие дискуссии и обращались ко мне с просьбами пролить свет на этот вопрос. Я был польщен тем, что мои исследования фольклора воспринимались столь серьезно и, как мог, старался развенчать дикие вымыслы, которые, казалось мне, порождены грубыми старыми суевериями. Меня позабавило, что серьезные, образованные люди настаивают, что эти слухи основаны не на пустом месте, а имеют под собой - пусть неясные и искаженные, - но факты.

Истории, на которые было обращено мое внимание, описывались в нескольких газетных заметках; один рассказ имел устный источник и был передан моему знакомому в письме от его матери из Хардвика, штат Вермонт. Во всех случаях сообщалось примерно одно и то же, хотя упоминались три различных места - одно в районе реки Винуски близ Монпелье, другое - у Уэст-ривер, округ Уиндхэм близ Ньюфэй-на, а третье - с центром в Пассумпсике, округ Каледония, выше Линдонвиля. Разумеется, упоминались и другие места, но анализ показывал, что все сосредоточивалось вокруг трех основных. В каждом случае сельские жители сообщали о появлении в бурлящей воде, что стекала с немногочисленных холмов, одного или нескольких, очень причудливых и будоражащих воображение объектов, причем имела место тенденция связывать эти объекты с примитивным полузабытым циклом устных легенд, который только помнили старики.

Люди считали, что эти объекты представляли собой органические, доселе невиданные, формы. Естественно, что в этот трагический момент поток нес с собой и много человеческих тел, но видевшие их были уверены, что объекты не люди, хотя размеры и общие очертания смутно напоминали человеческие. Не были они, как уверяли очевидцы, и какими - либо животными, во всяком случае, известными в Вермонте. Это были розоватые существа примерно пяти футов длиной; с телами ракообразных и парами крупных спинных плавников или перепончатых крыльев и несколькими членистыми конечностями; на месте головы у них имелся свернутый улиткой эллипсоид со множеством коротких усиков. Описания этих существ, полученные из разных источников, были поразительно похожими;правда, надо принять во внимание то обстоятельство, что старые легенды, распространенные в этой холмистой местности, содержали яркие описания, которые вполне могли повлиять на воображение свидетелей. По моей версии все свидетели - а ими были наивные, простые и неотесанные жители глухих районов - во всех случаях видели исковерканные, деформированные стихией тела людей, а полузабытые местные сказки и легенды наделили жалкие останки фантастическими атрибутами.

Древний фольклор, туманный, исчезающий и почти забытый нынешним поколением, носил сам по себе весьма необычный характер и, по всей вероятности, испытал влияние более ранних индейских мифов и легенд. Я был хорошо знаком с этим фольклором, прежде всего по исключительно редкой монографии Эли Давенпорт, которая охватывала устный материал, собранный среди самых пожилых людей штата еще до 1839 года. Легенды эти, вдобавок, почти совпадали с историями, которые довелось услышать мне лично от старожилов в горах Нью-Хэмпшира. Если кратко изложить суть легенд, то в них идет речь о скрытой расе монстров, которые прячутся где-то в районе отдаленных холмов - в густых лесах высочайших вершин и в темных долинах, где текут ручьи из неизвестных источников. Существа эти редко удается увидеть воочию, однако свидетельства их присутствия были замечены лишь тем, кто рискнул забраться по склонам некоторых холмов дальше, чем обычно, или залезть в глубокие, узкие с отвесными краями ущелья, в которые не решаются заходить даже волки.

Странные следы обнаруживали в пересохших руслах ручьев и на бесплодных клочках земли, а также находили удивительные круги из камней, вокруг которых трава выцвела, причем они явно не были помещены туда самой Природой. Кроме того, в толще холмов имелись пещеры загадочной глубины, входы в них были завалены валунами, расположение которых было вряд ли случайным, причем упомянутые выше странные следы имелись и там: как ведущие внутрь, так и наружу - если, разумеется, можно точно оценить по этим следам их направление. И, что хуже всего, там были твари, которые встречались весьма редко - в полумраке отдаленных долин и в густых лесах на вершинах холмов.

Все это было бы не так тревожно, если бы описания не столь совпадали между собой. Здесь же случилось так, что все свидетельства имели несколько совпадающих пунктов; утверждали, в частности, что существа имеют вид огромных, светло-красных крабов с многочисленными парами конечностей и двумя большими крыльями на спине, напоминающими крылья летучих мышей. Порой они ходили на всех ногах, а иногда только на самой задней паре, используя передние для перемещения крупных объектов неопределенной природы. Однажды их видели в большом числе, причем целая группа этих созданий шествовала вдоль мелкого лесного ручья по трое в ряд, представляя собой явно организованную единицу. Однажды - ночью - видели летящую особь. Она взлетела с вершины одинокого лысого холма и исчезла в небе после того, как ее гигантские хлопающие крылья на мгновение полностью закрыли диск полной луны.

Эти существа в большинстве случаев, казалось, не вмешивались в дела людей. Порой же на них возлагали ответственность за исчезновение искателей приключений - в особенности тех, кто строил себе дома слишком близко от некоторых долин или слишком высоко на некоторых холмах. Многие места в силу этого издревле считались нежелательными для поселения. Люди с дрожью смотрели на крутые откосы соседних холмов, хотя уже давно забылось, сколько жителей пропало без следа и сколько фермерских домов, стоявших у подножия этих угрюмых, зеленых стражей, сгорело дотла.

Но, в соответствии с ранними легендами, эти создания могли причинить вред только тем, кто нарушал границы их территории.Позднее появились истории об их любопытстве по отношению к людям и попытках создать секретные аванпосты в человеческом мире. Имелись сказки об отпечатках когтистых лап, обнаруженных по утрам вокруг окон фермерских домов, и об исчезновениях людей в регионах, далеких от их убежища. Были, кроме того, истории о голосах, имитирующих человеческую речь, обращавшихся со странными предложениями к одиноким путникам на дорогах или лесных тропинках, и о детях, испуганных до смерти существами, которых они видели или слышали на опушках леса, выходивших прямо к их домам. Ближайший к нынешним дням пласт этих легенд - пласт, предшествовавший отмиранию и суеверия и боязни тесных контактов с жуткими местами, - составляли легенды, в которых рассказывалось об отшельниках и одиноких фермерах, проживавших обособленно и в какой-то момент испытавших психический надлом, трагический по последствиям: про таких говорили, что они "продали себя" этим странным созданиям. В одном из северо-восточных округов в начале XIX века была даже своеобразная мода - обвинять чудаковатых и нелюдимых в пособничестве ненавистным силам или дружбе с ними.

Что же касается природы этих существ - то объяснения, само собой, варьировали. Как правило, их называли "те", или "бывшие", хотя в ходу в разные периоды и в разных местностях были и другие названия. Основная масса пуритан без всяких экивоков называла их близкими друзьями дьявола и превратила в предмет оживленных теологических рассуждений. Жители, которые по наследству получили кельтские легенды, - в основном шотландского и ирландского происхождения из Нью-Хэмпшира, а также их родня, поселившаяся в Вермонте, - связывали эти существа со злыми духами и "маленьким народцем" болот и лесов и защищались от них заклинаниями, передаваемыми от поколения к поколению. Но, несомненно, наиболее фантастическое объяснение природы этих созданий принадлежало индейцам. Хотя разные племена отличались своими легендами, но имелось согласие в определенных, существенных чертах: молчаливо предполагалось, что эти создания не являются исконными жителями земли.

Миф Пеннакуков, бывший наиболее последовательным и самым красочным, учил, что "Крылатые" пришли с Большей Медведицы, что в небесах, и в холмах создали шахты, в которых добывают камни, недоступные им ни в каком другом месте Вселенной. Они не живут здесь, говорит легенда, а просто держат аванпосты и улетают с огромными грузами камней к себе на звезды, на север. Они приносят вред только тем людям, которые слишком близко к ним приближаются или за ними шпионят. Животные их избегают, потому, что испытывают к ним инстинктивную ненависть, а не потому что боятся стать для них добычей. Крылатые не могут есть земные продукты и живность земли, так что привозят с собой пищу со своих звезд. Очень плохо оказаться рядом с ними, и время от времени молодые охотники, забредающие на их холмы, исчезают и уже не возвращаются. Плохо также прислушиваться к тому, что те шепчут по ночам в лесах жужжащими голосами, имитирующими человеческие. Им известна речь разных людей - Пеннакуков, Гуронов, людей Пяти Наций, - но, по всей вероятности, у них нет собственной речи, да она им, похоже, и не нужна. Между собой они общаются, меняя цвет головы, причем каждый цвет означает что-то свое.

Разумеется, все легенды, как белых, так и индейцев, благополучно почили в девятнадцатом веке, оставив лишь отдельные атавистические вспышки. Жизнь вермонтцев устоялась; и как только места их обитания и способы жизни зафиксировались согласно некоторому плану, они стали все реже и реже вспоминать о тех страхах, которые легли в основу этого плана, да и о том, что такие страхи вообще когда-то были. Большинству людей было лишь известно, что некоторые холмистые области считаются крайне нездоровыми, невыгодными и неудачными для проживания, и чем дальше от них держаться - тем лучше. Со временем экономические интересы так тесно связались с привычными местами проживания, что в выходе за их границы не было никакого смысла, и получалось, что холмы оставлены необитаемыми не по какому-то замыслу, а просто в силу стечения обстоятельств. И теперь мало кто шептался по поводу ужасных обитателей холмистой местности, за исключением бабушек, любящих страшные истории, да впавших в детство долгожителей; но и эти паникеры признавали, что теперь от тех созданий не приходится ждать ничего плохого, коль скоро они уже привыкли к поселившимся здесь людям и коль скоро люди оставили обитателей холмов в покое.

Обо всем этом я уже давно читал, да к тому же знал об этом из рассказов жителей Нью-Хэмпшира; поэтому, когда начали появляться слухи, связанные с наводнением, я без труда смог установить, на чем они основаны. Я всячески старался втолковать это своим друзьям; и меня забавляло, что находятся упрямцы, " настаивающие на присутствии элементов истины в этих рассказах.

Эти люди говорили, что между ранними легендами есть существенное сходство, в том числе - в деталях, и что во многом вермонтские холмы остаются до конце не исследованными, так что было бы неразумно походя отметать вероятность наличия там загадочных обитателей; нельзя было убедить моих упрямых друзей и в том, что, как известно, все мифы имеют общую структуру и объясняются одним и тем же типом искажения реальности, порожденным ранней стадией, развития мышления человека.Не было смысла демонстрировать таким оппонентам, что вермонтские мифы по существу мало отличались от тех всеобщих легенд о природной персонификации, которые наполнили античный мир фавнами, дриадами и сатирами, предположили существование калликанзараев в Греции и дали диким уэльсцам и ирландцам возможность предположить существование странных, маленьких и тщательно спрятанных племен троглодитов и обитателей земляных нор. Бесполезно было также напоминать им о вере непальских горных племен в существование страшного Ми-Го или "Отвратительного Снежного Человека", таящегося посреди ледяных и горных шпилей Гималаев.

Когда я привел своим оппонентам все эти доводы, они повернули их против меня же, заявляя, что из этого как раз следует актуальный исторический характер древних легенд; что это как раз и свидетельствует о реальном существовании некоей странной "прежней" расы, населявшей землю, вынужденной скрыться после прихода и установления господства людей, представители которой сохранились, хоть и в значительно уменьшенном числе, до сравнительно недавних времен - или даже и до наших дней.

Чем больше я старался высмеивать эти рассуждения, тем сильнее мои упрямые друзья защищали их, добавляя к своим доводам то, что и без привязки к древним легендам нынешние сообщения выглядят слишком ясными, согласованными, детализированными и трезво-прозаичными в изложении, чтобы от них отмахнуться. Два или три фанатичных экстремиста договорились до того, что, ссылаясь на древние индейские сказания, предположили неземное происхождение загадочных существ, цитируя при этом диковинные книги Чарльза Форта, в которых утверждалось, что пришельцы из космоса и других миров часто посещали Землю. Большинство из моих собеседников были, однако, просто романтиками, страстно желавшими привнести в реальную жизнь фантастические представления о прячущемся "маленьком народце", ставшие популярными благодаря блестящей фантазии ужасов Артура Мэйчена.

II

Нет ничего удивительного, что из подобных дебатов родились и материалы для публикаций, попавшие в форме писем в газету "Эркхем Эдвертайзер"; некоторые из них перепечатывали газеты, издававшиеся в тех районах Вермонта,откуда пришли загадочные истории о наводнении. Так, "Ратлэнд Геральд" уделила половину страницы выдержкам из этих писем, а "Брэттлборо Реформер" полностью перепечатала один из моих обширных исторических и мифологических комментариев, сопроводив их собственными суждениями в колонке "Свободное Перо", где выразила восхищение моими скептическими умозаключениями и полностью их поддержала. К весне 1928 года я стал широко известной фигурой в Вермонте, хотя ни разу не бывал в этом штате. И вот тут-то получил я письма от Генри Эйкели, которые произвели на меня столь сильное впечатление, что раз и навсегда приковали мое внимание к пленительному краю теснящихся зеленых склонов и журчащих лесных ручьев.

Большая часть сведений о Генри Уэнтворте Эйкели была собрана в результате переписки с его соседями и единственным сыном, проживавшим в Калифорнии; все эти сведения были собраны мной после случая в его одиноком сельском доме. Он был, как я выяснил, последним представителем уважаемой семьи здешних старожилов, давшей юристов, администраторов и просвещенных аграриев. В его лице, однако, семейство пережило переход от практических занятий к чистой науке; он был заметен своими успехами в математике, астрономии, биологии, антропологии и фольклоре в университете Вермонта. Ранее я никогда о нем не слышал, и в своих письмах он почти ничего о себе не сообщал; но сразу было видно, что это человек с сильным характером, образованный, с развитым интеллектом, хотя и затворник, не очень искушенный в чисто земных делах.

Предыдущая страница 9 Следующая страница


Хребты безумия 10

Несмотря на чудовищность того, что он отстаивал, я с самого начала отнесся к Эйкели куда серьезнее, чем к любому другому своему оппоненту. С одной стороны, он был действительно близок к тем реальным событиям - визуально и ощутимо, - о которых столь нетрадиционно рассуждал; с другой стороны, будучи подлинным ученым, он изъявлял неподдельную готовность подвергнуть свои заключения экспериментальной проверке. У него не было личных предпочтений в результатах, главное - получить убедительные доказательства. Разумеется, я начал с того, что счел его доводы ошибочными, но признал его ошибки "интеллектуальными", так что никогда я не приписывал безумию ни поддержку идей Эйкели некоторыми его друзьями, ни его собственного страха перед одинокими зелеными холмами. Я признавал, что им сделано много; знал, что многие из сообщенных им сведений и в самом деле несут в себе необычные обстоятельства, заслуживающие расследования, хотя меня и не устраивали предложенные им фантастические объяснения происшедшего. Позднее я получил от него определенные вещественные доказательства, которые перевели всю проблему на совершенно иную и весьма странную основу.

Мне не приходит в голову ничего лучшего, чем привести здесь в возможно более полном виде письмо, в котором Эйкели представился мне и которое стало такой важной поворотной точкой в моей собственной интеллектуальной жизни. У меня уже больше нет этого письма, но память хранит почти каждое его слово - настолько поразило меня его содержание; и я еще и еще раз убеждаюсь в полной вменяемости человека, который его писал. Вот его текст - текст, попавший ко мне, исполненный неразборчивым, старомодно выглядевшим почерком человека, который, ведя тихую жизнь ученого, явно мало общался с окружающим миром.

"Тауншенд, Уиндхэм Ко.,

Вермонт 5 мая 1928 года.

Альберту Н. Уилмэрту, Эсквайру

118 Сэлтонстэл-стрит, Эркхэм. Массачусетс.

Уважаемый сэр!

С большим интересом прочитал я в "Брэттлборо Реформер" перепечатку (от 23 апреля 1928 года) Вашего письма по поводу недавних историй, особенно - относительно тел, обнаруженных в потоке во время наводнения прошлой осенью, и по поводу тех любопытных элементов фольклора, с которыми происшедшее так хорошо согласуется. Вполне понятны причины, которые могут побудить того, кто не является здешним жителем, занять подобную позицию, и причины, по которым с вами согласна колонка "Свободное Перо". Такая точка зрения характерна для образованных людей, как в Вермонте, так и за его пределами. Точно такой же точки зрения придерживался и я, будучи молодым человеком (сейчас мне 51 год), до того, как начал свои исследования. Именно эти исследования, как общего характера, так и посвященные книге Давенпорта, побудили меня изучить те участки холмов, которые до настоящего времени не посещались.

На мысль об этих исследованиях меня навели странные старые легенды, которые мне довелось услышать от пожилых фермеров, грубых и невежественных людей, хотя, признаюсь, теперь я желал бы, чтобы этих исследований вообще не было. Я могу без ложной скромности сказать, что хорошо знаком с антропологией и фольклором. Я много занимался ими в колледже и знаком с такими признанными авторитетами в этой области, как Тайлор, Люббок, Фрейзер, Куатрефейджес, Мюррей, Осборн, Кейт, Буле, Дж. Эллиот Смит и так далее. Для меня не новость то, что истории о тайных племенах так же стары, как само человечество. Я увидел перепечатки ваших писем и писем тех, кто не согласен с вами, в "Ратлэнд Геральд", и думаю, что догадываюсь, на чем именно основываются ваши доводы.

Хотел бы сказать, что сейчас, боюсь, ваши оппоненты ближе к истине, чем вы, хотя все разумные доводы, безусловно, на вашей стороне. Они ближе к правоте, чем сознают это сами, - ведь они-то основываются только на интуитивных соображениях и не знают того, что известно теперь мне. Если бы я знал об этом так же мало, как они, то был бы полностью на вашей стороне.

Вы, наверное, заметили, что я никак не могу приступить к делу, вероятно, из-за того, что боюсь; но скажу все-таки - у меня есть конкретные доказательства, что чудовищные создания и в самом деле живут в зарослях на высоких холмах, куда никто не заходит.

Я не видел ни одного из тех, которые проплывали с потоком во время наводнения, но я видел существа, похожие на них,при обстоятельствах, о которых страшусь рассказать. Я видел следы, причем совсем недавно, видел их возле своего дома (а я живу в старой усадьбе Эйкели, южнее местечка Тауншенд, со стороны Темной Горы) так близко, что не решаюсь об этом сказать. И мне довелось слышать голоса в лесу в местах, о которых я не смогу ничего написать.

Есть место, где я так часто слышал эти голоса, что даже принес туда фонограф с диктофонной приставкой, и постараюсь дать вам возможность прослушать свои записи. Я демонстрировал эти записи некоторым местным старикам, и один голос напугал их почти до паралича, так как был похож на тот самый, о котором упоминает Давенпорт и о котором говорили им еще их бабушки и даже пытались его имитировать. Я знаю, что думают люди о тех, кто "слышит голоса", - но прежде, чем вы сделаете вывод, прослушайте эту запись и спросите кого-нибудь из старых жителей глухих районов, что они об этом думают. Если вы можете дать этому обычное объяснение, хорошо; но, возможно, за этим есть еще что-то. Цель моя состоит не в том, чтобы спорить с вами, а в том, чтобы предоставить информацию, которая человеку ваших вкусов наверняка покажется очень интересной. Но это строго между нами, строго частное дело. Для публики - я на вашей стороне, поскольку некоторые события показали, что людям не следует знать об этом слишком много. Мои собственные исследования носят сугубо частный характер, поэтому я не хотел бы никакими высказываниями привлекать внимание людей, побуждать их посещать места, которые я изучал. Истина, ужасная истина состоит в том, что что потусторонние существа все время наблюдают за нами;; они имеют среди нас своих шпионов, собирающих информацию. Большую часть своих данных я получил от жалкого человека, который был одним из этих шпионов, если только он не сумасшедший (а я думаю, что он был вполне нормален). Позднее он покончил с собой, но я думаю, что есть и другие. Эти создания пришли с другой планеты, они способны существовать в межзвездном пространстве и перелетать через него на неуклюжих, но мощных крыльях, которые способны сопротивляться эфиру, но мало чем могут помочь им на Земле. Я готов рассказать вам об этом позже, если вы не сочтете меня сумасшедшим. Они прибыли сюда, чтобы добыть металлы в шахтах, проложенных глубоко под холмами, и я думаю, что знаю, откуда они явились. Они не причинят нам вреда, если мы оставим их в покое, но никто не может сказать, что будет, если мы проявим чрезмерное любопытство. Разумеется, большая группа людей может смести всю их колонию. Этого они боятся. Но если такое случится, то еще больше существ явится "оттуда" - столько, сколько им необходимо для продолжения добычи. Они легко могли бы завоевать Землю, но до сих пор не пытались, потому что им это не нужно. Они предпочли бы оставить все, как есть, и избежать беспокойства.

Я думаю, что они постараются избавиться от меня, потому что я слишком многое узнал. В лесу у Круглого Холма я нашел большой черный камень с неизвестными иероглифами, наполовину стертыми, а после того, как я принес его домой, все изменилось. Если они решат, что я узнал слишком много, то либо убьют меня, либо заберут меня с Земли к себе, в тот мир, откуда они сюда явились. Они и раньше забирали отсюда образованных людей, чтобы быть информированными о состоянии дел в человеческом мире.

Тут я подхожу ко второй цели своего обращения к вам - а именно, хочу убедить вас предпринять все усилия, чтобы прекратить нынешние обсуждения этой проблемы, ни в коем случае не допускать дальнейшего распространения этой информации среди широкой публики. Людей следует держать подальше от этих холмов, а для этого нужно, в свою очередь, не возбуждать более их любопытства. Бог свидетель, что шума уже и так было достаточно, со всеми этими агентами по продаже недвижимости и толпами отдыхающих, которые шляются по диким местам и покрывают холмы своими развалюхами.

Я буду рад продолжить переписку с вами и постараюсь выслать запись фонографа и черный камень (он так истерт, что фотография ничего не покажет) поездом, если вы пожелаете. Я пишу "постараюсь", потому что предполагаю со стороны этих существ возможные препятствия. Есть тут один угрюмый скрытный парень, по имени Браун, на ферме, что недалеко от деревни, - я думаю, он их шпион. Мало-помалу они постараются отрезать меня от остального мира, поскольку я чересчур много знаю о них.

Они обладают самыми неожиданными возможностями обнаружения моих намерений. Возможно, что вы и не получите это письмо. Думаю, что буду вынужден в конце концов покинуть эту часть страны и переехать жить к моему сыну, в Сан-Диего, Калифорния. Так я и сделаю, если дела пойдут еще хуже, хотя и нелегко покидать место, где ты родился и где жили шесть поколений твоей семьи. Кроме того, я вряд ли решусь продать этот дом кому бы то ни было сейчас, когда существа уже взяли мое жилище на заметку. По-моему, они попытаются получить обратно черный камень и уничтожить запись фонографа, но, пока у меня есть силы, я им не позволю этого сделать. Мои огромные полицейские псы их одерживают, поскольку их здесь немного и они не очень ловки в передвижениях. Как я уже сказал, их крылья не очень подходят для коротких полетов в воздухе. Сейчас я буквально на грани расшифровки этого камня - при этом весьма ужасным способом - и вы, с вашим знанием фольклора, могли бы оказать мне большую помощь в поисках пропавших звеньев. Вы, без сомнения, знаете устрашающие мифы, предвосхищающие появление на земле людей, - циклы про Йог-Стотхотха и Цтулху, - на которые есть ссылка в "Некрономиконе". Я когда-то ознакомился с одним из экземпляров и слышал, что в библиотеке вашего колледжа также есть экземпляр, который вы держите под замком.

Чтобы закончить, мистер Уилмерт, выражу уверенность, что мы с вами могли бы быть очень полезными друг другу. Я не желал бы подвергать вас какому-либо риску, поэтому предупреждаю, что хранение камня и записи фонографа небезопасно; но мне кажется, что Вы сочтете любой риск оправданным в интересах получения знаний. Я намерен поехать в Ньюфэйн или Бреттлборо, чтобы выслать вам то, что вы пожелаете, поскольку тамошним почтовым отделениям я доверяю больше. Должен сказать, что живу сейчас одиноко и не имею возможности держать прислугу. Никто не хочет оставаться в этом доме, потому что эти существа пытаются приближаться по ночам к моему жилищу, а собаки из-за этого беспрерывно лают. Хорошо, что все началось после того, как умерла моя жена, иначе это, без сомнения, свело бы ее с ума.

С надеждой, что я не очень потревожил вас и что вы не будете выбрасывать это письмо в корзину, как бред безумца, а сочтете целесообразным поддерживать со мной контакт, остаюсь Искренне преданный вам

Генри У. Эйкели

Р. S. Я сделал несколько отпечатков фотографий, которые, как я полагаю, помогут доказать некоторые из высказанных мною суждений. Старожилы утверждают, что они истинны. Я пошлю вам снимки, если вы того пожелаете.

Г. У. Э.

Трудно описать, какие чувства овладели мною после прочтения этого документа в первый раз. По идее, я должен был посмеяться над этими чудачествами куда сильнее, чем над значительно более умеренными предположениями, которые раньше позабавили меня; и все-таки что-то в тоне этого письма побудило меня воспринять его с парадоксальной серьезностью. Не то, чтобы я хоть на мгновение поверил в тайное племя, прилетевшее к нам со звезд, о котором толковал мой корреспондент; но все же, преодолев некоторые первоначальные сомнения, почувствовал уверенность, что имею дело с безусловно нормальным человеком и что он в самом деле столкнулся с реально существующим, хотя и невероятным и аномальным явлением, которое не мог обьяснить иначе, чем делал это в письме. Разумеется, дело не может обстоять так, как он пишет, рассуждал я, но здесь безусловно есть то, что заслуживает серьезного исследования. Этот человек, очевидно, был очень взволнован и встревожен чем-то, причем явно неадекватно, однако трудно было представить, чтобы его обеспокоенность являлась совершенно беспричинной. Он излагал свои соображения настолько конкретно и логично, но тем не менее его история удивительным образом совпадала с некоторыми старыми мифами и даже - с самыми фантастическими индейскими легендами.

Как то, что он действительно слышал какие-то голоса на холмах, так и то, что он нашел черный камень, о котором упоминал в письме, было вполне возможным. Однако те безумные предположения, которыми он сопроводил упоминание о голосах и камне, были, по всей видимости, внушены ему человеком, утверждавшим, что он является шпионом потусторонних существ, тем самым человеком, который впоследствии покончил с собой. Легко было предположить, что самоубийца являлся по-настоящему сумасшедшим, но смог при этом заставить наивного Эйкели - к тому же подготовленного к этому своими фольклорными изысканиями - поверить в его бред. Что же до его последних соображений, то было похоже, что невозможность нанять себе прислугу объясняется тем, что невежественные соседи Эйкели, так же, как и он, убеждены в том, что его дом по ночам осаждают сверхъестественные чудища. Собаки, разумеется,'тоже лают по-настоящему.

Наконец, что касается записи фонографа, то я не сомневался, что либо это были звуки, издаваемые животными и напоминавшие человеческую речь, либо же звуки эти издавало некое скрывающееся среди холмов человеческое существо, которое деградировало по какой-то причине до животного состояния. Тут мои мысли обратились к черному камню с иероглифами. Да, и что могли содержать фотографии, которые Эйкели намеревался мне выслать и которые старожилы нашли столь пугающими?

По мере того, как я раз за разом перечитывал письмо, меня не покидало ощущение, что мои оппоненты располагают данными, более серьезными, чем я предполагал ранее. В конце концов, в этих заброшенных, необитаемых местностях, близ холмов, могли обитать какие-то странные уродцы, жертвы дурной наследственности, хотя, разумеется, они и не были чудовищами со звезд, как утверждали легенды. И если они существуют, то присутствие странных тел в бурных потоках становится вполне объяснимым. И я начал испытывать чувство стыда от того, что сомнения в прежней моей правоте породило нечто столь эксцентричное, как письмо Генри Эйкели.

В конце концов, я ответил на письмо Эйкели, взяв при этом тон дружелюбного интереса и попросив дополнительных подробностей. Ответ его пришел почти немедленно; и в конверте было несколько фотографий, иллюстрирующих то, о чем он рассказывал. Глянув на эти фотоснимки, я ощутил удивительное чувство страха и прикосновения к чему-то запретному; ибо, несмотря на неясность изображений, они обладали дьявольской внушающей силой.

Чем больше я смотрел на них, тем больше убеждался в том, что моя серьезная оценка Эйкели и его истории была вполне оправданной. Без всякого сомнения, эти фотографии содержали убедительное доказательство существования на вермонтских холмах явления, лежащего далеко за пределами наших привычных знаний и представлений. Самое жуткое на этих фотографиях представляли собой следы - снимок был сделан, когда яркое солнце осветило клочок голой земли где-то на пустынной вершине. Даже беглый взгляд позволял убедиться, что это не мистификация; ибо четко очерченные камни и лезвия трав полностью исключали подделку или двойную экспозицию. Я назвал это "отпечатком ноги", но "отпечаток когтя" было бы точнее. Даже сейчас я не могу описать этот след, избежав сравнения с ужасным, отвратительным крабом, причем была какая-то неопределенность в направлении этого следа. Он был не очень глубоким или свежим отпечатком и по размеру не превосходил размер ноги среднего человека. Из центральной подушечки выходили в противоположных направлениях пары зубьев пилы - вид их сбивал с толку, если вообще этот объект являлся исключительно органом движения.

Другая фотография - явно с большой выдержкой, сделанная в тени, - представляла собой изображение входа в лесную пещеру, отверстие которой закрывал круглый валун. На голой земле перед входом можно было разобрать густую сеть линий, когда я рассмотрел ее в увеличительное стекло, то с неприятным чувством убедился, что следы точно такие же, как и на другом снимке. Третий снимок изображал кольцо камней жреческого типа, помещенных на вершине холма. Вокруг загадочного кольца трава была сильно утоптана и почти совсем стерта, причем здесь я не смог различить ни одного следа даже в увеличительное стекло. Исключительная отдаленность изображенной местности доказывалась перспективой уходящих за горизонт совершенно безлюдных холмов.

Но если самым неприятным и пугающим было изображение отпечатка на земле, то наиболее любопытным оказался снимок большого черного камня, найденного в лесах возле Круглого холма. Эйкели фотографировал камень, по всей вероятности, на столе в своем кабинете, поскольку я смог разглядеть ряд книжных полок, а на заднем плане бюст Мильтона. Камень был заснят в вертикальном положении и представлял собой изрезанную поверхность, размером один на два фута, но у меня не хватает слов, чтобы сказать что-либо определенное об этих узорах или хотя бы об общей конфигурации всего камня. Какие геометрические принципы легли в основу его огранки - ибо эго несомненно была искусственная огранка, - я могу только догадываться; но скажу без колебаний, что никогда я не видел предмета столь странного и чуждого нашему миру. Из иероглифов, начертанных на поверхности, очень немногие был различимы, но один-два вызвали у меня просто шок. Конечно, это могла быть и фальсификация, ибо есть и кроме меня люди, читавшие чудовищный "Некрономикон" безумного араба Абдула Альхазреда; но тем не менее я испытал нервную дрожь, узнав определенные идеограммы, которые, как я знал по своим исследованиям, связаны с наиболее святотатственными и леденящими кровь историями о существах, которые вели безумное полусуществование задолго до того, как были сотворены Земля и другие внутренние миры солнечной системы.

Из пяти оставшихся фотографий три изображали болотистую или холмистую местность, которая, казалось, несла на себе отпечаток тайных и зловредных обитателей. Еще одна изображала странную отметину на земле, совсем рядом с домом Эйкели, которую он сфотографировал наутро после того, как собаки всю ночь лаяли особенно яростно. Снимок был очень расплывчатый, и по нему трудно было сказать что-либо определенное; но отпечаток отдаленно напоминал "след когтя" на голой земле. Последняя фотография изображала само место жительства Эйкели: аккуратный беленький двухэтажный дом, построенный, вероятно, лет сто - сто двадцать тому назад, с хорошо подстриженным газоном и обложенной камнями дорожкой, ведущей к искусно выполненной резной двери в георгианском стиле. Несколько огромных полицейских псов сидели на газоне у ног человека приятной наружности с аккуратной седой бородкой, который, как я догадался, и был сам Эйкели - он же и делал этот снимок, о чем свидетельствовала лампочка в его руке.

Осмотрев фотографии, я приступил к чтению обширного письма и на последующие три часа погрузился в пучины неописуемого ужаса. То, что ранее Эйкели излагал лишь в общих чертах, он описывал подробно, в мельчайших деталях; представляя длинные списки слов, уловленных ночью в лесу, подробные описания розоватых существ, шнырявших в сумерках в густых зарослях возле холмов, а также чудовищные космогонические рассуждения, извлеченные из собственных научных исследований и бесконечных разговоров с самозванным безумным шпионом, наложившим на себя руки. Я столкнулся с именами, которые встречал ранее лишь в контексте самых зловещих предположений - Йюггот, Великий Цтулху, Тсатхоггуа, Йог-Стохотх, Р'льех, Ньярлатхотеп, Азатхотх, Хастур, Йян, Ленг, Озеро Хали, Бетмура, Желтый Знак, Л'мур-Катхулос, Брэн и Магнум Инноминандум - и был перенесен через безвестные эпохи и непостижимые измерения в миры древних, открытых реальностей, о которых безумный автор "Некрономикона" лишь смутно догадывался. Мне было сообщено о хранилищах первичной жизни и о потоках, вытекавших оттуда; и, наконец, о струйках этих потоков, которые оказались связанными с судьбами нашей планеты.

Я не в силах был собраться с мыслями; и если ранее я пытался многие вещи объяснять, то теперь начинал верить в самые аномальные и невероятные чудеса. Массив конкретных доказательств был грандиозен и подавлял, а спокойная, холодная научная манера Эйкели - в которой не было ни грана фанатизма, истерики или экстравагантности - сильнейшим образом повлияла на мое восприятие проблемы и на мои оценки. Когда я отложил письмо в строну, то уже мог понять опасения автора и был готов предпринять все возможное, чтоб помешать людям посетить эту дикую местность. Даже сейчас, когда время притупило мои тогдашние впечатления и во многом стерло из памяти мои тогдашние сомнения и переживания, даже теперь есть такие фрагменты в письме Эйкели, которые я не рискну привести и даже не доверю бумаге. Я почти рад, что это письмо и запись фонографа теперь исчезли, - и я желал бы, по причинам, которые скоро станут ясны, чтобы новая планета по ту сторону Нептуна не была открыта.

После прочтения письма я прекратил все публичные выступления по поводу кошмара в Вермонте. Доводы моих оппонентов оставил без ответа или отложил в сторону, сделав неопределенные обещания вернуться к ним впоследствии, и в конце концов дискуссия была предана забвению. Последнюю часть мая и весь июнь мы поддерживали оживленную переписку с Эйкели. Правда, время от времени письма терялись, и мы были вынуждены восстанавливать написанное и тратить много сил на копирование. Главной нашей целью было сравнить собственные подходы к загадочным мифам, чтобы добиться согласованного представления о связи ужасных явлений в Вермонте со структурой и содержанием примитивных мифов.

Прежде всего, мы согласились, что эти ужасные существа и адское Ми-Го из Гималаев были кошмарными воплощениями одного порядка. Тут были также захватывающие зоологические гипотезы, которые я предпочел обсудить с профессором Декстером из своего колледжа, несмотря на категорическое требование Эйкели никому не сообщать о возникшей перед нами проблеме. Если я и нарушил это требование, то лишь потому, что считал: на этой стадии предупреждение относительно опасности вермонтских холмов - и гималайских пиков, на которые отчаянные исследователи стремились забраться, - более отвечает интересам людей, чем молчание. Одной из конкретных задач, стоявших перед нами, была расшифровка иероглифов на злосчастном камне, расшифровка, которая должна была сделать нас обладателями тайн, более глубоких и более потрясающих, чем все тайны, известные теперь человеку.

III

К концу июня я, наконец, получил запись фонографа - из Бреттлборо, поскольку Эйкели не доверял железнодорожной ветке, расположенной севернее. Им овладела все возраставшая шпиономания, усилившаяся после пропажи некоторых из наших писем; он часто стал говорить о коварных действиях некоторых людей, которых считал агентами скрытных созданий, их тайными орудиями. Более всего он подозревал угрюмого фермера Уолтера Брауна, жившего в одиночестве у подножия холма, вблизи от густого леса, и уверял, что часто видел его праздно шатающимся в Бреттлборо, Беллоуз-Фоллз, Ньюфэйне и Южном Лондондерри, когда появление его там было совершенно немотивированным и ничем не оправданным. Более того, он пребывал в уверенности, что слышал голос Брауна при определенных обстоятельствах во время одного ужасного разговора; а однажды обнаружил след или, точней, отпечаток когтя недалеко от дома Брауна. След этот был расположен подозрительно близко к отпечатку ноги самого Брауна и они были повернуты друг к другу.

Итак, запись прибыла из Бреттлборо, куда Эйкели приехал на своем "Форде" по пустынным дорогам Вермонта. Он признался в сопровождающей посылку записке, что начинает бояться этих дорог и даже за продуктами в Тауншенд предпочитает ездить лишь при дневном свете. Снова и снова он повторял, что нельзя приближаться к этим тихим и загадочным холмам, зная так много, как он, и что скоро он собирается переехать в Калифорнию к сыну.

Прежде, чем прослушать запись на аппарате, который я взял в административном здании колледжа, я внимательно прочел сопроводительную записку Эйкели и все его предшествовавшие письма, ще эта запись упоминалась. Она была получена, согласно его данным, примерно в час ночи 1 мая 1915 года, близ закрытого входа в пещеру на лесистом западном склоне Темной Горы, там, ще она возвышается над болотом. В этом месте всегда звучали странные голоса, и именно поэтому он и принес туда фонограф, диктофон и восковой валик. Прошлый опыт подсказывал ему, что ночь накануне Первого Мая - или ночь Шабаша, согласно европейским легендам, - должна быть наиболее удачной, и это подтвердилось. Стоит отметить, однако, что больше он ни разу не слышал голосов на этом месте.

В отличие от большинства лесных звуков, содержание этой записи было похоже на запись какого-то ритуала, причем включало один явно различимый человеческий голос, который Эйкели не мог идентифицировать. Голос этот не принадлежал Брауну, а был, по всей видимости, голосом человека более высокого культурного уровня. Второй же голос, собственно и представлявший собой главное в этой записи, был скорее похож на отвратительное жужжание.

По-видимому, фонограф и диктофон при записи работали не очень хорошо, что было печально, учитывая приглушенное и невнятное звучание самого записывающегося ритуала; в результате разобрать можно было лишь отдельные фрагменты. Эйкели прислал мне собственную письменную расшифровку записи, и я еще раз проглядел ее прежде, чем включить аппаратуру. Текст скорее был темным и загадочным, чем ужасным, хотя знание обстоятельств и источника придавало ему дополнительную жуть, которую не могли бы отразить никакие слова. Я представлю все это здесь полностью, так, как смог запомнить, - после неоднократного прочтения записи и прослушивания - все досконально. Такое нелегко забыть! (Неразборчивые звуки)

(Хорошо поставленный мужской голос)...

он Повелитель Леса, даже для... и дары людей Ленга... итак, из колодцев ночи в бездны космоса, и из бездн космоса в колодцы ночи, вечно вознесутся хвалы Великому Цтулху, Тсат-хогуа, и к Тому, Чье Имя Не Может Быть Названо. Вечны хвалы Им, и пожелание изобилия Черному Козерогу Лесов. Йа! Шаб-Ниггуратх! Козерог с Тысячным Потомством!

(Жужжащая имитация человеческой речи)

Йа! Шаб-Ниггуратх! Черный Козерог Лесов С Тысячным Потомством! (Человеческий голос)

Наступило время для Повелителя Лесов... семь и девять, вниз по ступеням из оникса... посвятить Ему, тому, кто из Бездны, Азатоту, Из Тех, Кому Ты учил нас поклоняться... на крыльях ночи за пределы космоса, за пределы т... Тому, кому Йюггот - младший сын, катящийся в одиночестве в черном эфире у края...

(Жужжащий звук)...

ходить среди людей и найти пути к тому, что знает Тот, кто из Бездны. Ньярлатхотепу, Могущественному Посланцу, ему все должно быть сказано. И Он примет внешность человека, восковую маску и одежды, которые скроют его, и спустится вниз из страны Семи Солнц, чтобы притвориться...

(Снова жужжащий звук)...

(Ньярл) атотеп, Великий Посланец, приносящий из пустоты чудесную радость Йюгготу, Отец Миллиона Избранных, Ищущий среди..

(Здесь речь прерывается - конец записи)

Вот, что я услышал, включив фонограф. Меня охватил настоящий страх, когда я нажал рукоятку и услышал скрип иголки по валику, так что я обрадовался, когда первые слабо различимые слова оказались произнесенными человеческим голосом - мягким, приятным, интеллигентным голосом, с бостонским акцентом, явно не принадлежащий уроженцу Вермонта. Прислушиваясь к записи, я обнаружил ее идентичной тщательно выполненному протоколу Эйкели. Этот сочный бостонский голос распевал:"...Йа! Шаб-Ниггуратх! Козерог с Тысячным Потомством!..." И тут я услышал другой голос. До сих пор меня охватывает дрожь, стоит лишь подумать, как меня поразили эти звуки, хоть я и был, казалось, подготовлен к ним письмами Эйкели. Те люди, которым я впоследствии описывал ту запись, ничего не находили в ней, кроме дешевого шарлатанства или признаков безумия; но если бы им довелось услышать этот отвратительный голос или прочесть все письма Эйкели (в особенности то - ужасное энциклопедически полное второе письмо), я уверен, что они резко изменили бы свое отношение. Мне очень жаль, что я подчинился требованию Эйкели и больше никому не дал прослушать записи - не менее жаль, что все письма его тоже пропали. Что же касается меня самого, то с учетом реального впечатления от звучания, да еще моих знаний о подоплеке всей истории и ее обстоятельств, голос этот был просто чудовищным. В исполнении этого адского обряда он звучал синхронно с человеческим голосом, но в моем воображении являлся отвратительным эхом, которое доносится через невообразимые бездны из дьявольских миров. Прошло более двух лет с тех пор, как я прослушал этот богохульный восковой цилиндрик, до сих пор у меня в ушах звучит это дрожащее жужжание, как будто я услышал его только что.

"Йа! Шаб-Ниггуратх! Черный Козерог Лесов с Тысячным Потомством!"

Но хоть и звучит этот голос неотрывно в моих ушах, я все-таки не моту еще достаточно точно подвергнуть его анализу для того, чтобы описать. Он был подобен гудению какого-то отвратительного гигантского насекомого, умышленно преобразованному в артикулированную речь какого-то чуждого существа, причем я был совершенно уверен, что органы, продуцирующие этот звук, ничем не похожи на вокальные органы человека, как, впрочем, и других млекопитающих. Были тут вариации в тембре, диапазоне и полутонах, полностью выводившие это явление за рамки человеческого, земного опыта. Первое появление этого звучания настолько поразило меня, что всю оставшуюся часть записи я слушал в состоянии некоей прострации. Когда же звучали более развернутые пассажи жужжащей речи, ощущение кощунственной бесконечности, поразившее меня при первых звуках, обострилось. Наконец, запись резко оборвалась в момент произнесения высказываний исключительно четким и ясным человеческим голосом с бостонским акцентом; но я по-прежнему сидел, тупо глядя перед собой, даже когда аппарат автоматически выключился.

Нечего и говорить, что я неоднократно прослушал эту ужасающую запись и предпринял отчаянные попытки анализа и комментирования, сравнивая свои соображения с записями Эйкели. Было бы нежелательно, да и бессмысленно излагать здесь все наши заключения; но замечу, что, по нашему убеждению, ключ лежал в некоторых наиболее отвратительных обрядах из первобытных тайных верований людей. Для нас было также ясно, что между скрывающимися созданиями "оттуда" и определенными представителями человеческого рода существовали древние и весьма прочные связи. Насколько разветвленными были эти связи и в какой степени их состояние в наши дни соотносилось с их состоянием в древности, мы не догадывались; в лучшем случае здесь было поле для неограниченных спекуляций. По всей видимости, между человеком и безымянной бесконечностью имелись чудовищные узы с незапамятных времен. Те кощунственные действа, которые происходили на Земле, скорее всего пришли с темной планеты Йюггот, на краю Солнечной системы; однако сама она представляла собой, вероятно, всего лишь излюбленный аванпост какой-то наводящей страх межзвездной расы, за пределами эйнштейновского пространственно-временного континуума или величайшего известного Космоса.

Между тем мы продолжали обсуждать черный камень и способы доставки его в Эркхем - Эйкели считал нецелесообразным мой приезд к нему, на место страшных исследований. По тем или иным причинам он также боялся доверить перевозку камня какой-либо из привычных транспортных магистралей. Его идея сводилась к тому, чтобы доставить камень через сельскую местность в Беллоуз-Фоллз, затем отправить его через Киин, Уинчендон и Фичбург, хотя это и потребовало бы от него поездки в порядке сопровождения по довольно пустынным, пролегающим среди холмов дорогам, часто пересекаемым лесами, что было куда менее удобным, чем поездка по главной магистрали на Бреттлборо. Он сообщил, что когда посылал мне запись фонографа, то заметил возле офиса человека, чьи действия и внешний вид не внушили ему доверия. Человек этот как-то слишком нарочито стремился разговориться с клерками и сел именно на тот поезд, которым была отправлена запись. Эйкели признался, что не был спокоен за судьбу посылки до тех пор, пока не получил от меня уведомления о ее благополучном прибытии.

Примерно в это же время - то есть во вторую неделю июля - затерялось еще одно мое письмо, о чем я узнал из тревожного сообщения Эйкели. После этого он попросил меня больше не писать ему в Тауншенд, а отсылать всю корреспонденцию на Главный почтамт в Бреттлборо, куда он будет часто наезжать в своей машине или поездом. Я почувствовал, что его тревога все время возрастает, ибо он очень подробно сообщал мне об усилившемся лае собак в безлунные ночи, а также о свежих отпечатках когтей, порой обнаруживаемых им по утрам на дороге и на своем заднем дворе. Как-то раз он рассказал о настоящем скопище отпечатков, выстроившихся в линию, напротив не менее густой линии собачьих следов, и прислал мне устрашающий фотоснимок в подтверждение своих слов. Это случилось как раз после той памятной ночи, когда собачий лай превзошел все мыслимые пределы.

В среду 18 июля, утром, я получил телеграмму из Беллоуз-Фоллз, в которой Эйкели сообщал, что он отправил черный камень поездом №5508, отправившимся из Беллоуз-Фоллз в 12:15, то есть в свое обычное время, и прибывающим в Бостон на Северный Вокзал в 4:12 пополудни. Он должен был, по моим расчетам, прибыть в Эркхем, по меньшей мере, к следующему полудню, так что почти все утро четверга я его ожидал. Но наступил и прошел полдень, а когда я позвонил в почтовый офис, мне сообщали, что никакого груза для меня не прибыло. Уже сильно встревожившись, я позвонил транспортному агенту в Бостон на Северный Вокзал; и без особого удивления узнал, что груз не прибыл и туда. Поезд №5508 прибыл вчера с 35-минутным опозданием, и никакой коробки для меня там не было. Агент обещал навести справки и все выяснить; я же послал в конце дня телеграмму Эйкели, в которой обрисовал сложившуюся ситуацию.

Ответ из Бостона пришел на следующий день, агент позвонил мне, как только выяснил все обстоятельства. Похоже, что посыльный на поезде №5508 припомнил инцидент, который мог иметь отношение к пропаже моего груза - перебранку с худощавым, рыжеволосым, неотесанным мужчиной с очень странным голосом, происшедшую, когда поезд делал стоянку в Киине, Нью-Хэмпшир, примерно после часа дня.

Этот мужчина, как он сказал, был крайне взволнован и уверял, что ожидает прибытия тяжелого ящика, которого не было в поезде и который даже не упоминался в журналах посыльного. Он назвался Стенли Эдамсом, и у него был такой монотонный густой голос, что клерк почувствовал себя дурно, разговаривая с ним. В результате посыльный даже не смог запомнить, чем же разговор закончился, а помнил лишь, что когда он вновь пришел в полное сознание, поезд уже тронулся. Бостонский агент добавил, что этот посыльный был молодым человеком исключительной честности и надежности, с хорошими рекомендациями и уже давно работал на компанию.

Этим вечером я выехал в Бостон, чтобы лично расспросить посыльного о случившемся, получив его имя и адрес в конторе. Он оказался откровенным человеком, с приятными манерами, но я скоро понял, что он не сможет ничего добавить к тому, что мне уже было известно. Странным мне показалось лишь то, что он не был уверен, сможет ли узнать того человека, если встретит его еще раз. Поняв, что от него я больше ничего не смогу добиться, я вернулся в Эркхем и до утра писал Эйкели, затем в почтовую компанию, полицейское управление и почтовому агенту в Киине. Я чувствовал, что человек с необычным голосом, который так сильно повлиял на посыльного, играет ключевую роль во всем этом загадочном деле, и надеялся, что станционные служители или телеграфисты в Киине смогут что-то сообщить о нем, о том, как он обратился со своим запросом, когда и где.

Я вынужден, однако, признаться, что все мои попытки расследовать ситуацию оказались тщетными. Действительно, человек со странным голосом был замечен после пополудни 18 июля в Киине, а какой-то зевака смутно запомнил у него в руках тяжелый ящик; однако человек этот был им абсолютно неизвестен, и прежде, как и впоследствии, никто его не видел. Он не заходил в помещение телеграфа и не получал никаких сведений, равно как никаких сообщений касательно присутствия черного камня на поезде №5508 ни для кого по телеграфу не поступало. Естественно, Эйкели присоединился ко мне в расследовании этого происшествия и даже сам съездил в Киин, чтобы опросить возможных очевидцев случившегося и людей, живущих неподалеку от станции; однако его отношение к происшествию было куда более фаталистическим, чем мое. Он склонен был считать потерю ящика зловещим следствием неизбежного противодействия и ничуть не надеялся на возможность найти утраченное. Он говорил о несомненной телепатической и гипнотической силе созданий, живущих на холмах, и их агентов, а в одном из писем намекал, что, по его убеждению, камень уже давно покинул нашу планету. Я, со своей стороны, был сильно разгневан, поскольку видел в изучении старых, полустертых иероглифов возможность узнать нечто новое и удивительное. Этот эпизод еще долго будоражил бы мое воображение, если бы последующие письма Эйкели не ознаменовали собой начало совершенно новой фазы ужасной истории загадочных холмов, которая сразу же завладела моим вниманием.

IV

Неизвестные создания, писал Эйкели все более неровным почерком, взялись за него гораздо серьезнее, чем раньше, и с более определенными целями. Ночной лай собак в безлунные ночи или когда луна была полузакрыта облаками стал просто чудовищным, а кроме того, были отмечены попытки пристать к Эйкели, когда он оказывался на пустынных дорогах. Второго августа, направляясь на машине в деревню, он увидел срубленный ствол дерева, перегородивший ему дорогу там, где она пересекала участок густого леса; в то же время лай двух огромных собак, бывших с ним вместе, ясно предупредил его о созданиях, которые могут прятаться поблизости. Что могло бы случиться, не будь рядом с ним собак, - он не решался даже предположить - но с тех пор больше никуда не выходил без собак из своей своры - по крайней мере, двух верных и сильных помощников. Вскоре имели место еще два дорожных происшествия, пятого и шестого августа; один раз машину обстреляли; в другой раз заливистый собачий лай известил его о присутствии дьявольских созданий в лесу.

Пятнадцатого августа я получил отчаянное письмо, которое необычайно меня взволновало, так что я искренне пожелал, чтобы Эйкели отбросил свою скрытность и призвал на помощь закон. В ночь с 12 на 13 августа случилось уж нечто совсем ужасное, возле дома была стрельба, и утром он обнаружил трех из своих двенадцати огромных псов убитыми. На дороге видны были многочисленные отпечатки когтей и, между ними, следы Уолтера Брауна. Эйкели позвонил в Бреттлборо, чтобы ему доставили новых собак, но телефонная линия отключилась, прежде, чем он успел что-либо сказать. Позже он отправился на машине в Бреттлборо и выяснил, что монтер нашел главный кабель перерубленным, причем как раз на том участке, что находился близ одиноких холмов Ньюфэйна. Но Эйкели направился домой с четырьмя новыми псами и несколькими ящиками патронов для своего крупнокалиберного ружья. Письмо было написано в почтовом отделении Бреттлборо и пришло ко мне безо всякой задержки.

Мое отношение к происходящему в этот момент перестало быть чисто научным и превратилось в сугубо личную тревогу, Я боялся за жизнь Эйкели, в его отдаленном одиноком сельском доме, и частично за себя самого из-за моей явной причастности к загадочной проблеме холмов. Эти твари могли дотянуться и сюда. Смогут ли они всосать и заглотить меня? В своем ответе на его письмо я умолял Эйкели обратиться за помощью к властям и предупреждал, что сделаю это сам, если он меня не послушается. Я выразил намерение лично посетить Вермонт, несмотря на его протесты, и помочь ему объяснить ситуацию представителям власти. В ответ на это пришла телеграмма из Беллоуз-Фоллз следующего содержания:

"ВЫСОКО ЦЕНЮ ВАШ ПОРЫВ НО НИЧЕГО НЕ МОГУ СДЕЛАТЬ НЕ ПРЕДПРИНИМАЙТЕ НИКАКИХ ДЕЙСТВИЙ САМИ ПОТОМУ ЧТО ЭТО МОЖЕТ ТОЛЬКО НАВРЕДИТЬ ОБОИМ ЖДИТЕ ОБЪЯСНЕНИЙ"

ГЕНРИ ЭЙКЕЛИ

Но это ничуть не прояснило дела, совсем наоборот. После моего ответа на телеграмму я получил записку от Эйкели, написанную дрожащей рукой и содержащую потрясающее сообщение, что он не только не посылал мне телеграмму, но и не получал письма. Спешное расследование, проведенное им в Беллоуз-Фоллз, обнаружило, что телеграмма была отправлена странным рыжеволосым мужчиной с необыкновенным, густым, монотонным голосом, каковыми сведениями и исчерпывалось то, что удалось выяснить Эйкели. Клерк показал ему оригинал текста телеграммы, нацарапанный карандашом, но почерк был совершенно незнакомым для моего коллеги. Он обратил внимание только на то, что подпись была неточной - Э-Й-К-Л-И, без буквы "Е". Напрашивались некоторые предположения, но охваченный несомненным кризисом, Эйкели не высказывал их.

Он сообщал также о гибели еще нескольких собак и приобретении других на замену, а также о ружейной стрельбе, которая стала неотъемлемой приметой всех безлунных ночей. Среди отпечатков когтей на дороге и на заднем дворе его фермы регулярно появлялись следы Брауна и еще одного-двух человек, обутых в ботинки. Эйкели признавал, что тут ничего хорошего нет и что ему пора поскорее переезжать к сыну в Калифорнию, даже если не удастся быстро продать дом. Но нелегко покидать то единственное место" которое ты считаешь по-настоящему своим домом. Он попробует еще сколько-нибудь продержаться; возможно, ему удастся отвадить непрошеных гостей - особенно если он открыто откажется от дальнейших попыток проникнуть в их секреты.

Я тут же ответил Эйкели, вновь предложив свою помощь, и еще раз высказал горячее желание приехать к нему, чтобы вместе убедить представителей власти в опасности сложившейся вокруг него ситуации. Его ответ содержал уже менее твердые возражения против моего плана, чем раньше, но он писал, что предпочитает немного переждать - чтобы привести свои дела в порядок и подготовиться к отъезду из отчего дома, которые стал почти смертельно опасным. Люди подозрительно относятся к его исследованиям, и лучше будет уехать потихоньку, не будоража окружающих и не порождая сомнений в его психической нормальности. На его долю выпало уже более чем достаточно испытаний, признавал он, но тем не менее ему хотелось бы уехать отсюда, сохраняя достоинство.

Это письмо я получил 28 августа и отправил в ответ максимально ободряющее послание. Очевидно, мое сочувствие имело свое действие, поскольку в следующем письме Эйкели выразил мне признательность и куда меньше сообщал о своих страхах. Вместе с тем, его письмо нельзя было назвать слишком оптимистичным, поскольку он выразил убеждение, чту страшные создания оставили его в покое лишь на время, видимо, на период полнолуния. Он надеялся, что ночи будут ясными, и смутно намекал на возможность перебраться в Бреттлборо, когда полнолуние кончится. Снова я попытался в письме приободрить его, но 5 сентября пришло новое послание, очевидно, опередившее мое письмо, которое еще было в пути и на которое я уже не смог бы дать такого безмятежного отклика. Учитывая его важность, приведу текст письма полностью - насколько мне удалось запечатлеть в памяти эти написанные дрожащим почерком строки. Письмо сообщало следующее:

"Понедельник

Дорогой Уилмерт!

Вот довольно обескураживающий постскриптум к моему последнему письму. Прошлой ночью небо закрыли густые облака - лунный свет совершенно не пробивался сквозь них - хотя дождя не было. Дела обстоят плохо, и мне кажется, что конец близок, вопреки всем нашим надеждам. После полуночи что-то опустилось на крышу дома. Я слышал, как собаки рвутся с привязи, отпустил их, и одной удалось вспрыгнуть на крышу с низенькой пристройки.

Там завязалась яростная схватка, и я услышал ужасающее жужжание, которого никогда не забуду. А потом почувствовал этот чудовищный запах. Примерно в этот же момент прогремели выстрелы, и пробившие крышу пули едва не настигли меня. Я думаю, что основные силы этих существ подошли с холмов, и собаки разделились, отвлеченные происходящим на крыше. В чем там дело, я еще не знал, но боялся, что эти твари научились лучше управляться со своим крыльями. Я погасил свет в доме, распахнул окна, как бойницы, и открыл огонь по кругу, стараясь стрелять так, чтобы не угодить в собак. На этом все и закончилось, а утром я обнаружил во дворе большие лужи крови, а рядом с ним зеленую липкую жижу, с запахом, отвратительнее которого мне до сих пор не встречалось. Я вскарабкался на крышу и там обнаружил ту же отвратительную липкую гадость. Пятеро собак были убиты, причем, боюсь, что одну подстрелил я сам по неосторожности, потому что она получила пулю в спину. Теперь я заделал дыры от пуль и собираюсь в Бреттлборо за новыми собаками. Люди на тамошней псарне наверняка думают, что я сумасшедший. Позже напишу вам еще. Видимо, через одну-две недели я буду готов уехать, хоть мне тяжело даже думать об этом. Извините, спешу -

Эйкели".

Но это было не единственное письмо, опередившее мое. На следующее утро - б сентября - пришло еще одно; на этот раз неистовые каракули, которые совершенно поставили меня в тупик, так что я не знал, что делать дальше. Это письмо я тоже постараюсь воспроизвести как можно полнее, насколько позволяет моя память.

"Вторник

Облака так и не рассеялись, луны вновь не видно - да она и так на ущербе. Я бы опутал дом электрическими проводами и поставил бы прожектор, не будь я уверен, что они перережут кабель, как только он будет протянут.

Кажется, я схожу с ума. Может быть, все, о чем я вам пишу, это сон или бред безумца. И раньше это было ужасно, но теперь превзошло все пределы. Прошлой ночью они со мной говорили -говорили этим проклятым жужжащим голосом и сказали такие вещи, которые я не решусь вам передать. Я отчетливо слышал их голос на фоне собачьего лая, а когда этот голос затихал, то ему помогал человеческий голос. Держитесь от этого подальше, Уилмерт, - это гораздо хуже, чем мы с вами могли представить. Они не намерены отпускать меня в Калифорнию - они хотят забрать меня отсюда живым или. же живым в теоретическом понимании, психически, умственно живым. . Причем не только на Йюггот, но и еще дальше - за пределы Галактики, а может быть, и за пределы изогнутого края Вселенной. Я сказал им, что не отправлюсь туда, куда они хотят меня взять - или куда они своим ужасным способом предложили мне отправиться, но боюсь, что сопротивление бесполезно. Дом мой расположен настолько изолированно, что они могут прийти не только ночью, но и средь бела дня. Еще шесть собак убиты, и когда я ехал сегодня в Бреттлборо, то в тех местах, где дорога идет по лесу, я чувствовал присутствие существ. С моей стороны было ошибкой отправлять вам запись фонографа и злополучный черный камень. Лучше уничтожьте запись, пока не поздно. Хорошо было бы собрать все мои веши и книги и остановиться в Бреттлборо. Я сбежал бы и без вещей, если бы мог, но что-то внутри меня не позволяет этого сделать. Я мог бы ускользнуть от них в Бреттлборо, ще обрел бы безопасность, но чувствую себя пленником в своем доме. И у меня такое чувство, что даже если я попытаюсь скрыться, все бросив, - далеко мне от них не уйти. Поверьте, это ужасно - и не вмешивайтесь в это. Ваш Эйкели".

Получив это письмо, я не мог заснуть всю ночь. Меня поразили остатки трезвого рассудка Эйкели. Содержание письма было полностью безумным, однако манера изложения - в свете всего случившегося - отличалась мрачной убедительностью. Я не пытался ответить на это письмо, ожидая реакции Эйкели на мое предыдущее послание. Реакция не замедлила появиться уже на следующий день, хотя новые обстоятельства полностью перечеркнули содержание моего письма. Вот что мне запомнилось из очередного письма Эйкели, наспех нацарапанного и покрытого кляксами.

"Среда

У - получил ваше письмо, но уже не вижу смысла что-либо обсуждать. Я полностью капитулировал. Удивительно, что у меня вообще были силы сопротивляться им. Теперь мне не спастись, даже если бы я был готов все бросить и скрыться. Они меня не отпустят.

Вчера я получил от них письмо - его принес посыльный, когда я был в Бреттлборо. Отпечатано и отправлено по почте из Беллоуз-Фоллз. Сообщают, что намерены со мной сделать, - не могу этого повторить. Берегите себя, умоляю! Разбейте этот валик с записью. Ночи продолжают оставаться облачными, а серп луны все время убывает. Хотелось бы мне набраться храбрости и попросить о помощи - но всякий, кто не побоится прийти, сочтет меня сумасшедшим, пока не получит конкретных доказательств. А пригласить к себе людей просто так я не могу, ибо долгие годы жил отшельником и ни с кем не поддерживал контактов.

Но я не сообщил вам еще самое худшее, Уилмерт. Соберитесь с силами, прежде чем будете читать дальше, ибо это вызовет у вас шок. Но помните, что я говорю чистую правду. Вот она - я видел одну из этих тварей и прикоснулся к ней,или, по крайней мере, к ее части. О, Боже милосердный, это было чудовищно! Разумеется, существо это было мертвым. Одна из собак прикончила его, и я нашел его утром у псарни. Я попробовал укрыть его в дровяном сарае, чтобы показать людям, но за несколько часов оно полностью испарилось. Ничего не осталось. Вы же знаете, что все эти объекты во время наводнения были замечены только на первое утро после разлива. А вот и самое худшее. Я попытался сфотографировать это создание, но когда проявил пленку, на ней ничего не было, кроме дровяного сарая.

Из чего же была сделана эта тварь? Я ведь видел ее и прикасался к ней, и они оставляют следы. Они явно состоят из материи - но что это за материя? Форма не поддается описанию. Это как гигантский краб со множеством мясистых колечек, образующих пирамидки, или узелков из толстых волокнистых образований, а на том месте, где у человека находится голова, - у него многочисленные щупальца. Липкая зеленоватая масса - это его кровь или сок. И каждую минуту их становится все больше и больше здесь, на Земле.

Уолтер Браун исчез - я больше нигде не вижу его, хотя раньше он попадался мне буквально за каждым углом. Может быть, я попал в него одним их моих выстрелов, ведь эти существа, похоже, всегда стараются убрать своих убитых и раненых.

Доехал сегодня до города без всяких осложнений, но боюсь, что они стали воздерживаться от нападений, потому что теперь уже уверены во мне. Пишу это в почтовом отделении Бреттлборо. Возможно, это мое последнее письмо, прощальное - если так, то напишите моему сыну, Джорджу Гудинаф Эйкели, 176, Плезант-стрит, Сан-Диего. Калифорния, но прошу, не приезжайте сюда. Если через неделю от меня не будет весточки, напишите мальчику и следите за новостями в газетах.

Теперь я намерен разыграть две свои последние карты - если у меня хватит силы воли. Во-первых, испробовать против них отравляющий газ (у меня есть соответствующие химикалии, и я сделал маски для себя и для собак), а если и это не сработает, то поставить в известность шерифа. Меня могут отправить в сумасшедший дом - все равно, это лучше, чем то, что собираются сделать те, "другие". По-видимому, я смогу привлечь их внимание к следам вокруг дома - они довольно слабые, но появляются каждое утро. Хотя полиция может сказать, что я их сам сфабриковал, поскольку за мной водится слава чудаковатого субъекта.

Предыдущая страница 10 Следующая страница


11 Говард Лавкрафт

Можно попытаться зазвать полицейских ко мне в дом на ночь, чтобы они сами убедились в происходящем, - хотя не следует исключать того, что эти существа поймут, в чем дело, и в такую ночь воздержатся от всякой активности. Они перерезают телефонный кабель, стоит мне только позвонить куда - нибудь ночью, - монтеры находят это очень странным и могут свидетельствовать, если только не откажутся от своих наблюдений и не подумают, что это я сам режу кабель. Вот уже больше недели я не вызывал никого, чтобы восстановить связь.

Я мог бы попросить кого-нибудь из простых людей выступить в качестве свидетелей и подтвердить реальность всех этих ужасов, но ведь все же смеются над ними, да и к тому же эти люди так давно не бывали у меня, что сами ничего не подозревают. Ни одного из живущих в этой местности фермеров не затащить ближе, чем на милю, к моему дому - их сюда не заманишь ни деньгами, ни лаской. Посыльный, который приносит мне почту, слышал, что они говорят. Боже правый! Если бы я только мог убедить его в том, насколько это все реально! Думаю, что смог бы показать ему следы, но ведь он приходит в середине дня, а к этому моменту следы уже исчезают. Если бы я попытался сохранить какой-нибудь след, накрыв его коробкой или кастрюлей, то он наверняка подумал бы, что я сам его нарисовал.

Если б я не жил всегда таким отшельником, то люди заходили бы ко мне, как бывало раньше. Я никогда не решался никому показать ни черный камень, ни свои фотоснимки, никогда не давал прослушивать ту самую запись, никому, кроме простых, грубых людей. Другие сказали бы, что я все это выдумал и просто посмеялись бы надо мной. Но я все-таки могу попробовать и показать фотоснимки. На них отчетливо видны следы этих когтей, хотя сами существа, оставившие их, и не могли быть сфотографированы. Как жаль, что никто больше не видел эту тварь утром, до того, как она исчезла!

Не знаю, чем все это окончится. После всего, что со мной было, сумасшедший дом - не самое плохое для меня место. Врачи помогут мне привести мозги в порядок, отвлечься от этого дома, а это для меня сейчас главное, чтобы спастись.

Если не получите известий от меня в ближайшее время, напишите моему сыну Джорджу. Прошу вас. Прощайте, разбейте эту запись и больше не вмешивайтесь в это дело.

Ваш - Эйкели."

Это письмо повергло меня в беспросветный ужас. Я не знал, как реагировать, поэтому наспех написал несколько бессвязных слов утешения и невразумительных советов и отправил заказной почтой. Помню, что умолял Эйкели немедленно приехать в Бреттлборо и обратиться к властям с просьбой о защите; добавил, что я тоже приеду в город, захватив с собой запись фонографа, чтобы убедить экспертов в психической нормальности Эйкели. По-моему, я еще написал, что, на мой взгляд, настало время предупредить людей об угрозе со стороны этих существ. Легко заметить, что в этот момент моя вера во все, что сообщал Эйкели, была полной, хотя я думал, что неудавшаяся попытка получить снимок мертвого монстра объясняется не насмешкой Природы, а промахом самого Эйкели, совершенным из-за волнения.

V

Вскоре после этого, опережая мое бессвязное послание, в субботу 8 сентября днем пришло совершенно иное, вполне успокаивающее письмо, аккуратно отпечатанное на новой машинке; странное письмо с уверениями и приглашением, ознаменовавшее удивительнейший поворот всей кошмарной драмы далеких холмов. Цитирую вновь по памяти - при этом я постарался как можно точнее передать стиль этого письма. На нем стоял почтовый штемпель Беллоуз-Фоллз, причем подпись была напечатана так же, как и основной текст, - что часто бывает с новичками в жанре машинописных посланий. Вместе с тем текст был исключительно аккуратен, что как раз нетипично для новичка; из всего этого я заключил, что Эйкели, должно быть, использовал машинку раньше - возможно, в колледже. Сказать, что письмо принесло чувство облегчения, было бы не совсем точно, поскольку под этим чувством еще лежал слой беспокойства. Если Эйкели психически нормален в состоянии ужаса, то нормален ли он теперь, в состоянии избавления? И когда он говорит об "улучшении взаимопонимания", что именно он имеет в виду? Вообще, все в целом выглядело настолько противоречащим его недавнему настроению! Однако вот содержание письма, скрупулезно сохраненное в памяти, что составляет предмет моей немалой гордости.

"Тауншенд, Вермонт,

Вторник, 6 сентября, 1928 г.

Мой дорогой Уилмерт!

Мне доставляет большое удовольствие успокоить вас по поводу всех глупостей, о которых я вам писал. Я говорю "глупости", хотя имею в виду скорее собственную искаженную страхом установку, чем мои описания определенных явлений. Явления эти реальны и значимы, моя же ошибка состоит в том, что я сформировал у себя неадекватное к ним отношение.

Я, кажется, уже упоминал, что мои странные посетители начали общаться со мной, по крайней мере, попытались вступить в контакт. Вчера ночью такой речевой обмен стал реальностью. В ответ на определенные сигналы я принял в своем доме их посланца - поспешу сказать, что это был представитель человеческого рода. Он сообщил мне много такого, о чем ни вы ни я даже не догадывались, и ясно показал, насколько ошибочными были наши представления о целях "Существ Извне" в создании тайной колонии на этой планете.

Похоже, что зловещие легенды относительно того, что они намерены сделать с человечеством, являются следствием невежественного искажения аллегорических высказываний - высказываний, разумеется, порожденных культурной почвой и формой мышления, которые превосходят все, о чем мы только можем мечтать. Мои собственные предположения, как я охотно признаю, так же далеки были от истины, как любая догадка невежественных фермеров и диких индейцев. То, что я считал болезненным, постыдным и унизительным, в действительности является заслуживающим благоговения, освобождающим разум и даже восхитительным - мои же прежние оценки были просто-напросто проявлением присущей человеку издавна тенденции ненавидеть и бояться того, что совершенно отличается от него.

Теперь я сожалею о том ущербе, который причинил этим удивительным потусторонним существам во время наших ночных перестрелок. Если бы я сразу догадался спокойно и разумно поговорить с ними! Однако они не затаили обиды на меня, их поведение в этом смысле очень отличается от нашего. К несчастью, в качестве своих агентов в Вермонте они используют некоторых лиц весьма низкого уровня развития - взять хотя бы того же Уолтера Брауна. Он способствовал возникновению у меня предвзятого отношения к этим существам. В действительности же они никогда не причиняют людям вреда сознательно, однако часто подвергаются жестокому преследованию со стороны представителей человеческого рода. Существует, например, тайный культ сатанистов (вы, как эрудированный в области мистики человек, поймете, если я свяжу их с Хастуром или Желтым Знаком), целью которого является выследить эти создания и нанести им удар, как чудовищным силам из другого измерения. Именно против таких агрессоров - а не против нормальных людей - направлены серьезные охранительные миры Существ Извне. Кстати, мне стало известно, что многие из наших утраченных писем были похищены не Существами Извне, а эмиссарами этого самого зловещего культа.

Все, чего хотят Существа Извне от человека, - это мира и невмешательства, а также интеллектуального взаимопонимания. Последнее сейчас абсолютно необходимо, поскольку наши знания и технические средства достигли такого уровня, при котором становится невозможным сохранять тайну существования на земле аванпостов Существ Извне, столь для них необходимых. Чужеродные создания, хотели бы лучше узнать человека, и побудить некоторых духовных и научных лидеров человечества побольше узнать о них. В результате такого обмена информацией все недоразумения прекратятся и будет установлен обоюдоприемлемый "модус вивенди". Всякое же предположение о порабощении или принижении человечества является просто смехотворной.

В качестве первого шага на пути "улучшения взаимопонимания" Существа Извне, естественным образом, решили прибегнуть к моему опыту - поскольку я о них собрал много информации - и использовать меня в качестве первого их переводчика на Земле. Вчера ночью они многое мне объяснили - факты колоссальной важности, открывающие безграничные горизонты - в дальнейшем мне будет сообщено еще больше, как устно, так и письменно. Меня не приглашали пока совершить путешествие "вовне", хотя я не исключаю такой возможности в будущем, чего искренне желаю, - с использованием особых средств, превосходящих все, к чему мы теперь привыкли и что рассматриваем, как опыт человечества. Дом мой более не будет подвергаться осаде. Все возвращается в нормальное русло, и необходимость держать собак тоже отпадает. Взамен ужаса я получу доступ к колоссальным источникам знания и интеллектуального пиршества, недоступного ни одному из смертных.

Существа Извне являются, по всей видимости, наиболее изумительными органическими творениями в пространстве и времени, как и за пределами их, - представителями населяющей весь космос расы, по отношению к которой все остальные формы жизни представляют всего лишь ее вырожденные ветви. Они в большей степени растения, чем животные, если позволительно применять эти термины к материи, их образующей, и имеют своего рода губчатую структуру; хотя наличие подобной хлорофиллу субстанции и весьма своеобразная пищеварительная система полностью отличают их от настоящих листостебельных грибовидных. Тип их строения вообще является совершенно чуждым нашей части космоса - с электронами, обладающими иным уровнем вибрации. Именно поэтому создания такого типа не могут быть запечатлены на обычной фотопленке или фотопластинках, хотя наши глаза в состоянии их увидеть. С другой стороны, любой толковый химик сможет создать фотоэмульсию, способную сохранить их изображение. Существа такого рода обладают уникальной способностью перемещаться в холодном безвоздушном межзвездном пространстве в своем телесном виде, хотя некоторые из подвидов нуждаются в механических приспособлениях или необычных хирургических пересадках. Лишь немногие особи обладают крыльями, сопротивляющимися эфиру, типичными для вермонтских представителей. Внешнее сходство с некоторыми формами животных, равно как и строение, которое мы можем принять за материальное, является следствием скорее параллельной эволюции, чем близкого родства. Способности их мозга превосходят все существующие живые формы, хотя крылатые существа с наших холмов не являются в этом смысле наиболее развитыми. Обычным средством их общения служит телепатия, хотя у них есть рудиментарные вокальные органы, которые после несложной хирургической операции (ибо хирургия для них вещь привычная, и можно сказать - рутинная), могут примерно воспроизводить речь любого существа, который ею владеет.

Их основное нынешнее обиталище - это до сих пор неоткрытая и почти абсолютно неосвещенная планета на самом краю нашей солнечной системы - расположенная за пределами Нептуна и девятая от Солнца по расстоянию. Это, как удалось выяснить, объект, удостоившийся таинственного обращения "Йюггот" в некоторых древних и запретных рукописях; и в скором времени ему предстоит стать средоточием мышления о нашем мире,с целью усиления взаимопонимания. Я не удивлюсь, если астрономы станут особенно подвержены этим потокам мыслей и "откроют" Йюггот, когда Существа Извне того пожелают. Но Йюггот, вне всякого сомнения, лишь промежуточная ступень. Основная масса этих созданий населяет причудливо организованные пучины, находящиеся за пределами самого смелого человеческого воображения. Сфера пространства-времени, которую мы считаем вместилищем всего космоса , на самом деле представляет собой лишь атом в подлинной бесконечности, принадлежащей им. . И та часть этой бесконечности, какую только в состоянии вместить человеческий мозг, была постепенно открыта передо мной, как до того было сделано в отношении не более, чем пятидесяти других людей за всю историю существования человечества. Все это покажется вам поначалу бредом, Уилмерт, но со временем вы оцените ту колоссальную возможность, которая передо мной открылась. Я хочу, чтобы вы воспользовались ею вместе со мной, тем более что я должен рассказать вам еще массу вещей, которые не опишешь на бумаге. Раньше я предупреждал, чтобы вы не ездили ко мне. Теперь же, когда мы в безопасности, я с удовольствием снимаю это предупреждение и приглашаю вас.

Можете ли вы приехать сюда до того, как начнется семестр в вашем колледже? Это было бы великолепно. Захватите с собой запись фонографа и все мои письма к вам - они понадобятся нам при обсуждении и помогут воссоздать в целостности эту поразительную историю. Желательно чтобы вы привезли и фотоснимки, потому что я куда-то задевал и фотографии, и негативы в недавней суматохе. Но если бы вы только знали, какой потрясающий материал я хочу присоединить к этим отрывочным и неточным сведениям - и какое изумительное приспособление будет служить основой для моих добавлений!

Не надо долго раздумывать - теперь я свободен от слежки, и вам не угрожает встреча с чем-либо неестественным или пугающим. Приезжайте сразу, и я встречу вас на станции Бреттлборо, куда приеду на машине, - приготовьтесь пробыть у меня подольше, помните, что вас ожидают многие вечера обсуждения таких вещей, которые превосходят все человеческие устремления. Не надо только никому об этом говорить - ибо эта информация не должна, разумеется, стать достоянием нашей испорченной публики.

Железнодорожное сообщение с Бреттлборо хорошее - можете ознакомиться с расписанием в Бостоне. Доезжайте экспрессом до Гринфилда, а затем пересядьте, чтобы проделать небольшой отрезок оставшегося пути. Я рекомендую вам сесть на поезд 4:10 вечера из Бостона. Он прибывает в Гринфилд в 7:35, а в 9:19 оттуда идет поезд, прибывающий в Бреттлборо в 10:01. Это по будним дням. Дайте мне знать дату приезда, и я встречу вас с машиной на станции.

Прошу прощения за то, что письмо напечатано на машинке, но мой почерк за последнее время стал, как вы знаете, весьма неровным, и я не в состоянии писать длинные тексты. Эту новую "Корону" я получил вчера в Бреттлборо - похоже, что она очень хорошо работает.

Ожидаю ответа и надеюсь скоро увидеть вас с записью фонографа и всеми письмами от меня - а также с фотографиями -

Остаюсь в ожидании встречи

Ваш Генри У. Эйкели Альберту Н. Уилмерту, эсквайру, Университет Мискатоник

Эркхем, штат Массачусетс".

Чувства мои после прочтения и перечитывания этого странного и непредвиденного письма были настолько смешаны, что это не поддается описанию. Я сказал, что испытал одновременно чувство облегчения и тревогу, но это лишь грубо передает те оттенки моих подсознательных ощущений, которые пронизывали как облегчение, так и тревогу. Начать с того, что это послание находилось в полном противоречии с предшествовавшей цепочкой посланий - смена настроения с дикого ужаса на спокойное благодушие и даже воодушевление была слишком полной и неожиданной, подобно удару молнии! Я с трудом мог поверить, что один-единственный день мог так сильно изменить психологическое состояние того, кто написал недавнее чудовищное изложение событий, происшедших в среду, какие бы благоприятные открытия этот день ни принес. Временами ощущение противоречивости побуждало меня задаваться вопросом, а не была ли вся эта драма фантастических сил, происшедшая вдали от меня, неким полубредом, созданным моим собственным воображением? Но тут я вспоминал о записи фонографа и . чувствовал себя еще более озадаченным.

Менее всего мог я ожидать вот такого письма! Анализируя свои впечатления, я смог выделить в них две совершенно различных фазы. Во-первых, если предположить психическую нормальность Эйкели в данный момент и ранее, то отмеченная перемена в нем представлялась слишком быстрой и невероятной. Во-вторых, собственно манера Эйкели, его установка, его язык изменились также чересчур кардинально. Вся его личность, казалось, подверглась какой-то скрытой мутации - мутации настолько глубокой, что было очень сложно сочетать два его образа, если предполагать, повторяю, что и тогда и теперь он был вменяемым. Подбор слов, стиль - все было как будто несколько иное. Отличаясь академической сензитивностью к особенностям изложения, я легко заметил отклонения в ритмике и характере построения фраз. Разумеется, эмоциональное потрясение или откровение, вызывающие столь радикальную перемену, должны быть по-настоящему экстремальными! С другой стороны, во многом это было письмо, весьма характерное для Эйкели. Та же старая склонность ссылаться на вечность и бесконечность - та же типично научная дотошность. Я не мог даже на мгновение - по крайней мере, больше, чем на мгновение, - поверить в возможность фальшивки или злостной подмены. Разве приглашение - готовность предоставить мне возможность лично убедиться в истине - не доказывало подлинности письма?

Я не смог заснуть субботней ночью, а потому все время думал о смутных моментах и чудесах, связанных с полученным письмом. Разум, уставший от накопившихся страхов и чудовищных фактов, с которыми он столкнулся за последние четыре месяца, безостановочно работал над этим потрясающим новым материалом, снова и снова проходя циклы колебания и убеждения, уже не раз пережитые при столкновении с прежними сенсациями. Безумен он или нормален, подвергся какой-то метаморфозе или просто испытал облегчение, но похоже было, что Эйкели действительно столкнулся с каким-то невероятным изменением всей перспективы его опасных исследований; изменением, которое полностью устранило чувство опасности - реальной или воображаемой, - и открыло новые головокружительные сферы космического и сверхчеловеческого знания. Моя собственная жажда познать неизведанное ничуть не уступала его стремлениям, и я ощутил, что тоже захвачен ситуацией разрушения загадочного барьера. Сбросить безумные и ограничивающие нас во всем путы пространства, времени и естественных законов, - чтобы обрести связь с потусторонним - приблизиться к бездонным пучинам бесконечности и ее секретам - ради этого, безусловно, стоило рискнуть своей жизнью, своей душой и своим здравым рассудком! Да к тому же Эйкели уверяет, что более нет никаких препятствий, - он сам приглашает меня, в то время как ранее убедительно отговаривал от поездки. При мысли о том, что он может мне сообщить, я просто задрожал от возбуждения - возникло чувство какого-то столбняка от предвкушения того, что я буду сидеть в одиноком и недавно подвергавшемся осаде сельском доме с человеком, который общался с посланцами из открытого космоса; сидеть там с этой ужасной звукозаписью и пачкой писем, в которых Эйкели суммировал свои ранние заключения.

Итак, утром в воскресенье я телеграфировал Эйкели, что встречусь с ним в Бреттлборо в следующую среду - 12 сентября, если, конечно, эта дата его устраивает. Лишь в одном отношении я не последовал его совету - а именно, в выборе поезда. Честно говоря, мне не хотелось приезжать в эту мрачную местность Вермонта на ночь глядя; а потому я позвонил на станцию и выяснил другие возможности. Встав пораньше и отправившись на поезде 8:07 утра в Бостон, я мог успеть на утренний до Гринфилда в 9:25, который прибывал туда в 12:22. Это давало возможность прибыть в Бреттлборо в 1:08 пополудни, то есть время гораздо более подходящее, чем 10:01 вечера, чтобы встретиться с Эйкели и ехать вместе с ним в район заброшенных, таинственных холмов.

Я сообщил о своем маршруте в телеграмме и был рад получить ответ уже этим вечером, что мой вариант вполне устраивает корреспондента. Его телеграмма гласила:

"УСЛОВИЯ ВПОЛНЕ ПОДХОДЯЩИЕ ВСТРЕЧАЮ ПОЕЗДОМ ОДИН НОЛЬ ВОСЕМЬ СРЕДУ НЕ ЗАБУДЬ ЗАПИСЬ И ПИСЬМА И СНИМКИ СОХРАНИТЕ ЦЕЛЬ ПОЕЗДКИ ТАЙНЕ ОЖИДАЙТЕ ВАЖНЫХ ОТКРЫТИЙ ЭЙКЕЛИ"

Получение этой телеграммы в ответ на мою, посланную Эйкели, и, разумеется, доставленную к нему домой со станции Тауншенд либо официальным посыльным, либо сообщенную по телефону, избавило меня от всяких подсознательных сомнений относительно авторства ошеломляющего письма. Облегчение мое было очевидным, оно было даже сильнее, чем я мог ожидать, - видимо, все мои сомнения были запрятаны достаточно глубоко. Однако в эту ночь я спал крепким и спокойным сном, а последующие два дня был занят подготовкой к поездке.

VI

В среду я выехал согласно намеченному графику, захватив с собой саквояж, заполненный всем необходимым в дорогу, научными материалами, включающими запись фонографа, фотоснимки и целую папку с письмами Эйкели. Как было условлено, я никому не сообщил о цели своей поездки, ибо понимал, что дело требует максимальной секретности, даже если все будет складываться для нас наилучшим образом. Мысль о предстоящем интеллектуальном и духовном контакте с чуждыми, потусторонними существами была ошеломительна даже для моего, подготовленного к этому разума; что же говорить о ее возможном влиянии на огромные массы несведущих дилетантов? Не знаю, что преобладало во мне - страх или ожидание захватывающего приключения, - когда я в Бостоне пересаживался на поезд, идущий на запад сначала через хорошо знакомые мне места, а затем через все менее и менее известные: Уолтхэм - Конкорд - Эйер - Фитчбург - Гарднер - Этхол...

Мой поезд прибыл в Гринфилд с семиминутным опозданием, однако местный в северном направлении еще не отошел. Поспешно пересев на него, я смотрел в окно вагона и с замиранием сердца наблюдал, как поезд проносится через залитые дневным солнцем местности, о которых я так много читал, но где никогда до сих пор не был. Я знал, что въезжаю на старую и сохранившую свой первозданный облик территорию Новой Англии, в отличие от механизированных и урбанизированных районов юга и побережья, где прошла вся моя жизнь; неиспорченная, древняя земля без иностранцев и фабричных дымов, рекламных щитов и бетонных покрытий, то есть без всех тех признаков современности, которые прижились в остальной части. Здесь ожидаешь увидеть сохранившиеся в неприкосновенности атрибуты местных традиций, жизни, глубокие корни которой полностью вросли в окружающий ландшафт - сохранившегося образа жизни, где еще остались странные древние воспоминания и где почва весьма благоприятна для загадочных, редко упоминаемых верований.

Время от времени я видел голубую реку Коннектикут, сверкающую на солнце, а после Нортфилда мы ее пересекли. Впереди неясно вырисовывались зеленые загадочные холмы, и когда подошел кондуктор, я узнал, что мы, наконец, въехали на территорию Вермонта. Он предложил мне перевести стрелки часов на час назад, поскольку эта область северных холмов не участвовала в использовании режимов летнего и зимнего времени. Выполняя его совет, я как будто почувствовал, что одновременно и календарь переворачиваю на целый век назад.

Поезд ехал совсем рядом с рекой, а на противоположном берегу в Нью-Хэмпшире можно было видеть приближающийся склон крутого Вэнтестикьюта, средоточия многих древних легенд. Слева от меня появились улицы, а справа, в потоке, показался зеленый остров. Люди встали с мест и направились к двери. Я последовал за ними. Вагон остановился, и я увидел внизу длинный перрон станции Бреттлборо.

Оглядев шеренгу ожидающих на стоянке машин, я мгновение размышлял, какая из них могла быть "Фордом" Эйкели, но мой выбор оказался затруднен одним обстоятельством. Похоже, что меня узнали раньше, чем я проявил инициативу. И в то же время человек, подходивший ко мне с протянутой для рукопожатия рукой, явно не был Эйкели, хотя он и спросил сочным приятным голосом, не я ли мистер Альберт Н. Уилмерт из Эркхема. Человек этот ничуть не походил на бородатого седого Эйкели, каким я видел того на фотоснимке; он был значительно моложе, явно городской житель, модно одетый, с маленькими черными усиками. Его хорошо поставленный голос был мне чем-то знаком, хотя с определенностью припомнить его я не мог.

Пока я его разглядывал, он сообщил, то прибыл сюда из Тауншенда вместо своего друга, мистера Эйкели. С последним, как он объяснил, случился приступ астмы, и он оказался не в состоянии совершить поездку по свежему воздуху. Ничего серьезного, заверил он меня, и это никак не помешает нашим планам. Я не мог сразу понять, насколько мистер Нойес, - так он себя назвал, - был в курсе исследований Эйкели и его открытий, хотя мне показалось, что его небрежная манера выдает человека совершенно постороннего. Припомнив, что Эйкели вел жизнь отшельника, я был несколько удивлен наличием у |него такого друга, но мое удивление не помешало мне сесть в машину, на которую он показал. Это оказался вовсе не древний автомобиль, который я ожидал увидеть, вспомнив письма Эйкели, где он его упоминал, а большой и безукоризненно чистый представитель последнего поколения машин - явно собственность Нойеса, с массачусетским номером. Мой проводник, решил я, должно быть, просто на лето приехал в Тауншенд.

Нойес забрался в машину, и мы сразу же тронулись. Я порадовался тому, что мой попутчик не слишком разговорчив, так как необычная напряженность, висевшая в воздухе этим днем, не располагала к общению. В свете дневного солнца городок выглядел очень привлекательным; я успел заметить это, пока мы двигались вниз под уклон и поворачивали направо на главную улицу. Погруженный в полудрему, как все старинные города Новой Англии, которые помнишь с детства: к тому же что-то в расположении крыш и шпилей, дымовых труб и кирпичных стен трогало струны самых глубоких, связанных с далеким прошлым чувств. Я ощущал себя у порога местности, еще наполовину заколдованной нетронутыми наслоениями прошедших времен: местности, где еще могли случиться странные события из прошлого, которого до сих пор никто не будоражил.

Когда мы выехали из Бреттлборо, моя напряженность и предчувствие чего-то дурного усилились, чему способствовала окружающая нас холмистая местность, с ее громоздящимися, давящими, угрожающими зелеными и гранитными склонами, таящими страшные тайны и сохранившимися с незапамятных времен обитателями, которые могли быть, а могли и не быть угрозой для всего человечества. Некоторое время мы ехали вдоль широкой, но мелководной реки, текущей от неизвестных холмов на севере и носящей название Вест-Ривер. Услышав это название от своего попутчика, я передернулся от страха, потому что вспомнил, что именно в этом потоке, как сообщали газеты, было обнаружено одно из этих чудовищных крабовидных созданий во время злополучного наводнения.

Постепенно местность вокруг становилась все более дикой и пустынной. Старинного вида мосты выглядывали из складок холмов, как призраки прошлого, а заброшенная железнодорожная линия, бегущая параллельно реке, казалось, источала явственный аромат запустения. Перед нами возникали яркие картины живописных долин, ще возвышались огромные скалы; девственный гранит Новой Англии, серый и аскетичный, пробивался через зеленую листву, обрамлявшую вершины гор. В узких ущельях бежали ручьи, до которых не достигали лучи солнца и которые несли к реке бесчисленные тайны пиков, куда не ступала еще нога человека. От дороги ответвлялись в обе стороны узкие, едва различимые тропы, прокладывавшие свой путь сквозь густые, роскошные чаши лесов, среди первобытных деревьев которых вполне могли обитать целые армии духов. Увидев все это, я подумал о том, как досаждали Эйкели невидимые обитатели лесов во время его поездок по этой дороге, и понял, наконец, какие чувства он мог тогда испытывать.

Старинная, живописная деревенька Ньюфэйн, которую мы проехали спустя менее часа пути, была нашим последним пунктом в том мире, который человек мог считать безусловно принадлежащим себе. После этого мы утратили всякую связь с нынешними, реальными и отмеченными временем явлениями и вступили в фантастический мир молчащей нереальности, в котором узкая ленточка дороги поднималась и опускалась, обегая как будто по своей прихоти необитаемые зеленые вершины и почти пустынные долины. Помимо шума нашего мотора и легкого движения, звуки которого доносились от редких одиноких ферм, которые мы проезжали время от времени, единственным звуком, достигавшим ушей, было булькание странных источников, скрытых в тенистых лесах.

От близости карликовых, куполообразных холмов теперь по-настоящему перехватывало дыхание. Их крутизна и обрывистость превзошли мои ожидания и ничем не напоминали сугубо прозаический мир, в котором мы живем. Густые, нетронутые леса на этих недоступных склонах, казалось, скрывали в себе чуждые и ужасающие вещи, и мне пришло в голову, что и необычная форма холмов сама по себе имеет какое-то странное давным-давно утраченное значение, как будто они были гигантскими иероглифами, оставленными здесь расой гигантов, о которой сложено столько легенд, и чьи подвиги живут только в редких глубоких снах. Все легенды прошлого и все леденящие кровь доказательства, содержащиеся в письмах и предметах, принадлежащих Генри Эйкели, всплыли в мой памяти, усилив ощущение напряженности растущей угрозы. Цель моего визита и все чудовищные обстоятельства, которые были с ним связаны, вдруг обрушились на меня разом, вызвав холодок в спине и почти перевесив мою жажду познать неизведанное.

Мой спутник, по всей видимости, угадал мое настроение, ибо по мере того, как дорога становилась шире и менее ухоженной, а наше продвижение замедлялось и вибрация машины усиливалась, его любезные пояснения становились все более пространными, превратившись постепенно в непрерывный речевой поток. Он говорил о красоте и загадочности этих мест и обнаруживал знакомство с фольклорными исследованиями моего будущего хозяина. Его вежливые вопросы показывали, что ему известен сугубо научный характер моего приезда, а также то, что я везу важные материалы; но он ни одним словом не намекнул на знакомство с глубиной и невероятностью истин, которые открылись перед Эйкели.

Манера поведения моего попутчика была столь любезной, бодрой, вполне городской и абсолютно нормальной, что его высказывания, по идее, должны были бы успокоить и подбодрить меня; но, как это ни странно, я лишь все более и более тревожился по мере того, как мы углублялись в первозданную дикость холмов и лесных чащ. Временами мне казалось, что он просто хочет выпытать все, что мне известно о чудовищных тайнах этих мест; к тому же с каждым его словом усиливалось ощущение, смутное, дразнящее и пугающее, что этот голос я где-то слышал. Он был не просто знаком мне, несмотря на мягкую и интеллигентную манеру. Я почему-то связывал его в памяти с какими-то забытыми ночными кошмарами и чувствовал, что сойду с ума, если не вспомню, где я его слышал. Если бы в этот момент подвернулась уважительная причина, ей богу, я отказался бы от своего визите. Но ясно было, что такой причины нет, - и я утешал себя надеждой, что спокойный научный разговор с самим Эйкели поможет мне взять себя в руки.

Кроме того, в космической красоте гипнотического пейзажа, открывавшегося моим глазам, был какой-то странный элемент успокоения. Время, казалось, затерялось в лабиринтах дороги, которые остались позади, и вокруг нас разливались цветущие волны воображения, воскресшая красота ушедших столетий - седые рощи, нетронутые пастбища с яркими осенними цветами, да еще - на больших расстояниях друг от друга - маленькие коричневые строения фермерских усадеб, уютно устроившихся в тени гигантских деревьев посреди ароматов шиповника и лугового мятлика. Даже солнечный свет был здесь каким-то необычно ярким, как будто особая атмосфера существовала специально для этой местности. Мне никогда еще не приходилось видеть ничего похожего, разве что - фоновый пейзаж на полотнах итальянских примитивистов. Содома и Леонардо передавали подобный простор на своих картинах, но лишь только в далекой перспективе, сквозь сводчатые арки эпохи Возрождения. Теперь мы как бы наяву погружались в атмосферу этих книг, и мне казалось, что я приобретаю то изначально мне знакомое или унаследованное, что я всегда безуспешно пытался найти.

Неожиданно, обогнув поворот, на вершине крутого склона машина остановилась. Слева от меня, по ту сторону ухоженного газона, подходившего к самой дороге и огороженного барьером из белого камня, стоял двух-с-половиною-этажный дом необычного для этой местности размера и изысканности, с целой группой присоединившихся к нему сзади и справа строений: амбаров, сараев и ветряной мельницы. Я сразу же узнал его, так как видел на фотографии, присланной Эйкели, так что не удивился, заметив его имя на железном почтовом ящике возле дороги. На некотором расстоянии от дома сзади тянулась полоса болот и редколесья, за которой поднимался крутой, густо поросший лесом холм, завершавшийся остроконечной вершиной. Последняя, как я догадался, была вершиной Темной Горы, половину подъема на которую мы только что совершили.

Выйдя из машины и приняв из моих рук саквояж, Нойес предложил подождать, пока он сходит предупредить Эйкели о моем прибытии. Сам он, по его словам, чрезвычайно торопился и не мог задерживаться. Когда он быстрым шагом направился по дорожке к дому, я вылез из машины, чтобы слегка размять ноги перед длинным разговором. Чувство нервозности и напряжения, казалось, вновь достигло максимума теперь, когда я оказался на месте, где происходили страшные события, описанные Эйкели, и, честно скажу, я побаивался предстоящего обсуждения, в ходе которого мне предстояло столкнуться с чуждым и запретным миром.

Близкий контакт с чем-то чрезвычайно необычным чаще ужасает, чем вдохновляет, так что меня вовсе не бодрила мысль о том, что этот участок дорога видел чудовищные следы и зловонную зеленую жижу, найденные после безлунной ночи, ночи ужаса и смерти. С удивлением я обнаружил, что не видно собак Эйкели. Неужели он их продал после того, как Существа Извне заключили с ним мир? Как я ни старался, но не мог ощутить уверенность, в глубине и подлинности этого мира, которые Эйкели пытался представить в своем последнем странно не похожем не предыдущие письме. В конце концов, он был человеком простодушным, не отягощенным большим жизненным опытом и практицизмом. Не было ли каких-либо глубоких и зловещих подводных течений под поверхностью этого нового альянса?

Ведомый своими мыслями, я посмотрел на пыльную поверхность, которая несла на себе столь жуткие свидетельства. Несколько последних дней были сухими, так что самые разнообразные следы испещрили поверхность дороги, несмотря на то, что район этот посещался крайне редко. Из смутного любопытства я стал анализировать свои впечатления, пытаясь совместить кошмарные образы с конкретным местом и связанными с ним событиями. Было что-то напряженное и угрожающее в кладбищенской тишине, в приглушенном, еле слышном плеске отдаленных ручейков, в толпящихся вокруг зеленых вершинах и черных лесах, душивших горизонт.

И тут в моем сознании всплыл образ, который сделал все эти смутные угрозы и полеты фантазии совершенно несущественными. Я сказал, что осматривал причудливую сеть отпечатков на дороге с некоторым любопытством - однако в одно мгновение любопытство сменилось неожиданным парализующим ударом подлинного ужаса. Ибо, хотя следы в пыли и были в основном спутанными и накладывались друг на друга, и не могли привлечь случайного взора, но мой неутомимый взгляд уловил определенные детали близ того места, ще дорожка к дому соединялась с дорогой, по которой мы ехали: я без всякого сомнения и безо всякой надежды распознал страшное значение этих деталей. Не зря же, в конце концов, я часами изучал фотоснимки, присланные Эйкели, с изображениями отпечатков когтей Существ Извне. Слишком хорошо запомнил я эти клешни, и эту неопределенность направления следа, которую нельзя было встретить ни у одного земного существа. Мне не было оставлено ни одного шанса для спасительной ошибки. Вновь, несомненно, перед моими глазами были оставленные не более нескольких часов назад, по крайней мере, три следа, которые явно и богохульственно выделялись из удивительной вязи отпечатков человеческих ног, покрывавших дорожку к дому Эйкели. Это были адские следы живых грибов с планеты Йюггот,Тем не менее я взял себя в руки. Чего, в конце концов, я еще ожидал, если всерьез относился к письмам Эйкели? Он говорил, что установил мир с этими существами. Чего же странного в том, что одно из них посетило его дом? Но ужас, охвативший меня, был сильнее всяких доводов рассудка. Разве кто-нибудь может оставаться спокойным, впервые столкнувшись со следами когтей живого существа, прибывшего из открытых глубин космоса? Тут я увидел Нойеса, выходившего из дверей и приближавшегося ко мне быстрыми шагами. Мне необходимо, сказал я себе, ничем не выдать свое волнение, посколькудруг Эйкели может ничего не знать о глубоком проникновении того в сферу запретного.

Нойес поспешил сообщить мне, что Эйкели рад меня видеть и готов принять, хотя неожиданный приступ астмы не позволяет ему до конца исполнить роль гостеприимного хозяина еще, по крайней мере, день или два. Эти приступы очень сильно отражаются на нем, приводя к понижению температуры и общей слабости. Под их воздействием он обычно вынужден говорить шепотом, а также бывает немощен и неуклюж. У него распухли ступни и лодыжки, так что он был вынужден перебинтовать их, как старый англичанин, страдающий подагрой. Сегодня он в неважной форме, так что мне лучше самому спланировать свое время; хотя он жаждет поговорить со мной. Я найду его в кабинете, что слева от центрального входа, - там, где опущены шторы. Когда он болен, то предпочитает обходиться без солнечного света, потому что глаза его слишком чувствительны.

Когда Нойес попрощался со мной и укатил в своей машине на север, я медленно пошел по направлению к дому. Дверь осталась приоткрытой; но прежде, чем подойти к ней и войти в дом, я окинул взглядом весь дом, пытаясь понять, что мне показалось странным. Амбары и сараи выглядели весьма прозаично, и я заметил потрепанный "Форд" Эйкели в его объемистом неохраняемом убежище. И тут секрет странности открылся мне. Ее создавала полнейшая тишина. Обычно ферму хоть частично оживляют звуки, издаваемые различной живностью. Но здесь всякие признаки жизни отсутствовали, и вот это отсутствие, несомненно, казалось странным.

Я не стал долго задерживаться на дорожке, а решительно открыл дверь и вошел, захлопнув ее за собой. Не скрою, это потребовало от меня определенного усилия, и теперь, оказав шись внутри, я испытал сильнейшее стремление убежать отсюда. Не то, чтобы внешний вид здания был зловещим; напротив, я решил, что созданный в позднем колониальном стиле, он выглядел очень законченным и изысканным и восхищал явным чувством вкуса человека, который его строил. То, что побуждало меня к бегству, было очень тонким, почти неопределенным. Вероятно, это был странный запах, который я почувствовал, хотя для меня был привычным запах затхлости, присущий даже лучшим старинным домам.

VII

Отбросив эти смутные колебания, я, следуя указаниям Нойеса, толкнул окантованную медью белую дверь слева. Комната была затемнена, о чем я был предупрежден; войдя в нее, я почувствовал тот же странный запах, который здесь был явно сильнее. Помимо этого, чувствовалась слабая, почти неощутимая вибрация в воздухе. На мгновение опущенные шторы сделали меня почти слепым, но тут извиняющееся покашливание или шепот привлекли мое внимание к креслу в дальнем, темном углу комнаты. В окружении этой темноты я разглядел белые пятна лица и рук; я пересек комнату, чтобы поприветствовать человека, пытавшегося заговорить. Как ни приглушено было освещение, я тем не менее догадался, что это действительно мой хозяин. Я много раз рассматривал фотографии, и, без сомнения, передо мной было это строгое, обветренное лицо с аккуратно подстриженной седой бородкой.

Но, вглядываясь, я почувствовал, как радость узнавания смешивается с печалью и тревогой; ибо передо мной было, несомненно, лицо человека очень больного. Мне показалось, что нечто более серьезное, чем астма, скрывалось за зтим напряженным, неподвижным лицом, немигающими стеклянными глазами; только тут я понял, как тяжело повлияло на него пережитое. Случившегося было достаточно, чтобы сломать любого человека, и разве любой, даже молодой и крепкий, смог бы выдержать подобную встречу с запретным? Неожиданное и странное облегчение, догадался я, пришло к нему слишком поздно, чтобы спасти от серьезного срыва. Зрелище бледных, вялых рук, безжизненно лежащих на коленях, вызвало у меня укол сострадания. На нем был просторный домашний халат, а шея была высоко обмотана ярким желтым шарфом.

Тут я заметил, что он пытается говорить тем же сухим шепотом, каким приветствовал меня. Поначалу было трудно уловить этот шепот, поскольку серые усы скрывали движения губ, и что-то в его тембре сильно меня беспокоило; но, сосредоточившись, я вскоре смог хорошо разбирать его слова. Произношение явно не было местным, а язык отличался даже большей изысканностью, чем можно было предположить по письмам. - Мистер Уилмерт, если не ошибаюсь? Извините, что я не встаю поприветствовать вас. Видимо, мистер Нойес сказал, что я неважно себя чувствую; но я не мог не принять вас сегодня. Вам известно содержание моего последнего письма - но у меня есть еще многое, что я хотел бы сообщить вам завтра, когда буду получше себя чувствовать. Не могу выразить, как приятно мне лично познакомиться с вами после нашей переписки. Надеюсь, вы захватили с собой письма? А также звукозаписи и фотографии? Ноейс оставил ваш саквояж в прихожей - вы, наверно, заметили. К сожалению, нам придется отложить разговор, так что сегодня вы можете располагать своим временем. Ваша комната наверху - прямо над этой, а ванная возле лестницы. Обед для вас оставлен в столовой - через дверь направо - можете воспользоваться им в любое время. Завтра я смогу проявить большее гостеприимство, а сейчас, прошу извинить, чувствую себя слишком слабым. Будьте, как дома, - можете оставить письма, запись фонографа и фотографии здесь, на столе, прежде чем подниметесь к себе наверх. Мы с вами обсудим все это здесь - видите, в углу находится фонограф.

Благодарю вас, но ваша помощь не потребуется. Эти приступы уже давно мучают меня, так что я привык к ним. Загляните ко мне ненадолго перед сном. Я ночую здесь; я часто так делаю. Утром мне наверняка будет лучше, так что мы сможем с вами заняться нашими делами. Вы, конечно, понимаете, что мы столкнулись с проблемой колоссальной важности. Нам, единственным на земле, открылись бездны пространства, времени и знания, превосходящие все, что до сих пор было доступно науке и философии человечества.

Знаете ли вы, что Эйнштейн был неправ и что существуют объекты, способные перемещаться со скоростью, превышающей скорость света? Существуют также способы перемещения вперед и назад во времени, так что можно увидеть и ощутить прошлое и будущее. Вы и представить себе не можете, до какой степени ушли вперед эти существа в области научных знаний. Для них нет буквально ничего невозможного в области манипуляции с сознанием и телом живого существа. Я надеюсь совершить путешествие на другие планеты и даже на другие звезды и в другие галактики. Первым будет посещение планеты Йюггот, ближайшего из миров, на селенного этими существами. Это странная темная сфера на самом краю солнечной системы, до сих пор неизвестная нашим астрономам. Но я писал вам об этом. Настанет день, когда оттуда будет направлен на нас управляемый поток сознания, и планета в результате будет открыта людьми - или же один из их союзников здесь даст намек ученым.

Там, на Йюгготе, имеются огромные города -гигантские многоярусные сооружения из черного камня, подобного тому образцу, который я пытался вам послать. Он попал сюда с Йюгтота. Солнце на этой планете светит не ярче звезд, но тамошние обитатели не нуждаются в свете. Они обладают иными, более тонким органами чувств и не делают окон в своих гигантских домах и башнях. Наоборот, свет приносит им вред и мешает им, поскольку его нет в черных глубинах космоса по ту сторону пространства времени, где они обитают и откуда они явились. Посещение Йюггота свело бы с ума любого слабого человека - и тем не менее я туда отправлюсь. Черные смоляные реки, текущие под загадочными циклопическими мостами, - построенными еще более древней расой, изгнанной и забытой прежде, чем нынешние создания пришли на Йюггот из пучин бесконечности, - превратили бы любого человека в нового Данте или По, если только он сохранил рассудок, чтобы описать увиденное.

Но поверьте - тамошний темный мир грибных садов и городов без единого окна не столь ужасен, как может показаться. Только наше восприятие способно увидеть его кошмаром. Возможно, и для этих созданий тот мир представлялся ужасным, когда они прибыли туда в незапамятные времена. Они были здесь задолго до окончания сказочной эпохи Цтулху и помнят скрывшийся под водами Р'льех, когда он еще возвышался над океаном. Они были и внутри этой земли - есть такие отверстия в земной коре, о которых людям ничего не известно, - в том числе и здесь, в холмах Вермонта, - а в них великие неизведанные миры непознанной жизни; залитый голубым светом К'н - ян, залитый красным светом Йотх, и черный, лишенный света Н'кай. Именно из Н'кая явился ужасающий Тсатхоггуа - это, знаете ли, бесформенное, жабоподобное божье создание, упоминающееся в "Некрономиконе" и цикле легенд "Комморион", сохраненным для нас первосвященником Атлантиды по имени Кларкаш-Тон.

Но об этом мы с вами поговорим позже. Сейчас уже, наверное, четыре или уже пять часов. Давайте-ка принесите все, что вы привезли, потом сходите перекусить и возвращайтесь для обстоятельной беседы.

Я медленно повернулся и повиновался хозяину; принес свой саквояж, открыл его и выложил на стол привезенные материалы, а потом поднялся в комнату, отведенную для меня. В сочетании со следами когтей, увиденными мною на дороге, слова, которые прошептал мне Эйкели, оказали на меня причудливое воздействие, а отзвуки знакомства с неизвестным миром грибовидных - запретным Йюгготом - вызвали у меня на теле мурашки, чего я, признаться, не ожидал. Я очень сожалел о болезни Эйкели, но должен признаться, что его хриплый шепот вызывал не только сочувствие и жалость, но и ненависть. Если бы он не так торжествовал по поводу Йюггота и его темных секретов!

Отведенная мне комната оказалась очень уютной и хорошо меблированной, лишенной как неприятного затхлого запаха, так и раздражающей вибрации воздуха; оставив там саквояж, я спустился вниз, поблагодарил Эйкели и отправился в столовую, чтобы съесть оставленный для меня ланч. Столовая находилась по ту сторону от кабинета, и я увидел, что кухонная пристройка расположена в том же направлении. На обеденном столе находилось несколько сандвичей, кекс, сыр, а рядом с чашкой и блюдцем меня ждал термос с горячим кофе. Плотно закусив, я налил себе большую чашку, но обнаружил, что здесь качество не соответствовало кулинарным стандартам. Первая же ложечка оказалась со слабым привкусом кислоты, так что я больше не стал пить. Во время всего ланча меня не покидала мысль об Эйкели, сидевшем в темноте соседней комнаты, в глубоком кресле. Я даже заглянул туда, предложив ему тоже съесть что-нибудь, но он прошептал, что еще не может есть. Позднее, сказал он, перед сном я выпью молока с солодом - и это будет все на сегодня.

После ланча я вымыл посуду в раковине на кухне - вылив туда кофе, которому я не смог отдать должное. Вернувшись после этого в темную комнату, я придвинул кресло к своему хозяину и приготовился выслушать все, что он сочтет нужным мне сообщить. Письма, фотографии и запись все еще лежали на большом столе в центре комнаты, но пока что мы к ним не обращались. Вскоре я перестал обращать внимание даже на непривычный запах и странное ощущение вибрации.

Я сказал уже, что в некоторых письмах Эйкели - особенно во втором письме, наиболее обширном, - были таки вещи, которые я не решаюсь повторить или даже записать на бумаге. Это в еще большей степени относится к тому шепоту, который я выслушал тем вечером в темной комнате в доме, стоявшем близ одиноких холмов. Я не могу даже намекнуть на безграничность космического ужаса, открытую мне этим хриплым голосом. Он и ранее знал много чудовищного, но то, что он узнал теперь, заключив мир с Существами Извне, было чрезмерным бременем для нормальной психики. Даже и теперь я полностью отказываюсь поверить в то, что он говорил о формировании первичной бесконечности, о наложении измерений, об угрожаемом положении наших космических пространства и времени в бесконечной цепи связанных космосов-атомов, которые образуют ближайший супер-космос кривых, углов, а также материальной и полуматериальной электронной структуры.

Никогда еще психически нормальный человек не оказывался в такой близости к тайне бытия - никогда еще органический мозг не был ближе к аннигиляции в хаосе, который полностью переступает все пределы формы, энергии и симметрии. Я узнал, откуда впервые пришел Цтулху и почему с тех пор засияла половина великих звезд истории. Я догадался - по намекам, которые даже мой хозяин делал с паузами, - о тайнах Магеллановых Облаков и шаровидных туманностей, черной истине, скрытой за древней аллегорией Тао. Была полностью раскрыта тайна Доэлей, и мне стала известна сущность (хотя и не источник происхождения) Псов Тиндалоса. Легенда о Йиге, Отце Змей, уже перестала быть метафорической, и я стал испытывать отвращение, узнав о чудовищном ядерном хаосе по ту сторону искривленного пространства, которое в "Некрономиконе" было скрыто под именем Азатхотха. Было шокирующим переживанием присутствовать при снятии покровов тайны с кошмаров древних мифов, которые, будучи изложены в конкретных понятиях, своей ненавистностью превзошли самые дерзкие предсказания античных и средневековых мистиков. С неизбежностью я был подведен к мысли, что первые, кто прошептал эти страшные сказки, должно быть, имели контакты с Существами Извне и, вероятно, посетили космические сферы, которые теперь предложено посетить Эйкели.

Мне было сообщено о Черном камне и о том, что он обозначает, после чего я искренне порадовался, что камень ко мне не попал. Мои догадки относительно иероглифов на камне оказались правильными. Несмотря на все это, Эйкели заключил мир с дьявольской силой; мало того - жаждал заглянуть еще глубже в ее чудовищные пучины. Я поинтересовался, с кем из потусторонних существ беседовал он после его последнего письма ко мне, и много ли среди них было столь же близких к человеческому роду, как тот первый посланец, которого он упомянул. Ощущение напряжения в голове у меня стало нестерпимым, и мне приходили на ум самые дикие мысли относительно странного, устойчивого запаха и странных вибраций в темной комнате.

Приближалась ночь, и, припомнив рассказы Эйкели о прежних ночах, я задрожал, подумав, что сегодня ночь будет безлунной. Не нравилось мне и то, что дом находился вблизи от заросшего лесом крутого склона, ведущего к необитаемой вершине Темной Горы. С разрешения Эйкели я зажег маленькую лампу, прикрутил ее, так что она светила еле-еле, и поставил на книжную полку рядом с бюстом Мильтона, похожим на привидение; потом я, однако, об этом пожалел, потому что свет лампы сделал лицо моего хозяина, и без того напряженное, неподвижное, а также его безвольно лежащие на коленях руки, похожими на лицо и руки покойника. Похоже было, что он совершенно не в силах шевельнуться, хотя несколько раз я заметил, как он кивает головой.

После всего им сказанного оставалось недоумевать, какие важные секреты он оставил на завтра; однако, в конце концов, стало ясно, что темой завтрашнего разговора будет его путешествие на Йюггот и по ту сторону от него - и мое собственное возможное участие в путешествии. Его, по всей видимости, позабавило чувство ужаса, которое я испытал, услышав предложение о путешествии через космические просторы, ибо голова его сильно затряслась, когда мой страх стал очевидным. Затем он очень мягко объяснил, как человеческие существа могут совершить - и уже несколько раз совершали - на первый взгляд совершенно невероятный перелет через межзвездное пространство. Насколько я понял, человеческое тело целиком не совершало этого полета, дело в том, что потрясающий уровень хирургических, биологических, химических и механических возможностей Существ Извне позволил им найти способ перемещать человеческий мозг без сопутствующей физической субстанции.

Существовал безболезненный способ извлечения мозга и сохранения органического остатка в живом состоянии во время его отсутствия. Обнаженное мозговое вещество помещалось затем в периодически пополняемую жидкость внутри непроницаемого для эфира цилиндра, изготовленного из металла, который добывали только на планете Йюггот. Через систему электродов, помещенных в вещество мозга, и соединенных с хитроумной аппаратурой, удавалось воспроизвести функции зрения, слуха и речи. Для крылатых грибовидных существ перемещение этих металлических цилиндров через космос не представляло никакой сложности. На каждой из планет, принадлежащей к их цивилизации, они могли использовать многочисленные стационарные приборы, способные к взаимодействию, с герметически закрытым мозгом. В результате, после небольшой настройки, эти перемещенные интеллекты могли вновь обрести полную способность к сенсорной деятельности и артикуляции - причем на любом эта пе их перемещения через континуум пространства-времени и за его пределами. Это было для них не сложнее, чем перевезти запись звука и воспроизвести ее в любом месте, где имеется фонограф соответствующей конструкции. Надежность процесса не подлежала сомнению. Поскольку это путешествие совершалось многократно, у Эйкели не было оснований бояться перелета.

Тут в первый раз за весь вечер одна из вялых, тощих рук указала на дальнюю стену комнаты, где находилась высоко расположенная полка. На этой полке в ровном ряду стояло более дюжины цилиндров из металла, подобного которому я ранее никогда не встречал, - цилиндры эти были высотой примерно в фут и несколько меньшего диаметра с тремя углублениями, расположенными в форме равностороннего треугольника на выпуклой передней поверхности. Один из цилиндров был соединен через два углубления или гнезда с двумя же странного вида приборами, стоявшими внизу. Мне уже не нужно было объяснять их предназначение, и меня стал бить озноб, как при малярийной лихорадке. Потом рука указала на ближний угол, где также располагались какие-то сложные приборы с присоединенными к ним проводами и штекерами, некоторые из них были похожи на два устройства, стоявшие на полке за цилиндрами. - Перед вами четыре типа приборов, Уилмерт, - вновь зазвучал шепот. - Четыре типа - по три функции каждый - всего дает двенадцать единиц. В этих цилиндрах наверху представлено четыре вида различных существ. Трое из них - люди, шестеро - грибовидные существа, которые не могут телесно перемещаться в космосе, двое - существа с Нептуна (Господи! Если бы вы только видели, какие у них тела на своей планете!), Остальные же происходят из центральных пещер одной темной звезды, лежащей по ту сторону Галактики. На главном аванпосту внутри Круглого Холма вы можете обнаружить другие цилиндры и приборы - цилиндры внекосмических веществ мозга, органы чувств у которых отличны от наших, - это союзники и исследователи из самых дальних пределов, расположенных Извне - и специальные приборы, предназначенные для того, чтобы их восприятие и возможности выражения устраивали как их самих, так и их слушателей. Круглый холм, как большинство из аванпостов, используемых существами в разных частях Вселенной, представляет собой крайне космополитическое место. Разумеется, мне для экспериментов были переданы только представители самых простых типов.

Теперь возьмите вот эти три прибора, на которые я указываю, и поставьте их на стол. Вон тот высокий с двумя стеклянными линзами на передней части - потом ящик с электронными лампами и резонатором - и еще вон тот с металлическим диском наверху. А теперь цилиндр с этикеткой "Б-67", видите? Подставьте этот виндзорский стул, чтобы дотянуться до полки. Тяжелый ли? Не беспокойтесь! Не перепутайте этикету - "Б-67". Не заденьте тот новенький, блестящий цилиндр, который присоединен к двум измерительным инструментам - тот, что с моим именем на этикетке. Так, поставьте теперь "Б-67" на стол рядом с приборами - и установите вот этот переключатель на всех трех приборах в крайнее левое положение.

Сейчас соедините провод от прибора с линзами с верхним гнездом цилиндра - да, вот так! Присоедините теперь таким же образом прибор с электронными лампами к левому гнезду, а прибор с диском к внешнему гнезду. А теперь переместите все указатели приборов в крайнее правое положение - сначала у того, что с линзами, потом - с диском, а потом - с лампами. Так, хорошо. Я должен вам сказать, что перед вами здесь одно из человеческих существ. Такое же, как и любой из нас. Некоторых других я покажу вам завтра.

До сих пор не могу понять, почему я так покорно подчинялся шепоту, и еще - кем я тоща считал Эйкели - психически нормальным или безумцем. После происшедшего я, кажется, должен был бы ко всему приготовиться; однако этот механический балаган столь напоминал причуды сумасшедших изобретателей или ученых-маньяков, что у меня возникли сомнения более сильные, чем даже те, что вызвал предшествовавший разговор. То, что сообщил шепчущий, лежало далеко за пределами всех человеческих знаний и верований, - однако разве другие вещи, еще более выходящие за указанные пределы, не выглядят менее абсурдными только потому, что не предполагают конкретных вещественных доказательств?

Пока мой разум метался в творящемся хаосе, я уловил скрип и жужжание от всех трех приборов, присоединенных к цилиндру, - скрип и жужжание, которые вскоре ослабли до полной бесшумности. Что должно было произойти? Или мне предстояло услышать голос? А если так, то как мне можно было убедиться, что все это - не хитроумное приспособление, в которое говорит спрятанный человек? Даже сейчас я не могу с уверенностью сказать, что же я услышал или что там на самом деле происходило. Но что-то определенно происходило.

Чтобы быть кратким, скажу только, что машина с лампами и громкоговоритель начали говорить, причем по содержанию речи стало очевидным присутствие говорящего и его возможность нас видеть. Голос был громким, безжизненным, металлическим и механическим во всех своих проявлениях. В нем не было никакого намека на интонацию или выразительность, и он дребезжал и скрипел с чрезвычайной четкостью и неторопливостью.

- Мистер Уилмерт, - произнес голос, - надеюсь, что не испугал вас. Я - такое же человеческое существо, как и вы, но тело мое в данный момент находится в безопасности внутри Круглого Холма, примерно в полутора милях к востоку отсюда - оно подвергается сейчас требуемому оживляющему воздействию. Сам же я здесь, слышу и говорю при помощи этих электронных вибраторов. Через неделю я отправляюсь через пространство, как уже много раз делал до этого, и надеюсь, что мистер Эйкели составит мне приятную компанию. Я хотел бы и вас видеть рядом, ибо мне известны ваши взгляды и ваша репутация, а кроме того, я хорошо знаком с вашей перепиской. Я являюсь, как вы, разумеется, догадались, одним из союзников Существ Извне, которые посещают нашу планету. Впервые я встретился с ними в Гималаях и там оказал им некоторые услуги. В ответ они дали мне возможность испытать то, что мало кому из людей когда-либо приходилось испытывать.

Вы можете себе представить, что я побывал на тридцати семи различных небесных телах - планетах, темных звездах, а также менее определенных объектах - включая восемь, находящихся за пределами нашей галактики, а два - вообще, по ту сторону искривленного космоса пространства и времени. Все это не причинило мне ни малейшего вреда. Мозг мой был отделен от моего тела при помощи столь искусных разрезов и сечений, что назвать это хирургической операцией было бы слишком грубо. Прилетающие существа обладают методами, позволяющими так искусно отделять мозг от тела, что тело не стареет, когда из него извлечен мозг. Добавлю, что с применением аппаратуры мозг становится практически бессмертным, необходимо только периодически менять раствор, в котором он сохраняется.

В общем, я искренне надеюсь, что вы решитесь на это путешествие вместе со мной и мистером Эйкели. Пришельцы жаждут знакомства со знающими людьми, такими, как вы, чтобы показать им величайшие первозданные пучины, которые мы могли разве что воображать по своему невежеству. Первая встреча с этими существами может вас озадачить, но я не сомневаюсь, что вы будете выше этого. Я думаю, что мистер Нойес тоже отправится с нами - это тот, кто привез вас сюда в своей машине. Он уже несколько лет с нами - думаю, что вы узнали его голос по той записи, которую прислал вам мистер Эйкели.

Тут говорящий сделал небольшую паузу, отреагировав на то, как я вскочил с места, а затем продолжил.

- Итак, мистер Уилмерт, оставляю решение на ваше усмотрение; добавлю лишь, что человек с вашей любовью ко всему необычному, интересом к фольклору не может пропустить такой шанс. Вам абсолютно нечего бояться. Все перемещения производятся безболезненно, более того - есть особого рода наслаждение в полностью машинизированном состоянии органов чувств. Когда же электроды отключены, то вы просто погружаетесь в сон, полный ярких фантастических видений.

А теперь, если не возражаете, мы прервем наш разговор до завтрашнего утра. Доброй ночи - пожалуйста, отключите все эти тумблеры, верните их в левое крайнее положение; порядок не имеет значения, хотя лучше, если прибор с линзами вы отключите последним. Доброй ночи, мистер Эйкели, - прошу вас, отнеситесь к нашему гостю с максимальным уважением! Ну, что, готовы выключить?

Я механически подчинился и выключил все три тумблера, хотя меня раздирали сомнения по поводу всего происходящего. Моя голова все еще кружилась, когда я услышал шепот Эйкели, который попросил меня оставить все приборы на столе. Он никак не прокомментировал случившееся здесь, да и вряд ли какой-либо комментарий мог быть воспринят моим перегруженным сознанием. Я услышал, как он предложил мне взять в свою комнату лампу и заключил тем, что ему хочется теперь побыть одному в темноте. Пора было отдыхать, ибо его дневной и вечерний монологи утомили бы и совершенно здорового человека. Все еще ошарашенный, я пожелал хозяину доброй ночи и стал подниматься по лестнице, держа в руке лампу, хотя в кармане у меня лежал превосходный фонарик.

Предыдущая страница 11 Следующая страница


Хребты безумия 12

Я был рад покинуть этот кабинет, с его странным запахом и смутным ощущением вибрации, и в то же время никак не мог отрешиться от кошмарного ощущения страха, загадочности и космической аномальности происходившего в комнате, из которой только что вышел, и столкновения с невиданной силой. Дикая, пустынная местность; темный, таинственный, поросший лесом склон, подошедший так близко к дому; следы на дороге; болезненный, неподвижный хозяин дома, шепчущий во тьме; дьявольские цилиндры и приборы, и в довершение всего - приглашение подвергнуться невероятной хирургии и совершить немыслимое путешествие - все это, столь неожиданное и многочисленное, обрушилось на меня с нарастающей силой, которая подорвала мою волю и, похоже, физическое здоровье.

Особенно шокирующим оказалось то обстоятельство, что мой добровольный гид Нойес был участником чудовищного древнего ритуала, шабаша, зафиксированного фонографом, хотя я с самого начала почувствовал что-то смутно знакомое в его голосе. Другим шоком было мое отношение к хозяину, поражавшее меня всякий раз, когда я пытался его анализировать; потому что, насколько я испытывал симпатию к нему раньше, по его письмам, настолько отталкивающее впечатление произвел он на меня сегодня. Казалось бы, его болезнь должна была вызвать у меня сострадание; но вместо этого меня охватила дрожь ужаса. Он был таким безжизненным, малоподвижным, похожим на труп - а этот беспрестанный шепот был таким ненавистным и нечеловеческим!

Мне пришло в голову, что этот шепот отличался от всего, что мне когда-либо приходилось слушать; что, несмотря на удивительную неподвижность губ шепчущего, прикрытых усами, в нем была некая скрытая сила и мощь, удивительная для сдавленной речи астматика. Я мог разобрать все слова говорящего, сидя в другом конце комнаты, а пару раз мне показалось, что слабые, но всепроникающие звуки его речи отражали не столько слабость, сколько умышленное подавление силы - причины этого были мне неясны. С самого начала в тембре голоса обнаружилось что-то раздражающее. Теперь, когда я пытался в этом разобраться, мне показалось, что сложившееся впечатление аналогично тому, которое сделало голос Нойеса таким смутно зловещим для меня. Но где или когда я с ним сталкивался, по-прежнему оставалось загадкой.

Одно было совершенно ясно - я не хотел бы провести здесь еще одну ночь. Моя жажда знаний улетучилась, растворившись в ужасе и отвращении, и теперь у меня было лишь единственное желание - побыстрее убежать из этой паутины болезненности и противоестественных откровений. Того, что я узнал, было для меня вполне достаточно. По всей видимости, странные космические контакты имели место в действительности, - но нормальному человеку, безусловно, не стоило с ними связываться.

Богохульство как будто обступило меня со всех сторон и невыносимо давило на все мои чувства. Я понял, что заснуть в эту ночь мне не удастся; я просто погасил лампу и лег на постель прямо в одежде. Это было, конечно, абсурдно, но я готовился к любой неожиданности, сжав в правой руке захваченный на всякий случай револьвер, а в левой - свой карманный фонарик. Снизу не было слышно ни звука, и я представлял себе, что мой хозяин сидит в кресле, как мертвец, в жесткой неподвижности, окруженный тьмой.

Откуда-то доносилось тиканье часов, и нормальность этого звука порождала во мне смутное чувство признательности. Однако этот звук напоминал мне еще одно обстоятельство, которое внушало тревогу, - полное отсутствие признаков животных, а теперь я осознал, что и привычные шумы дикой природы тоже совершенно отсутствовали. Если не считать зловещего плеска отдаленных вод, тишина создавала впечатление аномальности происходящего - межпланетарную пустоту - и я задался вопросом - какая неясная порча, порожденная далекими звездами, обрушилась на эту местность. Я припомнил из старых легенд, что собаки и другие животные всегда ненавидели Существ Извне, подумал о том, что же могли значить те следы на дороге.

VIII

Не спрашивайте меня, сколько длилось мое забытье и что из последовавшего было просто сном. Если я скажу, что временами просыпался, что-то слышал или видел, вы ответите, что это мне тоже только снилось и что все случившееся дальше было сном вплоть до момента, когда я выбежал из дома, добрался до сарая, в котором увидел старый "форд", забрался в него и начал безумную, бесцельную гонку по холмистой местности, которая, в конце концов, вывела меня - после многочасового блуждания по пугающим лесным лабиринтам - в деревню, оказавшуюся Тауншендом.

Вы, наверняка, не склонны будете доверять и всем остальным деталям моего рассказа: скажете, что все фотографии, звукозаписи, цилиндры, разговаривающие при помощи приборов, и тому подобные доказательства есть не что иное, как чистой воды обман со стороны исчезнувшего Генри Эйкели, самая настоящая мистификация. Вы можете даже намекнуть, что он сговорился с другими чудаками, чтобы осуществить эту глупую, но изощренную мистификацию, - что он сам организовал инцидент в Киине, когда с поезда сняли посылку с черным камнем, и что он подговорил Нойеса сделать ту чудовищную запись на восковом валике. Однако остается странным, что Нойеса так никогда и не обнаружили; что он оказался неизвестным во всех деревнях близ дома Эйкели, нигде его не знали, хотя он часто бывал в этих местах. Я хотел бы прекратить попытки вспомнить номер его автомобиля - а может быть, лучше, что я и не вспомнил. Ибо я, что бы вы там ни говорили и что бы сам я ни говорил себе, знаю, что зловещие создания Извне должны скрываться где-то в области малоизученных холмов и что существа эти имеют своих шпионов и посланцев среди людей. Держаться подальше от этих существ и их посланцев - вот все, чего бы мне хотелось в дальнейшей жизни.

Когда мой безумный рассказ побудил шерифа послать от ряд к дому, Эйкели исчез безо всякого следа. Его просторный халат, желтый шарф и ножные бинты лежали на полу в кабинете рядом с его изящным креслом, причем нельзя было понять, что еще из одежды пропало вместе с ним. Собаки и скот действительно отсутствовали, а на стенах дома и внутри его имелись необычные следы пуль; однако, помимо этого, ничего необычного обнаружено не было. Ни цилиндров, ни приборов, ни тех доказательств, которые я привез с собой в саквояже, ни странного запаха, ни вибраций, ни следов на дороге, ничего загадочного, на что я обратил внимание в последний момент.

Неделю, последовавшую за моим бегством, я провел в Бреттлборо, расспрашивая самых разных людей, которые знали Эйкели, и убедился, что все случившееся не есть плод иллюзий или сна. Странные закупки собак и боеприпасов, а также химикатов, которые осуществлял Эйкели, разрезания его телефонных кабелей, которые были записаны; вместе с тем все, кто его знал, - включая сына в Калифорнии - настаивали, что его отрывочные высказывания по поводу своих странных исследований были весьма последовательны. Солидные люди считали его сумасшедшим и, не раздумывая, заявляли, что все собранные доказательства являются лишь мистификациями, сфабрикованными с изощренностью безумца и, возможно, поддерживали его соображения во всех деталях. Он показывал кое-кому из этих простых деревенских жителей фотографии и черный камень и даже давал прослушивать ужасающую звукозапись; и все до единого твердо сказали, что следы и жужжащий голос были точно такими же, как описывали старинные легенды.

Они подтвердили также, что возле дома Эйкели все чаще и чаще можно было видеть и слышать что-либо подозрительное после того, как он обнаружил черный камень, и что это место теперь избегают все, кроме почтальона и случайных людей. Темная Гора и Круглый Холм были давно уже печально знамениты, как места, посещаемые призраками, так что мне не удалось найти людей, которые когда-либо тщательно осматривали хоть одно из этих мест. Случавшиеся время от времени исчезновения местных жителей в истории этого района были тщательно зафиксированы, среди них значилось исчезновение полубродяги Уолтера Брауна, о котором неоднократно упоминал Эйкели в своих письмах. Я даже встретил одного фермера, утверждавшего, что он своими глазами видел одно из странных мертвых тел во время наводнения в потоке вспученной Уест-Ривер, однако рассказ его был слишком путаным, чтобы относиться к нему серьезно.

Покидая Бреттлборо, я решил никогда больше не возвращаться в Вермонт и в тот момент был уверен, что решение мое окончательное. Эти дикие холмы и в самом деле были аванпостом наводящей страх космической расы - в чем я уже почти не сомневался после того, как прочитал сообщение об открытии девятой планеты за пределами Нептуна, что было предсказано пришельцами. Астрономы, даже не подозревая сами, насколько зловеще точными они оказались, назвали эту планету Плутон. Я понимал, что это - не что иное, как Йюггот - мрачный, как ночь, - и меня охватывала дрожь при попытках понять, почему ее чудовищные обитатели желали открытия своей планеты именно таким образом и именно в это время. Я безуспешно старался убедить себя, что демонические создания не намерены совершить нечто враждебное по отношению к Земле и ее обитателям.

Но я еще не рассказал вам, чем же закончилась та ужасная ночь в сельском доме. Как я упомянул, в конце концов, меня захватил в свои объятия тревожный сон; дремота, переполненная обрывками сновидений, в которых передо мной являлись чудовищные пейзажи. Что именно разбудило меня, я не могу еще сказать, но то, что в какой-то момент я действительно проснулся, не подлежит сомнению. Первое смутное впечатление состояло в том, что мне послышались крадущиеся шаги за моей дверью, скрип половиц и неуклюжие попытки справиться с дверным замком. Это, однако, очень быстро прекратилось; а затем очень явственно донеслись до меня голоса снизу, из кабинета. Там, по всей видимости, было несколько говоривших, причем чувствовалось, что между ними идет спор.

Прислушавшись несколько секунд, я полностью стряхнул с себя сон, ибо голоса были такие, что помышлять о продолжении ночного отдыха было совершенно невозможно. Интонации говоривших были различными, но тот, кто хоть раз слушал эту проклятую запись фонографа, ничуть не сомневался бы в происхождении и принадлежности, по крайней мере, двух из них. Как ни чудовищна была эта мысль, но я понял, то нахожусь под одной крышей с безымянными существами из пучин космоса; ибо эти два голоса, несомненно, представляли собой дьявольское жужжание, которое использовали Существа Извне в своих разговорах с людьми. Голоса эти были разными - они отличались по высоте, темпу и интонации, - но это были те самые проклятые голоса.

Третий голос, безусловно, шел от машины, которая соединялась с одним из изолированных веществ мозга, содержавшимся в цилиндре. Отличить его можно было даже яснее, чем жужжание пришельцев; громкий; металлический, безжизненный голос, который я слышал накануне вечером, с его безликой, лишенной всякой интонации, скрипучей манерой был незабываемым. Я не пытался задаться вопросом, был ли он идентичен тому самому, который я слышал вечером, потому что понял, что любой мозг будет продуцировать вокальные тона одинакового характера, будучи присоединенным к тому же самому прибору; единственные отличия могли касаться языка, ритма, скорости и произношения. В довершение картины были слышны два подлинных человеческих голоса: один - грубый голос неизвестного мне и, без всякого сомнения, местного жителя; в другом я без труда узнал мягкие бостонские нотки моего давешнего гида, мистера Нойеса.

По мере того, как я пытался разобрать слова, которые массивный пол моей комнаты столь надежно глушил, я уловил также шум, шарканье и скрипы в той комнате, где собрались говорившие; это не позволяло избавиться от впечатления, что кабинет переполнен живыми существами - их, по всей видимости, было куда больше, чем позволяли предположить голоса. Истинную природу царившего там возбуждения и шума описать трудно, ибо не с чем было сравнить происходящее. По комнате передвигались какие-то предметы, причем словно они были разумными существами; звук их шагов был подобен тяжелому топоту - как будто по полу тяжело и неуклюже шатались плохо скоординированные создания из твердой резины или роговой массы. Если применить более конкретное, но менее точное сравнение, - как будто люди в разбитых деревянных ботинках не по размеру ковыляли и топали на полированном полу. Я даже не пытался представить себе происхождение и внешний вид тех, кто издавал эти звуки.

Вскоре я понял, что разобрать что-то связное в происходившем разговоре мне не удастся. Отдельные слова - включая имя Эйкели и мое - звучали время от времени довольно разборчиво, особенно когда их произносил механический голос; однако подлинное значение их оставалось неясным. И по сей день я не могу вывести определенного связного содержания из услышанного, а страх, порожденный ими, был скорее внушенным, чем открывшимся в результате ужаснувшего меня откровения. Леденящий кровь конклав собрался там, внизу, понимал я; но что именно обсуждалось - было загадкой. Любопытно, что меня охватило ощущение безусловного святотатства и гибельности происходящего, вопреки уверениям Эйкели о дружелюбии Существ Извне.

Терпеливо прислушиваясь, я, наконец, начал отличать голоса друг от друга, хотя еще не в силах был схватить суть произносимого внизу. Однако мне удалось, насколько я понял, уловить эмоции, владевшие основными участниками обсуждения. Один из жужжащих голосов, несомненно, принадлежал носителю каких-либо властных полномочий, поскольку в нем слышались нотки авторитарности; механический же голос, несмотря на свою громкость и регулярность, явно принадлежал носителю подчиненной позиции, в нем была даже мольба. В голосе Нойеса звучали примирительные оттенки. Что касается других участников, то тут я не решался сделать предположения. Я не расслышал уже знакомый мне шепот Эйкели, но это меня не удивило, поскольку столь слабый звук ни за что не проник бы через массивный пол моей комнаты. Я попытаюсь привести здесь кое-что из разрозненных слов, а также других звуков, с указанием тех, кто их произносил, разумеется, по моей догадке. Первые разборчивые фразы принадлежали говорящей машине.

(Говорящая машина)

"...взял это на себя... получить обратно письма и запись... кончить на этом... обманут... видеть и слышать... черт побери... безличная сила, в конце концов... новенький, блестящий цилиндр... Боже правый...":

(Первый Жужжащий Голос)

"...в этот раз мы остановились... маленький и человеческий... Эйкели... мозг... говорит..."

(Второй Жужжащий Голос)

"...Ньярлатотеп... Уилмерт... Записи и письма... дешевое жульничество..."

(Нойес)

"...(Непроизносимое слово или имя, может быть, - Н'га-Ктхан)... безвредно... покой... пару недель... театрально... говорил вам об этом раньше..."

(Первый Жужжащий Голос)

"...нет повода... первоначальный план... результаты. Нойес может стеречь... Круглый Холм... новый цилиндр... машина Нойеса..."

(Нойес)

"...ладно... все ваши... здесь внизу... отдохнуть,... место"

(Несколько Голосов одновременно и совершенно неразборчиво)

(Топот множества ног, сливающийся с возбужденным шумом и грохотом)

(Странный звук хлопающих крыльев)

(Шум заведенного автомобиля, постепенно удаляющийся)

(Тишина)

Вот какие звуки донеслись до моих ушей снизу, пока я, не шевелясь, лежал на кровати в этом сельском доме - пристанище призраков, расположившемся вблизи демонических холмов - я лежал совершенно одетый, сжимая в правой руке револьвер, а в левой - карманный фонарик. Сна у меня не было, как я уже сказал, ни в одном глазу; и тем не менее какой-то жуткий паралич сковал меня до тех пор, пока эхо последних звуков не исчезло вдали. Я слышал тиканье старинных деревянных коннектикутских часов откуда-то снизу, а также неровный храп спящего человека. Видимо, Эйкели заснул после этого бурного ночного обсуждения, и я нисколько не был удивлен.

Даже просто подумать, что все это значит или решить, что мне делать, я не мог. В конце-то концов, что я услышал, .помимо того, на что меня уже навела предыдущая информация? Разве я не знал, что Пришельцы теперь свободно приходят в этот дом? Эйкели, несомненно, был удивлен их столь неожиданным визитом сегодня. И все-таки что-то в этом отрывочном разговоре невообразимо испугало меня, пробудило самые чудовищные подозрения и самые ужасные сомнения, заставило страстно желать, чтобы все это оказалось не более, чем сном. Я думаю, что мое подсознание уловило нечто, недоступное пока моему рассудку. Но как там Эйкели? Как он себя вел? Разве он не мой друг и разве он мог допустить, чтобы мне был причинен какой-нибудь вред? Мирное похрапывание снизу, казалось, доказывало смехотворность охвативших меня страхов.

Возможно ли, чтобы Эйкели был использован зловещими силами в качестве средства, чтобы заманить меня сюда, в эти холмы, вместе с письмами, фотографиями и записью фонографа? Неужели эти существа собрались уничтожить нас обоих, потому что мы слишком много знаем о них? Вновь мне на ум пришла мысль о неожиданности и неестественности того изменения ситуации, которое произошло между предпоследним и последним письмами Эйкели. Что-то, подсказывало мне чутье, было не так. Все было не так, как выглядело. Этот кислый кофе, который я выплеснул, - не было ли тут попытки со стороны неизвестной силы подмешать яд или наркотик? Я должен поговорить с Эйкели, причем немедленно, и призвать его к трезвой оценке ситуации. Они загипнотизировали его своими обещаниями космических путешествий и открытий, но теперь он вынужден будет прислушаться к доводам рассудка. Мы должны выбраться отсюда, пока не поздно. Если ему не хватает силы воли, чтобы вырваться на свободу, то я должен его поддержать. Ну, а уж если мне не удастся убедить его, то, по крайней мере, самому нужно отсюда бежать. Я уверен, что он одолжит мне свой "форд", а я могу оставить его в Бреттлборо, в гараже. Я увидел его в сарае - дверь была приоткрыта, и я был уверен, что машину удастся сразу завести. Та минутная неприязнь к Эйкели, которую я ощутил во время нашего вечернего разговора и сразу после его окончания, теперь бесследно исчезла. Теперь он был в таком же положении, как и я, так что мы должны были держаться друг друга. Зная о его болезненном состоянии, я очень не хотел будить его, но иного выхода не было. Я понял, что оставаться в этом доме до утра невозможно.

Наконец, я почувствовал, что смогу начать действовать, и вытянулся, чтобы напрячь все мышцы и восстановить свой контроль над ними. Поднявшись, я стал действовать очень осмотрительно и тихо, повинуясь скорее импульсу, чем сознательному обдумыванию. Я нашел свою шляпу, взял саквояж и направился вниз по лестнице, освещая себе путь фонариком. В правой руке я по-прежнему нервно сжимал револьвер, держа в левой и саквояж и фонарик одновременно. Зачем я предпринял эти предосторожности, я не очень понимал, поскольку на самом деле спускался вниз, чтобы разбудить единственного, помимо меня, обитателя дома.

Спустившись на цыпочках по скрипящей лестнице в нижний холл, я смог услышать спящего более явственно и понял, что он, скорее всего, находится в комнате слева от меня - гостиной, в которую я не заходил. Справа от меня разверзлась дверь кабинета, из которого я некоторое время назад слышал голоса. Открыв незапертую дверь гостиной, я провел дорожку светом фонарика по направлению к источнику храпа и, наконец, осветил лицо спящего. Но в следующее мгновение я резко отвел от него луч фонарика и быстро, по-кошачьи выскочил в холл, на этот раз проявив осторожность не инстинктивно, а совершенно сознательно. Дело в том, что спящим на диване был вовсе не Эйкели, а мой бывший попутчик Нойес.

В чем тут дело, я не мог понять; но здравый смысл подсказывал мне, что самое безопасное было бы - выяснить как можно больше, прежде чем кого-либо будить. Вернувшись в холл, я тщательно прикрыл за собой дверь в гостиную; тем самым снизив шансы разбудить Нойеса. После этого я тихонько вошел в кабинет, где ожидал увидеть Эйкели, спящего или бодрствующего, в большом угловом кресле, которое, очевидно, было излюбленным местом его отдыха. Пока я двигался вперед, луч фонарика поймал большой центральный стол, на котором стоял один из этих дьявольских цилиндров, с машинами для зрения и слуха, присоединенных к нему, а также с говорящей машиной, которую можно было присоединить в любой момент. Здесь, как я предполагал, находился мозг, который говорил со мной во время той жуткой встречи предыдущим вечером; на секунду я испытал непреодолимое желание присоединить к нему говорящую машину и посмотреть, что он теперь скажет.

Должно быть, он и сейчас ощущал мое присутствие; ибо приборы для зрения и слуха не могли бы пропустить свет моего фонарика и скрип половиц под моими ногами. Однако мне сейчас было не до того, чтобы выслушивать эту штуку. Я безучастно отметил про себя, что это было совсем новенький цилиндр с именем Эйкели на нем, который я раньше видел на полке и который мой хозяин просил не трогать. Вспоминая теперь это обстоятельство, я могу только пожалеть о своей робости и думаю, что необходимо было заставить этот цилиндр говорить. Бог знает, какие тайны, ужасные сомнения и вопросы это могло бы прояснить! Но в тот момент с моей стороны оказалось милосердием, что я оставил этот препарат в покое.

Со стола я перевел луч фонарика в угол, где, как я думал, сидит Эйкели, но обнаружил, к своему изумлению, что кресло было пустым, то есть в нем никто не сидел. С сиденья на пол свешивался знакомый старый домашний халат, а рядом с ним на полу лежал желтый шарф, а также громоздкие бинты - повязки на ступни, которые показались мне такими странными. Пока я размышлял, куда мог деваться Эйкели и почему это он так легко расстался со своими аксессуарами больного, я заметил, что комната очистилась от странного запаха и что вибрация, на которую я обращал внимание раньше, тоже отсутствует. Что же, в таком случае, было их источником? Неожиданно я сообразил, что ощущал их только во время присутствия здесь Эйкели. Они были сильнее всего там, где он сидел, и полностью отсутствовали за дверью этой комнаты. Я остановился и стал обводить комнату лучом своего фонарика, напрягая свой мозг поисками объяснений того, что произошло здесь.

О, если бы Небу было угодно, чтобы я ушел прежде, чем свет фонарика упал на пустое кресло еще раз! После того, как это все-таки произошло, я не мог уйти тихо; вместо этого я издал приглушенный крик, который, видимо, потревожил, хотя и не разбудил спящего с другой стороны холла. Мой сдавленный крик и прежнее ровное похрапывание Нойеса были последними звуками, которые я слышал в подавленном безумием доме под покрытой черными деревьями вершиной холма, населенного призраками, - в этом доме, ставшем средоточием транскосмического ужаса меж одиноких зеленых холмов и шепчущих проклятия ручьев этой древней земли.

Удивительно, что я не выронил из рук фонарик, саквояж и револьвер во время своего панического бегства, но мне как-го удалось все это удержать. Я выбрался из ужасной комнаты и из этого дома без всякого лишнего шума, сумел забраться со своими пожитками в старый "форд", стоявший под навесом, и вывести эту древнюю развалюху, чтобы отправиться на ней в неизвестную мне пока зону безопасности посреди этой черной безлунной ночи. Последовавшая затем гонка была похожа на бред, порожденный воображением По или Рембо, или гравюрами Гюстава Доре, но в конце концов я достиг Тауншенда. Вот и все. Если мое психическое здоровье до сих пор сохранилось, то это чистая удача. Время от времени меня охватывает страх при мысли, что принесут предстоящие годы, особенно это проявляется с тех пор, как была открыта столь неожиданно планета Плутон.

Как я уже упоминал, тогда мой фонарик вновь вернулся к пустому креслу, описав перед этим круг по комнате; и тут я в первый раз заметил на сиденье странные предметы, поначалу не разглядев их из-за разбросанных пол пустого халата. Эти предметы, всего три, не были впоследствии обнаружены следователями. Как я сказал уже в самом начале, ничего собственно ужасного в них не было. Кошмар определялся тем, что можно было предположить, исходя из их присутствия здесь. Даже теперь меня не покидают сомнения - моменты, во время которых я почти готов разделить скепсис людей, приписавших все случившееся со мною сну, галлюцинациям и расстроенным нервам.

Эти три предмета были чертовски умно сконструированы и снабжены весьма оригинальными металлическими зажимами для их присоединения к органическим образованиям, о которых я не пытаюсь делать никаких предположений. Я надеюсь - искренне надеюсь - что то были восковые объекты, произведения искуснейшего художника, хотя мой глубоко кроющийся внутренний страх подсказывает совершенно иное. Боже праведный! Этот шепчущий во тьме, окруженный отвратительным запахом и вибрациями! Колдун, чародей, посланник, ребенок, подмененный эльфами, тот, что извне... этот страшный шепот... подавленное жужжание... и все это время - в новеньком блестящем цилиндре на полке... бедняга... "Потрясающий уровень хирургических, биологических, химических и механических возможностей..."

Дело в том что три предмета на кресле были совершенными, до самой последней микроскопической детали точными копиями - или оригиналами - лица и обеих рук Генри Уэнтворта Эйкели.

Морок над Иннсмаутом

Глава 1

В течение всей зимы 1927-28 годов официальные представители федерального правительства проводили довольно необычное и строго секретное изучение состояния находящегося в Массачусетсе старого иннсмаутского порта.
Широкая общественность впервые узнала обо всем этом лишь в феврале, когда была проведена широкая серия облав и арестов, за которыми последовало полное уничтожение - посредством осуществленных с соблюдением необходимых мер безопасности взрывов и поджогов - громадного числа полуразвалившихся, пришедших в почти полную негодность и, по всей видимости, опустевших зданий, стоявших вдоль береговой линии. Не отличающиеся повышенным любопытством граждане отнеслись к данной акции всего лишь как к очередной, пусть даже и достаточно массированной, но все же совершенно спонтанной попытке властей поставить заслон на пути контрабандной поставки в страну спиртных напитков.
Более же любознательные люди обратили внимание на небывало широкие масштабы проведенных арестов, многочисленность задействованных в них сотрудников полиции, а также на обстановку секретности, в которой проходил вывоз арестованных. В дальнейшем не поступало никаких известий о суде или хотя бы о предъявлении каких-либо обвинений; более того, никто из задержанных впоследствии не объявился в американских тюрьмах. Позже поползли разноречивые слухи о каком-то якобы крайне опасном заболевании, концентрационных лагерях, размещении арестованных по многочисленным военным и военно-морским тюрьмам, однако все эти кривотолки не имели под собой сколько-нибудь реальной основы. Иннсмаут лишился значительной части своих жителей, и лишь и последнее время стали появляться признаки некоторого оживления его общественной жизни.
Жалобы на произвол властей, поступавшие от многочисленных либеральных организаций, рассматривались и изучались в ходе долгих конфиденциальных слушаний, вслед за чем представители высоких инстанций совершили инспекционные поездки по ряду тюрем. Как ни странно, в результате подобных инспекций их устроители заняли по столь взволновавшему их ранее вопросу крайне пассивную, если не сказать более того - молчаливую позицию. Дольше всех сопротивлялись представители прессы, однако и они в конце концов проявили готовность к сотрудничеству с правительственными органами. Лишь одна-единственная бульварная газетенка, на которую практически никто и никогда не обращал внимания по причине дешевой сенсационности большинства ее публикаций, поместила на своих страницах сообщение о некоей глубинной подводной лодке, якобы выпустившей в пучину моря неподалеку от так называемого "рифа Дьявола" серию торпед, в каких-то полутора милях от гавани Иннсмаута.
Сами жители этого города и его округи довольно живо обсуждали меж собой произошедшие события, однако предпочитали не распространяться на этот счет в общении с посторонними лицами. Жизнь научила их крепко держать язык за зубами, а потому не было никакой пользы от попыток силой вытянуть из них дополнительные сведения. Кроме того, они и на самом деле знали весьма мало, да и сама обширная зона пустынных и безлюдных соленых болот, являвшихся доминирующей чертой ландшафта тех мест, практически полностью изолировала их от каких-либо контактов с жителями глубинных районов страны.
Что касается меня, то я все же намерен бросить своеобразный вызов и нарушить заговор молчания относительно упомянутых событий. Я уверен, что результаты моих действий окажутся настолько широкомасштабными, что вызовут буквально состояние шока и жуткого отвращения по поводу всего того, что было обнаружено в Иннсмауте в ходе тех грандиозных полицейских рейдов и облав.
Более тою, то, что они выявили в ходе своих действий, может иметь далеко неоднозначное объяснение. Я не берусь судить, в какой степени отражает реальное положение вещей даже та информация, которая была сообщена мне лично, и все же имею достаточно оснований отказаться от любых новых попыток докопаться до более глубокой истины. Лично я имел возможность в максимально возможной для любого неспециалиста степени ознакомиться с данным делом, и потому предпочитаю воздержаться от выработки той или иной конкретной позиции, которая может подвигнуть меня на еще более решительные действия.
Дело в том, что это я в состоянии страшной паники бежал из Иннсмаута ранним утром 16 июля 1927 года, и именно мне принадлежит авторство тех испуганных призывов к правительственным органам как можно скорее провести необходимое расследование и предпринять конкретные и срочные меры, которые привлекли внимание к этому делу.
До тех пор, пока это дело было, как говорится, свежим, и являлось объектом официального расследования, я вполне умышленно хранил молчание; однако сейчас, когда оно превратилось в историю, уже не привлекающую к себе пристальных взоров даже самых любопытных людей,. я решил уступить своей давнишней жажде поделиться собственными впечатлениями о нескольких страшных часах, проведенных в переполненном нездоровыми слухами, зловещем порту, который с полным основанием можно назвать портом смерти и сатанинского порока, Сам по себе такой рассказ поможет мне обрести веру в себя и в свои возможности, а также убедиться в том, что я был отнюдь не первым человеком, поддавшимся заразе кошмарных галлюцинаций. Кроме того, это поможет мне собраться с силами перед намеченным принятием определенного важного и ужасного шага.
Я никогда не слышал об Иннсмауте - вплоть до того самого дня, когда он в первый и - пока - в последний раз предстал перед моим взором. В те дни я отмечал свое совершеннолетие в туристической поездке по Новой Англии, включавшей в себя посещение достопримечательностей, антикварных магазинов и мест, связанных с различными ветвями нашего генеалогического древа - в частности, из древнего Ньюбэрипорта я планировал отправиться прямо в Эркхам, где сохранились фамильные корни моей матери. Своей машины у меня не было, а потому я путешествовал на поезде и попутных автомашинах, всякий раз стремясь подобрать наиболее дешевый способ передвижения. В Ньюбэрипорте мне посоветовали отправиться в Эркхам как раз на поезде, и именно находясь у касс тамошнего вокзала и терзаясь сомнениями по причине дороговизны билета, я впервые услышал о существовании такого города как Иннсмаут. Коренастый и весьма смекалистый кассир, который, судя по его речи, не был уроженцем тех мест, проникся симпатией к моему желанию проявлять во всем разумную экономию и предложил совершенно неожиданный выход из моего затруднительного положения, - Вы могли бы воспользоваться автобусом, - проговорил он, правда, с некоторым сомнением в голосе, - хотя он и следует не совсем тем маршрутом, который вам нужен. Автобус проходит через Иннсмаут - возможно, слышали про такой городишко, - и поэтому люди его недолюбливают. Водитель в нем некий Джо Сарджент, ему, похоже, нечасто удается завлечь пассажиров отсюда или из Эркхама. Сам автобус также из Иннсмаута, и удивляюсь, что он вообще до сих пор ходит. Проезд в нем довольно дешевый, хотя мне редко доводилось видеть в салоне больше двух-трех пассажиров, да и те исключительно парни из самого Иннсмаута. Отправляется он с Площади - это рядом с аптекой Хэммонда - два раза в день ровно в десять утра и в семь вечера, если ничего в последнее время не изменили. С виду, конечно, ужасная колымага, но об удобствах ничего не знаю, поскольку сам я никогда им не пользовался.
Вот тогда-то я впервые и услышал об Иннсмауте, Любые упоминания маленьких городков, не обозначенных на туристских картах или в путеводителях, заслуживали определенного интереса, а та странная манера, в которой кассир делал мне свои намеки, лишь подогрела мое любопытство. Город, способный вызвать у его соседей столь очевидную неприязнь, определенно был в чем-то необычным и явно заслуживал внимания досужего туриста, а коль скоро перед Эркхамом автобус делал там довольно продолжительную остановку, я мог бы задержаться и немного побродить по его улицам. Одним словом, я попросил кассира немного подробнее рассказать мне об этом городе. Откликнувшись на мою просьбу, он говорил, тщательно подбирая слова, и в голосе его, как мне показалось, отчетливо звучали нотки некоторого превосходства. - Иннсмаут?
Ну что ж, это небольшой городишко, расположенный в устье Мэнаксета - это у них река так называется. Перед войной 1812 года был почти настоящим городом-портом, но за последние сто лет, или около того, пришел в явный упадок. Ветку из Роули несколько лет назад закрыли, так что железнодорожного сообщения с ним сейчас нет. Пустых домов, можно сказать, намного больше, чем жителей, а о бизнесе и говорить не приходится - разве что рыбаки да ловцы омаров. За покупками приезжают в основном сюда, в Эркхам или в Ипсвич. Было у них когда-то несколько мельниц, да только теперь все это быльем поросло, разве что осталась одна фабрика по очистке золота, да и та работает нерегулярно, Правда, фабрика эта - солидное дело, и старик Марш, ее хозяин, похоже, будет побогаче самого Креза, Сам он, конечно, старый пень, из дома почти не выходит. Поговаривают, что в свое время он подхватил какую-то кожную болезнь или что-то там себе поранил, вот и старается не показываться на людях. А дело это основал его дед, капитан Обед Марш. Мать нынешнего Марша, кажется, была иностранкой, говорят, уроженкой каких-то островов в южных морях, а потому большой шум поднялся, когда он пятьдесят лет назад взял себе в жены девушку из Ипсвича. Так всегда бывает, когда речь заходит о парнях из Иннсмаута, а здешние парни, да и те, что из соседних городов, вообще стараются помалкивать, если в их жилах течет хоть немного иннсмаутской крови. Хотя, на мой взгляд, дети и внуки Марша вроде бы ничем не отличаются от самых обычных людей. Некоторые даже здесь иногда бывают, хотя самых старших детей, надо вам сказать, я что-то давненько уже не видел.
И старика самого тоже никогда не встречал.
А почему все недолюбливают Иннсмаут? Что же вам сказать, молодой человек, я бы просто посоветовал не особенно прислушиваться к тому, что люди вообще здесь говорят. Их трудно бывает раскачать, но если уж они разойдутся, то потом не остановишь. И про Иннсмаут они болтают - в основном перешептываются - уже лет сто, не меньше, и, как мне представляется, не столько не любят его, сколько побаиваются. Послушаешь некоторые из их рассказов, так просто со смеху помрешь - насчет того, что старый капитан Марш водил дела с самим дьяволом и помогал его бесенятам поселиться в Иннсмауте; потом еще что-то насчет поклонения сатане и тех несчастных, которых приносили ему в жертву где-то неподалеку от причала - говорят, в 1845 году, или что-то около того, люди случайно наткнулись на то место. Да только сам я из Пэнтона - это в штате Вермонт - и такую болтовню никогда не одобрял. Послушали бы вы, что рассказывают здешние старожилы про черный риф, что расположен неподалеку от наших берегов - они называют его рифом Дьявола или Дьявольским рифом, кто как. Большую часть времени он выступает из воды, а если и скрывается под ней, то не очень глубоко, но все равно его вряд ли можно назвать островом. Так вот, поговаривают, что изредка на этом рифе можно видеть целый выводок, племя этих самых дьяволов - сидят там вразвалку или шастают взад вперед возле пещер, которые расположены в верхней его части. На вид это довольно неровное, словно изъеденное, место примерно в миле от берега. В старину, говорят, моряки здоровенный крюк делали, только бы не приближаться к нему.
Но это только те моряки, которые сами родом не из Иннсмаута. И на капитана Марша они зуб имеют, вроде бы, потому, что он якобы иногда по ночам во время отлива высаживался на этом рифе. Может, так оно и было, потому как место это довольно любопытное, так что, возможно, он там пиратский клад искал, а может и нашел; но люди поговаривают, что он водил там какие-то дела с дьяволом. Так что, как мне кажется, именно капитан Марш и был причиной того, что за рифом этим установилась такая недобрая слава.
Было это все еще до эпидемии 1846 года, когда больше половины жителей Иннсмаута эвакуировали. Никто тогда толком не понял, в чем там было дело, скорее всего какую-то заморскую болезнь привезли из Китая или еще откуда. А картина вроде бы и в самом деле была страшная - бунты, кажется, были и еще что-то мерзкое, только за пределы города это так и не вышло, - а сам город после этого пришел в ужасное состояние. В общем, уехали оттуда люди, сейчас, пожалуй, человек триста или четыреста осталось, не больше. Но самое главное во всем этом деле, как мне представляется, просто расовые предрассудки и надо вам сказать, я не осуждаю людей, у которых они имеются. Я и сам терпеть не могу этих иннсмаутских парней, и ни за что на свете не ступлю в их город ногой. Да вы и сами, наверное, слышали - хотя по выговору вы, похоже, с запада, - какие дела имели наши моряки в портах Африки, Азии и в других южных морях, где-то там еще, и каких чудных людей они иногда с собой оттуда привозили. Слышали, наверное, про одного жителя Салема, который вернулся домой женой-китаянкой, а кроме того поговаривают, что где-то возле Кейп-Кода и до сих пор есть поселение выходцев с Фиджи.
В общем, похоже на то, что есть что-то необычное и в иннсмаутских парнях. Место это всегда было отрезано от остальной территории болотами и речушками, а потому трудно сказать наверняка, что там у них и как. Однако все почти уверены, что капитан Марш, когда плавал на своих трех кораблях в двадцатых и тридцатых годах, привез с собой каких-то аборигенов. Да и сегодня в облике иннсмаутцев чувствуется примесь каких-то странных черт - не знаю даже как это выразить поточнее, только как глянешь на них, так сразу мороз по коже пробирает. Вы и сами заметите это, когда глянете на Сарджента, если, конечно, поедете его автобусом. У некоторых из них такие узкие головы и плоские носы, а глаза сильно навыкате, так прямо и кажется, будто они вообще у них никогда не закрываются. Да и с кожей у них что-то не в порядке - грубая она у них какая-то, словно запаршивленная, а шея по бокам сморщенная, словно кто ее помял. И лысеют очень рано, совсем молодыми. Те, кто постарше, вообще уроды, хотя, надо признать, я ни разу не видел среди них ни одного по-настоящему глубокого старика. Не удивлюсь, если узнаю, что они умирают от одного взгляда на себя в зеркало!
И животные их терпеть не могут - раньше, когда еще машины не изобрели, у них такие проблемы с лошадьми были, что не знаешь куда и деться.
Ни здесь, ни в Эркхаме, ни в Ипсвиче с ними никто не хотел иметь дела, да и сами они, когда кто-нибудь приезжал к ним в город или пытался рыбачить в их водах, вели себя замкнуто, нелюдимо. И вот ведь странно - у всех рыбаков повсюду сети, бывало, пустые, а эти в своей гавани прямо обловятся, а если тягаться с ними кто вздумает, то куда там, любого обставят! Сюда они обычно прибывали по железной дороге - кто пешком по шпалам, а кто на поезде, а когда ветку на Роули закрыли, стали пользоваться этим вот автобусом, Да, есть в Иннсмауте и гостиница, Джилмэн-хауз называется, хотя это так, одно название, да и только. Не советовал бы вам в ней останавливаться.
Лучше переночуйте здесь и поезжайте завтра утром десятичасовым автобусом, а вечером сядете там на восьмичасовой автобус до Эркхама. Был у нас один фабричный инспектор, который несколько лет назад останавливался в этом самом Джилмэн-хаузе, так после этого он еще долго выступал со всякими мрачными намеками насчет этого места. У них там, похоже, собирается довольно бранная компания, потому что он слышал за стеной всякие голоса - и это несмотря на то, что в соседних комнатах никто не жил, да такие, что у него кожа мурашками покрывалась. Ему тогда показалось, что это была какая-то незнакомая, словно чужая речь, но особенно ему не понравился там один голос, который изредка встревал в разговор. Очень неестественный, странный - чавкающий, как выразился тот инспектор, - а потому он даже не рискнул раздеться и лечь спать, Так и просидел всю ночь, а как только рассвет забрезжил, дал тягу оттуда. По его словам, беседа эта тоже продолжалась чуть ли не до самого утра.
Этому инспектору - Кейси его фамилия - было что порассказать о том, как следили за ним иннсмаутские парни, но он постоянно был начеку. По его словам, фабрика Марша - довольно странное место, и представляет собой старую мельницу, построенную у нижних водосбросов Мэнаксета. То, что он рассказал, целиком совпадало с тем, что я и сам слышал: бухгалтерские книги в полнейшем беспорядке, и вообще, как ему показалось, никто там толком не ведет никаких учетов. Знаете, постоянно ходили всякие слухи насчет того, где этот Марш вообще берет золото, которое потом очищает. Вроде бы и закупок особо больших никогда не делали, а несколько лет назад отправили на кораблях громадную партию слитков.
Поговаривали и о довольно странных драгоценностях, которые моряки и люди с фабрики иногда тайком продавали на сторону, и которые пару раз видели на тамошних женщинах. Кое-кто объяснял все это тем, что старый капитан Обед наторговал золото во время своих заходов в разные заморские порты, поскольку он всегда увозил с собой в плавание целые ящики стеклянных бус и прочих безделушек, которые моряки обычно дарят или обменивают на что-нибудь у туземцев. Другие считали, да и до сих пор считают, что он отыскал на рифе Дьявола старинный пиратский клад. Но тут есть одна странная штука. Старый капитан вот уже шестьдесят лет как Богу душу отдал, а со времен Гражданской войны у них не было ни одного мало-мальски крупного судна, и все же Марши продолжают скупость всякие безделушки - в основном бусы и какую-то резиновую дребедень, так, во всяком случае, говорят. А может, этим иннсмаутцам просто нравится цеплять их себе на шею, а потом разглядывать себя в зеркало - черт их знает, может, они и сами ничем не лучше каннибалов, что живут в южных морях, и гвинейских дикарей.
Та эпидемия, что разразилась в сорок шестом, похоже, вытравила из города всю его лучшую кровь. Во всяком случае, сейчас там живет черт-те знает кто, да и Марш, равно как и другие богатеи, тоже ничуть не лучше остальных. Как я уже сказал, на сегодня там жителей максимум человек четыреста, и это несмотря на то, что, по слухам, пустых домов у них - хоть пруд пруди. Мне лично представляется, что люди эти - всего лишь "белый мусор", как выражаются у нас на юге, - бесчестные, коварные, любят все тайком делать, втихую. Ловят уйму рыбы и омаров, а потом вывозят товар на грузовиках. Чудно как-то все же получается - кругом рыбы кот наплакал, а они аж сети порой вытащить не могут.
И никто никогда не может толком проследить за перемещением этих людей, или хотя бы разобраться с их численностью - школьные инспектора и счетчики переписи, бывало, с ног сбиваются, а все бестолку. И, скажу вам по правде, заезжие туристы в Иннсмауте не в чести. Я сам лично слышал, что несколько приезжих бизнесменов и правительственных чиновников исчезли там совершенно бесследно, а еще один вообще рассудка лишился - он сейчас в больнице в Дэнвере. Наверное, так его эти черти напугали.
В общем, будь я на вашем месте, ни за что не отправился бы туда на ночь глядя. Сам я там ни разу в жизни не был, и никакою желания не имею ехать к ним в гости. Впрочем, думаю, днем вам там будет довольно безопасно, хотя здешние жители стали бы вас и от такой поездки отговаривать. Но, раз уж вы такой любитель всяких достопримечательностей и прочей старины, то Иннсмаут - это как раз то, что вам нужно, После разговора с кассиром я часть вечера провел публичной библиотеке Ньюбэрипорта, пытаясь отыскать дополнительную информацию об Иннсмауте.
Попытавшись расспрашивать местных жителей в магазинах, закусочных, г ражах и на бензозаправочных станциях, я обнаружил, что на все мои расспросы они реагируют еще более странно, чем даже предсказывал кассир, а потому решил не тратить время на попытки преодолеть их инстинктивную скрытность, Была в их поведении какая-то мрачная подозрительность, как будто они чувствовали что-то дурное в каждом, кто проявлял повышенный интерес ко всему, что имело отношение к Иннсмауту. Заглянув в местное отделение "Христианского союза молодежи", я поговорил с клерком, который и вовсе стал отговаривать меня от поездки в это мрачное, гнетущее место; да и люди в библиотеке высказывали, в общем-то, такое же мнение. Одним словом, в глазах достаточно образованных людей Иннсмаут представал неким оплотом общественного упадка и загнивания.
Библиотечные исторические справочники по интересовавшему меня региону также оказались весьма малоинформативными, если не считать скудных сведений о том, что город был основан в 1643 году, до Революции был известен как оживленный порт. В начале девятнадцатого века там располагалась крупная военно-морская база, а впоследствии в нем сохранилась лишь небольшая фабрика, работавшая на энергии Мэнаксета. Эпидемия и народные волнения 1846 года освещались весьма слабо, словно эта страница ложилась позорным пятном на всю историю округи.
Столь же скудной была информация о том упадке, в который пришла жизнь города в дальнейшем, хотя в целом данное обстоятельство не подвергалось сомнению. После Гражданской войны вся промышленная активность ограничивалась лишь деятельностью золотоочистной компании Марша, а торговля золотыми слитками являлась единственным сколь-нибудь значительным дополнением к традиционно распространенному в этих местах рыболовству. Крупные рыболовецкие компании со временем стали составлять им все большую конкуренцию, систематически снижая цену на свою продукцию, однако в самой рыбе в районе Иннсмаутской гавани недостатка никогда не ощущалось.
Иностранные суда редко занимались промыслом в тех местах, хотя и были кое какие косвенные и тщательно маскируемые признаки того, что поляки и португальцы пытались, было, забрасывать свои сети, однако были изгнаны самым решительным образом.
Наиболее интересными оказались упоминания о драгоценных украшениях, смутно ассоциируемых с Иннсмаутом. Тема эта весьма заинтересовала местную общественность, поскольку на этот счет даже высказывались эксперты Мискатонского университета в Эркхаме, а некоторые из образцов экспонировались в демонстрационном зале Исторического общества в Ньюбэрипорте. Фрагментарные описания этих изделий не изобиловали особыми подробностями и оказались в общем-то весьма прозаичными, однако за ними явно просматривался скрытый намек на некие странные обстоятельства. Было во всех этих описаниях нечто настолько странное и даже соблазнительное, что я никак не мог выбросить эту информацию из головы и, несмотря на довольно поздний час, решил осмотреть местный образец - как мне сказали, это было крупное изделие необычной формы, служившее чем-то вроде тиары, - если, конечно, это окажется возможным.
Библиотекарь написал короткую рекомендательную записку руководителю Общества, мисс Анне Тилтон, которая жила неподалеку от них, и после короткой беседы эта престарелая дама была настолько любезна, что лично проводила меня в отдельно стоящее здание, поскольку время еще было не позднее и позволяло совершить подобный осмотр. Коллекция и в самом деле произвела на меня сильное впечатление, однако я был одержим лишь одной мыслью - поближе рассмотреть причудливый экспонат, поблескивавший в лучах электрического освещения в угловом стенном шкафу помещения.
Не надо было обладать повышенной восприимчивостью к красоте, чтобы невольно затаить дыхание при виде плода странной, чуждой и пышной фантазии, покоившегося на пурпурной бархатной подушке. Даже сейчас я лишь с большим трудом могу описать, что именно увидел, хотя это, несомненно, была некая разновидность тиары, как о том гласила пояснительная табличка. Высокая спереди, она имела широкое и причудливо изогнутое по бокам обрамление, как если бы предназначалась для головы, имеющей непривычное, даже нелепое эллиптическое очертание. Сделана она была в основном из золота, хотя примесь какого-то загадочного и более светлого вещества смутно намекала на то, что на самом деле это был довольно необычный сплав золота с каким-то столь же прекрасным, но совершенно неведомым мне металлом. Она находилась в прекрасном состоянии и можно было часами любоваться ее поразительными, загадочными и совершенно нетрадиционными контурами - некоторые из них были строго геометрическими, а в отдельных явно прослеживались мотивы морской тематики, выгравированные или отлитые по основному фону с неподдельным мастерством и талантом подлинного художника.
Чем дольше я смотрел на это изделие, тем больше оно завораживало меня; но было в этом великолепии что-то такое, что вызывало смутное беспокойство, хотя я и не взялся бы более конкретно описать охватившее меня в те мгновения состояние, Поначалу я подумал, что именно странная, явно неземная красота украшения оказала на меня столь разительное и тревожное впечатление. Все остальные предметы искусства, которые мне когда-либо доводилось видеть, имели отношение ко вполне конкретному расовому или национальному стилю, либо же, следуя некоторым модернистским традициям, начисто отвергали любой намек на какой-то конкретный тип. Эта же тиара была чем-то совершенно иным и не принадлежала ни к одному, ни к другому направлению.
Изготовлена она была посредством филигранно отточенной техники, причем не имевшей никакого отношения к западной или восточной, старинной или современной культурам, и совершенно не походила на все то, что мне доводилось видеть среди музейных экспонатов прежде. Создавалось впечатление, что существо, ее создавшее, происходило и вовсе с совершенно другой планеты, Тем не менее, вскоре я обнаружил, что моя тревога имела под собой второе, не менее сильное основание, суть которого сводилась к характеру как строгих геометрических, так и сугубо изобразительных символов, которыми была украшена поверхность тиары. Узоры эти наводили на мысль об отдаленных тайнах и невообразимых безднах космоса и монотонной морской пучины, и в своем хитросплетении производили почти зловещее впечатление. Были среди изображений некие зловещие чудовища - с виду наполовину рыбы, наполовину земноводные, - поражавшие воображение своей отвратительной гротескностью и неукротимой яростью; и поневоле возбуждавшие завораживающие и тревожные псевдовоспоминания, как если бы они вызывали образы, порожденные в глубинах клеток и тканей, где еще сохранились функции самого что ни на есть древнего и первобытного свойства. Иногда мне даже казалось, что каждая. черточка этих отвратительных полурыб-полулягушек наполнена концентрированной смесью неведомого и нечеловеческого зла.
По странному контрасту с внешним видом тиары история ее появления в музее, прозвучавшая из уст мисс Тилтон, показалась мне весьма короткой и даже прозаической. В 1873 году ее оставил в ломбарде на Стэйт-стрит в качестве залога за какую-то ничтожную сумму денег пьяный иннсмаутский матрос, впоследствии убитый в уличной драке. В музей Общества она попала непосредственно из рук владельца ломбарда, после чего заняла в экспозиции место, подобающее ее пышному великолепию. С тех пор было принято считать, что она имеет какое-то восточно-индийское или индо-китайское происхождение, хотя подобные оценки, разумеется, носили самый приблизительный характер.
Сама мисс Тилтон провела скрупулезное сравнение всевозможных версий относительно происхождения тиары и ее появления в Новой Англии, и была склонна считать, что это украшение является составной частью древнего пиратского клада, в свое время обнаруженного капитаном Обедом Маршем.
Подобная точка зрения нашла свое серьезное подкрепление и в том, что сразу после того, как украшение было выставлено для всеобщего обозрения, со стороны семейства Маршей стали поступать предложения продать им тиару, причем за очень крупную сумму; следовало признать, что они и поныне продолжают выступать с аналогичными идеями, однако Общество уже неоднократно заявляло им, что не продаст тиару ни при каких условиях.
Провожая меня к входной двери, добрая дама прямо сказала, что особой популярностью "пиратская" теория происхождения состояния Марша пользовалась именно в кругах местной интеллигенции. Ее собственное отношение к мрачному Иннсмауту - в котором она, кстати сказать, не бывала ни разу в жизни - заключается в полнейшем презрении, как к опустившейся и растратившей всякое человеческое достоинство человеческой общности. При этом она заметила, что слухи насчет поклонения его жителей культу дьявола отчасти имеют под собой реальное основание, поскольку там и поныне якобы существует некая культовая группа, со временем набравшая сил и даже подчинившая себе все местные ортодоксальные церкви.
Называется эта группа, как сказала женщина, "Тайный орден Дэгона", и в эти края, несомненно, проникла откуда-то с востока, когда рыбный промысел иннсмаутцев грозил вот вот прекратить свое существование. Столь необычайную живучесть подобной секты сама она склонна объяснять вполне естественными причинами, а именно тем, что вскоре после ее создания рыбаки вновь стали возвращаться с ловли с большими уловами. Одним словом, довольно скоро она приобрела доминирующее влияние во всем городе, вытеснив все прежние религиозные общины и избрав в качестве своей резиденции старое здание Масонского зала на Нью-Черч Грин.
Всего этою оказалось вполне достаточно для набожной мисс Тилтон, чтобы она на пушечный выстрел не приближалась к древнему городу, ставшему цитаделью упадка и разорения, тогда как для меня последнее обстоятельство стало дополнительным стимулом для крепнувшего желания как можно скорее его посетить. К моим прежним интересам сугубо архитектурного и исторического профиля сейчас прибавилась также известная толика антропологического пыла, а потому я стал с нетерпением поджидать, когда истекут часы, отведенные на ночной отдых, чтобы как можно скорее отправиться в путешествие в этот загадочный город.
Незадолго перед тем, как часы пробили десять раз, я уже стоял перед зданием аптеки Хэммонда на старой рыночной площади в ожидании иннсмаутского автобуса. По мере приближения назначенного часа я заметил, что место, где я находился, все более превращалось в некий изолированный островок, тогда как массы людей, спешивших по делам в самых различных направлениях, определенно стремились оказаться подальше от него, Таким образом, я воочию убедился в справедливости слов железнодорожного кассира относительно неприязни горожан как к самому Иннсмауту, так и ко всему, что было с ним связано, даже к его автобусу. Через несколько минут я заметил появившийся из-за угла небольшой и неимоверно старый драндулет отвратительного грязно-серого цвета, который прогрохотал по Стэйт-стрит, сделал разворот и подкатил к тротуару, на котором я стоял. Я сразу же понял, что это именно то транспортное средство, которого я ожидал, причем моя догадка вскоре нашла свое подтверждение в едва читаемой вывеске над лобовым стеклом автобуса : "Эркхам - Иннсмаут - Ньюбэрипорт".
В салоне сидело всего три пассажира - двое смуглых, довольно угрюмых мужчин и парень, - и когда автобус остановился, они неуклюже выбрались из него и молча, как-то даже крадучись, направились вверх по Стэйт-стрит.
Водитель тоже вышел из своей кабины и я проводил его взглядом, пока он переходил дорогу в направлении аптеки, где, очевидно, намеревался сделать какие-то покупки. Это, как я понял, и был Джо Сарджент, о котором рассказывал мне кассир; однако не успел я еще как следует рассмотреть черты его лица, как меня внезапно охватило, словно волной захлестнуло, чувство смутной неприязни и даже брезгливости, которую я не мог ни понять, и объяснить. Мне почему-то показалось вполне естественным, что местные жители избегают ездить на автобусе, которым управляет подобный человек, и вообще стараются свести к минимуму любые контакты как с ним самим, так и с его земляками.
Когда водитель вышел из аптеки, я пристальнее пригляделся к нему, пытаясь уяснить для себя причину внезапно нахлынувшего чувства. Это был худой мужчина ростом где-то под метр восемьдесят, с покатыми плечами, одетый в потрепанное гражданское платье синего цвета и потертую кепку для гольфа.
На вид ему было, пожалуй, лет тридцать пять, хотя странные глубокие складки по бокам шеи сильно старили этого человека, особенно если не присматриваться к его туповатому, невыразительному лицу. У него была узкая голова, выпученные водянисто-голубоватые глаза, которые, как мне показалось, никогда не моргали, плоский нос, скошенные лоб и подбородок и странно-недоразвитые уши. Его подбородок и толстая верхняя губа, равно как и покрытые крупными порами сероватые щеки, были практически лишены какой-либо растительности, если не считать редких желтоватых волосков, которые где курчавились, а где лежали прилизанными, слипшись в неровные и нерегулярные прядки, тогда как сама кожа была какой-то шершавой и шелушащейся, словно от неведомой мне хронической болезни. Руки у него были крупные, покрытые толстыми венами, и также очень неестественного серовато-голубоватого оттенка. На фоне довольно массивных кистей пальцы смотрелись нелепо короткими и, казалось, были постоянно подогнуты, даже вжаты в толщу ладоней, Пока он возвращался к автобусу, я обратил внимание и на его неуклюжую, покачивающуюся походку, а также на то, что ступни были просто гигантского размера. Чем дольше я смотрел на них, тем сильнее меня охватывало недоумение: как же он умудряется находить себе обувь нужного размера.
Ко всему прочему у него был какой-то неряшливо-засаленный вид, что лишь усиливало мое отвращение к его внешнему виду. По всей видимости, он работал или жил где-то поблизости от рыболовецких доков, поскольку за ним тянулся шлейф резкого, характерного рыбьего запаха. И все же, если в его жилах и текла какая-то чужеродная кровь, то я даже не решался предположить, какой именно расе она могла при-, надлежать. Все странности и нелепости его внешности были определенно не азиатского, полинезийского или негроидного происхождения, и все же я теперь во многом понимал людей, считавших его чужаком, хотя самому мне показалось, что речь здесь может идти не столько о чужеземном облике, сколько о биологическом вырождении.
Обнаружив, что кроме меня других пассажиров на этот рейс явно не предвиделось, я испытал явную досаду, поскольку мне по какой-то непонятной причине отнюдь не улыбалась перспектива совершить поездку наедине с таким водителем. Однако, когда настало положенное время, я был вынужден укротить свои привередливые сомнения и проследовал за водителем в салон, сунув ему при входе долларовую бумажку и пробормотав одно-единственное слово:
"Иннсмаут", Он протянул мне сдачу в сорок центов и на мгновение окинул меня довольно любопытным взглядом, хотя при этом и не вымолвил ни слова.
Я выбрал себе местечко подальше от кабины, но с той же стороны, где сидел и он - уж очень хотелось во время поездки полюбоваться панорамой береговой линии.
Наконец ветхий транспорт резко чихнул и, окутываемый облаками выхлопных газов, шумно загрохотал по мостовой мимо старых кирпичных зданий, выстроившихся вдоль Стэйт-стрит. Я поглядывал на проходящих за окном людей и мне почему-то показалось, что все они избегают смотреть в сторону проезжающего мимо них автобуса, или, точнее, стараются делать вид, что не смотрят на него. Вскоре мы свернули налево на Хай-стрит, где дорога оказалась более ровной и гладкой. Путь наш пролегал мимо величавых старинных особняков раннего республиканскою периода, и еще более старых колониальных фермерских домов, затем мы миновали Лоувер-Грин и Паркер-ривер, пока наконец не выехали на длинную и монотонную дорогу, тянувшуюся вдоль открытого всем ветрам побережья.
День выдался довольно теплый и солнечный, однако песчаный, кое-где поросший осокой и приземистым кустарником ландшафт становился с каждым километром пути все более пустынным. Из своего окна я видел синие воды и песчаную линию Сливового острова - к тому времени мы почти вплотную приблизились к берегу оказавшись на узкой проселочной дороге, которая ответвлялась от основного шоссе, связывавшего Роули с Ипсвичем. Я не замечал никаких построек, а по состоянию дорог предположил, что движение в этой части местности особой оживленностью не отличалось. На невысоких, изъеденных ветрами и непогодой телеграфных столбах было натянуто всего два провода.
Временами мы проезжали по грубо сколоченным деревянным мостам, перекинутым через образованные приливом протоки, обширная сеть которых простиралась далеко вглубь и делала этот район еще более изолированным и уединенным.
Однажды я заметил давно истлевшие пни и почти полностью разрушенные остатки каменного фундамента, чуть выступавшего над зыбучими песками - это напомнило мне страницы какой-то книги об истории этой местности, в которой говорилось, .что некогда это был благодатный и плотно заселенный людьми район. Все изменилось, как в ней говорилось, почти внезапно - сразу после эпидемии 1846 года, - и, если верить старинным преданиям, имело какую-то связь со скрытыми дьявольскими силами. На самом же деле, как я полагал, все объяснялось лишь неразумной вырубкой леса вдоль береговой линии, то лишило местность ее естественной зашиты и открыло путь для нашествия подгоняемых ветрами песков.
Вскоре Сливовый остров окончательно исчез из виду и мы увидели раскинувшийся слева от нас безбрежный простор Атлантического океана, Наша узкая дорога стала круто забирать вверх, и я испытал странное чувство беспокойства, глядя на маячивший впереди одинокий горный хребет, где изрытая колеями лента дороги, казалось, смыкалась с голубым небом. Складывалось такое впечатление, будто автобус намеревался продолжать свое бесконечное восхождение, оставляя позади себя населенную людьми землю и стремясь сомкнуться с неизведанной тайной верхних слоев воздуха и сводчатого небосклона. Запах моря приобрел зловещий скрытый смысл, а молчаливо наклонившаяся, напряженная спина и узкая голова водителя стали казаться мне особенно ненавистными. Взглянув на него, я заметил, что задняя часть его черепа, как и щеки, почти лишена волосяного покрытия, и лишь клочки желтоватой растительности, покрывают сероватую, шелушащуюся поверхность его затылка.
Наконец мы достигли вершины холма и я смог окинуть взглядом раскинувшуюся внизу обширную долину, где Мэнаксет сливался с притоками и устремлялся к северу вдоль вытянутой вереницы скалистых гор, а затем поворачивал к мысу Анны. В дымке просматривавшегося вдалеке горизонта я смог различить расплывчатые очертания одиноко стоявшей горы - это был Кингспорт-хэд, увенчанный старинной и древней постройкой, о которой было сложено так много легенд. Однако уже через мгновение все мое внимание было привлечено более близкой панорамой, раскинувшейся прямо под нами. Это был тот самый окутанный мрачными тенями подозрения и всеобщей неприязни Иннсмаут.
Я увидел простиравшийся впереди и внизу довольно крупный город, заполненный компактными постройками, однако в нем определенно ощущался непривычный дефицит зримой, ощутимой жизни. Над хитросплетением черных дымоходов не курился ни единый дымок, а три высокие некрашенные колокольни холодно маячили на фоне омываемого морем горизонта. Вершина одной из них порядком разрушилась, а несколько ниже в ней и в еще одной - в ее соседке - чернели круглые отверстия, оставшиеся от некогда располагавшихся в них башенных чаев. Необъятная для взора масса провисающих двускатных крыш и заостренных фронтонов домов с пронзительной ясностью свидетельствовали о явном и далеко зашедшем упадке, а по мере того как мы продвигались по пустынной дороге, я мог со все большей отчетливостью видеть, что во многих крышах зияют черные провалы, а некоторые обвалились целиком. Были там и большие, квадратные дома, выстроенные в георгианском стиле, с унылыми куполообразными крышами. Располагались они преимущественно вдали от кромки воды и, возможно, именно поэтому пара из них имела относительно крепкий вид.
В сторону материка тянулась проржавевшая, поросшая травой железнодорожная ветка, обрамленная покосившимися телеграфными столбами - на сей раз без проводов, - и едва различимые полоски старых проселочных дорог, соединявших город с Роули и Ипсвичем.
Самые явные признаки упадка отмечались вблизи от береговой линии, хотя в самой ее середине я смог различить белую башню довольно неплохо сохранившегося кирпичного строения, отдаленно напоминавшего какую-то небольшую фабрику. Длинная кромка гавани была обильно засорена песком и огорожена старинного вида каменными волноломами, на которых я начал смутно различать крохотные фигурки сидящих рыбаков; у самого дальнего края ее виднелось то, что походило на остатки фундамента некогда стоявшего там маяка. Песчаный язык как бы образовывал внутреннюю поверхность береговой линии гавани, и я увидел стоявшие на нем ветхие хибарки, застывшие в непосредственной близости от полоски суши рыбацкие плоскодонки со спущенными в воду якорями, и беспорядочно разбросанные по берегу рыбацкие корзины для рыбы и омаров. Единственное глубокое место, как мне показалось, находилось там, где русло реки, протекавшей за башенной постройкой, поворачивало на юг и соединялось с океаном у дальнего края волнолома.
То там, то здесь виднелись остатки полуразрушенных причалов, чуть нависавших над водой своими исковерканными, напрочь сгнившими краями, причем те из них, которые уходили дальше на юг, казались наиболее старыми и заплесневелыми. А дальше, уже в океанском просторе, я смог различить - даже несмотря на высокий прилив - длинную черную полоску едва выступавшей над водой суши, которая, несмотря на всю свою неопределенность и размытость, почему-то показалась мне довольно зловещей. Насколько я мог судить, это и был риф Дьявола. Глядя на него, я ощутил странное и почти неуловимое влечение к этому месту, которое, видимо, было призвано лишь усилить уже успевшее сформироваться у меня под воздействием услышанного мрачное отвращение к этому месту. Следовало признать, что этот едва различимый отголосок нового чувства показался мне даже более тревожным, чем первоначальное впечатление от города.
Проезжая мимо старых, опустевших фермерских домов, каждый из которых отличался от соседних лишь степенью своего разрушения, мы не встретили ни единой живой души. Вскоре, однако, я заметил несколько заселенных жилых построек - в окнах некоторых из них место разбитых стекол виднелись драные половики, а в захламленных дворах повсюду валялись ракушки и тела дохлых рыбин. Пару раз мне на глаза попадались фигуры апатичных на вид людей, копавшихся в неряшливых огородах или собиравших на пропахшем рыбой пляже каких-то моллюсков, да группки грязных ребятишек с обезьяноподобными лицами, которые играли подле заросших бурьяном крылец своих домов. Вид этих людей показался мне даже более гнетущим, чем самые унылые городские постройки, поскольку в лицах и движениях почти всех их отмечались характерные признаки, которые вызывали у меня инстинктивную неприязнь и даже отвращение, хотя я и не мог толком разобраться в природе этого чувства. На какое то мгновение мне показалось, что эти специфические особенности внешности напоминали мне некую картинку, которую я, возможно, видел уже когда-то, испытывая при этом приступ отчаянной меланхолии и ужаса, однако довольно скоро подобные псевдовоспоминания улетучились из моего созидания.
Как только автобус спустился в город, до меня стал доноситься отчетливый и стабильный звук падающей воды, прорывавшийся на фоне неестественного спокойствия и тишины. Покосившиеся, некрашенные дома стояли здесь более плотной чередой, окаймляя дорогу с обеих сторон и своим видом все же в большей степени, нежели все то, что мы видели до сих пор, походя именно на городские постройки. Передо мной открылась типичная уличная панорама, и кое-где я мог различить те места, где некогда пролегали вымощенные булыжником и окаймленные кирпичными бордюрами тротуары. Все эти дома, как мне показалось, были совершенно необитаемы, а в ряде мест между ними зияли громадные проемы, и лишь по остаткам полуразвалившихся дымоходов и стен подвалов можно было предположить, что некогда там также стояли дома.
И над всем этим зависал всепроникающий, удушающий рыбный запах, тошнотворнее и противнее которого мне еще не приходилось встречать ни разу в жизни.
Вскоре начали появляться первые развилки и перекрестки: ответвлявшиеся налево вели в сторону моря - к царству немощеных, грязных улиц и окончательно развалившихся домов; правые же уводили туда, где еще чувствовалось присутствие былого городского великолепия. Я по-прежнему не встречал на улицах местных жителей, хотя кое-где уже попадались признаки явной заселенности; то там, то здесь мелькали занавески на окнах, попадалась редкая машина, припаркованная у края тротуара, Сами тротуары здесь пребывали в заметно более благополучном состоянии, и хотя большинство домов представляли из себя весьма старые строения - деревянные и кирпичные конструкции начала девятнадцатого века, - они все же производили впечатление по-настоящему жилых зданий. Во мне неожиданно вспыхнул огонь истинного любителя антиквариата, и потому вскоре я, со все возрастающим интересом всматриваясь в богатое убранство этого старинного, но пришедшего в полный упадок города, почти позабыл и про отвратительную вонь, и про свое отвращение к этому зловещему месту.
Однако прежде, чем достичь пункта своего назначения, я все же был вынужден испытать еще одно ощущение самого что ни на есть неприятною и даже мучительного свойства. Автобус въехал на некое подобие городской площади, на противоположных краях которой стояло по церкви, а в самом центре располагались забрызганные грязью остатки того, что в прошлом, очевидно, должно было быть клумбой. Повернув голову направо в сторону находившегося невдалеке перекрестка, я увидел массивное и громоздкое здание с колоннами, Ею некогда белая штукатурка к настоящему времени обрела землисто-серый цвет и порядком облупилась, а висевшая на фронтоне вывеска, исполненная золотым по черному, казалась настолько полинявшей и выгоревшей, что я лишь с очень большим трудом разобрал начертанные на ней слова: "Тайный орден Дэгона". Так вот, значит, где в прошлом располагалась масонская ложа, а ныне обосновала свое логово секта поклонников языческих культов! Пока я вчитывался в полустершиеся буквы надписи, мое внимание внезапно было отвлечено хрипловатым звоном явно треснувшего колокола, висевшего на противоположной стороне улицы, и я сразу же повернул голову и выглянул в окно со своей стороны автобуса.
Звук исходил от довольно приземистой каменной церкви, внешний вид которой явно указывал на то, что построена она была намного позже окружавших ее домов, причем создатели ее определенно решили предпринять неуклюжую попытку подражать традициям готики и потому соорудили непропорционально высокий первый этаж с забранными ставнями окнами, Хотя стрелки на часах с той стороны здания, которая предстала моему взору, отсутствовали, я вонял, что эти грубоватые, хриплые удары означали одиннадцать часов. Сразу вслед за этим из моего сознания улетучились все мысли о времени, поскольку на их место бурным потоком хлынули ярко очерченные образы, преисполненные непередаваемого ужаса, причем произошло это еще даже до того, как я успел понять, что именно произошло. Дверь в церковь была распахнута, обнажая зиявший за ней прямоугольник угольного мрака, и пространство этого прямоугольника пересек, или мне это лишь показалось? - какой-то субъект.
Сознание мое опалила вспышка мгновенно пережитого кошмара, который показался мне еще более ужасным именно потому, что при ближайшем и рациональном осмыслении его, в нем, вроде бы, не было ничего кошмарного.
Это был явно живой человек, первый - если не считать водителя автобуса, - которого мне довелось увидеть после того, как мы въехали в собственно город, и будь я в более спокойном состоянии, мне, возможно, и не показалось бы во всем этом ничего странного и, тем более, пугающего. Спустя несколько мгновений я уяснил себе, что это был ни кто иной как пастор, облаченный в довольно необычное одеяние, очевидно, изобретенное после того как "Орден Дэгона" видоизменил ритуалы местных церквей. Предмет, который поначалу привлек мое внимание и привел в состояние невероятного душевного трепета, представлял собой тиару, являвшую почти точную копию того экспоната, который накануне вечером показывала мне мисс Тилтон. Следуя приход моего воображения, этот предмет придавал неясным очертаниям лица, и всему неуклюже вышагивавшему обладателю его в некоем подобии рясы, выражение зловещего, невыразимого гротеска. Вскоре я решил, что в данном случае не может идти никакой речи о каком-то вмешательстве пугающих псевдовоспоминаний. Так уж ли странно было то, что некий местный таинственный культ избрал в качестве одного из своих атрибутов и символов столь уникальный головной убор, являвшийся близким и понятным для всех его последователей хотя бы по той простой причине, что был составной частью обнаруженного здешними жителями клада?
Вскоре на тротуарах по обеим сторонам площади появились тощие фигуры моложавого и довольно отталкивающего вида мужчин, которые шли как поодиночке, так и группами по двое-трое. На нижних этажах некоторых из полуразвалившихся домов кое-где располагались маленькие магазинчики с выцветшими, едва читаемыми вывесками, а кроме того из окон автобуса я разглядел пару припаркованных к тротуару грузовиков, С каждой минутой шум падающей воды становился все отчетливее и громче, пока я наконец не увидел сооруженную прямо по ходу нашего движения довольно глубокую запруду, через которую был перекинут широкий мост с металлическими перилами, упиравшийся противоположным своим концом в просторную площадь. Проезжая по мосту, я вертел головой, стараясь запечатлеть картину по обе стороны от запруды, и увидел несколько фабричных построек, расположившихся на самом краю поросшего травой, а кое-где и осыпавшегося обрыва. Далеко внизу бушевало море воды, извергаемое по меньшей мере тремя грандиозными потоками водосброса. В этом месте шум стоял просто оглушающий. Перебравшись на противоположную сторону реки, мы въехали на полукруглую площадь остановились у стоявшего по правую руку от нас высокого, увенчанного куполом здания с остатками желтоватой краски на фасаде и потертой вывеской, возвещавшей о том, что это и есть Джилмэн-хауз.
Я с немалым облегчением вышел из автобуса и сразу же понес свой чемодан к стойке портье, размещавшейся в глубине изрядно потрепанного вестибюля гостиницы, На глаза мне попался всего лишь один-единственный человек - это был довольно пожилой мужчина, лишенный признаков того, что я уже начал про себя называть "иннсмаутской внешностью", - но я решил не расспрашивать его пока ни о чем из того, что так волновало и тревожило меня все это время, поскольку, как подсказывала мне моя память, именно в этой гостинице, по слухам, не раз происходили весьма странные вещи. Вместо. этого я вышел на площадь и внимательным, оценивающим взглядом окинул открывшуюся передо мной панораму.
С одной стороны вымощенного булыжником пространства тянулась полоска реки; другая была заполнена вереницей стоявших полукругом кирпичных домов с покосившимися крышами, относившихся примерно к периоду 1800 года. От площади отходило несколько улиц, тянувшихся на юго-восток, юг и юго-запад. Лампы на фонарях были маленькие и явно маломощные, однако я не стал предаваться унынию, вспомнив, что намерен покинуть этот город еще до наступления темноты, хотя луна, по-видимому, обещала быть довольно яркой, Все здания здесь пребывали в довольно сносном состоянии, причем примерно в дюжине из них размещались работавшие в данный час магазинчики: в одном располагалась бакалейная лавка, в других - унылого вида крохотный ресторан, аптека, небольшая база оптовой торговли рыбой, рядом еще одна, а в самом дальнем, восточном углу площади, у реки, размещался офис единственного в городе промышленного предприятия - золотоочистной компании Марша. Я заметил примерно с десяток людей и четыре или пять легковых автомобилей и грузовиков, беспорядочно разбросанных по всей площади. Без лишних слов было ясно, что именно здесь находится центр деловой активности и социальной жизни Иннсмаута. Где-то вдали в восточном направлении просматривалось водное пространство гавани, на фоне которой возвышались останки некогда величественных и прекрасных георгианских колоколен. Взглянув в сторону противоположного берега реки, я увидел белую башню, венчавшую то, что, как мне показалось, и было фабрикой Марша.
По какой-то причине я решил начать свое знакомство с городом именно с бакалейной лавки, владельцы которой, как мне показалось, не были коренными жителями Иннсмаута. В ней я застал одного паренька лет семнадцати и с удовлетворением обнаружил, что он отличается достаточной смекалкой и приветливостью, что сулило мне получение самой необходимой информации, как говорится, из первых рук. Как я вскоре обнаружил, он и сам был очень расположен к тому, чтобы поговорить, и потому я достаточно быстро выяснил, что ему осточертел и этот постоянный рыбный запах, и все эти замкнутые, угрюмые жители города. Разговор с любым приезжим был для него сущим удовольствием. Сам он был родом из Эркхама, а здесь жил с одной семьей, прибывшей из Ипсвича, но при первой же возможности был готов уехать отсюда куда глаза глядят. Его родным очень не нравилось то, что он работает в Иннсмауте, однако руководство компании, которой принадлежит этот магазин, решило направить его именно сюда, а ему никак не хотелось терять эту работу.
По его словам, в Иннсмауте нет ни публичной библиотеки, ни торговой палаты, а мне он порекомендовал просто походить по городу и самому все осмотреть. Улица, по которой я приехал на эту площадь, называлась Федерал-стрит; к западу от нее располагались старинные обители первых жителей города - Брод-, Вашинггон-, Лафайет- и Адаме-стрит, - тогда как к востоку, в сторону побережья, начинались сплошные трущобы. Именно в этих трущобах - на Мэйн-стрит - я наткнулся на старые георгианские церкви, но все они были уже давно покинуты прихожанами. По его словам, находясь в этих кварталах, лучше не привлекать к себе внимания, особенно к северу от реки, поскольку люди там довольно угрюмые и даже злобные. Кстати, несколько заезжих путешественников исчезли именно в том районе.
Определенные зоны города считались чуть ли не запретной территорией. В частности, не рекомендовалось подолгу прохаживаться поблизости от фабрики Марша, возле действующих церквей или около того самого здания с колоннами на Нью-Черч Грин, где расположен сам "Орден Дэгона". Церкви это довольно необычные, поскольку не поддерживают абсолютно никаких контактов с другими аналогичными религиозными учреждениями страны и в своей деятельности используют самые что ни на есть причудливые и странные церемонии и одеяния.
Вера их определенно построена на ереси и таинственных обрядах, якобы способных обеспечить чудодейственную трансформацию, ведущую к своего рода телесному бессмертию на этой земле. Духовный наставник молодого бакалейщика - доктор Уоллес из методистской церкви в Эшбери - настоятельно рекомендовал ему не посещать ни одну из подобных церквей в. Иннсмауте.

Предыдущая страница 12 Следующая страница


13 Говард Лавкрафт

Что же до местных жителей, то он и сам толком ничего о них не знает.
Они очень скрытные и нелюдимые, вроде зверей, что живут в берлогах, и едва ли кто-нибудь знает что-то конкретное о том, как они проводят время, когда не заняты своей беспорядочно организованной рыбалкой. Если судить по тому, какое количество спиртного они употребляют, то можно предположить, что они чуть ли не день-деньской лежат вповалку, находясь в состоянии алкогольного опьянения. Несмотря на это, они поддерживают между собой отношения своеобразного темного братства и взаимопонимания, причем объединяет их именно презрение и ненависть к окружающему миру, как если бы сами они принадлежали к какой-то иной и явно более предпочтительной для них сфере жизни, Внешность их, особенно эти выпученные глаза, которые еще никому не доводилось видеть хотя бы единожды моргнувшими, сама по себе достаточно отталкивающа, а голоса и тем более омерзительны. Страх забирает, когда слышишь их пение в церквах по ночам, и особенно во время их сплавных праздников или чего-то вроде торжественных сборищ, которые устраиваются дважды в год - 30 апреля и 31 октября.
При всем при этом они обожают воду и любят купаться как в реке, так и в гавани. Особой популярностью пользуется плавание наперегонки до рифа Дьявола, причем, похоже, буквально каждый из них готов и способен принять участие в таких весьма непростых состязаниях. Когда речь заходит об этих людях, то имеются в виду относительно молодые их представители; что же до стариков, то на тех якобы и вовсе страшно смотреть. Иногда, правда, бывают и среди них исключения, и тогда в их внешности нет абсолютно никаких отличий по сравнению с обычными людьми, как, например, у того портье в гостинице.
Многие задаются вопросом, что происходит с этими самыми стариками, и вообще не является ли "иннсмаутская внешность" неким своеобразным признаком какого-то заболевания, которое с возрастом захватывает человека все больше.
Разумеется, лишь очень редкий недуг способен вызвать с достижением зрелости столь обширные и глубокие изменения в самой структуре человеческого тела, включая деформацию костей черепа. Однако, даже видя столь необычные последствия таинственного заболевания, совершенно невозможно судить о том, какие последствия оно влечет для человеческого организма в целом. При этом молодой продавец прямо заявил, что составить более или менее целостное представление по этому поводу крайне сложно, поскольку никому еще не удавалось - вне зависимости от того, сколько времени он прожил в Иннсмауте -. установить личные отношения с кем-либо из местных жителей.
По его глубокому убеждению, многие из них внешне еще более ужасны, чем даже самые страшные из тех, кто хотя бы изредка, но все же появляется на людях - их вообще держат взаперти в особых помещениях. Иногда до людей доносятся поистине необычные, жуткие звуки. Поговаривают, что покосившиеся портовые хибары к северу от реки соединены между собой подземными коридорами, что позволило превратить их в самый настоящий муравейник" для таких чудовищных уродов. Невозможно даже предположить, что за чужеродная кровь - если, конечно, дело именно в ней - течет в их жилах и отчего они делаются именно такими. Отмечались случаи, что они умышленно скрывали своих стариков, когда к ним в дома наведывались разные правительственные чиновники из внешнего мира.
По словам моего собеседника, не имеет никакого смысла расспрашивать самих аборигенов обо всем, что связано с этим местом. Единственный, кто иногда пускался в подобные разговоры, был довольно дряхлый, хотя и выглядевший вполне нормально старик, который жил в лачуге на северной окраине города и проводил свое время, прогуливаясь поблизости от пожарной станции. Этому седовласому старцу по имени Зэдок Аллен было девяносто шесть лет, и помимо тою, что рассудок его, похоже, с годами заметно ослаб, он к тому же слыл отчаянным забулдыгой. Это был довольно странный и весьма настороженный тип, который к тому же постоянно оглядывался через плечо, как будто чего-то или кою-то опасался, и в трезвом состоянии категорически отказывался разговаривать с любым чужаком. Однако он был почти не в силах устоять перед дармовой выпивкой, а напившись, бывало, пускался в воспоминания и свистящим шепотом описывал некоторые фантастические истории из своей, жизни. Впрочем, из подобных бесед с ним можно было вынести лишь самый минимум заслуживающей внимания информации, поскольку все его истории сильно смахивали на бред душевнобольного, изобилующий загадочными и обрывочными намеками на невероятные чудеса и ужасы, которые могли быть порождены лишь его собственной нездоровой фантазией. Ему никто не верил, и к тому же местным жителям очень не нравилось то, что в сильном подпитии он часто разговаривает с чужаками, а потому появляться с ним на людях и, тем более, в присутствии посторонних пускаться в какие-то расспросы было довольно небезопасно. Возможно, именно от него и пошли все эти дичайшие слухи и кривотолки,. которые вот уже много лет смущали окружавший Иннсмаут люд.
Отдельные "пришлые"обитатели города время от времени также бросали разрозненные, малопонятные и двусмысленные фразы аналогичного содержания, словно намекая на то, что на самом деле знают куда больше, чем говорят, а потому было вполне вероятно, что между рассказами старого Зэдока и уродливыми аборигенами Иннсмаута существовала какая-то вполне реальная связь. Остальные жители города никогда не выходили из дому с наступлением темноты просто потому, что "так было принято", а кроме того, здешние улицы были настолько грязными и запущенными, что едва ли какому-то нормальному человеку пришла бы в голову мысль бродить по ним в ночное время.
Что же до производственной активности, то следовало прямо признать, что то количество рыбы, с которой возвращались рыбаки, было просто поразительным, хотя самим им это с каждым годом приносило все меньше и меньше выгоды, поскольку цены продолжали падать и нарастала конкуренция. со стороны крупных фирм-поставщиков. Главным же бизнесом города оставалась, естественно, золотоочистная фабрика, коммерческий офис которой находился всего в нескольких десятках метров от того места, где мы с молодым бакалейщиком вели нашу беседу. Самою старика Марша нынешнее поколение горожан никогда не видело, хотя он и выезжал изредка на производство, сидя в закрытой и плотно зашторенной машине.
Ходила масса слухов относительно того, как выглядит нынче Марш. Некогда он слыл чуть ли не щеголем, и люди утверждали, что он и поныне носит допотопный эдвардианский сюртук, довольно изящно пригнанный даже по его теперешней, крайне уродливой фигуре. Многие годы в конторе всем заправляли его сыновья, но в последнее время они также стали избегать появления на людях, оставив ведение дел представителям более молодого поколения семьи.
Внешне сыновья и дочери Марша сильно изменились, особенно те, что были постарше, и поговаривали, что здоровье их с каждым годом становится все хуже.
Одна из дочерей Марша являла собой поистине омерзительную, похожую на рептилию женщину, которая в изобилии напяливала на себя всевозможные причудливые драного-. ценности, изготовленные явно в тех же традициях, что и загадочная тиара из музея в Ньюбэрипорте. Моему собеседнику также неоднократно доводилось видеть на ней подобные украшения, которые, по мнению окружающих, являлись частью какого-то старинного клада - то ли пиратского, то ли и вовсе дьявольского. Священники и остальные церковнослужители, или как они там сами себя называли, по особым случаям напяливая себе на головы аналогичные украшения, хотя редко кому удавалось встретить такие вещи в повседневной действительности. Других образчиков подобных драгоценностей молодому бакалейщику самому видеть не доводилось, хотя, по словам других людей, они у аборигенов водились в изобилии.
Марши, равно как и три других, также тщательно оберегаемых рода местных жителей - Уэйты, Джилмэны и Элиоты - вели подчеркнуто уединенный образ жизни. Обитали они в громадных домах на Вашингтон-стрит, причем некоторые из них - те, что были внешне наиболее уродливы и омерзительны - никогда не появлялись на людях и постоянно пребывали в скрытых от посторонних глаз убежищах. Время от времени поступали сообщения о смерти того или иного члена какой-либо из этих старинных династий.
Предупредив меня насчет того, что многие из городских указателей и надписей со временем пришли в негодность, а то и вовсе исчезли, молодой человек любезно согласился начертить мне некое подобие плана города, указав на нем основные пункты, которые могли бы привлечь мое внимание. Едва взглянув на него, я сразу понял, сколь неоценимую помощь может оказать мне даже такая импровизированная карта, и тут же со словами искренней благодарности упрятал ее в карман. С сомнением отнесясь к кулинарным достоинствам близлежащего ресторана, я ограничился тем, что накупил побольше сырных крекеров и имбирных вафель, чтобы чуть позже заменить ими традиционный ленч. Моя последующая программа заключалась в том, чтобы побродить по главным улицам города, попытаться поговорить с каждым попавшимся мне по пути жителем, не относящимся к числу аборигенов, и поспеть к восьмичасовому автобусу на Эркхам. Сам по себе город, как я уже успел убедиться, представлял собой замечательный образчик всеобщего упадка и общественного разложения, однако, не будучи увлеченным изучением социологических проблем Иннсмаута, я решил ограничиться обзором его архитектурных достопримечательностей. Так я и начал свое осмысленное, хотя во многом и запутанное путешествие по узким, окруженным мрачными трущобами улицам. Пройдя по мосту и повернув в сторону одного из грохочущих потоков воды, я оказался почти рядом с фабрикой Марша, которая показалась мне странно тихой для промышленного предприятия подобною рода. Ее здание стояло у самого края крутого обрыва рядом с мостом, и довольно недалеко от места соединения нескольких улиц, некогда являвшегося, по-видимому, центром общественной жизни города, на смену которому после Революции пришла нынешняя городская площадь. - Пройдя по узенькому мосту, я попал в совершенно безлюдный район, сама атмосфера которого заставила меня невольно поежиться, Просевшие, а кое-где и обвалившиеся, прижатые друг к другу двускатные крыши образовывали причудливый зубчатый узор, над которым возвышался довольно непрезентабельного вида обезглавленный шпиль старинной церкви. В некоторых домах вдоль Мэйн-стрит явно кто-то обитал, - хотя основная часть домов была давно заброшена. Спускаясь по немощеным боковым улочкам, я видел многочисленные черные, зияющие оконные проемы заброшенных хибар, некоторые из которых сильно наклонились набок, угрожающе нависая над полуразвалившимися фундаментами. Сам по себе вид этих оконных глазниц был настолько неестественен и пугающ, что мне стоило немалой храбрости свернуть в восточном направлении и двинуться еще дальше в сторону океанского побережья. Жутковатые ощущения, которые я испытывал при виде опустевших домов, нарастали даже не в арифметической, а скорее в геометрической прогрессии по мере того, как увеличивалось количество окружавших меня поразительно ветхих построек, отчего создавалось впечатление, будто я оказался в некоем мини-городе полнейшего запустения. Один лишь вид этих бесконечных улиц, пропитанных упадком и смертью, в сочетании с представлением о массе опустевших, гниющих черных комнат, отданных на разорение вездесущим паукам и извивающимся червям, невольно порождал атмосферу поистине первобытного, животного страха и отвращения, разогнать которую едва ли смогла бы даже самая жизнестойкая оптимистическая философия.
Фиш-стрит была столь же пустынной, как и Мэйн-стрит, хотя и отличалась от нее изобилием кирпичных и каменных складских помещений, находившихся, надо сказать, в прекрасном состоянии. Почти как две капли воды на нее походила и Уотер-стрит, с тем лишь отличием, что в ней имелись просторные проемы, откуда начинался путь к портовым причалам.
За все это время я не повстречал ни единой живой души, если не считать сидевших в отдалении, на волноломе рыбаков, и не услышал ни звука, помимо плеска накатывавших на берег гавани приливных волн да отдаленного грохота мэнаксетского водопада. Постепенно город начинал все больше действовать мне на нервы и я, возвращаясь обратно по расшатанному мосту на Уотер-стрит, то и дело украдкой оглядывался назад. Мост на Фиш-стрит, судя по имевшемуся у меня плану, и вовсе был разрушен.
К северу от реки стали попадаться признаки убогой, нищенской жизни - в некоторых домах на Уотер-стрит занимались упаковкой рыбы; изредка попадались залатанные крыши с едва дымящимися трубами; откуда-то доносились разрозненные, непонятные звуки, а кроме того, кое-где стали попадаться скрюченные, еле переставляющие ноги человеческие фигуры, медленно передвигающиеся по грязным, немощеным улицам. И все же, даже несмотря на все эти слабые проблески жизни, следовало признать, что на меня это чахлое подобие людского существования производило еще более гнетущее впечатление, чем даже запустение южной части города. Одно обстоятельство особо резко бросалось в глаза: люди здесь казались намного более зловещими и отталкивающими, чем в центральной части города, отчего я несколько раз ловил себя на мысли о том, что нахожусь в какой-то фантастической, враждебной среде, сущность которой, однако, по-прежнему оставалась совершенно неуловимой для моего сознания, Ясно было одно: неестественная, гнетущая напряженность местных жителей проявлялась здесь в более ярком виде, нежели в глубине города, и если специфическая "иннсмаутская внешность" являлась не просто отражением состояния психики, а самой настоящей болезнью, то следовало предположить, что портовые районы попросту стали убежищем наиболее тяжелых и запущенных случаев таинственного недуга. Одно обстоятельство, однако, вызывало у меня особо острое раздражение - это были те самые разрозненные, смутные, неясные звуки, которые я слышал в самых неожиданных местах. По самой своей логике они вроде бы должны были исходить из жилых домов, однако странным образом ощущались наиболее явно именно поблизости от явно заброшенных, давно заколоченных построек. Там словно кто-то беспрерывно чем-то поскребывал, шелестел, шуршал, а изредка загадочно хрипел, отчего мне на ум пришли слова бакалейщика о неких таинственных подземных туннелях.
Неожиданно я невольно задумался о том, как же на самом деле звучат голоса местных жителей. В этом квартале мне еще ни разу не довелось слышать человеческой речи, хотя, откровенно говоря, особого желания к тому даже и не возникало.
Дойдя лишь до двух некогда явно прекрасных, а ныне превращенных в развалины церквей на Мэйн- и Черч-стрит, я поспешил покинуть эти мерзкие портовые трущобы. Следующим пунктом моего путешествия должна была бы стать площадь Нью-Черч Грин, однако мне почему-то не хотелось снова проходить мимо той церкви, в дверном проеме которой я заметил проскользнувшую фигуру необъяснимым образом напугавшего меня священника или пастора в нелепой сутане и странной золотой тиаре. Кроме того, бакалейщик прямо предупреждал меня о том, что церкви и зал "Ордена Дэгона" были как раз теми самыми местами, рядом с которыми посторонним людям показываться лишний раз никак не следует, Поэтому я продолжил продвижение по Мэйн-стрит, потом свернул в сторону центра и благополучно подошел к Нью-Черч Грин с севера, после чего вступил на территорию основательно потрепанного района некогда аристократических Брод-, Вашинггон-, Лафайет- и Адамс-стрит. Несмотря на то, что эти некогда определенно величавые городские артерии ныне пребывали в крайне запущенном и неухоженном состоянии, их окруженное древними вязами пространство все еще хранило остатки былого достоинства, Я переводил взгляд с одного особняка на другой и видел, что многие из них пребывали в ветхом, убогом состоянии, перемежая собою обширные участки замусоренных пустырей, однако в двух-трех окнах, как мне показалось, я заметил некоторые признаки жизни. На Вашингтон-стрит стояла вереница из четырех или пяти таких домов, причем каждый находился в, прекрасном состоянии, с изысканно подстриженными лужайками и садами. Самый шикарный из них - с широкими, расположенными террасами цветниками, тянувшимися до самой Лафайет-стрит, - как я понял, принадлежал старику Маршу, пресловутому владельцу золотоочистной фабрики. На всех этих улицах я не заметил присутствия ни единого человека, и почему-то припомнил, что за все блуждание по городу мне на глаза не попадались ни собаки, ни кошки. Другое обстоятельство, которое не на шутку озадачило меня в облике даже наиболее хорошо сохранившихся и ухоженных домов, было то, что на всех их трех этажах, и даже в мансардах, окна были плотно закрыты ставнями. Скрытность и непонятная конспиративность являлись, пожалуй, неотъемлемыми чертами этого мрачного города забытья и смерти, хотя меня неотступно продолжало преследовать ощущение, что за мной буквально повсюду присматривает некий потаенный, внимательный и никогда не мигающий взгляд.
Я невольно вздрогнул, услышав с располагавшейся где-то левее от меня старинной звонницы троекратный удар надтреснутого колокола, и тут же отчетливо вспомнил очертания приземистой церкви, откуда донесся этот звук.
Следуя по Вашингтон-стрит в направлении реки, я вступил в новую зону некогда процветавшей здесь промышленности и торговли. Вскоре я увидел впереди себя остатки развалившейся фабрики, затем еще нескольких аналогичных строений; в облике одного из них смутно угадывались остатки некогда существовавшей железнодорожной станции, а правее - крытого моста, по которому также были проложены рельсы.
Неподалеку от себя я увидел еще один мост, уже обычный - явно ненадежное ныне сооружение было украшено предупреждающим транспарантом, однако я решил все же рискнуть и вновь оказался на южном берегу реки, где отмечались признаки хоть какой-то жизни. Неприметные, вяло бредущие куда-то личности украдкой бросали в мою сторону косые взгляды, тогда как более нормальные лица взирали на меня с холодным любопытством. Определенно, Иннсмаут становился все более невыносимым и потому я направился по Пэйн-стрит в сторону главной площади в надежде найти там хоть какое-нибудь транспортное средство, способное доставить меня в Эркхам еще до того, как настанет казавшийся мне столь далеким час отправления моего зловещего автобуса.
Именно тогда я обратил внимание на располагавшееся слева от меня полуразвалившееся здание пожарной станции, и сразу заметил старика с красным лицом, косматой бородой, водянистыми глазами и в неописуемых лохмотьях, который, беседуя с двумя довольно неопрятными, но все же не показавшимися мне похожими на аборигенов пожарными, сидел на скамье рядом со входом. Как я понял, это и был Зэдок Аллен - тот самый полусумасшедший, чуть ли не столетний выпивоха.

Глава 2

Пожалуй, я поддался какой-то неожиданной и извращенной прихоти, а может, просто уступил неведомому мне зову темного и зловещего прошлого - во всяком случае, я внезапно принял решение изменить ранее намеченные планы.
Прежде я твердо намеревался ограничиться в своих исследованиях исключительно творениями архитектуры, хотя даже одного этого оказалось достаточно, чтобы у меня возникло страстное желание как можно скорее уехать из этого богопротивного города всеобщего упадка и разрухи. И все же при одном лишь взгляде на старого Зэдока Аллена мысли мои потекли по совершенно иному руслу и заставили меня невольно замедлить шаг.
Я был практически уверен в том, что старик не сможет поведать мне ничего нового, разве что сделает несколько туманных намеков относительно каких-нибудь диких, наполовину бессвязных и невероятных легенд; более того, меня прямо предупреждали, что встречи и разговоры с ним могут быть весьма небезопасными. И все же мысль об этом древнем свидетеле омерзительного городского упадка, воспоминания которою простирались к годам некогда процветающего мореплавания и бурной промышленной активности, казалась мне настолько соблазнительной, что я попросту не мог устоять перед открывавшейся передо мной неожиданной перспективой. В конце концов, какими бы странными и безумными ни казались те или иные мифы, они, как правило, на поверку оказываются всего лишь символами или аллегориями всего того, что происходило на самом деле - а старый Зэдок, несомненно, был живым свидетелем всею того, что происходило в Иннсмауте и вокруг него на протяжении последних девяноста лет. Короче говоря, любопытство одолело соображения осторожности и здравого смысла, и я с присущей молодости самонадеянностью посчитал, что мне все же удастся собрать разрозненные крупицы подлинной истории, отделив их от той мешанины словесного мусора, который, как я полагал, вывалится из чрева этою старика под воздействием доброй порции виски.
Я знал, что с ним не следует заговаривать прямо здесь и сразу, поскольку это, несомненно, не ускользнуло бы от внимания пожарных, и они могли бы каким-то образом воспрепятствовать осуществлению моих планов.
Вместо этого я решил загодя запастись бутылкой соответствующего напитка, благо дело, юный бакалейщик подробно описал мне место, где подобный продукт водился в изобилии. После этого я намеревался с подчеркнуто праздным видом прохаживаться поблизости от пожарной станции в ожидании того момента, когда старый Зэдок наконец отправится в свое очередное бесцельное блуждание по городу. Паренек также сказал, что старик отличается странной для его возраста неугомонностью и редко проводит на одном месте более часа, от силы двух.
Кварта виски и в самом деле оказалась вполне легкой, хотя и дороговатой находкой, которую я обрел в каком-то замызганном магазинчике на Эллиот-стрит. Лицо обслуживавшего меня грязноватого продавца несло на себе слабые признаки пресловутой "иннсмаутской внешности", хотя манеры его в целом были достаточно учтивыми и вполне нормальными - пообтерся, наверное, за время долгого общения с жизнелюбивой публикой, к числу которой принадлежали водители грузовиков, скупщики золота и им подобные "чужаки", изредка посещавшие Иннсмаут.
Вновь вернувшись к пожарной станции, я увидел, что судьба и впрямь улыбнулась мне, поскольку из-за угла стоявшей на Пэйн-стрит мрачной гостиницы, которая, как я уже упоминал, называлась Джилмэн-хауз, шаркая, появилась высокая, изможденная фигура Зэдока Аллена. В соответствии с заранее разработанным планом, я без труда привлек внимание старика тем, что оживленно помахивал только что приобретенной бутылкой, и вскоре обнаружил, что он изменил свой маршрут, и теперь волочил ноги уже где-то у меня за спиной, с тоской поглядывая на заветную приманку. Я же тем временем свернул на Уэйт-стрит и не спеша направился к заранее облюбованному и самому глухому и уединенному участку этого и без того безлюдного района.
Ориентируясь по самодельной карте, любезно предоставленной мне юным бакалейщиком, я уверенно держал курс на полностью заброшенный участок южной части портовых сооружений, который уже имел неудовольствие посетить в этот день. Единственные люди, которых подметил мой внимательный взгляд, были сидевшие на отдаленном волноломе рыбаки, а пройдя несколько кварталов в южном направлении, я становился невидимым даже для них. Там я рассчитывал найти пару относительно сохранившихся скамеек или каких-нибудь других пригодных для сидения приспособлений, чтобы предаться пространной беседе с Зэдоком Алленом. Однако еще до того как я достиг Мэйн-стрит, у меня за спиной послышалось хриплое, надтреснутое "Эй, мистер!", после чего я обернулся, позволил старику наконец нагнать меня и сделать внушительный глоток из им же откупоренной бутылки.
Продолжая идти в окружении вездесущего запустения, я начал осторожный зондаж своего собеседника, однако вскоре обнаружил, что развязать ему язык было не столь просто, как я на то рассчитывал. Наконец я увидел довольно широкий проем между домами, который вел в направлении причалов между рассыпающимися кирпичными стенами, утопавшими в густых зарослях репейника и прочей сорной травы. Груды поросших мхом камней у самой кромки воды показались мне вполне пригодными для сидения, а кроме того, местечко это оказалось довольно надежно укрытым от посторонних взоров остовом некогда стоявшего здесь массивного склада. Именно здесь я намеревался приступить к тайной, задушевной беседе со старым Зэдоком, а потому уверенно повел своего путника к мшистым валунам. Запах тлена и разрухи был сам по себе достаточно отвратителен, а в смеси с одуряющей рыбной вонью казался и вовсе невыносимым, однако я твердо намерился вопреки любым обстоятельствам добиться поставленной цели, До отхода моего вечернего автобуса на Эркхам оставалось около четырех часов, а потому я принялся выдавать старому забулдыге все новые и новые порции желанного напитка, тогда как сам ограничил себя довольно скудным сухим пайком, призванным заменить мне традиционный ленч. В своих подношениях я, однако, старался соблюдать известную меру, поскольку не хотел, чтобы хмельная словоохотливость Зэдока переросла в бесполезное для меня ступорозное оцепенение. Примерно через час его уклончивая неразговорчивость стала постепенно давать трещины, хотя старик по-прежнему и к вящему моему разочарованию отклонял любые попытки перевести разговор на темы, связанные с Иннсмаутом и его покрытым мраком прошлым. Он довольно охотно болтал на темы современной жизни, продемонстрировав неожиданно широкие познания в том, что касалось газетных публикаций, а также обнаружил явную склонность к философскому нравоучительству с типичным провинциально-деревенским уклоном.
Когда подходил к концу второй час подобного времяпрепровождения, я начал уже опасаться, что приобретенной мною кварты окажется недостаточно для достижения желанного результата, и стал подумывать о том, не оставить ли его здесь, а самому сходить еще за одной бутылкой. И именно тогда, причем исключительно по воле случая, а отнюдь не в результате моих настойчивых расспросов, свистящий, хрипловатый голос старого пьянчуги заставил меня приблизиться к нему почти вплотную и напряженно вслушиваться буквально в каждое произнесенное им слово. Спина моя была обращена к пропахшему рыбой морю, тогда как старик сидел лицом к нему, и, видимо, что-то привлекло к себе его блуждающий взгляд и заставило пристальнее всмотреться в чернеющую полоску невысокого рифа Дьявола, который то скрывался, то внезапно снова отчетливо и даже завораживающе появлялся из-под волн. Увиденное зрелище, похоже, вызвало у него какое-то неудовольствие, поскольку он тут же разразился серией коротких ругательств, завершившихся доверительным шепотом и вполне осмысленным и понимающим взглядом. Он чуть подался вперед, ухватил меня за лацканы плаща и прошипел несколько слов, которые я достаточно хорошо разобрал и запомнил.
- Именно так все и началось - в этом проклятом месте. С глубоководья все и началось... Врата ада - в самой бездне, в пучине, дна которой ни каким лот-линем ни за что не достать. Только старому капитану Обеду удалось это сделать - смог все же найти что-то такое, что оказалось даже для него слишком большим - на островах южных морей это было.
В то время все у нас здесь шло наперекосяк. Торговля катилась под гору, мельницы перестали приносить доход - даже новые, - а лучшие наши парни полегли в войне двенадцатого года или затерялись вместе с бригом "Элизи" или "Рэйнджером" - баржа такая была - оба Джилмену принадлежали. У Обеда Марша было три судна - бригантина "Колумбия", бриг "Хетти" и барк "Суматранская королева". Он был единственный, кто плавал через Тихий океан и торговал с Ост-Индией, хотя Эсдрас Мартин на своей шхуне "Малайская невеста" ходил даже дольше - до самого двадцать восьмого года.
Никто тогда не мог сравниться с капитаном Обедом - о, старое сатанинское отродье! Ха-ха! Я помню еще те времена, когда он проклинал наших парней за то, что ходят в христианскую церковь и вообще терпеливо и покорно несут свою ношу. Любил повторять, что надо бы им найти себе лучших богов - как тем парням, что в Индии живут, - и тогда боги, якобы в обмен на поклонение, принесут нам много рыбы и по-настоящему откликнутся на наши мольбы.
Мэтт Элиот - его первый напарник был, - тоже много чего болтал, только он был против того, чтобы парни увлекались язычеством. Много рассказывал об острове к востоку от Отахайты, на котором полно всяких каменных развалин, да таких старых, что еще и свет не видывал. Вроде тех, что лежат в Понапее - это в Каролине, - но только с резными лицами, похожими на те, что на острове Пасхи. И еще там был один маленький островок - после вулкана остался, - и на нем тоже остались развалины, только резьба там уже другая была, а руины все такие, словно давным-давно под водой находились, и картинки на них резные - сплошные чудовища; все изрезанные...
Так вот, сэр, этот Мэтт сказывал, что тамошние жители, ловят столько рыбы, сколько их утроба вместить может, и все носят браслеты, побрякушки какие-то, и на голову украшения - и все резные, с картинками, вроде тех, что были на руинах на том маленьком острове - то ли рыбы-лягушки, то ли лягушки-рыбы, но все в разных позах, и вообще ходят как люди. И никак было не дознаться у них, откуда они все это взяли; а матросы все удивлялись, как это они могут столько рыбы ловить, когда даже на соседнем острове ее нет.
Мэтт тоже голову ломал над этим, и капитан Обед тоже. Обед еще заметил тогда, что многие симпатичные молодые парни с этого острова вдруг куда-то исчезают - год назад были, и нет их, - а стариков там вообще почти нет. И еще ему показалось, что многие из тамошних парней чудные какие-то, лицом даже хуже туземцев-канаков.
В общем, потом Обед все же дознался до правды. Не знаю, как он это сделал, но после этого стал торговать с ними в обмен на те золотые штучки, что они носили. Узнал, откуда они все родом, и не могут ли принести еще таких же золотых украшений, а в конце услышал от них историю про их старою вождя - Валакеа, так они его звали. Никто не мог, лишь капитан Обед смог добраться до их желтолицего дьявола, да, только капитан мог читать их души как книги. Хе-хе! Никто теперь мне не верит, когда я об этом рассказываю, да и вы, молодой приятель, тоже, наверное, не поверите, хотя как посмотришь на вас - у вас такой же острый глаз, какой был у Обеда.
Шепот старика стал почти неслышим, но я внутренне содрогался от ею зловещих и, казалось, вполне искренних слов, хотя и понимал, что все это могло казаться не более, чем бреднями пьяницы. - Ну вот, сэр, Обед узнал, что были там такие люди, которых на земле еще никто не видывал, - а даже если и услышит кто о них, все равно ни за что не поверит. Похоже на то, что эти самые канаки, или как их там звали, отдавали своих парней и девушек в жертву каким-то существам, что жили под водой, а взамен получали чего душе угодно. А встречались они с этими существами на маленьком острове, где были те развалины, и похоже на то, что те самые картинки с рыбами-лягушками, это то, на кого эти существа были похожи. И вообще, с них были сделаны эти рисунки. Может, они были чем-то вроде морских людей, от которых и пошли все эти рассказы про русалок. Под водой у них были всякие города, а остров этот они специально подняли со дна моря. Похоже, в каменных домах еще обитали какие-то живые существа, когда остров так вдруг поднялся на поверхность.
Именно поэтому канаки и решили, что те под водой живут. Увидели их и сильно перепугались тогда, а потом и сделку заключили, хотя давно это уже было.
Эти твари любили, когда люди приносили им себя в жертву. Веками их принимали, но со временем забыли путь наверх. Что они делали со своими жертвами, об этом я вам ничего не скажу, да и Обед тоже, пожалуй, не тот человек, которого об этом надо спрашивать. Но для туземцев это все равно было выгодно, потому как трудные времена они тогда переживали, ничего у них не получалось. И они приносили свои жертвы дважды в год - в канун мая и дня всех святых, в общем, регулярно. И еще отдавали им кое-какие резные безделушки, которые сами же делали. А что существа эти давали им взамен - это рыбы до отвала - похоже, они ее им со всего моря сгоняли, - да еще золотые, или там похожие на золотые, побрякушки и всякие вещи.
Ну так вот, как я сказал, встречались они с этими существами на том вулканическом островке - на каноэ плыли туда, прихватив свои жертвы, - а обратно привозили золотистые украшения. Поначалу эти существа никогда не выходили на главный остров, но со временем, и туда стали наведываться.
Похоже на то, что им очень хотелось породниться с местными туземцами, даже вместе праздники стали справлять по большим дням - в канун мая и дня всех святых. Понимаете, похоже на то, что они могут жить как в воде, так и на суше - амфибии, так, кажется, называются. Канаки сказали им, что парни с других островов могут перебить их, если дознаются обо всех этих делах, но те им сказали, что их это не волнует, и что они, если захотят, могут сами перебить и вытравить всю человеческую расу, вроде того как однажды то же проделали какие-то Старожилы, кем бы они там ни были. Но сейчас им просто не хочется этого, вот потому они и лежат себе спокойно, когда кто-нибудь приплывает на остров.
Когда дело дошло до спаривания с этими рыбами-лягушками, то канаки поначалу поартачились, но потом узнали что-то такое, отчего иначе посмотрели на это дело. Вроде бы то, что люди, якобы, всегда находились в родстве с морским зверьем, что вообще человек когда-то вышел из моря, а потому надо устроить всего лишь небольшую переделку, чтобы все вернулось на свои места.
Они и сказали канакам, что если потом пойдут дети, то сначала, пока молодые, они будут похожи на людей, а со временем станут все больше походить на этих существ, пока наконец совсем не уйдут под воду и не станут навечно жить там.
И самое важное во всем этом, молодой человек, это то, что как только они станут рыбами и будут жить под водой, то превратятся в бессмертных. И существа эти сами по себе никогда не умирали, разве что если их убивали в какой-то схватке.
Ну так вот, сэр, похоже на то, что Обед как-то дознался, что у этих канаков в жилах течет рыбья кровь от этих глубоководных существ. Когда они старели и у них начинали появляться "рыбьи" признаки, они не показывались на людях, пока время не приходило - тогда они навсегда уходили жить в море.
Были среди них и те, кто не так сильно был похож на тех существ, а некоторые вообще никогда не достигали той стадии, чтобы уйти под воду, но с основной частью происходило именно то, что говорили эти существа. Те, которые рождались похожими на рыб, преображались совсем скоро, а те, что были почти как люди, иногда доживали на острове лет до семидесяти, и даже больше, хотя временами и они спускались под воду, чтобы, как говорится, потренироваться в плавании. Те парни, что навсегда спускались под воду, иногда возвращались, чтобы навестить тех, что остались на суше, и иногда получалось, что человек разговаривает со своим прапра- в общем, пятикратным прадедом, который покинул землю несколько веков назад.
После этого все они позабыли про то, что такое смерть - за исключением гибели в войнах с племенами соседних островов, да жертвоприношений подводным богам; ну, разве еще если змея ядовитая укусит, или чума какая поразит, прежде чем они успеют спуститься под воду. В общем, стали они ждать-поджидать, когда же с ними произойдет превращение, которое на поверку оказалось не таким уж страшным. Просто прикинули и решили, что то, что приобретали, намного больше того, что при этом теряли, да и сам Обед, как я понимаю, тоже пришел к такому же выводу, когда хорошенько помозговал над историей, которую рассказал им этот самый Валакеа. Что же до этого Валакеа, то он был одним из немногих, в ком совершенно не было рыбьей крови - он принадлежал к королевскому роду, который вступал в брак только с такими же царственными особами с соседних островов.
Валакеа показал и растолковал ему многие заклинания и обряды, которые надо совершать, когда имеешь дело с морскими существами, а также показал некоторых парней в деревне, которые уже начали постепенно терять человеческий облик. А от самих тварей, которые в море живут, не показал ни разу. Под конец он Дал ему какую-то смешную штуку, вроде волшебной палочки, что ли, сделанную из свинца или чего-то вроде того, и сказал, что при помощи ее можно будет заманивать рыбу откуда угодно и сколько хочешь. Вся идея заключалась в том, чтобы бросить ее в воду и произнести нужное заклинание, Валакеа разрешил пользоваться ею по всему свету, так что если кому-то где-то понадобится рыба, он может в любой момент поймать ее столько, сколько захочет.
Мэру вся эта история очень не понравилась, и он хотел, чтобы Обед держался подальше от этого острова. Но капитан тогда уже помешался на этой затее, потому как обнаружил, что может по дешевке скупать золото, причем в таком количестве, что должен всерьез заняться этим бизнесом. Так продолжалось много лет кряду, и Обед получил столько золота, что даже смог построить свою фабрику - как раз на том самом месте, где была старая мельница Уэйта. Он решил не продавать золото в том виде, в каком оно к нему попадало, то есть в этих цацках, поскольку могли возникнуть всякие вопросы.
И все же члены его экипажа иногда толкали налево какую-нибудь побрякушку, хотя он и взял с них слово молчать; да и сам иногда позволял своим женщинам что-нибудь поносить, но только выбирал, чтобы было похоже на человеческие украшения.
Ну вот, так продолжалось до тридцать восьмого - мне тогда было семь лет, - когда Обед обнаружил, что от тех островитян почти никого не осталось. Похоже на то, что люди с других островов почуяли, откуда ветер дует, и решили взять все это под свой контроль. Как знать, может они сами порастаскивали все те волшебные знаки, которые, как говорили сами морские существа, были для них важнее всего. Люди они были набожные, а потому не оставили там камня на камне - ни на главном острове, ни на маленьком вулканическом островке, - кроме разве лишь самых крупных развалин, к которым и подступиться-то было трудно. В некоторых местах там потом находили такие маленькие камушки, вроде талисманов, что ли, а на них нарисовано было то, что сейчас называют, кажется, свастикой. Может, это были знаки самих Старожилов. Все парни того племени поразбрелись кто куда, от золотых вещей тоже никаких. следов не осталось, а про самих этих канаков даже словом боялись обмолвиться. Вообще стали говорить, что на том острове никогда и в помине не было людей.
Для Обеда все это, разумеется, было страшным ударом - видеть, в какой упадок пришла вся его торговля. Да и по всему Иннсмауту рикошетом отскочило, потому как во времена мореплавания если капитану жилось хорошо, то и команда чувствовала себя не худо. Большинство мужчин совсем приуныли и стали списываться на берег, но и там проку было мало, потому как рыбная ловля пошла на убыль, да и мельницы, можно сказать, почти не работали.
Вот тогда-то Обед и стал поносить всех и проклинать на чем свет стоит за то, что, дескать, верили в своего христианского бога, да что-то не очень он им помог за это. А потом стал рассказывать им про других людей, которые молились другим богам, зато получали за это все, что душе было угодно. И еще сказал, что если найдется кучка крепких парней, которые согласятся пойти за ним, то он попробует сделать так, чтобы снова появились и золото, и рыба.
Разумеется, они плавали с ним на "Суматранской королеве", видели те острова и потому понимали, о чем идет речь. Поначалу им не очень-то хотелось столкнуться с теми существами, о которых они были много наслышаны, но поскольку сами они толком ничего не знали, то постепенно стали верить Обеду и спрашивать его, что им надо сделать, чтобы все стало как прежде, чтобы вера их принесла им то, чего они хотели.
В этом месте старик совсем затих, стал что-то почти беззвучно бормотать себе под нос и впал в состояние напряженной и явно боязливой задумчивости, Время от времени он тревожно поглядывал себе через плечо, а иногда устремлял нервный взгляд в сторону маячившего в отдалении черного рифа. Я попытался, было, заговорить с ним, но он ничего не ответил, и я смекнул, что надо позволить ему прикончить бутылку. Как ни странно, меня крайне заинтересовали все эти безумные небылицы, поскольку, как мне казалось, они представляли собой огрубленные аллегории, основывавшиеся на всех жизненных перипетиях Иннсмаута, а в дальнейшем приукрашенные богатым воображением, во многом подпитанным обрывками из старинных легенд. Разумеется, я ни на секунду не допускал мысли о том, что его рассказ имел под собой сколь-нибудь реальную почву, и все же следовало признать, что повествование это было наполнено самым неподдельным ужасом, хотя бы по той простой причине, что в нем упоминались странные ювелирные украшения, столь явно схожие со зловещей тиарой, которую я видел в Ньюбэрипорте. Возможно, эти драгоценности действительно привозились с какого-то далекого и уединенного острова, а кроме того, нельзя было исключать, что автором всех этих диких подробностей был отнюдь не мой горький пьяница, а сам покойный капитан Обед.
Я протянул Зэдоку бутылку и он осушил ее до последней капли. Мне было странно наблюдать то, что алкоголь, похоже, ничуть не забирал старика, поскольку в его голосе совершенно не чувствовалось характерных для пьяных людей глухих, хрипловатых ноток. Он облизнул горлышко бутылки и спрятал ее в карман, после чего начал кивать и что-то еле слышно нашептывать себе под нос. Я наклонился поближе к нему, стремясь уловить хотя бы слово, и мне показалось, что под густыми, пожелтевшими усами промелькнуло некое подобие сардонической ухмылки. Он и в самом деле что-то говорил, и мне удалось довольно неплохо расслышать все, что он пробормотал. - Бедный Мэтт... он всегда был против этого... пытался привлечь парней на свою сторону, а потом подолгу беседовал с пастором... все было бестолку...сначала они прогнали из города протестантского священника, потом методистского; с тех пор я ни разу не видел нашего Неистового Бэбкока - он заправлял прихожанами-баптистами.
О, Иегова, дождутся они гнева твоего! Сам я тогда еще совсем щенком был, но все равно видел и слышал все, что там творилось. Дэгон и Ашторет - Сатана и Вельзевул... Идолы Канаана и филистимлян... страхи вавилонские - Мене, мене текел упарсин...
Он снова умолк и по взгляду его водянистых глаз я понял, что спирт все же брал свое - старик действительно был близок к ступорозному состоянию.
Однако, стоило мне легонько потрясти его за плечо, как он с неожиданной живостью повернулся ко мне и снова принялся бормотать что-то почти невразумительное. - Ну как, не поверили мне, да? Хе-хе-хе, но тогда скажите, молодой человек, зачем капитан Обед и двадцать его парней взяли за правило плавать глухими ночами к рифу Дьявола и хором распевать там свои песни, да так громко, что при соответствующем ветре их можно было даже в городе. услышать? Ну, что вы мне на это ответите? И еще скажите, зачем он всегда бросал в воду какие-то тяжелые предметы, причем по другую сторону рифов, на глубине, где подводная их часть обрывается в бездну, да такую, что еще никому не удавалось до дна достать? Скажите, что он сделал с той свинцовой штуковиной, которую ему дал Валакеа? Ну как, юноша? И что они там выкрикивали, когда собирались в канун мая и еще перед днем всех святых, а? И почему новые церковные пасторы - в прошлом матросы - носят свои диковинные наряды и надевают на голову всякие золотые украшения вроде тех, что привозил капитан Обед? Ну как, можете вы на все это мне ответить?
Сейчас его водянистые глаза смотрели на. меня почти враждебно, пылая маниакальным блеском, а грязная седая борода даже поблескивала, словно наэлектризованная, Старый Зэдок, похоже, заметил, как я невольно отпрянул назад, потому что тут же зловеще захихикал, - Э-хе-хе-хе! Ну как, начинаете соображать? Может, хотели бы оказаться на моем месте в те дни, когда я по ночам глазел на море, стоя на крыше своего дома? И потом, скажу я вам, маленькие дети всегда любят подслушивать, так что я был в курсе всего, о чем судачили в те времена, что говорили про капитана Обеда и тех парней, которые плавали на риф! Хе-хе-хе! А что вы скажете насчет той ночи, когда я тайком взял старую отцовскую подзорную трубу, принес ее на крышу и увидел через нее, что весь риф усеян какими-то блестящими существами, которые, как только взошла луна, сразу же попрыгали в воду? Обед с парнями только еще плыли на лодке, а те твари уже соскочили в воду, причем с другой, глубоководной стороны рифа, и назад больше не вернулись... Что бы вы сказали, если бы сами оказались на месте щенка, видевшего все эти фигуры, которые вовсе и не были человеческими фигурами?.. Ну, как вам это?.. Хе-хе-хе...
У старика определенно начиналась истерика, а меня всего вдруг начало колотить от непонятно откуда нахлынувшей тревоги. Потом он опустил свою искривленную лапу мне на плечо, и я понял, что он тоже отчаянно дрожит, причем отнюдь не от безудержного веселья. - А представьте себе, что однажды ночью вы видите, как Обед отправился к рифу на своей лодке, груженой чем-то большим и тяжелым, а на следующий день все узнают, что из одного дома пропал молодой парень. Хей! Видел ли кто хотя бы раз после этого Хирама Джилмена, или Ника Пирса, или Луэлли Уэйта, или Адонирама Саусвика, или Генри Гаррисона? Хе-хе, хе, хе... Существа эти изъяснялись при помощи знаков, которые подавали своими руками... а руки у них, похоже, ловкие были...
Ну так вот, сэр, именно тогда-то Обед и стал снова подниматься на ноги.
Люди видели на трех его дочерях такие украшения, которых у них в жизни не было, да и дымок стал куриться над его фабрикой. И другие парни тоже зажили припеваючи - рыбы в гавани стало хоть пруд пруди, и видели бы вы, какие пароходы с грузом мы снаряжали перед их отправкой в Эркхам, Ньюбэрипорт и Бостон. Именно тогда Обед снова восстановил старую железную дорогу.
Несколько рыбаков из Кингспорта прослышали про невиданные уловы здешних парней и наведались сюда на своем шлюпе, да только все они куда-то пропали, так что никто их с тех пор не видел. Вот тогда-то наши парни и организовали этот самый "Тайный орден Дэгона", прикупив для него здание старой масонской ложи... Хе,хе,хе,хе! Мэтт Элиот был масоном и возражал против того, чтобы дом продавали им, но вскоре и он куда-то исчез.
Помните, я говорил, что поначалу Обед ничего не хотел менять в жизни островитян-канаков? Думаю, что сначала у него и в мыслях не было заниматься каким-то скрещиванием с этим племенем, не надо ему было выращивать людей, которые будут уходить под воду ради бессмертной жизни. Все, что ему требовалось, это золото, за которое он готов был платить большую цену, и те, другие, тоже вроде бы некоторое время этим ограничивались...
В сорок шестом в городе, однако, начали кое над чем задумываться.
Слишком часто стали пропадать люди, очень уж дикие стали читаться проповеди на воскресных сборищах и чересчур много разговоров пошло об этом самом рифе.
Кажется, и я тоже приложил к этому свою руку - рассказал члену городского управления о том, что видел с крыши своего дома. Как-то однажды они - то есть Обед и его парни - организовали на рифе что-то вроде сходки, и до меня донеслась какая-то пальба, которая велась между несколькими лодками. На следующий день Обед и еще тридцать два его человека оказались в тюрьме, а все вокруг гадали и толковали, в чем там дело и какое обвинение им могут предъявить. О, Боже, если бы хоть кто-нибудь смог заглянуть вперед... хотя бы на несколько недель, в течение которых никто не исчезал и никого не сбрасывали в море.
Зэдок все больше выказывал признаки страха и утомления, а потому я дал ему возможность немного передохнуть, хотя между делом с тревогой поглядывал на часы. Приближалось время прилива и усилившийся шелест волн, казалось, отчасти привел его в чувство. Лично я был даже рад этому приливу, поскольку надеялся, что на большой воде не столь резко будет ощущаться омерзительный рыбный запах. Между тем я снова стал внимательно вслушиваться в его шепот.
- В ту ужасную ночь... я увидел их. Я снова был у себя на крыше... скопления их... чуть ли не настоящие толпы покрывали своими телами поверхность всего рифа, а потом поплыли через гавань в сторону устья Мэнаксета... Боже, что творилось в ту ночь на улицах Иннсмаута... они колотили в наши двери, но отец не открывал... Толпы мертвецов и умирающих... выстрелы и вопли... крики на старой площади и центральной площади в Нью-Черч Грин - ворота тюрьмы нараспашку... какое-то воззвание... измена... все это назвали чумой, когда люди вошли внутрь и обнаружили, что половина наших парней отсутствует... никто не спасся, только те, что были с Обедом, и еще эти существа, или кто там они были... а потом все успокоилось, хотя больше своего отца я никогда не видел...
Старик тяжело дышал, лоб его покрылся обильной испариной, рука, сжимавшая мое плечо, напряглась. - Наутро все прояснилось - но после них остались следы... Обед взял все под свой контроль и сказал, что намерен многое изменить... сказал, что остальные тоже будут молиться с ними в назначенный час, а в некоторых домах появятся, как он сказал, гости... им хотелось смешаться с нашими людьми, как они поступили с канаками, и никто не мог остановить их. Далеко зашел этот Обед... словно совсем взбесился.
Говорил, что они принесут нам все - рыбу, сокровища, но и мы дадим им все, чего они пожелают...
Внешне как будто ничего не изменилось, только нам приходилось вести себя с этими чужаками совсем смирно, если, конечно, жизнь была дорога.
Всем нам пришлось принести присягу на верность Ордену Дэгона, а потом пришел черед второй и третьей клятв, которые кое-кто из нас тоже произнесли.
За все это они могли оказать какую-нибудь услугу, или наградить чем-нибудь особым - золотом или вроде того, а сопротивляться им было бесполезно - их ведь там, под водой, целые полчища. Обычно они не поднимались на поверхность и не трогали людей, но если что-то понуждало их к этому, то тогда сладу с ними не было никакого, Мы не дарили им резных амулетов, как это делали туземцы из южною моря, но и не знали, что им надо, потому как канаки не раскрывали ни перед кем своих секретов.
От нас требовалось только регулярно приносить им кого-нибудь в жертву, снабжать всякими дикими безделушками да еще давать приют в юроде - вот тогда они готовы были оставить нас в покое. И еще они терпеть не могли посторонних, чужаков, чтобы слухи о них не просочились за пределы города - новому человеку прежде надо было помолиться за них. Так все мы и оказались в этом "Ордене Дэгона" - зато дети никогда не умирали, а просто возвращались назад к матери Гидре и отцу Дэгону, от которых мы все когда-то произошли...
Йа! Йа! Цтулху фхтагн! Ф'нглуи мгл`Фнафх Цтулху Р'лия вганагл фхтага!
Старый Зэдок быстро впадал в состояние полного бреда, тогда как я продолжал сидеть, затаив дыхание. Несчастный старик - до каких галлюцинаций довел его хмель, а плюс ко всему это окружающее запустение, развал и хаос, сокрушившие столь богатый на выдумку разум! Вскоре он застонал и по ею изборожденным глубокими морщинами щекам заструились слезы, терявшиеся в густой бороде. - Боже, что же довелось мне повидать с той поры, когда я был пятнадцатилетним мальчишкой. Мене, мене, текел, упарсин! Как исчезали люди, как они накладывали на себя руки - когда слухи об этом достигали Эркхама, Ипсвича, или других городов, там считали, что мы здесь все с ума посходили, вот как вы сейчас считаете, что я тоже помешался... Но Боже мой, что мне довелось повидать за свою жизнь! Меня бы уже давно прикончили за все то, что я знаю, только я успел произнести вторую клятву Дэгона, а потому меня нельзя трогать, если только их суд не признает, что я сознательно рассказал о том, что знаю... но третью клятву я не произнесу - я скорее умру, чем сделаю это...
А потом, примерно когда Гражданская война началась, стали подрастать дети, которые родились после того сорок шестого года, да, некоторые из них... Я тогда сильно перепугался и никогда больше после той ужасной ночи не подсматривал за ними, и больше никогда их не видел - на всю жизнь тогда насмотрелся. Нет, ни разу больше не видел, ни одного. А потом я пошел на войну, и если бы у меня хватило тогда ума, то ни за что бы не вернулся в эти места, уехал бы потом куда глаза глядят, только подальше отсюда. Но парни написал и мне, что дела идут в общем-то неплохо, Это, наверное, потому, что после шестьдесят третьего в городе постоянно находились правительственные войска. А как война закончилась, снова настали черные времена. Люди стали разбегаться - мельницы не работали, магазины закрывались, судоходство прекратилось, гавань словно задыхалась - железная дорога тоже остановилась.
Но они...они никогда не переставали плавать вверх и вниз по реке, туда-сюда, постоянно прибывая со своего проклятого, сатанинского рифа - и с каждым днем все больше окон заколачивалось, а из домов, в которых вроде бы никто не должен жить, раздавались какие-то звуки...
Люди из других мест часто рассказывают про нас всякие истории - да и вы тоже, как послушаешь ваши вопросы, видать, наслышаны. Говорят обо всяких странных вещах, которые им вроде бы то там, то здесь мерещатся, или об украшениях, которые непонятно откуда взялись и неясно из чего сделаны. Но всякий раз никто не говорит ничего конкретного. Никто ничему не верит. Все эти золотые драгоценности называют пиратским кладом, говорят, что люди в Иннсмауте больные, или вообще не в себе. А те, кто живет здесь, тоже стараются пореже встречаться с незнакомцами и чужаками, побыстрее выпроводить их отсюда, советуют поменьше совать нос куда не следует, особенно в вечернее время. Собаки всегда лаяли на них, лошади отказывались везти, хотя когда машины появились, все опять стало нормально.
В сорок шестом капитан Обед взял себе новую жену, которую никто в городе ни разу не видел. Поговаривали, что он вроде бы сам-то не хотел, да ОНИ заставили, а потом прижил от нее троих детей: двое еще молодыми куда-то исчезли а третья - девушка - внешне совсем нормальная, как все, даже в Европу ездила учиться. Обед потом обманным путем выдал ее за одного парня из Эркхама - тот ни о чем даже не догадался. Но на большой земле с иннсмаутскими парнями никто не желает сейчас иметь дело. Барнаба Марш, который сейчас заправляет делами фабрики, является внуком Обеда и его первой жены, но отец его - Онесифор, старший сын Обеда - тоже женился на одной из них, причем с тех пор ее никто даже в глаза не видел.
Сейчас для Барнабы как раз настало время превращения. Веки на глазах сомкнуть уже не может, да и весь меняется. Говорят, одежду он пока носит, но скоро спустится под Воду. Может, уже и так пробовал - они иногда это делают, для разминки, что ли, а уж потом спускаются окончательно. На людях его не видели уже восемь, а то и все десять лет. Не знаю, как с ним живет его бедная жена - она сама родом из Ипсвича, а его лет пятьдесят назад чуть не линчевали, когда он пытался за ней ухаживать. Сам Обед умер в семьдесят восьмом, да и от следующего за ним поколения тоже в живых никого не осталось - дети от первой жены умерли, а остальные... Бог знает... Рокот приливных волн становился все громче, и по мере, усиления прилива настроение старика постепенно менялось от сентиментальной слезливости к настороженности и даже страху. Время от времени он делал паузы в своем рассказе и все так же оглядывался через плечо, или бросал взгляды в сторону рифа, и, несмотря на всю абсурдность его рассказа, я не мог избавиться от ощущения, что также разделяю его настороженность. Вскоре голос его зазвучал громче, как-то пронзительнее, словно он пытался за счет напряжения голосовых связок хоть немного приободрить себя. - Ну, а вы-то сами что ничего не скажете? Как вам самому-то живется в таком городе, где все гниет и разваливается, за заколоченными дверьми кто-то копошится, кряхтит, свистит, ползает по темным подвалам и чердакам, а вам самому то и дело хочется оглянуться? А? Как нравится каждую ночь слышать какое-то завывание, что доносится со стороны зала "Ордена Дэгона", и догадываться, какие звуки примешиваются к этому вою?
По душе ли слышать все эти песнопения, что долетают в канун мая и в день всех святых со стороны нашего ужасного мыса? Как вам все это? Или считаете, что старик совсем спятил, а? Так вот, скажу вам, молодой человек, что все это еще не самое худшее!
Сейчас Зэдок уже почти срывался на крик, причем безумные интонации его голоса начинали всерьез пугать меня. - И не надо таращиться на меня такими глазами - я сказал Обеду Маршу, что он попадет в ад и навсегда там останется! Хе-хе... В аду, вот и все! И до меня ему не добраться - я ничего такого не сделал и никому ни о чем не рассказал...
А вы, молодой человек?.. Ну ладно, если раньше никому не рассказывал, то вам сейчас расскажу! А вы сидите спокойно и слушайте, да, слушай меня, сынок, - я об этом еще никому не рассказывал... Я сказал, что после той ночи никогда больше за ними не подглядывал - но я все равно кое-что разузнал! Хочешь узнать, что такое настоящий кошмар, а? Ну так вот, самый настоящий кошмар, это не то, что эти морские дьяволы уже сделали, а что они еще только собираются сделать! Они годами приводили в город своих тварей, которых поднимали с самых морских глубин - в последнее время, правда, стали чуть реже это делать. Дома, что стоят к северу от реки между Уотер- и Мэйн-стрит, просто кишат ими - самими дьяволами и теми, которых они приволокли с собой; и когда они будут готовы... сказал, когда они подготовятся..! Ты слышишь меня?! Говорю тебе, я знаю, что это за твари - я видел их однажды ночью, когда... иех-аххх-ах е'яххх... Вопль старика прозвучал настолько неожиданно и был наполнен таким нечеловеческим страхом, что я едва не свалился в обморок. Его глаза, устремленные мимо меня в сторону зловонного моря, были готовы буквально вылезти из орбит, тогда как на лице запечатлелся ужас, достойный персонажа греческой трагедии. Костлявая рука старика с чудовищной силой впилась мне в плечо, но сам он даже не пошевелился, когда я также повернулся, желая посмотреть, что же такое он там разглядел.
Мне показалось, что я не вижу ничего особенного. Разве что полоса приливной волны в одном месте оказалась чуть уже и словно внезапно подернулась мелкой рябью, тогда как окружавшие ее волны были одинаково ровными и гладкими. Но теперь уже сам Зэдок лихорадочно затряс меня - я повернулся, чтобы увидеть, в какую маску трагического ужаса превратилось его лицо, а сквозь подрагивающий шепот наконец прорвался и настоящий голос:
- Уходи отсюда! Уходи скорее! Они увидели нас - уходи и спасай свою жизнь!
Не теряй ни минуты - теперь они уже знают... Беги, скорее, уноси ноги из этого города...
Еще одна тяжелая волна выплеснулась на осыпающийся остов некогда существовавшего здесь причала, и тотчас же приглушенный шепот старика перерос в новый нечеловеческий, леденящий кровь вопль: "Й-яаахххх!... яхаааааа!..."
Прежде, чем я успел хотя бы немного прийти в себя, он ослабил хватку, снял с моего плеча свою ладонь и ошалело бросился в сторону улиц, чуть забирая к северу, чтобы обогнуть развалины старой складской стены.
Я снова посмотрел на море, но теперь там уже точно ничего не было; затем поднялся, вышел на Уотер-стрит и глянул вдоль нее в северном направлении, хотя там, похоже, уже простыл и след Зэдока Аллена.

Глава 3

Едва ли мне удастся описать то настроение, которое произвел на меня этот эпизод - мучительный, жалкий, но одновременно безумный, какой-то гротескный, вселяющий ощущение непередаваемого ужаса. Паренек из бакалейной лавки предупреждал меня, что может произойти нечто подобное, и все же реальность превзошла все мои ожидания, вызвав в душе чувство полнейшего смятения и глубокой тревоги. Какой бы наивной ни казалась мне услышанная история, явная искренность тона и неподдельный страх Зэдока передались и мне, вызвав все более усиливающееся беспокойство, слившееся воедино с моим прежним отвращением и к этому городу, и к зависшей над ним мрачной тени порока и гибели.
Возможно, позже мне удастся тщательно просеять все полученные сведения и отобрать среди них крупицы истины, отделив их от наслоений исторических аллегорий, хотя тогда мне хотелось лишь одного - по крайней мере на время выкинуть все это из головы. К счастью, срок назначенного отъезда приближался с отрадной неотвратимостью - мои часы показывали пятнадцать минут восьмою, - а потому я постарался настроить свои мысли на самый что ни на есть нейтральный и практический лад, и быстро зашагал по пустынным улицам в направлении гостиницы, чтобы забрать свой багаж и сесть на долгожданный автобус, который должен был отправиться ровно в восемь.
Несмотря на то, что золотистый свет усталого летнею солнца придавал древним крышам и осыпающимся дымоходам оттенок некоей романтической прелести и даже умиротворенности, я почему-то то и дело робко оглядывался через плечо. Что и говорить, я горел желанием как можно скорее покинуть этот пропахший зловонием и окутанный страхом Иннсмаут, и очень рассчитывал на то, что в юроде все же отыщется еще какой-нибудь автобус помимо тою, которым управлял зловещего вида парень по фамилии Сарджент. Впрочем, несмотря на всю свою спешку, я все же изредка оглядывался по сторонам и замечал, что буквально с каждою тихого угла окружавших меня улиц открывался вид на какую-нибудь примечательную архитектурную деталь, тем более, что по приблизительным подсчетам, мне вполне должно было хватить получаса, чтобы преодолеть расстояние, отделявшее меня от гостиницы.
Изучая предоставленную мне бакалейщиком импровизированную схему города и стараясь отыскать маршрут, которым мне до этого еще не доводилось воспользоваться, я вместо уже знакомой мне Марш-стрит решил добраться до городской площади по другой улице. Уже на подходе к ней я заметил несколько разрозненных групп каких-то людей, которые, как мне показалось, о чем-то тайком перешептывались друг с другом, а затем, достигнув площади, увидел, что у дверей Джилмэн-хауза собралась довольно внушительная толпа праздной на вид публики. Пока я получал свой багаж, они, казалось, не сводили с меня своих выпученных, водянистых, немигающих глаз, а потому я искренне, хотя во многом и безосновательно понадеялся на то, что они не окажутся моими спутниками в предстоящем путешествии.
Где-то незадолго до восьми показался грохочущий автобус, в салоне которого сидело три пассажира. Когда он остановился, один из парней с подчеркнуто грозным видом подошел к спустившемуся на тротуар водителю и пробормотал ему несколько неразборчивых слов. Затем Сарджент выволок из салона пакеты с почтой и газетами и прошел в фойе гостиницы, тогда как пассажиры - та же троица, которую я имел возможность наблюдать утром в Ньюбэрипорте, - прошаркала к тротуару и обменялась несколькими гортанными словами со стоявшими там бездельниками, причем то, что мне удалось услышать из их реплик, никак не походило на английский язык. Я поднялся в салон и занял то же самое место, на котором ехал сюда, однако еще до того как мне удалось как следует устроиться, вновь появился Сарджент, принявшийся что-то бормотать своим хрипловатым, надтреснутым и в целом довольно мерзким голосом.
Как вскоре выяснилось, мне чертовски не повезло. По его словам, что-то случилось с двигателем - пока ехал из Ньюбэрипорта, все, вроде бы, было в порядке, а сейчас вот взял и забарахлил, так что ехать на таком автобусе в Эркхам никак нельзя. Увы, до конца дня починить его не удастся, а кроме него в городе сейчас нет никакого свободного транспорта, на котором можно было не то, чтобы до Эркхама добраться, а и вообще куда-то уехать из Иннсмаута.
Сарджент еще некоторое время выражал свое сожаление, однако мне не оставалось ничего иного, как заночевать в заведении Джилмэна, Как знать, может мне удастся договориться о приемлемой цене за номер, однако это и в самом деле оставалось единственным, что я мог сделать в сложившейся ситуации.
Охваченный горькой тоской от столь неожиданного крушения всех моих планов, и отчаянно ненавидя саму мысль о том, что придется провести ночь в этом затхлом, полутемном городе, я спустился из автобуса и вновь вошел в вестибюль гостиницы, где мрачноватый и довольно странный ночной клерк сказал мне, что я могу остановиться в номере 428.
Располагался он на предпоследнем этаже, по его словам, был довольно просторным, цена была вполне подходящей, всего один доллар в сутки.
Подавляя в себе все воспоминания о том, что мне довелось услышать в Ньюбэрипорте об этой гостинице, я расписался в., книге гостей, уплатил доллар и позволил портье отнести свой чемодан. После этого я и сам поплелся вслед за угрюмым служителем наверх, преодолев три пролета поскрипывающих лестничных ступеней и пройдя по запыленным коридорам, в которых, как мне показалось, не было заметно ни малейших признаков жизни, Предназначавшаяся мне комната оказалась довольно мрачной, с самой простой, дешевой мебелью и двумя окнами, выходившими на довольно темный, окаймленный невысокой кирпичной стеной внутренний двор. Чуть выше проступала панорама тянувшихся в западном направлении ветхих крыш, а за ними в отдалении маячили просторы заболоченной сельской местности. В дальнем конце коридора располагалась ванна - гнетущее, чуть ли не античных времен помещение с древним мраморным умывальником, жестяным обогревателем, тусклой электрической лампочкой и заплесневелыми деревянными панелями, едва прикрывавшими водопроводные трубы.
Поскольку было еще довольно светло, я снова вышел на площадь и огляделся в поисках места, где можно было бы поужинать, по-прежнему ловя на себе крайне недружелюбные взгляды праздных зевак. С учетом того, что лавка знакомого бакалейщика была уже закрыта, мне пришлось воспользоваться услугами того самого ресторана, который был отвергнут мною поначалу.
Согбенный, узкоголовый мужчина со ставшими уже почти для меня привычными выпученными, немигающими глазами да плосконосая девица с неимоверно толстыми и неуклюжими руками взялись за мое обслуживание. К своему немалому облегчению я обнаружил, что основная часть продуктов, которыми пользовались в этом заведении, представляла из себя консервы и расфасованные пакеты.
С меня хватило миски овощного супа с крэкерами, сразу после чего я вернулся в свою унылую комнату, предварительно купив у по-прежнему угрюмою портье лежавшие на рахитичной стойке вечернюю газету и какой-то засиженный мухами журнал.
Когда стало смеркаться, я включил чахлую электрическую лампочку, висевшую над изголовьем дешевой металлической кровати, и попытался продолжить начатое ранее чтение. Мне хотелось чем угодно занять свой мозг, поскольку я отчетливо понимал, что не испытаю никакого удовольствия, если стану и дальше терзать себя мыслями обо всех уродствах . этого древнего, изъеденного следами порчи города, тем паче, что я все еще находился в его полной власти. Безумная история, которую мне довелось услышать из уст престарелого пьяницы, отнюдь не сулила приятных сновидений, а потому я решил, что чем реже буду вспоминать его дикие, водянистые глаза, тем будет лучше.
Помимо этого я решил не особенно сосредоточивать свое внимание на том, что неизвестный мне фабричный инспектор рассказал кассиру железнодорожного вокзала в Ньюбэрипорте о Джилмэн-хаузе и призрачных голосах его ночных постояльцев. Было бы гораздо лучше и спокойнее также вытеснить из своего сознания образ того человека в тиаре, которого я заметил в черном дверном проеме местной церкви - лицо это переполняло меня таким ужасом, что новые воспоминания о нем причинили бы моему рассудку лишние и совершенно ненужные страдания. Возможно., мне действительно удалось бы отвлечься от столь безрадостных дум, не будь окружавшая меня обстановка гостиничного номера столь неприглядной и затхлой. Именно эта могильная заплесневелость в сочетании с всепроникающим, зловонным и, казалось, пропитавшим весь город рыбьим запахом, вновь и вновь подталкивала мой утомленный рассудок к мыслям о смерти и разложении.
Другое обстоятельство, которое вызвало у меня немалое беспокойство, заключалось в том, что на внутренней стороне двери моей комнаты не было никакой защелки или задвижки. Первоначально таковая существовала, о чем отчетливо свидетельствовали оставшиеся следы от шурупов, однако сравнительно недавно запоры почему-то были сняты. Скорее всего, по причине их поломки - в столь ветхом строении буквально на каждом углу встречались какие-то дефекты и неисправности, Несколько раздосадованный данным обстоятельством, я принялся осматривать комнату и вскоре, к своему немалому удивлению, обнаружил лежавшую на шкафу для белья дверную задвижку, причем, судя по расположению отверстий на ней и на двери, мне показалось что это была именно та, недавно снятая. Чтобы хотя бы немного отвлечься от мрачных раздумий и переживаний, я принялся прилаживать задвижку на прежнее место, для чего воспользовался портативным и весьма удобным набором инструментов, в который входила и отвертка, и с которым я никогда не расставался во время своих поездок. Задвижка и в самом деле встала точно на свое прежнее место, и я облегченно вздохнул, когда обнаружил, что смогу перед сном относительно надежно запереть дверь. Дело было даже не в том, что я имел какие-то реальные опасения на этот счет - просто, находясь в заведениях подобного типа и класса, всегда приятно иметь перед глазами хоть какой-то атрибут, любой, пусть даже самый примитивный символ безопасности. На двух боковых дверях, соединявших мой номер с соседними, задвижки были на месте, но я все же позаботился о том, чтобы как следует подвинтить удерживающие их шурупы.
Раздеваться я все же не осмелился, а просто снял плащ, галстук и обувь, и вознамерился читать до тех пор, пока сон окончательно не сморит меня.
Вынув из чемодана карманный фонарь, я переложил его в карман брюк, чтобы иметь возможность взглянуть на часы, если неожиданно проснусь посреди ночи.
Сон, однако, никак не приходил. Когда я прекратил анализировать свои мысли, то к собственному неудовольствию обнаружил, что словно непроизвольно к чему-то прислушиваюсь - совершенно непонятному и одновременно жутковатому.
Похоже, рассказ того инспектора все же оказал на меня более тревожное впечатление, нежели мне казалось прежде. Я снова попытался, было, читать, но вскоре обнаружил, что не способен воспринять и строчки.
Спустя некоторое время мне показалось, что я и в самом деле слышу доносящееся из коридора размеренное поскрипывание ступеней и половиц, как если бы по ним кто-то шел, и невольно удивился тому, что именно в столь поздний час комнаты гостиницы вдруг стали заполняться постояльцами. Голосов, правда, слышно не было, и до меня внезапно дошло, что пол поскрипывает как-то необычно, словно передвигающийся по нему человек - или даже несколько людей - стараются ступать как можно более тихо, буквально крадучись. Мне это определенно не понравилось и я всерьез засомневался, стоит ли в подобной ситуации вообще стараться заснуть. Как я. уже успел убедиться, город был населен поистине странными типами, а кроме того здесь, насколько мне было известно, уже отмечались случаи загадочного исчезновения людей. Не была ли эта гостиница вообще именно тем заведением подобного рода, где человека могут запросто убить, хотя бы ради денег? (По мне, правда, едва ли можно было сказать, что я купаюсь в роскоши и набит деньгами), Или, может, местные жители подобным диковатым способом выражают свою неприязнь к почему-то привлекшим их внимание приезжим? Не могли ли мои сегодняшние прогулки, сопровождавшиеся регулярным заглядыванием в самодельную карту, привлечь их повышенное внимание к моей скромной персоне? Я поймал себя на мысли о том, что и в самом деле, похоже, пребываю в довольно нервозном состоянии, если даже не сколько случайных поскрипываний половиц в коридоре наводят меня на подобные мысли, - и все же с сожалением подумал о том, что невооружен.
Наконец я почувствовал как бремя усталости, в котором, однако, не было и намека на сонливость, стало слишком тяжелым, а потому запер наружную дверь на ключ, потом на недавно установленную задвижку, выключил свет и улегся на жесткую, неровную кровать, предварительно, как и задумал, сняв галстук и башмаки. В ночной тишине каждый слабый шорох казался чуть ли не оглушительным, а кроме того мое сознание буквально утопало в потоках хаотичных и весьма малоприятных мыслей. Я уже начал сожалеть о том, что выключил свет, однако чувство безмерной усталости не позволяло мне снова встать и подойти к выключателю. После довольно долгого и отчаянно томительного ожидания я вновь расслышал поскрипывание ступеней лестницы и половиц в коридоре, сменившееся мягким, но чертовски знакомым звуком, явившимся как бы зловещим завершением всех моих тревожных ожиданий. У меня не было и тени сомнений в том, что кто-то пытается - осторожно, робко, неслышно - отпереть дверь ключом.
Возможно, мои ощущения от осознания данного знака явной угрозы оказались не столь обостренными, как того можно было бы в подобной ситуации ожидать, но произошло это по той простой причине, что своими предыдущими смутными страхами я уже отчасти подготовил нервы к подобному потрясению.
Вроде бы без особого на то основания, я все это время был, можно сказать, начеку, что явно дало мне некоторое преимущество в новых и пока не до конца понятных мне условиях сгущающейся опасности. И все же я не мог не признать, что переход от размытого и неконкретного предчувствия беды к реальному восприятию ее конкретных признаков оказал на меня поистине шокирующее воздействие, мощным ударом обрушившись на мой утомленный рассудок. Мне как-то даже в голову не пришло, что подобное шуршание могло быть всего лишь результатом самой банальной человеческой ошибки, и все, о чем я мог подумать в те минуты, сводилось лишь к чьей-то зловещей целеустремленности, а потому я застыл, скованный смертельной неподвижностью, и тревожно ожидая, какой же следующий шаг предпримет мой невидимый и непрошенный гость.
Спустя некоторое время осторожное шуршание стихло и я услышал, как кто-то отпер дверь в смежную, расположенную с северной стороны от меня комнату, после чего испытанию на прочность подверглась уже дверь, соединявшая эту комнату с моей. Убедившись в безуспешности своих попыток - задвижка, к счастью, выдержала, - загадочный субъект, поскрипывая половицами, покинул помещение. Вскоре все эта последовательность действий и звуков повторилась, но уже со стороны южной от меня комнаты: вновь мягкий скрежет ключа или отмычки в замке, подергивание ручки двери и негромкое поскрипывание удаляющихся шагов. На сей раз слух подсказал мне, что таинственный взломщик уда-. лился по коридору в сторону лестницы и стал спускаться по ней: он, очевидно, понял, что все его усилия так и останутся тщетными, а потому оставил - по крайней мере, на некоторое время - свои попытки, определенно вознамерившись обдумать сложившуюся ситуацию.
Та готовность, с которой я уже через несколько мгновений приступил к разработке конкретного плана действий, свидетельствовала о том, что внутренне я давно был готов подобной надвигающейся угрозе, и в течение ряда часов подсознательно готовился к возможному бегству. Я сразу же смекнул, что не следует дожидаться повторения коварным незнакомцем попыток проникнуть ко мне в комнату или, тем более, уповать на то, что мне каким-то образом удастся противостоять подобному вторжению, а вместо этого надо как можно скорее уносить ноги. Первое, что я должен был сейчас сделать, это по возможности живым покинуть гостиницу, причем не по лестнице и через вестибюль, а каким-то иным путем.
Неслышно встав с кровати, я зажег фонарь и прошел к настенному выключателю висевшей над кроватью лампы, чтобы в тусклых лучах ее света распихать по карманам самые необходимые мне вещи для последующего бегства налегке.
Послышался щелчок, однако ничего не произошло - электричество, похоже, было отключено, Я сразу понял, что в действие был пущен какой-то направленный против меня зловещий и достаточно широкомасштабный план, хотя суть его по-прежнему ускользала от моего понимания. Я все так же стоял и щелкал бесполезным теперь выключателем, когда мой слух вновь различил доносившееся откуда-то снизу негромкое, приглушенное поскрипывание и, как мне показалось, чьи-то голоса. Спустя несколько секунд я,. однако, понял, что глубокие, низкие звуки едва ли были натуральными человеческими голосами, поскольку хриплое, грубое тявканье и совершенно нечленораздельное бульканье не имели никакого отношения к нормальной человеческой речи. В тот же момент мне вновь на память пришло то, что сказал тот фабричный инспектор о звуках, доносившихся до него в ночи, когда он также находился в этой полуразвалившейся, омерзительной гостинице.
Воспользовавшись фонарем, я сунул в карманы кое-какие личные вещи, нацепил шляпу и на цыпочках прошел к окну, чтобы оценить свои шансы к бегству именно таким путем. Вопреки существовавшим официальным предписаниям, пожарной лестницы с этой стороны гостиницы не было, а потому под окнами моей комнаты на четвертом этаже простиралось лишь мощеное булыжником пространство внутреннего двора. Справа и слева к гостинице примыкали какие-то древние и столь же ветхие кирпичные постройки явно нежилого назначения; их покатые крыши отстояли на относительно небольшом, во всяком случае, вполне доступном для прыжка расстоянии. Чтобы достичь кромки любой из этих построек, мне, однако, нужно было находиться в комнате отстоящей от моей собственной на пару номеров вправо или влево, и мой рассудок сразу же приступил к проработке вариантов того, каким образом я смог бы осуществить необходимое перемещение..
О том, чтобы выйти в коридор, естественно, не могло быть и речи; мало того, что внизу сразу услышали бы звук моих шагов, но могло вообще получиться так, что дверь в нужную мне комнату окажется заперта. Таким образом, своей цели я мог бы достичь - если ее вообще можно было достичь, лишь проходя через относительно менее прочные внутренние двери, соединяющие комнаты друг с другом, сокрушая при этом замки и задвижки силой своего корпуса и плеч, которым предстояло действовать наподобие тарана. Подобный план действий показался мне вполне приемлемым с учетом шаткости и непрочности всех здешних конструкций и запоров, хотя я и отдавал себе отчет в том, что подобную операцию не удастся провести совершенно бесшумно.
Основной мой расчет делался на стремительность продвижения, а также на то, что преследователи не успеют разгадать мой замысел и отрезать пути к бегству, раньше меня открыв отмычкой дверь нужной мне комнаты. Свою собственную дверь я предварительно забаррикадировал изнутри при помощи небольшого комода, который передвигал медленными шажками, стараясь производить как можно меньше шума, При этом я осознавал, что реальные шансы к спасению у меня весьма невелики, а потому, в общем-то, был готов к любой неприятности. В сущности, даже если мне удалось бы достичь крыш тех строений, это все равно не гарантировало успеха, поскольку после этого надо было еще спуститься на землю покинуть сам город. Правда, на руку мне играло то обстоятельство, что соседние дома явно пустовали и пребывали в состоянии крайней разрухи, причем на каждом их этаже в изобилии зияли черные оконные проемы.
Вспомнив структуру карты, нарисованной молодым бакалейщиком, я смекнул, что наиболее предпочтительным путем к бегству будет маршрут, пролегающий в южном направлении, а потому решил начать с двери, которая вела именно в южную соседнюю комнату. Еще несколько секунд ушло на выяснение того факта, что открывалась она, к сожалению, на меня, а когда я отпер свой засов и обнаружил, что с другой стороны его дублирует точно такой же, причем запертый, то и вовсе убедился в ее абсолютной непригодности в качестве полигона для опробования моей физической силы. Мысленно вычеркнув из своего сознания данное направление к бегству, я, тем не менее, стал осторожно придвигать к этой двери кровать, поскольку не исключал, что прорываться ко мне могут также и отсюда.
Северная дверь открывалась, к счастью, от меня, а потому я решил - даже убедившись в том, что она также заперта на задвижку с противоположной стороны, - что мне предстоит именно на ней испытать свое счастье. Если бы мне удалось достичь крыш зданий на Пэйн-стрит и благополучно спуститься на землю, то, возможно, я смог бы проскользнуть через внутренний двор и соседние или, противоположные строения, и оказаться на одной из соседних улиц. В любом случае, я намеревался первым делом достичь Вашинггон-стрит, а затем как можно скорее покинуть район городской площади. При этом мне, по возможности, следовало избегать Пэйн-стрит, поскольку именно на ней находилась пожарная станция, которая могла быть открыта даже ночью.
Перебирая в мозгу все эти мысли, я окидывал взглядом раскинувшееся подо мной унылое и жалкое море прогнивших крыш, в данный момент освещенных лучами почти полной луны. Справа от меня панораму пересекал чернеющий разрез устья реки, к которому словно приклеились постройки опустевшей фабрики и бывшей железнодорожной станции. А еще дальше простирались бездействующее полотно железной дороги и шоссе на Роули, которые тянулись через равнинную болотистую местность, усеянную островками более сухой и возвышенной, поросшей чахлым кустарником земли. Располагавшийся слева от меня участок территории, изрезанный притоками реки, казался ближе, а узкая дорога на Ипсвич белесо поблескивала в лучах лунного света. Со моей стороны гостиницы не была видна местность, простиравшаяся к югу, в направлении Эркхама, хотя именно туда я и намеревался в дальнейшем двигаться.
Я все еще пребывал в состоянии бесплодных раздумий над тем, когда именно мне предпринять атаку на северную дверь, и как это лучше всего сделать, чтобы получилось не особенно шумно, когда неожиданно заметил, что глухое бормотание доносившееся откуда-то снизу, сменилось новым и более громким поскрипыванием половиц, Сквозь фрамугу входной двери внутрь комнаты проникли слабые, подрагивающие лучи света, а пол коридора протяжно застонал под воздействием громоздкой перемещающейся тяжести. Приглушенные голоса с каждой секундой звучали все более отчетливо, и вскоре сменились довольно решительным стуком в дверь.
На какое-то мгновение я затаил дыхание и замер на месте, Казалось, минула целая вечность, но мои ноздри тут же подсказали мне, что вездесущий и тошнотворный рыбный запах как-то внезапно окреп, словно сгустился, обретя особую резкость и отчетливость. скоре стук повторился - на сей раз это были уже более громкие и продолжительные удары. Я понял, что настало время действовать, быстро отодвинул засов северной двери и всем телом обрушился на нее. Во входную дверь, между тем, уже отчаянно барабанили, и я искренне надеялся на то, что эти звуки заглушат производимый мною грохот. Однажды начав свои попытки взломать дверь, я уже не мог остановиться, сокрушая тонкую перегородку и совершено не обращая внимания на боль в левом плече и сотрясение всего тела. Прочность этой двери превзошла мои ожидания, однако я настойчиво продолжал свои попытки. Барабанный грохот во входную дверь между тем все усиливался.
Наконец моя преграда не выдержала, хотя и произошло это с таким оглушительным шумом, что снаружи его просто не могли не услышать. В тот же момент под сокрушительными ударами заколыхалась и дверь моей комнаты, - и в тот же момент в замочных скважинах входных дверей в соседние со мной комнаты зловеще заскрежетали ключи. Ворвавшись в смежное помещение, я первым делом устремился к входной двери и успел защелкнуть задвижку прежде, чем находившиеся в коридоре существа успели отпереть замок; однако даже сделав это, я не мог не расслышать, как наружный замок уже третьей двери - той самой, из окна которой я и намеревался совершить прыжок на простиравшиеся внизу крыши домов - также пытаются отпереть ключом.
На какое-то мгновение меня охватило полное отчаяние, поскольку очутиться в замкнутом помещении, вообще лишенном окон - а именно такой и оказалась моя нынешняя обитель - представлялось мне полнейшим поражением.
Меня захлестнула волна почти безумного, непередаваемого страха, но в тот же момент взгляд упал на освещенные лучом фонаря следы, оставленные на пыльном полу тем самым таинственным взломщиком, который не так давно пытался проникнуть отсюда в мою комнату. Вслед за этим я, все еще не избавившись от ощущения охватившей меня безнадежности, машинально рванулся к противоположной соединительной двери, чтобы обрушиться на нее, сокрушить так же, как и ее предшественницу и - если только задвижка на входной двери в нее, как и на двери в эту, вторую комнату, окажется цела - успеть запереться изнутри, прежде чем ее успеют открыть ключом из коридора.
Судьбе было вольно дать мне небольшую передышку, поскольку соединительная дверь передо мной была не только не заперта, но и вообще распахнута настежь. Через какую-то секунду я влетел в третью комнату и тут же подпер плечом и бедром входную дверь, которая как раз начала, было, слегка приоткрываться вовнутрь. Мое неожиданное сопротивление явно застигло взломщика врасплох - он резко отпрянул, так что я смог без труда вставить задвижку в полагавшееся ей место на косяке двери. Остановившись и пытаясь хотя бы немного отдышаться, я услышал, что удары по двум соседним дверям несколько ослабли, зато послышались возбужденные голоса со стороны той боковой двери, которую я подпер каркасом кровати. Я понял, что мои преследователи все же ворвались в южную комнату и теперь энергично пытались взломать соединительную дверь между нею и моим временным жилищем. Однако одновременно с этим я вновь услышал характерный звук поворачиваемого ключа, причем доносился он уже со стороны входной двери следующей, расположенной к северу от меня комнаты, и тут же понял, что именно отсюда исходит наиболее реальная угроза.
Северная соединительная дверь была широко распахнута, но у меня не было времени проверять положение задвижки у входа, поскольку в замке его уже также начал поворачиваться ключ. Все, что мне оставалось сделать, это захлопнуть обе соединительные двери справа и слева от меня, и придвинуть к ним уже знакомые предметы - к одной комод, а к другой каркас кровати. В дополнение ко всем этим мерам я подтянул ко входной двери массивный мраморный умывальник. Разумеется, я отчетливо осознавал всю ненадежность подобного рода укреплений и все же надеялся на то, что они хотя бы недолго продержатся и, таким образом, я получу возможность выбраться в окно и спуститься на крыши зданий, выходивших на Пэйн-стрит. Однако даже в столь отчаянный момент самый жуткий страх у меня в душе вызывали отнюдь не сомнения в надежности моих временных бастионов - нет, меня буквально начинало колотить при одной лишь мысли о том, что за все это время никто из моих преследователей не произнес и даже не пробормотал на фоне непрерывного, запыхавшегося сопения, ворчания и приглушенного, завывающего гавканья ни одного членораздельного слова.
Передвинув мебель и бросившись к окну, я услышал еще более встревоживший меня гомон, устремившийся по коридору в направлении северной от меня комнаты, и одновременно заметил, что звуки ударов с южной стороны стихли. Стало ясно, что основная часть моих противников решила сконцентрировать усилия на весьма хилой и непрочной соединительной перегородке, взломав которую, он" получили бы доступ непосредственно ко мне.
Лунный свет за окном довольно ярко освещал кромку домов, и, мельком взглянув на них, я понял, что покатая и какая-то осклизлая поверхность крыш, на одну из которых мне предстояло приземлиться, делала мой прыжок довольно-таки рискованным мероприятием, Прикинув складывающуюся обстановку, я остановил свой выбор на том окне, которое располагалось южнее, и намеревался опуститься на внутренний скат крыши, после чего докарабкаться до ближайшего слухового окна. Разумеется, я отдавал себе полный отчет в том, что даже оказавшись внутри одной из ветхих кирпичных структур, мне все равно не избежать преследования; и все же я надеялся на успех, намереваясь затеряться в бесчисленных зияющих дверных проемах домов и затемненных внутренних дворах, после чего в конце концов добраться до Вашинггон-стрит и выскользнуть из города в южном направлении.
Удары по северной соединительной двери сопровождались ужасающим грохотом, и я увидел, что тонкая деревянная панель начала трескаться Несомненно, преследователи раздобыли и принесли какой-то массивный предмет и стали действовать им наподобие тарана. Как ни странно, "кроватная" подпорка пока держалась, так что у меня появилась, по крайней мере, возможность испробовать свой шанс на спасение.
Лишь подойдя к окну вплотную, я обнаружил, что оно задрапировано тяжелыми бархатными шторами, цеплявшимися за перекладину вшитыми в них бронзовыми кольцами, и что ставни с наружной стороны снабжены массивной, выступающей наружу защелкой. Стремясь максимально обезопасить себя перед лицом предстоящего довольно опасного прыжка, я резко подергал за торы и они, а вместе с ними и сама перекладина, свалились на пол; после этого я зацепил два кольца за выступ защелки и выбросил ткань наружу. Тяжелые складки опустились на прилегающую крышу, после чего я убедился, что и кольца, и задвижка вполне выдержат вес моего тела. Таким образом, цепляясь за шторы как за своего рода импровизированную веревочную лестницу, я стал спускаться вниз, оставляя позади омерзительное и наполненное всевозможными гадостями заведение, именовавшееся Джилмэн-хаузом.
Благополучно ступив на расшатанные шиферные пластины покатой крыши, я довольно быстро, и даже ни разу не поскользнувшись, достиг ближайшего зияющего черного проема слухового окна. Глянув на окно гостиницы, которое покинул несколько секунд назад, я заметил, что оно оставалось по-прежнему неосвещенным и пустым, тогда как где-то в отдалении к северу, за рассыпающимися дымоходами виднелись зловеще поблескивающие огни зала "Ордена Дэгона", а также бывших баптистской и методистской церквей, образы которых тотчас же отчетливо и грозно всплыли в моем сознании. Во внутреннем дворе подо мной, казалось, не было ни души, а потому я продолжал питать робкую надежду улизнуть отсюда еще до тою, как будет объявлена общая тревога.
Посветив фонарем в проем слухового окна, я не обнаружил под ним ступеней; впрочем, высота была небольшой, а потому я ухватился за его край и стал сползать вдоль кирпичной кладки стены, после чего, разжав руки, приземлился на запыленный и захламленный сгнившими ящиками и бочками пол.
Помещение, в котором я оказался, имело довольно мерзкий вид, однако мне было уже не до впечатлений и эмоций, а потому я быстро устремился к лестничному пролету, на который наткнулся луч моего фонаря, успев при этом все же мельком глянуть на наручные часы - они показывали два часа ночи.
Ступени отчаянно скрипели, но в целом казались достаточно надежными, а потому я опрометью бросился вниз и, миновав второй этаж, оборудованный под подобие амбара или сарая, оказался на полу первого. Там царило полнейшее запустение и потому каждому моему шагу вторило гулкое эхо. Наконец я достиг нижнею холла, в дальнем конце которою увидел едва различимый светящийся прямоугольник, который, как я смекнул, был призван обозначать выходящий на Пэйн-стрит дверной проем. Направившись, однако, в противоположную сторону, я установил, что задняя дверь также открыта, тут же бросился к ней и, перелетев через пять каменных ступенек, оказался на поросшем травой булыжном покрытии внутреннего двора.
Лунный свет сюда не проникал, однако я и без него мог достаточно неплохо ориентироваться даже без фонаря. В некоторых окнах Джилмэн-хауза можно было различить слабые проблески света и мне показалось, что я даже смутно слышу доносящиеся изнутри приглушенные голоса. Осторожно ступая в направлении Вашинггон-стрит, я обнаружил несколько распахнутых настежь дверей и юркнул в первую же, намереваясь таким образом выбраться наружу.
Коридор за ней оказался темным, но когда я достиг противоположного его конца, то обнаружил, что выходящая на улицу дверь наглухо заперта. Тогда я решил проверить следующее здание и стал пробираться обратно в сторону внутреннего двора, но, едва дойдя до порога, остановился как вкопанный.
В этот самый момент из распахнутых дверей Джилмэнхауза вывалилась внушительных размеров толпа, состоявшая из весьма сомнительных на вид существ - в темноте раскачивались зажженные фонари, а воздух оглашался низкими, хриплыми криками, в которых не было абсолютно ничего похожего на английскую речь. Двигались они, надо сказать, весьма нерешительно, и, как я вскоре к собственному облегчению обнаружил, совершенно не представляли себе, куда я мог подеваться. И все же меня вновь охватил самый настоящий ужас при виде этих практически неразличимых в деталях, но одинаково ссутулившихся, шаркающих ногами и в целом крайне отталкивающих существ. Хуже всего было то, что в одном из них я опознал фигуру, облаченную в уже знакомый мне странный наряд и с тиарой на голове.
Когда толпа стала растекаться по внутреннему, двору я испытал новый приступ страха. А вдруг мне так и не удастся найти в этом строении выход на улицу? Рыбий запах сводил меня с ума и я стал всерьез опасаться, как бы от всей этой вони не свалиться в обморок. Ощупью пробираясь в направлении улицы, я открыл дверь в холл и вступил в пустынную комнату, оконные проемы которой были закрыты ставнями, хотя рам на самих окнах не было. В считанные секунды я выбрался наружу, после чего тщательно и осторожно вернул створки в прежнее положение.
Итак, я оказался на Вашинггон-стрит и в первое мгновение не увидел на ней ни единой живой души и ни огонька, если не считать белевшего над головой лунного диска. Вместе с тем, я явно различал доносившиеся с нескольких сторон хриплые голоса, звук шагов и какое-то странное шлепанье, которое отнюдь не походило на человеческие шаги. Мне нельзя было терять ни секунды.
Я достаточно представлял себе направление дальнейшего продвижения и очень обрадовался тому обстоятельству, что фонари на столбах не горели, что, в общем-то, довольно часто наблюдалось по ночам в небогатых провинциальных городах. Некоторые звуки доносились откуда-то с юга, хотя я был твердо намерен двигаться именно в этом направлении. Кроме того, я знал, что по пути мне попадется немало пустующих домов, в распахнутые двери которых я всегда смогу юркнуть, спасаясь от возможных преследователей.
Шел я быстро, мягко ступая и стараясь держаться поближе к полуразрушенным каркасам домов. Лишившись во время поспешного спуска из окна гостиницы своей шляпы и порядком растрепавшись, я, даже при встрече со случайным прохожим, имел немало шансов быть неузнанным. На Бэйтсстрит я шмыгнул, было, в зияющий вестибюль одного из домов, но, натолкнувшись там на две неуклюжие фигуры, тут же снова оказался на улице, и стал приближаться к какому-то перекрестку. В этом районе я еще не успел побывать, но на карте молодого бакалейщика он был обозначен как довольно опасный, тем более, что в свете луны я был виден здесь, как на ладони. Я не стал пытаться обойти это место стороной, поскольку любые обходные пути были чреваты потерей драгоценного времени, а также перспективой оказаться на еще более освещенном месте. Самым разумным было просто и открыто пересечь его, что я и сделал, стараясь максимально имитировать шаркающую походку коренных жителей Иннсмаута, и моля Господа лишь о том, чтобы по пути не оказалось ни одного их живого представителя, по крайней мере из числа моих преследователей.
Я не имел ни малейшего представления о том, сколь велики были масштабы действий и численность моих преследователей, равно как и то, какую цель - помимо моей поимки - они при этом преследовали. В городе уже отмечались первые смутные признаки какой-то активности, однако я рассчитывал на то, что слухи о моем бегстве из гостиницы не успели получить достаточно широкого распространения, Я уже знал, что довольно скоро мне придется свернуть на какую-нибудь другую улочку, хотя и ведущую в том же направлении, поскольку понимал, что та толпа, что наведалась за мной в гостиницу, будет по-прежнему пытаться найти меня. Кроме того, я наверняка оставил немало следов в том старом доме, по которым можно было установить, каким образом я выбрался на улицу.
Открытое пространство, как я и предполагал, оказалось хорошо освещено, и в центре его я увидел остатки какой-то окруженной железной изгородью клумбы. К счастью, поблизости от меня никого не было, хотя со стороны городской площади продолжал доноситься странный и все нарастающий то ли гул, то ли рокот. Соседняя Саут-стрит оказалась очень широкой и чуть под уклон вела непосредственно к береговой линии - с нее открывалась довольно обширная панорама морской глади, и я искренне надеялся на то, что в данный момент никто оттуда не наблюдает за тем, как я пересекаю ярко освещенное лунным светом место.
Пока ничто не мешало моему продвижению и ни один звук не давал оснований подозревать, что преследователи приближаются. Оглянувшись, я непроизвольно и всего лишь на какую-то секунду сбавил шаг, чтобы посмотреть вдоль улицы в сторону моря, представлявшего сейчас собой великолепную, купающуюся в лучах лунного света панораму. Вдалеке за линией волноломов виднелась темная расплывчатая полоска рифа Дьявола, и, взглянув на него, я не мог в очередной раз не вспомнить те зловещие легенды, которые мне довелось услышать за последние полтора суток - легенды, в которых эта вереница зазубренных камней представала как самые настоящие врата в царство бездонного ужаса и непостижимого уродства.
И в тот же миг, совершенно неожиданно для себя я увидел на отдаленном рифе перемежающиеся проблески света. В том, что они были вполне реальными, у меня не оставалось никаких сомнений, и потому они вновь пробудили в моем разуме слепой, не поддающийся никакому рациональному осмыслению страх.
Мускулы тела мгновенно напряглись, готовые к стремительному и паническому рывку вперед, и лишь некая подсознательная осторожность да полугипнотическая завороженность удержали меня от поспешных действий. В довершение к этому жутковатому зрелищу я увидел, как схожие вспышки света вырываются также с куполообразной крыши Джилмэн-хауза, маячившей к северо-востоку позади меня - это была серия аналогичных, разделенных совершенно четкими промежутками миганий, которые, вне всякого сомнения, являлись ответными сигналами, Стараясь сдержать вереницу сменяющих друг друга импульсов и заново осознав всю ущербность своего ничем незащищенного, открытого для возможного обзора положения, я проворно, но по-прежнему отчаянно шаркая ногами, побрел дальше, одновременно стараясь не терять из виду тот дьявольский и зловещий риф, покуда контуры Саут-стрит оставляли мне возможность смотреть в сторону моря. Что означала вся эта загадочная процедура, я не имел ни малейшего понятия, хотя и можно было предположить, что она являлась составной частью какого-то странного ритуала, имевшего отношение к рифу Дьявола. Кроме того, я не исключал, что прибывшая на незамеченном мною судне какая-то группа людей просто зачем-то высадилась на этих зловещих камнях. Вскоре я стал поворачивать влево, огибая чахлые остатки угасающей растительности, все так же поглядывая на освещенный призрачным сиянием летней луны океан и наблюдая за загадочными вспышками этих таинственных, непонятно откуда взявшихся бакенов.
Внезапно мой мозг пронзило осознание чего-то неимоверно ужасного, поистине ошеломляющего, лишившее меня последних остатков самоконтроля и заставившее опрометью, забыв про всякую маскировку, броситься бежать в южном направлении, мимо зияющих черных дверных проемов и по-рыбьи глазеющих на меня окон домов, облепивших эту пустынную, кошмарную улицу. Дело в том, что на какое-то мгновение мой взгляд остановился на залитых лунным светом водах, заполнявших пространство между рифом и берегом, и я с ужасом обнаружил, что их поверхность была отнюдь не пустынной. Нет, сейчас они были заполнены кишащими ордами каких-то едва различимых существ, которые явно плыли в направлении города. Даже с того значительного расстояния, которое отделало меня от них, и с учетом мимолетности этого взгляда, я мог с определенностью сказать, что качающиеся головы и взмахивающие руки были совершенно чуждого людям, абсолютно ненормального вида, хотя сформулировать или хотя бы как-то осмыслить про себя, в чем именно эта ненормальность выражалась, я бы не взялся.
Мой отчаянный бег начал замедляться еще до того, как я достиг конца квартала, поскольку слева от себя я стал различать что-то похожее на шум или крики организованной толпы преследователей. Это был топот ног, гортанные звуки и тарахтенье мотора, доносившиеся откуда-то со стороны Федерал-стрит. В считанные секунды мои планы претерпели коренные изменения - поскольку шоссе к югу от меня оказывалось, таким образом, блокированным, мне следовало найти какой-то другой способ выбраться из Иннсмаута. Я сделал паузу и юркнул в пустой дверной проем, втайне радуясь тому, что смог преодолеть ярко освещенный лунным светом участок пути еще до того, как преследователи вышли на параллельную улицу.
То, что дошло до моего сознания несколько минут спустя, несколько охладило мой пыл. Я как-то неожиданно смекнул: раз преследователи двигались по соседней улице, то они, скорее всего не шли по моим горячим следам, то есть не гнались непосредственно за мной, а просто отсекали возможные пути к бегству из города. Но из этою напрашивался вполне логичный вывод о том, что все аналогичные дороги, ведущие из Иннсмаута, в настоящий момент или вскоре также будут блокированы, поскольку никто не мог с определенностью сказать, каким именно путем я намерен воспользоваться. Если все действительно обстояло именно так, значит мне следовало покидать город отнюдь не по дорогам, а наоборот, держась как можно дальше от них. Но возможно ли это, если иметь в виду, что местность во всей округе испещрена бесчисленными заболоченными участками и мелкими речушками? На какое-то мгновение мой разум начал давать сбои - как от пронзительного осознания собственной беспомощности, так и от заметно усилившегося ощущения рыбьего запаха.
Именно тогда я вспомнил о давно заброшенной железнодорожной ветке, ведущей на Роули, чья основательно уложенная, покоящаяся на толстом слое щебня, поросшая травой и бурьяном полоса по-прежнему уходила в северо-западном направлении от располагавшейся неподалеку от реки заброшенной станции. У меня сохранялся шанс на то, что вся эта братия попросту забудет о ней, поскольку покрытая зарослями вереска пустынная полоса была весьма труднопроходима, и едва ли являлась именно тем путем, который избрал бы для себя отчаявшийся беглец. Я отчетливо видел ее из окна гостиницы и достаточно хорошо помнил путь к станции. В своей начальной части она довольно хорошо просматривалась со стороны дороги на Роули и с наиболее высоких точек в самом городе, но при желании по ней можно было некоторое расстояние проползти и остаться незамеченным за зарослями чахлой растительности. Как бы то ни было, иного выхода у меня не оставалось и я должен был испытать свой шанс.
Забравшись вглубь своего пустынного убежища, я вновь сверился с картой бакалейщика, подсвечивая ее лучом фонарика. Перво-наперво надо было каким-то образом добраться до самой железнодорожной ветки, и я сразу же подумал, что наиболее безопасным будет двинуться в сторону Бэбсонстрит, затем повернуть на запад, после чего по довольно извилистой Бэнк-стрит, которая тянулась вдоль устья реки, пробраться к заброшенному и ветхому строению железнодорожной станции. Намерение направиться именно в сторону Бэбсон-стрит объяснялось моим нежеланием повторно выходить на тот открытый участок пути, который я уже пересекал, а также начинать продвижение в западном направлении с такой широкой улицы как Саут-стрит.
Оказавшись вновь на улице, я перешел на ее противоположную сторону, намереваясь как можно незаметнее продвигаться вперед. Со стороны Федерал-стрит по-прежнему доносились шумы, и, обернувшись, я вроде бы заметил проблеск света неподалеку от того дома, через который мне удалось скрыться из гостиницы, Стремясь поскорее покинуть этот район, я проворно затрусил вдоль домов, моля Бога лишь о том, чтобы не попасться на глаза какому-нибудь досужему наблюдателю. Неподалеку от угла Бэбсон-стрит я не без тревоги заметил, что одно из строений было все еще обитаемым, что подтверждалось наличием на окнах штор; впрочем, свет внутри не горел, а потому мне удалось миновать его без каких-либо приключений.
На Бэбсон-стрит, которая пересекалась с Федерал-стрит и могла, таким образом, помочь мне локализовать местоположение моих преследователей, я старался держаться как можно ближе к разваливающимся, неровным стенам домов; мне приходилось дважды замирать в дверных проемах, всякий раз, когда шум за спиной неожиданно усиливался. Открывавшееся впереди пустое пространство казалось широким, пустынным и залитым лунным светом, но теперь мне, к счастью, уже не надо было его пересекать. Теперь я начал смутно различать отголоски еще чьих-то приглушенных звуков, а осторожно выглянув из-за угла дома, увидел крытую машину, которая стремительно пересекла открытое пространство и устремилась в южном направлении.
Пока я так стоял и наблюдал, едва не задыхаясь от резко нахлынувшей волны рыбьей вони, омерзительность которой показалась мне особенно разительной после непродолжительного промежутка относительно свежего воздуха, мне удалось разглядеть группу неуклюжих, нелепо волочащих ноги существ, которые, чуть припрыгивая и шаркая ногами, тащились в том же направлении, что и машина, и тут же понял, что это была группа, которой, скорее всего, поручалось охранять дорогу на Ипсвич. Две из увиденных мною фигур были облачены в очень просторные одежды, причем голову одной украшала высокая, заостренная кверху тиара, сейчас ярко поблескивающая в лучах лунного света. Походка этого существа была настолько странной, что я невольно вздрогнул - мне показалось, что оно вообще не столько шло, сколько передвигалось прыжками.
Когда последний из членов группы скрылся из виду, я продолжил свое продвижение; проскользнув за угол, я поспешно перешел на другую сторону улицы, поскольку не мог исключать, что какой-нибудь отставший участник патрульной группы продолжает плестись сзади. Я по-прежнему слышал какие-то квакающие и постукивающие звуки, доносившиеся издалека со стороны городской площади, но все же преодолел начальный отрезок пути без каких-либо неприятностей.
Самые большие опасения у меня вызывала предстоящая перспектива очередного пересечения широкой и залитой лунным светом Саут-стрит, тем более, что с нее открывался вид на море, так что здесь мне пришлось бы пережить несколько весьма неприятных минут. Кто угодно мог выглянуть из окна или еще откуда-то, а, кроме того, любой отставший член патруля, удалявшегося по Элиот-стрит, также мог меня заметить. В последний момент я решил все же поумерить свою прыть и пересечь открытое место шаркающей походкой большинства коренных жителей Иннсмаута.
Когда перед моим взором вновь предстала панорама моря - на сей раз уже справа от меня, - я хотел было, заставить себя вообще не смотреть на него, и все же не смог удержаться, хотя это и бью мимолетный и в общем-то косой взгляд, поскольку я по-прежнему продолжал шаркать в направлении маячившей впереди спасительной тени. Вопреки моим смутным ожиданиям, я не заметил на море особо зловещих перемен. Единственное, что могло привлечь мое внимание, была небольшая гребная шлюпка, направлявшаяся в сторону пустынных причалов - в ней я различил какой-то громоздкий, укрытый брезентом предмет. Хотя расстояние было немалым и я не мог разглядеть подробностей, мне показалось, что на веслах сидели какие-то типы с особо отталкивающей внешностью. Успел я различить также фигуры нескольких пловцов, тогда как на отдаленном черном рифе мерцало какое-то слабое, но вполне устойчивое сияние, а не те огоньки, которые мне довелось наблюдать прежде, причем цвет у этого бледного зарева был какой-то необычный, хотя я и не смог определить, какой именно. Поверх покатых крыш далеко впереди и чуть правее высился купол Джилмэн-хауза, хотя на сей раз он был объят почти непроглядной темнотой. Рыбья вонь, которая на несколько минут, казалось, рассеялась от легкого дуновения спасительного и милосердного ветерка, нахлынула с новой, поистине одуряющей силой.
Не успел я еще до конца пройти улицу, когда услышал звуки шагов очередной группы, которая приближалась по Вашингтон-стрит с северной стороны. Как только она достигла широкого открытого пространства, откуда я впервые заметил столь встревожившие меня морские силуэты, мне стало ясно, что нас разделяет всего один квартал - и невольно ужаснулся при виде дьявольски аномальных лиц этих существ, и какой-то собачьей, явно недочеловеческой, согбенной поступи. Одно из них передвигалось просто по-обезьяньи, время от времени касаясь длинными руками земли, тогда как другое - в том странном наряде и тиаре - вообще не столько шло, сколько прыгало. Только тогда я смекнул, что это была та самая группа, которую я видел во дворе Джилмэн-хауза, и она, судя по всему, преследовала меня наиболее плотно. Когда несколько типов глянули в мою сторону, я едва, было, не застыл на месте от страха, однако все же как-то заставил себя тащиться вперед все той же якобы привычной мне, шаркающей походкой. Вплоть до настоящего времени я толком не знаю, заметили они меня или нет. Если да, то, значит, моя уловка сработала и они ничего не заподозрили, поскольку проследовали прежним курсом и пересекли открытое пространство, все время продолжая издавать какие-то квакающие, булькающие, омерзительно-гортанные звуки, в которых я не мог разобрать ни единого человеческого слова. Вновь оказавшись в тени, я прежней рысцой миновал несколько покосившихся, рассыпающихся домов, стараясь как можно полнее раствориться в окружавшей меня ночной темени. Перейдя на противоположную сторону улицы, я на ближайшем углу свернул на Бэйтс-стрит и побрел дальше, по-прежнему держась поближе к домам. Мне снова повстречались два дома, в которых можно было различить признаки жизни, а на верхнем этаже я даже заметил проблески слабого света, однако и на сей раз все прошло без каких-либо осложнений. Свернув на Адамс-стрит, я почувствовал себя в большей безопасности, однако пережил настоящий шок, когда из ближайшего дверного проема чуть ли не у меня под носом на улицу выскользнул какой-то человек. Он, правда, оказался вдрызг пьян, а потому я без особого труда достиг складских помещений на Бэнк-стрит.
Ни одной живой души нельзя было заметить на этой мертвой улице, тянувшейся вдоль устья реки, а шум падающей воды полностью заглушал мои шаги. До железнодорожной станции путь был неблизкий, и кирпичные громады складских помещений почему-то казались мне сейчас даже более опасными, чем фасады жилых домов. Наконец я увидел древнее сводчатое строение станции - точнее, то, что от нее осталось, - и направился прямо к путям, которые начинались у его дальнего конца.
Рельсы основательно проржавели, однако производили впечатление довольно целых, да и почти половина шпал также пребывала в достаточно нормальном, крепком состоянии, Идти, а тем более бежать по подобному покрытию было крайне трудно, однако я старался изо всех сил и в целом развил весьма приличную скорость. Некоторое время пути пролегали вдоль устья реки, однако вскоре я достиг длинного крытого моста, где они проходили над головокружительной бездной. В зависимости от нынешнего состояния моста мне предстояло определить маршрут дальнейшего передвижения, Если человек все же в состоянии пройти по нему, я так и сделаю; если же нет, придется вновь блуждать по улицам в поисках ближайшей, и хотя бы относительно безопасной переправы.
Громада похожего на сарай моста призрачно поблескивала в лучах лунного света, и я увидел, что по крайней мере на протяжении ближайших нескольких метров шпалы были на месте. Вступив на него, я включил фонарь и едва не был сбит с ног несметными полчищами вылетевших откуда-то летучих мышей. Ближе к середине моста между шпалами зияла довольно широкая брешь, и я всерьез забеспокоился, что она станет непреодолимым препятствием, однако все же отважился на отчаянный прыжок и каким-то образом преодолел ее.
Мне было отрадно снова оказаться под лучами лунного света, когда своды моста казались позади. Рельсы пересекали Ривер-стрит на одном с ней уровне, однако сразу после этого отклонялись в сторону, вступая в местность, которая все более походила на сельскую, и где с каждым шагом все меньше ощущался омерзительный, гнилостный запах Иннсмаута, Здесь мне уже пришлось вступить в единоборство с зарослями чахлых, но довольно колючих кустарников и ползучего вереска, основательно потрепавших мою одежду, однако я и не думал роптать, поскольку в случае неожиданной опасности они могли бы стать достаточно сносным укрытием от возможных преследователей, При этом я ни на минуту не забывал, что большая часть маршрута моего передвижения могла просматриваться с дороги на Роули.
Совершенно неожиданно началась заболоченная местность - здесь проходила только одна колея, стлавшаяся по невысокой, поросшей травой насыпи среди заметно поредевшего кустарника. Затем попался своеобразный островок более приподнятой суши - рельсы здесь проходили через прорытый в нем проход, окруженный с обеих сторон канавами, также обильно поросшими травой и кустарником. Данное естественное укрытие оказалось как нельзя более кстати, поскольку именно в этом месте дорога на Роули, если полагаться на результаты моей рекогносцировки из окна гостиницы, проходила в опасной близости от железнодорожною полотна. Сразу по окончании земляного проема она должна была пересекать его и удаляться на более безопасное расстояние, Пока же мне приходилось проявлять особую бдительность и радоваться уже тому, что железную дорогу, похоже, пока никто не патрулировал.
Непосредственно перед тем как войти в этот проем, я бросил короткий взгляд назад, однако преследования не обнаружил, С этого расстояния рассыпающиеся шпили и крыши Иннсмаута, окруженные желтоватым, волшебным сиянием лунного света, казались очень даже симпатичными и чуть ли не воздушными, и я невольно подумал о том, как же прекрасно они смотрелись до того, как над городом зависла эта страшная тень неведомого проклятия. Вслед за этим, когда я перевел взгляд от города вглубь суши, мое внимание привлекло нечто не столь умиротворяющее и даже пугающее, причем настолько, что я поневоле на мгновение застыл на месте.
То, что я увидел - или мне это лишь показалось? - представляло собой некое волнообразное колыхание, которое наблюдалось далеко к югу. Вскоре я понял, что по дороге на Ипсвич передвигается громадная толпа неведомых мне существ. Расстояние было слишком большим, а потому деталей я не различал, однако вид этой продвигающейся колонны меня крайне встревожил. Слишком уж странно она колыхалась и неестественно ярко поблескивала в лучах сместившейся к этому времени к западу круглой луны. Несмотря на то, что ветер дул сейчас в противоположном направлении, я вроде даже разобрал нечто похожее на отдаленный шум, а долетавшее до моих ушей какое-то дьявольское царапанье и мычание показались еще более отвратительными и грозными, чем все те звуков, которые мне доводилось слышать до этою.

Предыдущая страница 13 Следующая страница


Хребты безумия 14

В моем мозгу пролетела вереница самых неприятных и, более того, отчаянных догадок. Я почему-то подумал о тех кошмарных иннсмаутских тварях, которые, как мне рассказывали, безвылазно скрывались, в гигантских, зловонных муравейниках, буквально заполонивших все морское побережье. На память пришли и те неведомые мне пловцы, которых я видел далеко в море.
Более того, если принять во внимание численность всех тех групп, которые мне уже довелось наблюдать в эту ночь, а также тех отрядов, которые в настоящее время, очевидно, охраняли выходившие из города дороги, массовость новой толпы преследователей казалась странно большой для почти безлюдною Иннсмаута.
Откуда же могла взяться вся эта армада, в настоящий момент представшая перед моим взором? Неужели те древние, таинственные катакомбы и в самом деле были заполонены полчищами представителей невиданной и неизвестной никому жизни? А может, некое загадочное судно и в самом деле ссадило всех их на тот дьявольский риф? Но кто они и почему оказались здесь? Ведь если столь внушительный отряд бродит по дороге на Ипсвич, не могло ли оказаться так, что патрули и на других дорогах также существенно усилены?
Я вступил в поросший кустарником проем в насыпи и принялся медленно продвигаться по нему, когда в очередной раз почувствовал нахлынувшую неизвестно откуда волну тошнотворного рыбьего запаха. Неужели ветер столь стремительно изменил свое направление и стал задувать с моря, проносясь над всем городом? Скорее всего, так оно и было, поскольку я тотчас же стал различать шокировавшее меня гортанное бормотание, доносившееся с той стороны, где доселе не было слышно ни звука. Но теперь к ним примешивались и другие звуки - нечто вроде слитного, массового хлопанья или постукивания, почему-то навевавшего на меня образы самого отвратительного и жуткого свойства. Я просто не знал, что и подумать о той волнообразно колыхавшейся массе неведомых тварей, перемещавшейся по дороге на Ипсвич.
Внезапно все эти звуки и рыбья вонь как-то разом усилились, окрепли, так что я на мгновение даже замер на месте, благодаря судьбу за то, что оказался на время прикрыт возвышающимся краем земляного проема. Именно здесь дорога на Роули проходила почти рядом со старым железнодорожным полотном, прежде чем через несколько десятков метров отклониться и уйти в противоположном направлении. Ко всему прочему по этой дороге сейчас что-то двигалось, так что мне оставалось ничего другого, кроме как упасть на землю и вжаться в нее в ожидании того момента, когда эта дикая процессия минует меня и скроется в отдалении. Хвала Всевышнему, что эти ублюдки не взяли с собой собак - хотя, едва ли это принесло бы им пользу с учетом той одуряющей, перешибающей любые посторонние запахи рыбьей вони, которая наполняла сейчас всю атмосферу. Укрывшись за кустами, обильно произраставшими в этой песчаной расщелине, я чувствовал себя в относительной безопасности, хотя и понимал, что загадочные твари вскоре пройдут не более, чем в ста метрах передо мной, и я смогу их разглядеть, тогда как они - если только судьба не сыграет со мной какую-нибудь злую шутку, - меня не заметят.
И все же мне вдруг стало жутко страшно даже просто поднять на них взгляд. Я увидел залитое лунным светом открытое пространство, которое им предстояло пересечь, и почему-то в мозгу промелькнула странная, даже нелепая мысль о том, как же они загрязнят, изгадят всю эту местность. Пожалуй, из всех иннсмаутских обитателей они были наиболее омерзительными - такими, которых никогда не захочешь вспомнить хотя бы для того, чтобы кому-то рассказать о них.
Вонь становилась просто невыносимой, а звуки представляли собой чудовищную смесь дикого покряхтывания, кваканья, завывания и лая, слившихся в единый, сплошной гомон, по-прежнему не имевший ничего общего с нормальной человеческой речью. Было ли это голосами моих преследователей? А может, они все же где-то нашли и взяли с собой собак, хотя за весь день мне ни разу не встретилось в городе ни одно из традиционных домашних животных. Это их похлопывание или постукивание казалось чудовищным, и я не смел даже взгляда поднять на порождавших его тварей, твердо вознамерившись держать глаза плотно закрытыми вплоть до того, как они не скроются в западном направлении.
Теперь толпа проходила почти напротив того места, где я находился - воздух был заполнен их хриплым гавканьем, а земля, казалось, подрагивала от нелепых, чуждых всему человеческому шагов. Я почти не дышал и собрал всю свою волю в кулак, лишь бы - не дай Бог! - не размежить веки.
Я и до настоящего времени не в состоянии точно определить, были ли последовавшие за этим события реальностью или всего лишь кошмарной галлюцинацией. Недавние действия властей, предпринятые после моих отчаянных призывов и ходатайств, скорее всего подтвердят то, что это все же было чудовищной правдой, но не мог ли я в те минуты и в самом деле увидеть галлюцинации, порожденные псевдогипнотическим воздействием атмосферы древнего, околдованного, одурманенного города? Подобные города обычно обладают странной, неведомой нам силой, и мистическое наследство безумных легенд вполне способно повлиять на психику отнюдь не одного человека, оказавшегося среди тех мертвых, пропитавшихся омерзительной вонью улиц, нагромождений прогнивших крыш и рассыпающихся колоколен.
Так уж ли невозможно, чтобы в глубине той зависшей над Иннсмаутом тени таились бациллы самого настоящего, и к тому же заразного безумия? Кто может сказать, где проходит граница между реальностью и выдумкой, после того как услышит вещи вроде тех, что рассказал мне старый Зэдок Аллен? Кстати, властям так и не удалось найти его и они не имеют ни малейшего представления о том, что с ним сталось. Где же кончается сумасшествие и начинается реальная действительность? Может ли быть такое, чтобы даже мои самые последние страхи оказались всего лишь жуткой иллюзией, фантастическим в своей нелепости бредом?
И все же я должен хотя бы попытаться рассказать о том, что, как мне казалось, своими глазами увидел в лучах поддразнивающей, желтоватой луны - увидел подрагивающим и вздымающимся, прыгающим и ползущим по дороге на Роули прямо у себя перед глазами, пока лежал в густой траве того уединенного железнодорожного переезда. Разумеется, мне так и не удалось заставить себя не смотреть на происходящее; наверное, это было просто предначертано мне, ибо может ли кто-то сомкнуть глаза, когда в каких-то ста метрах от него струятся толпы, несметные орды квакающих и лающих порождений неведомой бездны, оглушая своими омерзительными голосами окрестности?
Мне казалось, то я был готов к самому худшему, и, в принципе, действительно был подготовлен к нему, если учитывать все то, что мне довелось увидеть раньше. Мои прежние преследователи и так были чудовищно аномальны, поэтому неужели я не смог бы перенести зрелище, к которому добавлен еще один новый фрагмент, элемент, доза этой самой уродливости, и взглянуть на существа, в которых вообще нет ни малейшего намека на что-то хотя бы отдаленно привычное и нормальное?
Я лежал, закрыв глаза, вплоть до тех пор, пока из какого-то пространства, располагавшегося практически прямо передо мной, не стал доноситься сиплый и одновременно оглушающий шум. Я понимал, что в те минуты довольно значительная их часть как раз должна была проходить по тому месту, где края земляного проема чуть уплощались и шоссе пересекало железнодорожную линию - и в какое-то мгновение не мог уже более сдерживаться от того, чтобы не посмотреть, какие же новые кошмарные чудеса преподнесет мне косой свет желтоватой луны.
Казалось, это был настоящий конец - конец всему тому, что осталось на земле, конец любого крохотного остатка душевного спокойствия и веры в единство природы и человеческого разума. Ничто из того, что я мог вообразить и представить себе, даже если бы поверил каждому слову в сумасшедшем рассказе старого Зэдока, не могло идти ни в какое сравнение с той бесовской, проклятой Богом реальностью, которая предстала - по крайней мере, я считаю, что так оно и было - перед моими глазами. Я уже пытался ранее делать отдельные робкие намеки на то, что это было, поскольку надеялся таким примитивным образом хоть ненамного отсрочить необходимость описания всего этого на бумаге именно сейчас. Возможно ли было такое, чтобы та самая планета, которая сотворила человека, действительно породила подобных существ; чтобы человеческие глаза, как объективно данный нам орган чувств, и в самом деле увидели нечто такое, на фоне чего все знание человека является лишь бледной, немощной фантазией и жалкой легендой?
И все же я видел их, передвигающихся бескрайним потоком - ползущих, прыгающих, припадающих к земле, блеющих, - видел эту массу вздымающейся нечеловеческой плоти, освещаемую призрачным лунным сиянием, извивающихся в зловещих корчах дикой сарабанды фантастического кошмара, На некоторых из них были высокие тиары, сделанные из того неведомого, белесо-золотистого металла... и те диковинные наряды, а один - тот, кто возглавлял всю эту процессию, - был облачен в некое подобие отвратительного плаща с горбом на спине, в полосатые брюки и фетровую шляпу, водруженную на бесформенный отросток, который, очевидно, призван был считаться головой.
Мне показалось, что в своей массе они были серовато-зеленого цвета, но с белыми животами. Большинство из них блестели и казались осклизлыми, а края их спин были покрыты чем-то вроде чешуи. Очертаниями своими они лишь отдаленно напоминали антропоидов, тогда как головы были определенно рыбьи, с выпуклыми, даже выпученными глазами, которые никогда не закрывались. Сбоку на их шеях виднелись трепещущие жабры, а между отростками длинных лап поблескивали натянутые перепонки, Они вразнобой подпрыгивали, отталкиваясь то двумя, а то всеми четырьмя конечностями, и я как-то даже обрадовался, что у них их было всего четыре. Их хриплые, лающие голоса, явно созданные для некоего подобия речи, несли в себе массу жутких и мрачных оттенков, с лихвой компенсировавших малую выразительность их морд.
И все же, несмотря на всю чудовищность своего облика, они не казались мне совершенно незнакомыми. Я слишком хорошо знал, какими они должны были быть, поскольку в моем мозгу отчетливо запечатлелись вспоминания о той тиаре из музея в Ньюбэрипорте. Это были те самые рыбо-лягушки, отображенные на драгоценном украшении - но теперь живые и ужасные, - и, глядя на них, я также знал, кого именно столь зловеще напомнил мне тот горбатый, украшенный тиарой священник, которого я видел в темном дверном проеме церкви.
Я даже не пытался хотя бы приблизительно подсчитать их численность, ибо понимал, что это совершенно немыслимая задача. Я просто видел перед собой бесконечные, извивающиеся и содрогающиеся как тело червя волны - хотя мой испуганный, мимолетный взгляд смог выхватить лишь ничтожный фрагмент всей представшей передо мной картины. Но уже в следующее мгновение все это зловещее действо померкло передо мной, утонув пучине в спасительного и милосердного обморока - первою, который мне довелось испытать за всю свою жизнь.

Глава 4

Мягкий дневной дождь вывел меня из состояния глубокого забытья, и я обнаружил, что по-прежнему лежу в поросшем высокой травой искусственном ущелье, вдоль которого тянулись проржавевшие железнодорожные рельсы.
Нетвердой походкой доковыляв до пролегавшего невдалеке от меня шоссе, я не обнаружил на нем ни малейших следов ног, ни мазков свежей грязи. Рыбий запах также бесследно исчез. В сероватой дымке к юго-востоку от меня маячили исковерканные крыши и безглавые колокольни Иннсмаута, однако на всем протяжении пустынной, соляной, болотистой местности, куда простирался мой взгляд, я не заметил ни единой живой души. Часы на руке исправно показывали время и я понял, что проспал до самого утра.
Я отнюдь не был уверен в реальности всего того, что произошло со мной несколько часов назад, однако не мог отрицать очевидного факта, что за всем этим таилась некая грозная и неясная подоплека. Я должен был как можно скорее уйти из этого Богом проклятого города и, соответственно, сразу же стал проверять дееспособность своего двигательного аппарата. Несмотря на усталость, голод и пережитой ужас, я обнаружил, что вполне способен передвигаться, а потому медленно направился по грязной дороге в сторону Роули. Уже к вечеру я добрался до деревни, где смог перекусить и обзавестись хоть какой-то относительно сносной одеждой, Затем я успел на вечерний поезд до Эркхама, и уже на следующий день имел долгую и обстоятельную беседу с местными представителями официальных властей, которую позднее повторил уже в Бостоне.
Основные пункты всего того, что стало результатом этих обсуждений, уже известны широкой общественности, и я очень хотел - дабы не подвергать излишним мучениям чувство здравого смысла, - чтобы мне ничего не пришлось добавлять к данному описанию. Как знать, а вдруг меня и в самом деле постепенно охватывает какое-то безумие, а вместе с ним подступает еще больший ужас и ощущение нового невиданного чуда?
Нетрудно догадаться, что я отменил все последующие мероприятия своего запланированного отдыха, хотя прежде связывал немалые надежды с новыми сценическими, архитектурными и антикварными изысканиями. Не осмелился я также взглянуть на некий образчик ювелирного мастерства, который якобы хранился в музее Мискатонского университета. Тем не менее, свое пребывание в Эркхаме я использовал в целях пополнения информации сугубо генеалогического свойства - к сожалению, мне удалось сделать лишь самые поверхностные и поспешные записи, которые я, однако, надеюсь все же со временем расшифровать и сравнить с уже имеющимися сведениями. Руководитель тамошнего исторического общества - мистер Лэпхем Пибоди - оказал мне в этом любезное содействие и проявил необычайный интерес к тому обстоятельству, что я являюсь внуком Элизы Орне из Эркхама, которая родилась в 1867 году и в семнадцатилетнем возрасте вышла замуж за Джеймса Вильямсона из Огайо.
Как выяснилось, мой дядя по материнской линии много лет назад также бывал в этих местах и занимался поисками, во многом схожими с теми, которые вел я сам. Более того, мне сообщили, что семья моего деда в свое время наделала немало шума и была объектом пристального интереса в местных кругах.
По словам мистера Пибоди, широкие дискуссии тогда вызвала женитьба отца моей матери, Бенджамина Орне, состоявшаяся сразу после Гражданской войны, поскольку родословная невесты была поистине прелюбопытной. Как предполагалось, она являлась сиротой и была удочерена одним из членов нью-гэмпширского рода Маршей, точнее - тех Маршей, которые жили в графстве Эссекс, - однако образование она получила во Франции и очень слабо знала свою новую семью. Опекун перевел на ее счет в бостонском банке солидные средства, чтобы она могла безбедно жить со своей французской гувернанткой, хотя фамилия этого опекуна показалась жителям Эркхама совершенно незнакомой, а сам он на время исчез из виду, а потому со временем его права по суду перешли к этой самой гувернантке. Француженка - ныне уже давно покойная - отличалась крайней неразговорчивостью, и многие считали, что на самом деле она знала гораздо больше того, о чем рассказывала.
Однако наиболее обескураживающим оказалось то, что никто не мог припомнить, чтобы законные родители молодой женщины - Энох и Лидия (Месерв) Марш - когда-либо проживали в Нью-Гэмпшире. Высказывались предположения, что на самом деле она была отнюдь не приемной, а самой что ни на есть родной дочерью одного из членов рода Маршей - если на то пошло, у нее были типично их глаза. Но самое поразительное обстоятельство вскрылось лишь после ее ранней кончины, которая наступила при рождении моей бабки - ее единственного ребенка. Успев к тому времени сформировать собственное и весьма нелицеприятное мнение о человеке по фамилии Марш, я, естественно, отнюдь не возрадовался тому обстоятельству; что он также является одной из ветвей на генеалогическом древе нашего семейства, равно как и не преисполнился горделивым чувством, узнав от мистера Пибоди, что и у меня самого глаза точь-в-точь как у покойного Марша. Тем не менее, я был бесконечно благодарен ему за предоставленную информацию, которая, в чем я нисколько не сомневался, окажется весьма ценной, после чего попросил его также показать мне все те отнюдь не скудные записи и перечни архивных материалов, которые имели отношение к тщательно задокументированной истории семьи Орне.
Из Бостона я сразу же отправился домой в Толидо, после чего примерно месяц отдыхал, зализывая раны перенесенных мною потрясений. В сентябре я продолжил обучение на последнем, пятом курсе университета, и вплоть до июня следующего года был всецело погружен в учебный процесс и прочие университетские дела. Об иннсмаутском инциденте я вспоминал лишь в тех редких случаях, когда меня посещали представители официальных властей по поводу моего памятного ходатайства к ним и просьбы максимально тщательно разобраться с этим кошмарным делом. Примерно в середине июля - то есть спустя ровно год после моей поездки в Иннсмаут - я провел неделю с семьей моей матери в Кливленде, сверяя полученную мною генеалогическую информацию с некоторыми фамильными вещами и оставшимися документами и записями, а также размышляя над тем, какая же из всего этого получалась картина.
Нельзя сказать, чтобы я получал особое удовольствие от этой деятельности, поскольку атмосфера, царившая в доме Вильямсонов, неизменно угнетала меня. Был в ней какой-то смутный отпечаток некоей болезненности, да и моя мать при жизни также не поощряла моих визитов в свою бывшую семью, хотя сама неизменно приглашала отца, когда он приезжал в Толидо, погостить у нас в доме. Моя родившаяся в Эркхаме бабка неизменно производила на меня странное, поистине устрашающее впечатление, а потому я отнюдь не горевал, когда она неожиданно исчезла. Мне тогда было восемь лет, и люди поговаривали, что она ушла из дома, не вынеся горя после самоубийства ее старшего сына Дугласа - моего дяди. Он застрелился вскоре после поездки в Новую Англию - несомненно, той самой поездки, благодаря которой его и запомнили в кругах Эркхамского Исторического общества.
Дядя был очень похож на нее, а потому тоже не очень-то мне нравился.
Мне всегда было немного не по себе, а то и просто страшновато от их пристальных, немигающих взглядов. Моя собственная мать и дядя Уолтер никогда на меня так не смотрели. Они вообще были очень похожи на своего отца, хотя мой маленький бедный кузен Лоуренс - сын Уолтера - был почти точной копией своей бабки вплоть до тех пор, пока какой-то серьезный недуг не вынудил его навсегда уединиться в лечебнице в Кэнтоне. Я не видел его четыре года, но мой дядя, регулярно навещавший его, как-то намекнул, что состояние его здоровья - как умственного, так и физического - крайне тяжелое. Видимо, именно это обстоятельство явилось главной причиной безвременной кончины его матери два года назад.
Таким образом, мой дед и его овдовевший сын Уолтер теперь составляли кливлендскую ветвь нашей семьи, над которой по-прежнему продолжала зависеть тень былых воспоминаний. Мне все так же не нравилось это место, а потому я старался как можно скорее завершить свои исследования. Дед в изобилии снабдил меня всевозможной информацией и документами относительно истории и традиций нашего рода, хотя по части прошлого ветви Орне мне пришлось опираться исключительно на помощь дяди Уолтера, который предоставил в мое распоряжение содержимое всех своих досье, включая записи, письма, вырезки, личные вещи, фотографии и миниатюры.
Именно изучая письма и картины, имевшие отношение к семейству Орне, я стал постепенно испытывать ужас в отношении своей собственной родословной.
Как я уже сказал, общение с моей бабкой и дядей Дугласом всегда доставляло мне массу неприятных минут. Сейчас же, спустя много лет после их кончины, я взирал на их запечатленные на картинах лица со все возрастающим чувством гадливости и отчужденности. Суть перемены поначалу ускользала от меня, однако постепенно в моем подсознании начало вырисовываться нечто вроде ужасающею сравнения, причем даже несмотря на неизменные отказы рациональной части моего разума хотя бы заподозрить что-то подобное. Было совершенно очевидно, что характерные черты их лиц начали наводить меня на некоторые мысли, которых раньше не было и в помине - на мысли о чем-то таком, что, предстань оно передо мной со всей своей резкой и явной очевидностью, могло бы попросту повергнуть меня в состояние безумной паники.
Но самое ужасное потрясение ожидало меня тогда, когда дядя показал мне образцы ювелирных украшений семьи Орне, хранившихся в одной из ячеек банковского сейфа. Некоторые из них представляли собой весьма тонкие и изящные изделия, но была там среди прочего и коробка с довольно странными старыми вещами, которые достались им от моей таинственной прабабки, причем дядя с явным нежеланием и даже отвращением продемонстрировал их мне. По его словам, это были явно гротескные и даже отталкивающие изделия, которые, насколько ему было известно, никто никогда не носил на людях, хотя моей бабке очень нравилось порой любоваться ими. С ними были связаны какие-то малопонятные приметы типа дурного глаза или неведомой порчи, а француженка-гувернантка моей прабабки якобы прямо говорила, что их вообще нельзя носить в Новой Англии - разве что лишь в Европе.
Прежде, чем начать медленно, с недовольным ворчанием открывать коробку с этими изделиями, дядя предупредил меня, чтобы я не пугался их явно необычного и даже отчасти зловещего вида.
Художники и археологи, которым довелось видеть их, признавали высочайший класс исполнения и экзотическую изысканность этих изделий, хотя никто из них не смог определить, из какого материала они были изготовлены и в какой художественной традиции выполнены. Среди них были два браслета, тиара и какое-то нагрудное украшение, причем на последнем были запечатлены поистине фантастические сюжеты и фигуры.
В ходе всех этих дядиных пояснений я пытался максимально сдерживать свои эмоции, однако лицо, похоже, все же выдало мой усиливающийся страх.
Дядя явно встревожился и даже на время отложил демонстрацию изделий, желая проверить мое самочувствие. Я, тем не менее, попросил его продолжать, что он и сделал, по-прежнему храня на лице все то же выражение открытой неприязни и отвращения. Пожалуй, он допускал отчасти повышенной эмоциональной реакции с моей стороны, когда первый предмет - тиара - был извлечен из коробки, однако сомневаюсь, чтобы он мог допустить именно то, что произошло. Пожалуй, не ожидал происшедшего и я сам, поскольку считал себя вполне подготовленным и имел некоторое представление о том, какое зрелище должно было предстать перед моими глазами... и все же свалился в обморок - точно так же, как это произошло на том поросшем вереском и кустарником железнодорожном переезде год назад.
С того самого дня вся моя жизнь превратилась в череду кошмарных раздумий и жутковатых ожиданий, поскольку я не знал, сколько во всем этом зловещей правды, а сколько безумного вымысла. Моя прабабка также носила фамилию Марш и имела загадочное происхождение, а муж ее жил в Эркхаме - а разве не говорил старый Зэдок, что дочь Обеда Марша, родившаяся от его брака с некоей таинственной чужеземкой, была обманным путем выдана замуж за какого-то господина из Эркхама? И что этот древний пьяница болтал насчет сходства моих глаз и глаз капитана Обеда? Да и тот эркхамский ученый тоже подметил, что глаза у меня - в точности как у Маршей. Так не был ли Обед Марш моим пра-прадедом? И кем же - чем же - была в таком случае моя пра-прабабка?
Впрочем, все это могло быть и чистым, хотя и безумным совпадением. Эти светло-золотистые украшения вполне могли быть куплены отцом моей прабабки, кем бы он ни был на самом деле, у какого-нибудь иннсмаутского матроса. А эти взгляды, запечатленные на лицах моей бабки и ее сына-самоубийцы, могли быть всего лишь плодом моей собственной фантазии - чистейшей воды выдумкой, приукрашенной воспоминаниями о том иннсмаутском инциденте, которые неотступно преследовали меня все эти месяцы и дни. Но почему тогда мой дядя покончил с собой именно после той памятной поездки по местам жизни предков в Новой Англии?
На протяжении более, чем двух лет я с большим или меньшим успехом отвергал все подобные сомнения. Отец способствовал получению мною хорошей должности в страховой компании, и я постарался как можно глубже погрузиться в атмосферу новой работы. Но зимой 1930-31 годов у меня начались странные сновидения. Крайне разрозненные и поначалу отнюдь не навязчивые, они с каждой неделей повторялись все чаще, получая при этом все более яркую окраску. Передо мной словно расстилались бескрайние водные просторы, а сам я бродил по титаническим подводным галереям и лабиринтам, составленным из поросших водорослями циклопических стен, и рыбы были моими единственными спутниками в этих блужданиях. Вскоре стали возникать и новые образы, которые переполняли мою душу чудовищным страхом, но почему-то всякий раз лишь после того как я просыпался. Непосредственно во сне они меня совершенно не беспокоили - ведь я был одним из них, и носил какие-то причудливые, совершенно нечеловеческие украшения, бороздил их подводные пути и совершал чудовищные ритуальные процедуры в их располагавшихся на морском дне зловещих храмах.
Сны мои были наполнены такой массой причудливых видений и диковинных образов, что я смог. запомнить лишь - ничтожную толику увиденного, однако даже того, что сохранилось в моей памяти, с лихвой хватило бы на то, чтобы навеки прослыть безумцем, или, напротив, гением, если бы я осмелился записать все увиденное. Одновременно с этим я чувствовал, что некая неведомая и пугающая сила настойчиво пыталась вытащить меня из мира нормальной и здоровой человеческой жизни и ввергнуть в пучину непроглядной темени и чужеродного существования, что, конечно же, тяжелым камнем ложилось мне на душу. Состояние моего здоровья и даже внешность подверглись существенному ухудшению, так что в конце концов мне пришлось оставить свою работу и перейти на затворнический, почти неподвижный образ жизни инвалида.
Меня словно поразил некий странный нервный недуг, отчего я временами в буквальном смысле был не в состоянии сомкнуть глаз.
Именно тогда я со все возрастающей тревогой стал рассматривать в зеркале собственное отражение. Едва ли человеку доставляет удовольствие наблюдать постепенно усиливающиеся признаки развития какого-то заболевания, но в моем случае было нечто более тонкое, неуловимое и одновременно обескураживающее. Мой отец также стал это подмечать и поглядывать на меня с явным недоумением, а подчас и с откровенным испугом. Что же во мне происходило? Не могло ли так получиться, что я постепенно становился похожим на мою бабку и дядю Дугласа?
Однажды ночью мне приснился страшный сон, в котором я якобы встретился со своей бабкой, причем встреча эта состоялась где-то под водой, в океанской пучине. Она жила в фосфоресцирующем дворце, состоящем из многочисленных террас, с садами, в которых произрастали странные, какие-то чешуйчатые, гнилостного цвета кораллы, образовавшие ветвистые, чем-то похожие на уродливые деревья посадки. Старуха довольно тепло поприветствовала меня, хотя было в ее манерах что-то насмешливое, почти сардоническое. Она сильно изменилась - как существа, которые перешли на постоянную жизнь в воде, - и сказала, что якобы вообще никогда не умирала. Вместо этого она переместилась в такое место, о котором узнал ее сын Дуглас, и стала обитать в царстве, чудеса которого - предназначенные также и для него - он сам отверг дымящимся дулом своего револьвера. Это будет и мое царство - никуда мне от этого не деться, и я тоже никогда не умру, а буду жить вместе с теми, кто существовал уже тогда, когда на земле вообще не было людей.
Видел я и ту особу, которая являлась ее бабкой. В течение восьмидесяти тысяч лет ее предки Пт'тиал'йи жили в Й'хантлеи, и именно туда она вернулась после смерти Обеда Марша. Й'хантлеи не подвергся разрушению, когда люди с верхней земли наслали в море смерть. Глубоководных вообще невозможно уничтожить, хотя палеогеновая магия давно забытых Старожилов иногда может причинять им отдельные неприятности. В настоящее время они пребывают в состоянии покоя, но настанет такой день - если они еще помнили об этом - когда они восстанут снова и воздадут должное ненасытной жажде Великого Цтулху. В следующий раз это будет уже совершенно новый город, гораздо более величественный, чем Иннсмаут. Они заметно расширят свое влияние и уже подготовили тех, кто поможет им в этом деле, однако пока должны выждать некоторое время. За то, что я вызвал смерть их людей на верхней земле, я должен принести покаяние, но оно не будет слишком уж тяжелым.
Это был тот самый сон, в котором я впервые увидел шоггота, и один лишь вид его поверг меня в состояние безумного ужаса, заставившего с криком проснуться. В то утро зеркало со всей очевидностью подтвердило мне, что я также окончательно приобрел ту самую характерную "иннсмаутскую внешность".
Я пока решил не накладывать на себя руки, как это сделал дядя Дуглас.
Правда, я купил автоматический пистолет и однажды едва было не совершил роковой шаг, но какие-то сны все же удержали меня. Жестокие, наиболее пронзительные ночные видения стали постепенно стихать и сглаживаться, а вместо того меня стало необъяснимым образом манить в морскую бездну. Во сне я часто слышу и совершаю странные вещи, а когда просыпаюсь, то ощущаю уже не ужас, а самый настоящий, неподдельный восторг. Я не верю в то, что мне придется дожидаться полной перемены, на что было обречено большинство других. В противном случае отец навечно упрячет меня в сумасшедший дом, как он поступил с моим несчастным кузеном. Внизу меня поджидало нечто неслыханное и великолепное, и скоро я встречусь с ним. Йа-Р'лия! Цтулху фхтагн! На! Иа! Нет, я не застрелюсь - я создан отнюдь не для этого!
Я разработаю план бегства моего кузена из той лечебницы в Кэнтоне, и мы вместе отправимся в сокрытый восхитительной тенью Иннсмаут. Мы поплывем к тому загадочному рифу и окунемся вглубь черной бездны, навстречу циклопическим, украшенным множеством колонн Й'хантлеи, и в этом логове Глубоководных обретем вечную жизнь, окруженные всевозможными чудесами и славой.

Хребты Безумия

I

Против своей воли начинаю я этот рассказ, меня вынуждает явное нежелание ученого мира прислушаться к моим советам, они жаждут доказательств. Не хотелось бы раскрывать причины, заставляющие меня сопротивляться грядущему покорению Антарктики - попыткам растопить вечные льды и повсеместному бурению в поисках полезных ископаемых. Впрочем, советы мои и на этот раз могут оказаться ненужными.

Понимаю, что рассказ мой поселит в души многих сомнения в его правдивости, но скрой я самые экстравагантные и невероятные события, что останется от него? В мою пользу, однако, свидетельствуют неизвестные дотоле фотографии, в том числе и сделанные с воздуха,- очень четкие и красноречивые. Хотя, конечно, и здесь найдутся сомневающиеся - ведь некоторые ловкачи научились великолепно подделывать фото. Что касается зарисовок, то их-то уж наверняка сочтут мистификацией, хотя, думаю, искусствоведы основательно поломают голову над техникой загадочных рисунков.

Мне приходится надеяться лишь на понимание и поддержку тех немногих гениев науки, которые, с одной стороны, обладают большой независимостью мысли и способны оценить ужасающую убедительность предъявленных доказательств, сопоставив их с некоторыми таинственными первобытными мифами; а с другой - имеют достаточный вес в научном мире, чтобы приостановить разработку всевозможных грандиозных программ освоения "хребтов безумия". Жаль, что ни я, ни мои коллеги, скромные труженики науки из провинциальных университетов, не можем считаться достаточными авторитетами в столь сложных и абсолютно фантастических областях бытия.

В строгом смысле слова мы и специалистами-то в них не являемся. Меня, например, Мискатоникский университет направил в Антарктику как геолога: с помощью замечательной буровой установки, сконструированной профессором нашего же университета Фрэнком Х. Пэбоди, мы должны были добыть с большой глубины образцы почвы и пород. Не стремясь прослыть пионером в других областях науки, я тем не менее надеялся, что это новое механическое устройство поможет мне многое разведать и увидеть в ином свете.

Как читатель, несомненно, знает из наших сообщений, установка Пэбоди принципиально нова и пока не имеет себе равных. Ее незначительный вес, портативность и сочетание принципа артезианского действия бура с принципом вращающегося перфоратора дают возможность работать с породами разной твердости. Стальная бурильная коронка, складной хвостовик бура, бензиновый двигатель, разборная деревянная буровая вышка, принадлежности для взрывных работ, тросы, специальное устройство для удаления разрушенной породы, несколько секций бурильных труб - шириной по пять дюймов, а длиной, в собранном виде, до тысячи футов,- все это необходимое для работы снаряжение могло разместиться всего на трех санях, в каждые из которых впрягалось по семь собак. Ведь большинство металлических частей изготовлялись из легких алюминиевых сплавов. Четыре огромных самолета, сконструированных фирмой Дорнье для полетов на большой высоте в арктических условиях и снабженных специальными устройствами для подогрева горючего, а также для скорейшего запуска двигателя (последнее - также изобретение Пэбоди), могли доставить нашу экспедицию в полном составе из базы на краю ледникового барьера в любую нужную нам точку. А там можно передвигаться уже и на собаках.

Мы планировали исследовать за один антарктический сезон - немного задержавшись, если потребуется,- как можно больший район, сосредоточившись в основном у горных хребтов и на плато к югу от моря Росса. До нас в этих местах побывали Шеклтон, Амундсен, Скотт и Бэрд. Имея возможность часто менять стоянку и перелетать на большие расстояния, мы надеялись получить самый разнородный геологический материал. Особенно интересовал нас докембрийский период - образцы антарктических пород этого времени, малоизвестны научному миру. Хотелось также привезти с собой и куски отложений из верхних пластов, содержащих органические остатки - ведь знание ранней истории этого сурового, пустынного царства холода и смерти необычайно важно для науки о прошлом Земли. Известно, что в давние времена климат на антарктическом материке был теплым и даже тропическим, а растительный и животный мир богатым и разнообразным; теперь же из всего этого изобилия сохранились лишь лишайники, морская фауна, паукообразные и пингвины. Мы очень надеялись пополнить и уточнить информацию о былых формах жизни. В тех случаях, когда бурение покажет, что здесь находятся остатки фауны и флоры, мы взрывом увеличим отверстие и добудем образцы нужного размера и кондиции.

Из-за того, что внизу, на равнине, толща ледяного покрова равнялась миле, а то и двум, нам приходилось бурить скважины разной глубины на горных склонах. Мы не могли позволить себе терять время и бурить лед даже значительно меньшей толщины, хотя Пэбоди и придумал, как растапливать его с помощью вмонтированных в перфоратор медных электродов, работающих от динамо-машины. После нескольких экспериментов мы отказались от такой затеи, а теперь именно этот отвергнутый нами метод собирается использовать, несмотря на все наши предостережения, будущая экспедиция Старкуэтера-Мура.

Об экспедиции Мискатоникского университета широкая общественность знала из наших телеграфных отчетов, публиковавшихся в "Аркхемской газете" и материалах "Ассошиэйтед Пресс", а позднее - из статей Пэбоди и моих. Среди ее членов были четыре представителя университета: Пэбоди, биолог Лейк, физик Этвуд, он же метеоролог, и я, геолог и номинальный глава группы, а также шестнадцать помощников: семеро студентов последнего курса и девять опытных механиков. Двенадцать из шестнадцати могли управлять самолетом, и все, кроме двоих, были умелыми радистами. Восемь разбирались в навигации, умели пользоваться компасом и секстантом, в том числе Пэбоди, Этвуд и я. Кроме того, на двух наших кораблях - допотопных деревянных китобойцах, предназначенных для работы в арктических широтах и имеющих дополнительные паровые двигатели,- были полностью укомплектованные команды.

Финансировали нашу экспедицию Фонд Натаниэля Дерби Пикмена, а также еще несколько спонсоров; сборы проходили очень тщательно, хотя особой рекламы не было. Собаки, сани, палатки с необходимым снаряжением, сборные части самолетов - все перевозилось в Бостон и там грузилось на пароходы. Великолепной оснащенностью экспедиции мы во многом обязаны бесценному опыту наших недавних блестящих предшественников: мы придерживались их рекомендаций во всем, что касалось продовольствия, транспорта, разбивки лагеря и режима работы. Многочисленность таких предшественников и их заслуженная слава стали причиной того, что наша экспедиция, несмотря на ее значительные успехи, не привлекла особого внимания общественности.

Как упоминалось в газетах, мы отплыли из Бостона 2 сентября 1930 года и шли вначале вдоль североамериканского побережья. Пройдя Панамский канал, взяли курс на острова Самоа, сделав остановку там, а затем в Хобарте, административном центре Тасмании, где в последний раз пополнили запасы продовольствия. Никто из нас прежде не был в полярных широтах, и потому мы целиком полагались на опыт наших капитанов, старых морских волков, не один год ловивших китов в южных морях,- Дж. Б. Дугласа, командовавшего бригом "Аркхем" и осуществлявшего также общее руководство кораблями, и Георга Торфинсена, возглавлявшего экипаж барка "Мискатоник".

По мере удаления от цивилизованного мира солнце все позже заходило за горизонт - день увеличивался. Около 62' южной широты мы заметили первые айсберги - плоские, похожие на огромные столы глыбы с вертикальными стенками, и еще до пересечения Южного полярного круга, кое событие было отпраздновано нами 20 октября с традиционной эксцентричностью, стали постоянно натыкаться на ледяные заторы. После долгого пребывания в тропиках резкий спад температуры особенно мучил меня, но я постарался взять себя в руки в ожидании более суровых испытаний. Меня часто приводили в восторг удивительные атмосферные явления, в том числе впервые увиденный мною поразительно четкий мираж: отдаленные айсберги вдруг ясно представились зубчатыми стенами грандиозных и фантастичных замков.

Пробившись сквозь льды, которые, к счастью, имели в себе открытые разломы, мы вновь вышли в свободные воды в районе 67' южной широты и 175' восточной долготы. Утром двадцать шестого октября на юге появилась ослепительно блиставшая белая полоска, а к полудню всех нас охватил восторг: перед нашими взорами простиралась огромная заснеженная горная цепь, казалось, не имевшая конца. Словно часовой на посту, высилась она на краю великого и неведомого материка, охраняя таинственный мир застывшей Смерти. Несомненно, то были открытые Россом Горы Адмиралтейства, и, следовательно, нам предстояло, обогнув мыс Адэр, плыть вдоль восточного берега земли Виктории до места будущей базы на побережье залива Мак-Мердо, у подножья вулкана Эребус на 77'9'' южной широты. Заключительный этап нашего пути был особенно впечатляющим и будоражил воображение. Величественные, полные тайны хребты скрывали от нас материк, а слабые лучи солнца, невысоко поднимавшегося над горизонтом даже в полдень, не говоря уж о полуночи, бросали розовый отблеск на белый снег, голубоватый лед, разводья между льдинами и на темные, торчащие из-под снега гранитные выступы скал. Вдали, среди одиноких вершин, буйствовал свирепый антарктический ветер; лишь ненадолго усмирял он свои бешеные порывы; завывания его вызывали смутное представление о диковатых звуках свирели; они разносились далеко и в силу неких подсознательных мнемонических причин беспокоили и даже вселяли ужас. Все вокруг напоминало странные и тревожные азиатские пейзажи Николая Рериха, а также еще. более невероятные и нарушающие душевный покой описания зловещего плоскогорья Ленг, которые дает безумный араб Абдула Альхазред в мрачном "Некрономиконе". Впоследствии я не раз пожалел, что, будучи студентом колледжа, заглядывал в эту чудовищную книгу.

7 ноября горная цепь на западе временно исчезла из поля нашего зрения; мы миновали остров Франклина, а на следующий день вдали, на фоне длинной цепи гор Перри, замаячили конусы вулканов Эребус и Террор на острове Росса [Здесь и далее имеется в виду полуостров Росса - прим. переводчика]. На востоке же белесой полосой протянулся огромный ледяной барьер толщиной не менее двухсот футов. Резко обрываясь, подобно отвесным скалам у берегов Квебека, он ясно говорил, что кораблям идти дальше нельзя. В полдень мы вошли в залив Мак-Мердо и встали на якорь у курящегося вулкана Эребус. Четкие очертания этого гиганта высотой 12 700 футов напомнили мне японскую гравюру священной Фудзиямы; сразу же за ним призрачно белел потухший вулкан Террор, высота его равнялась 10 900 футам.

Эребус равномерно выпускал из своего чрева дым, и один из наших ассистентов, одаренный студент по фамилии Денфорт, обратил наше внимание, что на заснеженном склоне темнеет нечто, напоминающее лаву. Он также прибавил, что, по-видимому, именно эта гора, открытая в 1840 году, послужила источником вдохновения для По, который спустя семь лет написал:

Было сердце мое горячее,
Чем серы поток огневой,
Чем лавы поток огневой,
Бегущий с горы Эореи
Под ветра полярного вой,
Свергающийся с Эореи,
Под бури арктической вой.

Денфорт, большой любитель такого рода странной, эксцентрической литературы, мог говорить о По часами. Меня самого интересовал этот писатель, сделавший Антарктиду местом действия своего самого длинного произведения - волнующей и загадочной "Повести о приключениях Артура Гордона Пима".

А на голом побережье и на ледяном барьере вдали с шумным гоготанием бродили, переваливаясь и хлопая ластами, толпы нелепейших созданий - пингвинов, В воде плавало множество жирных чаек, поверхность медленно дрейфующих льдин была также усеяна ими.

Девятого числа, сразу после полуночи, мы с превеликим трудом добрались на крошечных лодчонках до острова Росса, таща за собой канаты, соединяющие нас с обоими кораблями; снаряжение и продовольствие доставили позже на плотах. Ступив на антарктическую землю, мы пережили чувства острые и сложные, несмотря на то, что до нас здесь уже побывали Скотт и Шеклтон. Палаточный лагерь, разбитый нами прямо у подножия вулкана, был всего лишь временным пристанищем, центр же управления экспедицией оставался на "Аркхеме". Мы перевезли на берег все бурильные установки, а также собак, сани, палатки, продовольствие, канистры с бензином, экспериментальную установку по растапливанию льда, фотоаппараты, аэрокамеры, разобранные самолеты и прочее снаряжение, в том числе три миниатюрных радиоприемника - помимо тех, что помещались в самолетах. В какой бы части ледяного континента мы ни оказались, они помогли бы нам не терять связь с "Аркхемом". А с помощью мощного радиопередатчика на "Аркхеме" осуществлялась связь с внешним миром; сообщения о ходе работ регулярно посылались в "Аркхемскую газету", имевшую свою радиостанцию в Кингпорт-Хеде (штат Массачусетс). Мы надеялись завершить дела к исходу антарктического лета, а в случае неудачи перезимовать на "Аркхеме", послав "Мискатоник" домой заблаговременно - до того, как станет лед,- за свежим запасом продовольствия.

Не хочется повторять то, о чем писали все газеты, и рассказывать еще раз о штурме Эребуса; об удачных пробах, взятых в разных частях острова; о неизменной, благодаря изобретению Пэбоди, скорости бурения, которая не снижалась даже при работе с очень твердыми породами; об удачных испытаниях устройства по растапливанию льда; об опаснейшем подъеме на ледяной барьер с санями и снаряжением и о сборке пяти самолетов в лагере на ледяной круче. Все члены нашей экспедиции - двадцать мужчин- и пятьдесят пять ездовых собак - чувствовали себя превосходно, правда, до сих пор мы еще не испытывали лютого холода или ураганного ветра. Ртуть в термометре держалась на отметках 4' - 7' ниже нуля - морозы, к которым мы привыкли у себя в Новой Англии, где зимы бывают довольно суровыми. Лагерь на ледяном барьере был также промежуточным, там предполагалось хранить бензин, провизию, динамит и еще некоторые необходимые вещи.

Экспедиция могла рассчитывать только на четыре самолета, пятый оставался на базе под присмотром летчика и еще двух подручных и в случае пропажи остальных самолетов должен был доставить нас на "Аркхем". Позже, когда какой-нибудь самолет или даже два были свободны от перевозки аппаратуры, мы использовали их для связи: помимо этой основной базы, у нас имелось еще одно временное пристанище на расстоянии шестисот - семисот миль - в южной части огромного плоскогорья, рядом с ледником Бирдмора. Несмотря на метели и жесточайшие ветры, постоянно дующие с плоскогорья, мы в целях экономии и эффективности работ отказались от промежуточных баз.

В радиосводках от 21 ноября сообщалось о нашем захватывающем беспосадочном полете в течение четырех часов над бескрайней ледяной равниной, окаймленной на западе горной грядой. Рев мотора разрывал вековое безмолвие; ветер не мешал полету, а попав в туман, мы продолжили путь по радиокомпасу.

Когда между 83' и 84' южной широты впереди замаячил некий массив, мы поняли, что достигли ледника Бирдмора, самого большого шельфового ледника в мире; ледяной покров моря сменяла здесь суша, горбатившаяся хребтами. Теперь мы окончательно вступали в сверкающее белизной мертвое безмолвие крайнего юга. Не успели мы это осознать, как вдали, на востоке, показалась гора

Нансена, высота которой равняется почти 15 000 - футов. Удачная разбивка лагеря за ледником на 86' 7' южной широты и 174' 23' восточной долготы и невероятно быстрые успехи в бурильных и взрывных работах, проводившихся в нескольких местах, куда мы добирались на собаках или на самолетах,- все это успело стать достоянием истории, так же как и триумфальное восхождение Пэбоди с двумя студентами, Гедни и Кэрролом, на гору Нансена, которое они совершили 13 - 15 декабря. Находясь на высоте 8 500 футов над уровнем моря, мы путем пробного бурения обнаружили твердую почву уже на глубине двадцати футов и, прибегнув к установке Пэбоди, растапливающей снег и лед, смогли добыть образцы пород там, где до нас не помыслил бы это сделать ни один исследователь. Полученные таким образом докембрийские граниты и песчаники подтвердили наше предположение, что у плато и большей, простирающейся к западу, части континента одно происхождение, чего нельзя было сказать о районах, лежащих к юго-востоку от Южной Америки; они, по нашему разумению, составляли другой, меньший, континент, отделенный от основного воображаемой линией, соединяющей моря Росса и Уэдделла. Впрочем, Бэрд никогда не соглашался с нашей теорией.

В некоторых образцах песчаников, которые после бурения и взрывных работ обрабатывались уже долотом, мы обнаружили крайне любопытные вкрапления органических остатков - окаменевшие папоротники, морские водоросли, трилобиты, кринойды и некоторых моллюсков - лингвелл и гастроподов, что представляло исключительный интерес для изучения первобытной истории континента. Встречались там и странного вида треугольные полосатые отпечатки, около фута в основании, которые Лейк собирал по частям из сланца, добытого на большой глубине в самой западной точке бурения, недалеко от гор Королевы Александры. Биолог Лейк посчитал полосатые вкрапления фактом необычным и наводящим на размышления; я же как геолог не нашел здесь ничего удивительного - такой эффект часто встречается в осадочных породах. Сланцы сами по себе - метаморфизированные образования, в них всегда есть спрессованные осадочные породы; под давлением они могут принимать самые невероятные формы - так что особых причин для недоумения я тут не видел.

6 января 1931 года Лейк, Пэбоди, Дэниэлз, все шестеро студентов, четыре механика и я вылетели на двух самолетах в направлении Южного полюса, однако разыгравшийся не на шутку ветер, который, к счастью, не перерос в частый здесь свирепый ураган, заставил нас пойти на вынужденную посадку. Как писали газеты, это был один из наших разведывательных полетов, когда мы наносили на карту топографические особенности местности, где еще не побывал ни один исследователь Антарктиды. Предыдущие полеты оказались в этом отношении неудачными, хотя мы вдоволь налюбовались тогда призрачно-обманчивыми полярными миражами, о которых во время морского путешествия получили лишь слабое представление. Далекие горные хребты парили в воздухе как сказочные города, а белая пустыня под волшебными лучами низкого полночного солнца часто обретала золотые, серебряные и алые краски страны грез, суля смельчаку невероятные приключения. В пасмурные дни полеты становились почти невозможны: земля и небо сливались в одно таинственное целое и разглядеть линию горизонта в этой снежной хмари было очень трудно.

Наконец мы приступили к выполнению нашего первоначального плана, готовясь перелететь на пятьсот миль к западу и разбить там еще один лагерь, который, как мы ошибочно полагали, будет находиться на другом малом континенте. Было интересно сравнить геологические образцы обоих районов. Наше физическое состояние оставалось превосходным - сок лайма разнообразил наше питание, состоявшее из консервов и солонины, а умеренный холод позволял пока не кутаться. Лето было в самом разгаре, и, поспешив, мы могли закончить работу к марту и тем избежать долгой тяжкой зимовки в период антарктической ночи. На нас уже обрушилось несколько жестоких ураганов с запада, но урона мы не понесли благодаря изобретательности Этвуда, поставившего элементарные защитные устройства вокруг наших самолетов и укрепившего палатки. Нам фантастически везло.

В мире знали о нашей программе, а также об упрямой настойчивости, с которой Лейк требовал до переселения на новую базу совершить вылазку в западном, а точнее, в северо-западном направлении. Он много думал об этих странных треугольных вкраплениях, мысль о них не давала ему покоя; в результате ученый пришел к выводу, что их присутствие в сланцах противоречит природе вещей и не отвечает соответствующему геологическому периоду. Любопытство его было до крайности возбуждено, ему отчаянно хотелось возобновить буровые и взрывные работы в западном районе, где отыскались эти треугольники. Он почему-то уверовал в то, что мы встретились со следами крупного, неизвестного науке организма, основательно продвинувшегося на пути эволюции, однако почему-то выпадающего из классификации. Странно, но горная порода, сохранившая их, относилась к глубокой древности - кембрийскому, а может, и докембрийскому периоду, что исключало возможность существования не только высокоразвитой, но и прочей жизни, кроме разве одноклеточных и трилобитов. Сланцам, в которых отыскались странные следы, было от пятисот до тысячи миллионов лет.

II

Полагаю, читатели с неослабевающим вниманием следили за нашими сообщениями о продвижении группы Лейка на северо-запад, в края, куда не только не ступала нога человека, но о которых и помыслить-то раньше было невозможно. А какой бы поднялся переполох, упомяни мы о его надеждах на пересмотр целых разделов биологии и геологии. Его предварительная вылазка совместно с Пэбоди и еще пятью членами экспедиции, длившаяся с 11 по 18 января, омрачилась гибелью двух собак при столкновении саней с оледеневшими каменными выступами. Однако бурение принесло Лейку дополнительные образцы архейских сланцев, и тут даже я заинтересовался явными и многочисленными свидетельствами присутствия органических остатков в этих древнейших пластах. Впрочем, то были следы крайне примитивных организмов - революции в науке подобное открытие не сделало бы, оно говорило лишь в пользу того, что низшие формы жизни существовали на Земле еще в докембрии. Поэтому я по-прежнему не видел смысла в требовании Лейка изменить наш первоначальный план; внеся в него экспедицию на северо-запад, что потребовало бы участия всех четырех самолетов, большого количества людей и всех машин. И все же я не запретил эту экспедицию, хотя сам решил не участвовать в ней, несмотря на все уговоры Лейка. После отлета группы на базе остались только мы с Пэбоди и еще пять человек; я тут же засел за подробную разработку маршрута восточной экспедиции. Еще раньше пришлось приостановить полеты самолета, начавшего перевозить бензин из лагеря у пролива Мак-Мердо. На базе остались только одни сани и девять собак: совсем без транспорта находиться в этом безлюдном крае вечной Смерти было неразумно.

Как известно, Лейк на своем пути в неведомое посылал с самолета коротковолновые сообщения, они принимались как нами, в южном лагере, так и на "Аркхеме", стоявшем на якоре в заливе Мак-Мердо, откуда передавались дальше всему миру - на волне около пятидесяти метров. Экспедиция стартовала в четыре часа утра 22 января, а первое послание мы получили уже два часа спустя. В нем Лейк извещал нас, что они приземлились в трехстах милях от базы и тотчас приступают к бурению. Через шесть часов поступило второе, очень взволнованное сообщение: после напряженной работы им удалось пробурить узкую скважину и подорвать породу; наградой стали куски сланцем - на них обнаружились те же отпечатки, из-за которых и заварился весь этот сыр-бор.

Через три часа мы получили очередную краткую сводку: экспедиция возобновила полет в условиях сильного ветра. На мой приказ не рисковать Лейк резко возразил, что новые находки оправдают любой риск. Я понимал, что он потерял голову и взбунтовался - дальнейшая судьба всей экспедиции находилась теперь под угрозой. Оставалось только ждать, и я со страхом представлял себе, как мои товарищи стремительно движутся в глубь коварного и зловещего белого безмолвия, готового обрушить на них свирепые ураганы, озадачить непостижимыми тайнами и простирающегося на полторы тысячи миль - вплоть до малоизученного побережья Земли Королевы Мэри и Берега Нокса..

Затем часа через полтора поступило еще одно, крайне эмоциональное послание прямо с самолета, оно почти изменило мое отношение к экспедиции Лейка и заставило пожалеть о своем неучастии:

"22.05. С борта самолета. После снежной бури впереди показались горынеобычайной величины. Возможно, не уступают Гималаям, особенно если принятьво внимание высоту самого плато. Наши координаты; примерно 76' 15' южнойшироты и 113'.10' восточной долготы. Горы застилают весь горизонт. Кажется,вижу два курящихся конуса. Вершины все черные - снега на них нет. Резкийветер осложняет полет".

После этого сообщения все мы, затаив дыхание, застыли у радиоприемника. При мысли о гигантских горных хребтах, возвышающихся неприступной крепостью в семистах милях от нашего лагеря, у нас перехватило дыхание. В нас проснулся дух первопроходцев, и мы от души радовались, что наши товарищи, пусть без нас, совершили такое важное открытие. Через полчаса Лейк снова вышел на связь:

"Самолет Мултона совершил вынужденную посадку у подножия гор. Никто непострадал, думаем сами устранить повреждения. Все необходимое перенесем наостальные три самолета - независимо от того, полетим дальше или вернемся набазу. Теперь нет нужды путешествовать с грузом. Невозможно представить себевеличие этих гор. Сейчас налегке полечу на разведку в самолете Кэрролла.

Вам трудно вообразить себе здешний пейзаж. Самые высокие вершинывздымаются ввысь более чем на тридцать пять тысяч футов. У Эвереста нетникаких шансов. Этвуд остается на земле - будет определять с помощьютеодолита высоту местности, а мы с Кэрроллом немного полетаем. Возможно, яошибся относительно конусов, потому что формация выглядит слоистой. Должнобыть, докембрийские сланцы с вкраплением других пластов. На фоне небапрочерчены странные конфигурации - на самых высоких вершинах как бы лепятсяправильные секции каких-то кубов. В золотисто-алых лучах заходящего солнцавсе это выглядит очень впечатляюще - будто приоткрылась дверь в сказочный,чудесный мир. Или - ты дремлешь, и тебе снится таинственная, диковиннаястрана. Жаль, что вас здесь нет - хотелось бы услышать ваше мнение ".

Хотя была глубокая ночь, ни один из нас не подумал идти спать. Должно быть, то же самое происходило на базе в заливе и на "Аркхеме", где также приняли это сообщение. Капитан Дуглас сам вышел в эфир, поздравив всех с важным открытием, к нему присоединился Шерман, радист с базы. Мы, конечно, сожалели о поломке самолета, но надеялись, что ее легко устранить. И вот в двадцать три часа мы опять услышали Лейка:

"Летим с Кэрроллом над горами. Погода не позволяет штурмовать самые высокие вершины, но это можно будет сделать позже. Трудно и страшно подниматься на такую высоту, но игра стоит свеч. Горная цепь тянется сплошным массивом - никакого проблеска с другой стороны. Некоторые вершины превосходят самые высокие пики Гималаев и выглядят очень необычно. Хребты состоят из докембрийских сланцевых пород, но в них явно угадываются пласты другого происхождения. Насчет вулканов я ошибся. Конца этим горам не видно. Выше двадцати одной тысячи футов снега нет.

На склоне высоких гор странные образования. Массивные, низкие глыбы с отвесными боковыми стенками; четкие прямые углы делают их похожими на стены крепостного вала. Невольно вспоминаешь картины Рериха, где древние азиатские дворцы лепятся по склонам гор. Издали это смотрится потрясающе. Когда мы подлетели ближе, Кэрроллу показалось, что глыбы состоят из более мелких частей, но, видимо, это оптическая иллюзия - просто края искрошились и обточились, и немудрено - сколько бурь и прочих превратностей климата пришлось им вынести за миллионы лет.

Некоторые слои, особенно верхние, выглядят более светлыми, чем другие, и, следовательно, природа их кристаллическая. С близкого расстояния видно множество пещер или впадин, некоторые необычайно правильной формы - квадратные или полукруглые. Надо обязательно осмотреть их. На одном пике видел что-то наподобие арки. Высота его приблизительно от тридцати до тридцати пяти тысяч футов. Да я и сам нахожусь сейчас на высоте двадцати одной тысячи пятисот футов - здесь жуткий холод, продрог до костей. Ветер завывает и свищет вовсю, гуляет по пещерам, но для самолета реальной опасности не представляет".

Еще с полчаса Лейк разжигал наше любопытство своими рассказами, а потом поделился намерением покорить эти вершины. Я заверил его, что составлю ему компанию, пусть пришлет за мной самолет. Только прежде нам с Пэбоди нужно решить, как лучше распорядиться бензином и где сосредоточить его основной запас в связи с изменением маршрута. Теперь, учитывая буровые работы Лейка и частую аэроразведку, большая масса горючего должна храниться на новой базе, он предполагал разбить ее у подножия гор. Полет же в восточном направлении откладывался - во всяком случае, до будущего года. Я вызвал по рации капитана Дугласа и попросил его переслать нам как можно больше бензина с той единственной упряжкой, которая оставалась в заливе. Нам предстояло пуститься в путь через неисследованные земли между базой на заливе Мак-Мердо и стоянкой Лейка.

Позднее на связь вышел Лейк и сообщил, что решил разбить лагерь на месте поломки самолета Мултона, где уже вовсю шел ремонт. Ледяной покров там очень тонкий, в некоторых местах даже чернеет грунт, так что Лейк сможет проводить буровые и взрывные работы, не совершая вылазки на санях и не карабкаясь в горы. Его окружает зрелище неописуемой красоты, продолжал он, но ему как-то не по себе у подножия этих гигантов, высящихся плотной стеной и вспарывающих пиками небо. По расчетам Этвуда, высота пяти главных вершин колеблется от тридцати до тридцати четырех тысяч футов. Лейка явно беспокоило, что местность не защищена от ветра: можно ожидать любой метели, от которых нас пока Бог миловал. Лагерь находился на расстоянии немногим более пяти миль от подножия высочайших гор. В пробившемся сквозь ледяную пустыню голосе Лейка я уловил подсознательное беспокойство, очень уж он призывал нас поторопиться и как можно скорее составить представление об этом таинственном уголке Антарктики. Сам он наконец собрался отдохнуть после этого безумного дня, беспримерного по нагрузкам и полученным результатам.

Утром Лейк, Дуглас и я провели одновременно переговоры с наших, так далеко отстоящих друг от друга баз и договорились, что один из самолетов, Лейка доставит к нему в лагерь Пэбоди, меня и: еще пятерых членов экспедиции, а также столько горючего, сколько сможет поднять. Вопрос об остальном топливе оставался открытым и зависел от того, какое мы примем решение относительно восточной экспедиции. Сошлись на том, чтобы подождать с этим несколько дней - у Лейка пока хватало горючего и на нужды лагеря, и на бурение. Хорошо было бы пополнить запасы, и южной базы, хотя в том случае, если экспедиция на восток откладывалась, база будет пустовать до следующего лета. Лейку вменили в обязанность послать самолет с заданием проложить трассу от открытых им гор до залива Мак-Мердо.

Пэбоди и я готовились к закрытию базы на более или менее длительный срок. Даже если будет принято решение зимовать в Антарктике, мы, возвращаясь на "Аркхем", сюда не завернем. Несколько палаток были уже укреплены кубами плотного снега, и теперь мы решили довершить начатое. У Лейка на новой базе палаток хватало - в чем-чем, а в этом недостатка не было, так что везти их с собой не представлялось разумным. Я послал радиограмму, что уже через сутки мы с Пэбоди готовы вылететь на новое место.

Однако после четырех часов, когда мы получили взволнованное и неожиданное послание от Лейка, деятельность наша несколько затормозилась. Рабочий день его начался неудачно: обзорный полет показал, что в ближайших, свободных от снега, скалах полностью отсутствуют столь нужные ему древние архейские пласты, коих было великое множество на вершинах хребтов, манящих и дразнящих его воображение. Большинство скал состояло из юрских и команчских песчаников, а также из пермских и триасовых кристаллических сланцев, в которых поблескивала темная обнаженная порода - по виду каменный уголь. Это не могло не разочаровать Лейка, который надеялся напасть здесь на древнейшие - старше пятисот миллионов лет - породы. Он понимал, что архейские пласты, где ему впервые повстречались странные отпечатки, залегают на крутых склонах гигантских гор, к которым следовало еще добираться на санях.

Тем не менее Лейк решил в интересах дела начать буровые работы и, установив буровую машину, поручил пятерым членам экспедиции управляться с нею; остальные тем временем обустраивали лагерь и занимались ремонтом самолета. Для работ выбрали место в четверти мили от базы, где горная порода казалась не очень твердой. Песчаник здесь бурился отлично - почти обошлись без сопутствующих взрывных работ. Через три часа после первого основательного взрыва раздались возбужденные крики бурильщиков, и руководитель работ, молодой человек по фамилии Гедни, прибежал в лагерь с потрясающим известием.

Они наткнулись на пещеру. После начала бурения песчаник быстро сменился известняком, полным мельчайших органических отложений - цефалоподов, кораллов, морских ежей и спириферид; изредка попадалось нечто, напоминающее губки и позвонки рыб,- скорее всего, из отрядов телеостов, акул и ганоидов. Это была уже сама по себе важная находка: первый раз в наши руки попадали органические остатки позвоночных, но когда вскоре после этого буровая коронка, пройдя очередной пласт, вышла в пустоту, бурильщиков охватил двойной восторг. Заложили динамит, и последовавший взрыв приоткрыл завесу над подземной тайной: сквозь зияющее неровное отверстие - пять на пять футов - жадным взорам людей предстала впадина в известняке, размытом более пятидесяти миллионов лет назад медленно сочившимися грунтовыми водами этого некогда тропического мира.

Пещерка была не глубже семи-восьми футов, зато разветвлялась во всех направлениях и, судя по гулявшему в ней ветру, составляла лишь одно звено в целой подземной системе, верх и низ которой были густо усеяны крупными сталактитами и сталагмитами, некоторые - столбчатой структуры. Но что важнее всего, тут были россыпи раковин и костей, кое-где они просто забивали проходы. Это костное месиво, вынесенное потоком из неведомых зарослей мезозойских древесных папоротников и грибов, лесов третичной системы с веерными пальмами и примитивными цветковыми растениями, содержало в себе останки такого множества представителей животного мира - мелового, эоценового и прочих периодов, что даже величайшему палеонтологу потребовалось бы больше года на опись и классификацию этого богатства. Моллюски, ракообразные, рыбы, амфибии, рептилии, птицы и низшие млекопитающие - крупные и мелкие, известные и неизвестные науке. Немудрено, что Гедни бросился сломя голову к лагерю, после чего все, побросав работу, помчались, несмотря на лютый мороз, туда, где буровая вышка указывала на местонахождение только что найденной дверцы в тайны земного прошлого и канувших в вечность тысячелетий.

Слегка утолив свое любопытство ученого, Лейк нацарапал в блокноте короткую информацию о событиях и отправил молодого Мултона в лагерь с просьбой послать сообщение в эфир. Так я впервые услышал об этом удивительном открытии - о найденных раковинах, костях ганоидов и плакодерм, останках лабиринтодонтов и текодонтов, черепных костях и позвонках динозавра, кусках панциря броненосца, зубах и крыльях птеродактиля, останках археоптерикса, зубах миоценских акул, костях первобытных птиц, а также обнаруженных останках древнейших млекопитающих - палеотерий, кеифодонтов, эогиппусов, ореодонтов и титанофонеусов. Останки позднейших видов, вроде мастодонтов, слонов, верблюдов или быков, отсутствовали, и потому Лейк определил возраст пласта и содержащихся в нем окаменелостей довольно точно - не менее тридцати миллионов лет, причем самые последние отложения приходились на олигоцен.

С другой стороны, преобладание следов древнейших организмов просто поражало. Хотя известняковая формация по всем признакам, в том числе и вкрапленным органическим останкам, относилась к команчскому периоду и никак не к более раннему, в разбросанных по пещере костях узнавались останки организмов, обычно относимых к значительно более древнему времени - рудиментарных рыб, моллюсков и кораллов, распространенных в силурийском и ордовикском периодах. Вывод напрашивался сам собой: в этой части Земли существовали организмы, жившие как триста, так и тридцать миллионов лет тому назад. Продолжалось ли это мирное сосуществование на антарктических землях и дальше - после того, как во времена олигоцена пещеру наглухо завалило? Это оставалось загадкой. Во всяком случае, начало материковых оледенений в период плейстоцена пятьсот тысяч лет назад - ничтожная цифра по сравнению с возрастом этой пещеры: наверняка убило все ранние формы жизни, которые каким-то чудом здесь удержались.

Лейк не успокоился, послав нам первую сводку, а тут же накатал еще одно донесение и отправил его в лагерь, не дождавшись возвращения Мултона. Тот так и остался сидеть в одном из самолетов у передатчика, диктуя мне - и разумеется, радисту "Аркхема", который держал связь с внешним миром,- серию посланий Лейка. Те из читателей, кто следил за газетными публикациями, несомненно, помнят, какой ажиотаж вызвали они в научном мире. Именно они побудили снарядить экспедицию Старкуэтера-Мура, которая вот-вот отправится в путь, если мне не удастся отговорить ее энтузиастов от безумного плана. Приведу эти послания дословно, как записал их наш радист Мактай,- так будет вернее.

"Во время бурения Фаулер обнаружил необычайно ценные свидетельства в песчаных и известняковых пластах - отчетливые треугольные отпечатки, подобные тем, что мы видели в архейском сланце. Значит, этот вид просуществовал шестьсот миллионов лет - вплоть до команчского периода, не претерпев значительных морфологических изменений и лишь слегка уменьшившись в объеме. Команчские отпечатки сохранились хуже древних. Прессе следует подчеркнуть исключительную важность открытия. Для биологии оно не менее ценно, чем для физики и математики - теории Эйнштейна. И полностью подкрепляет выводы, к которым я пришел за годы работы.

Открытие доказывает, как я и подозревал, что на Земле сменилось несколько циклов органической жизни, помимо того, известного всем, что начался с археозойской клетки. Еще тысячу миллионов лет назад юная планета, считавшаяся непригодной для любых форм жизни и даже для обычной протоплазмы, была уже обитаема. Встает вопрос: когда и каким образом началась эволюция.

Некоторое время спустя. Разглядывая околоскелетные кости крупных наземных и морских ящеров и древних млекопитающих, нашел отдельные следы увечий, которые не могло нанести ни одно из известных науке хищных или плотоядных животных. Увечья эти двух типов, от колотых и резаных ран. В одном или даже двух случаях кости кажутся аккуратно отрубленными. Но в общем повреждено не так уж много экземпляров. Послал в лагерь за электрическими фонариками. Хочу расширить границы пещеры, обрубив часть сталактитов".

***

"Еще немного спустя. Нашел любопытный мыльный камень длиной около шести дюймов и шириной полтора. Очень отличается от местных пород - зеленоватый; непонятно, к какому периоду его отнести. Удивительно гладкий, правильной формы. Напоминает пятиконечную звезду с отломанными краями и с насечками во внутренних углах и в центре. Небольшое плавное углубление посередине. Интересно, каково его происхождение и как он приобрел столь удивительную форму? Возможно, действие воды. Кэрролл надеется с помощью линзы уточнить его геологические особенности. На нем правильные узоры из крошечных точек. Все время, пока мы изучали камень, собаки непрерывно лаяли. Кажется, он им ненавистен. Нужно проверить, нет ли у него особого запаха. Следующее сообщение отправлю после прихода Миллза с фонарями, когда мы продвинемся по пещере дальше".

Предыдущая страница 14 Следующая страница


15 Говард Лавкрафт

***

"22.15. Важное открытие. Оррендорф и Уоткинс, работая при свете фонарей под землей, наткнулись на устрашающего вида экземпляр - нечто бочкообразное, непонятного происхождения. Может, растительного? Разросшиеся морские водоросли? Ткань сохранилась, очевидно, под действием пропитавших ее минеральных солей. Прочная, как кожа, местами удивительно гибкая. По бокам и концам - следы разрывов. Длина находки - шесть футов, ширина - три с половиной; можно накинуть на каждый размер, учитывая потери, еще по футу. Похоже на бочонок, а в тех местах, где обычно клепки,- набухшие вертикальные складки. Боковые обрывы - видимо, более тонких стеблей - проходят как раз посередине. В бороздах между складками - любопытные отростки, что-то вроде гребешков или крыльев; они складываются и раскрываются, как веер. Все отростки в плохом состоянии, сильно попорчены, кроме одного, он равняется почти семи футам. Видом странная особь напоминает чудовищ из первобытной мифологии, в особенности легендарных Старцев из "Некрономикона".

Крылья этой твари перепончатые, остов их трубчатый. На концах каждой секции видны крошечные отверстия. Поверхность ссохлась, и потому непонятно, что находится внутри и что оторвалось. Нужно будет, вернувшись на базу, тут же вскрыть этот таинственный организм. Пока не могу решить - растение это или животное? Многое, говорит в пользу того, что неизвестный организм относится к древнейшему времени. В это трудно поверить. Заставил всех обрубать сталактиты и искать другие экземпляры, подобные этому. Нашли еще несколько костей с глубокими зарубками, но с этим можно подождать. Не знаю, что делать с собаками. Они будто взбесились, остервенело лают на находку и наверняка разорвали бы ее на куски, не удерживай мы их на расстоянии силой".

***

"23.30. Всем, всем - Дайеру, Пэбоди, Дугласу. Дело, можно сказать, чрезвычайной важности. Пусть "Архкем" тут же свяжется с радиостанцией Кингспорта. Отпечатки в архейском сланце принадлежат именно этому бочкообразному "растению". Миллз, Будро и Фаулер нашли и других подобных особей - целых тринадцать штук - в сорока футах от скважины. Они лежали вперемешку с обломками тех гладких, причудливой формы мыльных камней: все камни - меньше предыдущих, тоже звездчатые, но без отбитых концов, разве только покрошились немного.

Из этих органических особей восемь сохранились превосходно, целы все отростки. Все экземпляры извлекли из пещеры, предварительно отведя подальше собак. Те их просто не выносят, так и заливаются истошным лаем. Прослушайте внимательно точное описание нашей находки и для верности повторите. В газетах оно должно появиться предельно точным.

Длина каждого экземпляра - восемь футов. Само бочкообразное, пяти-складочное тело равняется шести футам в длину и трем с половиной - в ширину. Ширина указывается в центральной части, диаметр же оснований - один фут. Все особи темно-серого цвета, хорошо гнутся и необычайно прочные. Семифутовые перепончатые "крылья" того же цвета, найденные сложенными, идут из борозд между складками. Они более светлого цвета, остов трубчатый, на концах имеются небольшие отверстия. В раскрытом состоянии - по краям зубчатые. В центре тела, на каждой из пяти вертикальных, похожих на клепки, складок - светло-серые гибкие лапы-щупальца. Обвернутые в настоящий момент вокруг тела, они способны в деятельном состоянии дотягиваться до предметов на расстоянии трех футов - как примитивная морская лилия с ветвящимися лучами. Отдельные щупальца у основания - трех дюймов в диаметре, через шесть дюймов они членятся на пять щупалец, каждое из которых еще через восемь дюймов разветвляется на столько же тонких, сужающихся к концу щупалец- усиков - так что на каждой " грозди" их оказывается по двадцать пять.

Венчает торс светло-серая, раздутая, как от жабр, "шея ", на которой сидит желтая пятиконечная, похожая на морскую звезду "головка", поросшая жесткими разноцветными волосиками длиной в три дюйма..

Гибкие желтоватые трубочки длиной три дюйма свисают с каждого из пяти концов массивной (около двух футов в окружности) головки. В самом центре ее - узкая щель, возможно, начальная часть дыхательных путей. На конце каждой трубочки сферическое утолщение, затянутое желтой пленкой, под которой скрывается стекловидный шарик с радужной оболочкой красного цвета - очевидно, глаз.

Из внутренних углов головки тянутся еще пять красноватых трубочек, несколько длиннее первых, они заканчиваются своего рода мешочками, которые при нажиме раскрываются, и по краям круглых отверстий, диаметром два дюйма, хорошо видны острые выступы белого цвета, наподобие зубов. По-видимому, это рот. Все эти трубочки, волосики и пять концов головки аккуратно сложены и прижаты к раздутой шее и торсу. Гибкость тканей при такой прочности - удивительная.

В нижней части туловища находится грубая копия головки, но с другими функциями. На светло-серой раздутой лжешее отсутствует подобие жабр, она сразу переходит в зеленоватое пятиконечное утолщение, тоже напоминающее морскую звезду.

Внизу также находятся прочные мускулистые щупальца длиной около четырех футов. У самого туловища ширина их в диаметре составляет семь дюймов, но к концу они утончаются, достигая не более двух с половиной дюймов, и переходят в зеленоватую треугольную перепончатую "лапку" с пятью фалангами. Длина ее - восемь дюймов, ширина у "запястья" - шесть. Эта лапа, плавник или нога, словом, то, что оставило свой след на камне от тысячи до пятидесяти - шестидесяти миллионов лет назад.

Из внутренних углов пятиконечного нижнего утолщения также тянутся двухфутовые красноватые трубочки, ширина которых колеблется от трех дюймов у основания до одного - на конце. Заканчиваются они отверстиями. Трубочки необычайно плотные и прочные и при этом удивительно гибкие.

Четырехфутовые щупальца с лапками, несомненно, служили для передвижения - по суше или в воде. Похоже, очень мускулистые. В настоящее время все эти отростки плотно обвиты вокруг лжешеи и низа туловища - точно так же, как и в верхней части.

Не совсем уверен, к растительному или животному миру отнести это существо, но скорее все же к животному. Может быть, это невероятно продвинутая на пути эволюции морская звезда, не утратившая, однако, и некоторых признаков примитивного организма. Свойства семейства иглокожих налицо, хотя кое-что явно не согласуется.

При том что морское происхождение в высшей степени вероятно, озадачивает наличие " крыла" (хотя оно могло помогать при передвижении в воде), а также симметричное расположение отдельных частей, более свойственное растениям с их вертикальной постановкой, в отличие от горизонтальной - у животных. Эта тварь находится у истоков эволюции, предшествуя даже простейшим архейским одноклеточным организмам; это сбивает с толку, когда задумываешься о происхождении таинственной находки.

Неповрежденные особи так напоминают некоторых существ из древней мифологии, что нельзя не предположить, что когда-то они обитали вне Антарктики. Дайер и Пэбоди читали "Некрономикон", видели жуткие рисунки вдохновленного им Кларка Эштона Смита и потому понимают меня, когда я говорю о Старцах - тех, которые якобы породили жизнь на Земле не то шутки ради, не то по ошибке. Ученые всегда считали, что прообраз этих Старцев - древняя тропическая морская звезда, фантастически преображенная болезненным сознанием. Вроде чудовищ из доисторического фольклора, о которых писал Уилмарт. Вспоминается культ Ктулху...

Материал для изучения огромный. Судя по всему, геологические пласты относятся к позднему мелу или к раннему эоцену. Над ними нависают массивные сталагмиты. Отколоть их стоит большого труда, но именно такая высокая прочность препятствовала разрушению. Удивительно, как хорошо все здесь сохранилось - очевидно, благодаря близости известняка. Других интересных находок пока нет - возобновим поиски позже. Главное теперь - переправить четырнадцать крупных экземпляров на базу и уберечь их от собак, которые уже хрипят от лая. Держать животных вблизи находок нельзя ни в коем случае.

Оставив трех человек стеречь собак, мы вдевятером без труда перевезем драгоценные экземпляры на трех санях, хотя ветер сильный. Нужно сразу же наладить воздушное сообщение с базой у залива и заняться транспортировкой находок на корабль. Перед сном препарирую одну из особей. Жаль, нет здесь настоящей лаборатории. Дайеру, должно быть, стыдно, что он возражал против экспедиции на запад. Сначала открыли высочайшие в мире горы, а теперь вот и это. Думаю, наши находки сделали бы честь любой экспедиции. Если это не так, значит, я ничего не смыслю. Сделан большой вклад в науку. Спасибо Пэбоди за его устройство, оно нам очень помогло при бурении, иначе мы не проникли бы в пещеру. А теперь вы, на "Аркхеме", повторите дословно описание найденных особей".

Трудно передать наши с Пэбоди чувства после получения этой радиограммы. Ликовали и все наши спутники. Мактай торопливо переводил на английский звуки, монотонно доносившиеся из принимающего устройства. Как только радист Лейка закончил диктовку, Мактай аккуратно переписал все донесение. Все мы понимали, что это открытие знаменует переворот в науке, и я сразу же после того, как радист с "Аркхема" повторил описание находок, поздравил Лейка. К этим поздравлениям присоединились Шерман, глава базы в заливе Мак-Мердо, и капитан Дуглас от имени команды "Аркхема". Позже я как научный руководитель экспедиции сказал несколько слов, комментируя это открытие. Радист "Аркхема" должен был донести мои слова до мировой общественности. О сне, естественно, никто и подумать не мог. Все находились в состоянии крайнего возбуждения, а моим единственным желанием было как можно скорее оказаться в лагере Лейка. Меня очень расстроило его известие, что ветер в горах усиливается, делая воздушное сообщение на какое-то время невозможным.

Но через полтора часа мое разочарование вновь сменилось жгучим интересом. Лейк в новых донесениях рассказывал, как все четырнадцать экземпляров благополучно доставили в лагерь. Путешествие оказалось нелегким - находки оказались на удивление тяжелы: девять человек едва справились с этим грузом. Для собак пришлось городить на безопасном от базы расстоянии укрытие из снега. Предполагалось, что там их будут держать и кормить. Все найденные экземпляры разложили на плотном снегу рядом с палатками, кроме того, который Лейк отобрал для предварительного вскрытия.

Препарирование оказалось делом не столь легким, как могло на первый взгляд показаться. Несмотря на жар, шедший от газолиновой горелки в наскоро оборудованной под лабораторию палатке, обманчиво гибкая ткань выбранной, хорошо сохранившейся и мускулистой особи нисколько не утратила своей удивительной плотности. Лейк ломал голову, как сделать необходимые надрезы и одновременно не нарушить внутренней целостности организма. Конечно, он располагал еще семью абсолютно неповрежденными особями, но ему не хотелось кромсать их без крайней надобности, не зная, обнаружатся ли в пещере другие. В конце концов Лейк решил не вскрывать этот экземпляр, а, убрав его, занялся тем, у которого хоть и сохранились звездчатые утолщения на концах, были повреждения и разрывы вдоль одной из складок туловища.

Результаты, о которых тут же сообщили по радио, поражали и настораживали. Говорить об особой тщательности и аккуратности вскрытия не приходилось - инструменты с трудом резали необычную ткань, но даже то немногое, чего удалось достичь, приводило в недоумение и внушало благоговейный страх. Вся биология подлежала теперь пересмотру: эта ткань не имела клеточного строения. Однако организм принадлежал явно к органическому миру, и, несмотря на солидный возраст - около сорока миллионов лет,- его внутренние органы сохранились в идеальном виде. Одним из свойств этой неизвестной формы жизни была неразрушаемая временем, необычайно плотная кожа, созданная природой в процессе эволюции беспозвоночных на некоем неведомом нам этапе. Когда Лейк приступил к вскрытию, влага в организме отсутствовала, но постепенно, под влиянием тепла, у неповрежденной стороны тела собралось немного жидкости с резким, отталкивающим запахом. Густую темно-зеленую жижу трудно было назвать кровью, хотя она, очевидно, выполняла ее функции. К тому времени все тридцать семь собак уже находились в загоне - не обустроенном, однако, до конца,- но даже оттуда доносился их свирепый лай. С распространением едкого запаха он еще более усилился.

Словом, предварительное вскрытие не только не внесло ясности, но, напротив, напустило еще больше туману. Предположения о назначении внешних органов неизвестной особи оказались правильными, и, видимо, были все основания считать ее принадлежащей к животному миру, однако обследование внутренних органов дало много свидетельств близости к растениям, и Лейк окончательно растерялся. Таинственный организм имел системы пищеварения и кровообращения, а также выбрасывал продукты отходов через красноватые трубки у звездчатого основания. На первый взгляд, органы дыхания потребляли кислород, а не углекислый газ; внутри обнаружились также специальные камеры, где задерживался воздух; вскоре стало понятно, что кислородный обмен осуществляли еще и жабры, а также поры кожи. Следовательно, Лейк имел дело с амфибией, которая могла прожить долгое время без поступления кислорода. Голосовые связки находились, видимо, в непосредственной связи с системой дыхания, но имели такие отклонения от нормы, что делать окончательные выводы не стоило. Отчетливая, артикулированная речь вряд ли была возможна, но издавать трубные звуки разной высоты эта тварь вполне могла. Мускулатура была развита даже чрезмерно.

Но особенно обескуражила Лейка невероятно сложная и высокоразвитая нервная система. Будучи в некоторых отношениях чрезвычайно примитивной и архаичной, эта тварь имела систему ганглиев и нервных волокон, свойственных высокоразвитому организму. Состоящий из пяти главных отделов мозг был удивительно развит, наличествовали и признаки органов чувств. К ним относились и жесткие волосики на головке, хотя полностью уяснить их функцию не удавалось - ничего похожего у других земных существ не имелось. Возможно, у твари было больше, чем пять чувств: Лейк с трудом представлял себе поведение и образ жизни, исходя из известных стереотипов. Он полагал, что встретился с высокочувствительным организмом, выполнявшим в первобытном мире специализированные функции, вроде наших муравьев и пчел. Размножалась тварь как бессемянные растения - ближе всего к папоротникообразным: на кончиках крыльев у нее образовывались споры - происхождение ее явно прослеживалось от талломных растений и проталлиев.

Причислить ее куда-либо было невозможно. Хотя внешне тварь выглядела как морская звезда, но являлась несравненно более высоким организмом. Обладая признаками растения, она на три четверти принадлежала к животному миру. О ее морском происхождении говорили симметричные очертания и прочие признаки, однако далее она развивалась в других направлениях. В конце концов у нее выросли крылья, значит, не исключено, что эволюция оторвала ее от земли. Когда успела она проделать весь этот сложный путь развития и оставить свои следы на архейских камнях, если Земля в те далекие годы была совсем молодой планетой? Это: невозможно уразуметь. Замечтавшийся Лейк припомнил древние мифы о Старцах, прилетевших с далекой звезды и шутки ради, или по ошибке, сотворивших здесь жизнь, припомнил он и фантастические рассказы друга-фольклориста из Мискатоникского университета о живущих в горах тварях родом из космоса.

Лейк, конечно, подумывал и о том, не могло ли на докембрийском камне оставить следы существо более примитивное, чем лежащая перед ним особь, но быстро отказался от такого легкого объяснения. Те следы говорили скорее о более высокой организации. Размеры лженоги у позднейшей особи уменьшились, да и вообще форма и строение как-то огрубились и упростились. Более того, нервные волокна и органы вскрываемого существа указывали на то, что имела место регрессия. Преобладали, к удивлению Лейка, атрофированные и рудиментарные органы. Во всяком случае, для окончательных выводов недоставало информации, и тогда Лейк вновь обратился к мифологии, назвав в шутку найденных тварей Старцами.

В половине третьего ночи, решив на время прекратить работу и немного отдохнуть, Лейк, накрыв рассеченную особь брезентом, вышел из палатки и с новым интересом стал изучать неповрежденные экземпляры. Под лучами незаходящего антарктического солнца они несколько обмякли, углы головок и две или три трубочки немного распрямились, но Лейк не увидел в этом никакой опасности, полагая, что процесс распада не может идти быстро при минусовой температуре. Однако он сдвинул цельные экземпляры ближе друг к другу и набросил на них свободную палатку, чтобы предохранить трофеи от прямых солнечных лучей. Это к тому же умеряло неприятный едкий запах, который необычайно возбуждал собак. Они чуяли его даже на значительном расстоянии: за ледяными стенами, которые росли все выше и выше,- над воздвижением этого снежного убежища теперь трудилось вдвое больше человек. Со стороны могучих гор подул сильный ветер, там, видимо, зарождалась буря, и Лейк для верности придавил углы палатки тяжелыми льдинами. Зная, насколько свирепыми бывают внезапные антарктические ураганы, все под руководством Этвуда продолжили начатую ранее работу по укреплению снегом палаток, загона для собак и сооруженных на скорую руку укрытий для самолетов. Лейка особенно тревожили недостаточно высокие снежные стены этих укрытий, возводившихся в свободную минуту, от случая к случаю, и он наконец бросил всю рабочую силу на решение этой важнейшей задачи.

После четырех часов Лейк дал радиоотбой, посоветовав нам отправляться спать; его группа, хорошо поработав, тоже немного отдохнет. Он перемолвился несколькими теплыми словами с Пэбоди, еще раз поблагодарив того за удивительное изобретение, без которого им вряд ли удалось бы совершить открытие. Этвуд тоже дружески попрощался с нами. Я еще раз поздравил Лейка, признав, что он был прав, стремясь на запад. Мы договорились о новой встрече в эфире в десять утра. Если ветер утихнет, Лейк пошлет за нами самолет. Перед сном я отправил последнюю сводку на "Аркхем", попросив с большой осторожностью передавать эфир информацию о сенсациях дня. Слишком все невероятно! Нам могли не поверить, нужны доказательства.

III

В ту ночь никто из нас не мог заснуть крепким сном, все мы поминутно просыпались. Возбуждение было слишком велико, а тут еще ветер бушевал с неимоверной силой. Его свирепые порывы заставляли нас задумываться, каково же там, на базе Лейка, у подножья бесконечных неведомых хребтов, в самой колыбели жестокого урагана. В десять часов Мактай был уже на ногах и попытался связаться по рации с Лейком, но помешали атмосферные условия. Однако нам удалось поговорить с "Аркхемом", и Дуглас сказал мне, что также не смог вызвать Лейка на связь. Об урагане он узнал от меня - в районе залива Мак-Мердо было тихо, хотя в это верилось с трудом.

Весь день мы провели у приемника, прислушиваясь к малейшему шуму и потрескиванию в эфире, и время от времени тщетно пытались связаться с базой. Около полудня с запада налетел шквал, порывы безумной силы испугали нас - не снесло бы лагерь. Постепенно ветер утих, лишь около двух часов возобновился на непродолжительное время. После трех он окончательно угомонился, и мы с удвоенной энергией стали искать Лейка в эфире. Зная, что у него в распоряжении четыре радиофицированных самолета, мы не допускали мысли, что все великолепные передатчики могут разом выйти из строя. Однако нам никто не отвечал, и, понимая, какой бешеной силы мог там достигать шквалистый ветер, мы строили самые ужасные догадки.

К шести часам вечера страх наш достиг апогея, и, посовещавшись по радио с Дугласом и Торфинсеном, я решил действовать. Пятый самолет, оставленный нами в заливе Мак-Мердо на попечение Шермана и двух матросов, находился в полной готовности, оснащенный для таких вот крайних ситуаций. По всему было видно, что момент наступил. Вызвав по радио Шермана, я приказал ему срочно вылететь ко мне, взяв обоих матросов: условия для полета стали к этому времени вполне благоприятными. Мы обговорили состав поисковой группы и решили в конце концов отправиться все вместе, захватив также сани и собак. Огромный самолет, сконструированный по нашему специальному заказу для перевозки тяжелого машинного оборудования, позволял это сделать. Готовясь к полету, я не прекращал попыток связаться с Лейком, но безуспешно.

Шерман вместе с матросами Гунарсонном и Ларсеном взлетели в половине восьмого и несколько раз за время полета информировали нас, как обстоят дела. Все шло хорошо. Они достигли нашей базы в полночь, и мы тут же приступили к совещанию, решая, как действовать дальше. Было довольно рискованно лететь всем в одном самолете над ледяным материком, не имея промежуточных баз, но никто не спасовал. Это был единственный выход. Загрузив часть необходимого в самолет, мы около двух часов ночи легли отдохнуть, но уже спустя четыре часа снова были на ногах, заканчивая паковать и укладывать вещи.

И вот 5 января в 7 часов 15 минут утра начался наш полет на север в самолете, который вел пилот Мактай. Кроме него в самолете находились еще десять человек, семь собак, сани, горючее, запас продовольствия, а также прочие необходимые вещи, в том числе и рация. Погода стояла безветренная, небо чистое, температура для этих мест не слишком низкая, так что особых трудностей не предвиделось. Мы были уверены, что с помощью указанных Лейком координат легко отыщем лагерь. Но дурные предчувствия нас не покидали: что обнаружим мы у цели? Ведь радио по-прежнему молчало, никто не отвечал на наши постоянные вызовы,

Каждый момент этого четырехчасового полета навсегда врезался в мою память: он изменил всю мою жизнь. Именно тогда, в 54-летнем возрасте, я навсегда утратил мир и покой, присущий человеку с нормальным рассудком и живущему в согласии с природой и ее законами. С этого времени мы - все десятеро, но особенно мы с Денфортом - неотрывно следили за фантомами, таящимися в глубинах этого чудовищного искаженного мира, и ничто не заставит нас позабыть его. Мы не стали бы рассказывать, будь это возможно, о наших переживаниях всему человечеству. Газеты напечатали бюллетени, посланные нами с борта самолета, в которых сообщалось о нашем беспосадочном перелете; о встрече в верхних слоях атмосферы с предательскими порывами ветра; об увиденной с высоты шахте, которую Лейк пробурил три дня назад на полпути к горам, а также о загадочных снежных цилиндрах, замеченных ранее Амундсеном и Бэрдом,- ветер гнал их по бескрайней ледяной равнине. Затем наступил момент, когда мы не могли адекватно передавать охватившие нас чувства, а потом пришел и такой, когда мы стали строго контролировать свои слова, введя своего рода цензуру.

Первым завидел впереди зубчатую линию таинственных кратеров и вершин матрос Ларсен. Он так завопил, что все бросились к иллюминаторам. Несмотря на значительную скорость самолета, горы, казалось, совсем не приближались; это говорило о том, что они бесконечно далеки и видны только из-за своей невероятной, непостижимой высоты. И, все же постепенно они мрачно вырастали перед нами, застилая западную часть неба, и мы уже могли рассмотреть голые, лишенные растительности и незащищенные от ветра темные вершины. Нас пронизывало непередаваемое ощущение чуда, переживаемое при виде этих залитых розоватым антарктическим светом громад на фоне облаков ледяной пыли, переливающейся всеми цветами радуги.

Эта картина рождала чувство близости к некоей глубочайшей тайне, которая могла вдруг раскрыться перед нами. За безжизненными жуткими хребтами, казалось, таились пугающие пучины подсознательного, некие бездны, где смешались время, пространство и другие, неведомые человечеству измерения. Эти горы представлялись мне вместилищем зла - хребтами безумия, дальние склоны которых обрывались, уходя в пропасть, за которой ничего не было. Полупрозрачная дымка облаков, окутывающая вершины, как бы намекала на начинающиеся за ними бескрайние просторы, на затаенный и непостижимый мир вечной Смерти - далекий, пустынный и скорбный.

Юный Денфорт обратил наше внимание на любопытную закономерность в очертаниях горных вершин - казалось, к ним прилепились какие-то кубики; об этом упоминал и Лейк в своих донесениях, удачно сравнивая' их с призрачными руинами первобытных храмов в горах Азии, которые так таинственно и странно смотрятся на полотнах Рериха. Действительно, в нездешнем виде этого континента с его загадочными горами было нечто рериховское. Впервые я почувствовал это в октябре, завидев издали Землю Виктории, теперь прежнее чувство ожило с новой силой. В сознании всплывали древние мифические образы, беспокоящие и будоражащие. Как напоминало это мертвое пространство зловещее плато Ленг, упоминаемое в старинных рукописях! Ученые посчитали, что оно находилось в Центральной Азии, но родовая память человечества или его предшественников уходит в глубины веков, и многие легенды, несомненно, зарождались в землях, горах и мрачных храмах, существовавших в те времена, когда не было еще самой Азии да и самого человека, каким мы его себе сейчас представляем. Некоторые особенно дерзкие мистики намекали, что дошедшие до нас отрывки Пнакотических рукописей созданы до плейстоцена, и предполагали, что последователи Цатогуа не являлись людьми так же, как и сам Цатогуа. Но где бы и в какое время ни существовал Ленг, это было не то место, куда бы я хотел попасть, не радовала меня и мысль о близости к земле, породившей странных, принадлежавших непонятно к какому миру чудовищ - тех, о которых упоминал Лейк. Как сожалел я в эти минуты, что некогда взял в руки отвратительный "Некрономикон" и подолгу беседовал в университете с фольклористом Уилмартом, большим эрудитом, но крайне неприятным человеком.

Это настроение не могло не усилить мое и без того неприязненное отношение к причудливым миражам, рожденным на наших глазах изменчивой игрой света, в то время как мы приближались к хребтам и уже различали холмистую местность предгорий. За прошедшие недели я видел не одну дюжину полярных миражей, и некоторые не уступали нынешнему в жутком ирреальном правдоподобии. Но в этом, последнем, было что-то новое, какая-то потаенная угроза, и я содрогался при виде поднимающегося навстречу бесконечного лабиринта из фантастических стен, башен и минаретов; сотканных из снежной пыли.

Казалось, перед нами раскинулся гигантский город, построенный по законам неведомой человечеству архитектуры, где пропорции темных как ночь конструкций говорили о чудовищном надругательстве над основами геометрии. Усеченные конусы с зазубренными краями увенчивались цилиндрическими колоннами, кое-где вздутыми и прикрытыми тончайшими зубчатыми дисками; с ними соседствовали странные плоские фигуры, как бы составленные из множества прямоугольных плит, или из круглых пластин, или пятиконечных звезд, перекрывавших друг друга. Там были также составные конусы и пирамиды, некоторые переходили в цилиндры, кубы или усеченные конусы и пирамиды, а иногда даже в остроконечные шпили, сбитые в отдельные группки - по пять в каждой. Все эти отдельные композиции, как бы порожденные бредом, соединялись воедино на головокружительной высоте трубчатыми мостиками. Зрелище подавляло и ужасало своими гигантскими размерами. Миражи такого типа не являлись чем-то совершенно новым: нечто подобное в 1820 году наблюдал и даже делал зарисовки полярный китобой Скорсби, но время и место усугубляли впечатление: глядя на неведомые горы, возвышавшиеся темной стеной впереди, мы не забывали, какие странные открытия совершили здесь наши друзья, а также не исключали, что с ними, то есть с большей частью нашей экспедиции, могло приключиться несчастье. Естественно, что в мираже нам чудились потаенные угроза и беспредельное зло.

Когда мираж начал расплываться, я не мог не почувствовать облегчения, хотя в процессе исчезновения все эти зловещие башенки и конусы принимали на какое-то время еще более отвратительные, неприемлемые для человека формы. Когда мираж растаял, превратившись в легкую дымку, мы снова обратили свой взор к земле и поняли, что наш полет близится к концу. Горы взмывали ввысь на головокружительную высоту, словно крепость неких гигантов, а их удивительная геометрическая правильность улавливалась теперь с поразительной четкостью простым, не вооруженным биноклем глазом. Мы летели над самым предгорьем и различали среди льда, снежных наносов и открытой земли два темных пятна - по-видимому, лагерь Лейка и место бурения. Еще один подъем начинался примерно через пять-шесть миль, образуя нижнюю гряду холмов, оттеняющих грозный вид пиков, превосходящих самые высокие вершины Гималаев. Наконец Роупс, студент, сменивший Мактая у штурвала самолета, начал снижение, направляя машину к левому большому "пятну", где, как мы считали, располагалась база. Мактай же тем временем послал в эфир последнее, еще не подвергшееся нашей цензуре, послание миру.

Не сомневаюсь, что все читали краткие, скупые бюллетени о ходе наших поисковых работ. Через несколько часов после посадки мы в осторожных выражениях сообщили о гибели всей группы Лейка от пронесшегося здесь прошлым днем или ночью урагана. Были найдены трупы десяти человек, не могли отыскать лишь тело молодого Гедни. Нам простили отсутствие подробностей, объяснив его шоком от трагедии, и поверили, что все одиннадцать трупов невозможно перевезти на корабль из-за множества увечий, причиненных ураганным ветром. Я горжусь тем, что даже в самые страшные минуты, обескураженные и потрясенные, с перехваченным от жуткого зрелища дыханием, мы все же нашли в себе силы не сказать всей правды. Мы недоговаривали самого главного, я и теперь не стал бы ворошить прошлое, если бы не возникла необходимость предупредить смельчаков о предстоящих им кошмарных встречах,

Ураган действительно произвел бесчисленные разрушения. Трудно сказать, удалось бы людям выжить, не будь еще одного вмешательства в их судьбы. Вряд ли. На нашу экспедицию еще не обрушивался такой жестокий ураган, который бы в ярости швырял и крошил ледяные глыбы. Один ангар - все здесь не очень-то подготовили к подобным стихийным бедствиям - был просто стерт в порошок, а буровая вышка разнесена вдребезги. Открытые металлические части самолетов и буровой техники ледяной вихрь отполировал до ослепительного блеска, а две небольшие палатки, несмотря на высокие снежные укрепления, валялись, распластанные на снегу. С деревянного покрытия буровой установки полностью сошла вся краска, от ледяной крошки оно было сплошь выщерблено. К тому же ветер замел все следы. Мы также не нашли ни одного цельного экземпляра древнего организма - с собой увезти нам было нечего. В беспорядочной куче разных обломков нашлось несколько любопытных камней, среди них диковинные пятиконечные кусочки зеленого мыльного камня с еле заметными точечными узорами, ставшими предметом споров и разных толкований, а также некоторое количество органических остатков, в том числе и кости со странными повреждениями.

Ни одна собака не выжила; почти полностью разрушилось и спешно возведенное для них снежное убежище. Это можно было приписать действию урагана, хотя с подветренной стороны укрытия остались следы разлома - возможно, обезумевшие от страха животные вырвались наружу сами. Все трое саней исчезли; мы объяснили пропажу тем, что бешеный вихрь унес их в неизвестном направлении. Буровая машина и устройство по растапливанию льда совсем вышли из строя, о починке не могло быть и речи, мы просто спихнули их в яму - "ворота в прошлое", как называл ее Лейк. Оставили мы в лагере и два самолета, больше других пострадавшие при урагане, тем более что теперь у нас было только четыре пилота - Шерман, Денфорт, Мактай и Роупс, причем перед отлетом Денфорт пребывал в состоянии такого тяжелого нервного расстройства, что допускать его к пилотированию ни в коем случае не следовало. Все, что мы смогли отыскать - книги, приборы и прочее снаряжение,- тоже загрузили в самолет. Запасные палатки и меховые вещи либо пропали, либо находились в негодном состоянии.

Около четырех часов дня, совершив облет местности на небольшой высоте в надежде отыскать Гедни и убедившись, что он бесследно исчез, мы послали на "Аркхем" осторожное, обдуманное сообщение. Полагаю, благодаря нашим стараниям оно получилось спокойным и достаточно обтекаемым, поскольку все сошло как нельзя лучше. Подробнее всего мы рассказали о волнениях наших собак при приближении к загадочным находкам, что и следовало ожидать после донесений бедняги Лейка. Однако, помнится, не упомянули, что они приходили в такое же возбуждение, обнюхивая странные зеленоватые камни и некоторые другие предметы среди всеобщего развала в лагере и на месте бурения: приборы, самолеты, машины были разворочены, отдельные детали сорваны яростным ветром - казалось, и ему не чуждо было любопытство.

О четырнадцати неведомых тварях мы высказались очень туманно. И это простительно. Сообщили, что на месте оказались только поврежденные экземпляры, но и их хватило, чтобы признать описание бедняги Лейка абсолютно точным. Было нелегко скрывать. Наши истинные эмоции поэтому поводу, а также не называть точных цифр и не упоминать, где мы обнаружили вышеназванные экземпляры. Между собой мы уже договорились ни словом не намекать на охватившее, по-видимому, группу Лейка безумие. А чем еще, как не безумием, можно было объяснить захоронение шести поврежденных тварей - в стоячем положении, в снегу, под пятиугольными ледяными плитами с нанесенными на них точечными узорами, точь-в-точь повторяющими узоры на удивительных зеленоватых мыльных камнях, извлеченных из мезозойских или третичных пластов. А восемь неповреждённых экземпляров, о которых упоминал Лейк, сгинули бесследно.

Мы с Денфортом постарались также не будоражить общественное мнение, сказав лишь несколько общих слов о жутком полете над горами, которое предприняли на следующее утро. С самого начала было ясно, что одолеть эти высоченные горы сможет только почти пустой самолет, поэтому на разведку полетели лишь мы двое, что спасло других от немыслимых испытаний. Когда мы в час ночи вернулись на базу, Денфорт был на грани истерики, но кое-как держал себя в руках. Я легко убедил его никому не показывать наши записи и рисунки, а также прочие вещи, которые мы попрятали в карманы, и повторять всем только то, что мы: решили сделать достоянием общественности. И еще - подальше упрятать пленки и проявить их позже, в полном уединении. Так что мой рассказ явится неожиданностью не только для мировой общественности, но и для бывших тогда вместе с нами участников экспедиции - Пэбоди, Мактая, Роупса, Шермана и других. Денфорт оказался еще большим молчуном, чем я: он видел или думает, что видел, нечто такое, о чем не говорит даже мне.

Как известно, в своем отчете мы упоминали о трудном взлете; затем подтвердили предположение

Лейка, что высочайшие вершины состоят из сланцевых и прочих древних пород и окончательно сформировались к середине команчского периода; еще раз упомянули о прилепившихся к склонам кубических фигурах необычно правильной формы, напоминающих крепостные стены; сообщили, что, судя по виду расщелин, здесь имеются и вкрапления известняка; предположили, что некоторые склоны и перешейки вполне преодолимы для альпинистов, если штурмовать их в подходящий сезон, и наконец объявили, что по другую сторону загадочных гор раскинулось поистине безграничное плато столь же древнего происхождения, как и сами горы,- высотой около двадцати тысяч футов над уровнем моря, с поверхностью, изрезанной скальными образованиями, проступающими под ледяной коркой,- оно плавно повышается, подходя к вертикально взмывающей, высочайшей в мире горной цепи.

Эта информация в точности соответствовала действительности и вполне удовлетворила всех на базе. Наше шестнадцатичасовое отсутствие - гораздо большее, чем того требовали полет, посадка, беглая разведка и сбор геологических образцов,- мы объяснили изрядно потрепавшим нас встречным ветром, честно признавшись, что совершили вынужденную посадку на дальнем плато. К счастью, рассказ наш выглядел вполне правдиво и достаточно прозаично: никому не пришло в голову последовать нашему примеру и совершить еще один разведывательный полет. Впрочем, всякий, кто надумал бы полететь, встретился бы с решительным сопротивлением с моей стороны, не говоря уж о Денфорте. Пока мы отсутствовали, Пэбоди, Шерман, Роупс, Мактай и Уильямсон работали как каторжные, восстанавливая два лучших самолета Лейка, система управления которых была повреждена каким-то непостижимым образом.

Мы решили загрузить самолеты уже на следующее утро и немедленно вылететь на нашу прежнюю базу. Конечно, это был основательный крюк на пути к заливу Мак-Мердо, но прямой перелет через неведомые просторы мертвого континента мог быть чреват новыми неожиданностями. Продолжение исследований не представлялось возможным из-за трагической гибели наших товарищей и поломки буровой установки. Испытанный ужас и неразрешимые сомнения, которыми мы не делились с внешним миром, заставили нас покинуть этот унылый край, где, казалось, навеки воцарилось безумие.

Как известно, наше возвращение на родину прошло благополучно. Уже к вечеру следующего дня, а именно 27 января, мы, совершив быстрый беспосадочный перелет, оказались на базе, а 28-го переправились в лагерь у залива Мак-Мердо, сделав только одну кратковременную остановку из-за бешеного ветра, несколько сбившего нас с курса. А' еще через пять дней "Аркхем" и "Мискатоник" с людьми и оборудованием на борту, разламывая ледяную корку, вышли в море Росса, оставив с западной стороны Землю Виктории и насмешливо ощерившиеся нам вослед громады гор на фоне темного грозового неба. Порывы и стоны ветра преображались в горах в странные трубные звуки, от которых у меня замирало сердце. Не прошло и двух недель, как мы окончательно вышли из полярных вод, вырвавшись наконец из плена этого проклятого наводненного призраками царства, где жизнь и смерть, пространство и время вступили в дьявольский противоестественный союз задолго до того, как материя запульсировала и забилась на еще неостывшей земной коре

Вернувшись, мы сделали все, дабы предотвратить дальнейшее изучение антарктического континента, дружно держа язык за зубами относительно побуждающих нас к тому причин и никого не посвящая в наши мучительные сомнения и догадки. Даже молодой Денфорт, перенесший тяжелый нервный срыв, молчал, ни слова не сказав своему лечащему врачу, а ведь, как я уже говорил, было нечто такое, что, по его разумению, только он один и видел. Со мной Денфорт тоже как воды в рот набрал, хотя тут уж, полагаю, откровенность пошла бы ему на пользу. Его признание могло бы многое объяснить, если, конечно, все это не было лишь галлюцинацией, последствием перенесенного шока. К такому выводу я пришел, слыша от него в редкие моменты, когда он терял над собой контроль, отдельные бессвязные вещи, которые он, обретая вновь равновесие, горячо отрицал.

Нам стоило большого труда сдерживать энтузиазм смельчаков, стремившихся увидеть воочию громадный белый континент, тем более что некоторые наши усилия, напротив, сыграли роль рекламы и принесли обратный результат. Мы забыли, что человеческое любопытство неистребимо: опубликованные отчеты о нашей экспедиции побуждали и других к поискам неведомого. Натуралисты и палеонтологи живо заинтересовались сообщениями Лейка об обнаруженных им древних существах, хотя мы проявили мудрость и нигде не демонстрировали ни привезенные с собой части захороненных особей, ни их фотографии. Утаили также и кости с наиболее впечатляющими глубокими рубцами, и зеленоватые мыльные камни, а мы с Денфортом скрывали от посторонних глаз фотографии и зарисовки, сделанные нами по другую сторону хребтов; оставаясь одни, мы разглаживали смятые бумаги, в страхе их рассматривали и вновь прятали подальше.

И вот теперь полным ходом идет подготовка к экспедиции Старкуэтера-Мура, и она, несомненно, будет гораздо оснащенней нашей. Если сейчас не отговорить энтузиастов, они проникнут в самое сердце Антарктики, будут растапливать лед и бурить почву до тех пор, пока не извлекут из глубин нечто такое, что, как мы поняли, может погубить человечество. Поэтому я снимаю с себя обет молчания и расскажу все, что знаю,- в том числе и об этой жуткой неведомой твари по другую сторону Хребтов Безумия.

IV

Мне трудно вернуться даже мысленно в лагерь Лейка, я делаю это с большой неохотой, но надо наконец откровенно рассказать; что же мы в действительности увидели там, а потом и далее - за Хребтами Безумия. Ловлю себя на постоянном искушении - хочется опускать детали, не делать четких выводов, говорить не прямо, а намеками, Думаю, я и так уже многое сказал, теперь нужно только заполнить лакуны. Главное - ужас, который охватил нас в лагере. Я уже рассказывал о сокрушенных ветром скалах, развороченных укрытиях, приведенных в негодность машинах, странном беспокойстве собак, пропавших санях, смерти наших людей и собак, исчезновении Гедни, шести ненормально захороненных тварях, обладавших необычно плотным строением ткани, особенно если учесть, что они пролежали сорок миллионов лет в земле. Не помню, упоминал ли я о том, что мы недосчитались одного собачьего трупа. Скоро все позабыли об этом, кроме меня и Денфорта.

Основное, что я стремился утаить, касалось вида трупов и еще нескольких деликатных вещей, которые, возможно, могли приоткрыть ужасную завесу тайны и дать объяснение, казалось бы, бессвязным и непостижимым событиям. Сразу после трагедии я как мог старался отвлечь внимание своих товарищей от всех этих несоответствий - было проще, да и естественней, приписать все стихийной вспышке безумия в лагере Лейка. Эти чертовы горы могли хоть кого свести с ума, особенно здесь - в самом таинственном и пустынном месте на Земле.

Вид трупов, и человечьих и собачьих, приводил в недоумение. Казалось, они погибли в борьбе, защищаясь от дьявольски жестокого нападения неведомых врагов, искалечивших и искромсавших их тела. Насколько мы могли судить, все они были либо задушены, либо разорваны на куски. Началось все, очевидно, с собак, вырвавшихся из ненадежного загончика, который пришлось городить на некотором расстоянии от лагеря из-за патологической неприязни животных к загадочным древним организмам. Однако все предосторожности оказались тщетными. Оставшись одни, они при первых яростных порывах ураганного ветра разнесли это хилое убежище - то ли их испугал ветер, то ли растревожил источаемый кошмарными тварями едкий запах.

Но так или иначе, а зрелище было премерзким. Придется мне превозмочь отвращение и брезгливость и открыть наконец самое худшее, при этом заявив категорически, что сгинувший Гедни ни в коем случае не повинен в чудовищном злодеянии. Это наше с Денфортом глубокое убеждение, обоснованное на фактах и законах дедукции. Я уже говорил о том, что трупы были страшно изуродованы. Добавлю, что у некоторых вспороли животы и вытащили внутренности. В изощренной жестокости поступка было нечто нечеловеческое. Так обошлись не только с людьми, но и с собаками. С расчетливостью мясника у самых крупных и здоровых двуногих и четвероногих существ вырезали основательные куски плоти. Рассыпанная вокруг соль, похищенная из продуктовых запасов, хранившихся на самолетах, наводила на страшные подозрения. Весь этот кошмар мы обнаружили в одном из временных ангаров - самолет из него был, по-видимому, перед тем вытащен. Ни одно разумное объяснение этой трагедии не приходило на ум, тем более что пронесшийся ветер, возможно, уничтожил следы, которые могли бы пролить свет на загадку. Не вносили ясность и найденные клочки одежды, грубо сорванной с человеческих тел. Правда, в одном углу, менее других пострадавшем от урагана, мы увидели на снегу слабые отпечатки, но то были совсем не человеческие следы - скорее уж они напоминали те доисторические отпечатки, о которых так много говорил в последнее время бедняга Лейк. Впрочем, вблизи этих мрачных Хребтов Безумия всякое могло померещиться.

Как я уже говорил, вскоре выяснилось, что Гедни и одна из собак бесследно пропали. В убежище, где разыгралась жуткая трагедия, мы недосчитались двух человек и двух собак, но когда, осмотрев чудовищные могилы, перешли в чудом сохранившуюся палатку, где Лейк проводил вскрытие, кое-что прояснилось. Здесь мы обнаружили перемены: внутренности доисторической твари исчезли с импровизированного стола. Все сопоставив, мы пришли к выводу, что одной из столь ненормально погребенных шести тварей, той, от которой шел особенно невыносимый запах, была как раз препарированная Лейком особь. На лабораторном столе и вокруг него теперь лежало нечто иное, и нам не понадобилось много времени, чтобы понять: то были неумело рассеченные трупы - мужчины и собаки. Щадя чувства родственников, я не назову имя несчастного. Инструменты Лейка пропали, но остались следы того, что их пытались стерилизовать. Газолиновая горелка также исчезла, а рядом с местом, где она стояла, валялась куча обгоревших спичек. Мы захоронили нашего расчлененного товарища вместе с десятью другими трупами, а останки несчастной собаки - с тридцатью пятью погибшими животными. Что касается непонятных пятен на лабораторном столе и на валявшихся рядом иллюстрированных книгах, то здесь мы терялись в догадках, не зная, что и подумать.

Собственно, самое страшное я уже поведал, но настораживали и другие вещи. Мы не могли объяснить исчезновения Гедни, собаки, восьми цельных, найденных Лейком, организмов, трех саней, инструментов, многих иллюстрированных научных книг и книг по технике, записей и отчетов, электрических фонариков и батареек, пищи и горючего, нагревательных приборов, запасных палаток, меховых курток и прочих вещей. Приводили в недоумение и расплывшиеся пятна на книжных листах, и характер поломок в авиационной и бурильной технике - словно из-за неумелого обращения. Собаки, казалось, питали нескрываемое отвращение к этим испорченным машинам. В месте, где хранилась провизия, также царил полный беспорядок, некоторые продукты питания отсутствовали вовсе; неприятно поражало и множество сваленных в кучу консервных банок, вскрытых кое-как и совсем не в тех местах, которые для этого предназначались. Осталось загадкой и то, зачем понадобилось разбрасывать повсюду спички - использованные, поломанные, а то и совсем целые; приводили также в недоумение странные разрывы на двух или трех палатках и меховых куртках - будто их неумело приспосабливали для каких-то непонятных целей. Полное пренебрежение к трупам людей и собак, в то время как останки древних тварей были похоронены, хоть и весьма странным образом, тоже вписывалось в картину повального безумия. На всякий случай мы тщательно сфотографировали эти наглядные признаки охватившего лагерь помешательства и теперь обязательно предъявим их, чтобы предотвратить отправку экспедиции Старкуэтера-Мура.

Обнаружив в укрытии растерзанные тела людей, мы затем сфотографировали и разрыли ряд диковинных могил - пятиконечных снежных холмиков. Нам сразу же бросилось в глаза сходство странных композиций из точек, нанесенных на ледяные плиты поверх этих жутких могил с узорами на чудных зеленых камнях, о которых говорил бедняга Лейк. Когда же мы выискали эти камни среди прочих минералов, то еще раз убедились, что он был прав. Тут нужно внести ясность: камни неприятнейшим образом напоминали звездчатые головы древних тварей, и мы все согласились, что это сходство могло сыграть роковую роль, подействовав на возбужденное воображение смертельно уставших людей Лейка.

Сумасшествие - вот единственное объяснение, которое приходило на ум, во всяком случае, единственное, которое произносилось вслух. Гедни находился под особым подозрением - ведь только он мог остаться в живых. Впрочем, я не настолько наивен, чтобы не предположить, что у каждого из нас были другие объяснения случившегося, но они казались нам слишком уж фантастическими, и здравый смысл удерживал нас от попыток четко их сформулировать. Днем Шерман, Пэбоди и Мактай совершили продолжительный полет над окрестностями, тщетно пытаясь отыскать следы Гедни или что-нибудь из пропавших вещей. Вернувшись, они сообщили, что гигантские горы, похоже, тянутся бесконечно далеко и вправо, и влево, не снижаясь и сохраняя единую структуру. На некоторых пиках правильные кубы и нечто, напоминавшее крепостные залы, вырисовывались четче, чем на прочих, усиливая сходство с изображенными на картинах Рериха руинами в горах Азии. Что касается загадочных отверстий - возможных входов в пещеры, то они распределялись довольно равномерно на свободных от снега темных вершинах.

Несмотря на ниспосланные тяжелые испытания, в нас не угасала научная любознательность и томил один и тот же вопрос: что же таится там, за таинственными горными хребтами? В полночь, после кошмарного дня, полного неразрешимых загадок, мы сообщили по радио, избегая подробностей, что хотим наконец отдохнуть. На следующее утро было намечено совершить один или несколько разведывательных полетов через хребты - налегке, прихватив с собой только геологические инструменты и аэрокамеру. Первыми готовились лететь мы с Денфортом, поэтому в семь утра были уже на ногах, но из-за сильного ветра полет пришлось перенести на девять, о чем мы опять-таки поведали в краткой сводке по радио.

Я уже не раз повторял ту неопределенно-уклончивую информацию, которой, вернувшись спустя шестнадцать часов, мы поделились со своими оставшимися в лагере товарищами, а также с остальными, ждущими наших сообщений вдалеке. Теперь же должен выполнить свой тягостный долг и заполнить наконец оставленные мной из чувства человеколюбия лакуны, рассказав хотя бы часть того, что увидели мы в действительности по другую сторону адских хребтов и что привело Денфорта к последующему нервному срыву. Хотелось, чтобы и Денфорт чистосердечно поведал о том, что, по его убеждению, он видел (хотя не исключена возможность галлюцинации) и что, допускаю, и привело его к настоящему жалкому состоянию. Но он отказался наотрез. Могу лишь воспроизвести на бумаге его бессвязный лепет по поводу зрелища, из-за которого он непрерывно вопил в течение всего обратного полета, когда нас болтал разыгравшийся не на шутку ветер. Впрочем, и остального, увиденного нами вместе, хватило бы, чтобы свести кого угодно с ума. Об этом я сейчас и поведаю. Если рассказ о доживших до нашего времени жутких монстрах, на который я решился, чтобы удержать безумцев от путешествия в центральную часть Антарктики или хотя бы от желания проникнуть в недра этого бескрайнего материка, полного неразгаданных тайн и несущего печать векового проклятия пустынных просторов, в которых нет ничего человеческого, если этот рассказ не остановит их - ну что ж, тогда, по крайней мере, я не буду в ответе за чудовищные и непредсказуемые последствия.

Изучив записи, сделанные Пэбоди во время его дневного полета, сверив их с показаниями секстанта, мы с Денфортом вычислили, что самое подходящее место для перелета через горы находится правее лагеря, высота хребта там минимальная - двадцать три или двадцать четыре тысячи футов над уровнем моря. Все же мы полностью разгрузили самолет. Лагерь наш находился в предгорьях, достигавших и так приблизительно двенадцать тысяч футов, поэтому фактически нам нужно было подняться не на такую уж большую высоту. Тем не менее, взлетев, мы остро почувствовали нехватку воздуха и мучительный холод: из-за плохой видимости пришлось оставить иллюминаторы открытыми. Вряд ли стоит говорить о том, что мы натянули на себя из одежды все, что смогли.

Приближаясь к мрачным вершинам, грозно темневшим над снежной линией, отделявшей обнаженную породу от вечных льдов, мы замечали все большее количество прилепившихся к горным склонам геометрически правильных конструкций и в очередной раз вспоминали загадочные картины Николая Рериха из его азиатской серии. Вид выветрившихся древних пород полностью соответствовал описаниям Лейка: скорей всего эти гиганты точно так же высились здесь и в исключительно давние времена - более пятидесяти миллионов лет назад. Гадать, насколько выше они были тогда, представлялось бессмысленным, хотя по всем приметам некие особые атмосферные условия в этом таинственном районе препятствовали переменам, сдерживая обычный процесс разрушения горных пород.

Волновали и дразнили наше воображение скорее уж все эти правильной формы кубы, пещеры и крепостные валы. Денфорт вел самолет, а я рассматривал их в бинокль, то и дело щелкая аэрокамерой и иногда замещая у руля своего товарища, чтобы дать и ему возможность полюбоваться в бинокль на все эти диковины. Впрочем, ненадолго, ибо мое искусство пилотирования оставляло желать лучшего. Мы уже поняли, что странные композиции состояли по большей части из легкого архейского кварцита, которого больше нигде вокруг не было, а удивительная равномерность их чередования пугала и настораживала нас, как и беднягу Лейка.

Все прочее, сказанное им, тоже оказалось правдой: края этих каменных фигур за долгие годы искрошились и закруглились, но исключительная прочность камня помогла ему выстоять. Нижние, примыкающие к склону части кубов казались схожими с породами хребтов. Все вместе это напоминало развалины Мачу Пикчу в Андах или крепостные стены Киша, обнаруженные археологической экспедицией Оксфордского музея под открытым небом. Нам с Денфортом несколько раз почудилось, что все эти конструкции состоят из отдельных гигантских глыб, то же самое померещилось и Кэрроллу, сопровождавшему Лейка в полете. Какое объяснение можно дать этому, я не понимал и чувствовал себя как геолог посрамленным.

Вулканические породы часто принимают необычные формы, стоит вспомнить хотя бы знаменитую Дорогу Великанов в Ирландии, но здесь-то, несмотря на первоначальное предположение Лейка о наличии в горной цепи вулканов, было нечто другое.

Необычные пещеры, рядом с которыми группировались эти диковинные каменные образования, казались не меньшей загадкой - слишком уж правильной формы были отверстия. Чаще всего они представляли собой квадрат или полукруг (что соответствовало сообщению Лейка), как если бы чья-то волшебная рука придала этим естественным входам более законченную симметричную форму. Их насчитывалось на удивление много, видимо, весь известняковый слой был здесь пронизан подземными туннелями. Хотя недра пещер оставались недоступными для наших биноклей, но у самого их входа мы кое-что могли рассмотреть, но не заметили там ни сталактитов, ни сталагмитов. Горная поверхность вблизи пещер была необычно ровной и гладкой, а Денфорту чудилось, что небольшие трещины и углубления складывались в непонятный узор. Немудрено, что после пережитых в лагере потрясений узор этот смутно напомнил ему странный точечный рисунок на зеленоватых камнях, воспроизведенный безумцами на кошмарных ледяных надгробиях шести чудовищных тварей.

Мы медленно набирали высоту, готовясь перелететь через горы в том месте, которое казалось относительно ниже остального хребта. Время от времени поглядывая вниз, мы прикидывали, смогли бы покорить это ледовое пространство, если бы у нас было не новейшее снаряжение, а то, что применялось раньше. К нашему удивлению, подъем не отличался особой крутизной; встречались, конечно, расселины и прочие трудные места, но все же сани Скотта, Шеклтона или Амундсена, без сомнения, прошли бы здесь. Ледники подступали к открытым всем ветрам перевалам - оказавшись над нашим, мы убедились, что и он не был исключением.

Трудно описать волнение, с которым мы ожидали встречи с неведомым миром по другую сторону хребтов, хотя не было никаких оснований полагать, что он существенно отличается от остального континента. Но какая-то мрачная, гнетущая тайна чудилась в этих горах, в манящей переливчатой глубине неба между вершинами - это ощущение невозможно передать на бумаге, оно слишком неопределенно и зыбко. Дело здесь, видимо, заключалось в эстетических ассоциациях, в налете психологического символизма, вспоминались экзотическая поэзия и живопись, в подсознании всплывали древние миры из потаенных книг. Даже в завываниях ветра слышалась некая злобная воля; порой нам казалось, что этот вой сопровождается какой-то дикой музыкой - то ли свистом, то ли трубными звуками,- так случалось, когда ветер забирался в многочисленные гулкие пещеры. Звуки эти вызывали у нас какое-то неосознанное отвращение - сложное, необъяснимое чувство, которое возникает, когда сталкиваешься с чем-то порочным.

Мы немного снизили высоту и теперь летели, согласно показаниям анероида, на высоте 23 570 футов - район вечных снегов остался внизу. Выше нас чернели только голые скалистые вершины, облепленные загадочными кубами и крепостными валами и продырявленные поющими пещерами,- все это создавало ощущение чего-то ненатурального, фантастического, иллюзорного; отсюда начинали свой путь и остроконечные ледники. Вглядываясь в высоченные пики, я, кажется, видел тот, упомянутый несчастным Лейком, на вершине которого ему померещился крепостной вал. Пик этот был почти полностью затянут особым антарктическим туманом - Лейк принял его за признаки вулканической активности. А перед нами лежал перевал, и ветер, завывая, проносился меж его неровных и мрачно насупленных каменных стен. Дальше простиралось небо, по нему, освещенному низким полярным солнцем, ползли кудрявые облачка. Внизу же находился тот неведомый мир, который еще не удавалось лицезреть смертному.

Еще немного - и он откроется перед нами. Заглушая все вокруг, с яростным воем несся через перевал ветер, в его реве, усиливавшемся шумом мотора, можно было расслышать разве что крик, и потому мы с Денфортом обменялись лишь красноречивым взглядом. Но вот последние футы позади - и перед нами неожиданно как бы распахнулись двери в древний и абсолютно чужой мир, таящий множество нераскрытых секретов.

V

Думаю, в этот момент мы оба одновременно издали крик, в котором смешалось все - восторг, удивление, ужас и недоверие. Конечно, у нас имелись кое-какие познания, умерявшие наши чувства. Можно было, например, вспомнить причудливую природную форму камней Сада Богов в Колорадо или удивительную симметричность отполированных ветром скал Аризонской пустыни. Или принять открывшееся зрелище за мираж, вроде того, что созерцали прошлым утром, подлетая к Хребтам Безумия. Надо было непременно опереться на что-то известное, привычное, чтобы не лишиться рассудка при виде бескрайней ледяной пустыни, на которой сохранились следы разрушительных ураганов, и кажущегося также бесконечным грандиозного, геометрически правильного каменного лабиринта со своей внутренней ритмикой, вздымающего свои вершины, испещренные трещинами и впадинами, над вечными снегами. Снежный покров здесь, кстати, был не более сорока - пятидесяти футов, а кое-где и того меньше.

Невозможно передать словами впечатление от кошмарного зрелища - ведь здесь, не иначе как по наущению дьявола, оказались порушенными все законы природы. На этом древнем плоскогорье, вознесенном а высоту двадцати тысяч футов над уровнем моря, с климатам, непригодным для всего живого еще за пятьсот тысяч лет до появления человека, на всем протяжении этой ледяной равнины высились - как бы ни хотелось, в целях сохранения рассудка, списать все на обман зрения - каменные джунгли явно искусственного происхождения. А ведь раньше мы даже и мысли не допускали, что все эти кубы и крепостные валы могут быть сотворены отнюдь не природой. Да и как допустить, если человек в те времена, когда материк сковал вечный холод, еще мало чем отличался от обезьяны?

Но теперь власть разума основательно поколебалась: гигантский лабиринт из квадратных, округлых и прямоугольных каменных глыб давал недвусмысленное представление о своей подлинной природе. Это был, несомненно, тот самый дьявольский город-мираж, только теперь он раскинулся перед нами как объективная, неотвратимая реальность. Выходит, проклятое наваждение имело под собой материальное основание: отражаясь в облаках ледяной пыли, этот доисторический каменный монстр посылал свой образ через горный хребет. Призрачный фантом, конечно, нес в себе некоторые преувеличения и искажения, отличаясь от первоисточника, и все же реальность показалась нам куда страшнее и опасней грезы.

Только колоссальная, нечеловеческая плотность массивных каменных башен и крепостных стен уберегла от гибели это жуткое творение, которое сотни тысяч - а может, и миллионов - лет дремало здесь, посередине ледяного безмолвия. "Corona Mundi- Крыша Мира... " С наших губ срывались фразы одна бессвязнее другой; наши головы кружило от невероятного зрелища, раскинувшегося внизу. Мне вновь пришли на ум таинственные древние мифы, которые так часто вспоминались в этом мертвом антарктическом крае: демоническое плато Ленг; Ми-Го, омерзительный снежный человек с Гималаев; Пнакотические рукописи с содержащимися там намеками на их "нечеловеческое" происхождение; культ Ктулху, "Некрономикон"; гиперборейские легенды о бесформенном Цатогуа звездных пришельцах, еще более аморфных.

Город тянулся бесконечно далеко в обе стороны, лишь изредка плотность застройки редела. Как бы пристально ни вглядывались мы в его правую от нас или левую части, протянувшиеся вдоль низких предгорий, мы не видели большого просвета - только с левой стороны от перевала, над которым мы пролетели, была небольшая прогалина. По чистой случайности мы наткнулись как бы на пригород - небольшую часть огромного мегаполиса. Предгорья заполняли фантастического вида каменные постройки, соединявшие зловещий город с уже знакомыми нам кубами и крепостными валами; последние, по всей видимости, являлись не чем иным, как оборонительными сооружениями. Здесь, на внутренней стороне хребтов, они были, на первый взгляд, столь же основательными, как и на внешнем склоне.

Неведомый каменный лабиринт состоял по большей части из стен, высота которых колебалась от десяти до ста пятидесяти футов (не считая скрытого подо льдом), а толщина - от пяти до десяти футов. Сложены они были из огромных глыб - темных протерозойских сланцев. Строения очень отличались друг от друга размерами. Некоторые соединялись на манер сот, и сплетения эти тянулись на огромные расстояния. Постройки поменьше стояли отдельно. Преобладали конические, пирамидальные и террасированные формы, хотя встречались сооружения в виде нормальных цилиндров, совершенных кубов или их скоплений, а также другие прямоугольные формы; кроме того, повсюду были разбросаны причудливые пятиугольные строения, немного напоминавшие современные фортификационные объекты. Строители постоянно и со знанием дела использовали принцип арки; возможно также, что в период расцвета город украшали купола.

Все эти каменные дебри изрядно повыветрились, а само ледяное поле, на котором возвышалась верхняя часть города, было засыпано обломками обрушившихся глыб, покоившихся здесь с незапамятных времен. Там, где лед был попрозрачнее, просматривались фундаменты и нижние этажи гигантских зданий, а также каменные мосты, соединявшие башни на разных уровнях. На открытом воздухе мосты не уцелели, но на стенах от них остались следы. Вглядевшись пристальнее, мы заметили изрядное количество довольно больших окон, кое-где закрытых ставнями - изготовленными изначально, видимо, из дерева, а со временем ставшими окаменелостью,- но в массе своей окна угрожающе зияли пустыми глазницами. Крыши в основном отсутствовали, а края стен были стерты и закруглены, но некоторые строения, преимущественно конической или пирамидальной формы, окруженные высокими ограждениями, стояли незыблемо наперекор времени и стихиям. В бинокль нам удалось даже разглядеть орнамент на карнизах - в нем присутствовали все те же странные группы точек, что и на древних камнях, но теперь это представлялось в совершенно новом свете. Многие сооружения разрушились, а лед раскололся по причинам чисто геологического свойства. Кое-где камень истерся вплоть до самого льда. Через весь город тянулся широкий, свободный от построек "проспект" - он шел к расщелине в горной низине, приблизительно в миле от перешейка. По нашим предположениям, это могло быть русло большой реки, которая протекала здесь миллионы лет назад, в третичный период, теряясь под землей и впадая в бездонную пропасть где-нибудь под огромными горами, Ведь район этот - со множеством пещер и коварных бездн - явно таил в себе недоступные людям подземные тайны.

Удивительно, как нам удалось сохранить равновесие духа при том изумлении, которое охватило нас от поразительного, невозможного зрелища - города, восставшего из предвечных глубин, задолго до появления на Земле человека. Что же все-таки происходило? Путаница с хронологией? Устарели научные теории? Нас подвело собственное сознание? Ответа мы не знали, но все же держали себя в руках, продолжая заниматься своим делом вели самолет согласно курсу, наблюдали одновременно множество вещей и непрерывно фотографировали, надеясь, что это сослужит и нам и всему человечеству хорошую службу. В моем случае работал укоренившийся навык ученого: любознательность одержала верх над понятной растерянностью и даже страхом - хотелось проникнуть в вековые тайны и узнать, что за существа жили здесь, возводя свои жилища на столь огромной территории, и как они соотносились с миром.

То, что мы увидели, нельзя было назвать обычным городом, нашим глазам открылась поразительная страница из древнейшей и невероятнейшей главы земной истории. Следы ее сохранились разве что в самых темных, искаженных легендах, ведь глубокие катаклизмы уничтожили все, что могло просочиться за эти гигантские стены. Страница, однако, подошла к концу задолго до того, как человечество потихоньку выбилось из обезьяньего царства. Перед нами простирался палеогенный мегаполис, в сравнении с которым легендарные Атлантида и Лемурия, Коммория, Узулдарум и Олатое в земле Ломар относились даже не ко вчерашнему дню истории, а к сегодняшнему; этот мегаполис вставал в один ряд с такими дьявольскими порождениями, как Валусия, Р'лай, Иб в земле Мнар и Безымянный город в Аравийской пустыне. Когда мы летели над бесконечными рядами безжизненных гигантских башен, воображение то и дело уносило меня в мир фантастических ассоциаций, и тогда протягивались незримые нити между этим затерянным краем и ужасом, пережитым мной в лагере и теперь бередившим мой разум неясными догадками.

Нам следовало соблюдать осторожность и не слишком затягивать полет: стремясь как можно больше уменьшить вес, мы залили неполные баки. И все же мы основательно продвинулись вперед, снизив высоту и тем самым ускользнув от ветра. Ни горным хребтам, ни подходившему к самым предгорьям ужасному городу не было, казалось, ни конца ни края. Пятьдесят миль полета вдоль хребтов не выявили ничего нового в этом неизменном каменном лабиринте. Вырываясь, подобно заживо погребенному, из ледяного плена, он однообразно простирался бесконечность. Впрочем, некоторые неожиданные вещи все же встречались, вроде узоров, выбитых на скалах ущелья, где широкая река когда-то прокладывала себе дорогу через предгорья, прежде чем излиться в подземелье. Утесы по краям ущелья были дерзко превращены безвестными ваятелями в гигантские столбы, и что-то в их бочкообразной форме будило в Денфорте и во мне смутные, тревожные и неприятные воспоминания.

Нам также повстречались открытые пространства в виде пятиконечных звезд (по-видимому, площади), обратили мы внимание и на значительные неровности в поверхности. Там, где дыбились скалы, их обычно превращали в каменные здания, но мы заметили по меньшей мере два исключения. В одном случае камень слишком истерся, чтобы можно было понять его предназначение; в другом же из скалы был высечен грандиозный цилиндрической формы памятник, несколько напоминающий знаменитое Змеиное надгробие в древней долине Петры.

Предыдущая страница 15 Следующая страница


Хребты безумия 16

По мере облета местности нам становилось ясно, что в ширину город имел свои пределы - в то время как его протяженность вдоль хребтов казалась бесконечной. Через тридцать миль диковинные каменные здания стали попадаться реже, а еще через десять под нами оказалась голая ледяная пустыня - без всяких следов хитроумных сооружений. Широкое русло реки плавно простиралось вдаль, а поверхность земли, казалось, становилась все более неровной, отлого поднимаясь к западу и теряясь там в белесой дымке тумана.

До сих пор мы не делали попыток приземлиться, но разве можно было вернуться, не попробовав проникнуть в эти жуткие и величественные сооружения! Поэтому мы решили выбрать для посадки место поровнее - в предгорье, ближе к перешейку, и, оставив там свой самолет, совершить пешую вылазку. Снизившись, мы разглядели среди руин несколько довольно удобных для нашей цели мест. Выбрав то, что лежало ближе к перевалу - ведь нам предстояло возвращаться в лагерь тем же путем,- мы точно в 12.30 дня приземлились на ровный и плотный снежный наст, откуда ничто не могло помешать нам спустя некоторое время легко и быстро взлететь.

Мы не собирались надолго отлучаться, да и ветра особого не было, поэтому решили не насыпать вокруг самолета заслон из снега, а просто укрепить его лыжные шасси и по возможности утеплить двигатель. Мы сняли лишнюю меховую одежду, а из снаряжения захватили с собой в поход немногое: компас, фотоаппарат, немного еды, бумагу, толстые тетради, геологический молоток долото, мешочки для образцов, моток веревки, мощные электрические фонарики и запасные батарейки. Всем этим мы запаслись еще перед отлетом, надеясь, что нам удастся-таки совершить посадку, сделать несколько снимков, зарисовок и топографических чертежей, а также взять несколько образцов обнаженных пород - со скал или в пещерах. К счастью, у нас был с собой основательный запас бумаги, которую мы порвали на клочки, сложили в свободный рюкзак, чтобы в случае необходимости, если попадем в подземные лабиринты, применить принцип игры в "зайцев - собак". Найди мы пещеры, где не гулял бы ветер, этот удобный метод позволил бы продвигаться вперед с большей скоростью, чем обычные при таких подземных экскурсиях опознавательные насечки на камнях.

Осторожно спускаясь вниз по плотному снежному насту в направлении необъятного каменного лабиринта, затянутого на западе призрачной дымкой, мы остро ощущали близость чуда; подобное состояние мы пережили четыре часа назад, когда подлетали к перевалу в этих таящих вековые тайны хребтах. Конечно, теперь мы уже кое-что знали о том, что прячут за своей мощной спиной горы, но одно ело глазеть на город с самолета, и совсем другое - ступить самому внутрь этих древних стен, понимая, что возраст их исчисляется миллионами лет и что они стояли здесь задолго до появления на Земле человека. Иначе чем благоговейным ужасом это состояние не назовешь, ведь к нему примешивалось ощущение некоей космической аномалии. Хотя на такой значительной высоте воздух был окончательно разрежен, что затрудняло движение, мы с Денфортом чувствовали себя неплохо, полагая в своем энтузиазме, что нам по плечу любая задача. Неподалеку от места посадки торчали вросшие в снег бесформенные руины, а немного дальше поднималась над ледяной корой - примерно футов на десять-одиннадцать - огромная крепость в виде пятиугольной звезды со снесенной крышей. К ней мы и направились, и когда наконец прикоснулись к этим источенным временем гигантским каменным глыбам, нас охватило чувство, что мы установили беспрецедентную и почти богохульственную вязь с канувшими в пучину времени веками, до сих пор наглухо закрытыми от наших сородичей.

Эта крепость, расстояние между углами которой равнялось тремстам футам, была сложена из известняковых глыб юрского периода, каждая в среднем шириной в шесть, длиной в восемь футов. Вдоль всех пяти лучей, на четырехфутовой высоте над сверкающей ледяной поверхностью тянулся ряд симметрично выдолбленных сводчатых окошек. Заглянув внутрь, мы обнаружили, что стены были не менее пяти футов толщиной, се перегородки внутри отсутствовали, зато сохранились следы резного орнамента и барельефных изображений - о чем мы догадывались и раньше, пролетая низко над подобными сооружениями. О том, как выглядит нижняя часть помещения, можно было только догадываться, ибо вся она была сокрыта под темной толщей снега и льда.

Мы осторожно передвигались от окна к окну, тщетно пытаясь разглядеть узоры на стенах, но не делая никаких попыток влезть внутрь и сойти на ледяной пол. Во время полета мы убедились, что некоторые здания менее других скованы льдом, и нас не оставляла надежда, что там, где сохранились крыши, можно ступить на свободную от снега землю. Прежде чем покинуть крепость, мы сфотографировали ее в нескольких ракурсах, а также внимательно осмотрели могучие стены, стараясь понять принцип их кладки. Как сожалели мы, что рядом нет Пэбоди: его инженерные познания помогли бы нам понять, как в те безумно отдаленные от наших дней времена, когда создавался город, его строители управлялись с этими неподъемными глыбами.

Навсегда, до мельчайшей подробности, запечатлелся в моем сознании наш путь длиной в полмили до настоящего города; высоко над нами, в горах, все это время буйствовал, свирепо рыча, ветер. Наконец перед нами раскинулось призрачное зрелище, такая фантасмагория прочим смертным могла привидеться только в страшном кошмаре. Чудовищные переплетения темных каменных башен на фоне белесого, словно бы вспученного тумана меняли облик с каждым нашим шагом. Это был мираж из камня, и если бы не сохранившиеся фотографии, я бы до сих пор сомневался, въяве ли все это видел. Принцип кладки оставался тот же, что и в крепости, но невозможно описать те причудливые формы, которые принимал камень в городских строениях.

Снимки запечатлели лишь пару наглядных примеров этого необузданного разнообразия, грандиозности и невероятной экзотики. Вряд ли Эвклид подобрал бы названия некоторым из встречающихся здесь геометрических фигур - усеченным конусам неправильной формы; вызывающе непропорциональным портикам; шпилям со странными выпуклостями; необычно сгруппированным разрушенным колоннам', всевозможным пятиугольным и пятиконечным сооружениям, непревзойденным в своей гротескной фантастичности. Находясь уже в окрестностях города, мы видели там, где лед был прозрачным, темневшие в ледяной толще трубы каменных перемычек, соединявших эти невероятные здания на разной высоте. Улиц в нашем понимании здесь не было - только там, где прежде протекала древняя река, простиралась открытая полоса, разделявшая город пополам.

В бинокли нам удалось разглядеть вытянутые по длине зданий полустершиеся барельефы и орнаменты из точек; так понемногу в нашем воображении начал складываться былой облик города, хотя теперь в нем отсутствовало большинство крыш, шпилей и куполов. Когда-то он был весь пронизан тесными проулками, похожими на глубокие ущелья, некоторые чуть ли не превращались в темные туннели из-за нависших над ними каменных выступов или арок мостов. А сейчас он раскинулся перед нами как порождение чьей-то мрачной фантазии, за ним клубился туман, в северной части которого пробивались розоватые лучи низкого антарктического солнца. Когда же на мгновение солнце скрылось совсем и все погрузилось в полумрак, мы отчетливо уловили некую смутную угрозу, характер которой мне трудно описать. Даже в отдаленном завывании не достигающего нас ветра, бушующего на просторе среди гигантских горных вершин, почудилась зловещая интонация. У самого города нам пришлось преодолеть исключительно крутой спуск, где обнаженная порода по краям равномерно чередующихся выступов заставила меня подумать, что, видимо, в далеком прошлом здесь существовала искусственная каменная лестница. Без сомнения, глубоко подо льдом обнаружились бы ступени или что-нибудь в этом роде.

Когда наконец мы вступили в город и стали продвигаться вперед, карабкаясь через рухнувшие обломки каменных глыб и чувствуя себя карликами рядом с выщербленными и потрескавшимися стенами-гигантами, нервы наши вновь напряглись до такой степени, что мы лишь чудом сохраняли самообладание. Денфорт поминутно вздрагивал и изводил меня совершенно неуместными и крайне неприятными предположениями относительно того, что на самом деле произошло в лагере. Мне они были просто отвратительны: ведь вид этого ужасного города-колосса, поднявшегося из темной пучины глубокой древности, и меня наталкивал на определенные выводы. У Денфорта не на шутку разыгралось воображение: он настаивал, что там, где засыпанный обломками проулок делает крутой поворот, видел пугающие его непонятные следы; он постоянно оглядывался, уверяя, что слышит еле различимую, неведомо откуда доносящуюся музыку - приглушенные трубные звуки, напоминающие завывание ветра, Наводили на тревожные мысли и навязчивое пятиконечие в архитектуре, и рисунок нескольких сохранившихся орнаментов; в нашем подсознании уже поселилась ужасная догадка, кем были первобытные создания, которые воздвигли этот жуткий город и жили в нем.

В нас, однако, не совсем угас интерес первооткрывателей и ученых, и мы продолжали механически отбивать кусочки камней от разных глыб - пород, применявшихся в строительстве. Хотелось набрать их побольше, чтобы точнее определить возраст города. Громадные внешние стены были сложены из юрских и команчских камней,- да и во всем городе не нашлось бы камешка моложе плиоцена. Несомненно, мы блуждали по городу, который был мертв по крайней мере пятьсот тысяч лет, а может, и больше.

Кружа по этому сумрачному каменному лабиринту, мы останавливались у каждого доступного нам отверстия, чтобы заглянуть внутрь и прикинуть, нельзя ли туда забраться. До некоторых окошек было невозможно дотянуться, в то время как другие открывали нашему взору вросшие в лед руины под открытым небом, вроде повстречавшейся нам первой крепости. Одно, достаточно просторное, так и манило воспользоваться им, но под ним разверзалась настоящая бездна, а никакого спуска мы не разглядели. Несколько раз нам попадались уцелевшие ставни; дерево, из которого их изготовили, давно окаменело, но строение его, отдельные прожилки еще различались, и эта ожившая перед нами древность кружила голову. Ставни вырезали из мезозойских голосеменных хвойных деревьев, а также из веерных пальм и покрытосеменных деревьев третичного периода. И здесь - ничего моложе плиоцена. Судя по расположению ставен, по краям которых сохранились метки от давно распавшихся петель странной формы, они крепились не только снаружи, но и внутри. Их, казалось, заклинило, и это помогло им сохраниться, пережив изъеденные ржавчиной металлические крепления и запоры..

Наконец мы напали на целый ряд окон - в венчавшем здание громадном пятиугольнике; сквозь них просматривалась просторная, хорошо сохранившаяся комната с каменным полом, однако спуститься туда без веревки не представлялось возможным. Веревка лежала у нас в рюкзаке, но не хотелось возиться без крайней необходимости с двадцатифутовой связкой, особенно в такой разрежённой атмосфере, где сердечно-сосудистая система испытывала большие перегрузки. Огромная комната была, скорее всего, главным вестибюлем или залом, и наши электрические фонарики высветили четкие барельефы с поражавшими воображение резными портретами, идущими широкой полосой по стенам зала и отделенными друг от друга традиционным точечным орнаментом. Постаравшись получше запомнить это место, мы решили вернуться сюда в том случае, если не найдем ничего более доступного.

В результате мы отыскали проем в стене с арочным перекрытием, шириной шесть и длиной десять футов - прежде сюда подходил воздушный мостик, соединявший между собой здания. Не знаю, как раньше, но теперь бы он располагался всего в пяти футах над ледяным покровом. Эти сводчатые проходы соответствовали верхним этажам; сохранился здесь, к счастью, и пол. Фасадом это доступное для нас строение было обращено на запад, спускаясь ко льду террасами. Напротив него, там, где зиял другой арочный проем, возвышалась обшарпанная глухая постройка цилиндрической формы с венчающим ее округлым утолщением - футах в десяти над единственным отверстием.

Гора обломков облегчила нам вход в первый дом, но хотя мы ждали такого удобного случая и мечтали о нем, на какое-то время нас охватило сомнение. Мы не побоялись влиться в эту стародавнюю мистерию, это правда, но тут нам предстояло вновь собраться с духом и войти в уцелевшее здание баснословно древней эпохи, природа которой постепенно открывалась нам во всей своей чудовищной неповторимости. В конце концов мы почти заставили себя вскарабкаться по обледенелым камням к провалу в стене и спрыгнуть на выложенный сланцами пол - туда, где, как мы еще раньше разглядели, находился вестибюль с барельефными портретами по стенам.

Отсюда во все стороны расходились арочные коридоры, и, понимая, как легко заблудиться в этом сплетении коридоров и комнат, мы решили, что пора рвать бумагу. До сих пор мы ориентировались по компасу, а то и просто на глазок - по видимым отовсюду хребтам, лишь ненадолго заслоняемым шпилями башен, но теперь это было невозможно. Мы порвали всю лишнюю бумагу и запихнули клочки в рюкзак Денфорта, порешив тратить ее по возможности экономнее. Этот способ казался подходящим: в старинном сооружении не было сквозняков. А в случае, если ветер вдруг все же разгуляется или кончится бумага, мы сможем прибегнуть к более надежному, хотя и требующему больших усилий способу - начнем делать зарубки.

Трудно было понять, как далеко простирается этот лабиринт. Строения в городе так тесно соприкасались друг с другом, что можно было незаметно переходить из одного в другое по мостикам прямо подо льдом, если, конечно, не натолкнешься на последствия геологических катаклизмов. Обледеневших участков внутри встречалось не так уж много. Там же, где мы все-таки натыкались на ледяную толщу, повсюду сквозь прозрачную поверхность видели плотно закрытые ставни, как будто город специально подготовили к нашествию холода - как бы законсервировали на неопределенное время. Трудно было отделаться от впечатления, что город не бросили в спешке, застигнутые внезапной бедой, а покинули сознательно. И речи не могло идти постепенном вымирании. Может, жители знали заранее о вторжении холода, может, ушли из города en masse, отправившись на поиски более надежного пристанища? Нельзя ответить с точностью, какие геофизические условия способствовали образованию ледяного покрова в районе города. Это не мог быть долгий, изнурительный процесс. Возможно, причина крылась в излишнем скоплении снега или в разливе реки, а может, прорвала заслоны снежная лавина, обрушившаяся на город с гигантских горных хребтов. В этом невероятном месте могли прийти на ум самые фантастические объяснения.

VI

Вряд ли стоит описывать шаг за шагом наши скитания в этом древнем как мир лабиринте - переплетении отдельных помещений-ячеек, в этом чудовищном хранилище вековечных тайн, куда впервые за минувшие тысячелетия ступила нога человека. Какая драма выстроилась из настенной резьбы перед нашим внутренним взором, какие ужасные открытия захватили наш разум! Фотографии, сделанные нами, могут подтвердить достоверность моего рассказа, жаль только, что не хватило на все пленки. Впрочем, мы восполнили ее недостаток зарисовками.

Здание, куда мы проникли, было огромным и величественным - внушительный образец архитектуры неведомой геологической эпохи. Внутренние стены не отличались такой же массивностью, как внешние, но отлично сохранились на нижних этажах. Изощренная запутанность лабиринта усложнялась здесь постоянной сменой уровней, переходом с одного этажа на другой, и не прибегни мы к испытанному способу с клочками бумаги, которые разбрасывали по всему пути, то, несомненно, заблудились бы сразу. Сначала мы решили обследовать более ветхие помещения и потому взобрались футов на сто вверх, туда, где под полярным небом, открытые снегу и ветру, понемногу разрушались комнаты, находившиеся когда-то под самой крышей. Вместо лестниц тут применялись лежащие под небольшим углом каменные плиты с ребристой поверхностью. Помещения были самых разнообразных размеров и форм - от излюбленных звездчатых до треугольных и квадратных. Можно с уверенностью сказать, что площадь каждого из них в среднем равнялась 30 x 30 футов, а высота - футов двадцать, хотя попадались комнаты и побольше. Облазив весь верхний этаж и осмотрев ледяной покров, мы спустились в нижние помещения, где, собственно, и начинался настоящий лабиринт - комнаты и коридоры переходили одни в другие, сливаясь и расходясь снова,- все эти запутанные ходы тянулись бесконечно далеко, выходя за пределы дома. Каждый новый зал превосходил предыдущий размерами, скоро эта необъятность окружающего стала исподволь подавлять нас, тем более что в очертаниях, пропорциях, убранстве и неуловимых особенностях древней каменной кладки таилось нечто глубоко чуждое человеческой натуре. Довольно скоро мы поняли из резных настенных изображений, что этот противоестественный город выстроен много миллионов лет тому назад.

Нам оставался неясен инженерный принцип, в соответствии с которым все эти огромные глыбы удерживались в равновесии, плотно прилегая друг к другу; одно было понятно - в нем явно много значила арка. В комнатах отсутствовала какая-либо мебель, они были абсолютно пусты, что говорило в пользу того, что город покинули по заранее составленному плану. Единственным украшением являлась настенная скульптура, высеченная в камне горизонтальными полосами шириной три фута; барельефы чередовались с полосами орнамента той же ширины из геометрических фигур. Было несколько исключений, но, как говорится, они лишь подтверждали правило. Часто, впрочем, среди орнамента мелькали картуши из причудливо расположенных точек.

Приглядевшись, мы отметили высокий уровень техники резьбы, но исключительное мастерство не вызывало в нас теплого отклика - слишком уж чуждо оно было всем художественным традициям человечества. Однако в искусстве исполнения ничего более совершенного я не видел. Несмотря на масштабность и мощь резьбы, даже мельчайшие особенности жизни растительного и животного мира были переданы здесь с потрясающей убедительностью. Арабески говорили об основательном знании законов математики, представляя собой расположенные с неявной симметричностью- кривые линии и углы; любимым числом древних строителей являлась, несомненно, пятерка. Барельефы были выполнены в сугубо формалистической традиции и в необычной перспективе; однако, несмотря на пропасть, отделяющую наше время от того, давно минувшего, мы не могли не почувствовать художественную мощь рисунка. В основе изобразительного метода лежал принцип сопоставления поперечного сечения объекта с его двухмерным силуэтом - ни одну древнюю расу не занимала до такой степени аналитическая психология. Бесполезно даже сравнивать подобное искусство с тем, что можно увидеть в современных музеях. Специалист, разглядывая наши фотографии, возможно, сочтет, что по экстравагантности замысла эти изображения несколько напоминают работы наших самых дерзких футуристов.

Орнаментальный рисунок на хорошо сохранившихся стенах был выполнен в технике углубленного рельефа, уходя в толщу камня на один-два дюйма; когда же появлялись картуши со скоплениями точек - несомненно, древние письмена на неведомом первобытном языке с точечным алфавитом,- то "буквы" эти уходили еще на полдюйма глубже. Барельеф с предметным изображением выступал над плоскостью фона дюйма на два. Кое-где приметили мы следы еле различимого цвета, но в основном быстротечное время уничтожило все нанесенные краски. Чем больше мы всматривались в барельефы, тем больше изумлялись блестящей технике исполнения. Строгие эстетические каноны не скрывали зоркую наблюдательность и графическое мастерство художников, напротив, жесткое следование определенной традиции сильнее подчеркивало сущность изображаемого, его неповторимую уникальность. Кроме того, нас не покидало ощущение, что помимо бросающихся в глаза достоинств есть еще и другие, недоступные нашему восприятию. По некоторым приметам мы догадывались, что наш интеллектуальный и эмоциональный опыт, а также изначально другой сенсорный аппарат мешает нам понять смысл скрытых символов и аллюзий.

Древние скульпторы, несомненно, черпали свои темы из окружающей жизни, а главным предметом изображения была история. Эта озабоченность историей оказалась нам как нельзя более на руку: рельефы несли баснословное количество информации, поэтому львиную долю времени мы отдали фотографированию и зарисовкам. На стенах некоторых комнат были высечены громадные карты, астрономические таблицы и прочая научная информация: все это красноречиво и наглядно подтверждало то, что изображалось на рельефах. Приступая к рассказу, далеко не полному, с основательными купюрами, я горячо надеюсь, что здравый смысл поверивших мне читателей восторжествует над безрассудным любопытством и они внемлют моим предостережениям. Будет ужасно, если мое повествование породит в них желание отправиться в это мертвое царство кошмарных теней, то есть приведет к прямо противоположному результату.

Настенную резьбу разрывали высокие оконные и двенадцатифутовые дверные проемы; кое-где сохранились отдельные, аккуратно выпиленные и отполированные окаменевшие доски, бывшие когда-то частями ставен и дверей. Металлические крепления давно разрушились, но некоторые двери по-прежнему оставались на месте, и, проходя из комнаты в комнату, мы затрачивали немало усилий, чтобы открыть их. Кое-где уцелели оконные рамы с необычными прозрачными стеклами. Довольно часто на нашем пути попадались вырубленные в камне громадные ниши, по большей части пустые, хотя изредка там оказывались некие ни на что не похожие предметы, выточенные из зеленого мыльного камня; их, видимо, бросили за ненадобностью из-за трещин и прочих повреждений. Остальные углубления в стенах, несомненно, предназначались для существовавших в те стародавние времена удобств - отопления, освещения - и прочих непонятных для нас устройств, которые мы видели на барельефах. Потолки ничем особенным не выделялись, хотя иногда их покрывала облупившаяся мозаика из зеленого камня. На полах мозаика также изредка встречалась, но в основном в кладке преобладали простые грубые плиты.

Как я уже говорил, в помещениях не было никакой мебели, хотя из настенных рисунков становилось ясно, что в этих гулких, похожих на склепы комнатах ранее находились вполне определенные вещи, правда, непонятного для нас назначения. Многочисленные обломки, осколки и прочий хлам заполняли этажи выше ледового уровня, но ниже становилось все чище. Немного пыли с песком - вот все, что там можно было увидеть, да еще осевший на камнях многовековой налет. А некоторые комнаты вообще имели такой вид, будто там только что подмели. Встречались, конечно, трещины и проломы, а самые нижние этажи были замусорены не меньше верхних. Из центрального зала идущий сверху свет разливался по боковым помещениям, спасая их от полной темноты, так было и в других постройках, виденных нами с самолета. На верхних этажах мы редко пользовались электрическими фонариками, разве что разглядывая фрагменты барельефов. Ниже ледового уровня тьма сгущалась, а во многих комнатах-ячейках у самой земли почти ничего о не было видно - хоть глаз выколи.

Чтобы иметь хоть какое-то представление о том, что пережили мы, оказавшись в этом давно опустевшем и хранящем гробовое молчание лабиринте, сложенном нечеловеческой рукой, нужно постараться воссоздать всю хаотичную, смертельно изматывающую череду разных настроений, впечатлений, воспоминаний. Одно кружащее голову сознание того, сколь древним был этот город и как далеко зашла в нем мерзость запустения, могла вывести из равновесия любого мало-мальски чувствительного человека, ведь мы к тому же пережили недавно в лагере сильное потрясение, а потом - еще и эти откровения, сошедшие к нам прямо с покрытых резьбой стен. Стоило только бросить взгляд на хорошо сохранившиеся барельефы, и все сразу становилось ясно - недвусмысленные изображения выдавали страшную тайну. Наивно предполагать, что мы с Денфортом не догадывались о ней раньше, хотя тщательно скрывали друг от друга свои догадки, Не оставалось никаких сомнений в том, кем являлись существа, построившие этот город и жившие в нем миллионы лет назад, в те времена, когда по земле, в тропических степях Европы и Азии, бродили далекие предки людей - примитивные млекопитающие и громадные динозавры.

Раньше мы не теряли надежды и убеждали себя в том, что встречающийся повсеместно мотив пятиконечия - всего лишь знак культурного и религиозного почитания некоего древнего физического объекта, имевшего подобные признаки: минойская цивилизация на Крите использовала в качестве декоративного элемента священного быка, египетская - скарабея, римская - волчицу и орла, а дикие, первобытные племена - разных тотемных животных. Но теперь все иллюзии отпали, нам предстояло смириться с реальностью, от которой волосы вставали на голове. Думаю, читатель уже догадался, в чем дело; мне трудно вывести эти слова на бумаге.

Существа, которые в эпоху динозавров владели этими мрачными замками, сами динозаврами не являлись. Дело обстояло иначе. Динозавры не так давно появились на Земле, они были молодыми животными с неразвитым мозгом, а строители города - старыми и мудрыми. Камень запечатлел и сохранил следы их пребывания на Земле, уже тогда насчитывающего почти тысячу миллионов лет: они построили город задолго до того, как земная жизнь пошла в своем развитии дальше простых соединений клеток. Более того, они-то и являлись создателями и властителями этой жизни, послужив прототипами для самых жутких древних мифов, именно на них робко намекают Пнакотические рукописи и "Некрономикон". Они назывались Старцами и прилетели на Землю в ту пору, когда планета была еще молода. Плоть их сформировалась за годы эволюции на далекой планете: они обладали невероятной, безграничной мощью. Подумать только, ведь мы с Денфортом всего лишь сутки назад видели их члены, отделенные от тел, тысячелетия пролежавших во льду, а бедняга Лейк с товарищами, сами того не ведая, созерцали их подлинный облик...

Невозможно припомнить, в каком порядке собирали мы факты, относящиеся к этой невероятной главе из истории планеты до появления человека. Испытав глубокий шок, мы прервали осмотр, чтобы немного прийти в себя, а когда вновь приступили, занявшись теперь систематическим обследованием, было уже три часа. Судя по геологическим, биологическим и астрономическим признакам, скульптурные изображения в доме, где мы первоначально оказались, принадлежали к относительно позднему времени, им было не более двух миллионов лет и в сравнении с барельефами более древнего здания, куда мы перешли по мостику, выглядели просто декадентскими. Этому величественному, высеченному из цельного камня сооружению было никак не меньше сорока, а возможно, и пятидесяти миллионов лет, оно относилось к позднему эоцену или раннему мелу, и его барельефы превосходили в мастерстве исполнения все виденное нами, за одним исключением - с ним мы встретились позже - то была древнейшая в городе постройка.

Не будь необходимости прокомментировать снимки, которые скоро появятся в прессе, я бы из опасения прослыть сумасшедшим придержал язык и не стал распространяться о том, что именно увидел я на стенах и к каким выводам пришел. Конечно, можно было отнести к области мифотворчества барельефы, где изображалась жизнь звездоголовых существ в бесконечно отдаленные эпохи, когда они обитали на другой планете, в иной галактике или даже вселенной, однако некоторые высеченные на камне чертежи и диаграммы заставляли нас вспомнить о последних открытиях в математике и астрофизике, и тут уж я совсем растерялся. Вы меня поймете, когда сами увидите эти фотографии.

На каждом барельефе рассказывалась, естественно, только небольшая часть единой истории,- и "читать" мы ее начали не с начала и не по порядку. Иногда на стенах нескольких комнат или коридоров разворачивалась подряд непрерывная хроника событий, но неожиданно туда вклинивались тематически обособленные залы. Лучшие карты и графики висели на стенах бездонной пропасти: эта каверна площадью двести квадратных футов и глубиной шестьдесят футов образовалась, видимо, на месте бывшего учебного центра или чего-то в этом роде. Некоторые темы, отдельные исторические события пользовались особой популярностью и у художников, и у самих обитателей города, барельефы с подобными сюжетами повторялись с раздражающей навязчивостью. Впрочем, иногда разные версии одного события проясняли нам его значение, заполняли лакуны.

Мне до сих пор непонятно, каким образом уяснили мы суть дела за такой небольшой срок. Впоследствии, рассматривая снимки и зарисовки, мы многое уточнили и заново переосмыслили, хотя и теперь кое-что остается загадкой. Нервный срыв Денфорта, возможно, объясняется именно этими позднейшими расшифровками его впечатлительная натура не смогла вынести жутких воспоминаний, смутных, мучительных видений и вновь пережить тот ужас, который он испытал, увидев нечто такое, о чем он не решился поведать даже мне.

И все же нам пришлось заново просмотреть все документальные свидетельства: нужно представить миру как можно более полную информацию, чтобы наше предостережение, такое актуальное, стало еще и убедительным. В неразгаданном мире Антарктики, мире смещенного времени и противоестественных законов, человек испытывает губительные для него влияния, словом, продолжение там исследований попросту невозможно.

VII

Полный отчет о нашем походе появится сразу же после расшифровки всех записей в официальном бюллетене Мискатоникского университета. Здесь же я рассказываю обо всем лишь в общих чертах и потому прошу простить мне некоторую непоследовательность. Опираясь на мифотворчество или что-то другое, не знаю, только безвестные ваятели разворачивали на камне историю появления на Земле, тогда еще молодой планете, звездоголовых пришельцев, а также прочих чужеземных существ - пионеров космоса. На своих огромных перепончатых крыльях они, по-видимому, могли преодолевать межзвездные пространства - так неожиданно подтвердились легенды жителей гор, пересказанные мне другом-фольклористом. В течение долгого времени они обитали под водой, строили там сказочные города и вели войны с неизвестными врагами, используя сложные механизмы, в основе которых лежал неведомый нам принцип получения энергии. Их научные и технические познания значительно превосходили наши, хотя они редко применяли их на практике - только в случае необходимости. Судя по барельефам, они исчерпали у себя на планете идею механистической цивилизации, сочтя ее последствия пагубными для эмоциональной сферы. Исключительная плотность тканей и неприхотливость позволяли им жить также в высокогорной местности, обходясь без всякого комфорта, даже без одежды, и заботясь только об укрытии на случай непогоды.

Именно под водой звездоголовые впервые создали земных существ - сначала для пищи, а потом и для других целей,- создали давно им известными способами из доступных и подходящих субстанций. Особенно плодотворный период экспериментов начался после поражения их многочисленных космических врагов. Прежде звездоголовые делали то же самое на других планетах, производя не только биологическую пищевую массу, но и многоклеточную протоплазму, способную под гипнозом образовывать нужные временные органы. Так они получали идеальных рабов для тяжелой работы. В своем наводящем ужас "Некрономиконе" Абдула Альхазред, говоря о шогготах, намекает именно на эту вязкую массу, хотя даже этот безумный араб считает, что они лишь грезились тем, кто жевал траву, содержащую алкалоид, После того как звездоголовые Старцы синтезировали достаточное количество простейших организмов для пищевых целей и развели сколько требовалось шогготов, они предоставили возможность прочим клеточным соединениям развиваться далее самим, превращаясь в растительные или животные организмы. Впрочем, виды, им чем-то не приглянувшиеся, безжалостно уничтожались.

С помощью шогготов, которые, увеличиваясь под гипнозом в объеме, могли поднимать громадные тяжести, небольшие подводные поселения стали разрастаться, превращаясь в протяженные и внушительные каменные лабиринты, вроде тех, которые позднее выросли на земле. Легко приспосабливаясь к любым условиям, Старцы до прилета на Землю подолгу или на суше в самых разных уголках вселенной и, видимо, не утратили навыка в возведении наземных конструкций. Внимательно рассматривая архитектуру древних городов, запечатленную на барельефах, а также того, по чьим пустынным лабиринтам бродили сейчас, мы были поражены одним любопытным совпадением, которое не смогли объяснить даже себе. На барельефах были хорошо видны кровли домов - в наше время проваленные и рассыпавшиеся, взмывали к небу тонкие шпили, конусы с изящными флеронами, топорщились крыши в форме пирамид, а также плоских зубчатых дисков, обычно завершающих цилиндрические постройки. Все это мы уже видели раньше, подлетая к лагерю Лейка, в зловещем, внушающем ужас мираже, отбрасываемом мертвым городом, хотя такого облика, который мы созерцали тогда нашими несведущими глазами, у реального каменного лабиринта, укрывшегося а недосягаемыми Хребтами Безумия, не было уже тысячи или даже десятки тысяч лет.

О жизни Старцев под водой и позже, когда часть из них перекочевала на сушу, можно говорить бесконечно много. Те, что обитали на мелководье, видели с помощью глаз, которыми заканчивались пять головных щупалец; они ваяли и могли писать - при естественном освещении - пером на водоотталкивающих вощеных таблицах. Те, что жили на дне океана, использовали для освещения любопытные фосфоресцирующие организмы, хотя при случае могли прибегать к специальному, дублирующему зрение органу чувств - призматическим ресничкам; благодаря им Старцы свободно ориентировались в темноте. Их скульптура и графика странно изменились под влиянием особой техники химического покрытия, рассчитанной на сохранение эффекта фосфоресценции. Но точно понять, в чем дело, мы не сумели. В воде эти существа перемещались двумя способами: плыли, перебирая боковыми конечностями, или, извиваясь, двигались толчками, помогая себе нижними щупальцами и лженожкой. Иногда же подключали две-три пары веерообразных складных крыльев и тогда стрелой устремлялись вперед. На суше они пользовались лженожкой, но часто, раскрыв крылья, воспаряли под небеса и летали на большие 'расстояния. Многочисленные щупальца, которыми заканчивались "руки", были изящными, гибкими, сильными и необычайно точными в мускульно-нервной координации, позволяя добиваться замечательного мастерства в изобразительном искусстве и других занятиях, требующих ручных операций.

Прочность их тканей была поистине изумительна. Даже громадное давление на дне глубочайших морей не могло причинить им вреда. Умирали немногие - и то лишь в результате несчастных случаев, так что места захоронений исчислялись единицами. То, что они погребали своих мертвецов в вертикальном положении и устанавливали на могилах пятиконечные надгробия с эпитафиями, а именно это уяснили мы с Денфортом, разглядев внимательно несколько барельефов, настолько потрясло нас, что потребовалось какое-то время, чтобы прийти в себя. Размножались эти существа спорами - как папоротникообразные, это предполагал и Лейк,- но так как из-за своей невероятной прочности ни были практически вечными, размножение поощрялось лишь в периоды освоения новых территорий. Молодое поколение созревало быстро и получало великолепное образование, качество которого нам даже трудно вообразить. Высокоразвитая интеллектуальная и эстетическая сферы породили устойчивые традиции и учреждения, о которых я подробно расскажу в своей монографии. Была, конечно, некоторая разница в устоях у морских Старцев их земных собратьев, но она не касалась основных принципов.

Эти твари могли, подобно растениям, получать питание из неорганических веществ, но предпочитали органическую пищу и особенно животную. Те, что жили под водой, употребляли все в сыром виде, но те, что населяли землю, умели готовить. Они охотились, а также разводили скот на мясо, закалывая животных каким-то острым оружием, оставлявшим на костях грубые отметины,- на них-то и обратили внимание наши коллеги. Старцы хорошо переносили любые изменения температуры и могли оставаться в воде вплоть до ее замерзания. Когда же в эпоху плейстоцена, около миллиона лет назад, началось резкое похолодание, обитавшим на Земле Старцам пришлось прибегнуть к решительным мерам, вроде создания установок искусственного обогрева, но потом жестокие холода все же вынудили их вновь вернуться в море. Старцы поглощали некие вещества, после чего могли долгое время обходиться без еды и кислорода, а также переносить любую жару и холод, но ко времени великого похолодания они уже утратили это свое умение. Попробуй они теперь впасть в подобное искусственное состояние, добром бы это не кончилось.

У Старцев отсутствовали биологические предпосылки к семейной жизни, подобные тем, какие наблюдаемы у млекопитающих: они не разбивались на пары и вообще имели много общего с растениями. Однако семьи они все же создавали и даже весьма многочисленные, но только ради удобства и интеллектуального общения. Обживая свои дома, они размещали мебель в центре комнат, оставляя стены открытыми для декоративной отделки. Жившие на суше Старцы освещали свои жилища с помощью особого устройства, в основе которого, если мы правильно поняли, лежат электрохимические процессы. И под водой, и на суше им служили одинаково непривычные для наших глаз столы и стулья, а также постели-цилиндры, где они отдыхали и спали стоя, обмотавшись щупальцами; непременной частью интерьера являлись стеллажи, где хранились книги - прочно скрепленные пластины, испещренные точками.

Общественное устройство было у них скорее социалистического толка, хотя твердой уверенности у меня нет. Торговля процветала, в том числе и между городами, а деньгами служили небольшие плоские пятиугольные жетончики, усеянные точками. Видимо, маленький камушек из зеленых мыльных камней, найденных Лейкам, как раз и был такой валютой. Хотя цивилизация Старцев была урбанистической, но сельское хозяйство и особенно животноводство тоже играли в ней важную роль. Добывалась руда, существовало какое- никакое производство. Старцы много путешествовали, но массовые переселения случались редко - только во время колонизаций, когда раса завоевывала новые пространства. Транспортные средства не были им известны. Старцы сами могли развивать и в воде, и на суше, и в воздухе необыкновенную скорость. Грузы перевозились вьючными животными: под водой - шогготами, а на земле - любопытной разновидностью примитивных позвоночных, но это уже на довольно позднем этапе освоения суши.

Эти позвоночные так же, как и бесконечное множество прочих живых организмов - животных и растений, тех, кто обитает в море, на земле и в воздухе,- возникли в процессе неконтролируемой эволюции клеток, созданных Старцами, но со временем вышедших из-под их контроля. Они развивались себе понемногу, поскольку не мешали хозяевам планеты. Те, что вели себя беспокойнее, механически уничтожались. Любопытно, что в поздних, декадентских произведениях скульпторы изобразили примитивное млекопитающее с неуклюжей походкой, которое земные Старцы вывели не только из-за вкусного мяса, но и забавы ради - как домашнего зверька; в нем неуловимо просматривались черты будущих обезьяноподобных и человекообразных существ. В строительстве земных городов принимали участие огромные птеродактили, неизвестные доселе науке,- они поднимали на большую высоту камни для укладки башен.

В том, что Старцы сумели пережить самые разнообразные геологические катаклизмы и смещения земной коры, было мало удивительного. Хотя из первых городов, по-видимому, ни один не сохранился, эта цивилизация никогда не прерывала своего существования, о чем свидетельствовали и увиденные нами барельефы. Впервые Старцы приземлились на нашу планету в районе Антарктического океана, и, похоже, произошло это вскоре после того, как оторвалась часть материи, образовавшая Луну, а на то место сместился Тихий океан. На одном из барельефов мы увидели, что во времена прилета Старцев всю Землю покрывала вода. Шли века, и каменные города распространялись по планете, все дальше отходя от Антарктиды. Вырезанная на камне карта показывала, что вокруг южного полюса образовалось широкое кольцо суши - Старцы построили на ней свои первые экспериментальные поселения, хотя подлинные центры оставались все же на морском дне. На позднейших картах было видно, как откалывались и перемещались огромные массы земли, оторвавшиеся части материка сносило к северу - что подтверждало теории Тейлора, Вегенера и Джоли.

Смещение пластов земли на юге Тихого океана привело к катастрофическим последствиям. Некоторые морские города были разрушены до основания, но худшее еще предстояло пережить. Из космоса прилетели новые пришельцы, напоминавшие формой осьминогов - их-то, возможно, и нарекли в древних мифах потомством Ктулху; они развязали жестокую войну, загнав Старцев надолго под воду. Это нанесло последним страшный урон - к тому времени число поселений на суше постоянно росло. В конце концов обе расы заключили мирный договор, по которому новые земли переходили к потомкам Ктулху, за Старцами же оставалось море и прежние владения. Стали возводиться новые города, и самые величественные из них - в Антарктике, ибо эта земля, место первых поселений, стала считаться священной. И впредь Антарктика оставалась центром цивилизации Старцев, а города, которые успели там основать потомки Ктулху, стерлись с лица земли. Потом часть суши в районе Тихого океана вновь опустилась, и с ней ушел на дно зловещий Р'лай, город из камня, и все космические осьминоги в придачу. Так Старцы вновь стали единственными хозяевами планеты, правда, существовало' нечто, чего они боялись и о чем не любили говорить. Через некий весьма продолжительный отрезок времени Старцы заполонили всю планету: их города достаточно равномерно распределились и на суше, и на дне морском. В своей монографии я дам совет пытливому археологу пробурить машиной Пэбоди несколько глубоких скважин в самых разных районах Земли и проанализировать полученные данные.

В течение веков шло закономерное переселение Старцев из глубин моря на сушу - этот процесс подстегивался рождением новых материков, хотя и океан никогда не пустовал. Второй причиной миграции стали трудности по выращиванию и удерживанию в повиновении шогготов, без которых жизнь под водой не могла продолжаться. С течением времени, как скорбно поведали нам сюжеты на древних барельефах, был утрачен секрет создания жизни из неорганической материи, и Старцам пришлось довольствоваться модификацией уже существующих форм. На суше у Старцев не было никаких проблем с громадными, но исключительно послушными рептилиями, а вот размножавшиеся делением шогготы, которые в результате случайного стечения обстоятельств нарастили до опасного предела интеллект, беспокоили их чрезвычайно.

Старцы всегда управляли шогготами с помощью гипноза, легко трансформируя эту внушаемую плотную плазму согласно потребностям и создавая на время нужные им члены и органы, теперь же у шогготов иногда появлялась способность самим преобразовывать свою плоть по воспоминаниям о старых приказах властителей. Казалось, у них развился мозг с неустойчивой системой связей, в котором иногда зарождался сильный волевой импульс, противоречивший воле хозяина. Изображения шогготов вызывали у нас с Денфортом глубочайшее отвращение, граничащее с ужасом.

Эти бесформенные в обычном состоянии существа состояли из желеподобной пузырчатой массы; если они обретали форму шара, диаметр их в среднем равнялся пятнадцати футам. Впрочем, очертания, равно как и объем, менялись у них постоянно: они то создавали себе, то, напротив, уничтожали органы слуха, зрения, речи, во всем подражая хозяевам,- иногда непроизвольно, а иногда выполняя команду.

Сто пятьдесят миллионов лет тому назад, где-то в середине перми, шогготы стали совершенно неуправляемыми, и тогда жившие на морском дне Старцы развязали против них настоящую войну, чтобы силой вернуть свою прежнюю власть. Многовековая пропасть отделяла нас от того времени, но и теперь мороз пробирал по коже, когда мы разглядывали картины той войны и особенно ужасное зрелище жертв, обезглавленных шогготами и выпачканных затем выделяемой ими слизью. В конце концов Старцы, прибегнув к мощному оружию, вызывавшему у врагов нарушения на молекулярном и атомарном уровнях, добились полной победы. Барельефы отразили тот период, когда сломленные шогготы стали совсем ручными и покорились воле Старцев совсем как дикие мустанги Запада - американским ковбоям. Во время бунта шогготы доказали, что могут жить на суше, но новая способность никак не поощрялась - трудности их содержания на земле значительно превосходили возможную пользу.

В юрский период на Старцев обрушились новые напасти - из космоса прилетели полчища мерзких тварей; они соединяли в себе черты ракообразных, ибо были покрыты твердым панцирем, а также низших растений, а именно грибов. В мифологии горных народов северного полушария, особенно в Гималаях, они запечатлелись как Ми-Го, или Снежные люди. Чтобы одержать верх над пришельцами, Старцы впервые за всю свою земную историю решили вновь выйти в космос, однако, совершив все положенные приготовления, поняли, что не сумеют покинуть земную атмосферу. Секрет межзвездных перелетов был полностью утрачен. В результате Ми-Го вытеснили Старцев с северных земель, и те понемногу вновь сбились в антарктическом регионе - своей земной колыбели. Все эти перемены не коснулись подводных владений Старцев, недоступных для завоевателей.

Даже на барельефах бросалось в глаза разительное отличие материальной субстанции Ми-Го или потомков Ктулху от плоти Старцев. Первые обладали способностью к структурным изменениям, умели перевоплощаться и вновь возвращать себе прежний облик. Все это было недоступно для Старцев, по-видимому, их враги прибыли из более отдаленной части вселенной, чем они. Несмотря на удивительную плотность тканей и необычные жизненные свойства, Старцы являлись материальными существами и, следовательно, происходили из известного пространственно-временного континуума, в то время как о происхождении их врагов можно было, затаив дыхание, строить самые немыслимые догадки. Словом, нельзя отнести к чистому мифотворчеству разбросанные в легендах сведения об аномалии завоевателей и их внегалактическом происхождении. Хотя этот миф могли распространять и сами Старцы, чтобы списать на него свои военные неудачи: ведь исторический престиж был у них своего рода "пунктиком". Недаром в их каменных анналах не упоминались многие могущественные и высокоразвитые народы с неповторимыми культурами и величественными городами - народы, украсившие собой не одну легенду.

Чередование геологических эпох и связанные с ним перемены были с поразительной яркостью представлены на резных картах и барельефах. Кое в чем наши научные представления оказались ошибочными, но встречались и подтверждения некоторых смелых гипотез. Как я уже говорил, именно здесь, в этом невероятном месте, мы убедились в правоте Тейлора, Вегенера и Джоли, предположивших, что все континенты суть части бывшего единого антарктического материка, оторвавшиеся от него под действием мощных центробежных сил и дрейфовавшие в разные стороны по вязкой поверхности земной мантии. Это подтверждалось и очертаниями Африки и Южной Америки, а также направлениями главнейших горных цепей.

На картах, отобразивших Землю времен карбона, то есть сто миллионов или более лет тому назад, мы видели бездонные ущелья и трещины, которые впоследствии, углубившись, разделили Африку и обширный материк, включавший в себя Европу (легендарную Валусию), обе Америки и Антарктику. На более поздних картах материки были уже обособлены друг от друга, в том числе и на той, которую вычертили пятьдесят миллионов лет назад в связи с основанием ныне мертвого города, где мы сейчас пребывали. И, наконец, на самой поздней, относящейся, видимо, плиоцену, карте очертания и расположения материков соответствовали нынешним - только Аляска была еще соединена с Сибирью, Северная Америка через Гренландию - с Европой, а Южная Америка через Землю Грейама - с Антарктидой. Карты времен карбона пестрели значками, говорившими, что каменные города Старцев покрывали весь земной шар - от дна морского до изрытых ущельями горных районов, однако на последующих картах ясно обозначился откат градостроительства к южным антарктическим районам. Во времена же плиоцена, как показывала последняя карта, города остались только в Антарктике да на оконечности Южной Америки - севернее пятидесятой параллели южной широты отсутствовали даже морские поселения. Интерес Старцев к северным территориям, по-видимому, угас, сократилась информация о них, лишь изредка совершали теперь Старцы разведывательные полеты на своих веерообразных перепончатых крыльях, изучая очертания береговых линий.

Потом наступило время грандиозных катаклизмов - образовывались новые горные цепи, создавались континенты, землю и дно океанов сотрясали конвульсии, и на месте разрушенных городов все реже возводились новые. Окружавший нас громадный мертвый мегаполис был, видимо, последней столицей звездоголовых; город построили в начале мела недалеко от того места, где рухнул в разверзшуюся пропасть его предшественник, превосходивший размерами даже своего юного двойника. Район этих двух городов почитали священным - ведь именно здесь впервые, тогда еще на морское дно, высадились их предки. Мы узнавали на барельефах некоторые характерные приметы города, в котором оказались. Как нам стало понятно, он тянулся вдоль хребтов на сотни миль в обе стороны, так что обозреть его даже с самолета не представлялось возможным. Считалось, что в нем сохранились священные камни из фундамента первого поселения на дне моря; по прошествии многих веков их выбросило при очередном катаклизме на сушу.

VIII

Мы с Денфортом с особым интересом и смешанным чувством благоговения и страха отыскивали на барельефах то, что относилось к месту нашего пребывания. Такого материала, естественно, было предостаточно; кроме того, скитаясь по наземным лабиринтам города, мы забрели, по счастливой случайности, в исключительно старое здание, на потрескавшихся стенах которого в декадентской манере последних скульпторов разворачивалась история города и его окрестностей после плиоцена - на нем обычно завершались все прочие скульптурные рассказы.

Этот дом мы облазили и изучили до последнего уголка, и то, что нам удалось здесь узнать, поставило перед нами новую цель.

Итак, нам суждено было попасть в самое таинственное, жуткое и зловещее место на Земле. И самое древнее. Мы почти поверили, что это мрачное нагорье и есть то самое легендарное плато Ленг, средоточие зла, о котором страшился упоминать даже безумный творец "Некрономикона". Грандиозная горная цепь была невероятно, умопомрачительно длинна, зарождаясь невысоким кряжем на Земле у моря Уэдделла и пересекая весь континент. Наиболее высокий массив образовывал величественную арку между 82' южной широты, 60' восточной долготы и 70' южной широты, 115' восточной долготы, вогнутой стороной обращенную к нашему лагерю, а одним концом упиравшуюся в закованное льдом морское побережье. Уилкс и Маусон видели эти горы на широте Южного полярного круга.

Но нас ожидало еще более сокрушительное открытие. Как я уже говорил, хребты эти превышали Гималаи, но древние резчики по камню уверяли нас, что они уступали другим, еще более грандиозным. Тех великанов окутывала мрачная тайна, большинство скульпторов предпочитали не касаться этой темы, другие приступали к ней с очевидной неохотой и робостью. Похоже, та часть древней суши, что поднялась из моря первой после того, как оторвался кусок, образовавший Луну, и со своих далеких звезд прилетели Старцы, таили в себе, по мнению пришельцев, неведомое, о ощутимое зло. Возводимые там города преждевременно разрушались, их жители внезапно пропадали неведомо куда. Когда первые подземные толчки сотрясли эту зловещую местность, из качнувшейся, а затем разверзшейся земли неожиданно выросла пугающая громада хребтов с высоко взметнувшимися вершинами. Так, среди грохота и хаоса, Земля произвела свое самое жуткое творение.

Если система координат на барельефах соответствовала истине, то эти рождающие ужас и омерзение гиганты вздымались на высоту более сорока тысяч футов, значительно превосходя покоренные нами Хребты Безумия. Они тянулись от 77' южной широты, 70' восточной долготы до 70' южной широты, 100' восточной долготы и, следовательно, находились всего в трехстах милях от мертвого города, так что, не будь тумана, мы могли бы различить на западе их сумрачные вершины. А их северную оконечность можно видеть с широты Южного полярного круга на Земле Королевы Мэри.

Во времена упадка некоторые Старцы возносили этим горам тайные молитвы, однако никто не осмеливался приблизиться к ним или хотя бы предположить, что находится за ними. Из людей также ни один человек не бросил взгляда на этих великанов, но, видя, какой страх источают эти древние изображения, я от души порадовался тому, что это и не могло случиться. Ведь за этими колоссами проходит еще одна цепь гор - Королевы Мэри и Кайзера Вильгельма, заслоняющая гигантов со стороны побережья, и на эти горы, к счастью, никто не пробовал взбираться. Во мне уже нет былого скептицизма, и я не стану насмехаться над убежденностью древнего скульптора, что молния иногда задерживалась на гребне этих погруженных в тяжелое раздумье гор, и тогда ночь напролет мерцал там дивный таинственный свет. Возможно, в древних Пнакотических рукописях, где упоминается Кадат из Страны-Холода, за таинственными темными словесами скрывается подлинная и ужасающая реальность.

Впрочем, городу хватало и своих загадок, пусть и не столь демонических. С его основанием ближние горы понемногу обрастали храмами; они стояли, как мы уразумели из барельефов, в тех местах, где теперь лепились друг к другу диковинные кубы и крепостные валы - все, что осталось от башен неизъяснимой красоты и причудливых, устремленных ввысь шпилей. Затем, с течением времени, появились пещеры, которые соответствующим образом оформлялись, становясь своеобразными придатками к храмам. Шли годы, подземные воды источили слой известняка, и пространство под хребтами, нагорьем и равниной превратилось в запутанный лабиринт из подземных ходов и пещер. Многие барельефы отразили осмотры Старцами бесчисленных подземелий; а также неожиданное открытие ими там моря, которое подобно Стиксу таилось в земном лоне, не зная ласки солнечных лучей.

Эта сумрачная пучина была, конечно же, порождением реки, текущей со стороны зловещих, не имеющих названия западных гор; у Хребтов Безумия она сворачивала в сторону и текла вдоль гор вплоть до своего впадения в Индийский океан между Землями Бадда и Тоттена на Побережье Уилкса. Понемногу река размывала известняк на повороте, пока не достигала грунтовых вод, а слившись с ними, с еще большей силой продолжала точить породу. В конце концов, сломив сопротивление камня, воды ее излились в глубь земли, а прежнее русло, ведущее к океану, постепенно высохло. Позже его покрыли постройки постоянно разраставшегося города. Поняв, что произошло с рекой, Старцы, повинуясь присущему им мощному эстетическому чувству, высекли на своих самых изысканных пилонах картины низвержения водного потока в царство вечной тьмы.

С самолета мы видели бывшее русло этой когда-то прекрасной реки, одетой в былые годы в благородное кружево каменных мостов. Положение, которое занимала река на барельефах, изображающих город, помогло нам лучше понять, как менялся мегаполис в бездонном колодце времени; мы даже наскоро набросали карту с основными достопримечательностями - площадями, главными зданиями и прочими приметами, чтобы лучше ориентироваться в дальнейшем. Скоро мы могли уже воссоздать в своем воображении живой облик этого поразительного города, каким он был миллион, десять миллионов или пятьдесят миллионов лет назад,- так искусно изобразили древние скульпторы здания, горы и площади, окраины и живописные пейзажи с буйной растительностью третичного периода. Все было пронизано несказанной мистической красотой, и, впитывая ее в себя, я забывал о гнетущем чувстве, порожденном непостижимым для человека возрастом города, его мертвым величием, укрытостью от мира и сумеречным сверканием льда. Однако, судя по барельефам, у обитателей города тоже частенько на душе кошки скребли и сердце сжималось от страха: нередко встречались изображения Старцев, отшатывающихся в ужасе от чего-то, чему на барельефе никогда не находилось места, косвенно можно было догадаться, что предмет этот выловили в реке, которая принесла его с загадочных западных гор, поросших вечно шелестящими деревьями, увитыми диким виноградом.

Только в одном доме поздней постройки мы отчетливо прочли на декадентском барельефе предчувствие грядущей катастрофы и опустения города. Несомненно, были и другие свидетельства, несмотря на снижение творческой активности и художественных устремлений, характерное для скульпторов смутного времени,- вскоре мы в этом, хоть и не воочию, смогли убедиться. Но тот барельеф был первым и единственным в таком роде из всех, какие мы внимательно рассмотрели. Мы хотели продолжить осмотр, но, как я уже говорил, обстоятельства изменились и перед нами возникла новая цель. Впрочем, вскоре все настенные свидетельства и так исчерпали себя: надежда на долгое безоблачное будущее покинула Старцев, а с ней и желание украсить свой быт. Окончательный удар принесло повальное наступление холодов, они сковали почти всю планету, а с полюсов так никогда и не ушли. Именно эти жестокие холода уничтожили на противоположной стороне планеты легендарные земли Ломара и Гипербореи.

Трудно сказать, когда именно воцарились в Антарктике холода. Сейчас мы относим раннюю границу ледникового периода на пятьсот тысяч лет от нашего времени, но по полюсам этот бич Божий хлестнул еще раньше. Все цифры, конечно, условны, но весьма вероятно, что последние барельефы высечены менее миллиона лет назад, а город покинут полностью задолго до времени, которое принято считать началом плейстоцена, то есть раньше, чем пятьсот тысяч лет тому назад.

На поздних барельефах растительность выглядит более скудной, да и сама жизнь горожан далеко не бьет ключом. В домах появляются нагревательные приборы, путники зимой кутаются в теплую одежду. Картуши, которые все чаще разбивают каменную ленту поздних барельефов, вторгаясь со своей темой, отобразили отдельные элементы непрерывной миграции - часть жителей укрылась на дне моря, найдя прибежище в подводных поселениях у далеких берегов, другие опустились под землю и, проскитавшись по запутанным известняковым лабиринтам, вышли к пещерам на краю темных бездонных вод.

Так сложилось, что большинство обитателей города предпочли уйти под землю. До какой-то степени это объяснялось тем, что место здесь почиталось священным, но главным было, конечно же, то, что в этом случае оставалась возможность пользоваться храмами, возведенными на изрезанных подземными галереями хребтах, а также бывать в самом городе, оставленном в качестве летней резиденции и координационного пункта между отдельными поселениями. Провели кое-какие земляные работы, улучшили уже существующие подземные пути, а также проложили новые, напрямик соединившие древнюю столицу с темной пучиной. Тщательно все просчитав, мы нанесли входы в эти новые, прямые как стрела туннели на путеводитель, который понемногу рождался под нашими руками. По меньшей мере два туннеля начинались неподалеку от нас, ближе к хребтам - один всего в четверти мили, в направлении древнего русла реки, а другой - примерно вдвое дальше, в прямо противоположном направлении.

Новый город Старцы выстроили не на пологих берегах подземного моря, а на его дне - температура там была равномерно теплой. Огромная глубина этого тайного моря давала гарантию, что внутренний жар земли позволит новым поселенцам жить там сколько потребуется. Те же без труда приспособились проводить под водой большую часть времени, а позднее и вовсе перестали выходить на берег - они ведь никогда не позволяли жабрам окончательно отмереть. На отдельных барельефах мы видели картины посещения Старцами живущих под водой родственников, а также их продолжительных купаний на дне глубокой реки. Не смущала их и вечная тьма земных недр - сказалась привычка к долгим арктическим ночам.

Когда древние скульпторы рассказывали на своих барельефах о том, как на дне подземного моря закладывали новый город, их декадентская, упадническая манера преображалась, и в ней появлялись характерные эпические черты. Подойдя к проблеме научно, Старцы наладили в горных недрах добычу особо прочных камней и пригласили из ближайшего подводного селения опытных строителей, чтобы использовать в работе новейшие технологии. Специалисты захватили с собой все необходимое для успешной деятельности, а именно: клеточную массу для производства шогготов- чернорабочих, способных поднимать и перетаскивать камни; и протоплазму, с легкостью превращавшуюся в фосфоресцирующие организмы, освещавшие темноту.

И вот на дне мрачного моря вырос громадный город, архитектурой напоминавший прежнюю столицу, а мастерством исполнения даже превзошедший, ибо везде строительству предшествовал точный математический расчет. Новые шогготы достигли здесь исполинских размеров и значительного интеллекта, понимая и исполняя приказы с удивительной быстротой. Со Старцами они изъяснялись, подражая их голосам, мелодичными, трубными звуками, слышными, если правильно предположил бедняга Лейк, на большом расстоянии, теперь шогготы подчинялись не гипнотическому внушению, а простым командам и были идеально послушны, Фосфоресцирующие организмы полностью обеспечивали Старцев светом, компенсируя этим утрату полярных сияний - непременных спутников антарктических ночей.

Изобразительные искусства продолжали существовать, хотя упадок был очевиден. Старцы, по-видимому, и сами это понимали, потому что во многих случаях предвосхитили политику Константина Великого и перенесли в подводный город несколько глыб с великолепными образцами древней резьбы, подобно тому, как вышеозначенный император в такое же гиблое для искусств время ограбил Грецию и Азию, вывезя оттуда лучшие произведения искусства, чтобы сделать свою новую столицу Византию еще более прекрасной. То, что Старцы не забрали из бывшей столицы все барельефы, объяснялось несомненно тем, что первое время город на суше не был еще полностью заброшен. Когда же он полностью обезлюдел - а это случилось еще до прихода на полюс самых жестоких холодов плейстоцена,- Старцев уже, видимо, вполне устраивало современное искусство, и они перестали замечать особое совершенство работы древних резчиков и ваятелей. Во всяком случае, вековечные руины вокруг нас во многом сохранили свои первоначальные красоты, хотя все, что было легко вывезти, особенно отдельно стоявшие прекрасные скульптуры, обрело новое пристанище на дне подземного моря.

Эта история, рассказанная на панелях и картушах,- последнее свидетельство об ушедшей эпохе, обнаруженное нами на ограниченной территории наших поисков. Выходило, что Старцы некоторое время жили как бы двойной жизнью, проводя зиму на дне подземного моря, а летом возвращаясь в свою бывшую столицу. Завязалась активная торговля с другими городами в относительном отдалении от антарктического побережья. К этому времени стала абсолютно ясна обреченность земного города, и резчики сумели показать на своих барельефах многочисленные признаки вторжения холода. Растительность гибла, и даже в разгар лета грозные приметы зимы полностью не исчезали. Пресмыкающиеся вымерли почти полностью, млекопитающие разделили их участь. Чтобы продолжать работу на суше, можно было приспособить к земным условиям жизни удивительно хорошо переносящих холод бесформенных шогготов, но этого-то Старцы совсем не хотели. Замерла жизнь на великой реке, опустело морское побережье, из его былых обитателей задержались только тюлени и киты. Птицы улетели, по берегу ковыляли одни крупные неуклюжие пингвины.

Можно только предполагать, что произошло дальше. Как долго просуществовал подводный город? Может, этот каменный мертвец по-прежнему стоит там, в вечном мраке? Замерзли подземные воды или нет? И какова судьба других городов на дне океана? Выбрались ли из-под ледяного колпака Старцы? Может, мигрировали к северу? Но современная геология нигде не обнаружила следов их пребывания. Значит, злобные Ми-Го все еще создавали угрозу на севере? И кто знает, что таится сейчас в темной, неведомой морской пучине, затерявшейся в потаенных глубинах земли? Сами звездоголовые и их творения могли выдерживать колоссальное давление - а рыбаки иногда вылавливали в этих краях всякие диковины. И может, вовсе не кит-убийца повинен, как предполагали, в кровавой резне, оставившей на телах тюленей многочисленные ранения, на что обратил внимание поколение назад норвежский путешественник Борхгревинк?

Экземпляры, найденные беднягой Лейком, обсуждению не подлежали: их засыпало в пещере в те времена, когда город был совсем юным. По всем признакам им было не меньше тридцати миллионов лет, а тогда, как мы понимали, подземный город в заполненной водами каверне еще не существовал, как, собственно, и сама каверна. Если бы они ожили, то помнили бы только те давние времена, когда повсюду буйно росла зелень - ведь шел третичный период,- в городе процветали искусства, могучая река несла свои воды на север, вдоль величественных гор к далекому тропическому океану.

И все же у нас не шли из головы эти твари, особенно восемь полноценных, которые таинственным образом исчезли из развороченного лагеря Лейка. Слишком многое не укладывалось в голове, и потому приходилось относить разные дикие вещи на счет внезапного помешательства кого-нибудь из членов экспедиции - и эти невероятные могилы, и множество пропавших вещей, и исчезновение Гедни; потрясла нас неземная плотность тканей древних чудищ и всякие странности их биологии, о которых поведали нам древние скульпторы,- словом, мы с Денфортом многое повидали за несколько последних часов, но были готовы к встрече с новыми пугающими и невероятными тайнами первобытной природы, о которых собирались хранить молчание.

IX

Я уже упоминал, что во время осмотра упаднических барельефов у нас родилась новая цель. Она, конечно же, была связана с теми пробитыми в земле туннелями, которые вели в мрачный подземный мир и о существовании которых мы поначалу не имели понятия, зато теперь сгорали от любопытства и желания поскорее увидеть их и по возможности обследовать. Из высеченного на стене плана было ясно, что стоит нам пройти по одному из ближайших туннелей около мили, и мы окажемся на краю головокружительной бездны, там, куда никогда не заглядывает солнце; по краям этого неправдоподобного обрыва Старцы проложили тропинки, ведущие к скалистому берегу потаенного, погруженного в великую ночь океана. Возможность воочию созерцать легендарную пучину явилась соблазном, которому противиться было невозможно, но мы понимали, что нужно либо немедленно пускаться в путь, либо отложить визит под землю до другого раза.

Было уже восемь часов вечера, наши батарейки поиздержались, и мы не могли позволить себе совсем не выключать фонарики. Все пять часов, что мы находились в нижних этажах зданий, подо льдом, делая записки и зарисовки, фонарики не выключались, и потому в лучшем случае их могло хватить часа на четыре. Но, исхитрившись, можно было обойтись одним, зажигая второй только в особенно интересных или опасных местах. Так мы обезопасили бы себя, создав дополнительный резерв времени. Блуждать в гигантских катакомбах без света - верная погибель, следовательно, если мы хотим совершить путешествие на край бездны, нужно немедленно прекратить расшифровку настенной скульптуры. Про себя мы решили, что еще не раз вернемся сюда, возможно, даже посвятим целые недели изучению бесценных свидетельств прошлого и фотографированию - вот где можно сделать коллекцию "черных снимков", которые с руками оторвет любой журнал, специализирующийся на "ужасах", но теперь поскорее в путь!

Мы уже израсходовали довольно много клочков бумаги, и хотя нам не хотелось рвать тетради или альбомы для рисования, все-таки пришлось пожертвовать еще одной толстой тетрадью. Если случится худшее, решили мы, начнем делать зарубки, тогда, даже если заблудимся, пойдем по одному из туннелей, пока не выйдем на свет - если, конечно, успеем к сроку. И вот мы, сгорая от нетерпения, направились в сторону ближайшего туннеля.

Согласно высеченной на камне карте, с которой мы перерисовали свою, нужный туннель начинался в четверти мили от места, где мы находились. Его окружали прочные, хорошо сохранившиеся дома, так что, похоже, это расстояние мы могли преодолеть под ледяным покрытием. Туннель шел из ближайшего к хребтам угла некой пятиконечной объемистой конструкции - явно места общественных сборищ, возможно, даже культового характера. Мы еще с самолета пытались разглядеть среди руин такие постройки. Однако сколько мы ни обращались к своей памяти, не могли припомнить, чтобы видели с высоты нечто подобное, и потому решили, что это объясняется скорее всего тем, что крыша здания сильно повреждена, а может, и совсем разрушена прошедшей по льду трещиной. Ее-то мы хорошо помнили. Но в таком случае вход в туннель мог быть завален, и тогда нам останется попытать счастья в другом туннеле, что начинался примерно в миле к северу. Русло реки отсекло от нас все южные туннели, и, окажись оба ближайших хода завалены, наше дальнейшее путешествие не состоится: не позволят батарейки - ведь до следующего, северного, туннеля еще одна миля.

Мы шли сумеречными лабиринтами, не выпуская из рук компас и карту, пересекали одну за другой комнаты и коридоры, находившиеся в разных стадиях обветшания, взбирались наверх, шагали по мостикам, опускались снова, упирались в заваленные проходы и груды мусора, зато на некоторых участках, поражавших по контрасту своей идеальной чистотой, почти бежали, наверстывая упущенное время. Иногда мы выбирали неверное направление, и тогда нам приходилось возвращаться, подбирая оставленные клочки бумаги, а несколько раз оказывались на дне открытой шахты, куда проникал, а точнее как бы просачивался, солнечный свет. И всюду нас мучительно притягивали к себе, дразня воображение, барельефы. Даже при беглом взгляде на них становилось ясно, что многие рассказывали о важнейших исторических событиях, и только уверенность в том, что мы еще не раз вернемся сюда, помогала нам преодолеть желание остановиться получше их рассмотреть. Иногда мы все же замедляли шаги и зажигали второй фонарик. Будь у нас лишняя пленка, мы могли бы немного пощелкать фотоаппаратом, но о том, чтобы попытаться кое-что перерисовать, и речи не было.

Я приближаюсь к тому месту в своем рассказе, где мне хотелось бы - искушение очень велико - замолчать или хотя бы частично утаить правду. Но истина важнее всего: надо в корне пресечь всякие попытки вести в этих краях дальнейшие исследования. Итак, согласно расчетам, мы уже почти достигли входа в туннель, добравшись по мостику на втором этаже до угла этого пятиконечного здания, а затем спустившись в полуразрушенный коридор, в котором было особенно много по-декадентски утонченных поздних скульптур, явно обрядового назначения, когда около половины девятого Денфорт своим обостренным юношеским чутьем уловил непонятный запах. Будь с нами собака, она, почуяв недоброе, отреагировала бы еще раньше. Поначалу мы не могли понять, что случилось со свежайшим прежде воздухом, но вскоре память подсказала нам ответ. Трудно без дрожи выговорить это. Этот запах смутно, но безошибочно напоминал тот, от которого нас чуть не стошнило у раскрытой могилы одного из чудищ, рассеченных несчастным Лейком.

Мы, естественно, не сразу нашли ответ. Нас мучили сомнения, запаху находилось сразу несколько объяснений. А главное, нам не хотелось отступать - слишком уж мы приблизились к цели, чтобы поворачивать назад, не испытав явной угрозы. Кроме того, подозрения наши казались невероятными. В нормальной жизни такое не случается. Следуя некоему иррациональному инстинкту, мы несколько притушили фонарик, замедлили ход и, не реагируя более на мрачные декадентские скульптуры, угрожающе косившиеся на нас с обеих сторон, осторожно, на цыпочках двинулись дальше, почти ползком преодолевая кучи обломков и мусора, которых с каждым шагом становилось все больше.

Глаза у Денфорта тоже оказались острее моих, ведь именно он первым обратил внимание на некоторые странности. Мы уже успели миновать довольно много полузасыпанных арок, ведущих в покои и коридоры нижнего этажа, когда он заметил, что сор на полу не производит впечатления пролежавшего нетронутым тысячелетия. Прибавив свет в фонарике, мы увидели нечто вроде слабой колеи, словно здесь что-то недавно тащили. Разносортность мусора препятствовала образованию четких следов, но там, где он был мельче и однороднее, следы различались явственнее - видимо, тащили какие-то тяжелые предметы. Раз нам даже померещились параллельные линии, вроде как следы полозьев. Это заставило нас вновь остановиться.

Тогда-то мы и почувствовали еще один запах.

Парадоксально, но он испугал нас одновременно и больше и меньше предыдущего: сам по себе он был вполне зауряден, но с учетом места и обстоятельств - невозможен, а потому заставил нас похолодеть от страха. Ведь пахло не чем иным, как бензином. Единственное, что приходило на ум, не связано ли это как-то с Гедни.

Наше дальнейшее поведение пусть объясняют психологи. Мы понимали, что на это темное, как ночь, кладбище канувших в вечность времен прокралось нечто, подобное монстрам с базы Лейка, и потому не сомневались: впереди нас ждет встреча с неведомым. И все же продолжили путь - то ли из чистого любопытства, то ли из-за сумятицы в головах или под влиянием самогипноза, а может, нас влекло вперед беспокойство за судьбу Гедни. Денфорт напомнил мне шепотом о подозрительных следах на улице города и прибавил, что он также слышал слабые трубные звуки - очень важное свидетельство в свете оставленного Лейком отчета о вскрытии неизвестных тварей. Эти звуки, впрочем, могли сойти за эхо, гулко разносившееся по пещерам, изрешетившим горные вершины; похожие звуки доносились и откуда-то снизу, из таинственных недр. Я тоже прошептал ему на ухо свою версию, напомнив, в каком страшном виде предстал перед нашими взорами лагерь Лейка и сколько всего там исчезло: одинокий безумец мог совершить невозможное - перевалить через эти гигантские хребты и, подобно нам, войти в каменный первобытный лабиринт...

Предыдущая страница 16 Следующая страница


17 Говард Лавкрафт

Но, поверяя друг другу свои догадки, мы не приходили к единому мнению. Стоя на месте, мы в целях экономии потушили фонарик и только тогда заметили, что в темноте чуть брезжится - это сверху просачивался свет. Непроизвольно двинулись дальше, включая теперь фонарик лишь изредка, чтобы убедиться, что идем в нужном направлении. Неприятный осадок от недавних следов не покидал нас, тем более что запах бензина становился все сильнее. Разруха усиливалась, мы спотыкались на каждом шагу, и вскоре поняли, что впереди тупик. Наши пессимистические прогнозы оправдались, и виной была та глубокая расщелина, которую мы заметили еще с воздуха. Проход к туннелю был завален - даже к выходу не пробраться.

Зажженный фонарик высветил на стенах глухого коридора очередную серию барельефов и несколько дверных проемов, заваленных в разной степени каменными обломками. Из одного доносился острый запах бензина, почти заглушая другой запах. Приглядевшись, мы обратили внимание, что обломков и прочего мусора там поменьше, причем создавалось впечатление, что проход расчистили совсем недавно. Сомнений не было - путь к неведомому монстру лежал через эту дверь. Думаю, всякий поймет, что нам потребовалось изрядно потоптаться на пороге, прежде чем решиться войти.

Когда же мы все-таки ступили под эту черную арку, то первым чувством было недоумение. В этой уединенной замусоренной комнате - абсолютно квадратной, длина каждой из покрытых все теми же барельефами стен равнялась примерно двадцати футам,- не было ничего необычного, и мы инстинктивно закрутили головами, ища прохода дальше. Но тут зоркие глаза Денфорта различили в углу какой-то беспорядок, и мы разом включили оба фонарика. Зрелище было самым заурядным, но говорило о многом, и тут меня опять тянет оборвать рассказ. На слегка притоптанном мусоре что-то валялось, там же, судя по всему, недавно пролили изрядное количество бензина, от него, несмотря на несколько разреженный воздух, ел резкий запах. Короче говоря, здесь недавно устроили привал некие существа, так же, как и мы, стремящиеся попасть в туннель и точно так же остановленные непредвиденным завалом.

Скажу прямо. Все разбросанные вещи были похищены из лагеря Лейка - консервные банки, открытые непередаваемо варварским способом, как и на месте трагедии; обгоревшие спички; три иллюстрированные книги в грязных пятнах непонятного происхождения; пустой пузырек из-под чернил с цветной этикеткой; сломанная авторучка; искромсанные палатка и меховая куртка; использованная электрическая батарейка с приложенной инструкцией; коробка от обогревателя и множество мятой бумаги. От одного этого голова могла пойти кругом, но когда мы подняли и расправили несколько бумажек, то поняли, что самое худшее ожидало нас здесь. Еще в лагере Лейка нас поразил вид уцелевших бумаг, испещренных странными пятнами, но то, что предстало нашим взорам в подземном склепе кошмарного города, было абсолютно невыносимо.

Сойдя с ума, Гедни мог, конечно, подражая точечному орнаменту на зеленоватых камнях, воспроизвести такие же узоры на отвратительных, невероятных пятиугольных могилах, а затем повторить их тут, на этих листках; поспешные грубые зарисовки тоже могли быть делом его рук; мог он составить и приблизительный план места и наметить путь от обозначенного кружком ориентира, лежащего в стороне от нашего маршрута,- громадной башни-цилиндра, постоянно встречавшейся на барельефах, с самолета она нам виделась громадной круглой ямой- до этого пятиугольного здания и дальше, до самого выхода в туннель.

Он мог, повторяю, начертить какой-никакой план, ведь, несомненно, источником для него, так же как и для наших наметок, послужили все те же барельефы в ледяном лабиринте, но разве сумел бы дилетант воспроизвести эту неподражаемую манеру рисунка: ведь, несмотря на явную поспешность и даже небрежность зарисовок, манера эта ощущалась сразу и намного превосходила декадентский рисунок поздних барельефов. Здесь чувствовалась характерная техника рисунка Старцев в годы наивысшего расцвета их искусства.

Не сомневаюсь, что многие сочтут нас с Денфортом безумцами из-за того, что мы не бросились тут же прочь, спасать свои жизни. Самые чудовищные наши опасения подтвердились, и те, кто читает сейчас мою исповедь, понимают, о чем я говорю. А может, мы и правда сошли с ума - ведь назвал же я эти страшные горы "Хребтами Безумия"? Но нас охватил тот безумный азарт, какой не покидает охотников, выслеживающих диких зверей где-нибудь в джунглях Африки и рискующих жизнью, только чтобы понаблюдать за ними и сфотографировать. Мы застыли на месте, страх парализовал нас, но где-то в глубине уже разгорался неуемный огонек любопытства, и он в конце концов одержал победу.

Мы, конечно, не хотели бы встретиться лицом к лицу с тем или с теми, кто побывал здесь, но у нас было ощущение, что они ушли. Должно быть, сейчас уже отыскали ближайший туннель, проникли внутрь и направляются на встречу с темными осколками своего прошлого, если только они сохранились в темной пучине - в неведомой бездне, которую они никогда прежде не видели. А если заблокирован и тот туннель, значит, пойдут на север в поисках другого. Им ведь не так, как нам, необходим свет - это мы помнили.

Возвращаясь мысленно в прошлое, затрудняюсь определить, какие именно эмоции овладели нами тогда, какую форму приняли и как изменился наш план действий в связи с острым предчувствием чего-то необычайного. Разумеется, мы не хотели бы столкнуться с существами, вызывавшими у нас столь жгучий страх, но, думаю, подсознательно жаждали хоть издали их увидеть, тайком подсмотреть из укромного убежища. Мы не расставались окончательно с мыслью увидеть воочию таинственную бездну, хотя теперь перед нами замаячила новая цель - дойти до места, которое на смятом плане было обозначено большим кругом. Было ясно, что так изобразили диковинную башню цилиндрической формы, которую мы видели даже на самых ранних барельефах, сверху она казалась просто огромным круглым провалом. Даже на этом небрежном чертеже чувствовалось некое скрытое величие этой постройки, уважительное к ней отношение; это заставляло нас думать, что в той части, что находится ниже уровня льда, может найтись для нас много интересного. Башня вполне могла быть архитектурным шедевром. Судя по барельефам, построена она в непостижимо далекие времена, дно из старейших зданий города. Если там сохранились барельефы, они могут многое поведать. Кроме того, от нее мы могли бы, возможно, найти для себя более короткую дорогу, чем та, которую так последовательно метили клочками бумаги.

Начали мы с того, что тщательно изучили эти ошеломляющие зарисовки, которые вполне совпадали с нашими собственными, а затем отправились в обратный путь, точно придерживаясь указанного на листке маршрута, ведущего к цилиндрической башне. Наши неизвестные предшественники, должно быть, проделали этот путь дважды. Как раз за гигантским цилиндром начинался ближайший туннель, Не стану описывать нашу обратную дорогу, во время которой мы старались как можно экономнее тратить бумагу: ничего нового нам не повстречалось. Разве только теперь путь наш реже взмывал вверх, стелясь по самой земле и даже иногда опускаясь в подземелье. Не однажды замечали мы следы, оставленные прошедшими перед нами незнакомцами, а после того как запах бензина остался далеко позади, в воздухе вновь стал слышен слабый, но отчетливый неприятный запах, от которого нас бросило в дрожь. Свернув в сторону от прежнего маршрута, мы стали иногда включать фонарик, направляя свет на стены, и могу вас заверить, не было случая, чтобы при этом не высветился очередной барельеф - несомненно, то был наилюбимейший вид искусства у Старцев.

Около 9.30, двигаясь по длинному сводчатому коридору, обледеневший пол которого, казалось, уходил под землю, а потолок становился все ниже, мы заметили впереди яркий дневной свет и тут же выключили фонарик. Вскоре стало понятно, что наш коридор кончается просторной круглой площадкой вроде арены, до которой было уже рукой' подать. Впереди вырисовывалась чрезвычайно низкая арка, совсем нетипичная для мегалитов, и даже не выходя, мы увидели довольно много интересного. Перед нами раскинулся огромный круг - не менее двухсот футов в диаметре,- заваленный обломками и прочим мусором, от него расходилось множество сводчатых коридоров, вроде того, которым шли мы, но большинство из них было основательно засыпано. По стене на высоте человеческого роста тянулась широкая полоса барельефов, и, несмотря на разрушительное действие времени, усиленное пребыванием под открытым небом, сомнений не оставалось: ничего из виденного нами ранее нельзя было поставить рядом с этими великолепными шедеврами. Толстый слой льда проступал из-под завалов мусора, и мы догадались, что настоящее дно открытого цилиндра глубоко внизу.

Но главной достопримечательностью места был огромный каменный пандус, который, не заслоняя коридоры, плавной спиралью взмывал ввысь внутри цилиндрического колосса, подобно своим двойникам в зиккуратах Древнего Вавилона. Из-за скорости самолета, нарушившей перспективу, мы не заметили его с воздуха, потому-то и не направились к башне, когда решили спуститься под лед. Не сомневаюсь, что Пэбоди доискался бы до принципа устройства этой конструкции, мы же с Денфортом могли только смотреть и восхищаться. Каменные консоли и колонны были великолепны, но мы не могли взять в толк, как это все функционирует. Время не повредило пандусу, что само по себе удивительно - ведь он находился под открытым небом; мало того, он еще предохранил от разрушения диковинные космические барельефы.

Опасливо ступили мы на частично затененное пандусом ледяное дно этого необыкновенного цилиндра - ведь ему было никак не меньше пятидесяти миллионов лет, без сомнения, то была самая древняя постройка изо всех, что нам пришлось увидеть,- мы обратили внимание, что стены его, увитые пандусом, возвышаются на полных шестьдесят футов. Это означало, судя по нашему впечатлению с самолета, что снаружи ледяной пласт тянулся вверх, обхватывая цилиндр, еще на сорок футов: ведь зияющая яма, которую мы отметили с самолета, находилась посредине холма высотой футов в двадцать, состоящего, как мы решили, из раздробленного каменного крошева. На три четверти яму затеняли массивные, нависшие над ней руины окружающих ее высоких стен. На древних барельефах мы видели первоначальный облик башни. Стоя в центре огромной площади, она взмывала ввысь на пятьсот - шестьсот футов, сверху ее покрывали горизонтальные диски, верхний из которых имел по краям остроконечные завершения в виде игольчатых шпилей. К счастью, разрушенная кладка сыпалась наружу - иначе рухнул бы пандус, полностью завалив интерьер башни. И так-то зрелище было довольно жалкое. А вот щебень от арок, казалось, недавно отгребли.

Не составляло особого труда понять: именно по этому пандусу спустились в подземелье неведомые пришельцы. Мы тут же решили выбраться отсюда тем же способом, благо башня находилась от оставленного в предгорье самолета на таком же расстоянии, что и внушительных размеров дом с колоннадой, через который мы проникли в сердце города. Зря, конечно, оставили за собой тропу из бумажек, ну да ладно. Остальную разведку можно провести и в этом месте. Вам может показаться странным, но мы до сих пор не оставили мысль о том, чтобы вернуться сюда и, может быть, даже не один раз - и это несмотря на все увиденное и домысленное. С превеликой осторожностью прокладывали мы путь сквозь груды обломков, но тут необычное зрелище заставило нас застыть на месте. За выступом пандуса стояли трое саней, связанные вместе и находившиеся ранее вне поля нашего зрения. Они-то и пропали из лагеря Лейка и вот теперь обнаружились здесь, изрядно расшатанные в дороге,- по-видимому, их тащили не только по снегу, но и по голым камням и завалам, а кое-где перетаскивали на весу. На санях лежали аккуратно увязанные и стянутые ремнями знакомые до боли вещи: наша печурка, канистры с бензином, набор инструментов, банки с консервами, завязанные узлом в брезент книги и еще какие-то тюки - словом, похищенный из лагеря скарб.

После всего предыдущего мы не очень удивились находке, скажу больше - были почти к ней готовы. Однако когда, склонившись над санями, развязали брезентовый тюк, очертания которого меня почему-то смутно встревожили, нас как громом поразило. По-видимому, существам, побывавшим в лагере, тоже не была чужда страсть к научной систематизации, как и Лейку: в санях лежали два свежезамороженных экземпляра, раны вокруг шеи аккуратно залеплены пластырем, а дабы избежать дальнейших повреждений, сами тела туго перевязаны. Надо ли говорить, что то были Гедни и пропавшая собака.

X

Наверное, многие сочтут нас бездушными и, конечно же, не вполне нормальными, но и после этого жуткого открытия мы продолжали думать о северном туннеле, хотя, уверяю, мысль о дальнейшем путешествии на какое-то время оставила нас, вытесненная другими размышлениями. Закрыв тело Гедни брезентом, мы стояли над ним в глубокой задумчивости, из которой нас вывели непонятные звуки - первые, услышанные с того момента, как мы покинули улицы города, где слабо шелестел ветер, спускаясь со своих заоблачных высот. Очень земные и хорошо знакомые нам звуки были настолько неожиданны в этом мире пагубы и смерти, что, опрокидывая все наши представления о космической гармонии, ошеломили нас сильнее, чем это сделали бы самые невероятные звучания и шумы.

Услышь мы загадочные и громкие трубные звуки, мы удивились бы меньше - результаты проведенного Лейком вскрытия подготовили нас к чему-то в этом роде, более того, наша болезненная фантазия после кровавой резни в лагере вынуждала нас чуть ли не в каждом завывании ветра чуять недоброе. Ничего другого не приходилось ожидать от этого дьявольского края вечной смерти. Здесь приличествовали кладбищенские, унылые песни канувших в прошлое эпох. Но услышанные нами звуки разом сняли с нас умопомрачение, в которое мы впали, уже и мысли не допуская, что в глубине антарктического континента может существовать хоть какая-то нормальная жизнь. То, что мы услышали, вовсе не исходило от захороненной в незапамятные времена дьявольской твари, разбуженной полярным солнцем, приласкавшим ее дубленую кожу. Нет, существо, издавшее этот крик, было до смешного заурядным созданием, к которому мы привыкли еще в плавании, недалеко от Земли Виктории, и на нашей базе в заливе Мак-Мердо; его мы никак не ожидали встретить здесь. Короче - этот резкий, пронзительный крик принадлежал пингвину.

Он доносился откуда-то снизу - как раз напротив коридора, которым мы только что шли, то есть со стороны проложенного к морской пучине туннеля. Присутствие в этом давно уже безжизненном мире животного, не способного существовать без воды, наводило на вполне определенные предположения, но прежде всего хотелось убедиться в реальности крика - а вдруг нам просто послышалось? Он, однако, повторился и даже умножился - орали уже в несколько глоток. Пойдя на звуки, мы вошли в арку, которую, видно, только недавно расчистили от завалов. Оставив дневной свет позади, мы возобновили нашу возню с клочками, тем более что позаимствовали, хоть и не без брезгливости, изрядную толику бумаги из тюка на санях.

Вскоре лед сменился открытой почвой, состоящей преимущественно из обломков детрита,- на ней явственно виднелись следы непонятного происхождения, как если бы что-то тащили, а раз Денфорт заметил очень четкий отпечаток, но о нем не стоит распространяться. Мы шли на крик пингвинов, что соответствовало направлению, в котором, как говорили нам и карта, и компас, находился вход в северный туннель; коридор, ведущий туда, к счастью, не был засыпан. Согласно плану, туннель шел из подвала большой пирамидальной конструкции, на которую мы обратили внимание еще во время полета над городом,- она сохранилась лучше многих других построек. Освещая путь единственным фонариком, мы видели, что нас и тут продолжают сопровождать барельефы, но теперь нам было не до них.

Впереди замаячил белый громоздкий силуэт, и мы поспешно включили второй фонарик. Как ни странно, мы тут же сосредоточились на новой загадке, позабыв о своих страхах. Те, что оставили часть снаряжения на дне огромного цилиндра и отправились на разведку к морской пучине, могли в любую минуту вернуться, но мы почему-то перестали принимать их во внимание. Беловатое существо, неуклюже ковылявшее впереди, было не менее шести футов росту, но мы ни минуты не сомневались, что оно не из тех, кто побывал в лагере Лейка. Те были выше и темнее, а по земле двигались, несмотря на свою приспособленность к жизни под водой, быстро и уверенно,- это мы поняли из барельефов. И все же, не буду скрывать, мы испугались. На какое-то мгновение нас охватил безотчетный ужас, пострашнее прежнего, осознанного, с которым мы ожидали встречи с существами, опередившими нас на пути к туннелю. Разрядка, впрочем, наступила быстро, стоило белому увальню свернуть, переваливаясь, в проход под арку, где к нему присоединились двое собратьев, приветствуя его появление резкими, пронзительными криками. Это был всего лишь пингвин, хотя и значительно превосходящий размерами обычных королевских пингвинов. Полная слепота еще более усугубляла отталкивающее впечатление, которое производил этот альбинос.

Мы последовали за нелепым созданием, а когда, ступив под арку, направили лучи обоих фонариков на безучастно топчущуюся в проходе троицу, то поняли, что слепыми были и остальные два представителя этого неизвестного науке вида пингвинов-гигантов. Они напоминали нам древних животных с барельефов Старцев, и мы быстро смекнули, что эти недотепы наверняка были потомками тех прежних великанов, которые выжили, уйдя от холода под землю; вечный мрак разрушил пигментацию и лишил их зрения, сохранив как бы в насмешку ненужные теперь узкие прорези для глаз. Мы ни на минуту не сомневались, что они и теперь обитают на берегах подземного моря, и это свидетельство продолжающегося существования пучины, дарующей по-прежнему тепло и пристанище тем, кто в них нуждается, наполнило нас волнующими чувствами.

Интересно, что заставило этих трех увальней покинуть привычную среду обитания? Особая атмосфера разора и заброшенности, царящая в громадном мертвом городе, не позволяла предположить, что он был для них сезонным пристанищем, а полнейшее равнодушие животных к нашему присутствию заставляло сомневаться, что их с обжитых мест могли вспугнуть опередившие нас незнакомцы. Если, конечно, не набросились на пингвинов с целью пополнить свой запас продовольствия. А может, животных раздразнил висевший в воздухе едкий запах, от которого бесились собаки? Тоже маловероятно, ведь их предки жили в полном согласии со Старцами, и это должно было продолжаться и под землей. В сердцах посетовав, что не можем сфотографировать в интересах науки эти удивительнейшие экземпляры, мы обогнали их, еще долго слыша, как они гогочут и хлопают крыльями-ластами, и решительно направились вдоль указанного ими сводчатого коридора к неведомой бездне.

Вскоре на стенах исчезли барельефы, а коридор, встав заметно ниже, резко пошел под уклон. Видимо, неподалеку находился вход в туннель, Мы поравнялись еще с двумя пингвинами; впереди слышались крики и гогот их собратьев. Неожиданно коридор оборвался, и у нас перехватило дыхание - перед нами находилась большая сферическая пещера, диаметром сто, а высотой пятьдесят футов; во все стороны от нее расходились низкие сводчатые галереи, и только один ход, пятнадцати футов высотой, нарушая симметрию, зиял огромной черной пустотой. То был, несомненно, путь, ведущий к Великой бездне.

Под сводом пещеры, которой явно пытались в свое время придать резцом вид небесной сферы (зрелище впечатляющее, хотя художественно малоубедительное), бродили незрячие и ко всему равнодушные пингвины-альбиносы. Туннель зазывно чернел, приглашая спуститься еще ниже, манил и сам вход, которому резец придал декоративную форму двери. Из таинственно зияющего отверстия, казалось, тянуло теплом, нам даже почудились струйки пара. Кого же еще, кроме пингвинов, скрывали эти бездонные недра и эти бесконечные ячейки, пронизывающие землю и гигантские хребты? Нам пришло в голову, что дымка, окутывавшая вершины гор, которой мы любовались с самолета и которую Лейк, обманувшись, принял за проявление вулканической активности, могла быть всего лишь паром, поднимающимся из самых глубин земли.

Туннель был выложен все теми же крупными глыбами, и поначалу ширина в нем равнялась высоте. Стены украшали редкие картуши, приметы позднего упаднического искусства, все здесь сохранилось превосходно - и кладка и резьба. На каменной пыли отпечатались следы пингвинов и тех, других, опередивших нас. Одни следы вели в сферическую пещеру, другие - из нее. С каждым шагом становилось все теплее, и вскоре мы, расстегнув теплые куртки, шли нараспашку, Кто знает, не происходят ли там, под водой, вулканические выбросы, благодаря которым подземное море сохраняет тепло? Довольно скоро кладку сменила гладкая скальная поверхность, но это никак не отразилось на размерах туннеля, да и картуши украшали стены с той же регулярностью. Иногда спуск становился слишком крутым, и тогда мы нащупывали под ногами каменные ступени. Несколько раз нам попадались небольшие боковые галереи, не обозначенные на нашем плане, впрочем, они никак не могли нас запутать и помешать нашему быстрому возвращению, напротив, в случае опасности мы могли в них укрыться. Неприятный едкий запах тем временем все усиливался. Учитывая обстоятельства, лезть в туннель было чистым безумием, но в некоторых людях страсть к познанию перевешивает все, ей уступает даже инстинкт самосохранения, именно эта страсть и гнала нас вперед. Мы повстречали еще несколько пингвинов. Сколько нам предстояло идти? Согласно плану, крутой спуск начинался за милю до бездны, но предыдущие скитания научили нас не очень-то доверяться масштабам на барельефах.

Через четверть мили едкий запах стал почти невыносимым, и мы с особой осторожностью проходили мимо боковых галерей. Струйки пара, напротив, исчезли - температура теперь всюду выровнялась, такого контраста, как при входе в туннель, больше не было. Становилось все жарче, и поэтому мы не удивились, увидев брошенную на пол до боли знакомую теплую одежду. В основном это были меховые куртки и палатки, пропавшие из лагеря Лейка, и нам совсем не хотелось рассматривать странные прорези, сделанные похитителями, подгонявшими вещи по своим фигурам. Вскоре число и размеры боковых галерей резко увеличилось, видимо, начинался район изрешеченных подземными ходами-ячейками предгорий.

К едкой вони теперь примешивался какой-то новый, не столь резкий запах, откуда он взялся, мы не понимали и только гадали; может, что-то гниет, или так своеобразно пахнет какая-нибудь неизвестная разновидность подземных грибов? Неожиданно туннель как по волшебству (карты нас к этому не подготовили) вдруг расширился, сменившись просторной, по-видимому, естественного происхождения пещерой овальной формы, с ровным каменным полом приблизительно семидесяти пяти футов длиной и пятидесяти - шириной. Отсюда расходилось множество боковых галерей, теряясь в таинственной мгле.

При ближайшем рассмотрении пещера оказалась вовсе не естественного происхождения: перегородки между отдельными ячейками были сознательно разрушены. Сами стены были неровными, с куполообразного потолка свисали сталактиты, а вот пол, казалось, только что вымели - никаких тебе обломков, осколков и даже пыли совсем немного. Чисто было и в боковых галереях, и это нас глубоко озадачило. Новый запах все усиливался, он почти вытеснил прежнее зловоние. От необычной чистоты, граничащей прямо-таки со стерильностью, мы потеряли дар речи, это казалось настолько необъяснимым, что произвело на нас более жуткое впечатление, чем все прежние странности. Прямо перед нами начиналась галерея, вход в которую был отделан более тщательно, чем все прочие; нам следовало выбрать его: на это указывали ведущие к нему внушительные груды пингвиньего помета. Решив не рисковать, мы, во избежание всяких случайностей, начали вновь рвать бумагу: ведь на следы рассчитывать не приходилось, чистота была прямо идеальная - никакой пыли. Войдя в галерею, мы привычно осветили фонариком стены и застыли в изумлении: как снизился уровень резьбы! Нам уже было известно, что во времена строительства туннелей искусство у Старцев находилось в глубоком упадке, и сами недавно воочию в этом убедились. Но теперь, на подступах к загадочной бездне, мы увидели перемены настолько разительные, что не могли найти им никаких объяснений. И форма, и содержание немыслимо деградировали, говорить о каком-либо мастерстве исполнения просто не приходилось.

В новой манере появилось нечто грубое, залихватское - никакой тонкости. Резьба в орнаментальных завитках была слишком глубокой, и

Денфорту пришла мысль, что, возможно, здесь происходило как бы обновление рисунка, своего рода палимпсест - после того, как обветшала и стерлась старая резьба. Новый рисунок был исключительно декоративный и традиционный - сплошные спирали и углы - и казался грубой пародией на геометрический орнамент Старцев. Нас не оставляла мысль, что не только техника, но само эстетическое чувство подверглось здесь грубому перерождению, а Денфорт уверял меня, что здесь не обошлось без руки "чужака". Рисунок сразу же вызывал в памяти искусство Старцев, но это сравнение порождало в нас одновременно и глубокое внутреннее неприятие. Непроизвольно вспомнилось мне еще одно неудачное подражание чужому стилю - пальмирские скульптуры, грубо копирующие римскую манеру. Те, что шли перед нами, тоже заинтересовались резьбой, об этом говорила использованная батарейка, брошенная рядом с наиболее типичным картушем.

Однако из-за недостатка времени мы бросили на эти необычные барельефы лишь беглый взгляд и почти тут же возобновили путь, хотя далее довольно часто направляли на стену лучи фонариков, высматривая, не появились ли еще какие-нибудь новшества. Но все шло как прежде, разве что увеличивалось расстояние между картушами: слишком много отходило от туннеля боковых галерей. Нам повстречалось несколько пингвинов, мы слышали их крики, но нас не оставляло чувство, что где-то в отдалении, глубоко под землей, гогочут и кричат целые стаи этих больших птиц. Новый запах непонятного происхождения почти вытеснил прежний, едкий. Вновь появившиеся в воздухе струйки пара говорили о нарастающей разнице температур и о близости морской бездны, таящейся в кромешной мгле. И тут вдруг, совершенно неожиданно, мы увидели впереди, прямо на сверкающей глади пола какое-то препятствие - нет, совсем не пингвинов, а что-то другое. Решив, что непосредственной опасности как будто нет, мы включили второй фонарик.

XI

И вот снова слова застывают у меня на губах. Казалось бы, пора привыкнуть спокойнее на все реагировать, а может, даже ожесточиться, но в жизни случаются такие переживания, что ранят особенно глубоко, от них невозможно исцелиться, рана продолжает ныть, а чувствительность настолько обостряется, что достаточно оживить в памяти роковые события, и снова вспыхивают боль и ужас. Как я уже говорил, мы увидели впереди, на чистом блестящем полу, некое препятствие, и одновременно наши ноздри уловили все тот же новый запах, многократно усилившийся и смешавшийся с едкими испарениями тех, кто шел перед нами. При свете фонариков у нас не осталось никаких сомнений в природе неожиданного препятствия; мы не побоялись подойти поближе, потому что даже на расстоянии было видно, что распростертые на полу существа не способны больше никому причинить вреда - так же как и шестеро их товарищей, похороненных под ужасными пятиконечными надгробиями из льда в лагере несчастного Лейка. Как и у собратьев, почивших в ледяной могиле, у них были отсечены некоторые члены, а по расползавшейся темно-зеленой вязкой лужице было понятно, что печальное событие случилось совсем недавно. Мы увидели только четверых, хотя из посланий Лейка явствовало, что звездоголовых существ должно быть не менее восьми. Зрелище потрясло и одновременно удивило нас: что за роковая встреча произошла здесь, в кромешной тьме?!

Напуганные пингвины разъяренно щелкали клювами; по доносившимся издалека крикам мы поняли, что впереди - гнездовье. Неужели звездоголовые, потревожив птиц, навлекли на себя их ярость? Судя по характеру ран, такого быть не могло: ткани, которые с трудом рассек скальпелем Лейк, легко выдержали бы удары птичьих клювов. Кроме того, огромные слепые птицы вели себя исключительно мирно.

Может, звездоголовые поссорились между собой? Тогда вина ложилась на четверых отсутствующих. Но где они? Прячутся неподалеку и выжидают удобный момент, чтобы напасть на нас? Медленно продвигаясь к месту трагедии, мы опасливо поглядывали в сторону боковых галерей. Что бы здесь ни случилось, это очень напугало пингвинов, они необычайно всполошились. Возможно, схватка завязалась недалеко от гнездовья, где-нибудь на берегу бездонной темной пучины: ведь поблизости не было птичьих гнезд. Может, звездоголовые бежали от преследователей, хотели поскорее добраться до оставленных саней, но тут убийцы нагнали тех, кто послабее, и прикончили? Можно представить себе панику среди звездоголовых, когда нечто ужасное поднялось из темных глубин, распугав пингвинов, и те с криками и гоготом бросились в бегство.

Итак, мы опасливо приближались к загромоздившим проход, истерзанным созданиям. Но не дошли, а, слава Создателю, бросились прочь, опрометью понеслись назад по проклятому туннелю, по его гладкому, скользкому полу, мимо издевательских орнаментов, открыто высмеивающих искусство, которому подражали. Мы бросились бежать прежде, чем уяснили себе, что же все-таки увидели, прежде чем наш мозг опалило знание, из-за которого никогда уже нам не будет на земле покоя!

Направив свет обоих фонариков на распростертые тела, мы поняли, что более всего встревожило нас в этой жуткой груде тел. Не то, что жертвы были чудовищно растерзаны и искалечены, а то, что все были без голов. Подойдя еще ближе, мы увидели, что головы не просто отрубили, а изничтожили каким-то дьявольским способом - оторвали или скорее отъели. Кровь, темно-зеленая, все еще растекавшаяся лужицей, источала невыносимое зловоние, но теперь его все больше забивал новый, неведомый запах - здесь он ощущался сильнее, чем прежде, по дороге сюда. Только на совсем близком расстоянии от поверженных существ мы поняли, где таится источник этого второго, необъяснимого запаха. И вот тогда Денфорт, вспомнив некоторые барельефы, живо воспроизводящие жизнь Старцев во время перми, сто пятьдесят миллионов лет назад, издал пронзительный, истошный вопль, отозвавшийся мощным эхом в этой древней сводчатой галерее со зловещей и глубоко порочной резьбой на стенах.

Секундой позже я уже вторил ему: в моей памяти тоже запечатлелся старинный барельеф, на котором неизвестный скульптор изобразил покрытое мерзкой слизью и распростертое на земле тело обезглавленного Старца; это чудовищные шогготы убивали таким образом своих жертв - отъедая головы и высасывая из них кровь; происходило это в годы их неповиновения, во время изнурительной, тяжелой войны с ними Старцев. Высекая эти кошмарные сцены, художник нарушал законы профессиональной этики, хотя и изображал события, уже канувшие в Лету: ведь шогготы и последствия их деяний явно были запретным для изображения предметом. Несомненно существовало табу. Недаром безумный автор "Некрономикона" пылко заверял нас, что подобные твари не могли быть созданы на Земле и что они являлись людям только в наркотических грезах. Бесформенная протоплазма, до такой степени способная к имитированию чужого вида, органов и процессов, что копию трудно отличить от подлинника. Липкая пузырчатая масса... эластичные пятнадцатифутовые сфероиды, легко поддающиеся внушению послушные рабы, строители городов... все строптивее... все умнее... живущие и на земле и под водой... и все больше постигающие искусство подражания! О, Боже! Какая нелегкая дернула этих нечестивых Старцев создать этих тварей и пользоваться их услугами?!

Теперь, когда мы с Денфортом воочию увидели блестящую, маслянистую черную слизь, плотно обволакивающую обезглавленные тела, когда в полную силу вдохнули этот ни на что не похожий мерзкий запах, источник которого мог себе представить только человек с больным воображением - исходил он от слизи, которая не только осела на телах, но и поблескивала точечным орнаментом на грубо и вульгарно переиначенных картушах,- лишь теперь мы всем своим существом прочувствовали, что такое поистине космический страх. Мы уже не боялись тех, четверых, которые сгинули неведомо где и вряд ли представляли теперь опасность. Бедняги! Они-то как раз не несли в себе зла. Природа сыграла над ними злую шутку, вызвав из векового сна: какой трагедией обернулось для них возвращение домой! То же станет и с остальными, если человеческое безумие, равнодушие или жестокость вырвут их из недр мертвых или спящих полярных просторов. Звездоголовых нельзя ни в чем винить. Что они сделали? Ужасное пробуждение на страшном холоде в неизвестную эпоху и, вполне вероятно, нападение разъяренных, истошно лающих четвероногих, отчаянное сопротивление, и, наконец, в придачу - окружившие их неистовые белые обезьяны в диковинных одеяниях... несчастный Лейк... несчастный Гедни... и несчастные Старцы. Они остались до конца верны своим научным принципам. На их месте мы поступили бы точно так же. Какой интеллект, какое упорство! Они не потеряли головы при встрече с неведомым, сохранив спокойствие духа, как и подобает потомкам тех, кто изображен на барельефах! Кого бы они ни напоминали внешним обликом - морских звезд или каких-то наземных растений, мифических чудищ или инопланетян, по сути своей они были людьми!

Они перевалили через заснеженные хребты, на склонах которых ранее стояли храмы, где они возносили хвалу своим богам; там же они прогуливались когда-то в зарослях древесных папоротников. Город, в который они так стремились, спал, объятый вечным сном, но они сумели, как и мы, прочитать на древних барельефах историю его последних дней. Ожившие Старцы пытались разыскать своих соплеменников здесь, в этих легендарных темных недрах, и что же они нашли? Примерно такие мысли рождались у нас с Денфортом при виде обезглавленных и выпачканных мерзкой слизью трупов. Затем мы перевели взгляд на резьбу, вызывавшую отвращение своей вульгарностью, над которой жирно поблескивала только что нанесенная гнусной слизью надпись из точек. Теперь мы поняли, кто продолжал жить, победив Старцев, в подводном городе на дне темной бездны, по краям которой устроили свои гнездовья пингвины. Ничего здесь не изменилось. Должно быть, и теперь над пучиной все так же дымятся клубы пара.

Шок от ужасного зрелища обезглавленных, перепачканных гнусной слизью тел был так велик, что мы застыли на месте, не в силах вымолвить ни слова, и только значительно позже, делясь своими переживаниями, узнали о полном сходстве наших мыслей. Казалось, прошли годы, на самом же деле мы стояли так, окаменевшие, не более десяти - пятнадцати секунд. И тут в воздухе навстречу нам поплыли легкие струйки пара, как бы от дыхания приближающегося к нам, но еще невидимого существа, а потом послышались звуки, которые, разрушив ары, открыли нам глаза, и мы опрометью бросились наутек мимо испуганно гогочущих пингвинов. Мы бежали тем же путем, топча брошенную нами бумагу, по извивавшимся под ледяной толщей сводчатым коридорам - назад, скорее в город! Выбежав на дно гигантского цилиндра, мы заторопились к древнему пандусу; оцепенело, автоматически стали карабкаться вверх - наружу, к спасительному солнечному свету! Только бы уйти от опасности!

Мы считали, в соответствии с гипотезой Лейка, что трубные звуки издают те, которые сейчас, в большинстве своем, были уже мертвы. Значит, кто-то уцелел! Денфорт позже признался, что именно такие звуки, только более приглушенные, он слышал при нашем вступлении в город, когда мы осторожно передвигались по ледяной толще. Они удивительно напоминали завывания, доносившиеся из горных пещер. Не хотелось бы показаться наивным, но все же прибавлю еще кое-что, тем более что Денфорту, по странному совпадению, пришла в голову та же мысль. Этому, конечно, способствовал одинаковый круг чтения; Денфорт к тому же намекнул, что, по его сведениям, По, работая сто лет назад над "Артуром Гордоном Пимом", пользовался неизвестными даже ученым тайными источниками. Как все, наверное, помнят, в этой фантастической истории некая огромная мертвенно-белая птица, живущая в самом сердце зловещего антарктического материка, постоянно выкрикивает некое никому неведомое слово, полное рокового скрытого смысла: "Текели-ли! Текели-ли!"

Уверяю вас, именно его мы расслышали в коварно прозвучавших за клубами белого пара громких трубных звуках. Они еще не отзвучали, а мы уже со всех ног неслись прочь, хотя знали, как быстро перемещаются Старцы пространстве: выжившему участнику этой немыслимой бойни, тому, кто издал этот непередаваемый трубный клич, не стоило большого труда догнать нас - хватило бы минуты. Мы смутно надеялись, что нас может спасти отсутствие агрессии и открытое проявление нами добрых намерений - в преследователе могла проснуться любознательность. В конце концов, зачем причинять нам вред, если ему ничто не угрожает? Пробегая по галерее, где невозможно было укрыться, мы на секунду замедлили бег и, нацелив назад лучи фонариков, заметили, что облако пара рассеивается. Неужели мы наконец увидим живого и невредимого жителя древнего города? И тут снова прозвучало: "Текели-ли! Текели-ли!"

Преследователь отставал; может, он ранен? Но мы не решались рисковать: ведь он, услышав крик Денфорта, не убегал от врагов, а устремился вперед. Времени 'на размышления не было, оставалось только гадать, где сейчас пребывали убийцы его соплеменников, эти непостижимые для нас кошмарные создания, горы зловонной, изрыгающей слизь протоплазмы, покорившие подводный мир и направившие посланцев на сушу, где те, ползая по галереям, испоганили барельефы Старцев. Скажу откровенно, нам было жаль оставлять этого последнего и, возможно, раненого жителя города на почти верную смерть.

Слава Богу, мы не замедлили бег. Пар вновь сгустился, мы летели вперед со всех ног, а позади, хлопая крыльями, испуганно кричали пингвины, Это было само по себе странно, если вспомнить, как вяло реагировали они на наше присутствие. Вновь послышался громкий трубный клич: "Текели-ли! Текели-ли!" Значит, мы ошибались. Звездоголовый не был ранен, он просто задержался у трупов своих товарищей, над которыми поблескивала на стене надпись из гнусной слизи. Неизвестно, что означала дьявольская надпись, но она могла оскорбить звездоголового: похороны в лагере Лейка говорили о том, что Старцы безмерно чтут своих усопших. Включенные на полную мощь фонарики высветили впереди ту, уже известную нам большую пещеру, где сходилось множество подземных ходов. Мы облегченно вздохнули, вырвавшись наконец из плена загаженных шогготами стен: даже не разглядывая мерзкую резьбу, мы ощущали ее всем своим естеством.

При виде пещеры нам пришло также в голову, что, возможно, наш преследователь затеряется в этом лабиринте. Находившиеся здесь слепые пингвины-альбиносы пребывали в страшной панике, казалось, они ожидают появления чего-то ужасного. Можно попробовать притушить фонарики и, в надежде, что испуганно мечущиеся и гогочущие огромные птицы заглушат наш слоновый топот, юркнуть прямиком в туннель: кто знает, вдруг удастся обмануть врага. В туманной дымке грязный, тусклый пол основного туннеля почти не просматривался, разительно отличаясь от зловеще поблескивавшей позади нас галереи; тут даже Старцам с их шестым чувством, позволявшим до какой-то степени ориентироваться в темноте, пришлось бы туго. Мы и сами боялись промахнуться, угодить не в тот коридор, ведь у нас была одна цель - мчаться что есть илы по туннелю в направлении мертвого города, а попади мы ненароком в одну из боковых галерей, последствия могли быть самые непредсказуемые.

То, что мы сейчас живы, доказывает, что существо, гнавшееся за нами, ошиблось и выбрало не тот путь, мы же чудом попали куда надо. И еще нам помогли пингвины и туман. К счастью, водяные пары, то сгущаясь, то рассеиваясь, в нужный момент закрыли нас плотной завесой. А вот раньше, когда мы только вбежали в пещеру, оставив позади оскверненную гнусной резьбой галерею, и в отчаянии оглянулись назад, вот тогда дымка несколько разошлась, и перед тем как притушить фонарики и, смешавшись с пингвиньей стаей, попытаться незаметно улизнуть, мы впервые увидели догонявшую нас тварь. Судьба была благосклонна к нам позже, когда скрыла нас в тумане, а в тот момент она явила нам свой грозный лик; мелькнувшее видение отняло у нас покой до конца наших дней.

Заставил нас обернуться извечный инстинкт догоняемой жертвы, которая хочет знать, каковы ее шансы, хотя, возможно, здесь примешались и другие подсознательные импульсы. Во время бегства все в нас было подчинено одной цели - спастись, мы не замечали ничего вокруг и, уж конечно, ничего не анализировали, но в мозг тем не менее, помимо нашей воли, поступали сигналы, которые посылало наше обоняние. Все это мы осознали позже. Удивительно, но запах не менялся! В воздухе висело все то же зловоние, которое поднималось ранее над измазанными слизью, обезглавленными трупами. А ведь запаху следовало бы измениться! Этого требовала простая логика. Теперь должен преобладать прежний едкий запах, неизменно сопровождавший звездоголовых. Но все наоборот: ноздри захлестывала та самая вонь, она нарастала с каждой секундой, становясь все ядовитее.

Казалось, мы оглянулись одновременно, как по команде, но на самом деле, конечно же, первым был один из двоих, хотя второй тут же последовал его примеру. Оглянувшись, мы включили на полную мощность фонарики и направили лучи на поредевший туман. Поступили мы так, возможно, из обычного страха, желая знать, в чем именно заключается опасность, а может, из подсознательного стремления ослепить врага, а потом, пока он будет приходить в себя, скользнув меж пингвинов, юркнуть в туннель. Но лучше бы нам не оглядываться! Ни Орфей, ни жена Лота не заплатили больше за этот безрассудный поступок! И тут снова послышалось ужасное: "Текели-ли! Текели-ли!"

Буду предельно откровенным, хотя откровенность дается мне с большим трудом, и доскажу все, что увидел. В свое время мы даже друг с другом избегали говорить на эту тему. Впрочем, никакие слова не передадут и малой толики пережитого ужаса. Зрелище настолько потрясло нас, что можно только диву даваться, как это у нас хватило соображения притушить фонарики да еще выбрать правильное направление. Есть только одно объяснение: нами руководил инстинкт, а не разум. Может, так оно было и лучше, но все равно за свободу мы заплатили слишком большой ценой. Во всяком случае, с рассудком у нас с тех пор не совсем в порядке.

Денфорт совершенно потерял голову; помнится, весь обратный путь он твердил на бегу одно и то же, для любого нормального человека это звучало бы чудовищным бредом - только один я понимал, откуда все взялось. Голос его разносился эхом по коридорам, теряясь среди криков пингвинов и замирая где-то позади, в туннеле, где, к счастью, уже никого не было. Cлава Богу, он забубнил этот бред не сразу после того как оглянулся, иначе нас давно уже не было бы в живых. Страшно даже вообразить себе нашу возможную участь. "Саут-стейшн - Вашингтон-стейшн - Паркстейшн - Кендалл-стейшн - Сентрел-стейшн - Гарвард..."

Бедняга перечислял знакомые станции подземки, проложенной из Бостона в Кембридж за тысячи миль отсюда, в мирной земле Новой Англии, но мне его нервный лепет не казался ни бредом, ни некстати проснувшимся ностальгическим чувством. Денфорт находился в глубоком шоке, но я тут же безошибочно уловил пришедшую ему на ум болезненную аналогию.

Оглядываясь, мы ни на минуту не сомневались, что увидим жуткое чудище, но все же вполне определенное - к обличью звездоголовых мы как-то привыкли и смирились ним. Однако в зловещей дымке вырисовывалось совершенно другое существо, гораздо более гнусное. Оно казалось реальным воплощением "чужого", инородного организма, какие любят изображать наши фантасты, и больше всего напоминало движущийся состав, если смотреть на него с платформы станции метро. Темная громада, усеянная ярко светящимися разноцветными точками, рвалась из подземного мрака, как пуля из ствола.

Но мы находились не в метро, а в подземном туннеле, а за нами гналась, синусоидно извиваясь, кошмарная черная блестящая тварь, длиною не менее пятнадцати футов, изрыгавшая зловоние и все более набиравшая скорость; густой пар окружал ее, восставшую из морских глубин. Это невообразимое чудовище - бесформенная масса пузырящейся протоплазмы - слабо иллюминировало, образуя тысячи вспыхивавших зеленоватым светом и тут же гаснувших глазков, и неслось прямо на нас; массивнее любого вагона, оно безжалостно давило испуганных беспомощных пингвинов, скользя по сверкающему полу - ведь именно эти твари отполировали его до полного блеска. Вновь издевательски прогремел дьявольский трубный глас: "Текели-ли! Текели-ли!" И тут мы вспомнили, что этим нечестивым созданиям, шогготам, Старцы дали все - жизнь, способность мыслить, пластические органы; шогготы пользовались их точечным алфавитом и, конечно же, подражали в звучании языку своих бывших хозяев.

Не все запомнилось нам с Денфортом из нашего поспешного бегства, но кое-что все-таки удержалось в памяти. Помним, как пробежали громадную пещеру, куполу которой Старцы придали черты небесной сферы; как, несколько успокоившись, шли потом коридорами и залами мертвого города, но все это помним как во сне. Как будто мы находились в иллюзорном, призрачном мире, в некоем неизвестном измерении, где отсутствовали время, причинность, ориентиры. Нас несколько отрезвил сумеречный дневной свет, падавший на дно гигантской цилиндрической башни, но мы все же не осмелились приблизиться к оставленным саням и взглянуть еще раз на несчастного Гедни и собаку. Они покоились здесь как на дне огромного круглого мавзолея, и я от всей души надеюсь, что их мертвый сон никто и никогда не потревожит.

Лишь взбираясь по колоссальному пандусу, мы осознали, насколько устали; от долгого бега в разреженной атмосфере перехватывало дыхание, но ничто не могло заставить нас остановиться и перевести дух, пока мы не выбрались наружу и не оказались под открытым небом. Карабкаясь на вершину сработанного из цельных глыб шестидесятифутового цилиндра, пыхтя и отдуваясь, мы тем не менее понимали, что сейчас происходит наше глубоко символичное прощание с городом: параллельно пандусу шли широкой полосой героические барельефы, выполненные в изумительной технике древней эпохи сорок миллионов лет назад,- последний привет от Старцев.

Поднявшись на вершину башни, мы, как и предполагали, обнаружили, что спускаться нам предстоит по замерзшему каменному крошеву, окружившему башню снаружи на манер холма. На западе высились другие, не менее громадные постройки, на востоке же, в той стороне, где дремали вдали занесенные снегом вершины великих гор, здания обветшали и были заметно ниже. Косые лучи низкого антарктического полночного солнца пробивались сквозь строй покосившихся руин, а город по контрасту со знакомым полярным пейзажем казался еще древнее и угрюмее. В воздухе дрожала и переливалась снежная пыль, мороз пробирал до остей. Устало опустив рюкзаки, которые лишь чудом сохранились во время нашего отчаянного бегства, мы застегнули пуговицы на куртках и начали спуск. Потом побрели по каменному лабиринту к подножью гор, где нас дожидался самолет. За весь путь мы ни словом не обмолвились о том, что побудило нас спасаться бегством, так и не позволив побывать на краю загадочной и самой древней бездны на Земле.

Меньше чем через четверть часа мы по крутой древней террасе спустились туда, откуда был виден темный силуэт нашего самолета, оставленного на высокой площадке среди вмерзших в лед редких руин. На полпути к нему мы остановились, переводя дух, и посмотрели еще раз на оставленные позади фантастические каменные джунгли, четко и таинственно отпечатанные на фоне неба. В это время туманная дымка, затягивавшая западную сторону небосвода, рассеялась, снежная пыль устремилась ввысь, сливаясь в некий диковинный узор, за которым, казалось, вот-вот проступит некая страшная, роковая тайна.

За сказочным городом, на совершенно белом небосклоне, протянулась тонкая фиолетовая ломаная линия, ее острые углы, озаренные розовым сиянием, призрачно вырисовывались на горизонте. Плоскогорье постепенно шло ввысь - к этому таинственно мерцавшему и манившему венцу; местность пересекало бывшее русло реки, похожее теперь на неровно легшую тень. У нас захватило дух от неземной красоты пейзажа, а сердце екнуло от страха. Далекая фиолетовая ломаная линия была не чем иным, как проступившим силуэтом зловещих гор, к которым жителям города запрещалось приближаться. Эти высочайшие на Земле вершины являлись, как мы поняли, средоточием чудовищного Зла, вместилищем отвратительных пороков и мерзостей; им опасливо поклонялись жители древнего города, страшившиеся приоткрыть их тайну даже на своих барельефах. Ни одно живое существо не ступало на склоны загадочных гор - лишь жуткие, наводящие ужас молнии задерживались в долгие полярные ночи на их острых вершинах, освещая таинственным светом землю далеко вокруг. На полярных просторах они стали как бы прообразом непостижимого Кадата, находившегося за зловещим плато Ленг, о чем смутно упоминается в древних легендах.

Если верить виденным нами барельефам и резным картам, до загадочных фиолетовых гор было почти триста миль, однако очертания их четко проступали над раскинувшейся снежной гладью, а зубчатые вершины, круто взмывая ввысь, вызывали ощущение того, что они находятся на чужой, полной неведомых опасностей планете. Высота этих вершин была немыслимой, недоступной человеческому воображению, они уходили в сильно разреженные слои земной атмосферы, которые посещали разве что призраки - ведь ни один из дерзких воздухоплавателей не остался в живых, чтобы поведать о своем непонятном, не поддающемся объяснению внезапном крушении. Вид гигантских гор заставлял меня не без дрожи вспоминать барельефные изображения, которые подсказывали нам, что великая река могла нести с проклятых склонов нечто, державшее жителей города в смертном ужасе, и я мысленно задавал себе вопрос, а не был ли их страх порождением укоренившегося предрассудка? Я припомнил также, что горы эти своей северной оконечностью выходят к побережью в районе Земли Королевы Мэри, где, в тысяче миль отсюда, именно сейчас работает экспедиция сэра Дугласа Моусона, и от всей души пожелал, чтобы ни с научным руководителем, ни с прочими членами экспедиции не случилось ничего дурного и чтобы они даже не заподозрили, сколь опасные гиганты таятся за грядой прибрежных скал. Эти мысли ужасно угнетали меня, нервная система была напряжена до предела, а Денфорт просто находился на грани срыва.

Однако еще задолго до того, как мы, миновав руины пятиконечного строения, достигли самолета, наши неопределенные страхи обрели вполне четкую мотивацию. Черные, усеянные вмерзшими в лед руинами склоны Хребтов Безумия, заслонив от нас высоченной стеной восточную часть неба, вновь напомнили нам о таинственных азиатских полотнах Николая Рериха. То и дело возвращаясь мыслями к ужасным бесформенным тварям, которые, изрыгая зловоние, копошились в подземных норах, пронизывавших хребты вплоть до вершин, мы содрогались от страха, представляя, как будем вновь пролетать над круглыми отверстиями, пробуравленными в земле, и как от трубного завывания ветра у нас будет холодеть в груди. Хуже того - кое-какие вершины окутывал туман (бедняга Лейк принял это за проявление вулканической деятельности), и мы ежились, вспоминая туманные завитки в подземном туннеле и представляя себе адскую бездну, от которой восходил весь этот пар.

Самолет благополучно дожидался нас на прежнем месте, и мы, напялив на себя всю теплую одежду, приготовились к взлету. Денфорт легко завел мотор, и самолет без труда, плавно взмыл в воздух, унося нас от кошмарного города. Внизу вновь поплыл каменный лабиринт, а мы поднимались все выше, замеряя силу и направление ветра. Должно быть, где-то в верхних слоях зарождалась буря, мы видели, как бешено мчались там облака, но на высоте двадцати четырех тысяч футов, над перевалом, условия для перелета через горы были довольно сносные. Когда мы приблизились к торчащим пикам, вновь послышались странные трубные звуки, отчего у Денфорта, сидевшего у штурвала, затряслись руки. Хотя я был средним пилотом, скорее дилетантом, но тут все же решил вести самолет сам: в сложных условиях лавирования между пиками слишком опасно было доверять управление человеку, потерявшему голову от страха. Денфорт даже не протестовал. Собрав всю свою волю, я сосредоточился на управлении и, стараясь вести самолет как можно увереннее, не сводил глаз с красноватого клочка неба, открывшегося в провале между пиками. Я сознательно избегал смотреть на клубившийся у вершины туман и, слыша тревожные трубные звуки, завидовал в душе Одиссею, который в подобной ситуации, чтобы не внимать чарующему пению Сирен, залепил уши воском.

Денфорт же, оставшись без дела и томясь внутренним беспокойством, не мог спокойно усидеть на месте. Он все время крутил головой: провожал взглядом оставшийся позади город; глядел вперед на приближавшиеся вершины, изрытые пещерами и усеянные прямоугольными руинами; поворачивался то в одну, то в другую сторону, где проплывали внизу заснеженные предгорья с утопавшими в снегу развалинами крепостных стен; а иногда устремлял взор в небо, следя за фантастическими сочетаниями мчавшихся над нами облаков. Вдруг, у самого перевала, когда я, вцепившись в штурвал, преодолевал самый ответственный участок пути, раздался его истошный вопль, который чуть не привел к катастрофе: штурвал дрогнул у меня в руках и я едва не потерял управление. К счастью, мне удалось совладать с волнением, и мы благополучно завершили перелет, но вот Денфорт... Боюсь, он никогда теперь не обретет душевного равновесия.

Как я уже говорил, Денфорт наотрез отказался поведать мне, что за кошмарное зрелище заставило его завопить с такой силой, а ведь именно оно окончательно лишило юношу покоя. Оказавшись по другую сторону Хребтов Безумия и чувствуя себя в безопасности, мы наконец заговорили, обмениваясь громкими (чтобы перекричать шум мотора и завывания ветра) замечаниями; в основном они касались наших взаимных обещаний не разглашать ничего, имеющего отношение к древнему городу. Эти поистине космические тайны не должны были стать достоянием широкой публики, предметом зубоскальства, и, клянусь, я никогда бы и рта не раскрыл, если бы не вполне реальная перспектива работы в тех краях экспедиции Старкуэтера-Мура и прочих научных коллективов. В интересах безопасности человечества нельзя бесцеремонно заглядывать в потаенные уголки планеты и проникать в ее бездонные недра, ибо дремлющие до поры монстры, выжившие адские создания могут восстать ото сна, могут выползти из своих темных нор, подняться со дна подземных морей, готовые к новым завоеваниям.

Мне удалось выпытать у Денфорта, что последнее ужасное зрительное впечатление было в виде миража. По его словам, оно не имело ничего общего ни с кубическими сооружениями на склонах, ни с поющими, источающими пар пещерами Хребтов Безумия. Мелькнувшее среди облаков дьявольское видение открыло ему, что таят фиолетовые горы, которых так боялись и к которым не осмеливались приближаться Старцы. Возможно, видение являлось наполовину галлюцинацией, вполне вероятной после перенесенных нами испытаний, а наполовину - тем не распознанным им миражом, который мы уже созерцали, подлетая днем назад к лагерю Лейка. Но что бы это ни было, оно лишило Денфорта покоя до конца его дней.

Иногда с его губ срываются бессвязные, лишенные смысла словосочетания вроде: "черная бездна", "резные края", "протошогготы", "пятимерные, наглухо закрытые конструкции", "мерзкий цилиндр", "древний Фарос", "Иог-Сотот", "исходная белая студнеобразная структура", "космический оттенок", "крылья", "глаза в темноте", "лунная дорожка", "первозданный, вечный, неумирающий" и прочие странные словосочетания. Придя в себя, он ничего толком не объясняет, связывая свои темные высказывания с неумеренным чтением в юные годы опасной эзотерической литературы. Денфорт, один из немногих, осмелился дочитать до конца источенный временем том "Некрономикона", хранившийся под замком в библиотеке университета.

Помнится, когда мы летели над Хребтами Безумия, небо хмурилось, и хотя я ни разу не посмотрел вверх, но, думаю, клубившиеся снежные вихри принимали там фантастические очертания. Быстро бегущие облака могли усилить, дополнить и даже исказить картину, воображение - с легкостью разукрасить ее еще больше, а к тому времени, когда Денфорт впервые заикнулся о своем кошмарном видении, оно успело также обрасти аллюзиями из его давнего чтения. Не мог узреть он так много в одно мгновение.

Тогда же, над хребтами, он истошно вопил одно и то же - безумные, услышанные нами одновременно слова: "Текели-ли! Текели-ли!"

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Говард Лавкрафт - Биография

Говард Лавкрафт

На основную страницу

Биография

Говард Лавкрафт. Человек, которого называли - не меньше! - Эдгаром По XX века. Создатель и магистр американской мистической "черной школы" 20-х - 30-х гг. прошлого века, школы не писателей даже - но людей, жизнью своей доказавших, что путь от нашего мира к миру Тьмы и Ужаса очень и очень короток.Гениальный безумец, впустивший в нашу жизнь богов и монстров ЗАПРЕДЕЛЬНОЙ ДРЕВНОСТИ - и оставивший после себя своеобразные "мемуары визионера", писателя, буквально собственной кровью фиксировавшего на бумаге Истину явленных ему видений. Писателя, нашедшего свою "темную дорогу" - и дерзнувшего пройти ее ДО КОНЦА!..


Оглавление

  • Сияние извне (Страница 1)
  • Случай Чарльза Декстера Варда (Страница 1)
  • Глава 1.
    Развязка и пролог.     (Страница 1)
  • 1. (Страница 1)
  • 2. (Страница 2)
  • Глава 2. Ужасы прошлого. (Страница 2)
  • 1. (Страница 2)
  • 2. (Страница 2)
  • 3. (Страница 2)
  • 4. (Страница 2)
  • Глава 3. Поиски и воплощение. (Страница 3)
  • 1. (Страница 3)
  • 2. (Страница 3)
  • 3. (Страница 3)
  • 4. (Страница 3)
  • 5. (Страница 4)
  • 6. (Страница 4)
  • Глава 4. Преображение и безумие. (Страница 4)
  • 1. (Страница 4)
  • 2. (Страница 4)
  • 3. (Страница 5)
  • 4. (Страница 5)
  • Глава 5. Катастрофа. (Страница 5)
  • 1. (Страница 5)
  • 2. (Страница 5)
  • 3. (Страница 5)
  • 4. (Страница 6)
  • 5. (Страница 6)
  • 6. (Страница 6)
  • 7. (Страница 7)
  • Ужас Данвича (Страница 7)
  • Глава 1 (Страница 7)
  • Глава 2 (Страница 7)
  • Глава 3 (Страница 8)
  • Глава 4 (Страница 8)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 9)
  • Шепчущий в ночи (Страница 9)
  • I (Страница 9)
  • II (Страница 9)
  • III (Страница 10)
  • IV (Страница 10)
  • V (Страница 11)
  • VI (Страница 11)
  • VII (Страница 11)
  • VIII (Страница 12)
  • Морок над Иннсмаутом (Страница 12)
  • Глава 1 (Страница 12)
  • Глава 2 (Страница 13)
  • Глава 3 (Страница 13)
  • Глава 4 (Страница 14)
  • Хребты Безумия (Страница 14)
  • I (Страница 14)
  • II (Страница 14)
  • III (Страница 15)
  • IV (Страница 15)
  • V (Страница 15)
  • VI (Страница 16)
  • VII (Страница 16)
  • VIII (Страница 16)
  • IX (Страница 16)
  • X (Страница 17)
  • XI (Страница 17)


Говард Лавкрафт

Хребты безумия

 Читать книгу

Аннотация

Сборник "Хребты безумия" охватывает средний период творчества Лавкрафта. Для него характерны более длинные произведения (и даже почти роман), насыщенные особо виртуозными и захватывающими описаниями иного. Чтение этого сборника доставит огромное удовольствие, ни одно из представленных в нем произведений не опускается даже до уровня среднего, все написанное находится на высшем уровне.

1. "Сияние извне". Упавший на ферму метеорит подвергает всю округу своему адскому воздействию. Наверное одно из самых оригинальных инопланетных вторжений и одно из самых жутких. Описания постепенно захватывающе пространство сероватости, обреченности жертв и старшного опустошения завораживают.

2. "Жизнь Чарльза Декстера Варда". Самое длинное произведение Лавкрафта, практически роман (120 страниц), читающийся правда скорее как повесть. Затягивающее повествование о человеческом безумии и кошмарных обрядах, могущих породить неописуемый ужас. Как обычно Лавкрафт потихоньку, неспеша, и при этом страшно, постепенно открывает завесу тайны, придавая сюжету интригу и видимость расследования. Сложно оторваться от придуманного кошмарного, но одновременно интересного мира.

3. "Данвичский кошмар". Разбуженное зло начинает терроризировать жителей Данвича, уничтожать целые семьи, и дубовые двери для него не помеха. И как всегда это зло имеет свою историю. Один из рассказом лавкрафтианской мифологии, и один из самых сильных. Концентрация зла и ужаса удивительная.

4. "Шепчущий во тьме". И опять инопланетяне - но на этот раз они осождают дом ученого отшельника, который проник в их тайну. История долгой и безнадежной борьбы с кошмарными монстрами, видя при этом как на глазах тает надежда и ужасный конец подбирается все ближе. Как и все произведения этого сборника очень эффектен и силен.

5. "Морок над Инсмутом". История путника, решившего глубже поинтересоваться странными предметами, увиденными в музее. Оказавшись в Инсмуте, приморском городке, он познает весь ужас поклонения древним забытым, но все еще сильным богам. Кошмар кровосмешения и мутаций, моркого ужаса и нойчной погони прописаны удивительно сильно и впечатляюще. Глубоководные твари и травля путника буквально реальны, кажется что их можно увидеть, почуствовать на собственной шкуре, если приехать в маленький заброшенный рыболовецкий городишко Новой Англии.

6. "Хребты Безумия". Полярная экспедиция сталкивается с запредельным ужасом древних веков, который казалось остался далеко в прошлом. Атмосфера девственно белой и невероятно опасной Антарктиды смешивается с ужасом древнего народа. Описание заброшенного ледяного города, уводящего внуть недр земли, одно из самых кошмарно-прекрасно-завораживающих мест в творчестве Лавкрафта. Документалистическая манера повествования, немного утомляющая в начале, придает особую реальность описываемым событиям. Достойная кульминация очень удачного сборника, в самом лучшем свете представляюшего творчество мастера.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel