Говард Филлипс Лавкрафт - За гранью времен

1 Говард Филлипс Лавкрафт

1

После двадцати двух лет непрестанных ночных кошмаров, после бесчисленных попыток избавиться от диких и невероятных фантазий, ставших со временем частью моей жизни, я не рискну поручиться за полную достоверность описываемых ниже событий, имевших место — если это был все же не сон — в Западной Австралии в ночь с 17 на 18 июля 1935 года. Во всяком случае я еще не потерял надежду на то, что все происшедшее было просто еще одной из множества галлюцинаций, благо поводов для нервного расстройства у меня в те дни хватало с избытком. Но увы, и эта слабая надежда каждый раз угасает, едва соприкоснувшись со страшной реальностью.
Итак, если выяснится, что все случившееся не является плодом моего воображения, человечеству останется лишь воспринять это как предупреждающий знак, поданный нам таинственными силами Вселенной, и отказаться от непомерных амбиций, осознав ничтожность собственного бытия в кипящем водовороте времени. Ему также следует быть готовым ко встрече с доселе неведомой опасностью, которая, даже не будучи в состоянии охватить целиком всю нашу расу, может обернуться чудовищными и непредсказуемыми последствиями для многих наиболее смелых и любознательных ее представителей. Последнее обстоятельство и побудило меня выступить с этим сообщением, дабы предостеречь людей от попыток проникнуть в тайну тех древних развалин, которые не так давно стали предметом исследований возглавляемой мной экспедиции.
Я утверждаю, что в ту ночь, находясь в здравом уме и памяти, я столкнулся с явлением, могущим в корне переменить наш взгляд на окружающий мир. Все, что я стремился развенчать как легенду и вымысел, получило, наоборот, ужасающее подтверждение. Я отчасти даже благодарен охватившей меня тогда панике, ибо она стала причиной потери одной вещи, которая, будь она извлечена из той гибельной бездны, явилась бы окончательным и неопровержимым доказательством моей правоты.
Я был единственным, кто все это видел — и до сих пор я никому об этом не рассказывал. Я не мог помешать другим продолжить начатые мною раскопки, но, к счастью, непрестанные бури и движущиеся пески пока еще не позволили им добиться успеха. Мною движет не столько забота о собственном душевном равновесии, сколько желание предупредить тех, кто отнесется ко всему здесь написанному всерьез.
Данный отчет — значительная часть которого на первых порах не сообщит ничего нового людям, следящим за публикациями в прессе, особенно в некоторых научных изданиях — пишется сейчас в каюте корабля, везущего меня домой. По завершении этой работы я передам ее моему сыну Уингейту Пизли, профессору Мискатоникского университета — единственному члену моего семейства, не оставившему меня после того давнего случая с амнезией[1] и лучше других осведомленному о некоторых обстоятельствах моей жизни. Во всяком случае он менее всех прочих будет склонен подвергать сомнению то, что я собираюсь поведать о событиях той роковой ночи.
Я ничего не сказал ему до своего отплытия, почтя за лучшее сделать это в письменной форме. Последовательное изложение на бумаге создаст более полную и убедительную картину происшедшего, чем это мог бы сделать мой бессвязный и взволнованный устный рассказ.
Дальнейшая судьба этих записок будет зависеть только от моего сына -он волен передать их, сопроводив собственными комментариями, в любые инстанции, какие сочтет наиболее для того подходящими. Что же касается тех возможных читателей, кто не знаком с обстоятельствами, предшествовавшими моему открытию, то специально ради них я предпосылаю сему труду достаточно пространную вводную часть.
Итак, меня зовут Натаниэль Уингейт Пизли; имя мое должно быть известно тем, кто еще помнит газетные истории, наделавшие шуму лет тридцать тому назад, или более поздние — шести семилетней давности — письма и статьи в специальных журналах по психологии. В печати тогда широко обсуждались подробности странной формы амнезии, в которой я находился с 1908 по 1913 год; распространению всевозможных слухов немало способствовали предания и легенды, связанные с колдовством, магией и разными жуткими проявлениями безумия, посей день бытующие в окрестностях небольшого старинного городка в штате Массачусетс, который был и остается моим основным местом жительства. Должен сразу оговориться, что ни моя наследственность, ни ранние годы жизни не позволяли предполагать наличие отклонений в умственном развитии или каких-нибудь иных нарушений психики. Этот факт представляется важным, поскольку далее речь пойдет об удивительных явлениях, существующих где-то ВНЕ моего бытия и лишь по прихоти судьбы отбросивших на меня свою зловещую тень.
Может статься, что сам этот столетиями сохранявшийся дух города Аркхэма с его ветхими домами, населенными призраками далекого прошлого, оказался особенно уязвимым для проникновения подобного рода теней — хотя и эта версия кажется мне весьма сомнительной, принимая во внимание характер последовавших за тем событий. Главным здесь является то, что я по своему происхождению и биографии мало чем отличаюсь от большинства местных жителей. Перемена пришла откуда-то извне — откуда именно, я по сей день затрудняюсь описать словами.
Родителями моими были Джонатан и Ганна (Уингейт) Пизли, происходившие родом из двух коренных хаверлийских семей. Я родился и рос в Хаверхилле, в старой усадьбе на Бордмэн-стрит близ Голден-хилла, и не бывал в Аркхэме до тех пор, пока в 1895 году не устроился в Мискатоникский университет на должность преподавателя политической экономии.
С той поры еще в течение тринадцати лет жизнь моя текла спокойно и размеренно. В 1896 году я женился на Алисе Кизар, также родом из Хаверхилла; трое моих детей — Роберт, Уингейт и Ганна появились на свет соответственно в 1898, 1900 и 1903 годах. В 1898 году я стал адъюнкт-профессором[2], а с 1902 года носил уже полное профессорское звание и ни разу за все это время не проявлял интереса ни к оккультизму, ни к психопатологии.
Но вот однажды — это был четверг 14 мая 1908 года — произошел тот самый странный припадок амнезии. Все случилось внезапно, хотя позднее я пришел к выводу, что неясные видения, короткими пробежками возникавшие за несколько часов до того — нечто бессмысленно хаотическое, встревожившее меня в первую очередь своей неординарностью — вполне могли быть расценены как своеобразные предваряющие симптомы. Голова моя буквально раскалывалась, я испытывал такое чувство, будто кто-то со стороны пытается проникнуть в самые глубины моего сознания.
Припадок как таковой начался около десяти часов двадцати минут утра, в тот момент, когда я вел занятия по политической экономии — «история и современные тенденции развития экономических учений» — для младшего курса и нескольких присутствовавших в зале студентов постарше. Вдруг перед моими глазами возникли какие-то странные образы, мне показалось, что я нахожусь не в классной комнате, а в совершенно ином помещении самого необычного, даже абсурдного вида. Мысли и речь помимо моей воли отдалились от обсуждаемого предмета, и студенты тотчас заметили, что здесь творится что-то неладное. Затем я, теряя сознание, тяжело рухнул на стул и погрузился в обморок, из которого меня так и не смогли вывести. В свое нормальное состояние я вернулся через пять лет четыре месяца и тринадцать дней.
Позднее мне рассказали, что со мной тогда происходило. Я почти не подавал признаков жизни в течение шестнадцати с половиной часов, несмотря на все усилия врачей, к тому времени уже перевезших меня в мой дом на Крэйн-стрит, 16. В три часа утра 15 мая мои глаза открылись и я подал голос, но очень скоро врачи и члены моей семьи пришли в сильнейшее смятение оттого, что и как я говорил. Было ясно, что я не представляю себе, кто я такой, и не помню ничего из собственного прошлого, хотя по какой-то причине я, как им показалось, всячески старался скрыть этот пробел в своих знаниях. Взгляд мой, останавливаясь на окружающих, явно их не узнавал, а движения лицевых мышц резко отличались от моей обычной мимики.
Да и сама речь моя была сильно затруднена, скована и вообще казалась речью иностранца. Я испытывал определенные сложности с управлением своими речевыми органами, а моя манера выражаться имела тот неестественно-выспренний оттенок, какой бывает характерен для людей, долго и основательно изучавших английских язык по книгам и при этом полностью лишенных живого языкового общения. Произношение было каким-то по-варварски чужеядным, а словарь включал в себя как давно уже забытые архаизмы, так и совершенно непостижимые новообразования.
В числе последних было одно выражение, впоследствии — спустя двадцать дет — вспомнившееся самому молодому из врачей при обстоятельствах, глубоко его поразивших. Ибо теперь он услышал это выражение вторично — на сей раз уже как новый термин, получающий все большее распространение сначала в Англии, а затем и в Соединенных Штатах. Несмотря на сложность и безусловную новизну этого термина, он в мельчайших деталях воспроизводил те загадочные слова, что были услышаны доктором в Аркхэме весной 1908 года. На моем физическом состоянии болезнь практически не отразилась, хотя мне потребовалось довольно много времени для того, чтобы вновь научиться владеть всеми частями тела и выполнять даже самые простые и обыденные операции. По этой и ряду иных причин, связанных с потерей памяти, я еще долго находился под строгим медицинским наблюдением.
Когда я наконец понял, что все мои попытки утаить от окружающих провалы в памяти оказываются тщетными, я открыто признал этот факт и начал с удивительной жадностью заново накапливать всевозможную информацию. Вскоре докторам начало казаться, что, едва убедившись в достаточно спокойном отношении людей к постигшей меня болезни, я совсем перестал интересоваться своим прошлым и собственной личностью вообще. Вместо этого я сосредоточил основные усилия на изучении отдельных вопросов истории, естественных наук, искусства, языка и фольклора — причем если некоторые из них были чрезвычайно трудны для понимания, то другие были совершенно элементарны и известны чуть ли не каждому ребенку, в то же время умудрившись каким-то образом изгладиться из моей памяти.
Но зато, как вскоре выяснилось, я обладал обширными познаниями в областях, недоступных для современной науки — познаниями, которые я не только не стремился проявить, но по возможности тщательно скрывал. Так однажды я имел неосторожность сослаться в разговоре на некоторые исторические факты, относящиеся ко временам гораздо более древним, чем в состоянии были представить себе наши ученые-историки — и тут же поспешил обратить свои слова в шутку, заметив неподдельное изумление на лицах собеседников. Кроме того, я имел весьма странную привычку рассуждать о будущих событиях как об уже совершившихся, что два или три раза вызвало у людей настоящий испуг.
Понемногу подобные необычные проявления случались все реже, а потом и вовсе прекратились, хотя некоторые наблюдатели были склонны приписать их исчезновение принятым мною мерам предосторожности, а отнюдь не утрате самих этих сверхъестественных знаний. В самом деле, я выказывал поразительную активность в изучении языков, обычаев и перспектив развития окружающей меня цивилизации, напоминая при этом любознательного путешественника, прибывшего сюда из каких-то далеких чужих краев.
Получив соответствующее разрешение, я целыми днями просиживал в библиотеке колледжа, а еще какое-то время спустя предпринял ряд весьма необычных экспедиций, в промежутке между которыми я прослушал специальные курсы лекций в американских и европейских университетах — все это вызывало множество разных толков на протяжении нескольких последующих лет. В тот период временя мое уникальное заболевание принесло мне определенную известность среди крупнейших светил психологии — известность, которой я как мог пользовался для расширения своих контактов в научных кругах. Неоднократно мне приходилось фигурировать на лекциях в роди экспоната, демонстрируя в своем лице типичный экземпляр повторного формирования личности — при этом я часто ставил лекторов в тупик своими эксцентричными заявлениями и заставлял их подозревать во всем этом тщательно скрываемую издевку.
Мне крайне редко случалось встречать по-настоящему дружелюбный прием. Что-то в моем облике и речи отпугивало людей и пробуждало в них чувство антипатии, словно я являлся существом бесконечно далеким от всего, что они считали здоровым и естественным. Постепенно разговоры о темной и мрачной бездне, заключенной в самой природе моего сознания и связанной с какой-то непреодолимой отчужденностью меня от их мира, переросли в устойчивое и почти единодушное мнение.
Моя собственная семья мало отличалась в этом смысле от всех прочих. С момента моего странного пробуждения жена воспринимала меня с крайним ужасом и неприязнью, утверждая, что будто видит во мне кого-то чужого и абсолютно ей неизвестного, вселившегося в тело ее супруга. В 1910 году она оформила официальный развод и даже позднее, после возвращения меня в нормальное состояние в 1913 году, категорически отказывалась со мной встречаться. Точно так же относились ко мне мой старший сын и дочь — совсем еще дитя; никого из них с тех пор я не видел.
И лишь мой второй сын Уингейт нашел в себе силы преодолеть страх и отвращение, вызванные случившейся со мной переменой. Он также чувствовал во мне чужака, но, несмотря на свой малый возраст — ему тогда было лишь восемь лет — сохранял надежды на то, что однажды мое настоящее "я" вернется в свою телесную оболочку. Когда это и впрямь произошло, он немедленно меня разыскал и вскоре законным порядком перешел под мою опеку. Все последующие годы он оказывал посильную помощь в моих изысканиях, и сегодня, в возрасте тридцати пяти лет, он носит уже звание профессора в Мискатоникском университете. Но в период амнезии я ничуть не удивлялся и почти не обращал внимания на страх и ненависть, которые сеял вокруг себя — ибо сознание, голос и выражение лица того существа, что проснулось 15 мая 1908 года, на самом деле не имело ничего общего с Натаниэлем Уингейтом Пизли.
Я не собираюсь рассказывать здесь во всех подробностях о своей жизни с 1908 по 1913 год — желающие могут ознакомиться с ними, просмотрев подшивки старых газет и научных журналов, как поступил позднее и я сам. Скажу лишь, что, будучи признан в целом вменяемым и допущен к пользованию своими денежными средствами, я расходовал их достаточно рачительно, большей частью на путешествия и на занятия в различных центрах науки и культуры. Путешествия мои, однако, никак нельзя было отнести к разряду обычных — как правило, я надолго исчезал в самых отдаленных и пустынных уголках планеты. Так, в 1909 году я провел месяц в Гималаях, а в 1911 привлек внимание прессы своим походом на верблюдах вглубь неисследованных пустынь Аравийского полуострова. Что происходило во время этих экспедиций — навсегда осталось загадкой, в том числе теперь и для меня самого.
Летом 1912 года я зафрахтовал судно, на котором предпринял плавание в арктические широты на север от Шпицбергена, по возвращении откуда выказывал явные признаки разочарования. В конце того же года я в полном одиночестве провел несколько недель в громадном комплексе известковых пещер в Западной Виргинии, намного превзойдя по продолжительности экспедиции как своих предшественников, так и всех позднейших исследователей. Система этих лабиринтов столь запутана, что проследить мой маршрут в их глубинах не представляется возможным.
Говоря о моих научных занятиях, нельзя не отметить необычайно высокие темпы усвоения информации; судя по всему, интеллектуальные возможности моей второй личности на несколько порядков превосходили мои собственные — те, что были изначально даны мне природой. Скорость чтения и работоспособность были просто феноменальными. Я мог запомнить во всех подробностях содержание книги, лишь бегло перелистав ее страницы, а моя способность мгновенно разгадывать сложнейшие умопостроения и извлекать из них самую суть производила на ученых мужей воистину потрясающий эффект. Время от времени в газетах появлялись статьи почти скандального характера, в которых утверждалось, будто я могу по своей воле изменять и направлять мысли и действия других людей, хотя я, безусловно, старался не злоупотреблять этим опасным даром.
Другие сообщения подобного рода касались моих близких сношений с представителями различных оккультных обществ, а также учеными, которых не без основания подозревали в связях с некими мистическими сектами, ведущими свое происхождение с древнейших времен. Все эти слухи, не получившие тогда реального подтверждения, в значительной мере провоцировались моим пристрастием к чтению трудов весьма сомнительного содержания — ведь справляясь в библиотеке о редких старинных книгах, практически невозможно сохранить это дело в тайне.
Имеются свидетельства — подкрепленные в свою очередь заметками на полях книг — того, что я очень внимательно изучил такие произведения, как «Cultes des Goules» графа д'Эрлетта, «De Vermis Mysteriis» Людвига Принна, «Unaussprechlichten Kulten» фон Юнцта, уцелевшие фрагменты из загадочной «Книги Эйбона», а также «Necronomicon» безумного араба Абдул Альхазреда. И потом, ни для кого не являлась секретом беспрецедентная активизация всевозможных магических и сатанинских культов как раз в период моего странного превращения.
К лету 1913 года я начал проявлять признаки апатии и не раз намекал на какие-то грядущие перемены в моем состоянии. Я говорил, что во мне начинают пробуждаться воспоминания о прежней жизни — правда, большинство знакомых считали это обычной уловкой, ибо все мои откровения касались лишь тех фактов, которые могли быть позаимствованы из моей частной переписки прошлых лет.
В середине августа я вернулся в Аркхэм и поселился в своем давно уже пустовавшем доме на Крэйн-стрит, Там я установил необычный по внешнему виду прибор, собранный по частям различными фирмами-изготовителями научной аппаратуры в Европе и Америке и тщательно охраняемой от взоров специалистов, могущих сделать какие-нибудь догадки о его назначении. Те, кто видел этот прибор — привезший его рабочий, служанка и новая экономка — в один голос утверждали, что это была ни с чем не сравнимая мешанина из рычагов, колес и зерцал, высотой не более двух футов, шириной и длиной в один фут. Выпуклое центральное зеркало аппарата имело идеально круглую форму. Все эти сведения впоследствии подтвердились изготовителями каждой отдельной детали из числа упомянутых в описании. Вечером в пятницу 26 сентября я отпустил экономку и прислугу до следующего полудня. Допоздна в доме горел свет, и я находился там не один -соседи видели, как к крыльцу подкатил на автомобиле худой темноволосый мужчина, в котором по каким-то неуловимы приметам безошибочно угадывался иностранец.
Последний раз свет в окнах видели около часу ночи. В два часа пятнадцать минут совершавший обход полицейский заметил, что автомобиль все еще стоит у обочины тротуара; в доме было темно. При повторном обходе около четырех часов автомобиля на месте не оказалось.
В шесть часов утра зазвонил телефон в доме доктора Уилсона и запинающийся голос с сильным иностранным акцентом попросил доктора заехать ко мне домой и вывести меня из состояния глубокого обморока. Это звонок — а он пришел по междугородной линии — был сделан, как впоследствии установила полиция, из телефонной будки на северном вокзале Бостона; что же до странного иноземца, то никаких следов его существования обнаружено не было. Когда доктор прибыл ко мне домой, он нашел меня полулежащим в мягком кресле посреди гостиной. Я был без сознания. На полированной поверхности стола, придвинутого почти вплотную к креслу, остались царапины и вмятины, указывавшие на то, что здесь прежде стоял какой-то сравнительно крупный и массивный предмет. Необычного аппарата в доме не оказалось и никаких известий о нем с тех пор не поступало. Несомненно, ночной пришелец забрал аппарат с собой.
В камине домашней библиотеке была найдена целая гора еще теплого пепла, очевидно, оставшегося после сожжения всех — до мельчайшего клочка — бумаг, на которых остались мои записи, сделанные с момента наступления амнезии. Мое дыхание внушило доктору Уилсону некоторые опасения, но после подкожной инъекции оно выровнялось и стало спокойней.
В одиннадцать часов пятнадцать минут утра 27 сентября мое тело начало шевелиться, а на застывшем, как маска, лице стало проглядывать живое выражение. Доктор Уилсон обратил внимание на то, что выражение это больше напоминало мой первоначальный облик, чем облик, характерный для моего «alter ego». Около половины двенадцатого я произнес несколько звуковых сочетаний, мало походивших на человеческую речь. Казалось, я веду борьбу с чем-то внутри себя. Наконец уже после полудня — к тому времени в доме появились отпущенные мной накануне служанка и экономка — я заговорил по-английски:
— ...Среди ортодоксальных экономистов того периода мы можем выделить Джевонса как типичного представителя преобладавшей тогда тенденции к соотнесению казалось бы далеких друг от друга научных понятий. Он, в частности, пытался установить связь между экономическими циклами процветания и депрессии и циклическим образованием и исчезновением пятен на поверхности Солнца, что можно считать своего рода вершиной подобных... Натаниэль Уингейт Пизли вернулся — нелепый призрак из прошлого, на временной шкале которого все еще значилось майское утро 1908 года, университетская аудитория и ряды студентов-первокурсников, не сводящих глаз с обшарпанного стола на лекторской кафедре.

2

Мое возвращение к нормальной жизни оказалось трудным и болезненным процессом. Потеря пяти лет создает в этом плане гораздо больше проблем, чем это можно себе представить на первый взгляд, а в моем случае имелось еще множество дополнительных сложностей.
Все, что я узнал о своих действиях в период с 1908 года, крайне меня озадачило и огорчило, но я постарался смотреть на эти вещи философски. Поселившись со своим вторым сыном, Уингейтом, в доме на Крэйн-стрит, я попытался возобновить преподавательскую деятельность — моя прежняя профессорская должность была любезно предложена мне руководством колледжа. Я вышел на работу в феврале 1914 года и продержался несколько семестров, к этому времени окончательно убедившись в том, что последние пять лет не прошли даром для моего здоровья. Хотя мои умственные способности как будто не пострадали — по крайней мере я очень хотел бы на это надеяться -и личность моя восстановилась во всей ее цельности, я не мог сказать того же о своих нервах. Меня часто преследовали неясные тревожащие сны, порой мне в голову приходили идеи самого странного свойства, а когда начавшаяся мировая война направила мои мысли в историческую плоскость. я вдруг обнаружил, что рассматриваю события прожитого с какой-то совершенно необычной — чтоб не сказать неприемлемой для нормального человека — точки зрения.
Мои представления о времени — в частности, моя способность проводить грань между последовательным и одновременным — казались отчасти нарушенными; у меня иногда появлялись химерические идеи о возможности, живя в каком-то конкретном временном промежутке, перемещать при этом свое сознание в пределах вечности с целью непосредственного изучения как прошлых, так и будущих веков.
В связи с продолжающейся войной у меня порой возникало такое чувство, будто я могу вспомнить некоторые из ее весьма отдаленных последствий -словно я уже знал ее итоги и мог смотреть на нее ретроспективно, владея информацией о событиях, которым еще только предстояло свершиться. Все эти псевдо-воспоминания сопровождались приступами сильной боли и ощущением искусственного психологического барьера, отделяющего их от остальных участков моей памяти.
Когда я в разговорах с другими пробовал осторожно намекнуть на эти свои впечатления, ответная реакция была самой разной. Иные глядели на меня подозрительно, иные с оттенком сожаления, а некоторые мои знакомые с математического факультета сразу подхватили тему и сообщили мне о новых открытиях в теории относительности, тогда обсуждавшихся в узких научных кругах и лишь позднее получивших широкую известность. Доктор Альберт Эйнштейн, сказали они, скоро уже низведет понятие времени до статуса одного из нескольких обычных измерений, свободное перемещение в пределах которого будет не так уж и невозможно.
Между тем причуды расстроенного воображения захватывали меня все больше, что повлекло за собой мой уход с работы в 1915 году. Некоторые из ощущений начали приобретать раздражающую отчетливость — мне все чаще приходила в голову мысль о том, что моя амнезия была своего рода насильственным обменом, что мое второе "я" было в действительности некой внешней силой, происходившей из далеких и неведомых нам сфер, и что моя собственная личность была подвергнута одновременному встречному перемещению. Так я постепенно перешел к размышлениям на весьма скользкую и опасную тему, а именно — о местопребывания моей настоящей личности в те годы, когда чья-то чужая воля распоряжалась моей физической оболочкой. Необычный круг интересов и странное поведение этого «временного владельца» беспокоили меня все сильнее, и я продолжал выискивать все новые и новые подробности в газетах и журналах тех лет, а также в свидетельствах очевидцев.
Оказалось, что многие связанные с этим делом странности каким-то жутким образом сочетались с расплывчатыми и туманными образами, которые иной раз возникали в моем мозгу. Я принялся лихорадочно искать любые зацепки, любые крохи информации о научных занятиях и путешествиях моего зловещего двойника. Впрочем, отнюдь не все мои тревоги концентрировались вокруг этого полу-абстрактного предмета. Еще одним беспокоившим меня моментом были сны, которые постепенно становились все более живыми и конкретными. Догадываясь о том, как они будут восприняты окружающими, я избегал говорить на эту тему с кем бы то ни было, исключая лишь моего сына и нескольких врачей-психологов, которым вполне доверял. Позднее, однако, я решился провести довольно основательное исследование всех схожих случаев заболевания, дабы выяснить, насколько типичными или, наоборот, нетипичными были подобные видения среди людей, оказавшихся жертвами амнезии.
Результаты этого исследования, подкрепленные авторитетом опытных психологов, историков, антропологов и психиатров и основанные на данных обо всех известных случаях раздвоения личности, начиная с легенд об одержимых дьяволом и кончая современными научно аргументированными фактами, не только не успокоили, но скорее еще больше встревожили и напугали меня. Как выяснилось, мои сны не имели аналогов среди громадного большинства описанных в разное время случаев амнезии. Удалось, правда, выделить несколько письменных свидетельств, озадачивших меня именно поразительным сходством с моим собственным опытом. Часть из них относилась к древнему фольклору, другие представляли собой истории болезни, обнаруженные в медицинских архивах, было даже два или три анекдота, затерявшихся на страницах общей истории.
Таким образом, моя форма заболевания оказалась невероятно редкой, хотя примеры ее при желании можно было найти в самые разные исторические эпохи. На некоторые столетия при водилось по одному, два, а то и по три таких случая, на другие — вообще ни одного, по крайней мере ни одного документально подтвержденного.
Суть каждого из этих случаев была одна и та же— человек, обладающий острым и незаурядным умом, в один прекрасный момент вдруг резко меняется и начинает вести образ жизни, в корне отличный от прежнего, что продолжается в течение более или менее значительного отрезка времени. На первых порах перемена эта характеризуется потерей памяти, а также частичной либо полной утратой речевых и двигательных навыков, а затем — невероятно быстрым поглощением знаний в различных областях науки, истории, искусства и антропологии, причем эта бурная активность сочетается с какой-то нечеловеческой способностью к усвоению огромных объемов информации. После этого происходит столь же внезапное возвращение первичного существа, и человеку до конца его дней периодически досаждают неясные потусторонние сны, содержащие обрывки необычных и страшных воспоминаний, тщательно удаленных кем-то из его сознания.
Близкое сходство найденных описаний ночных кошмаров с моими собственными — вплоть до самых, казалось бы, второстепенных деталей — не оставляли сомнений в их безусловной однородности. В одном или двух случаях у меня промелькнуло смутное ощущение знакомства, словно я прежде уже общался с этими людьми по каким-то неведомым космическим каналам, природа которых не поддается логическому осмыслению. Трижды в рассмотренных нами отчетах встречалось упоминание о неизвестном аппарате вроде того, что был доставлен в мой дом накануне обратного превращения.
В ходе расследования я наткнулся на еще одну заинтересовавшую меня подробность — оказывается, в истории были не так уж редки случаи кратких явлений все тех же характерных кошмарных образов людям, никогда не впадавшим в состояние амнезии.
На сей раз это были люди более чем заурядных умственных способностей -иные из них находились на столь примитивном уровне развития, что казалось просто невозможным представить их в роли пусть даже элементарного телесного проводника для чужого разума с его ненасытным стремлением к познанию. На какую-то долю секунды люди эти ощущали на себе обжигающе пронзительное воздействие внешних сил — затем эта волна откатывалась, оставляя лишь слабое воспоминание о мгновенно открывшихся человеку ужасах вселенской бездны.
За последние полвека было отмечено по меньшей мере три таких случая -последний около пятнадцати лет назад. Не походило ли все это на поиск вслепую, ведомый кем-то очень далеким от нас, кем-то скрывающимся в неизмеримых глубинах времен? Не имели ли мы дела с чудовищными экспериментами, источник и смысл которых лежали за гранью человеческого понимания?
Таковы были лишь некоторые из вопросов, мучивших меня в те часы, когда моя фантазия особенно распалялась под влиянием сделанных мною открытий и следующих отсюда предположений и домыслов. И все же было бы нелепым отрицать наличие какой-то связи между легендами незапамятной древности и сравнительно недавними проявлениями странной амнезии, жертвы которой — точно так же, как и лечившие их врачи — не имея никакого понятия о других поденных случаях, везде описывали одни и те же индивидуальные симптомы, во всех деталях совпадавшие с моими.
Я по сей день опасаюсь пускаться в рассуждения относительно природы моих снов, становившихся со временем все более навязчивыми. В них все чаще начали проглядывать зловещие признаки безумия, и я порой всерьез тревожился за свое душевное здоровье. Быть может, я имел дело с особого рода заблуждением, характерным для всех вообще людей, переживших временную потерю памяти? Не исключено, что первопричиной этого явились попытки нашего подсознательного существа заполнить образовавшийся вдруг пробел некими порожденными внутри нас самих псевдовоспоминаниями.
Данной точки зрения — хотя мне лично больше нравилась альтернативная теория фольклорных традиций — придерживались многие психиатры, помогавшие мне в поисках идентичных клинических случаев и разделявшие мое изумление по поводу их несомненного сходства с моим собственным. Они не считали это состояние сумасшествием в чистом виде, классифицируя его скорее как одну из форм нервного расстройства. Полностью одобряя мою склонность изучать и анализировать это явление вместо того, чтобы попытаться забыть его или скрыть, они расценивали такие действия как абсолютно нормальные и правильные с точки зрения принципов психологии. С особым интересом я прислушивался к словам тех врачей и ученых, которые обследовали меня еще в период, когда моя физическая оболочка принадлежала другой личности.
Первые признаки моего расстройства не имели характера визуальных образов — это были уже упомянутые мной неясные и абстрактные ощущения. В частности, у меня постепенно развился страх перед самим собой, точнее -перед собственным телом. Я всячески избегал смотреть на него, как будто ожидал увидеть нечто совершенно чужое и непередаваемо отвратительное. Когда я все же решался опустить взгляд и видел свои ноги — обычные человеческие ноги в серых или голубых брюках — я испытывал огромное облегчение, хотя для того, чтобы совершить сей нехитрый поступок, мне каждый раз приходилось выдерживать нелегкую внутреннюю борьбу. Я старательно отворачивался от попадавшихся на моем пути зеркал и всегда брился только в парикмахерских.
Далеко не сразу я уловил связь между этими явлениями и мимолетными зрительными галлюцинациями, к тому времени также начавшими меня преследовать. Впервые я это понял, когда почувствовал, как некая внешняя сила пытается искусственно отгородить отдельные участки моей памяти. Эти короткие, как вспышка, галлюцинации, безусловно, имели особый глубинный смысл и непосредственно касались крайне важных для меня вещей, но чье-то постороннее вмешательство не оставляло мне никаких надежд проникнуть в этот смысл и разгадать суть этих вещей. Нечто непонятное творилось и со временем, раз за разом я отчаянно и безуспешно пытался расположить обрывки видений хоть в какой-то хронологической последовательности.
Сами видения были поначалу скорее просто непривычными, нежели наводящими ужас. Мне казалось, что я нахожусь внутри огромного помещения, величественные каменные своды которого едва виднеются в вышине. Монументальность и строгая форма арочных перекрытий чем-то напоминали постройки времен Римской империи. Я разглядел колоссальных размеров полукруглые окна, гигантские двери и множество пьедесталов или столов, каждый высотой с обычную комнату. Длинные полки из темного дерева тянулись вдоль стен и были заняты рядами непомерно больших фолиантов с иероглифическими символами на корешках.
Все видимые участки каменной кладки были покрыты затейливой резьбой -изогнутые линии, пересекаясь и расходясь под всевозможными углами, создавали впечатление математически выверенной композиции и в конечном счете образовывали все те же странные иероглифы. Гранитные блоки чудовищной величины, из которых были сложены стены, имели — судя по линиям стыка -выпуклую верхнюю часть, идеально подогнанную под вогнутую поверхность следующего ряда кладки.
В помещении не было стульев или кресел, но широкие пьедесталы были заняты лежавшими в беспорядке книгами, листами бумаги и тем, что, вероятно, играло роль письменных принадлежностей — фигурными кувшинами из фиолетового металла и стержнями, один конец которых был заострен. Хотя эти огромные тумбы были выше моего роста, я тем не менее временами получал возможность как бы взглядывать на них сверху. На некоторых из них стояли большие круглые сферы из светящихся кристаллов, служивших здесь вместо ламп, и непонятные механизмы, самыми заметными деталями которых были стекловидные трубки и длинные металлические рычаги.
Окна были застеклены и забраны решетками из толстых прутьев. Я не решился приблизиться к ним и выглянуть наружу, но с того места, где я стоял, были видны верхушки отдельных папоротникообразных растений. Пол был вымощен массивными восьмиугольными плитами, ковры или портьеры при этом отсутствовали.
Позднее мне привиделось, будто я медленно передвигаюсь по циклопическим каменным коридорам, опускаюсь и поднимаюсь наклонными галереями — лестниц нигде не было, так же как не было ни одного прохода шириной менее тридцати футов. Отдельные части зданий, внутри которых я находился, казалось, поднимались в небо на высоту нескольких тысяч футов.
На разных уровнях я встречал множество темных сводчатых склепов и люков с никогда не поднимавшимися крышками, опечатанных металлическими полосами и — это ощущалось сразу — скрывавших внизу что-то таинственное и непередаваемо жуткое.
Я был здесь как будто на положении пленника, и безысходный ужас, казалось, витал надо всем, на что бы я ни направил свой взор. Я чувствовал, что издевательски кривляющиеся иероглифы .на стенах несут в себе смертельную опасность, от которой — как это ни странно — одно лишь неведение может меня уберечь.
Я увидел бесконечные ряды окруженных садами монументальных строений, протянувшиеся вдоль мощеных улиц, каждая шириною в добрых двести футов. Здания сильно отличались одно от другого по внешнему облику, но редко какое из них не достигало пятисот футов в. поперечнике и тысячи футов в высоту. Иные простирались на несколько тысяч футов по фасаду, а иные врезались вершинами в серые пасмурные небеса.
Все это было построено из камня или бетона с использованием того самого изогнутого типа кладки, что был отмечен мною еще в самом начале. Крыши были плоскими, часто с небольшими садами на них и почти всегда с зубчатыми парапетами. Иногда мне попадались на глаза террасы, приподнятые над уровнем земли открытые площадки и широкие поляны посреди сплошного моря растительности. На дорогах мне порой удавалось заметить некие признаки движения, но в ранних своих снах я еще не мог разобраться в этих деталях. На определенном расстоянии друг от друга стояли грандиозные темные башни цилиндрической формы, далеко возвышавшиеся над остальными строениями. В отличие от последних, эти башни имели однотипную конструкцию и казались намного более древними — даже при взгляде на них издали возникало ощущение упадка и медленного разрушения. Они были выложены из прямоугольных базальтовых глыб и слегка сужались от земли к закругленным верхушкам. Ни в одной башне не было окон или иных отверстий, кроме огромных дверей внизу. Я разглядел еще несколько зданий поменьше, также несших на себе печать времени и по своему архитектурному типу схожих с цилиндрическими башнями. Вокруг этих угрюмых сооружений как будто концентрировалась атмосфера страха и скрытой угрозы — та же самая, что расползалась от запечатанных люков в нижних этажах дворца.
Разбросанные всюду сады тоже выглядели весьма зловеще — очень уж непривычными были растения, раскачивавшиеся на ветру по сторонам широких аллей. Преобладали, как ни странно, гигантские папоротники — иногда зеленые, а иногда отвратительно бледные, цвета поганки. Местами над зарослями поднимались пальмы с тонкими коленчатыми, как у бамбука, стволами.
Были там также росшие пучками подобия цикадовых[3], заросли странных темно-зеленых кустарников и деревья, напоминавшие по виду хвойные. Цветы — мелкие, бледные и совершенно мне незнакомые — были высажены в клумбах различной конфигурации и во множестве виднелись просто среди травы. На отдельных террасах или в разбитых на крышах садах можно было увидеть более крупные и яркие цветы, отнюдь не радовавшие глаз своими отвратительно-хищными формами — эти, вне всякого сомнения, были плодами искусственной селекции. Невероятной величины и окраски грибы располагались в соответствии с определенной схемой, что выдавало наличие хорошо развитой садоводческой традиции. В больших парках внизу еще можно было заметить стремление сохранить естественный растительных покров, но садики на крышах были ухожены вплоть до фигурной стрижки кустов и деревьев. Небо почти постоянно было затянуто тучами, временами я становился свидетелем потрясающих грозовых ливней. Изредка появлялось и солнце — оно было куда крупнее обычного — или луна, на поверхности который я не смог обнаружить никаких известных мне примет. В одном-двух случаях, когда небо прояснялось, я мог наблюдать созвездия, но почти ничего не узнавал. Даже те немногие, что казались мне знакомыми, были как-то странно искажены и смещены; по их положению на небе я определил, что нахожусь где-то в южном полушарии, в районе тропика Козерога.
Дальний горизонт скрывался в дымке, сквозь которую я различал за пределами города полосу джунглей, состоявших из гигантских папоротников, пальм, лепидодендронов[4] и сигиллярий[5] -все это фантастическое нагромождение крон, стволов и ветвей призрачно колебалось в поднимавшихся от земли потоках испарений. В воздухе над городом чувствовалось перемещение каких-то тел, но пока еще я не мог разглядеть их как следует.
Начиная с осени 1914 года меня начали посещать сны, в которых я как бы совершал медленный полет над городом и его окрестностями. Я видел широкие дороги, уходившие через дремучие заросли к другим расположенным поблизости городам столь же причудливо-мрачной архитектуры. Я видел чудовищные сооружения из черного либо радужного камня на полянах и расчищенных участках леса и длинные дамбы, перерезавшие темное пространство болот. Однажды подо мной открылось протянувшаяся на много миль равнина, сплошь усеянная руинами базальтовых строений, близких по стилю к тем лишенным окон, закругленным башням, что привлекли мое внимание еще в первом городе.
И только много позднее я в первый раз увидел море — туманное пространство, уходившее в бесконечность за каменными молами одного из гигантских городов и отвлекавшее утомленный взор от этого невероятного скопления дворцов, куполов и арок.

3

Как я уже отмечал, эти видения далеко не сразу начали проявлять свою зловещую природу. Многим людям, случается. снятся и более странные сны -составленные из бессвязных обрывков дневных впечатлений, картин и прочитанных книг, прихотью воображения слитых в одну фантастическую сюжетную форму.
Иной раз я пытался воспринимать свои сны как нечто вполне естественное, хотя никогда ранее не был предрасположен к вещам подобного рода. Часть из этих кажущихся аномальными явлений — убеждал я себя — в действительности могли иметь массу самых простых и обыденных источников, выследить и раскрыть которые мне не удавалось по каким-то чисто субъективным причинам; другие же могли отражать почерпнутые из книг сведения о растительном мире и прочих деталях жизни планеты в доисторическую эпоху, каких-нибудь сто пятьдесят миллионов лет назад — в Пермский или Триасовый период.
По прошествии нескольких месяцев, однако, чувство страха начало постепенно брать верх над всеми остальными. Сны к тому времени уже приобрели вид непосредственно личных воспоминаний, тогда-то я и попробовал провести связь между ними и абстрактными ощущениями иного рода — наличием некого барьера, блокирующего отдельные участки моей памяти, нарушением временного восприятия, пребыванием в моем теле чуждого мне разума в период между 1908 и 1913 годами, и, наконец, необъяснимым отвращением к своему внешнему облику, которое я так и не смог в себе побороть.
Когда же в мои сны начали проникать отдельные конкретные подробности, постоянно испытываемый мной ужас возрос тысячекратно, и однажды — это случилось в октябре 1915 года — я решил предпринять кое-какие практические шаги. Именно с того дня я приступил к интенсивному изучению всех прошлых случаев амнезии, чувствуя, что мне необходимо найти реальное объяснение всему, что со мной происходит, и вырваться из сжимающих мое сознание тисков.
Однако — как об этом уже говорилось — первые же результаты исследований оказали на меня совершенно противоположное действие. Я был потрясен, узнав, насколько полно дублировались мои сны: в ряде аналогичных случаев, особенно если учесть, что многие описания их были сделаны задолго до того, как человечество достигло современного уровня геологических знаний — таким образом была опровергнута моя идея о книжном происхождении представлявшихся мне доисторических ландшафтов.
Вдобавок ко всему, многие отчеты содержали ряд самых неожиданных рассуждений, связанных с картинами огромных дворцов, садов, джунглей и прочих уже знакомых мне по снам вещей. Ладно бы речь шла только о самом зрелище и оставленных им смутных и тяжелых впечатлениях, но отдельные встречавшиеся мне мысли граничили с откровенным безумием или же с откровенным богохульством. Самым страшным было то, что мои собственные псевдовоспоминания приобрели как бы дополнительный импульс, позаимствовав многое из прочитанного. При этом большинство врачей по-прежнему считали продолжение моих поисков наиболее целесообразным и разумным в данной ситуации.
Тогда же я основательно взялся за изучение психологии; Уянгейт вскоре последовал моему примеру — именно эти занятия положили начало его научной деятельности и принесли ему впоследствии профессорскую должность. В 1917-1918 годах я прослушал специальный курс лекций в Мискатоникском университете. Мой интерес к вопросам медицины, истории, антропологии с годами не ослабевал; я предпринял серию поездок в отдаленные библиотеки, в конечном счете добравшись до мало кому известных трудов по мистике и черной магии, столь привлекавших некогда моего не в меру любознательного двойника. Среди прочих мне попались и несколько книг, побывавших когда-то в его — то есть в моих собственных— руках, и я с волнением прочел пометки на полях и даже поправки, внесенные прямо в текст странным уродливым почерком и в выражениях, указывающих на несвойственные нормальному человеку стиль и образ мышления.
Пометки делались на том языке, на котором была написана каждая из этих книг -писавший, похоже, знал их одинаково хорошо, хотя это знание явно отдавало академизмом. Но одна из надписей на страницах «Unaussprechlichten Kulten» фон Юнцта резко отличалась от всех прочих. Она была выполнена теми же чернилами, что и пометки на немецком языке, но состояла из причудливых криволинейных иероглифов, не имеющих, насколько я мог судить, ничего общего с любым земным иероглифическим письмом. Зато они полностью соответствовали тому алфавиту, надписи на котором постоянно фигурировали в моих снах -надписи, смысл которых порою начинал смутно доходить до моего сознания, но всегда останавливался, не пересекая последней зыбкой грани между реальной памятью и сновидением.
В окончательное замешательство меня привели работники читального зала, утверждавшие на основании данных предыдущих осмотров книг и записей в картотеке их выдачи, что все указанные пометки могли быть сделаны только мною самим — то есть тем, кто, пользуясь моим обликом и именем, изучал эти тома до меня. Достаточно сказать, что сам я ни в каком виде не владел тремя языками из числа задействованных.
Собрав воедино все имевшиеся у меня материалы, старинные и современные, медицинские и антропологические, я обнаружил гораздо более тесное переплетение древних мифов и описанных позднее галлюцинаций, чем это можно было заключить из первых беглых осмотров. Непонятно, каким образом вполне правдоподобные описания пейзажей палеозойской или мезозойской эры могли войти составной частью в мифологические сюжеты, создававшиеся во времена, когда возможность получения столь точных научных данных была совершенно исключена. Факты здесь противоречили здравому смыслу и одновременно они же подсказывали первопричину формирования столь схожих между собой галлюцинаций.
Без сомнения, повторявшиеся случаи амнезии постепенно создали некую общую мифологическую модель, которая, разрастаясь, начала со временем оказывать уже обратное влияние на людей, ставших жертвами этой болезни, возвращаясь к ним в виде одних и тех же псевдовоспоминаний. Лично я в период своего беспамятства прочел и изучил все эти древние сказки — мое позднейшее расследование это полностью подтвердило. Почему тогда не допустить, что мои сны и эмоциональные переживания явились лишь отражением тех знаний, что были получены мной через посредство загадочной второй личности? Некоторые из упомянутых выше мифов близко соприкасались с другими известными легендами о мире, существовавшем на Земле до появления человека — прежде всего с древнеиндийскими сказаниями, где говорилось о неизмеримых и ошеломляющих безднах времени — теми, что позднее вошли составной частью в современную теософию.
Древние мифы и посещавшие меня галлюцинации были схожи в главном: и те, и другие недвусмысленно намекали на то, что человечество являлось лишь одной из множества высокоразвитых цивилизации, в разные времена населявших эту планету. Если верить преданиям, существа странного, непередаваемого облика воздвигли башни до небес и проникли во все тайны природы задолго до того, как первый земноводный предшественник человека триста миллионов лет назад выполз на сушу из теплых океанских волн.
Некоторые из хозяев планеты прилетали сюда с далеких звезд — истоки этих цивилизаций порой терялись в глубинах космоса, который сам по себе был их ровесником; другие зарождались в земных условиях, опережая появление первых бактерий нынешнего жизненного цикла в той же степени, в какой сами эти бактерии опережали появление собственно человека. Измерение велось в миллиардах лет и сотнях галактик. Разумеется, здесь не могло быть и речи о времени в его человеческом понимании.
Но большая часть легенд и снов была связана с одной сравнительно поздно появившейся расой, представители которой, внешне резко отличавшиеся от всех известных нашей науке форм жизни, населяли Землю за сто пятьдесят миллионов лет до человека. Эта раса была величайшей из всех, ибо она одна смогла овладеть секретом времени.
Научившись проецировать свое сознание через миллионы лет в прошлое и будущее, они смогли узнать все, что когда-либо было известно, и все, что еще только будет известно прочим цивилизациям этой планеты за долгое время ее существования. Вмешательством этой расы в жизнь ее предшественников и последователей и объясняются все легенды о прорицателях и ясновидцах, в том числе и те, что вошли в мифологию человечества.
В их громадных библиотеках были собраны тексты и картины, содержавшие весь объем накопленных землянами знаний — начиная с истории развития и физиологии каждой разумной расы и заканчивая полным описанием ее достижений в любых областях жизни, многообразия ее языков и особенностей психологии. Из этого громадного объема информации Великая Раса выбирала и заимствовала те идеи, творения искусства и технические новшества, которые казались ей подходящими к ее собственных условиям. При этом добывать сведения в прошлом, когда перемещенному сознанию запрещалось вселяться в материальные формы, оказалось намного труднее, чем иметь дело с будущим. В последнем случае все происходило примерно таким образом: с помощью специальных технических средств личность исследователя проецировалась в будущее и двигалась по экстрасенсорным каналам вплоть до нужного временного отрезка, где после нескольких предварительных проб выбирала более-менее подходящего по уровню интеллекта представителя разумной расы, преобладавшей на планете в данный исторический период. Утвердясь в его мозгу и завладев соответствующим телом, исследователь отправлял замещенное сознание по обратному маршруту и вынуждал последнее обитать в телесной оболочке своего визави вплоть до завершения тем необходимой ознакомительной программы и возвращения каждого из них на свое место.
Спроецированное сознание, принимая физический облик представителя будущей расы, обычно выступало в качестве рядового члена данного общества и старалось в максимально короткий срок собрать всю возможную информацию о его достижениях.
Между тем вытесненное сознание, оказавшееся в чужом времени и чужом теле, находилось под неусыпным наблюдением и охраной. Особо следили за тем, чтобы оно не нанесло вреда телу — своему временному обиталищу; одновременно из него с помощью особой системы тестов извлекали все, что могло представлять хоть какой-нибудь интерес для исследователей. Часто допрос велся на его родном языке — если соответствующие сведения были получены в ходе предыдущих экспедиций в будущее. Когда существа, принадлежавшие к Великой Расе, оказывались не в состоянии физически воспроизвести язык, на котором изъяснялся тот или иной носитель пришлого сознания, в дело вступали хитроумные машины, игравшие роль переводчика.
Сами эти существа внешне представляли собой огромные складчатые конусы высотой до десяти футов, голова и некоторые другие органы которых помещались на концах толстых эластичных отростков, выходивших из вершины конуса. Мысли свои они выражали посредством щелкающих и скребущих звуков, издаваемых огромными лапами или клешнями, венчавшими два из четырех упомянутых отростков, а передвигались путем расширения и сжатия нижней части конуса, покрытой каким-то особым клейким ферментом.
Когда перенесенная во времени личность истощала свое изумление и законное негодование по поводу происшедшего, и когда — учитывая все физиологические различия — она немного привыкала и приспосабливалась к своему новому облику, ей давали определенную свободу передвижения и возможность знакомиться с окружавшим ее непривычным миром. С предусмотренными в таких случаях предосторожностями и в обмен на особого рода услуги ей позволялось странствовать по всем обитаемым районам планеты в гигантских воздушных кораблях или в сухопутных аппаратах с атомными двигателями, стремительно проносившихся по широким и гладким трассам; ее также допускали в библиотеки, где хранились все сведения о прошлом и будущем Земли.
Подобное отношение вскоре примиряло пленников со своей участью; обладая живым и гибким умом — не зря же перед захватом их тел производилась своеобразная селекция — они быстро осваивались в новой для них обстановке и, преодолевая периодически приступы ужаса и отчаяния, бросались в головокружительную бездну времени, жадно поглощая сведения о прошлом и будущем — и прежде всего о ближайшем будущем тех рас и эпох, из которых они сами происходили.
Порой отдельным пленникам дозволялось даже встречаться друг с другом и вести разговор как бы через века, тысячелетия и миллионы лет, разделявшие две точки во времени, когда их внешние формы были захвачены бесцеремонными пришельцами. Кроме того, каждый из них был принужден составить на своем родном языке подробный отчет о себе, своей цивилизации и том историческом периоде, в котором он жил; позднее эти документы направлялись в хранилища Центральных Архивов.
Из общего числа плененных сознаний следует выделить группу, пользовавшуюся особыми привилегиями. Это были так называемые «окончательные переселенцы», обитавшие в дряхлых телах тех представителей Великой Расы, которые, чувствуя близость смерти, пожелали предотвратить неизбежное угасание своего разума, перенеся его в будущее и вселившись в чужой, молодой и здоровый организм. Количество этих злосчастных узников было не так уж и велико, ибо долголетие, вообще свойственное Великой Расе, ослабило в ней любовь к жизни — в первую очередь это касалось как раз наиболее ярких и незаурядных умов, которые только и были способны к проецированию. Именно такое переселение сознаний и породило случаи внезапных — и окончательных -изменений личности, примеры которых можно найти в истории человечества. Что же до обычных исследовательских экспедиций, то, узнав все, что его интересовало в будущем, пришелец создавал проекционный аппарат наподобие того, который переправил сюда его сознание, и осуществлял обратную проекцию. В результате он и его недавняя жертва вновь оказывались каждый в своем собственном теле.
Подобная реставрация была невозможна лишь в одном случае — когда какое-нибудь из двух тел умирало до завершения экспедиции. Тогда сознание исследователя — подобно тем старикам, кто стремился проецированием отдалить свою смерть — оставалось доживать чужой век в далеком будущем, либо же — в ином варианте — его невольный партнер превращался из временного пленника в окончательного и был обречен на существование среди Великой Расы до тех пор, пока не иссякнет жизнь в доставшейся ему телесной оболочке. Подобная судьба казалась менее ужасной, когда пленник и сам принадлежал к Великой Расе — каковые обмены случались не так уж и редко, ибо они чрезвычайно интересовались будущим собственной цивилизации. В то же время количество окончательно переместившихся представителей Великой Расы было крайне невелико — прежде всего благодаря строжайшему запрету на проецирование престарелых и умирающих особей на своих будущих соплеменников.
Выследив нарушителей запрета с помощью все той же проекции, их подвергали суровому наказанию в их новом облике или же осуществляли насильственный обратный обмен.
Случаи вторжения в прошлое исправлялись с особой тщательностью. Тем не менее в каждый конкретный период истории, начиная с момента изобретения мысленной проекции, в обществе присутствовала очень небольшая, но легко узнаваемая и контролируемая прослойка временных перемещенцев из древних эпох Великой Расы.
Прежде чем возвратить плененное сознание на его место в будущем его подвергали операции выборочного гипноза, блокируя те участки памяти, где содержались сведения о Великой Расе — это делалось во избежание возможных нежелательных последствий неконтролируемого переноса во времени больший объемов информации.
Несколько случаев обратного проецирования без предварительного стирания памяти уже вызвало и еще вызовет в будущем серьезнейшие катастрофы. Два таких случая — как мы можем включить из мифологических источников — и стали причиной того, что человечество узнало о существовании Великой Расы. Из всех ее материальных памятников уцелели лишь остатки каменных руин, утерянные в глухих и труднодоступных местах планеты, да еще не поддающиеся расшифровке фрагменты текста из так называемых Пнакотикских Манускриптов. Итак, возвращенное в свой век сознание сохраняло только ничтожные обрывки воспоминаний обо всем происшедшем с ним после внезапного приступа болезни. Все, что могло быть стерто, было стерто, и чаще всего период пребывания в амнезии оставался в памяти в виде сплошного пробела, лишь иногда тревожимого смутными тенями сновидений. Некоторым удавалось запомнить больше, и случайное соединение уцелевших обрывков воспоминаний могло отчасти прояснить картины прошлого.
Пожалуй, не было в истории такого периода, когда различные тайные секты не пытались бы придать этим воспоминаниям культовое значение. В «Некрономиконе» содержалось упоминание об одном из таких культов, приверженцы которого несколько раз оказывали помощь людям, чье сознание возвращалось из глубин прошлого, из эры Великой Расы. Эта последняя, сделавшись меж тем почти всеведущей, обратила свой взор к другим обитаемым мирам, исследуя с помощью мысленной проекции их прошлое и будущее. Она попыталась также проникнуть в древние тайны той бесконечно далекой, давно уже мертвой планеты, откуда однажды произошел их собственный разум — ибо разум Великой Расы был гораздо старше ее физической оболочки. Обитатели того умиравшего мира, овладев всеми возможными знаниями и секретами Вселенной, принялись спешно подыскивать себе новую планету и новую разумную расу, телесную форму которой они могли бы захватить массовым броском многих сознаний через пространство и время. Такая раса нашлась -это были конусообразные неуклюжие существа, населявшие Землю около миллиарда лет назад.
Таким образом и возникла Великая Раса, а мириады сознаний исконных хозяев Земли в один прекрасный миг вдруг обнаружили себя в ужасном качестве вымирающих жителей далекой и неизвестной планеты. Рано или поздно должно было наступить время, когда нынешняя Великая Раса тоже начнет вырождаться, после чего неизбежно встанет вопрос о новой массовой миграции ее самых выдающихся умов в тела другой расы, имеющей лучшие перспективы физического развития.
Такова была общая картина, составленная мною на основании тесно связанных между собой древних легенд и моих собственный сновидений. Когда же в 1920 году я всерьез занялся их сравнительным анализом, то очень скоро пришел к некоторым утешительным для себя выводам. Оказалось, что, если отбросить все домыслы и фантазии, здесь вполне могло найтись место и для более рационального объяснения. Пребывая в состоянии амнезии, я прочел огромное количество редких старинных книг — в том числе содержавших и описанные выше легенды; я также неоднократно встречался с членами разных тайных обществ и сект. Все это в конечном счете и составило основу сновидений, начавших досаждать мне тотчас по возвращении памяти. Что касается якобы моих собственных пометок на полях книг, выполненных странными иероглифами и на языках, которыми я до сих пор не владею, то за время своего беспамятства я вполне мог расширить свои лингвистические познания — впоследствии вновь их утратив — а иероглифы просто измыслить, руководствуясь их описаниями в старых легендах, позднее перешедшими и в мои сны. Пытаясь проверить эту версию, я вступил в сношения с некоторыми из предводителей таинственных культовых общин, но не добивался здесь взаимопонимания.
И все же удивительное совпадение клинических случаев, разделенных порой веками и пространствами континентов, продолжало меня беспокоить, хотя, с другой стороны, я отметил, что соответствующая фольклорная традиция имела куда большее распространение в прошлом, чем в наши дни. Вероятно, в прежние времена жертвы подобной формы амнезии были гораздо лучше моего осведомлены обо всех сопутствующих этому преданиях и непроизвольно начинали ассоциировать себя с существами из своих же доморощенных мифов — сказочными чудовищами, изгоняющими душу человека из его тела. Руководствуясь этими мотивами, они принимались активно загружать «пришельцев» всеми сведениями, какие по их мнению должны были представлять интерес в фантастическом мире далекого прошлого. Позднее, когда память их восстанавливалась, у них возникал обратный ассоциативный процесс, и они начинали утверждать, будто являются бывшими пленниками, вернувшимися в свое тело, временно побывавшее во власти инородного разума. Отсюда уже брали свое начало сны и псевдовоспоминания, дополнявшие таким образом общую мифологическую модель. Несмотря на кажущуюся громоздкость и неуклюжесть этой теории, она в конце концов потеснила в моем сознании все остальные — прежде всего в силу неубедительности любого иного истолкования. К тому же данная идея нашла поддержку некоторых видных психологов и антропологов.
Чем больше я размышлял на эту тему, тем более доказательными представлялись мне мои собственные аргументы, так что я постепенно выработал своеобразный иммунитет против назойливых снов и видений. Предположим, я вижу по ночам странные вещи — ну что из того? Это всего лишь отражение услышанного и прочитанного ранее. Предположим, я испытываю необъяснимое отвращение к некоторым вещам, меня мучают предчувствия и тревожат псевдовоспоминания? Ничего особенного — это все лишь отголосок тех мифов, что были восприняты мною в состоянии амнезии. Никакие мои сны, никакие мои абстрактные впечатления не имеют и не могут иметь реального веса. Вооружившись такой философской концепцией, я сумел вернуть себе душевное спокойствие, несмотря даже на то, что видения появлялись все чаще, с каждым разом дополняясь новыми подробностями. В 1922 году я почувствовал себя способным возвратиться к работе в университете, где я нашел практическое применение своим вновь обретенным знаниям, взявшись читать курс лекций по психологии. К тому времени моя профессорская должность была давно уже занята другим лицом — да и сама методика преподавания политической экономией претерпела в последние годы значительные изменения. Мой сын как раз тогда закончил последний курс колледжа и готовился к научной деятельности, так что мы много и плодотворно работали вместе.

4

Вне зависимости от происходивших со мной перемен я продолжал аккуратно записывать все увиденное в снах, расценивая эти отчеты как важные психологические документы. Сны между тем становились все более яркими и живыми, и мне порой стоило немалых трудов убедить себя в том, что это была лишь игра воображения, а никак не реальные воспоминания. В своих записях я изображал эти фантасмагории без каких-либо пояснений, в том виде, в каком они являлись мне из глубин сознания; наяву же я относился к ним так, как вообще следует относиться к иллюзиям. Я никогда ни упоминал об этом в частных беседах, но слухи о моих нелепых и странных дневниках все же просочились в местное общество; кое-кто уже начал поговаривать о наличии у меня опасных умственных отклонений. Справедливости ради должен отметить, что подобные мысли высказывались обычно людьми далекими от науки и не были поддержаны ни одним более-менее известным психологом или психиатром.
Из числа сновидений, посещавшим меня после 1914 года, я упомяну здесь лишь некоторые, поскольку полные отчеты и записи не являются секретом и могут быть предоставлены к услугам всех желающих, стоит лишь обратиться в соответствующий раздел университетской библиотеки. Понемногу сознание мое освобождалось от сжимавших его прежде тисков, и масштабы видений заметно расширились. Но и теперь это были только разрозненные фрагменты без какой-либо ясной мотивировки.
В своих снах я с каждым разом обретал все большую свободу перемещения. Я двигался по залам огромных каменных зданий, переходя из одного в другое широкими подземными коридорами, служившими, судя по всему, основными ходами сообщения. Изредка на самых нижних ярусах мне попадались на глаза все те же опечатанные люки, неизменно вызывавшие во мне чувство растерянности и страха.
Я видел грандиозные, отделанные мозаичной плиткой бассейны и комнаты, полные самых удивительных и невообразимых вещей. Перед моим взором вставали колоссальные подземные цеха, заполненные сложными машинами и приборами, назначение которых мне было неизвестно. Звуковой фон этих цехов начал проникать в мои сны лишь через несколько лет после первого появления их визуальной картины. Надо сказать, что зрение и слух были единственными из моих чувств, находившимися под воздействием галлюцинаций. Самое ужасное началось в мае 1915 года, когда я впервые увидел живых существ. Это произошло еще до того, как я познакомился с древними мифами и описаниями аналогичных случаев в истории медицины, и потому я был застигнут врасплох.
Еще ранее, по мере ослабевания барьеров, разгораживавших мое сознание, я начал замечать странные сгустки тумана в отдельных местах внутри здания или на улицах. Постепенно туманные пятна становились более плотными и определенными, пока однажды я не узрел очертания этих монстров во всех их красе. Передо мной возникли громадные, переливавшиеся радужными цветами конусообразные тела около десяти футов высотой и столь же широкие у основания конуса. Их толстая складчатая кожа была покрыта подобием чешуи, а из верхушек конуса выступали по четыре гибких отростка, каждый толщиною в фут, имевших ту же складчатую структуру, что и сами тела. Отростки эти могли сжиматься до минимума и вытягиваться, достигая десятифутовой длины. Два из них имели на концах нечто вроде огромных клешней, третий оканчивался четырьмя ярко-красными раструбами, а последний нес желтоватый, неправильной формы шар диаметров примерно в два фута, по центральной окружности которого располагались три больших темных глаза.
Эта уродливая голова была увенчана четырьмя длинными стебельками с утолщениями, напоминавшими по виду цветочные бутоны, а из нижней ее части свисали восемь бледно-зеленых усиков или щупалец. Основание конуса было окаймлено серым пружинящим материалом, который, растягиваясь и сокращаясь, передвигал таким образом всю эту громоздкую массу. Действия этих существ, хотя и совершенно безвредные, напугали меня еще больше, чем их внешний облик — труднее всего было представить столь жутких тварей делающими самые обыденные вещи, характерные, казалось бы, только для человека. Они неторопливо передвигались по залам дворца, брали с полок отдельные книги и переходили с ними к столам или же, наоборот, возвращали книга на свои места, предварительно сделав кое-какие записи особыми стержнями, которые они ловко сжимали бледно-зелеными щупальцами нижней части головы. Массивные конечности-клешни использовались ими при переноске книг и для разговора — речь их состояла из шорохов и пощелкиваний. У них не было никакой одежды, но имелись своеобразные рюкзаки или ранцы, одеваемые на верхнюю половину конуса. Как правило, они держали голову на одном уровне с вершиной тела, но при желании могли ее опускать или поднимать гораздо выше.
Три других отростка, находясь в бездействии, обычно свисали вдоль тела, вытянутые примерно на пять футов. По той скорости, с какой они прочитывали страницы книг, писали и управлялись со своими машинами — в частности, со стоявшими на столах аппаратами, которые имели какое-то отношение к мыслительной деятельности — я заключил, что степень развития их интеллекта была неизмеримо выше человеческой.
Позднее я уже видел их повсюду — они сновали по коридорам и громадным залам, обслуживали механизмы в сводчатых подземных цехах и мчались по широким дорогам в тяжелых остроносых машинах. Я довольно скоро перестал их бояться, обнаружив, что они на редкость гармонично — если слово «гармония» здесь вообще применимо — дополняли собой окружающий абсурдный пейзаж. Понемногу я научился различать их между собой, отметив, что некоторые особи держатся как-то скованно и неуверенно. Не выделясь среди прочих по внешнему виду, они резко отличались своим поведением и самой манерой двигаться — причем отличались не только от основной массы, но и друг от друга.
Эти последние много писали — сквозь дымку сновидений я разглядел, что их страницы были исписаны самыми разными типами знаков, но никогда я не видел выходящими из-под их пера обычные здесь криволинейные иероглифы. Пару раз, как мне показалось, промелькнул даже латинский алфавит. Большинство этих особей работали значительно медленнее, чем основная масса их собратьев. В то время мое присутствие в снах ограничивалось ролью пассивного бестелесного наблюдателя, свободно перемещавшегося во всех направлениях, не сходя, впрочем, с проторенных дорог и не превышая обычных здесь скоростей передвижения. Однако с августа 1915 года меня начали тревожить первые намеки на мою телесную форму. Я сказал — намеки, потому что в начальной фазе это было чисто абстрактное чувство, какой-то необъяснимый страх, связывающий мои сновидения с теми приступами брезгливости, что я еще прежде испытывал по отношению к своему телу. До той поры в снах я всячески избегал смотреть вниз на самого себя и, помнится, был рад отсутствию зеркал в огромных комнатах призрачного дома. Одновременно меня беспокоил тот факт, что я запросто мог обозревать поверхность каменных столов, каждый из которых был высотой не ниже десяти футов. Искушение взглянуть на свое тело во сне между тем росло, и настал момент, когда я не смог уже ему противиться. Сперва, посмотрев вниз, я вообще ничего не увидел. Чуть погодя я понял, что причина этого заключалась в невероятной длине моей шеи. Втянув голову в плечи, я осторожно повторил свой опыт и на сей раз увидел внизу чешуйчатое, переливающееся всеми цветами радуги конусообразное туловище — мое туловище! Это случилось в ту самую ночь, когда половина Аркхэма была разбужена диким безумным воплем, с которым я вырвался из объятий кошмара.
Понадобилось несколько недель повторяющихся ночных ужасов для того, чтобы хоть как-то приучить меня к своему новому уродливому облику. Во снах я двигался среди множества аналогичных тварей, читал книги, снятые с кажущихся бесконечными полок и часами писал, стоя у монументальных столов и держа стержень в зеленых щупальцах, растущих прямо из моей головы. Кое-что из прочитанного сохранилось в моей памяти. Это были описания других миров и вселенных, а также той смутной нематериальной жизни, что таится за границами всех вселенных вообще. Были там и повествования о разумных расах, населявших наш мир в незапамятные времена, и потрясающие хроники жизни суперинтеллектуальной цивилизации, которая будет населять его миллионы лет спустя после исчезновения последнего представителя человечества.
Я прочел те главы нашей собственной истории, о существовании которых не подозревает ни один из современных исследователей. Большая часть всего этого была написана на языке иероглифов, который я довольно быстро освоил с помощью специальных учебных машин — грамматические формы здесь образовывались по принципу агглютинации[6] при структуре корневых систем, не имеющей аналогов в нашей лингвистике. Многие тома были заполнены совершенно другими видами знаков, изученными мной точно таким же образом. Попадались — хотя и редко— книги на знакомых мне языках. Большим подспорьем в моих занятиях были очень толковые картины и рисунки, помещенные как среди текста, так и в отдельных к нему приложениях. Сколько помню, я составлял описание своей жизни и своего времени на английском языке. Из тех книг, что я читал, я по пробуждении мог вспомнить лишь незначительные и бессмысленные обрывки иноязычных фраз, так легко дававшихся мне во сне, но, независимо от этого, сама суть прочитанного нередко оставалась в моей памяти.
Так я узнал — задолго до того, как наяву изучил сходные случаи амнезии и древние мифы, от которых косвенно брали начало все мои сны — что окружавшие меня существа были величайшей в истории расой, подчинившей себе время и рассылающей своих невидимых разведчиков по всем эпохам и всем обитаемым мирам. Я узнал также, что мой разум был перенесен сюда на тот срок, в течение которого чужой разум будет владеть моим телом, и что рядом со мной находилось немало таких же плененных сознаний. Я даже как будто общался — на щелкающем языке Великой Расы — с другими пленниками из разных областей галактики и, прежде всего, нашей Солнечной Системы.
Там был один разум с планеты, известной нам как Венера, которому суждено будет жить еще в очень и очень далеком будущем, и другой — с одного из спутников Юпитера — живший шесть миллионов лет назад. Из числа земных обитателей мне встречался один, представлявший крылатую звездоголовую полурастительную расу, господствовавшую в Антарктике в эпоху палеогена; трое — от живших на Крайнем Севере покрытых густым мехом предшественников человека, поклонявшихся богу Цатхоггуа; один — от совсем уж чудовищной расы Чо-Чо; трое — от паукообразной цивилизации, населявшей Землю в позднейший период ее существования; пятеро — от тех жесткокрылых тварей, что придут на смену человечеству и станут в свое время объектом массового переноса сознаний Великой Расы, когда та столкнется с угрозой гибели; встречал я и представителей своей собственной расы.
Я общался с сознанием Юанг-Ли, философа, который будет жить около 5000 года н. э. в жестокой империи Цан-Чан; с одним из полководцев большеголовых темнокожих людей, владевших югом Африки за пятьдесят тысячелетий до Христа; с Бартоломео Корци, флорентийским монахом из 12-го столетия; с королем Ломара, правившим своей жуткой полярной страной за сто тысяч лет до сокрушительного нашествия с Запада низкорослых желтых Инутов. Я беседовал с сознанием Нуг-Зота, колдуна, возглавлявшего черных завоевателей в 16-ом тысячелетии н. э., с римлянином по имени Тит Цемпроний Блэз, квестором времен Суллы; с Хефнесом, египтянином из эпохи 14-й Династии, поведавшим мне страшную тайну Нарлатхотепа; со жрецом периода расцвета Атлантического царства; с Джеймсом Вудвиллом, джентльменом из Суффолка, свидетелем бурной Кромвелевской эпохи; с придворным астрономом до-инкского Перу; с австралийским физиком Нэвелом Кингстон-Брауном, который умрет в 2518 году; с великим магом страны Ыхе, бесследно исчезнувшей в Тихом океане; с Теодотидом, греко-бактрийским чиновником из 3-го века до н. э.; с пожилым французом Пьером-Луи Монтенью, современником Людовика XIII; с Кром-Йа, киммерийским вождем, жившим за пятнадцать тысяч лет до н.э. — и еще со многими другими, кого я не берусь уже перечислять. Каждое утро я просыпался в холодном поту и не раз после того пробовал, опираясь на данные современной науки, решить этот вопрос радикально — либо полностью опровергнуть, либо подтвердить реальную значимость своих снов, но тогда все наши традиционные понятия о ходе история предстали бы в совершенно ином, слишком уж фантастическом свете.
Я не мог не содрогнуться при одной только мысли о тайнах, скрывавшихся в нашем прошлом, и об опасностях, подстерегающих нас в будущем. Многое из того, что я узнал от существ, чьи расы придут на смену человечеству, я до сих пор не решаюсь опубликовать.
После исчезновения людей господство на планете перейдет к могущественной цивилизации насекомообразных, в тела которых и переселятся лучшие умы Великой Расы, когда их старший мир окажется на пороге ужасающей катастрофы. Позднее, когда жизненный цикл Земли будет на исходе, они вновь переместятся во времени и пространстве, захватив похожие на луковицы тела растительных существ на Меркурии. Но и после их ухода на Земле еще будут существовать разумные расы — отчаянно цепляясь за остывающую планету и проникая все глубже в земные недра, они продержатся вплоть до ее неизбежного окончательного разрушения...
Между тем в снах я все еще продолжал писать труд о своем времени -отчасти по собственной воле, а отчасти подгоняемый обещаниями расширить доступ к архивам и предоставить свободу передвижения по населенным районам планеты. Главное хранилище знаний, по заказу которого я выполнял эту работу, находилось глубоко под землей в самом центре города. Это грандиозное сооружение намного превосходило по прочности своих конструкций все иные созданные Великой Расой и было рассчитано на то, чтобы пережить любые природные катаклизмы,
Все, что было записано на больших листах плотного и очень крепкого материала, сделанного на основе волокон целлюлозы, переплеталось в книги, которые хранились каждая в отдельном ящике или контейнере из сравнительно легкого нержавеющего металла; на крышке его в обрамлении сложных геометрических узоров помещалось название книги, написанное на языке Великой Расы.
Контейнеры располагались в строгом порядке в особых прямоугольной формы камерах, изготовленных из того же металла, и запирались хитроумной системой поворотов шарообразной дверной ручки. Моей рукописи было выделено свое место среди позвоночных — эта секция предназначалась для человеческой расы, а также для мохнатых гиперборейцев и разумных рептилий, непосредственно предварявших нас в роли хозяев планеты.
Ни разу ни один из снов не дал мне полной картины прожитого от начала и до конца дня. Видения появлялись разорванными фрагментами вне всякой хронологической последовательности. Например, я имел очень смутное представление об условиях своей жизни в мире снов, хотя я как будто припоминал большую каменную комнату, которая считалась моей собственной. Постепенно все ограничения, наложенные на меня как на пленника, исчезали; в некоторых снах я совершал поездки по дорогам, проложенным сквозь густые джунгли, осматривал странные города и даже пытался обследовать развалины громадных темных сооружений, перед которыми Великая Раса испытывала какой-то необъяснимый страх. Были также длительные плавания на больших многопалубных кораблях, обладавших удивительной быстроходностью, и полеты над дикими необитаемыми районами в закрытых воздушных аппаратах, поднимаемых и движимых силой электромагнитного отталкивания.
На отдаленных берегах широкого теплого океана также находились города Великой Расы, а на одном из континентов я увидел примитивное поселение черноголовых крылатых созданий, которым суждено было владеть планетой после того, как Великая Раса перенесет свои сознания в будущее, спасаясь от какой-то неотвратимой катастрофы. Равнинный характер местности и обилие пышной растительности были преобладающими элементами любого здешнего пейзажа. Холмы, низкие и весьма редкие, обычно выказывали признаки вулканической активности.
Об увиденном мною животном мире я мог бы написать целые тома. Вся фауна пребывала в своем естественном состоянии, поскольку техническая цивилизация Великой Расы давно уже отказалась от домашних животных, а пища ее была либо растительного, либо синтетического происхождения. Неуклюжие массивные чудовища тяжело передвигались по заболоченным джунглям, летали в насыщенном воздухе или плавали в морях и озерах; среди них я узнавал прототипы многих более поздних видов — динозавров, птеродактилей, ихтиозавров, лабиринтодонтов[7], плезиозавров и прочих, известных мне по учебникам палеонтологии. Птиц или млекопитающих я не встречал ни разу.
Поверхность земли и болота кишели змеями, ящерицами и крокодилами, в густых зарослях тучами роились насекомые. Далеко в стороне от морского побережья неизвестные, так и не увиденные мною твари выбрасывали огромные пенистые фонтаны в набухшее низкими тучами небо. Однажды мне довелось опуститься в океанские глубины в гигантской подводной лодке, и я при свете прожекторов наблюдал морских обитателей ужасающих размеров и облика. Я видел также развалины давно затонувших городов и множество представителей самых разных форм подводной жизни — криноидей[8], брахиоподов[9], кораллов и рыбообразных.
Что касается физиологии, психологии, быта, нравов и подробностей исторического развития Великой Расы, то здесь мои сны были крайне скупы на информацию, и многие из упоминающихся ниже фактов были почерпнуты мною скорее из старых легенд и описаний других случаев амнезии, чем из моих собственных сновидений.
Дело в том, что мои исследования со временем нагнали, а по многим направлениям и опередили сновидения, так что нередко какой-нибудь из фрагментов сна еще до своего появления был мне знаком по изучаемым материалам. Это окончательно утвердило меня в мысли, что псевдовоспоминания обязаны своим происхождением как моим нынешним занятиям, так и аналогичному поиску, проведенному много раньше моей второй личностью.
Время действия моих снов отстояло от современной эпохи примерно на 150 000 000 лет, когда палеозойская эра начала сменяться мезозоем. Существа, чьи тела были наделены разумом Великой Расой, не оставили после себя никакой -по крайней мере, никакой известной науке — ветви земной эволюции. Это был обособленный от всех прочих, весьма однородный по своему составу органический тип, совмещавший элементы растительного и животного миров. Уникальная структура их клеток практически исключала какие-либо проявления усталости и полностью устраняла потребность в сне. Пища, усваиваемая ими через красные раструбы на конце одного из четырех больших отростков, всегда была в полужидком виде и по многим параметрам резко отличалась от пищи других известных нам живых организмов. Из числа имевшихся у них чувств нам были известны лишь два — зрение и слух, органами последнего были напоминавшие цветочные бутоны выступы на их головах. Кроме того, они обладали многими другими, не доступными для нашего восприятия чувствами — даже находясь в их теле, плененное сознание не могло толком разобраться с этими ощущениями. Расположение их глаз значительно увеличивало круг обзора по сравнению с человеком. Кровь их напоминала по виду густой темно-зеленый гной.
Не различаясь по половому признаку, они воспроизводились через семена или споры, висевшие гроздьями в нижней части их туловища и развивавшиеся только будучи погруженные в воду. Для выращивания молодых особей использовались специальные неглубокие цистерны. Учитывая большую продолжительность их жизни — обычно четыре-пять тысячелетий — размножение производилось в весьма ограниченных количествах.
Особи, имевшие явные отклонения в развитии, подвергались немедленной ликвидации сразу по обнаружении дефекта. Заболевание или близость смерти распознавались — за отсутствием чувств осязания и физической боли -исключительно по визуальным симптомам.
Мертвые тела сжигались с почестями и в торжественной обстановке. Порой, как я уже отмечал, какой-нибудь из выдающихся умов избегал смерти, проецируя себя в будущее; однако подобные случаи были немногочисленны. Когда же это происходило, то с прибывшим на его место пленником обращались самым лучшим образом вплоть до смерти его новой телесной оболочки, к которой он так и не успевал привыкнуть.
В целом Великая Раса представляла собой единую нацию — свободное объединение или союз — с общими институтами управления; правда, административно они делились еще на четыре особых самоуправляющихся региона. Политическая и экономическая система в каждом из них была некой разновидностью социал-фашизма, с рациональным распределением основных ресурсов и стоявшим у власти Государственным Советом, в выборах которого принимали участие все прошедшие особый образовательный и психологический ценз. Семейной организации как таковой у них не было, хотя родственные связи признавались и родители обычно принимали участие в воспитании своих отпрысков.
Сходство с человеческим складом психики и общественными установлениями можно было заметить прежде всего в тех областях, где дело касалось либо чисто антрактных понятий, либо же наоборот, вещей сугубо материальных, характерных для всех вообще форм органической жизни. Еще одним — хотя и не очень существенным — источником сходства было сознательное заимствование, ибо Великая Раса, исследуя будущее, копировала все, что казалось ей полезным и применимым к уровням ее бытия.
Автоматизированная промышленность не требовала к себе большого внимания со стороны граждан, оставляя им много свободного времени для занятий на интеллектуальном и эстетическом поприщах. Наука у них достигла небывалого уровня развития, искусство превратилось в необходимый элемент жизни, хотя в тот период, к которому относились мои сновидения, оно уже прошло свой зенит. Технический прогресс стимулировался постоянной борьбой за выживание и необходимостью поддерживать функционирование хозяйства огромных городов в условиях повышенной геологической активности.
Преступления были крайне редки; не последнюю роль в этом играла исключительно эффективная полицейская служба. Виды наказаний варьировались от лишения привилегий и заключения в тюрьму до смертной казни или полной эмоциональной ломки сознания, и никогда не применялись без предварительного тщательного расследования всех мотивов преступления.
Войны, в последние несколько миллионов лет бывшие в основном гражданскими, порой велись и против внешних врагов — неимоверно расплодившихся рептилий, агрессивных восьминогих пришельцев или против крылатых звездоголовых существ Старой Расы, все еще обитавших в Антарктике. Случаясь не так уж часто, войны, однако, имели очень тяжелые и разрушительные последствия. Огромная армия, оснащенная мощным электрическим оружием, постоянно держалась в боевой готовности на тот особый случай, о котором они не любили упоминать и который был явно связан со страхом, испытываемым ими вблизи руин черных, лишенных окон зданий и опечатанных люков на самых нижних подземных ярусах их городов.
О причинах этого страха не говорилось вслух — разве что украдкой, этаким квази-шепотом. Любые более-менее конкретные упоминания о базальтовых руинах и таинственных люках были изъяты из общедоступных книг. Это, похоже, была единственная закрытая для обсуждения тема, непосредственно связанная с какой-то жестокой борьбой в прошлом и ужасной трагедией, ожидавшей Великую Расу в будущем — трагедией, которая однажды вынудит ее спешно перебросить лучшую часть своих сознаний на много миллионов лет вперед. Расплывчатые и фрагментарные — как и вообще все сведения, полученные мною из снов и легенд — касательства до этого вопроса очень мало его проясняли. В древних мифах он явно был обойден стороной — не исключено, что все соответствующие ссылки были позднее попросту удалены. Мои сны, а равно и описания других видений, содержали лишь слабые туманные намеки, поскольку сами представители Великой Расы никогда не обращались в разговорах к данной теме, и таким образом единственным источником информации были другие, более наблюдательные и догадливые особи из числа пленных сознаний.
Согласно этим отрывочным сведениям, причиной всех страхов являлась некая древнейшая раса отчасти напоминавших полипы[10] существ, прибывших из далекой чужой Вселенной и владевших Землей и тремя другими планетами Солнечной Системы около шестисот миллионов лет назад. Их нельзя было назвать полностью материальными — в нашем понимании материи; по типу своего сознания и способам восприятия они разительно отличались от любого из земных организмов. Например, у них не было такой категории, как зрение — существующий в их сознании мир являл собой странную, невизуальную систему образов. Они, однако, были материальны в достаточной степени для того, чтобы пускать в ход вполне вещественные средства в тех областях космоса, где эти средства имелись в наличии; кроме того, они нуждались в постоянном жилище, пусть даже и несколько своеобразного характера. Хотя чувства их могли проникать сквозь любые физические преграды, материальные элементы их существа были на это не способны; уничтожить их можно было только воздействием некоторых видов электрической энергии. Несмотря на отсутствие крыльев и иных специальных приспособлений, они могли свободно перемещаться по воздуху. Особая структура сознания этих тварей исключала возможность проецирования на них разума Великой Расы.
Появление их на Земле сопровождалось строительством городов, почти сплошь состоявших из мощных базальтовых башен безо всяких намеков на окна, и безжалостным истреблением всех попадавшихся на их пути живых созданий. Такова была ситуация на тот момент, когда массовый разум Великой Расы перенесся сюда через бесчисленное множество галактик из своего мрачного темного мира, известного — если верить далеко не бесспорным Эльтдонским Таблицам — под названием Йит.
Новые пришельцы довольно быстро изобрели средство борьбы со свирепыми существами, прежде безнаказанно терроризировавшими обитателей планеты, и сумели загнать их в глубь Земли, где те еще раньше создали обширные системы искусственных пещер и ходов, являвшихся частью их жилого пространства. Затем все выходы из подземного мира были наглухо закрыты и опечатаны, а Великая Раса завладела исполинскими городами своих предшественников, сохранив в неприкосновенности некоторые из древних базальтовых сооружений — основой для такого решения послужил скорее странный суеверный ужас, нежели нарочитое равнодушие либо научный или исторических интерес.
Прошло много миллионов лет до той поры, когда вновь начали появляться зловещие признаки усиления и возрастания численности существ, скрывавшихся в подземных глубинах. Время от времени случались внезапные нападения, страшные и отвратительные следы которых не оставляли сомнений в их авторстве. Обычно это происходило в небольших уединенных поселениях Великой Расы или в развалинах оставшихся заброшенными древних городов — то есть в местах, где выходы из-под земли не были надежно перекрыты или не охранялись. После этого был принят ряд дополнительных мер, в частности, были замурованы почти все выходы, за исключением нескольких люков, сохраненных в стратегических целях и находившихся под контролем специальных воинских частей.
Последствия упомянутых вылазок на поверхность оказались гораздо более серьезными, чем можно было ожидать, ибо они наложили отпечаток на психологию Великой Расы в целом. Этим и объясняется тот откровенный страх, с которым они встречали любое упоминание о таинственных созданиях, внешний облик которых так и остался для меня загадкой. Ходили неясные слухи о их чудовищной пластичности, об умении временно становиться невидимыми, кое-кто приписывал им способность вызывать и направлять движение ураганов. Первым признаком их появления считались странные свистящие звуки, а в тех местах, где они побывали, позднее нередко находили внушительных размеров отпечатки ноге пятью круглыми пальцами по периметру. Ни для кого не являлось секретом, что ужасная катастрофа, ожидавшая в будущем их цивилизацию — та самая катастрофа, что однажды вынудит их лучшие умы искать спасения за гранью времен в новых, чужих им телесных формах -будет самым прямым образом связана с последним и на сей раз успешным выходом на поверхность древнейшей расы.
Мысленные проекции в будущее позволили предвидеть неизбежную трагедию, и Государственный Совет постановил, что все граждане, способные к переносу своего сознания, должны будут воспользоваться этой возможностью. У всех остальных шансов спастись не было — они знали, что это нападение явится скорее актом мести, нежели попыткой вновь завладеть верхним миром, ибо исследования позднейшей истории выявили множество возникавших и исчезавших цивилизаций, которые вообще ни разу за весь период своего существования не приходили в столкновение с тварями из подземного мира. Возможно, эта зловещая раса в конце концов предпочла глубокие земные недра переменчивой и неспокойной поверхности, тем более что свет как таковой не имел для нее никакого значения. Возможно также, силы их с течением времени убывали. По крайней мере, удалось установить, что подземные обитатели окончательно вымрут еще до наступления эры постчеловеческой насекомообразной цивилизации, которой суждено будет стать объектом массового вторжения уцелевших сознаний.
Пока же Великая Раса сохраняла бдительность, постоянно держа наготове оружие и всячески избегая затрагивать страшную тему в своих разговорах и записях. И все это время тень ужаса и обреченности лежала на запечатанных подземных люках и мрачных слепых башнях, возвышавшихся здесь и там среди оживленных пока еще городов.

5

Таким был этот мир, каждую ночь являвшийся мне в беспокойных мучительных снах. Я не берусь в точности передать на бумаге все неуловимо тревожные ощущения, порождаемые моей псевдопамятью. Как я уже отмечал, основательное изучение данного предмета помогло найти ему рациональное психологическое объяснение, выработав нечто вроде иммунитета, который с течением времени еще более укрепился за счет такого немаловажного фактора, как сила привычки. Хотя это средство не могло полностью уберечь меня от изредка повторявшихся приступов страха, в целом после 1922 года я чувствовал себя значительно лучше, вел нормальный образ жизни, много работал, не забывая при этом следить за своим здоровьем. Спустя еще несколько лет я пришел к убеждению, что мой опыт — включая сюда также описания сходных случаев болезни и соответствующие детали фольклора — должен быть обобщен и опубликован, что может оказаться неплохим подспорьем для студентов, всерьез интересующихся психологией. Тотчас взявшись за дело, я подготовил серию статей, в которых достаточно сжато передал суть своей теории, приложив к этому ряд собственноручных набросков пейзажей, живых существ, декоративных мотивов и иероглифов, сделанных мною на основании всего увиденного в снах.
Статьи эти печатались на протяжении 1928-1929 годов в нескольких номерах «Журнала Американского Психологического Общества», но не привлекли к себе особенно большого внимания. Я же все эти годы продолжал записывать содержание своих снов, несмотря на то, что растущая кипа дневников начала уже причинять мне определенные неудобства.

10 июля 1934 года я получил письмо, которое мне переслали из Психологического Общества и которое положило начало кульминационной фазе всей этой безумной истории. На конверте стоял штемпель «Пилбарра, Западная Австралия», а подпись под обратным адресом принадлежала — я специально навел справки — горному инженеру, пользовавшемуся в своих кругах весьма неплохой репутацией. Кроме собственно письма в конверте оказалось несколько фотографий — все это вкупе произвело на меня ошеломляющее впечатление, о котором читатель может хотя бы приблизительно догадаться, ознакомившись с прилагаемым ниже текстом.

1 Следующая страница


Говард Филлипс Лавкрафт - За гранью времен

За гранью времен 2

Сперва я, сказать по правде, отнесся к этому с известной долей скептицизма, ибо, даже и предполагая, что в основе некоторых древних легенд могут лежать вполне реальные факты, я все же не был готов ко встрече с осязаемыми свидетельствами существования этого мира, порожденного, казалось бы, моим больным воображением. Сильнее всего на меня подействовали фотографии, подлинность которых не вызывала ни малейших сомнений — я увидел лежащие среди песков огромные, наполовину уже разрушившиеся под вилянием ветров, воды и солнца каменные блоки с характерным изгибом верхней плоскости и соответствующей по форме выемкой в ее нижней части.
Разглядывая снимки через увеличительное стекло, я среди множества трещин и выбоин обнаружил следы хорошо мне знакомых рисунков и иероглифов -тех самых, что почти каждую ночь появлялись в моих сновидениях! Но вот письмо, пусть оно говорит само за себя:

49 Дампир-стрит, Пулбарра, Зап.Австралия 18 мая 1934 года "30 Е. 41-я стрит. Ньо-Йорк, США
В Американское Психологическое Общество для передачи профессору Н.У. Пизли
Уважаемый сэр, Недавний разговор в Перте с доктором Е. М. Бойли и несколько журналов с вашими статьями, которые он мне только что переслал, навели меня на мысль обратиться к вам с этим письмом. Речь пойдет об одной интересной находке в Большой Песчаной Пустыне10 к востоку от наших золотоносных месторождений. Находка эта, как мне кажется, имеет определенное отношение к изложенным вами оригинальным легендам о древних каменных городах, стены которых украшались особыми геометрическими узорами и иероглифическими письменами.
Среди местных туземцев издавна ходили разговоры о «больших камнях с рисунками», вызывавших у них суеверный страх. Они обычно связывали эти камни со своими традиционными мифами о Буддайе, гигантском старике, который вот уже много веков спит, положив голову на руку, глубоко под землей, но однажды обязательно проснется и проглотит весь этот мир вместе с его обитателями. Мне также приходилось слышать старые полузабытые сказки об огромных подземных домах из камня, где коридоры все время спускаются вниз, и где с людьми происходят страшные и непонятные вещи. Туземцы рассказывают, что когда-то давно несколько воинов, спасаясь бегством от врагов, проникли внутрь одного из таких домов, но никто из них не возвратился обратно, а из-под земли вскоре начали дуть страшные ветры, не подпускающие людей к тому месту. Впрочем, я никогда особенно не прислушивался к словам этих примитивных дикарей.
Но сейчас разговор о другом. Два года назад, проводя изыскания в пятистах милях к востоку от разрабатываемых ныне месторождений, я наткнулся среди пустыни на остатки какого— то древнего строения, сложенного из каменных блоков, каждый размеров примерно 3х2х2 фута.
Сперва я не нашел на них рисунков, о которых говорили туземцы, но, приглядевшись, вскоре смог различить на фоне отметин, оставленных временем и непогодой, линии явно искусственного происхождения, складывавшиеся в оригинальный узор. Всего я насчитал над поверхностью песка более тридцати таких блоков, расположенных в пределах круга диаметром около четверти мили. Я внимательно обследовал близлежащую местность и определил координаты этой точки с помощью своих инструментов. Я также сфотографировал десять или двенадцать блоков, сохранившихся лучше других, каковые снимки и прилагаю к своему письму.
Сообщение о моем открытии тогда же было направлено властям в Перте, но там оно никого не заинтересовало.
Некоторое время спустя я познакомился с доктором Бойли и как-то раз во время беседы упомянул о странных камнях. Доктор был знаком с вашими статьями в «Журнале Американского Психологического Общества» и пришел в чрезвычайное волнение, увидев сделанные мною снимки. Он сказал, что стиль каменной кладки и узоры на ней очень напоминают описания ваших снов и приведенные вами отрывки из древних легенд.
Он собирался связаться с вами лично, но некоторые обстоятельства этому помешали. Однако он не забыл переслать мне большую часть журналов с вашими статьями, в которых я нашел изображения уже знакомых мне архитектурных деталей. В этом сходстве вы можете убедиться сами, стоит лить взглянуть на снимки. Дальнейшие пояснения вы получите непосредственно от доктора Бойли. Я прекрасно понимаю, какое огромное значение имеет для вас это открытие. Несомненно одно — мы встретились со следами неизвестной цивилизации, намного более древней, чем все доселе известные, и, вероятно, послужившей прообразом для изучаемых вами старинных легенд. Как горный инженер я обладаю кое-какими познаниями в области геологии, но в данном случае могу лишь утверждать, что возраст этих каменных блоков является воистину пугающим. Они вытесаны в основном из гранита либо песчаника, хотя по крайней мере один из них изготовлен из какой-то разновидности цемента или бетона.
Над камнями основательно потрудились не только ветер и солнце, но и вода — тому есть очевидные свидетельства. Отсюда можно заключить, что опускание на дно океана и повторное поднятие настоящего участка суши происходило уже после того, как были воздвигнуты эти стены. Сотни тысяч, миллионы лет — я боюсь даже думать о сроках.
Учитывая.проделанную вами огромную работу по исследованию древних легенд и всех связанных с ними необычайных обстоятельств, я не сомневаюсь в том, что вы пожелаете лично возглавить экспедицию в пустыню для проведения археологических раскопок. Мы с доктором Бойли готовы участвовать в этой экспедиции, если вы — либо какая-нибудь известная вам организация -обеспечите ее финансирование.
Я могу найти с десяток человек для земляных работ — от туземцев здесь проку не будет, ибо они категорически отказываются даже приближаться к развалинам, испытывая перед ними какой-то маниакальный страх. Ни Бойли, ни я никому больше не сообщали об этом деле, справедливо полагая, что первенство и честь открытия должны принадлежать именно вам.
Добраться туда из Пилбарры можно за четыре дня на вездеходе — этот вид транспорта нам будет необходим. Место это лежит юго-западнее известного маршрута, проложенного в 1873 году Варбуртоном, и примерно в ста милях на юго-восток от Джоанна— Спринт. Часть пути удобнее проделать пароходом вверх по реке Де-Грей вместо того, чтобы стартовать из Пилбарры — впрочем, все эти варианты могут быть рассмотрены позднее.
По моим расчетам каменные руины находятся в точке с координатами 22 градуса 3 минуты 14 секунд южной широты и 125 градусов 0 минут 39 секунд восточной долготы. Климат там резко тропический, а условия пустыни крайне неблагоприятны для жизни.
Надеюсь на скорое получение ответа и готов способствовать осуществлению любого предложенного вами плана действий. После знакомства с вашими статьями я полностью осознаю исключительную важность этого открытия. Несколько позже вы получите письмо и от доктора Бойли. Если потребуется наладить более оперативное сообщение, можно будет заменить телеграф ную связь через Перт прямой радиосвязью.
В ожидании скорейшего ответа,
С совершенным почтением
Роберт Б.Ф.Маккензи."
Ближайшие последствия получения этого письма нашли достаточное отражение в прессе. Мискатоникский университет охотно пошел мне навстречу в вопросах финансирования экспедиции, а мистер Маккензи и доктор Бойли показали себя людь ми незаменимыми на ее Австралийском этапе. В своих заявлениях и интервью мы старательно обходили некоторые подробности, имевшие отношение к цели нашего предприятия, прекрасно сознавая, как много лишних помех могут создать падкие до сенсаций бульварные писаки. В результате этих уси лий вся попавшая в газеты информация носила вполне нейт ральный характер — сообщалось лишь о намерении отыскать какие-то руины в пустынях Австралии, а также о ходе подготов ки экспедиции.
Среди прочих меня вызвались сопровождать мои коллеги — профессор Уильям Даер, возглавлявший Мискатоникскую Антарктическую экспедицию в 1930-31 годах, Фердинанд С.Эшли с кафедры Античной истории и Тайлер М. Фриборн с кафедры антропологии — а также мой сын Уингейт.
Роберт Маккензи приехал в Аркхэм в начале 1935 года и принял участие в подготовительных работах. Это был человек лет пятидесяти, весьма приятный в обхождении, прекрасно образованный и — что самое главное — имеющий большой опыт путешествий в австралийских пустынях. Он сообщил, что в Пилабарре нас уже ждут несколько вездеходов; кроме того, имелась договоренность о фрахте небольшого речного парохода. Мы располагали всеми необходимыми средствами и инструментами для проведения археологических раскопок в соответствии с требованиями современной науки.

28 марта 1935 года экспедиция покинула Бостон на борту старого, страдавшего хронической одышкой парохода «Лексингтон». Впереди нас ожидало долгое плавание через Атлантику и Средиземное море, затем через Суэцкий канал и Красное море в Индийский океан. Едва показавшись на горизонте, низкий песчаный берег Западной Австралии поверг меня в состояние мрачной депрессии, которая только усилилась при виде окруженного отвалами пустой породы пыльного шахтерского городка, где мы сделали последнюю остановку перед броском в глубь пустыни.
Встретивший нас доктор Бойли оказался немолодым уже человеком и очень интересным собеседником — я и мой сын нередко вступали с ним в продолжительные дискуссии по разным проблемам психологии, чрезвычайно его занимавшим.
Со смешанным чувством тревожного беспокойства и надежды наш отряд, состоявший из 18 человек, продвигался все дальше на запад по уже совершенно безлюдной местности. В пятницу 31 мая мы переехали вброд один из притоков реки Де— Грей; впереди, сколько хватало глаз, лежал голый — только песок и скалы — угрюмый пейзаж. Все это время я безуспешно пытался подавить в себе страх, нараставший по мере приближения к цели нашего путешествия и усугублявшийся снами и псевдовоспоминаниями, которые с каждой ночью заметно набирали силу.
Впервые мы увидели один из каменных блоков в понедельник 3 июня. Не могу передать то ощущение, с каким я прикоснулся — в реальной действительности — к огромному куску гранита, во всех деталях схожему с элементами циклопических стен, столько раз являвшихся мне в сновидениях. На камне явно проступали следы резных украшений — руки мои дрожали, дотрагиваясь до этих линий, в которых я безошибочно узнавал криволинейные иероглифы, вернувшиеся, в мой мир со страниц древних мифов и из многолетних ночных кошмаров.
После месяца раскопок мы выявили уже 1250 блоков, находившихся в различных стадиях разрушения. Большинство из них представляли собой монолиты с одним и тем же типичным изгибом верхней и нижней плоскостей. Реже попадались небольшие плоские плиты квадратной или восьмиугольной формы -вроде тех, что докрывали полы и мощеные улицы в моих снах — или другие, особенно массивные, дугообразные искривления которых позволяло предположить в них детали арочных сводов здания или огромных полукруглых окон. Чем глубже и дальше на северо-восток продвигались раскопки, тем больше мы находили блоков, но при этом не могли обнаружить хоть какую-нибудь систему в их расположении. Профессор Даер был в совершенной растерянности и не решался уже заводить разговор о возможном возрасте этих руин, а Фриборну удалось найти следы некой символики, отдаленно напоминавшей мотивы древнейших папуасских и полинезийских легенд. Судя по состоянию блоков и их разбросанности, здесь поработа ло не только время, но и разрушительные силы природы — в том числе грандиозные тектонические катаклизмы.
Мы имели в своем распоряжении аэроплан, и мой сын Уингейт нередко совершал полеты на разной высоте, пытаясь разглядеть на поверхности песчаной пустыни очертания других разрушенных строений — характерные по форме возвышенности или следы отдельно лежащих блоков. Попытки эти в конечном счете были безрезультатными; иной раз ему казалось, что он заметил нечто существенное, но уже следующий полет полностью менял всю картину -сказывалось постоянное движение песков.
Одно или два из этих его эфемерных открытий произвели на меня странное и неприятное действие. Его описания неких линий и смутных контуров напомнили мне что-то прежде прочитанное или увиденное во сне, но что именно — я так и не смог угадать. Я чувствовал близость страшной разгадки — и, занимаясь своими делами, время от времени украдкой бросал взгляд в сторону уходившей за горизонт бесплодной равнины.
Первая неделя июля принесла множество самых разных эмоций, связанных с дальнейшим продвижением раскопок в севере— восточном направлении. В первую очередь это был страх, но было и любопытство — самым же удивительным был неоднократно повторявшийся эффект узнавания.
Пытаясь отделаться от этих назойливых ощущений, я испробовал все известные мне психологические приемы и средства, но не добился ни малейшего успеха. Меня часто мучила бессоница, которой, впрочем, я был только рад, ибо она укорачивала периоды ставших уже невыносимыми сновидений. Я приобрел привычку совершать по ночам длительные прогулки в пустыне — обычно на север или северо-восток, куда меня, казалось, влекли какие-то таинственные силы. Нередко во время этих прогулок я натыкался на выступающие из земли фрагменты древней кладки. Хотя лежащие на поверхности блоки встречались здесь гораздо реже, чем в месте начала раскопок, я был уверен, что внизу мы найдем их в большом количестве. Здешний ландшафт был не таким ровным, как в районе нашего лагеря, и почти непрерывно дувшие ветры то и дело вносили в него свои изменения, воздвигая или снося песчаные холмы, обнажая одни и скрывая другие обломки каменный зданий.
Сам не знаю почему, я особенно настаивал на переносе раскопок в это место, одновременно втайне опасаясь того, что могло быть здесь обнаружено. Состояние моей нервной системы стремительно ухудшалось, но страшнее всего было то, что я никак не мог выяснить настоящую причину такой перемены. В этом смысле весьма показательной была моя реакция на одну из случайных находок. Произошло это 11 июля, в ясную лунную ночь, когда холодный серебристый свет разливался по гребням песчаных дюн, начисто лишая пейзаж его реального облика. Зайдя в этот раз несколько дальше обычного и собираясь уже поворачивать к лагерю, я заметил впереди огромный камень, явно отличавшийся от всех обнаруженными нами прежде. Руками отгребя с него песок, я нагнулся и внимательно осмотрел находку, добавил к лунной иллюминации свет своего карманного фонаря.
В отличие от других блоков этот имел четкую прямоугольную форму без всяких впадин и выпуклостей и был гораздо темнее цветом. На ощупь он больше напоминал базальт, нежели гранит, песчаник или бетон, до сей поры выступавшие в качестве местного строительного материала.
И вот тут я, словно повинуясь какому-то инстинкту, внезапно поднялся с колен, повернулся и что было сил бросился бежать в сторону лагеря. Это был совершенно бессознательный порыв и, лишь остановившись перед входом в свою палатку, я понял причину столь панического бегства. Необычный темный камень являлся частью того, что я не раз видел в снах и на что порой осторожно намекали самые древние из известных мне мифов. Этот блок некогда лежал в стене одного из базальтовых сооружений, наводивших невыразимый ужас на мифическую Великую Расу — одной из тех высоких слепых башен, которые были оставлены полуматериальными чудовищными тварями, ушедшими в глубь земли, но способными в любой момент прорваться наружу невидимым всесокрушающим ветром. Я не спал до самого утра и лишь с наступлением рассвета осознал всю нелепость случившегося. Стоило ли так пугаться, обнаружив материальное подтверждение своей собственной теории, опиравшейся на древние легенды и сказания. На моем месте всякий другой исследователь был бы, наоборот, воодушевлен и охвачен энтузиазмом.
За завтраком я рассказал остальным о своей находке, после чего в сопровождении Даера, Фриборна, Бойли и Уингейта отправился на то самое место. Здесь, однако, нас ожидало разочарование. Ночной ветер полностью изменил рельеф песчаных холмов, сделав повторные поиски камня практически бесполезными.

6

Постепенно я приближаюсь к самой трудной части своего повествования -трудной еще и потому, что я не могу целиком поручиться за реальность изложенных в ней фактов. Временами мне кажется, что все это не было галлюцинацией; но тогда происшедшее со мной приобретают воистину грандиозное значение для всего человечества — именно таким настроениям я и обязан тем, что пишу сейчас этот отчет.
Мой сын — профессиональный психолог, прекрасно осве домленный обо всех связанных с этим делом обстоятельствах — доложен быть первым, кто прочтет и даст оценку моему труду.
Для начала я намерен обрисовать чисто внешнюю сторону происшедшего -так, как она представлялась людям, все это время находившимся в лагере:
В ночь с 17 на 18 июля я лег раньше обычного, но не смог заснуть. Поднявшись около одиннадцати часов, я выбрался из палатки и, как бывало уже не раз, автоматически зашагал в северо— восточном направлении. По выходе из лагеря мне попался навстречу один из наших рабочих, австралиец по имени Таппер. Мы молча кивнули друг другу и разошлись каждый в свою сторону. Небо было чистым от горизонта до горизонта, ущербный месяц разливал по пескам свой зловещий мертвенно-белый свет. Было на удивление тихо — ни одного дуновения ветра не замечалось и после, на протяжении пяти с лишним часов, что подтвердили Таппер и другие не спавшие еще члены экспедиции, которые видели в лунном свете мою фигуру, быстро удалявшуюся на северо-восток по голой песчаной равнине.
В половине четвертого утра яростный порыв ветра обрушился на лагерь, разбудив людей, сорвав и завалив три палатки. Небо по-прежнему было ясным; светила луна. При осмотре палаток обнаружилось мое отсутствие, но, зная о моей привычке прогуливаться по ночам, никто особенно не встревожился. Только трое из наших людей — все трое австралийцы — почувство вали нечто странное и зловещее в окружающей атмосфере.
Маккензи объяснил профессору Фриборну, что страх этот передался людям от рассказов туземцев — последние нередко распространялись о злых ветрах, в ясную погоду проносящихся порой над этими районами пустыни. Ветры, по их словам, вылетали из огромных каменных домов глубоко под землей, где творились невероятные и ужасные вещи.
Около четырех часов буря прекратилась столь же внезапно, как и началась, оставив после себя измененный до неузнаваемости ландшафта. В шестом часу, когда потускневшая луна склонилась к западному горизонту, я наконец появился в лагере — без шляпы и фонаря, в изодранной и грязной одежде. Большинство людей уже вернулись на свои койки, лишь профессор Даер с трубкой в зубах сидел перед входом в палатку. Увидев меня задыхающимся, оборванным, с почти безумным выражением лица, он позвал доктора Бойли и они вдвоем уложили меня в постель. Вскоре к ним присоединился и мой сын, разбуженный всей этой возней; они дружно принялись уговаривать меня успокоиться и попытаться заснуть. Но спать я не мог. Мое психологическое состояние было совершенно необычным — никогда прежде я не испытывал ничего подобного. В конце концов я потребовал, чтобы меня выслушали, и начал сбивчиво и путано описывать все со мной происшедшее.
Я сказал им, что во время прогулки я почувствовал усталость, прилег на песок и незаметно для себя задремал. Тут мне и приснился самый ужасный сон из всех мною виденных за эти годы. Когда же я был разбужен стремительно налетевшим бешеным порывом ветра, мои натянутые до предела нервы не выдержали. Я в панике пустился бежать наугад, не разбирая дороги, запинаясь, падая и разрывая одежду о выступы полузасыпанных песком каменных блоков, в результате чего и приобрел столь плачевный вид. Должно быть, я проспал довольно долго, судя по тому, что сейчас было уже утро.
Я не вдавался в подробности относительно мною увиденного — будь то наяву или во сне — и был крайне сдержан, когда речь заходила на эту тему. Однако я заявил о необходимости изменить план дальнейших работ и настаивал на том, чтобы не продолжать раскопки в северо-восточном направлении. Аргументация моя была не очень-то убедительной — я ссылался на постепенное уменьшение числа блоков, на нежелание раздражать и пугать суеверных рабочих, на возможное сокращение поступающих из колледжа средств и на другие столь же нелепые и не относящиеся к делу вещи. Как и следовало ожидать, никто не воспринял всерьез мои слова — даже мой сын, который был заметно обеспокоен состоянием моего здоровья.
Весь следующий день я провел в лагере или его окрестностях, ни разу не приблизившись к месту проведения раскопок. Я решил как можно скорее возвратиться домой, поскольку не мог больше поручиться за своя нервы, и взял с Уингейта обещание перевезти меня самолетом в Перт — около тысячи миль на юго— запад отсюда — сразу же после завершения им воздушной разведки того участка пустыни, где я накануне провел ночь.
Я рассуждал следующим образом: если ему удастся обнаружить какие-либо признаки того, что я видел ночью, я — невзирая на риск быть осмеянным -категорически воспротивлюсь продолжению раскопок. В этом случае на моей стороне наверняка окажутся рабочие, и без того уже напуганные зловещими предсказаниями туземцев. Поддавшись на мои уговоры, сын вскоре после обеда совершил облет указанного района, не найдя там абсолютно ничего интересного. Вновь повторилась та же история, что и с базальтовым блоком — движение песков начисто скрыло все следы. В тот момент я даже пожалел, что утерял во время бегства одно вещественное доказательство — сейчас я благословляю эту потерю, позволившую мне надеяться на иллюзорность моих ночных впечатлений. Дай Бог, чтобы эта дьявольская бездна никогда и ни перед кем больше не открылась.
Уингейт доставил меня в Перт 20 июля, отказавшись, однако, свернуть экспедицию и возвратиться в Америку вместе со мной. Он пробыл в городе до 25-го, дождавшись отплытия моего парохода. Сейчас, сидя в каюте «Императрицы», я снова и снова обдумываю случившееся и каждый раз прихожу к выводу, что по крайней мере он, мой сын, должен знать все. Последующая судьба этих записок будет зависеть только от него.
В то же время в расчете на возможного постороннего читателя, незнакомого с предысторией описываемых событий, я начал свое повествование издалека и вот только теперь подхожу к рассказу о том, что я увидел за несколько страшных часов, проведенных в ту ночь за пределами лагеря. Влекомый, казалось, какой-то неумолимой силой, я шел прямо на северо-восток по залитой лунным светом пустыне. То и дело мне попадались на глаза торчавшие из песка обломки монументальных сооружений — свидетели неизмеримо далеких времен и канувших в вечность цивилизаций. Один лишь вид этих чудовищных глыб действовал на меня угнетающе; я постоянно возвращался мыслями к своим снам, к дремучим легендам, служившим им первоосновой, и к навязчивым страхам, которые порождала эта пустыня в умах суеверных туземцев и даже многих местных жителей из числа европейцев. Я шел, не отклоняясь от взятого направления, как будто имел впереди обозначенную кем-то цель; дикие фантазии, неясные побуждения и обрывки псевдовоспоминаний кружились в моей голове сплошным хороводом. Я думал о странно знакомых мне очертаниях, увиденных однажды моим сыном с воздуха — я как— будто нащупал дверцу в глухой стене, перегораживавшей мою память, но чужая, неведомая сила препятствовала моему проникновению в запретную область.
Ночь была тиха и неподвижна, мертвенно-бледные валы песка плавно опускались и поднимались передо мной, как застывшие волны моря. Я продолжал двигаться строго по прямой, а между тем призраки снов, возникая из глубины моего сознания, выстраивали разбросанные по пустыне обломки в ровные гладкие стены; бесконечные комнаты и галереи гигантских доисторических зданий проходили перед моим затуманенным взором, резные символы и иероглифы пытались мне что-то сказать на забытом языке Великой Расы. Моментами мне казалось, что я вижу огромные конические фигуры, деловито перемещающиеся по просторным каменным залам, и тогда я не решался опустить глаза на свое, быть может, такое же безобразное тело. Одновременно я не переставал видеть бескрайнюю равнину, усеянную останками древних монолитов; свет луны сливался со светом круглых кристаллических ламп, а над пейзажем пустыни раскачивались ветви древовидных папоротников — сон и явь причудливо переплетались друг с другом. Я не знаю, как долго я шел и насколько удалился от лагеря к той минуте, когда впервые заметил множество массивных блоков, обнаженных, вероятно, сильным дневным ветром. Это было самое крупное из всех прежде найденных нами скоплений монолитов — один лишь вид его мгновенно рассеял смыкавшийся вокруг меня мир фантастических снов. Я вновь находился среди ночной пустыни, свет луны отбрасывал резкую тень от раскинувшихся передо мной развалин. Я подошел ближе и осветил фонарем груду блоков и более мелких фрагментов кладки, имевшую в плане форму, неправильного круга диаметром около сорока футов и высотой от двух до восьми футов.
Я сразу почувствовал, что эти камни чем-то отличаются от прочих своих собратьев. Дело было не только в их беспрецедентном количестве, но и в характере узоров, обнаруженных мной на их поверхностях. Ни один из этих блоков в отдельности не представлял собой ничего особо замечательного, но пробежав взглядом по всему уцелевшему ряду кладки, я уловил какой-то слабый проблеск, какой-то импульс, пришедший из дальних областей моей памяти. Да, вот оно — уцелевший ряд кладки. Впервые я столкнулся с монолитами, находящимися в их изначальной позиции, и смог убедиться в том, что элементы декоративного оформления каждого из них являлись не чем-то вполне автономным, а все в совокупности служили единому замыслу своих создателей. Выбрав подходящее место, я вскарабкался наверх, по ходу дела очищая от песка отдельные блоки и мучительно пытаясь вникнуть в содержание начертанных на них линий и контуров, различных по форме, размерам и стилю исполнения. В конечном счете у меня начала возникать сложная подсознательная параллель между этими руинами с остатками своеобразных иероглифических обозначений и некоторыми из моих снов.
Я отчетливо представлял себе высоченный — до 30-ти футов — и столь же широкий — коридор, вымощенный восьмиугольными плитами и накрытый мощным арочным сводом. По правую сторону коридора располагался ряд комнат, а в конце его одна из наклонных галерей плавными кругами спускалась на нижние уровни.
Меня поразил характер информации, содержавшейся в этих видениях — он далеко выходил за рамки того, что могли мне поведать реально существующие камни. Как я узнал, что этот коридор находится где-то здесь глубоко под землей? Как я узнал, что позади меня должна быть уходящая вверх наклонная галерея? И, наконец, как я узнал, что подземный переход к Большой Колоннаде начинается в левом конце коридора, лежащего на один уровень выше моего? Откуда я мог получить представление о том, что машинный зал и туннель, ведущий к Центральным Архивам, расположены двумя уровнями ниже? Каким образом я мог догадаться о наличии запечатанных металлическими полосами люков на самом нижнем подвальном этаже? Столь грубое вторжение мира моих снов в реальную действительность повергло меня в настоящий шок, я обливался холодным потом и никак не мог унять нервную дрожь. В следующий миг я уловил слабое дуновение холодного воздуха, струившегося вверх из небольшого углубления в центральной части руин. И вновь мои видения рассеялись, как туман, оставив меня наедине с пустыней, зловещим светом луны и мертвыми камнями вокруг. Теперь я столкнулся со вполне реальным и осязаемым явлением; этот поток воздуха мог означать только одно — внизу под землей находилось какое-то значительное полое пространство.
Тотчас же мне вспомнились рассказы туземцев об огромных таинственных домах, скрытых глубоко в недрах земли, где рождаются свирепые ветры, несущие гибель всему живому. Затем я почувствовал, как в мое сознание снова начинают проникать образы из моих прошлых снов. Что за место лежало внизу подо мной? Не был ли это и впрямь тот самый источник, из которого некогда возникли древние мифы о Великой Расе, а позднее и мои псевдовоспоминания? Сомнения мои были недолгими, ибо не только любознательность и научное рвение, но и что-то еще, какая-то чуждая воля подталкивала меня вперед, заставляла двигаться почти автомагически, преодолевая возраставший с каждой минутой страх. Засунув в карман фонарь, я с силами, каких до сей поры в себе и не подозревал, приподнял и отодвинул в сторону огромный камень, а затем другой — навстречу сильнее потянуло влажным воздухом, резко отличным от сухой атмосферы пустыни. Когда я убрал последний обломок, который мог быть сдвинут с места, открылась темная расселина, достаточно широкая для того, чтобы в нее мог пролезть человек.
Я включил фонарь и, направив его луч в глубь отверстия, увидел беспорядочное нагромождение камней, уходившее вниз под углом примерно в 45 градусов. Между ним и уровнем земли оказалось обширное пустое пространство, ограниченное сверху полукруглым сводчатым потолком. В это было трудно поверить, но под песками пустыни сохранилась часть грандиозного каменного строения, каким-то чудом пережившего длинную цепь геологических катастроф, сотрясавших нашу планету на протяжении многих сотен и даже тысяч веков. Сейчас, оглядываясь назад, я не могу назвать свои тогдашние действия иначе, как безрассудными и безумными. В самом деле, какой здравомыслящий человек решился бы на спуск в неведомую подземную бездну, не приняв хотя бы минимальных мер предосторожности — а ведь в то время никто из членов экспедиции не знал ни о сделанном мною открытии, ни о моем местонахождении вообще. Вновь, в который уж раз я чувствовал себя лишь послушным орудием, направляемым волей судьбы и немеющим права на собственный выбор. Протиснувшись в отверстие, я начал спускаться вниз; изредка — дабы не расходовать зря батареи — я включал фонарь и в зависимости от характера очередного участка склона двигался лицом вперед, или же пятился на четвереньках, нащупывая ногой опору. Слева и справа в луче фонаря я на довольно значительном удалении видел сложенные из мощных блоков стены. Впереди луч не встречал никакой преграды, растворяясь в черной пустоте. Не могу сказать точно, сколько времени занял мой спуск — все представления о реальных вещах отступили куда-то на задний план под натиском фантастических образов и невозможных, казалось бы, ассоциаций. Физические ощущения напрочь отсутствовали, а ставшее уже привычным чувство страха превратилось в некое подобие застывшей уродливой маски, безучастно взирающей на меня откуда-то извне.
Но вот наконец я достиг уровня пола, загроможденного отвалившимися фрагментами каменной кладки и покрытого слоем песка и всевозможных мелких осколков. По обе стороны — на расстоянии 30-ти футов друг от друга -поднимались внушительные стены, высоко над головой завершавшиеся сводчатым потолком. По всей длине стен тянулись ряды иероглифов, значение и смысл которых я был не в силах постичь.
Особенно меня впечатлял каменный свод этого помещения. Верхняя его часть оказалась недосягаемой для света карманного фонаря, но я смог разглядеть основание монументальных алчных перекрытий, потрясших меня своим абсолютным сходством с некоторыми деталями моих снов.
Вверху за моей спиной слабое пятно лунного света обозначало далекий выход наружу. Я мельком отметил про себя, что мне не следует упускать это пятно из виду, дабы не заблудиться потом при возвращении. Медленно и осторожно я продвигался вперед, придерживаясь левой стены — путь по горизонтальному коридору оказался не менее трудным, чем предшествовавший ему спуск. В одном месте я сдвинул в сторону несколько крупных глыб и отгреб ногой каменную крошку, чтобы взглянуть на покрытие пола. Здесь я нашел то, что в сущности и ожидал — пол был вымощен плотно подогнанными друг к другу тяжелыми восьмиугольными плитами.
Отступив на несколько шагов от стены, я внимательно осмотрел ее при свете фонаря. Поверхность песчаника носила явные признаки многолетнего воздействия воды, которая, однако, не смогла полностью уничтожить резные узоры и надписи. Местами кладка была сильно повреждена и расшатана, поневоле наведя меня на мысль о тех немногих уже веках, что смогут застать это древнее сооружение в его первозданном виде.
Но более всего меня тревожили иероглифы. Несмотря на разрушительную работу времени и стихий, надписи при близкой рассмотрении были достаточно различимы и полностью, вплоть до мельчайших деталей, совпадали с теми, что я видел в снах. Все прочие совпадения, касавшиеся архитектурных элементов, при их безусловной неординарности все же не выходили за рамки вероятного. Произведя сильное впечатление на наших далеких предков, эти руины вполне могли найти отражение и в их мифологии, впоследствии ставшей предметом моих исследований в период амнезии и породившей всю эту длинную цепь гипнотических воспоминаний.
Но как объяснить совершенное сходство каждой линии, каждого ее изгиба и завитка, высеченного на стенах подземного здания с соответствующими изображениями из вот уже многие годы преследовавших меня снов? Возможно ли вообще столь полное слияние реальности и мысленных представлений о ней, полученных самым косвенным образом?
А здесь не могло быть и речи о какой-либо приблизительности. Без всяких сомнений, этот построенный миллионы лет назад коридор был подлинником того, что являлся мне сотни ночей подряд и который я знал не хуже, чем свой собственный дом на Крэйн-стрит в Аркхэме. Правда, в моих снах отсутствовали все имевшиеся здесь следы разрушений, но в данном случае это было не столь уж существенно.
Важнее всего было то, что я узнал место, где я находился. Знакомо мне было и расположение самого этого дома среди прочих ему подобных в городе моих сновидений. Внезапно я понял, что могу без труда отыскать любое нужное мне помещение как непосредственно здесь, так и в любом другой части погребенного под землей мегаполиса — при условии, разумеется, их теперешней сохранности. Что, в конце концов, это все могло означать? Какая страшная реальность могла еще скрываться за фасадом старинных легенд о существах, некогда населявших эти доисторические лабиринты?
Слова не в состоянии передать весь жуткий сумбур, творившийся в моей голове. Я знал это место. Я знал, что находится глубоко внизу, и что находилось на верхних этажах огромной башни до того, как она обрушилась, рассеяв свои обломки по земле, которая целую вечность спустя станет частью Большой Песчаной Пустыни. Не без внутреннего содрогания я понял, что теперь не было нужды оглядываться на бледное пятнышко лунного света — заблудиться здесь я не мог.
Я стоял в нерешительности; чувство самосохранения подсказывало — беги! — но лихорадочное любопытство и какая-то странная обреченность толкали меня вперед. Что произошло с этим гигантским городом за миллионы лет, разделившие время моих снов и мое настоящее бытие? Уцелела ли сеть подземных ходов, связывавших между собой все эти громадные дворцы и башни? Что еще могло уцелеть от того невозможно далекого мира Великой Расы? Найду ли я вновь тот дом, где меня некогда обучали письму, или ту башню, на стенах которой С-гг-ха, пленный разум из числа хищных звездоголовых хозяев Антарктики, вырезал свои ни на что не похожие письмена? Не завалилась ли наклонная галерея, ведущая в Зал Пленных Сознаний двумя уровнями ниже этого? Я вспомнил одного из пленников — полупластического обитателя внутренних полостей неизвестной нам планеты, лежащей за орбитой Плутона, которому суждено будет жить еще через 18 миллионов лет — он хранил в этом зале свое творение — что-то вроде скульптурной композиции, вылепленной из большого куска сырой глины.
Я закрыл глаза и сжал руками голову в тщетной попытке изгнать прочь эти безумные обрывки сновидений. Только сейчас я впервые по-настоящему ощутил влажность и холод струившегося навстречу мне воздуха — там внизу должны были находиться обширные пустые пространства, порождавшие этот воздушный поток.
Воссоздав в памяти череду комнат, переходов и галерей, я подумал и о Центральных Архивах. Интересно, был ли свободен проложенный к ним коридор? Перед моим мысленным взором потянулись ряды прямоугольных ячеек из нержавеющего металла, каждая из которых содержала контейнер с оригинальной рукописью. Там, если верить снам и легендам, хранилась история разумной жизни огромного пространства космоса от момента ее зарождения вплоть до будущего конца, записанная пленниками из всех времен и цивилизаций нашей планетной системы. Безумные мысли, согласен — но я был безумен в той самой мере, в какой был безумен и весь окружавший меня подземный мир. Я вспомнил расположение своей личной ячейки на нижнем уровне в секции земных позвоночных. Сколько раз приходилось мне открывать ее после серии нажимов и поворотов круглой металлической ручки! Окажись сейчас здесь эта дверь, я с легкостью мог бы воспроизвести весь замысловатый порядок движений! Это было, похоже, началом полного помешательства. В следующую секунду я уже мчался, спотыкаясь и перепрыгивая через препятствия, по хорошо знакомой дороге в сторону галереи, спускавшейся в глубь земли.

7

Начиная с этого момента достоверность моих впечатлений становится проблематичной — сам я очень хотел бы считать это все лишь диким безумным бредом. Находясь в лихорадочном возбуждении, я воспринимал происходящее как сквозь туман, временами совсем застилавший мне взор. Луч моего фонаря метался в темноте, то и дело выхватывая из нее куски стен со странно знакомыми иероглифами. В одном месте часть свода была обрушена и мне преградила путь огромная гора камней, перебираясь через которую я почти достиг потолка, покрытого тяжелыми наростами сталактитов. Ночной кошмар, достигший, казалось, своего апогея, усугублялся особенно яркими вспышками псевдовоспоминаний. Одно только было совсем непривычно -мой собственный рост в сравнении с гигантскими размерами помещений. Я постоянно ощущал себя как бы уменьшенным, человеческие размеры никак не согласовывались в моем сознании с окружающей обстановкой. Вновь и вновь я взглядывал на свое тело, каждый раз при этом испытывая нечто похожее на удивление.
Так продвигался я все дальше по бесконечному коридору, прыгая, спотыкаясь, нередко падая — и однажды едва не разбив свой фонарь. Каждый угол, каждый арочный вход пробуждал во мне какое-либо ответное воспоминание. Некоторые из комнат были полностью разрушены, иные же, наоборот, сохранились почти в неприкосновенности. Изредка я попадал в помещения, заполненные массивными металлическими тумбами, в которых я сразу узнал многократно снившиеся мне столы — лишь некоторые из них уцелели, большинство же было разбито, смято и искорежено какой-то воистину чудовищной силой.
Наконец я добрался до наклонной галереи и начал спуск, но вскоре остановился перед зияющим провалом шириной не менее четырех футов — здесь рухнувшее перекрытие пробило пол коридора насквозь, открыв бездонную черную пропасть. Я вспомнил, что подо мной должны были находиться еще два уровня, на последнем из которых тяжелые, запечатанные металлическими полосами люки перекрывали выходы из смертоносных глубин Земли. На сей раз у люков не могло быть вооруженной охраны, ибо те твари, что обитали внизу, давным-давно совершили свой акт возмездия и за миллионы прошедших с той поры лет постепенно ослабли, деградировали, а, может быть, уже и вымерли. Во всяком случае к эпохе следующей за людьми насекомообразной расы они вымрут наверняка. Рассуждая сам с собой таким образом, я вспомнил рассказы местных туземцев и тут же поспешил отвлечься от внезапно пришедшей в голову зловещей аналогии.
Преодолеть провал в полу оказалось не так уж легко, поскольку нагромождения камней препятствовали разбегу — но безумие было сильнее страха. Я выбрал самое узкое место ближе к левой стене, где на противоположном краю имелась достаточно просторная площадка для приземления, и прыгнул — все обошлось удачно.
Спустившись на нижний уровень, я прошел комнату, заваленную разбитыми вдребезги машинами и огромными каменными блоками. Маршрут по-прежнему казался мне знакомым — я уверенно полез на груду обломков, закрывавшую вход в коридор, который должен был привести меня к Центральным Архивам. Мне представлялось, что минула вечность, пока я шел, прыгал, полз по бесконечному коридору. Здесь и там я встречал надписи и узоры на стенах -иногда смутно узнаваемые, а порой и совсем новые, появившиеся, вероятно, в более поздний период. Поскольку этот подземный переход должен был идти вдоль городской улицы, в нем отсутствовали боковые арочные проемы, за исключением тех, что вели в подвалы близлежащих зданий. Несколько раз я ненадолго отклонялся от основной трассы и сворачивал в боковые ответвления, где лишь дважды нашел существенные отличия от того, что видел во сне — так, один из прежде знакомых проходов оказался наглухо замурован и для верности опечатан металлическими листами.
Я с трудом превозмог внезапно нахлынувший приступ слабости и нервной дрожи, пересекая подвальное помещение черной базальтовой башни, внутри которой, казалось, пульсировала какая-то невидимая и зловещая энергия. Башня эта имела форму круга футов двести в поперечнике, поверхность ее стен была гладкой и ровной, а в полу, свободном от всяких нагромождений и лишь покрытом слоем песка и пыли, имелось довольно большое отверстие — такое же точно отверстие было и в потолке. Лестницы или наклонные галереи отсутствовали — Великая Раса избегала даже прикасаться к этим древним строениям, а те, кто их воздвиг, не нуждались в традиционных средствах для подъема и спуска.
Я помнил это место по своим сновидениям, но тогда нижнее отверстие было заперто тяжелым люком и находилось под неусыпным надзором часовых. Сейчас же оно было открыто — из черной глубины исходил непрерывный поток холодного влажного воздуха. Я поспешно продолжил свой путь, стараясь не думать о том, что могла таить в себе эта мрачная бездна.
Коридор становился все менее проходимым, и вскоре я достиг места, где рухнувший участок кровли образовал впереди целую гору, взобравшись на вершину которой, я не увидел над собой ни свода, ни стен, а лишь пустоту, где беспомощно таял свет карманного фонаря. Здесь, по моим расчетам, должен был находиться склад металлических изделий, корпус которого выходил фасадом на Третью площадь, расположенную недалеко от архивов. Но уже следующий завал почти полностью перекрыл коридор — между осевшим потолком и поднимавшейся ему навстречу грудой камней, земли и песка лишь местами виднелись небольшие просветы. С упорством и решимостью безумца я начал расшатывать огромные блоки и разгребать песок, ежесекундно рискуя нарушить неустойчивое равновесие и привести в движение всю эту многотонную массу. В конечном счете мне удалось проделать лаз, двигаясь по которому с зажатым в зубах фонарем, я чувствовал спиной острые выступы нависающих надо мной сталактитов.
Теперь я находился уже совсем близко от подземного комплекса главных архивов. Преодолев опасный участок, я через несколько минут добрался до низкого круглого зала со множеством выходов. Стены зала — по крайней мере в той их части, которую я осветил фонарем — были сплошь покрыты иероглифическими письменами и характерными криволинейными символами -некоторые из них появились уже позднее периода моих снов. Не раздумывая долго, я свернул налево и вошел под хорошо сохранившийся арочный пролет. Я почти не сомневался в том, что проходы и галереи дальше будут в куда лучшем состоянии, чем попадавшиеся мне до сих пор — строители громадного подземного сооружения, хранившего летописи всех цивилизаций Солнечной системы, особое внимание уделяли его прочности и долговечности, каковое правило распространялось и на всю прилегавшую к нему систему коммуникаций. Мощные гранитные блоки были тщательно сбалансированы и скреплены сверхпрочным цементом, и сейчас, спустя невероятное количество лет, эти стены и своды сохраняли раз и навсегда приданную им форму, а на полах лишь изредка попадались отслоившиеся мелкие обломки да каменная пыль. Отсутствие серьезных препятствий сразу сказалось на скорости моего продвижения. Вырвавшись на простор и подгоняемый лихорадочным нетерпением, я перешел на бег, успевая все же отмечать знакомые — и уже не удивлявшие меня этим — детали отделки. Потолки здесь были ниже, чем в большинстве других коридоров, а по обеим сторонам тянулись ряды металлических книжных шкафов -иные были закрыты, иные распахнуты, а некоторые смяты и перекошены давлением прошлых тектонических деформаций. То и дело я натыкался на кучи запыленных фолиантов, высыпавшихся из шкафов после какого-нибудь очередного землетрясения. Затейливые буквы и знаки на отдельно стоявших колоннах указывали на систематическое распределение книг по классам и подклассам. Один раз я задержался перед глубокой нишей с несколькими такими шкафами и не без труда снял с полки самую тонкую из книг, заглавие которой было написано все теми же иероглифами, порядок расстановки которых, однако, показался мне необычным.
Опустив книгу на пол, я уверенно открыл замок, запиравший крышку ее футляра. Страницы, как я и ожидал, были размером двадцать на пятнадцать дюймов, общая же толщина собственно тома вместе с гибкой металлической обложкой составляла около двух дюймов. Материал страниц и сам текст практически не пострадали от времени — я свободно мог разобрать широкие, странно расцвеченные линии письма, не похожие ни на здешние иероглифы, ни на какой-либо другой земной алфавит. Внезапно мне пришло в голову, что это мог быть язык одного из пленных сознаний, встречавшихся в моих снах — оно было перенесено сюда с крупного астероида, сохранившего древние формы жизни первичной планеты, частью которой он прежде являлся. Одновременно я вспомнил, что данный раздел архивов предназначался именно для внеземных цивилизаций.
Оторвавшись, наконец, от этого пусть уникального, но совершенно нечитабельного документа, я двинулся дальше, предварительно зарядив потускневший фонарь новой батарейкой, которую всегда имел про запас. Звуки моих шагов отдавались несообразно громким, пугающим эхом под сводами древних катакомб, да и сами следы моих ботинок выглядели как-то жутко на этих пыльных полах, по которым ни разу за все миллионы лет их истории не проходил человек.
Я не отдавал себе отчета в конкретной цели этой безумной гонки; все совершалось помимо и вопреки моей воле, мне же была предоставлена роль свидетеля — или исполнителя — способного лишь воспринимать, но никак не влиять на ход событий.
Коридор между тем плавно перешел в наклонную галерею и я, не сбавляя скорость, начал спускаться вниз. Один за другим мелькали подземные этажи, на которых я не задерживался ни на секунду. В моем мозгу тем временем все явственнее проступал странный ритм, двигаясь в такт которому кисть моей правой руки непроизвольно совершала какие-то хитроумные нажимы и повороты, словно отпирая секретный замок невидимого сейфа.
Если все это было лишь сном, то каким образом он — я не говорю уже о подсознательно усвоенных текстах древних мифов — мог выработать во мне столь тонкий и сложный мышечный рефлекс? Я отказывался понимать такие вещи, да они, похоже, и не нуждались в моем понимании — предел разумного был перейден еще в тот момент, когда я только начал «узнавать» окружающую обстановку. Не исключено, что я тогда уже — как и сейчас в редкие минуты просветления — был уверен в иллюзорности описываемых событий, полагая их просто очередным фрагментом все того же многолетнего нескончаемого сна... Но вот я достиг самого нижнего уровня и сразу свернул направо. Здесь, повинуясь какому-то смутному инстинкту, я постарался по возможности смягчить шаги, несмотря на то, что скорость моя из-за этого резко упала. Где-то впереди было место, к которому я боялся приближаться, но встречи с которым, вероятно, никак нельзя было избежать.
Вскоре по дуновению влажного холодного воздуха я догадался о причине своего страха — мне предстояло опять пересечь громадный колодец черной базальтовой башни, где должен был находиться еще один запечатанный и охраняемый — то есть когда-то давно охранявшийся — люк. Достигнув башни, я на цыпочках, почти не дыша, миновал отверстие, которое оказалось широко открытым, и вступил в очередной заполненный книжными шкафами коридор. Внимание мое привлекли несколько шкафов, упавших сравнительно недавно, судя по очень тонкому налету пыли на куче рассыпанных книг. В тот же миг меня словно ударило током — я замер на месте, боясь пошевелиться и все еще ничего не понимая. Опрокинутые полки, валявшиеся на полу фолианты — подобные вещи здесь отнюдь не были редкостью, учитывая, что за свою долгую историю эти мрачные лабиринты пережили бессчетное множество землетрясений. В данном случае дело было в другом.
Меня ужаснула не сама по себе куча книг, а непосредственно прилегавший к ней участок пыльного пола. При свете фонаря мне показалось, что пыль лежала не таким ровным слоем, как в прочих местах коридора — на ее поверхности были видны отпечатки нескольких предметов, оставленные не так уж давно, быть может, месяца два-три назад. На сей счет, впрочем, я не был вполне уверен, ибо пятна эти не так уж и выделялись на общем запыленном фоне. Куда больше меня встревожил и озадачил порядок их расположения. Эта тревога еще усилилась, когда я опустил фонарь ближе к полу. Я увидел ряд абсолютно одинаковых следов, каждый из которых занимал площадь чуть более квадратного фута и состоял из пяти раздельных круглых отпечатков — один чуть выдвинут вперед, а остальные четыре компактно, почти вплотную друг к другу.
Следы — если это действительно были следы — вели в двух направлениях, как будто нечто, пройдя по коридору в одну сторону, позднее тем же путем возвратилось обратно. Конечно, я мог бы с не меньшим успехом приписать появление странных пятен каким-нибудь вполне естественным процессам и не впадать по этому поводу в панику, не будь здесь еще одной многозначительной и зловещей подробности. Цепочка следов доходила до груды металлических полок, обрушенных — как я уже отмечал — совсем недавно, после чего следы поворачивали назад и завершались там, откуда брали начало — у самого края черного провала в центре базальтовой башни, провала, дававшего выход рожденным в чудовищной бездне холодным и влажным ветрам.

8

Сколь бы ни был велик испытываемый мною страх, но владевшая моим сознанием чуждая воля оказалась сильнее. Никакие доводы разума не могли бы заставить меня идти дальше после того, что я увидел и вспомнил. Но даже в то время, когда я весь трясся от ужаса, моя правая рука не прекращала своих ритмических движений, манипулируя запорами воображаемого замка. Когда же я чуть погодя начал приходить в себя, обнаружилось, что я бегу вперед по безмолвным коридорам все к той же неумолимо притягивающей меня цели. В моей голове между тем как бы сами собой возникали вопросы, смысл которых я не успевал даже толком постичь. Смогу ли я проникнуть в хранилище? Справится ли человеческая рука с не рассчитанной на нее хитроумной системой запоров? Не окажется ли поврежденным замок? И что я буду — что я осмелюсь? — делать с той вещью, которую я надеялся и одновременно боялся найти? Станет ли она решающим подтверждением, последней точкой во всей этой безумной и страшной истории или в конечном счете послужит доказательством ее нереальности?
Внезапно я прервал свой бег и становился перед стеной, состоявшей из многочисленных ячеек, каждая из которых имела отдельную дверцу и была помечена соответствующей надписью на языке иероглифов. Нигде не было видно следов повреждений; из огромного количества ячеек в этой секции лишь три оказались распахнутыми настежь. Та же, что меня интересовала, находилась в одном из верхних рядов, недосягаемых для человеческого роста. Осмотрев стену, я пришел к выводу, что смогу подняться по ней, используя в качестве опор круглые дверные ручки. В какой-то степени мою задачу облегчала раскрытая дверца в четвертом снизу ряду. Фонарь во время подъема я мог бы держать в зубах, как уже делал не раз, преодолевая особо сложные препятствия.
Хуже обстояло дело с обратным спуском — ведь здесь у меня должна была появиться дополнительная ноша. Теоретически я этот вопрос разрешил следующим образом: открыв замок контейнера и зацепив его крюк за воротник своей куртки, я мог бы нести эту вещь на спине наподобие ранца. Более всего меня беспокоила исправность системы, запиравшей дверцу ячейки. Я почти не сомневался в том, что сумею ее открыть, если только не подведет механизм. Итак, я взял в зубы фонарь и начал подъем, цепляясь за шарообразные выступы и поминутно рискуя сорваться вниз. Очень помогла — как я и рассчитывал — открытая ячейка четвертого ряда. Воспользовавшись сперва краем отверстия, а затем и самой качающейся дверцей, я в конечном счете утвердился на ее верхнем ребре. Балансируя на этой неустойчивой опоре и отклоняясь как можно дальше вправо, я дотянулся до нужного мне замка. Сперва мои онемевшие от напряжения пальцы никак не могли справиться с гладкой ручкой, но постепенно к ним возвращался задаваемый памятью ритм движений. Сложный порядок нажимов и поворотов все точнее вырисовывался в моем мозгу, а тот уже давал команду мышцам — по счастью, я не встретил здесь особых трудностей, связанных с чисто анатомическими различиями. Замок поддавался довольно легко, с каждой новой попыткой я действовал все увереннее, и не прошло и пяти минут, как раздался сухой щелчок, хорошо знакомый и в то же время совершенно неожиданный, поскольку в отношении его у меня не было никаких подсознательных предчувствий. В следующий миг тяжелая дверь медленно и почти бесшумно — издав лишь слабый скрип — повернулась на своих шарнирах.
Мое нервное возбуждение, казалось, достигло предела, когда я на расстоянии вытянутой руки увидел край помеченного иероглифами металлического контейнера. Я осторожно извлек его наружу, попутно обрушив вниз целый ливень мелкой песчаной пыли, и замер, переводя дыхание. Все было тихо. Мельком осмотрев контейнер, я убедился в том, что он внешне ничем не отличался от других виденных мной по пути сюда. Размером он был примерно двадцать на пятнадцать дюймов при толщине чуть более трех, с рельефным изображением иероглифов на плоской крышке.
Я довольно долго провозился с его замком, поскольку мог действовать лишь одной рукой, прижав контейнер к поверхности стены. Наконец я высвободил крючок, поднял крышку и перенес тяжелый металлический ящик за спину, зацепив крючком воротник своей куртки. Теперь обе мои руки вновь были свободны, и я начал сползать вниз, что оказалось делом еще более трудным, чем предшествовавший подъем.
Достигнув пола я тотчас опустился на колени, достал из-за спины контейнер и положил его перед собой. Руки мои тряслись, и я долго медлил, не решаясь его открыть — давно уже догадавшись, что именно я должен там найти, я был буквально парализован этим знанием. Стоило сейчас моей догадке получить реальное подтверждение, и — если все это не было сном — я с той самой минуты не мог бы уже поручиться за целостность своего рассудка. Особенно пугающей была моя все более очевидная неспособность воспринимать себя в атмосфере сна. Ощущение реальности порой странно преломлялось в моем сознании, и мне казалось, что я вспоминаю свои настоящие действия так, словно они были отделены от меня громадной временной пропастью. В конце концов я все же достал книгу из контейнера и еще в течение нескольких минут смотрел, как зачарованный, на знакомую комбинацию иероглифов на ее обложке; моментами мне начинало казаться, что я могу их прочесть. Возможно, где-то в глубине моей памяти эта надпись и впрямь ассоциировалась с некими осмысленными звуковыми сочетаниями, но мне не удавалось довести этот процесс до конца.
Время шло, а я все еще пребывал в нерешительности. Вспомнив вдруг про фонарь, по-прежнему зажатый в моих зубах, я положил его на пол и выключил, дабы не расходовать зря батарею. Оказавшись в темноте, я наконец скрался с духом и перевернул обложку книги. Затем я медленно поднял фонарь, направил его на страницу и щелкнул переключателем.
Одной секунды мне вполне хватило. Стиснув зубы, я, однако, удержался от крика. В наступившей вновь темноте я, почти лишившись чувств, распластался в пыли и сжал руками горевшую голову. То, чего я так опасался, все-таки произошло. Одно из двух: либо это был только сон, либо пространство и время теряли всякий смысл, обращаясь в жалкую никчемную пародию на то, что мы всегда считали незыблемыми категориями своего бытия.
Нет, скорее всего это был сон — мой здравый смысл отказывался допускать обратное — но чтобы удостовериться в этом окончательно, я должен был взять эту вещь с собой наверх, и тогда утром в присутствии остальных все сразу встало бы на свои места. Голова моя сильно кружилась — если можно говорить о головокружении в кромешной тьме, где взгляду просто не за что было зацепиться. Фантастические мысли и образы стремительно сменяли друг друга в моем возбужденном сознании, и я уже не пытался провести границу между реальными фактами моей жизни и отголосками безумных сновидений. Я подумал о странных следах на пыльном полу н вздрогнул, испугавшись звуков собственного дыхания. Вновь на несколько секунд включив фонарь, я посмотрел на раскрытую страницу с таким чувством, с каким, вероятно, смотрит обреченный кролик в холодные глаза удава. Затем, уже в темноте, я захлопнул книгу, положил ее в контейнер и закрепила гнезде крючок замка. Теперь оставалось вынести его наверх, в мир людей, если таковой и вправду существовал, как существовала эта подземная бездна — и если вправду существовал я сам, в чем я в этот момент отнюдь не был уверен. Не могу сказать точно, когда я пустился в обратный путь. За все время, проведенное под землей, я ни разу не взглянул на часы, что также являлось показателем моей отрешенности от привычных человеческих реалий. С фонарем в руке и зажатым под мышкой контейнером я, сдерживая дыхание, на цыпочках миновал участок коридора с непонятными отпечатками и отверстие в базальтовой башне, из которого продолжал подниматься холодный паток воздуха. Позднее, уже с несколько меньшими предосторожностями идя вверх по бесконечным наклонным галереям, я все же не мог отделаться от мрачных предчувствий, причем на сей раз они были куда более определенными, чем во время моего спуска.
Я с ужасом думал о втором распахнутом люке, который мне еще предстояло пройти. Я думал о тех существах, которых так боялась Великая Раса и которая — пусть даже ослабевшие и не столь многочисленные, как прежде — продолжали обитать в своем зловещем подземном мире. Я думал о тех пятипалых отпечатках в пыли и о схожих следах, упоминавшихся в моих сновидениях — а также о неистовых ураганах и странных свистящих звуках, связываемых все с теми же существами. И еще я думал о рассказах туземцев, в которых неизменно присутствовали таинственные руины и якобы порождаемые ими злые ветры. По настенному символу я определил нужный мне уровень и — пройдя мимо лежавшей на полу открытой книги, которую я не так давно с интересом рассматривал — вступил наконец в круглый холл, где сходились несколько коридоров. Без колебаний я свернул в ближайший справа арочный проем. Впереди меня ждал самый сложный отрезок пути со множеством препятствий и завалов, которые начались почти сразу по выходе за пределы Центральных Архивов. Тяжесть моей ноши постепенно сказывалась, мне все труднее было избегать шума, перелезая с нею через груды камней и песка.
Но вот я остановился перед мощным, поднимавшимся до самого потолка завалом, который мне в прошлый раз пришлось преодолевать ползком. Тогда я не смог сделать это абсолютно бесшумно, теперь же— после увиденных мной отпечатков — я более всего боялся громких звуков. А ведь сейчас со мной был еще и контейнер, представлявший собой дополнительную помеху во время движения по узкому лазу.
Осторожно взобравшись на гору камней, я сперва просунул в отверстие контейнер, а затем начал протискиваться туда сам — вновь, как и в прошлый раз, задевая спиной за острые края сталактитов. Тут я и совершил свою первую оплошность — когда самый опасный участок был уже позади, контейнер вдруг выскользнул из моих пальцев и с металлическим грохотом покатился вниз по склону. Я рванулся вперед и успел его перехватить, но в тот же миг неустойчивая тяжелая глыба зашаталась и поехала под моими ногами, вызвав небольшой, но достаточно шумный обвал.
Когда движение камней наконец замерло, я услышал — по крайней мере мне так показалось — иной звук, очень далекий и слабый, донесшийся откуда-то из лабиринта ходов за моей спиной. Это был тонкий вибрирующий свист, не похожий ни на один из слышанных мною прежде звуков.
Совершенно обезумев от ужаса, я бросился бежать по коридору, перепрыгивая через отдельно лежащие блоки, иногда падая, но при этом не выпуская из рук фонаря и книги. Одна только мысль владела мной в те минуты — поскорее выбраться из этих кошмарных подземелий в открытый мир, туда, где спокойный свет луны разливается по бескрайней пустынной равнине. Не помню, как я добежал до груды обломков, над которой вместо свода зияло черное пустое пространство, и начал карабкаться вверх. Здесь-то и произошла катастрофа. В спешке я позабыл о том, что за вершиной сразу идет очень крутой спуск, и, не удержав равновесие, с разгону полетел вниз, увлекая за собой целую лавину камней. Оглушительный гром потряс древние своды, отдаваясь долгим эхом во всех закоулках погребенного под землей города.
Из того дикого хаоса я вспоминаю сейчас лишь один эпизод — я падаю, поднимаюсь, ползу сквозь густое облако пыли все дальше и дальше по коридору. Фонарь и контейнер пока еще были при мне.
Когда я достиг базальтовой башни, эхо лавины уже затихло вдали, и в наступившей тишине слух мой — вновь и на сей раз безошибочно — уловил все те же свистящие звуки. Но если ранее источник их находился где-то позади, в уже пройденных мной коридорах, то теперь эти звуки шли из темноты мне навстречу.
Вероятно, у меня вырвался крик — я больше не мог себя сдерживать. Смутно помню промелькнувшие стены базальтовой башни и бездонный провал в ее центре, откуда со зловещим свистом вырывался уже не просто поток влажного холодного воздуха, но ветер — свирепый, неистовый, одушевленный ветер. Помню свой бег по длинным коридорам в нарастающих с каждой минутой яростных порывах ветра, который хотя и был мне как будто попутным, но на самом деле препятствовал, а не помогал моему движению; он петлей обвивался вокруг меня, цепляясь за руки и ноги, сковывая каждый шаг. Не заботясь уже о поднимаемом мной шуме, я влезал на груды камней, скатывался вниз, скользил и прыгал почти наугад, не разбирая дороги.
Наконец показалась наклонная галерея — помню, как луч фонаря метнулся по машинному залу, и как в следующий миг я вздрогнул и едва не закричал от ужаса, увидев тот пролет галереи, что спускался в глубину к затаившимся двумя уровнями ниже черным дырам распахнутых люков. Но на сей раз вместо крика я принялся вслух убеждать себя в том, что все это только сон, и что я нахожусь сейчас где-нибудь в лагере или вообще в своем доме в Аркхэме. Несколько ободренный звуками собственного голоса, я начал быстро подниматься к выходу на поверхность.
Я знал, что мне еще предстоит пересечь место, где упавший свод пробил насквозь пол галереи, но, занятый другими мыслями, не задумывался об этом, пока не подошел почти к самому краю провала. Во время спуска я преодолел его без особого труда, но теперь я должен был прыгать с нижнего края на верхний; к тому же я был страшно утомлен и еще нагружен добавочной ношей, а ветер меж тем все крепче стягивал вокруг меня свою дьявольскую петлю. Я успел лишь мельком подумать о неведомых существах, таящихся на самом дне этой бездны, и остановился перед ней, руководствуясь скорее каким-то внутренним чутьем, ибо луч моего фонаря к этому времени был уже очень слаб.
Практически в ту же секунду до слуха моего донеслись характерные свистящие звуки, выходившие на сей раз непосредственно из провала в полу, до которого мне оставалось сделать лишь два-три шага.
Дальше случилось то, что повторялось уже многократно в течение этой ночи — я потерял всякую власть над собой, и, движимый только инстинктом самосохранения, перешагнул через лежавшие между мной и краем провала камни и с ходу прыгнул вперед. Тотчас все вокруг завертелось в вихре безумных звуков и я как будто повис в плотных складках тяжелой, осязаемой темноты. На этом кончаются моя воспоминания как таковые. Дальнейшее следует относить к области бредовых фантасмагорий, не имеющих ничего общего с реальностью.
Мне казалось, что я бесконечно долго падаю в черную вязкую бездну; я слышал звуки, которые не могли принадлежать ни одному из живущих на Земле существ. Во мне ожили какие-то древние, рудиментарные органы чувств, с помощью которых я мог воспринимать тот самый лишенный света мир полуматериальных созданий, чьи базальтовые города возвышались когда-то на берегах доисторического океана. Без участия слуха и зрения я постигал тайны этой планеты, недоступные мне в моих прежних снах. В то же время я постоянно чувствовал, как тугие струи влажного и холодного воздуха сжимают и вертят меня, словно гигантские пальцы, и слышал нескончаемый вибрирующий свист. Позднее были видения циклопического города моих снов — не разрушенного, а такого, каким он представлялся мне каждую ночь. Я был в конусообразном, нечеловеческом теле и двигался по коридорам вместе с толпой представителей Великой Расы или заключенных в их формах других пленных сознаний.
Далее на эти картины накладывались иные, не визуальные, но тем не менее вполне отчетливые ощущения — жестокая борьба, попытки высвободиться из цепких щупалец ветра, безумный полет сквозь плотную темноту, слепое бегство по рушащимся подземным ходам. Один раз промелькнул было намек на свет -какое-то слабое голубоватое сияние высоко вверху. И вновь я взбирался по крутому каменистому склону, вырывался из бешеных объятий ветра, пролезал в узкое отверстие навстречу бледному свету луны, прыгал между нагромождений камней, которые спустя еще мгновение вдруг разом осели и провалились в недра земли, а на их месте взвился в небо гигантский, стремительно вращающийся столб веска и пыли.
Первые проблески лунного света были началом моего возвращения в реальный мир. Понемногу сознание мое прояснялось — я лежал ничком посреди австралийской пустыни, а над моей головой ревел и бесновался ураган, равного которому по силе я не встречал ни разу за всю свою жизнь. Одежда моя была изодрана в клочья, а тело покрыто бесчисленными ссадинами и кровоподтеками. Миновало еще много времени, прежде чем я окончательно пришел в себя, но и после этого я не смог провести четкую грань между сном и явью. Я помнил огромное скопление блоков, открывшуюся передо мной бездну, долгое блуждание под каменными сводами мертвого города, невероятные открытия и ужасающий финал похода — но что из всего этого было действительностью? Я не находил ответа.
Мой фонарь исчез, исчез и металлический контейнер с книгой — да и был ли он вообще? Приподняв голову, я огляделся вокруг и не увидел ничего, кроме однообразной волнистой поверхности пустыни.
Буря уже прекратилась, неровный диск месяца медленно опускался в красноватое марево у линии горизонта. С трудом встав на ноги, я зашагал на юго-запад, в направлении лагеря. Что же все-таки произошло? Быть может, я просто заснул и оказался затем в эпицентре песчаного урагана, который протащил меня в бессознательном состоянии несколько миль по пустыне? Ну а если это не так? Тогда рушилась вся моя создававшаяся годами теория мифологического происхождения странных снов — это значило, что Великая Раса существовала на самом деле, и что ее посланцы в действительности могли проникать сквозь любые временные преграды, вселяясь в тела будущих обитателей нашей планеты. Это значило, что мое собственное тело в период амнезии и впрямь служило пристанищем для чужого сознания, проникшего в наш мир из далекой эпохи палеогена, а я провел эти несколько лет в его отвратительном облике, бродя по бесконечным коридорам и улицам доисторических городов, беседуя с сотнями таких же, как я, пленников, захваченных в разных точках времени и пространства, изучая тайны Вселенной и составляя описание своей цивилизации для гигантский архивов Великой Расы. Это значило, что существовали и другие, еще более древние и непостижимые создания, скрывавшиеся в подземных безднах, тогда как на поверхности, сменяя одна другую, появлялись и исчезали разумные расы, нередко даже не подозревавшие о страшной угрозе, что таилась до времени где-то глубоко внизу, во внутренних областях планеты.
Я не хочу, я отказываюсь верить в то, что на всех нас, на прошлом и будущем человечества лежит чудовищная тень иного разума, подчинившего себе само время и сделавшего все прочие расы заложниками своей неуемной жажды познания.
К счастью, у меня нет никаких вещественных доказательств того, что мне в действительности удалось найти подземный город, и — если законами Вселенной предусмотрено вообще понятие справедливости — он не будет найден никогда. В любом случае я обязан рассказать хотя бы моему сыну обо всем, что я видел в ту ночь, и пусть он сам попробует отделить действительность от болезненных причуд воображения.
Я уже не раз говорил, что истина — какой бы она ни была — полностью зависит от того, насколько реальным было сделанное мной открытие. Мне очень трудно об этом писать — хотя читатель этих записок, я уверен, давно уже обо всем догадался. Все дело заключалось, конечно же, в книге, которую я извлек из металлической ячейки в стене подземного хранилища.
Ничья рука не касалась этой книги за все недолгое — по сравнению с возрастом этой планеты — существование человечества, и все же, когда я всего лишь на одну секунду зажег фонарь над ее раскрытой страницей, я увидел отнюдь не иероглифы, подобные тем, что испещряли все окружавшие меня стены древнего города.
Вместо этого я увидел буквы знакомого мне алфавита, которые легко складывались в английские слова и фразы, написанные — вне всякого сомнения — моим собственным почерком.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Говард Филлипс Лавкрафт - Биография

Говард Филлипс Лавкрафт

На основную страницу

Биография

Говард Филлипс Лавкрафт (Howard Phillips Lovecraft) родился 20 августа 1890 года в городе Провиденс штата Род-Айленд. Его родители, мать — Сара Сюзан Филлипс Лавкрафт и отец — Винфилд Скотт Лавкрафт, тогда жили в доме 454 (тогда еще 194) по Энджелл Стрит. В Провиденсе, не считая двух лет, проведенных в Нью-Йорке, прожил всю свою недолгую жизнь.

Когда Говарду было три года, его отец перенес нервный срыв, находясь в отеле в Чикаго (он работал коммивояжером) и после этого был помещен в лечебницу, где и провел пять лет, вплоть до своей смерти 19 июля 1898 года.

После смерти отца мальчика растила мать, две тетки и, особенно, дед — Виппл Ван Бьюрен Филлипс. У деда была самая обширная библиотека в городе (а может, и во всем штате) и это сыграло не последнюю роль в формировании читательских пристрастий Говарда. Он рано начал читать и писать сам (еще раньше он начал просто сочинять устные стихи). И одно из первых произведений, которые он отмечал, как самое любимое и впечатлившее его, были «Сказки 1001 ночи», прочитанные впервые им в пятилетнем возрасте. Именно оттуда родился Абдула Альхазред, ставший впоследствии псевдонимом самого автора, а еще позднее — персонажем его рассказов, автором Некрономикона. И именно этой книге Лавкрафт обязан восточным мотивам в его последущем творчестве. Также автором были с детства любимы греческие мифы, «Илиада» и «Одиссея», отражения которых мы также можем встретить позднее в его поэзии и прозе.

Говард Филлипс Лавкрафт

С раннего детства Лавкрафт отличался слабым здоровьем. Практически не имевший друзей, он большинство своего времени проводил у деда в библиотеке. Но его интересы не ограничивались литературой как профессией. Он серьезно занимался химией, астрономией, историей (в особенности, историей родного штата и Новой Англии). Еще в школьном возрасте самостоятельно начал издавать газеты и журналы, посвященные своим научным интересам и исследованиям («The Scientific Gazette» (1899-1907) и «The Rhode Island Journal of Astronomy» (1903-07)). Распространялись они в основном среди одноклассников и последующих друзей и соратников.

В школе (Hope Street High School) его интересы и исследования одобряются учителями, которые заменяют Говарду друзей среди сверстников. И в 1906 году его статью по астрономии впервые публикует «The Providence Sunday Journal». Позднее он становится постоянным ведущим колонки в «The Pawtuxet Valley Gleaner», посвященной астрономии. А еще позднее и в таких изданиях как «The Providence Tribune» (1906-08), «The Providence Evening News» (1914-18) и «The Asheville» (N. C.) «Gazette-News» (1915).

В 1904 году умирает дед Говарда. Они с матерью, испытывая финансовые затруднения, вынуждены покинуть особняк, в котором жили, и переехать в тесную квартиру в доме 598 по Энджелл Стирт. Говард очень сильно переживал потерю своего дома, в котором родился и который был его родным. В 1908 году у самого Говарда случается нервный срыв, что вынуждает его покинуть школу, так ее и не окончив. Попытка поступить в Университет Брауна (Brown University) заканчивается неудачей, что приводит к еще более затворническому образу жизни Лавкрафта.

С 1908 по 1913 Лавкрафт практически не выходит из дома, продолжая заниматься астрономией и поэзией. Выход из затворничества произошел очень оригинально. Читая много старых «дешевых» журналов, среди которых был «The Argosy», он наткнулся на любовные истории некоего Фреда Джексона. Это и побудило его написать гневное письмо в журнал. Оно было опубликовано в 1913 году и вызвало бурю протеста от почитателей Джексона. Это привело к целой переписке на страницах журнала, в которую были вовлечены многие люди и авторы. Среди них был и Эдвард Ф. Даас, президент United Amateur Press Association (UAPA). Это была организация, включавшая молодых авторов со всей страны, которые писали и издавали свои собственные журналы. Говард Филлипс ЛавкрафтОн и предлагает Лавкрафту стать членом UAPA. И в 1914 году его предложение принимается.

Лавкрафт начинает издавать свой собственный журнал «The Conservative» (1915-23), в котором публикует свою поэзию, а также статьи и эссе, написанные как специально для этого издания, так и те, что были им посланы в другие журналы. Всего выходит 13 выпусков «The Conservative». Позднее «Necronomicon Press» переиздадут эти выпуски среди прочих трудов Лавкрафта. В дальнейшем Лавкрафт становится Президентом и Главным Редактором UAPA.

Уже имея опыт написания художественной литературы ранее («Зверь в подземелье» («The Beast in the Cave», 1905) и «Алхимик» («The Alchemist», 1908)) и теперь окунувшись в мир любительской прозы, Лавкрафт снова берется за перо, уже как писатель-фантаст, — впервые с 1908 года. В 1917 успешно издаются «Усыпальница» («The Tomb») и «Дагон» («Dagon»). Теперь основным занятием и увлечением автора становится именно проза, поэзия и журналистика.

В 1919 году нервный приступ случается уже с матерью Лавкрафта. И также, как и его отца, ее помещают в клинику, откуда она не выходит до самой смерти. Она умирает 24 мая 1921 года. Лавкрафт сильно переживает смерть матери, но через несколько недель в его жизни происходит серьезная перемена — на конференции журналистов-любителей в Бостоне 4 июля 1921 года он встречает женщину, которая впоследствии станет его женой. Это была Соня Хафт Грин, еврейка российского происхождения, семью годами старше самого Говарда. С первой встречи они находят очень много общего друг в друге, и Лавкрафт часто посещает ее в Бруклине в 1922 году. Их отношения не были секретом, и поэтому сообщение о свадьбе 3 марта 1924 года не явилось неожиданностью для их друзей. Зато это было полной неожиданностью для его теток, которых он оповестил только в письменном виде лишь после того, как бракосочетание уже имело место быть.

Лавкрафт переезжает к жене в Бруклин, и дела в их семье идут не сказать, чтобы плохо — он тогда уже зарабатывает как профессиональный писатель, публикуя свои ранние работы в «Weird Tales», а Соня содержит вполне процветающий шляпный магазин на Пятой авеню в Нью-Йорке.

Но позднее магазин разоряется, а Лавкрафт лишается работы редактора в «Weird Tales». К тому же, Сонино здоровье ухудшается, и ее кладут в лечебницу Нью Джерси. Первого января 1925 года Соня уезжает в Кливленд, чтобы начать дело там, а Лавкрафт переселяется в однокомнатную квартиру в одном из районов Бруклина, под названием Ред Хук (Red Hook). Говард Филлипс ЛавкрафтИмея много знакомых в городе, он не чувствует себя совсем чужим и покинутым. В это время из-под его пера выходят такие вещи как «Заброшенный дом» («The Shunned House», 1924), «Кошмар в Ред-Хуке» («The Horror at Red Hook») и «Он» («He») (оба также 1924).

В начале 1926 Лавкрафт задумывает вернуться в Провиденс, по которому скучает все это время. В этот же момент его брак дает трещину, и позднее (в 1929) распадается окончательно.

Вернувшись 17 апреля 1926 года в Провиденс, Лавкрафт не ведет отшельнический образ жизни, как это было в период с 1908 по 1913. Наоборот, он много путешествует по старинным местам (Квебек, Новая Англия, Филадельфия, Чарльстон) и плодотворно работает. В это время он пишет одни из самых лучших своих вещей, среди которых «Зов Ктулху» («The Call of Cthulhu», 1926), «Хребты Безумия» («At the Mountains of Madness», 1931), «Тень из безвременья» («The Shadow out of Time», 1934- 35). В то же время он ведет обширную переписку как со своими старыми друзьями, так и со многими молодыми авторами, которые своей карьерой на этом поприще обязаны во многом Лавкрафту (Огаст Дерлет, Дональд Вандрей, Роберт Блох, Фриц Лейбер). В это время им написано множество статей по политике и экономике, а также по всем тем предметам, которые его продолжали интересовать, — от философии и литературы до истории и архитектуры.

Особенно тяжелыми приходятся последние два-три года жизни автора. В 1932 умирает одна из его теток, Мисс Кларк, и Лавкрафт в 1933 переезжает в комнату в доме 66 по Колледж Стрит вместе со своей второй теткой, Мисс Ганвелл. После самоубийства Роберта Говарда, одного из самых близких его друзей по переписке, Лавкрафт впадает в депрессию. В это же время прогрессирует заболевание, которое потом явится причиной его смерти, — рак кишечника.

Зимой 1936-1937 болезнь настолько прогрессирует, что Лавкрафта помещают в больницу (Jane Brown Memorial Hospital) 10 марта 1937, где он и умирает пять дней спустя.

Похоронен Лавкрафт 18 марта 1937 года на фамильном участке на кладбище Свон Поинт (Swan Point Cemetery). На простом надгробии помимо имени, дат рождения и смерти, всего одна надпись — «I am Providence»...


Говард Филлипс Лавкрафт - За гранью времен

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)


Говард Филлипс Лавкрафт - За гранью времен

Говард Филлипс Лавкрафт

За гранью времен

 Читать книгу

Аннотация

Натаниэль Уингейт Пизли, преподаватель университета, изменился после потери сознания на лекции. Пять лет он был будто не в себе. Когда по истечении этого срока он снова стал самим собой, то ничего не помнил об этом отрезке своей жизни. Теперь ему снились странные сны, объяснявшие кое-что...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Амнезия (мед.) — заболевание, характеризующееся отсутсвием воспоминаний или неполными воспоминаниями о событиях и переживаниях определенного периода времени.
[2] | Адъюнкт-профессор — лицо, проходящее научную стажировку, помощник профессора.
[3] | Цикадовые (или саговники, бот.) — класс голосеменных древесных растений, распространенных в тропиках и субтропиках.
[4] | Лепидодендроны — род вымерших крупных деревьев (высотой до 30 м), существовавших на Земле до конца каменноугольного периода.
[5] | Сигиллярии (бот.) — семейство вымерших древовидных растений, имевших колоннообразные стволы высотой до 30 м.
[6] | Агглютинация (лингв.) — образование грамматических форм и производных слов путем последовательного присоединения к корню слова грамматически однозначных аффиксов.
[7] | Лабиринтодонты (зоол.) — подкласс вымерших земноводных, внешне напоминавших крокодилов или саламандр.
[8] | Криноидеи (зоол.) — разновидность морской лилии, класс иглокожих, шаровидные или чашечкообразные морские животные. Ископаемые экземпляры достигали в длину двадцати метров.
[9] | Брахиоподы (или плеченогие, зоолю) — класс морских животных типа щупальцевых с телом, покрытым двустворчатой раковиной.
[10] | Полипы (зоол.) — морские либо пресноводные кишечнополостные, живущие, как правило, большими колониями (напр. коралловые полипы). Способны к регенерации утраченных частей тела.