Герман Гёссе - Игра в бисер

1 Герман Гёссе

Опыт жизнеописания магистра Игры Иозефа Кнехта с приложением оставшихся от него сочинений
Паломникам в Страну Востока

Опыт общепонятного введения в ее историю

…non entia enim licet quodammodo levibusque hominibus facilius atque incuriosius verbis reddere quam entia, verumtamen pio diligentique rerum scriptori plane aliter res se habet: nihil tantum repugnat ne verbis illustretur, at nihil adeo necesse est ante hominum oculos proponere ut certas quasdam res, quas esse neque demonstrari neque probari potest, quae contra eo ipso, quod pii diligentesque viri illas quasi ut entia tractant, enti nascendique facultati paululum appropinquant.
ALBERTUS SECUNDUS
tract. de cristall. spirit. ed. Clangor et Collof. lib. l, cap. 28.
В рукописном переводе Иозефа Кнехта:
…хотя то, чего не существует на свете, людям легкомысленным в чем-то даже легче и проще выражать словами, чем существующее, для благочестивого и добросовестного историка дело обстоит прямо противоположным образом: нет ничего, что меньше поддавалось бы слову и одновременно больше нуждалось бы в том, чтобы людям открывали на это глаза, чем кое-какие вещи, существование которых нельзя ни доказать, ни счесть вероятным, но которые именно благодаря тому, что благочестивые и добросовестные люди относятся к ним как к чему-то действительно существующему, чуть-чуть приближаются к возможности существовать и рождаться.
Мы хотим запечатлеть в этой книге те немногие биографические сведения, какие нам удалось добыть об Иозефе Кнехте, именуемом в архивах игры в бисер Ludi magister Josephus III.[1] Мы прекрасно понимаем, что эта попытка в какой-то мере противоречит – во всяком случае, так кажется – царящим законам и обычаям духовной жизни. Ведь один из высших принципов нашей духовной жизни – это как раз стирание индивидуальности, как можно более полное подчинение отдельного лица иерархии Педагогического ведомства и наук. Да и принцип этот, по давней традиции, претворялся в жизнь так широко, что сегодня невероятно трудно, а в иных случаях и вообще невозможно откопать какие-либо биографические и психологические подробности относительно отдельных лиц, служивших этой иерархии самым выдающимся образом; в очень многих случаях не удается установить даже имя. Таково уж свойство духовной жизни нашей Провинции: анонимность – идеал ее иерархической организации, которая к осуществлению этого идеала очень близка.
Если мы тем не менее упорно пытались кое-что выяснить о жизни Ludi magistri Josephi III и набросать в общих чертах портрет его личности, то делали мы это не ради культа отдельных лиц и не из неповиновения обычаям, как нам думается, а, напротив, только ради служения истине и науке. Давно известно: чем острее и неумолимее сформулирован тезис, тем настойчивее требует он антитезиса. Мы одобряем и чтим идею, лежащую в основе анонимности наших властей и нашей духовной жизни. Но, глядя на предысторию этой же духовной жизни, то есть на развитие игры в бисер, мы не можем не видеть, что каждая ее фаза, каждая разработка, каждое новшество, каждый существенный сдвиг, считать ли его прогрессивным или консервативным, неукоснительно являют нам хоть и не своего единственного и настоящего автора, но зато самый четкий свой облик как раз в лице того, кто ввел это новшество, став орудием усовершенствования и трансформации.
Впрочем, наше сегодняшнее понимание личности весьма отлично от того, что подразумевали под этим биографы и историки прежних времен. Для них, и особенно для авторов тех эпох, которые явно тяготели к форме биографии, самым существенным в той или иной личности были, пожалуй, отклонение от нормы, враждебность ей, уникальность, часто даже патология, а сегодня мы говорим о выдающихся личностях вообще только тогда, когда перед нами люди, которым, независимо от всяких оригинальностей и странностей, удалось как можно полнее подчиниться общему порядку, как можно совершеннее служить сверхличным задачам. Если присмотреться попристальней, то идеал этот был знаком уже древности: образ «мудреца» или «совершенного человека» у древних китайцев, например, или идеал сократовского учения о добродетели почти неотличимы от нашего идеала; да и некоторым крупным духовным корпорациям были знакомы сходные принципы, например римской церкви в эпохи ее подъема, и иные величайшие ее фигуры, скажем святой Фома Аквинский, кажутся нам, наподобие раннегреческих скульптур, скорее классическими представителями каких-то типов, чем конкретными лицами. Однако во времена, предшествовавшие той реформации духовной жизни, которая началась в XX веке и наследниками которой мы являемся, этот неподдельный древний идеал был, видимо, почти целиком утрачен. Мы поражаемся, когда в биографиях тех времен нам подробно излагают, сколько было у героя сестер и братьев и какие душевные раны и рубцы остались у него от прощания с детством, от возмужания, от борьбы за признание, от домогательств любви. Нас, нынешних, не интересуют ни патология, ни семейная история, ни половая жизнь, ни пищеварение, ни сон героя; даже его духовная предыстория, его воспитание при помощи любимых занятий, любимого чтения и так далее не представляют для нас особой важности. Для нас герой и достоин особого интереса лишь тот, кто благодаря природе и воспитанию дошел до почти полного растворения своей личности в ее иерархической функции, не утратив, однако, того сильного, свежего обаяния, в котором и состоят ценность и аромат индивидуума. И если между человеком и иерархией возникают конфликты, то именно эти конфликты и служат нам пробным камнем, показывающим величину личности. Не одобряя мятежника, которого желания и страсти доводят до разрыва с порядком, мы чтим память жертв – фигур воистину трагических.
Когда дело идет о героях, об этих действительно образцовых людях, интерес к индивидууму, к имени, к внешнему облику и жесту кажется нам дозволенным и естественным, ибо и в самой совершенной иерархии, в самой безупречной организации мы видим вовсе не механизм, составленный из мертвых и в отдельности безразличных частей, а живое тело, образуемое частями и живущее органами, каждый из которых, обладая своей самобытностью и своей свободой, участвует в чуде жизни. Стараясь поэтому раздобыть сведения о жизни мастера Игры Иозефа Кнехта, в первую очередь все, написанное им самим, мы получили в свое распоряжение ряд рукописей, которые, нам кажется, стоит прочесть.
То, что мы собираемся сообщить о личности и жизни Кнехта, многим членам Ордена, особенно занимающимся Игрой, полностью или отчасти, конечно, известно, и хотя бы по этой причине наша книга адресована не только этому кругу и надеется найти благосклонных читателей также и вне его.
Для того узкого круга нашей книге не понадобилось бы ни предисловия, ни комментария. Но, желая сделать жизнь и сочинения нашего героя достоянием читающей публики и за пределами Ордена, мы берем на себя довольно трудную задачу предпослать книге в расчете на менее подготовленных читателей небольшое популярное введение в суть и в историю игры в бисер. Подчеркиваем, что предисловие это преследует только популяризаторские цели и совершенно не претендует на прояснение обсуждаемых и внутри самого Ордена вопросов, связанных с проблемами Игры и ее историей. Для объективного освещения этой темы время еще далеко не пришло.
Пусть не ждут, стало быть, от нас исчерпывающей истории и теории игры в бисер; даже более достойные и искусные, чем мы, авторы сделать это сегодня не в состоянии. Эта задача остается за более поздними временами, если источники и духовные предпосылки для ее решения не исчезнут дотоле. И уж подавно не будет это наше сочинение учебником игры в бисер, такого учебника никогда не напишут. Правила этой игры игр нельзя выучить иначе, чем обычным, предписанным путем, на который уходят годы, да ведь никто из посвященных и не заинтересован в том, чтобы правила эти можно было выучить с большей легкостью.
Эти правила, язык знаков и грамматика Игры, представляют собой некую разновидность высокоразвитого тайного языка, в котором участвуют самые разные науки и искусства, но прежде всего математика и музыка (или музыковедение), и который способен выразить и соотнести содержание и выводы чуть ли не всех наук. Игра в бисер – это, таким образом, игра со всем содержанием и всеми ценностями нашей культуры, она играет ими примерно так, как во времена расцвета искусств живописец играл красками своей палитры. Всем опытом, всеми высокими мыслями и произведениями искусства, рожденными человечеством в его творческие эпохи, всем, что последующие периоды ученого созерцания свели к понятиям и сделали интеллектуальным достоянием, всей этой огромной массой духовных ценностей умелец Игры играет как органист на органе, и совершенство этого органа трудно себе представить – его клавиши и педали охватывают весь духовный космос, его регистры почти бесчисленны, теоретически игрой на этом инструменте можно воспроизвести все духовное содержание мира. А клавиши эти, педали и регистры установлены твердо, менять их число и порядок в попытках усовершенствования можно, собственно, только в теории: обогащение языка Игры вводом новых значений строжайше контролируется ее высшим руководством. Зато в пределах этой твердо установленной системы, или, пользуясь нашей метафорой, в пределах сложной механики этого органа, отдельному умельцу Игры открыт целый мир возможностей и комбинаций, и чтобы из тысячи строго проведенных партий хотя бы две походили друг на друга больше чем поверхностно – это почти за пределами возможного. Даже если бы когда-нибудь два игрока случайно взяли для игры в точности одинаковый небольшой набор тем, то в зависимости от мышления, характера, настроения и виртуозности игроков обе эти партии выглядели и протекали бы совершенно по-разному.
В сущности, только от усмотрения историка зависит то, к сколь далекому прошлому отнесет он начало и предысторию игры в бисер. Ведь, как у всякой великой идеи, у нее, собственно, нет начала, именно как идея Игра существовала всегда. Как идею, догадку и идеал мы находим ее прообраз во многих прошедших эпохах, например у Пифагора, затем в позднюю пору античной культуры, в эллинистическо-гностическом кругу, равным образом у древних китайцев, затем опять на вершинах арабско-мавританской духовной жизни, а потом след ее предыстории ведет через схоластику и гуманизм к математическим академиям XVII и XVIII веков и дальше к философам-романтикам и рунам магических мечтаний Новалиса. В основе всякого движения духа к идеальной цели universitas litterarum,[2] всякой платоновской академии, всякого общения духовной элиты, всякой попытки сближения точных и гуманитарных наук, всякой попытки примирения между искусством и наукой или между наукой и религией лежала все та же вечная идея, которая воплотилась для нас в игре в бисер. Таким умам, как Абеляр, как Лейбниц, как Гегель, несомненно, была знакома эта мечта – выразить духовный универсум концентрическими системами и соединить искусство с магической силой, свойственной формулировкам точных наук. В эпоху, когда музыка и математика переживали классический период почти одновременно, обе дисциплины часто дружили и оплодотворяли друг друга. А двумя столетиями раньше, у Николая Кузанского, мы находим положения из этой же сферы, например: «Ум перенимает форму потенциальности, чтобы все мерить модусом потенциальности, и форму абсолютной необходимости, чтобы все мерить модусом единства и простоты, как то делает бог, и форму необходимости связи, чтобы мерить все с учетом его своеобразия, наконец, он перенимает форму детерминированной потенциальности, чтобы мерить все в отношении к его существованию. Но ум мерит и символически, путем сравнения, как тогда, когда он пользуется числом и геометрическими фигурами и ссылается на них как на подобия». Впрочем, не только эта мысль Николая Кузанского почти уже указывает на нашу Игру, не только она одна соответствует и принадлежит направлению фантазии, напоминающему ее, Игры, умственные ходы; у него можно найти и много других подобных мест. Радость, доставляемая ему математикой, его пристрастие пояснять богословско-философские понятия на примере фигур и аксиом Евклидовой геометрии кажутся очень близкими психологии Игры, и даже его латынь – слова которой иной раз просто выдуманы, хотя любой латинист поймет их правильно, – даже она напоминает порой вольную пластичность языка Игры.
В не меньшей мере к предтечам Игры принадлежит, как явствует уже из эпиграфа нашего сочинения, и Альбертус Секундус. Мы полагаем также, хотя не можем подтвердить это цитатами, что идея Игры владела и теми учеными музыкантами XVI, XVII и XVIII веков, что клали в основу своих музыкальных композиций математические рассуждения. В древних литературах то и дело встречаются легенды о мудрых и магических играх, которые были в ходу у монахов, ученых и при гостеприимных княжеских дворах, например, в виде шахмат, где фигуры и поля имели, кроме обычных, еще и тайные значения. И общеизвестны ведь рассказы, сказки и предания ранних периодов всех культур, приписывающие музыке, помимо чисто художественной силы, власть над душами и народами, которая превращает ее, музыку, не то в тайного правителя, не то в некий устав людей и их государств. От древнего Китая до сказаний греков сохраняет свою важность мысль об идеальной, небесной жизни людей под владычеством музыки. С этим культом музыки («меняясь вечно, смертным шлет привет музыки сфер таинственная сила» – Новалис) игра в бисер теснейшим образом связана.
Хотя идею Игры мы считаем вечной и потому всегда, задолго до ее осуществления, жившей в мире и о себе заявлявшей, ее осуществление в известной нам форме имеет свою историю, важнейшие этапы которой мы попытаемся кратко изложить.

Начало духовного движения, приведшего, в частности, к учреждению Ордена и к игре в бисер, относится к периоду истории, именуемому со времен основополагающих исследований историка литературы Плиния Цигенхальса и по его почину «фельетонной эпохой». Такие ярлыки красивы, но опасны и всегда подбивают на несправедливость к какому-то прошлому состоянию человечества; и фельетонная эпоха отнюдь не была ни бездуховной, ни даже духовно бедной. Но она, судя по Цигенхальсу, не знала, что ей делать со своей духовностью, вернее, не сумела отвести духовности подобающие ей место и роль в системе жизни и государства. По правде сказать, эпоху эту мы знаем очень плохо, хотя она и есть та почва, на которой выросло почти все, что характерно для нашей духовной жизни сегодня. Это была, по Цигенхальсу, в особенной мере «мещанская» и приверженная глубокому индивидуализму эпоха, и если мы, чтобы передать ее атмосферу, приводим некоторые черты по описанию Цигенхальса, то одно по крайней мере мы знаем уверенно: что черты эти не выдуманы, не сильно преувеличены или искажены, ибо большой ученый подтвердил их несметным множеством литературных и других документов. Присоединяясь к этому ученому, единственному пока, кто удостоил фельетонную эпоху серьезного исследования, мы не будем забывать, что нет ничего глупее и легче, чем смотреть свысока на заблуждения или дурные обычаи далеких времен.
В развитии духовной жизни Европы было с конца средневековья, кажется, две важные тенденции: освобождение мысли и веры от какого-либо авторитарного влияния, то есть борьба разума, чувствующего свою суверенность и зрелость, против господства Римской церкви, и – с другой стороны – тайные, но страстные поиски узаконения этой его свободы, поиски нового авторитета, вытекающего из него самого и ему адекватного. Обобщая, можно, пожалуй, сказать, что в целом эту часто удивительно противоречивую борьбу за две в принципе противоположные цели дух выиграл. Оправдывает ли выигрыш бесчисленные жертвы, вполне ли достаточен нынешний порядок духовной жизни и достаточно ли долго будет он длиться, чтобы все страдания, судороги и ненормальности в судьбах множества «гениев», кончивших безумием или самоубийством, показались осмысленной жертвой, спрашивать нам не дозволено. История свершилась, а была ли она хороша, не лучше ли было бы обойтись без нее, признаем ли мы за ней «смысл» – все это не имеет значения. Итак, эти бои за «свободу» духа свершились и как раз в эту позднюю, фельетонную эпоху привели к тому, что дух действительно обрел неслыханную и невыносимую уже для него самого свободу, преодолев церковную опеку полностью, а государственную частично, но все еще не найдя настоящего закона, сформулированного и чтимого им самим, настоящего нового авторитета и законопорядка. Примеры унижения, продажности, добровольной капитуляции духа в то время, приводимые нам Цигенхальсом, отчасти и впрямь поразительны.
Признаёмся, мы не в состоянии дать однозначное определение изделий, по которым мы называем эту эпоху, то есть «фельетонов». Похоже, что они, как особо любимая часть материалов периодической печати, производились миллионами штук, составляли главную пищу любознательных читателей, сообщали или, вернее, «болтали» о тысячах разных предметов, и похоже, что наиболее умные фельетонисты часто потешались над собственным трудом, во всяком случае, Цигенхальс признается, что ему попадалось множество таких работ, которые он, поскольку иначе они были бы совершенно непонятны, склонен толковать как самовысмеивание их авторов. Вполне возможно, что в этих произведенных промышленным способом статьях таится масса иронии и самоиронии, для понимания которой надо сперва найти ключ. Поставщики этой чепухи частью принадлежали к редакциям газет, частью были «свободными» литераторами, порой даже слыли писателями-художниками, но очень многие из них принадлежали, кажется, и к ученому сословию, были даже известными преподавателями высшей школы. Излюбленным содержанием таких сочинений были анекдоты из жизни знаменитых мужчин и женщин и их переписка, озаглавлены они бывали, например, «Фридрих Ницше и дамская мода шестидесятых-семидесятых годов XIX века», или «Любимые блюда композитора Россини», или «Роль болонки в жизни великих куртизанок» и тому подобным образом. Популярны были также исторические экскурсы на темы, злободневные для разговоров людей состоятельных, например: «Мечта об искусственном золоте в ходе веков» или «Попытки химико-физического воздействия на метеорологические условия» и сотни подобных вещей. Читая приводимые Цигенхальсом заголовки такого чтива, мы поражаемся не столько тому, что находились люди, ежедневно его проглатывавшие, сколько тому, что авторы с именем, положением и хорошим образованием помогали «обслуживать» этот гигантский спрос на ничтожную занимательность, – «обслуживать», пользуясь характерным словцом той поры, обозначавшим, кстати сказать, и тогдашнее отношение человека к машине. Временами особенно популярны бывали опросы известных людей по актуальным проблемам, опросы, которым Цигенхальс посвящает отдельную главу и при которых, например, маститых химиков или виртуозов фортепианной игры заставляли высказываться о политике, любимых актеров, танцовщиков, гимнастов, летчиков или даже поэтов – о преимуществах и недостатках холостой жизни, о предполагаемых причинах финансовых кризисов и так далее. Важно было только связать известное имя с актуальной в данный миг темой; примеры, порой поразительнейшие, есть у Цигенхальса, он приводит их сотни. Наверно, повторяем, во всей этой деятельности присутствовала добрая доля иронии, возможно, то была даже демоническая ирония, ирония отчаяния, нам очень трудно судить об этом; но широкие массы, видимо очень любившие чтение, принимали все эти странные вещи, несомненно, с доверчивой серьезностью. Меняла ли знаменитая картина владельца, продавалась ли с молотка ценная рукопись, сгорал ли старинный замок, оказывался ли отпрыск древнего рода замешанным в каком-нибудь скандале – из тысяч фельетонов читатели не только узнавали об этих фактах, но в тот же или на следующий день получали и уйму анекдотического, исторического, психологического, эротического и всякого прочего материала по данному поводу; над любым происшествием разливалось море писанины, и доставка, сортировка и изложение всех этих сведений непременно носили печать наспех и безответственно изготовленного товара широкого потребления. Впрочем, к фельетону относились, нам кажется, и кое-какие игры, к которым привлекалась сама читающая публика и благодаря которым ее пресыщенность научной материей активизировалась, об этом говорится в длинном примечании Цигенхальса по поводу удивительной темы «Кроссворд». Тысячи людей, в большинстве своем выполнявших тяжелую работу и живших тяжелой жизнью, склонялись в свободные часы над квадратами и крестами из букв, заполняя пробелы по определенным правилам. Поостережемся видеть только комичную или сумасшедшую сторону этого занятия и воздержимся от насмешек над ним. Те люди с их детскими головоломками и образовательными статьями вовсе не были ни простодушными младенцами, ни легкомысленными феаками, нет, они жили в постоянном страхе среди политических, экономических и моральных волнений и потрясений, вели ужасные войны, в том числе гражданские, и образовательные их игры были не просто бессмысленным ребячеством, а отвечали глубокой потребности закрыть глаза и убежать от нерешенных проблем и страшных предчувствий гибели в как можно более безобидный фиктивный мир. Они терпеливо учились водить автомобиль, играть в трудные карточные игры и мечтательно погружались в решение кроссвордов – ибо были почти беззащитны перед смертью, перед страхом, перед болью, перед голодом, не получая уже ни утешения у церкви, ни наставительной помощи духа. Читая столько статей и слушая столько докладов, они не давали себе ни времени, ни труда закалиться от малодушия и побороть в себе страх смерти, они жили дрожа и не верили в завтрашний день.
В ходу были и доклады, и об этой чуть более благородной разновидности фельетона мы тоже должны вкратце сказать. Помимо статей, и специалисты, и бандиты духовного поприща предлагали обывателям того времени, еще очень цеплявшимся за лишенное своего прежнего смысла понятие «образование», также множество докладов, причем не просто в виде торжественных речей, по особым поводам, а в порядке бешеной конкуренции и в неимоверном количестве. Житель города средних размеров или его жена могли приблизительно раз в неделю, а в больших городах можно было чуть ли не каждый вечер слушать доклады, теоретически освещавшие какую-нибудь тему – о произведениях искусства, писателях, ученых, исследователях, путешествиях по свету, – доклады, во время которых слушатель играл чисто пассивную роль и которые предполагали какое-то отношение слушателя к их содержанию, какую-то подготовку, какие-то элементарные знания, какую-то восприимчивость, хотя в большинстве случаев их не было и в помине. Читались занимательные, темпераментные и остроумные доклады, например о Гёте, где он выходил в синем фраке из почтовых карет и соблазнял страсбургских или вецларских девушек, или доклады об арабской культуре, в которых какое-то количество модных интеллектуальных словечек перетряхивалось, как игральные кости в стакане, и каждый радовался, если одно из них с грехом пополам узнавал. Люди слушали доклады о писателях, чьих произведений они никогда не читали и не собирались читать, смотрели картинки, попутно показываемые с помощью проекционного фонаря, и так же, как при чтении газетного фельетона, пробирались через море отдельных сведений, лишенных смысла в своей отрывочности и разрозненности. Короче говоря, уже приближалась ужасная девальвация слова, которая сперва только тайно и в самых узких кругах вызывала то героически-аскетическое противодействие, что вскоре сделалось мощным и явным и стало началом новой самодисциплины и достоинства духа.
Неуверенность и неподлинность духовной жизни того времени, во многом другом отмеченного энергией и величием, мы, нынешние, объясняем как свидетельство ужаса, охватившего дух, когда он в конце эпохи вроде бы побед и процветания вдруг оказался лицом к лицу с пустотой: с большой материальной нуждой, с периодом политических и военных гроз, с внезапным недоверием к себе самому, к собственной силе и собственному достоинству, более того – к собственному существованию. Между тем на этот период ощущения гибели пришлось еще много очень высоких достижений духа, в числе прочего начало того музыковедения, благодарными наследниками которого являемся мы. Но любой отрезок прошлого поместить в мировую историю изящно и с толком нетрудно, а никакое настоящее время определить свое место в ней не способно, и потому тогда, при быстром падении духовных запросов и достижений до очень скромного уровня, как раз среди людей высокодуховных распространились ужасная неуверенность и отчаяние. Только что открыли (со времен Ницше об этом уже повсюду догадывались), что молодость и творческая пора нашей культуры прошли, что наступили ее старость и сумерки; и этим обстоятельством, которое вдруг все почувствовали, а многие резко сформулировали, люди стали объяснять множество устрашающих знамений времени: унылую механизацию жизни, глубокий упадок нравственности, безверие народов, фальшь искусства. Зазвучала, как в одной чудесной китайской сказке, «музыка гибели», как долгогремящий органный бас, раздавалась она десятки лет, разложением входила в школы, журналы, академии, тоской и душевной болезнью – в большинство художников и обличителей современности, которых еще следовало принимать всерьез, бушевала диким и дилетантским перепроизводством во всех искусствах. Были разные способы поведения перед лицом этого вторгшегося и уже не устранимого никаким волшебством врага. Можно было молча признать горькую правду и стоически сносить ее, это делали многие из лучших. Можно было пытаться отрицать ее ложью, и литературные глашатаи доктрины о гибели культуры выставляли для этого немало уязвимых мест; кроме того, всякий, кто вступал в борьбу с этими грозящими пророками, находил отклик и пользовался влиянием у мещанина, ибо утверждение, что культура, которой ты, казалось, еще вчера обладал и которой так гордился, уже мертва, что образование, любимое мещанином, что любимое им искусство уже не настоящее образование и не настоящее искусство, – это утверждение казалось ему не менее наглым и нестерпимым, чем внезапные инфляции и угрожавшие его капиталам революции. Кроме того, был еще циничный способ сопротивляться этому великому ощущению гибели: люди ходили танцевать и объявляли любые заботы о будущем допотопной глупостью, они с чувством пели в своих фельетонах о близком конце искусства, науки, языка и, с каким-то самоубийственным сладострастием констатируя в фельетонном мире, который сами же построили из бумаги, полную деморализацию духа, инфляцию понятий, делали вид, будто с циничным спокойствием или вакхическим восторгом смотрят на то, как погибают не только искусство, дух, нравственность, честность, но даже Европа и «мир» вообще. Среди людей добрых царил молчаливый и мрачный, среди дурных – язвительный пессимизм, и должна была сперва произойти ликвидация отжившего, какая-то перестройка мира и морали политикой и войной, прежде чем и культура стала способна действительно посмотреть на себя со стороны и занять новое место.
Между тем в переходные десятилетия культура эта не была погружена в сон, а как раз в период своей гибели и кажущейся капитуляции по вине художников, профессоров и фельетонистов достигла в сознании отдельных людей тончайшей чуткости и острейшей способности к самоконтролю. В самом расцвете эпохи фельетона повсюду были отдельные небольшие группы, полные решимости хранить верность духу и изо всех сил оберегать в эти годы ядро доброй традиции, дисциплины, методичности и интеллектуальной добросовестности. Насколько мы можем сегодня судить об этих явлениях, процесс самоконтроля, образумления и сознательного сопротивления гибели протекал главным образом в двух областях. Совесть ученых искала прибежища в исследованиях и методах обучения истории музыки, ибо эта наука как раз тогда была на подъеме, и внутри «фельетонного» мира два ставших знаменитыми семинара разработали образцово чистую и добросовестную методику. И словно сама судьба вздумала поощрить эти усилия крошечной когорты храбрецов, в самые мрачные времена произошло то дивное чудо, которое было вообще-то случайностью, но показалось божественным подтверждением: нашлись одиннадцать рукописей Иоганна Себастьяна Баха, принадлежавшие некогда его сыну Фридеману! Вторым местом сопротивления порче было Братство паломников в Страну Востока, члены которого занимались не столько воспитанием интеллекта, сколько воспитанием души, заботясь о благочестии и почтительности, – отсюда наша нынешняя форма гигиены духа и игры в бисер получила важные импульсы, особенно по части созерцания. Причастны были паломники в Страну Востока также к новому пониманию сущности нашей культуры и возможностей ее дальнейшей жизни – не столько благодаря научно-аналитическим достижениям, сколько благодаря своей основанной на давних и тайных упражнениях способности магического проникновения в отдаленные времена и состояния культуры. Были среди них, например, музыканты и певцы, относительно которых утверждают, что они обладали способностью исполнять музыку прежних эпох во всей ее старинной чистоте, играть, например, и петь музыку начала или середины XVII века в точности так, словно все позднейшие моды, утончения, виртуозные изыски еще неизвестны. Во времена, когда в музыкальной жизни царила страсть к динамике и аффектации и когда за исполнением и «трактовкой» дирижера почти забывали о самой музыке, это было нечто неслыханное; есть сведения, что, когда оркестр паломников в Страну Востока впервые публично исполнил одну сюиту догенделевской эпохи без всяких усилений и приглушений, с наивностью и чистотой другого времени и другого мира, часть слушателей осталась в полном недоумении, часть же насторожилась и подумала, что впервые в жизни слушает музыку. Один из членов Братства построил в его зале между Бремгартеном и Морбио баховский орган, совершенно такой, какой заказал бы себе Иоганн Себастьян Бах, будь у него на это средства и возможности. По правилу, действовавшему в Братстве уже тогда, строитель этого органа утаил свое имя и назвал себя Зильберманом – в честь своего предшественника, жившего в XVIII веке.
Теперь мы подошли к источникам, из которых возникло наше сегодняшнее понимание культуры. Одним из важнейших была самая молодая наука, история музыки и музыкальная эстетика, затем – последовавший вскоре подъем математики, сюда прибавились капля бальзама из мудрости паломников в Страну Востока и, в теснейшей связи с таким новым восприятием и толкованием музыки, этот храбрый, столь же веселый, сколь и смиренный, взгляд на проблему возраста культур. Нет нужды говорить здесь об этом много, эти вещи известны каждому. Важнейшим результатом этой новой точки зрения, вернее, этого нового включения в культурный процесс были полный отказ от создания произведений искусства, постепенное освобождение людей высокодуховных от мирских дел и – что не менее важно и как венец всего этого – игра в бисер.
Величайшее влияние на основы Игры оказало происшедшее уже в начале XX века, еще в самый расцвет эпохи фельетона, углубление музыковедения. Мы, наследники этой науки, считаем, что лучше знаем и в каком-то смысле даже лучше понимаем музыку великих творческих веков, особенно XVII и XVIII, чем знали и понимали ее все прежние эпохи (в том числе даже эпоха классической музыки). Конечно, у нас, потомков, совершенно другое отношение к классической музыке, чем было у людей творческих эпох; наше проникнутое духовностью и не всегда достаточно свободное от смиренной грусти уважение к настоящей музыке есть нечто совершенно иное, чем прелестный, наивный восторг перед музыкой, свойственный тем временам, которым мы склонны завидовать как более счастливым, когда именно за этой их музыкой забываем условия и судьбы, ее порождавшие. Мы уже в течение нескольких поколений видим великое наследие того периода культуры, что лежит между концом средневековья и нашим временем, не в философии и поэтическом творчестве, как то было в течение почти всего XX века, а в математике и музыке. С тех пор как мы – по крайней мере в общем и целом – отказались от творческого соревнования с этими поколениями, с тех пор как мы покончили с тем культом главенства в музыке гармонии и чисто чувственной динамики, который, начиная примерно с Бетховена и ранней романтики, царил в течение двух веков, мы думаем, что видим на свой лад – конечно, на свой нетворческий, эпигонский, но почтительный лад! – картину унаследованной нами культуры чище и правильнее. У нас нет и в помине творческого буйства того времени, нам почти непонятно, как могли музыкальные стили в XV и XVI веках сохраняться так долго в неизменной чистоте, как вышло, что среди огромной массы написанной тогда музыки нет, кажется, вообще ничего плохого, как случилось, что еще XVIII век, век начинающегося вырождения, блеснул недолгим, но самоуверенным фейерверком стилей, мод и школ, – но в том, что мы называем сегодня классической музыкой, мы, думается, поняли и взяли за образец тайну. дух, добродетель и благочестие тех поколений. Сегодня мы, например, не очень высокого или даже низкого мнения о богословии и церковной культуре XVIII века или о философии эпохи Просвещения, но в кантатах, «Страстях» и прелюдиях Баха мы видим последний взлет христианской культуры.
Впрочем, отношение нашей культуры к музыке следует еще одному древнейшему и почтеннейшему образцу, игра в бисер отдает ему дань глубокого уважения. В сказочном Китае «древних императоров», помнится нам, музыке отводилась в государстве и при дворе ведущая роль; благосостояние музыки поистине отождествляли с благосостоянием культуры, нравственности, даже империи, и капельмейстеры должны были строго следить за сохранностью и чистотой «древних тональностей». Если музыка деградировала, то это бывало верным признаком гибели правления и государства. И поэты рассказывали страшные сказки о запретных, дьявольских и чуждых небу тональностях, например о тональности Цзин Чан и Цзин Цзэ, о «музыке гибели»: как только в императорском дворце раздались ее кощунственные звуки, потемнело небо, задрожали и рухнули стены, погибли владыка и царство. Вместо многих других слов древних авторов приведем здесь несколько выписок из главы о музыке «Вёсен и осеней» Люй Бувэя.
«Истоки музыки – далеко в прошлом. Она возникает из меры и имеет корнем Великое единство. Великое единство родит два полюса; два полюса родят силу темного и светлого.
Когда в мире мир, когда все вещи пребывают в покое, когда все в своих действиях следуют за своими начальниками, тогда музыка поддается завершению. Когда желания и страсти не идут неверными путями, тогда музыка поддается усовершенствованию. У совершенной музыки есть свое основание. Она возникает из равновесия. Равновесие возникает из правильного, правильное возникает из смысла мира. Поэтому говорить о музыке можно только с человеком, который познал смысл мира.
Музыка покоится на соответствии между небом и землей, на согласии мрачного и светлого.
Гибнущие государства и созревшие для гибели люди тоже, правда, не лишены музыки, но их музыка не радостна. Поэтому: чем бурнее музыка, тем грустнее становятся люди, тем больше опасность для страны, тем ниже падает правитель. Таким же путем пропадает и суть музыки.
Все священные правители ценили в музыке ее радостность. Тираны Цзя и Чжоу Син любили бурную музыку. Они считали сильные звуки прекрасными, а воздействие на большие толпы – интересным. Они стремились к новым и странным звучаниям, к звукам, которых еще не слышало ни одно ухо; они старались превзойти друг друга и преступили меру и цель.
Причиной гибели государства Чу было то, что там придумали волшебную музыку. Ведь такая музыка, хотя она достаточно бурная, в действительности удалилась от сути музыки. Поскольку она удалилась от сути подлинной музыки, музыка эта не радостна. Если музыка не радостна, народ ропщет, и жизни причиняется вред. Все это получается оттого, что пренебрегают сутью музыки и стремятся к бурным звучаниям.
Поэтому музыка благоустроенного века спокойна и радостна, а правление ровно. Музыка неспокойного века взволнованна и яростна, а правление ошибочно. Музыка гибнущего государства сентиментальна и печальна, а его правительство в опасности».
Положения этого китайца довольно ясно указывают нам истоки и подлинный, почти забытый смысл всякой музыки. Подобно пляске, да и любому искусству, музыка была в доисторические времена волшебством, одним из древних и законных средств магии. Коренясь в ритме (хлопанье в ладоши, топот, рубка леса, ранние стадии барабанного боя), она была мощным и испытанным средством одинаково «настроить» множество людей, дать одинаковый такт их дыханию, биению сердца и состоянию духа, вдохновить их на мольбу вечным силам, на танец, на состязание, на военный поход, на священнодействие. И эта изначальная, чистая и первобытно-могучая сущность сохранялась в музыке гораздо дольше, чем в других искусствах, достаточно вспомнить многочисленные высказывания историков и поэтов о музыке, от греков до «Новеллы» Гёте. На практике ни маршевый шаг, ни танец никогда не теряли своего значения… Но вернемся к главной теме!
Сейчас мы вкратце изложили самое необходимое о начале Игры. Возникла она, по-видимому, одновременно в Германии и в Англии, причем в обеих странах как занимательное упражнение в тех узких кругах музыковедов и музыкантов, которые работали и учились в новых музыкально-теоретических семинарах. И если сравнить начальное состояние Игры с позднейшим и нынешним, то это все равно что сравнить нотную запись XIV века и ее примитивные знаки, между которыми нет еще даже тактовых черт, с партитурой XVIII, а то даже и XIX века, обескураживающе обильной сокращенными обозначениями динамики, темпов, фразировки и так далее, из-за чего печатание таких партитур часто становится сложной технической проблемой.
Игра была поначалу не чем иным, как остроумным упражнением памяти и комбинационных способностей в среде студентов и музыкантов, и играли в нее, как сказано выше, в Англии и Германии еще до того, как она была «изобретена» в Кёльнском высшем музыкальном училище, где и получила свое название, которое носит и ныне, столько поколений спустя, хотя давно уже не имеет никакого отношения к бисеру. Бисером вместо букв, цифр, нот и других графических знаков пользовался ее изобретатель, Бастиан Перро из Кальва, странноватый, но умный и общительно-человеколюбивый теоретик музыки. Перро, оставивший, кстати, статью о «Расцвете и упадке контрапункта», застал в кёльнском семинаре привычку играть в одну уже довольно сильно развитую учениками игру: они называли друг другу, пользуясь аббревиатурами своей науки, мотив или начало какого-нибудь классического сочинения, на что партнер отвечал либо продолжением пьесы, либо, еще лучше, верхним или нижним голосом, контрастирующей противоположной темой и так далее. Это было упражнение для памяти и упражнение в импровизации, подобные упражнения (хотя и не теоретически, не с помощью формул, а практически, на клавесине, на лютне, на флейте или напевая) вполне могли проделывать когда-то усердные ученики, занимавшиеся музыкой и контрапунктом во времена Шюца, Пахельбеля[3] и Баха. Бастиан Перро, любитель ручного труда, своими руками сделавший множество клавикордов и роялей по образцу старинных, принадлежавший, весьма вероятно, к паломникам в Страну Востока и, по преданию, умевший играть на скрипке старинным, забытым с начала XIX века способом, сильно выпуклым смычком с регулируемым натяжением волоса, – Перро соорудил себе, по примеру немудреных счетов для детей, раму с несколькими десятками проволочных стержней, на которые он нанизал бисерины разных размеров, форм и цветов. Стержни соответствовали нотным линейкам, бусины значениям нот и так далее, и таким образом он строил из бисера музыкальные цитаты или придуманные темы, изменял, транспонировал, развивал, варьировал их и сопоставлял их с другими. Эта штука, хотя с технической точки зрения и сущее баловство, понравилась ученикам, вызвала подражания и вошла в моду, в Англии тоже, и одно время музыкальные упражнения проигрывались таким примитивно-очаровательным способом. И как то часто бывает, так и в данном случае долговечное и важное установление оказалось обязано своим наименованием случайности, пустяку. То, что вышло позднее из той семинарской игры и из унизанных бусинами стержней Перро, и ныне носит ставшее популярным название – «игра в бисер».
Столетия два-три спустя Игра, кажется, перестала пользоваться такой любовью у изучающих музыку, но зато была перенята математиками, и характерной чертой истории Игры долго оставалось то, что ей всегда оказывала предпочтение, пользовалась ею и развивала ее та наука, которая в данное время переживала расцвет или возрождение. У математиков Игра достигла большой подвижности и способности к совершенствованию, как бы уже осознав себя самое и свои возможности, и произошло это параллельно с общим развитием тогдашнего сознания культуры, которое, преодолев великий кризис, «со скромной гордостью, – как выражается Плиний Цигенхальс, – примирилось со своей ролью принадлежать поздней культуре, состоянию, примерно соответствующему поздней античности, эллинистическо-александрийской эпохе».
Так говорит Цигенхальс. Мы же, заканчивая свой обзор истории игры в бисер, констатируем: перейдя из музыкальных семинаров в математические (что совершилось во Франции и в Англии, пожалуй, еще быстрей, чем в Германии), Игра развилась настолько, что смогла выражать особыми знаками и аббревиатурами математические процессы: игроки потчевали друг друга, обоюдно развивая их, этими отвлеченными формулами, они проигрывали, демонстрировали друг другу эволюции и возможности своей науки. Математическо-астрономическая игра формул требовала большой внимательности, бдительности и сосредоточенности, среди математиков уже тогда репутация хорошего игрока стоила многого, она была равнозначна репутации хорошего математика.
Игру периодически перенимали, то есть применяли к своей области, чуть ли не все науки; засвидетельствовано это относительно классической филологии и логики. Анализ музыкальных значений привел к тому, что музыкальные процессы стали выражать физико-математическими формулами. Немного позже этим методом начала пользоваться филология, измеряя структуры языка так же, как физика – явления природы; потом это распространилось на изучение изобразительных искусств, где давно уже благодаря архитектуре существовала связь с математикой. И тогда между полученными этим путем абстрактными формулами стали открываться все новые отношения, аналогии и соответствия. Каждая наука, овладевая Игрой, создавала себе для этого условный язык формул, аббревиатур и комбинационных возможностей; среди элиты высокодуховной молодежи везде были в ходу игры с рядами формул и диалогами в формулах. Игра была не просто упражнением и не просто отдыхом, она олицетворяла гордую дисциплину ума, особенно математики играли в нее с аскетической и в то же время спортивной виртуозностью и педантичной строгостью, находя в ней наслаждение, облегчавшее им отказ от мирских удовольствий и устремлений, который тогда уже взяли за правило люди высокого духа. В полное преодоление фельетонизма и в ту вновь пробудившуюся радость от изощренных умственных упражнений, которой мы обязаны новой монашески строгой дисциплиной ума, игра в бисер внесла большой вклад. Мир изменился. Духовную жизнь фельетонной эпохи можно сравнить с выродившимся растением, которое без пользы уходит в рост, а последующие поправки – со срезанием этого растения до самых корней. Молодые люди, желавшие теперь посвятить себя умственным занятиям, уже не подразумевали под этим порханье по высшим учебным заведениям, где знаменитые и болтливые, но неавторитетные профессора угощали их остатками былой образованности; учиться они должны были теперь так же упорно и даже еще упорнее и методичнее, чем некогда инженеры в политехнических институтах. Они должны были идти крутой дорогой, очищая и развивая свой интеллект математикой и аристотелевско-схоластическими упражнениями, а кроме того, учась полностью отказываться от всех благ, домогаться которых прежние поколения ученых считали нужным: от быстрых и легких заработков, от славы и публичных почестей, от хвалы в газетах, от браков с дочерьми банкиров и фабрикантов, от житейской избалованности и роскоши. Писатели с большими тиражами, Нобелевскими премиями и красивыми дачами, великие медики с орденами и слугами в ливреях, университетские деятели с богатыми супругами и блестящими салонами, химики, состоящие в наблюдательных советах промышленных акционерных обществ, философы с целыми фабриками фельетонов, читающие увлекательные доклады в переполненных залах под аплодисменты и с преподнесением цветов, – все эти фигуры исчезли и поныне не возвращались. Встречалось, правда, и теперь немало способных молодых людей, для которых эти фигуры служили завидными образцами, но пути к почестям, богатству, славе и роскоши уже не проходили теперь через аудитории, семинары и диссертации, низко павшие духовные поприща обанкротились в глазах мира и вновь обрели взамен покаянно-фанатическую преданность духу. Таланты, стремившиеся больше к приятной жизни и блеску, должны были повернуться спиной к оказавшейся не в чести духовности и обратиться к поприщам, к которым отошли благополучие и хорошие заработки.
Нас завело бы это чересчур далеко, если бы мы стали подробно описывать, каким образом дух после своего очищения добился признания и в государстве. Вскоре стало ясно, что духовной расхлябанности и бессовестности нескольких поколений оказалось достаточно, чтобы причинить вполне ощутимый вред и практической жизни, что на всех более или менее высоких поприщах, в том числе и технических, умение и ответственность встречаются все реже и реже, и поэтому попечение о духовной жизни народа и государства, в первую очередь все школьное дело, было постепенно монополизировано людьми высокодуховными; да и сегодня еще почти во всех странах Европы школа, если она не осталась под контролем Римской церкви, находится в руках тех анонимных орденов, которые формируются из высокодуховной элиты. Как ни неприятны порой общественному мнению строгость и, так сказать, надменность этой касты, как ни бунтовали против нее отдельные лица, руководство ее еще не пошатнулось, оно защищено и держится не только своей безупречностью, своим отказом от всяких преимуществ и благ, кроме духовных, защищает его и давно уже ставшее всеобщим знание или смутное чувство, что эта строгая школа необходима для дальнейшего существования цивилизации. Люди знают или смутно чувствуют; если мышление утратит чистоту и бдительность, а почтение к духу потеряет силу, то вскоре перестанут двигаться корабли и автомобили, не будет уже ни малейшего авторитета ни у счетной линейки инженера, ни у математики банка и биржи, и наступит хаос. Прошло, однако, довольно много времени, прежде чем пробило себе дорогу понимание того факта, что и внешняя сторона цивилизации, что и техника, промышленность, торговля и так далее тоже нуждаются в общей основе интеллектуальной нравственности и честности.
Чего, однако, еще не хватало Игре в то время, так это универсальности, способности подняться над специальностями. Астрономы, эллинисты, латинисты, схоласты, музыковеды играли по остроумным правилам в свои игры, но для каждой специальности, для каждой дисциплины и ее ответвлений у Игры был свой особый язык, свой особый мир правил. Прошло полвека, прежде чем был сделан первый шаг для преодоления этих границ. Причина такой медленности была, несомненно, скорее нравственная, чем формальная и техническая: средства для преодоления границ уже нашлись бы, но со строгой моралью этой новой духовности была связана пуританская боязнь «ерунды», смешения дисциплин и категорий, глубокая и вполне правомерная боязнь впасть снова в грех баловства и фельетона.
К осознанию ее возможностей и тем самым к способности развиваться универсально игру в бисер чуть ли не сразу подвел совершенно самостоятельно один человек, и этим прогрессом Игра была обязана опять-таки связи с музыкой. Один швейцарский музыковед, к тому же страстный любитель математики, дал Игре новый поворот и тем самым возможность высочайшего расцвета. Подлинное имя этого великого человека уже не поддается установлению, его время уже не знало в сфере духа культа отдельных лиц, в истории же он известен как Lusor (а также Joculator) Basiliensis.[4] Хотя его изобретение, как всякое изобретение, и было, безусловно, личной его заслугой и благодатью, вызвано оно было отнюдь не только какой-то личной потребностью и целью, а некой более мощной движущей силой. В его время люди духа повсюду испытывали страстное желание найти возможность выразить новые ходы своих мыслей, тосковали о философии, о синтезе, прежнее счастье чистой замкнутости в своей дисциплине казалось уже недостаточным, то там, то здесь кто-нибудь из ученых прорывался за барьеры специальной науки и пытался пробиться к всеобщности, мечтали о новой азбуке, о новом языке знаков, который мог бы зафиксировать и передать новый духовный опыт. Особенно ярко свидетельствует об этом сочинение одного парижского ученого тех лет, озаглавленное «Китайский призыв». Автор его, как Дон Кихот вызывавший насмешки, впрочем, в своей области, китайской филологии, маститый ученый, разбирает, какие опасности грозят науке и духовной культуре при всей их добросовестности, если они откажутся от создания международного языка знаков, который, подобно китайской грамоте, позволил бы понятным для всех ученых мира способом графически выразить сложнейшие вещи без отрешения от личной изобретательности и фантазии. И важнейший шаг к исполнению этого требования сделал Joculator Basiliensis. Он открыл для игры в бисер принципы нового языка, языка знаков и формул, где математике и музыке принадлежали равные доли и где можно было, связав астрономические и музыкальные формулы, привести математику и музыку как бы к общему знаменателю. Хотя развитие на том отнюдь не кончилось, основу всему, что произошло в истории нашей драгоценной Игры позднее, этот неизвестный из Базеля тогда положил.
Игра в бисер, когда-то профессиональная забава то математиков, то филологов, то музыкантов, очаровывала теперь все больше и больше подлинных людей духа. Ею занялись многие старые академии, ложи и особенно древнейшее Братство паломников в Страну Востока. Некоторые католические ордена тоже почуяли тут духовную свежесть и пришли от нее в восторг; особенно в некоторых бенедиктинских обителях Игре уделяли такое внимание, что уже тогда встал со всей остротой всплывавший порой и впоследствии вопрос: следует ли церкви и курии терпеть, поддерживать или запретить эту игру.
После подвига базельца Игра быстро сделалась тем, чем она является и сегодня – воплощением духовности и артистизма, утонченным культом, unio mystica[5] всех разрозненных звеньев universitas litterarum. В нашей жизни она взяла на себя роль отчасти искусства, отчасти спекулятивной философии, и во времена, например, Плиния Цигенхальса ее нередко определяли термином, идущим еще от литературы фельетонной эпохи, когда он обозначал вожделенную цель предчувствовавшего кое-что духа, – термином «магический театр».
Если техника, если объем материала Игры выросли с ее начальных пор бесконечно и если в части интеллектуальных требований к игрокам она стала высоким искусством и наукой, то все же во времена базельца ей еще не хватало чего-то существенного. Дотоле каждая ее партия была последовательным соединением, группировкой и противопоставлением концентрированных идей из многих умственных и эстетических сфер, быстрым воспоминанием о вневременных ценностях и формах, виртуозным коротким полетом по царствам духа. Лишь значительно позднее в Игру постепенно вошло понятие созерцания, взятое из духовного багажа педагогики, но главным образом из круга привычек и обычаев паломников в Страну Востока. Обнаружился тот недостаток, что фокусники от мнемоники, лишенные каких бы то ни было других достоинств, могут виртуозно разыгрывать виртуозные и блестящие партии, ошарашивая партнеров быстрой сменой бесчисленных идей. Постепенно на эту виртуозность наложили строгий запрет, и созерцание стало очень важной составной частью Игры, даже главным для зрителей и слушателей каждой партии. Это был поворот к религиозности. Задача заключалась уже не только в том, чтобы быстро, внимательно, с хорошей тренировкой памяти следовать умом за чередами идей и всей духовной мозаикой партии, возникло требование более глубокой и душевной самоотдачи. После каждого знака, оглашенного руководителем Игры, проходило тихое, строгое размышление об этом знаке, о его содержании, происхождении, смысле, что заставляло каждого партнера ярко и живо представить себе значения этого знака. Технику и опыт созерцания все члены Ордена и игровых общин приносили из элитных школ, где искусству созерцания и медитации отдавалось очень много сил. Это предотвратило вырождение иероглифов Игры в простые буквы.
Дотоле, кстати сказать, игра в бисер, несмотря на ее популярность среди ученых, оставалась делом сугубо частным. Играть в нее можно было одному, вдвоем, большой компанией, и особенно остроумные, хорошо построенные и удачные партии, случалось, записывались, становились известны, вызывали восторги или критиковались в разных городах и краях. Но только теперь Игра стала медленно приобретать новое назначение, став общественным праздником. Частная игра никому не заказана и сегодня, и усердствует в ней особенно молодежь. Но сегодня при словах «игра в бисер» каждый, пожалуй, подумает прежде всего о торжественных, публичных играх. Они проходят под руководством небольшого числа превосходных мастеров, возглавляемых в каждой стране так называемым Ludi magister, мастером Игры, при благоговейной сосредоточенности приглашенных и напряженном внимании слушателей со всех концов мира; иные из этих игр длятся по нескольку дней или недель, и в течение торжеств такой игры все ее участники и слушатели живут по строгим инструкциям, определяющим даже продолжительность сна, воздержной и самоотверженной жизнью абсолютного отрешения от мира, похожей на строго регламентированную, аскетическую жизнь, какую вели участники радений святого Игнатия.
К этому мало что можно прибавить. При чередующемся главенстве то одной, то другой науки или искусства игра игр превратилась в некий универсальный язык, дававший возможность игрокам выражать и соотносить разные значения в осмысленных знаках. Во все времена Игра находилась в тесной связи с музыкой и протекала обычно по музыкальным или математическим правилам. Одна, две, три темы устанавливались, исполнялись, варьировались, претерпевая совершенно такую же судьбу, как тема фуги или части концерта. Партия, например, могла исходить из той или иной астрономической конфигурации, или из темы какой-нибудь фуги Баха, или из какого-нибудь положения Лейбница или упанишад,[6] и, отправляясь от этой темы, можно было, в зависимости от намерений и способностей игрока, либо продолжать и развивать предложенную основную идею, либо обогащать ее выражение перекличкой с идеями, ей родственными. Если, например, новичок был способен провести с помощью знаков Игры параллель между классической музыкой и формулой какого-нибудь закона природы, то у знатока и мастера Игра свободно уходила от начальной темы в бескрайние комбинации. Долгое время определенная школа игроков особенно любила сопоставлять, вести навстречу друг другу и наконец гармонически сводить вместе две враждебные темы или идеи, такие, например, как закон и свобода, индивидуум и коллектив, причем большое значение придавалось тому, чтобы провести обе темы или тезы совершенно равноценно и беспристрастно, как можно чище приводя к синтезу тезис и антитезис. Вообще партии с негативным или скептическим, дисгармоническим окончанием были, за некоторыми гениальными исключениями, непопулярны и временами даже запрещены, и это было глубоко связано со смыслом, который приобрела для игроков в своем апогее Игра. Она означала изысканную, символическую форму поисков совершенного, возвышенную алхимию, приближение к внутренне единому над всеми его ипостасями духу, а значит – к богу. Подобно тому, как религиозные мыслители прежних времен представляли себе жизнь тварей живых дорогой к богу и только в божественном единстве усматривали полную завершенность многообразного мира явлений, – примерно так же фигуры и формулы Игры, строившиеся, музицировавшие и философствовавшие на всемирном, питаемом всеми искусствами и науками языке, устремлялись, играя, к совершенству, к чистому бытию, к сбывшейся целиком действительности. «Реализовать» было у игроков любимым словом, и на свою деятельность они смотрели как на путь от становления к бытию, от возможного к реальному. Да позволят нам здесь еще раз напомнить вышеприведенные положения Николая Кузанского.
Кстати сказать, выражения из области христианского богословия, если они были классически сформулированы и казались поэтому всеобщим культурным достоянием, тоже, конечно, вошли в систему условных знаков Игры, и какое-нибудь, например, из главных понятий веры, какое-нибудь место из Библии, какую-нибудь цитату из сочинения отца церкви или из латинского литургического текста можно было так же легко и точно выразить и включить в партию, как какую-нибудь аксиому геометрии или мелодию Моцарта. Не будет, пожалуй, преувеличением, если мы осмелимся сказать, что для узкого круга настоящих игроков Игра была почти равнозначна богослужению, хотя от какой бы то ни было собственной теологии она воздерживалась.
В борьбе за то, чтобы уцелеть в окружении недуховных сил, и игроки, и Римская церковь слишком зависели друг от друга, чтобы допустить распрю между собой, хотя поводов для нее нашлось бы немало, ибо интеллектуальная честность и искреннее стремление обеих сторон к острой, однозначной формулировке подбивали их на разрыв. До него, однако, дело не доходило. Рим довольствовался то более благожелательным, то более отрицательным отношением к Игре, тем более что и в монашеских братствах, и в высших слоях духовенства высокоодаренные люди часто принадлежали к числу игроков. Да и сама Игра, с тех пор как появились публичные игры и Ludi magister, находилась под защитой Ордена и Педагогического ведомства, всегда предельно вежливых и рыцарски предупредительных в отношениях с Римом; папа Пий XV, еще в бытность кардиналом хороший и усердный игрок, став папой, не только, подобно своим предшественникам, навсегда простился с Игрой, но и попытался привлечь ее к суду, католикам вот-вот должны были запретить Игру. Но папа умер, прежде чем дело дошло до того, и широко известная биография этого недюжинного человека изобразила его отношение к Игре глубокой страстью, одолеть которую он, как папа, мог только враждой.
Официальный статус Игра, которой прежде свободно занимались отдельные лица и товарищества, хотя она давно уже пользовалась дружеской поддержкой Педагогического ведомства, – официальный статус Игра получила сначала во Франции и Англии, другие страны отстали ненадолго. В каждой стране были учреждены комиссии по Игре и высший руководитель со званием Ludi magister, и официальные игры, проводившиеся под личным руководством магистра, превратились в интеллектуальные празднества. Магистр, как все высшие деятели на поприще духа, оставался, конечно, анонимом; кроме нескольких близких людей, никто не знал его настоящего имени; только к услугам официальных, больших игр, за которые отвечал Ludi magister, были такие официальные и международные средства информации, как радио и тому подобные. Кроме руководства публичными играми, в обязанности магистра входило поддерживать игроков и их школы, но прежде всего магистры должны были строжайше следить за дальнейшим развитием Игры. Только всемирная, представлявшая все страны Комиссия могла ввести в Игру (сегодня это уже редкость) какие-то новые знаки и формулы, сделать то или иное дополнение к правилам, признать желательным или ненужным подключение новых областей. Если смотреть на Игру как на некий всемирный язык людей духа, то комиссии стран под руководством магистров образуют в своей совокупности академию, которая следит за составом, развитием, чистотой этого языка. В каждой стране в распоряжении Комиссии находится архив Игры, то есть свод всех до сих пор проверенных и допущенных знаков и ключей, число которых давно уже значительно больше числа знаков древнекитайского письма. Вообще-то достаточной для игрока подготовкой считается выпускной экзамен высшей ученой школы, особенно элитной, но негласно, как и раньше, предполагается незаурядное знание одной из ведущих наук или музыки. Стать когда-нибудь членом комиссии по Игре, а то и Ludi magister было мечтой каждого пятнадцатилетнего ученика элитной школы. Но уже среди докторантов честолюбивое желание активно служить Игре и ее развитию всерьез сохраняла лишь крошечная часть. Зато все эти любители Игры прилежно упражнялись в теории и медитации и во время больших игр составляли тот центральный круг участников, который придает публичным играм торжественный характер и предохраняет их от вырождения в чисто показной акт. Для этих настоящих игроков и любителей Ludi magister – князь, первосвященник, почти божество.
Но для каждого самостоятельного игрока, а для магистра подавно, игра в бисер – это прежде всего музицирование в том же примерно смысле, что у Иозефа Кнехта, в одном его замечании о сущности классической музыки.
«Мы считаем классическую музыку экстрактом и воплощением нашей культуры, потому что она – самый ясный, самый характерный, самый выразительный ее жест. В этой музыке мы владеем наследием античности и христианства, духом веселого и храброго благочестия, непревзойденной рыцарской нравственностью. Ведь, в конце концов, нравственность – это всякий классический жест культуры, это сжатый в жест образец человеческого поведения. В XVI–XVIII веках было создано много всяческой музыки, стили и выразительные средства были самые разные, но дух, вернее, нравственность везде одна и та же. Манера держать себя, выражением которой является классическая музыка, всегда одна и та же, она всегда основана на одном и том же характере понимания жизни и стремится к одному и тому же характеру превосходства над случайностью. Жест классической музыки означает знание трагичности человечества, согласие с человеческой долей, храбрость, веселье! Грация ли генделевского или купереновского менуэта, возвышенная ли до ласкового жеста чувственность, как у многих итальянцев или у Моцарта, или тихая, спокойная готовность умереть, как у Баха, – всегда в этом есть какое-то „наперекор“, какое-то презрение к смерти, какая-то рыцарственность, какой-то отзвук сверхчеловеческого смеха, бессмертной веселости. Пусть же звучит он и в нашей игре в бисер, да и во всей нашей жизни, во всем, что мы делаем и испытываем».
Эти слова были записаны одним учеником Кнехта. Ими мы и закончим свой очерк об игре в бисер.

Жизнеописание магистра Игры Иозефа Кнехта

Призвание

О происхождении Иозефа Кнехта нам ничего не известно. Как многие другие ученики элитных школ, он либо рано потерял родителей, либо был вырван из неблагоприятной среды и усыновлен Педагогическим ведомством. Во всяком случае, он не знал того конфликта между элитной школой и родительским домом, который многим его товарищам отяготил юные годы и затруднил вступление в Орден и сплошь да рядом делает характер талантливого молодого человека тяжелым и непокладистым. Кнехт принадлежит к счастливцам, словно бы рожденным и предназначенным для Касталии, для Ордена и для службы в Педагогическом ведомстве; и хотя проблематичность духовной жизни отнюдь не осталась ему неизвестна, трагизм, присущий всякой отданной духу жизни, ему все-таки довелось изведать без личной горечи. Да и посвятить личности Иозефа Кнехта подробный очерк соблазнил нас, пожалуй, не столько сам этот трагизм, сколько та тихость, веселость, или, лучше сказать, лучистость, с какой он осуществлял свою судьбу, свое дарование, свое назначение. Как у всякого значительного человека, у него есть свой внутренний голос и свой amor fati;[7] но его amor fati предстает нам свободным от мрачности и фанатизма. Впрочем, мы ведь не знаем сокровенного и не должны забывать, что писание истории при всей трезвости и при всем желании быть объективным все-таки остается сочинительством и ее третье измерение – вымысел. Так, если брать великие примеры, мы ведь совершенно не знаем, радостно или трудно жили на самом деле Иоганн Себастьян Бах или Вольфганг Амадей Моцарт. Моцарт обладает для нас трогательной и вызывающей любовь прелестью раннего совершенства, Бах – возвышающим и утешающим душу смирением с неизбежностью страданий и смерти как с отчей волей бога, но ведь узнаем мы это вовсе не из их биографий и дошедших до нас фактов их частной жизни, а только из их творчества, из их музыки. Кроме того, к Баху, зная его биографию и создавая себе его образ на основании его музыки, мы невольно присовокупляем и его посмертную судьбу: в своем воображении мы как бы заставляем его знать еще при жизни и с улыбкой молчать, что все его произведения сразу после его смерти были забыты, а рукописи погибли на свалке, что вместо него стал «великим Бахом» и пожинал успех один из его сыновей, что затем, после возрождения, его творчество столкнулось с недоразумениями и варварством фельетонной эпохи и так далее. И точно так же склонны мы присочинять, примысливать к еще живому, находящемуся в расцвете здоровья и творческих сил Моцарту осведомленность о том, что он осенен рукой смерти, предчувствие окруженности смертью. Где налицо какие-то произведения, там историк просто не может не соединить их с жизнью их творца как две нерасторжимые половины некоего живого целого. Так поступаем мы с Моцартом или Бахом, и так же поступаем мы с Кнехтом, хотя он принадлежит нашей, нетворческой по сути эпохе и «произведений» в понимании тех мастеров не оставил.
Пытаясь описать жизнь Кнехта, мы тем самым пытаемся как-то истолковать ее, и если для нас, как историков, крайне огорчительно почти полное отсутствие действительно достоверных сведений о последней части этой жизни, то все же мужество для нашей затеи нам придало как раз то обстоятельство, что эта последняя часть жизни Кнехта стала легендой. Мы приводим эту легенду и согласны с ней, даже если она – благочестивый вымысел. Так же, как о рождении и происхождении Кнехта, мы ничего не знаем и об его конце. Но у нас нет ни малейшего права предполагать, что конец этот мог быть случайным. В построении его жизни, насколько она известна, нам видится ясная градация, и если в своих предположениях об его конце мы охотно присоединяемся к легенде и доверчиво приводим ее, то поступаем так потому, что все, о чем сообщает легенда, вполне соответствует, на наш взгляд, как последняя ступень этой жизни, ее предыдущим ступеням. Признаемся даже, что уход этой жизни в легенду кажется нам естественным и правильным, ведь не возникает же у нас никаких сомнений в том, что светило, ушедшее из нашего поля зрения и для нас «закатившееся», продолжает существовать. Внутри мира, в котором мы, автор и читатель этих записок, живем, Иозеф Кнехт достиг наивысшего и совершил наивысшее: будучи как магистр Игры вождем и образцом для людей духовной культуры и духовных исканий, образцово распоряжался он, приумножая его, доставшимся ему духовным наследием, первосвященник храма, священного для любого из нас. Но поприща мастера, места на вершине нашей иерархии он не только достиг, не только занимал его – он его переступил, перерос, ушел от него в такое измерение, о котором мы можем только почтительно догадываться; и именно поэтому нам кажется вполне естественным и соответствующим его жизни тот факт, что и его биография переступила обычные измерения и в конце перешла в легенду. Мы соглашаемся с чудесностью этого факта и радуемся чуду, не пускаясь в его толкования. Но до тех пор, пока жизнь Кнехта исторична – а она до вполне определенного дня исторична, – мы хотим обращаться с ней соответственно и старались поэтому передать все в точности так, как оно предстало нам в ходе разысканий.
Из его детства, то есть из периода до его поступления в элитную школу, мы знаем только одно событие, но событие важное и символическое, ибо оно знаменует первый великий зов духа, к нему обращенный, первый акт его призвания; и характерно, что первый этот зов донесся не со стороны науки, а со стороны музыки. Этим кусочком биографии, как почти всеми личными воспоминаниями Кнехта, мы обязаны заметкам одного обучавшегося Игре ученика, верного почитателя, записавшего немало высказываний и рассказов своего великого учителя.
Кнехту было тогда лет, видимо, двенадцать-тринадцать, он учился в латинской школе в городке Берольфингене у отрогов Цабервальда, где, надо полагать, и родился. Он уже долгое время был стипендиатом школы, и учительский совет, а особенно учитель музыки, уже дважды или трижды рекомендовал его высшему ведомству для приема в элитную школу, но он ничего об этом не знал и ни с элитой, ни подавно с мастерами из высшего Педагогического ведомства никогда не встречался. И вот учитель музыки сказал ему (Кнехт учился тогда игре на скрипке и лютне), что скоро, наверно, для проверки преподавания музыки в их школе в Берольфинген приедет мастер музыки и что Иозефу надо хорошенько поупражняться, чтобы не посрамить ни себя, ни своего учителя. Новость эта глубоко взволновала мальчика, ибо он, конечно, прекрасно знал, кто такой мастер музыки и что он не просто, как, например, дважды в году появляющиеся школьные инспекторы, прибывает из какой-то высшей сферы Педагогического ведомства, а принадлежит к двенадцати полубогам, двенадцати высшим руководителям этого почтеннейшего учреждения и является для всей страны высшей инстанцией во всех музыкальных делах. Сам мастер музыки, magister musicae, собственной персоной приедет, стало быть, в Берольфинген! На свете было только одно лицо, казавшееся мальчику Иозефу, может быть, еще более легендарным и таинственным, – мастер игры в бисер. Он заранее проникся огромным и робким благоговением перед этим мастером музыки, представляя себе его то царем, то волшебником, то одним из двенадцати апостолов или одним из легендарных великих художников классических времен, каким-нибудь Михаэлем Преториусом, Клаудио Монтеверди, Иоганном Якобом Фробергером[8] или Иоганном Себастьяном Бахом, – и с одинаково глубокими радостью и страхом ждал он мига, когда появится это светило. Подумать только: один из полубогов и архангелов, один из таинственных и всемогущих правителей духовного мира появится во плоти здесь, в городке и в латинской школе, он, Кнехт, увидит его; мастер, может быть, заговорит с ним, проэкзаменует его, побранит или похвалит – это было великое событие, своего рода чудо, редкое небесное явление; к тому же в этот город и в эту маленькую латинскую школу сам magister musicae приезжал, как уверяли учителя, впервые за много десятков лет. Мальчик на разные лады воображал себе предстоявшее; ему рисовались прежде всего большое публичное празднество и прием, подобный тому, какой он однажды видел при вступлении в должность нового бургомистра, – с духовым оркестром и флагами на улицах, может быть, даже с фейерверком, – и у товарищей Кнехта были такие же ожидания и надежды. Его радость омрачалась только мыслью, что сам он, может быть, окажется рядом с этим великим человеком и, чего доброго, страшно опозорит себя перед ним, великим знатоком, своей музыкой и своими ответами. Но страх этот был не только мучителен, он был и сладостен, и втайне, не признаваясь в том и себе, мальчик находил весь этот ожидаемый праздник с флагами и фейерверком далеко не таким прекрасным, волнующим, важным и все же на диво радостным, как то обстоятельство, что он, маленький Иозеф Кнехт, увидит этого человека совсем рядом с собой, что тот, можно сказать, приедет в Берольфинген немножечко и из-за него, Кнехта, ведь приедет-то он инспектировать преподавание музыки, и учитель музыки явно считал возможным, что он проэкзаменует и его, Иозефа.
Но, наверно, ах, скорее всего, до этого не дойдет, это ведь вряд ли возможно, у мастера найдутся, конечно, дела поважнее, чем игра на скрипке каких-то там малышей, увидеть и прослушать он захочет, конечно, только старших и самых успевающих учеников. С такими мыслями ждал мальчик этого дня, и день этот пришел и начался с разочарования; на улицах не играла музыка, на домах не висело ни флагов, ни венков, и надо было, как каждый день, собрать свои книжки и тетрадки и пойти на обычные занятия, и даже в классной комнате не было ни малейшего намека на украшения и праздничность, все было, как каждый день. Начались занятия, на учителе был тот же будничный костюм, что и всегда, ни одной фразой, ни одним словом не упомянул он о великом почетном госте.
Но на втором или на третьем уроке это все же свершилось: в дверь постучали, вошел служитель, поздоровался с преподавателем и объявил, что ученик Иозеф Кнехт должен через четверть часа явиться к учителю музыки, не преминув как следует причесаться и позаботиться о чистоте рук и ногтей. Кнехт побледнел от страха, сам не свой вышел из школы, пошел в интернат, положил свои книжки, умылся и причесался, дрожа взял футляр со скрипкой и тетрадь для упражнений и с комком в горле зашагал к музыкальным аудиториям в пристройке. Взволнованный однокашник встретил его на лестнице, указал на один из классов и сказал:
– Подожди здесь, тебя вызовут.
Ожидание было недолгим, но для него оно тянулось вечность. Никто его не стал вызывать, просто в комнату вошел человек, совсем старый, как ему показалось вначале, не очень высокого роста, седой, с красивым, ясным лицом и голубыми глазами, пронзительного взгляда которых можно было бы испугаться, не будь он не только пронзительным, но и веселым, в нем была какая-то не смеющаяся и не улыбающаяся, а тихо сияющая, спокойная веселость. Он протянул мальчику руку и кивнул ему, неторопливо сел на табурет перед старым учебным пианино и сказал:
– Ты Иозеф Кнехт? Твой учитель, кажется, доволен тобой, по-моему, он любит тебя. Давай-ка немного помузицируем вместе.
Кнехт уже успел вынуть из футляра скрипку, старик взял «ля», мальчик настроил свой инструмент, затем вопросительно и робко взглянул на магистра.
– Что бы ты хотел сыграть? – спросил мастер. Ученик онемел, он был переполнен благоговением перед стариком, он никогда не видел подобного человека. Помедлив, он взял свою нотную тетрадь и протянул ее тому.
– Нет, – сказал мастер, – я хочу, чтобы ты сыграл наизусть, и не упражнение, а что-нибудь простое, что ты знаешь наизусть, какую-нибудь песню, которая тебе нравится.
Кнехт был смущен, его очаровали это лицо и эти глаза, он онемел, он очень стыдился своего смущения, но сказать ничего не мог. Мастер не стал его торопить. Он взял одним пальцем несколько первых нот какой-то мелодии, вопросительно взглянул на мальчика, тот кивнул и тотчас же с радостью подхватил мелодию, это была одна из старинных песен, которые часто пелись в школе.
– Еще раз! – сказал мастер.
Кнехт повторил мелодию, и старик вел теперь второй голос. На два голоса прозвучала теперь в маленькой классной комнате старинная песня.
– Еще раз!
Кнехт стал играть, и мастер повел второй и третий голоса. На три голоса звучала в классе прекрасная старинная песня.
– Еще раз!
И мастер повел три голоса.
– Прекрасная песня! – тихо сказал мастер. – А теперь сыграй ее в диапазоне альта!
Кнехт повиновался, он стал играть, мастер задал ему первую ноту и повел три других голоса. И снова, и снова старик говорил: «Еще раз!», и звучало это все веселее. Затем Кнехт играл мелодию в диапазоне тенора, каждый раз под аккомпанемент двух-трех голосов. Много раз играли они эту песню, сговариваться уже не нужно было, и с каждым повторением песня как бы сама собой обогащалась украшениями и оттенками. Голая комната, залитая радостным утренним светом, празднично оглашалась музыкой.
Через некоторое время старик остановился.
– Хватит? – спросил он.
Кнехт покачал головой и начал снова, мастер весело вступил своими тремя голосами, и четыре голоса потянулись тонкими, четкими линиями, говоря друг с другом, опираясь один на другой, взаимно пересекаясь, обводя друг друга веселыми изгибами и фигурами, и мальчик со стариком уже ни о чем больше не думали, отдаваясь прекрасным дружным линиям и образуемым ими при встречах фигурам, они музицировали, захваченные их сетью, и тихо покачивались в лад с ними, повинуясь невидимому дирижеру. Наконец, когда мелодия снова кончилась, мастер повернул голову назад и спросил:
– Тебе понравилось, Иозеф?
Кнехт ответил ему благодарным и светящимся взглядом. Он сиял, но не смог вымолвить ни слова.
– Знаешь ли ты уже, – спросил теперь мастер, – что такое фуга? Лицо Кнехта выразило сомнение. Он уже слышал фуги, но на уроках это еще не проходили.
– Хорошо, – сказал мастер, – тогда я тебе покажу. Лучше всего ты поймешь, если мы сами сочиним фугу. Итак, для фуги прежде всего нужна тема, и тему мы не станем долго искать, мы возьмем ее из нашей песни.
Он сыграл короткую мелодию, кусочек из песни, вырванный из нее, без головы и хвоста, мотив прозвучал диковинно. Он сыграл тему еще раз, и вот уже дело пошло дальше, уже последовало первое вступление, второе превратило квинту в кварту, третье было повторением первого на октаву выше, а четвертое – второго, экспозиция закончилась клаузулой в тональности доминанты. Вторая разработка свободнее переходила в другие тональности, третья, с тяготением к субдоминанте, закончилась клаузулой в основном тоне. Мальчик смотрел на умные белые пальцы игравшего, видел, как на его сосредоточенном лице тихо отражалась проведенная тема, глаза под полуопущенными веками оставались спокойны. Сердце мальчика кипело почтением, любовью к мастеру, а уши его внимали фуге, ему казалось, что он впервые слушает музыку, за возникавшим перед ним произведением он чувствовал дух, отрадную гармонию закона и свободы, служения и владычества, покорялся и клялся посвятить себя этому духу и этому мастеру, он видел в эти минуты себя и свою жизнь и весь мир ведомыми, выстроенными и объясненными духом музыки, и когда игра кончилась, он смотрел, как тот, кого он чтил, волшебник и царь, все еще сидит, слегка склонившись над клавишами, с полуопущенными веками и тихо светящимся изнутри лицом, и не знал, ликовать ли ему от блаженства этих мгновений или плакать, оттого что они прошли. Тут старик медленно встал с табурета, проницательно и в то же время непередаваемо приветливо взглянул на него ясными голубыми глазами и сказал:
– Ничто не может так сблизить двух людей, как музицирование. Это прекрасное дело. Надеюсь, мы останемся друзьями, ты и я. Может быть, и ты научишься сочинять фуги, Иозеф.
С этими словами он подал ему руку и удалился, а в дверях еще раз повернулся и попрощался взглядом и вежливым легким поклоном.
Много лет спустя Кнехт рассказывал своему ученику: выйдя на улицу, он нашел город и мир преображенными куда больше, чем если бы их украсили флаги, венки, ленты и фейерверк. Он пережил акт призвания, который вполне можно назвать таинством: вдруг стал видим и призывно открылся идеальный мир, знакомый дотоле юной душе лишь понаслышке или по пылким мечтам. Мир этот существовал не только где-то вдалеке, в прошлом или будущем, нет, он был рядом и был деятелен, но излучал свет, он посылал гонцов, апостолов, вестников, людей, как этот старик магистр, который, впрочем, как показалось Иозефу, не был, в сущности, так уж и стар. И из этого мира, через одного из этих достопочтенных гонцов, донесся и до него, маленького ученика латинской школы, призывный оклик! Таково было значение для него этого события, и прошло несколько недель, прежде чем он действительно понял и убедился, что магическому акту того священного часа соответствовал и очень определенный акт в реальном мире, что призвание было не только отрадой и зовом собственной его души и совести, но также даром и зовом земных властей. Ведь долго не могло оставаться тайной, что приезд мастера музыки не был ни случайностью, ни обычной инспекцией. Имя Кнехта давно уже, на основании отчетов его учителей, значилось в списках учеников, казавшихся достойными воспитания в элитных школах или, во всяком случае, соответствующе рекомендованных высшему ведомству. Поскольку этого мальчика, Кнехта, не только хвалили за успехи в латыни и за приятный нрав, но еще особо рекомендовал и превозносил учитель музыки, магистр решил уделить во время одной из служебных поездок несколько часов Берольфингену и посмотреть на этого ученика. Не так важны были для магистра латынь и беглость пальцев (тут он полагался на школьные отметки, изучению которых все-таки посвятил час-другой), как вопрос, способен ли этот мальчик по всей своей сути стать музыкантом в высоком смысле слова, способен ли он загореться, подчиниться какому-то порядку, благоговеть, служить культу. Вообще-то учителя обыкновенных высших школ по праву отнюдь не разбрасывались рекомендациями в «элиту», но случаи покровительства с более или менее нечистыми целями все-таки бывали, а нередко учитель и по ограниченности кругозора упорно рекомендовал какого-нибудь любимчика, у которого, кроме прилежания, честолюбия да умения ладить с учителями, почти никаких преимуществ не было. Именно этот тип был мастеру музыки особенно противен, он прекрасно видел, сознает ли экзаменующийся, что сейчас дело идет о его будущем и карьере, и горе ученику, который встречал его слишком ловко, слишком обдуманно и умно, такие не раз оказывались отвергнуты еще до начала экзамена.
А ученик Кнехт старому мастеру понравился, очень понравился, тот, и продолжая поездку, с удовольствием его вспоминал; не сделав никаких записей и заметок о нем, он просто запомнил свежего, скромного мальчика и по возвращении собственноручно вписал его имя в список учеников, проэкзаменованных непосредственно членом высшего ведомства и удостоенных приема.
Об этом списке – в среде учеников он именовался «золотой книгой», но при случае его непочтительно называли и «каталог карьеристов» – Иозефу доводилось в школе слышать всякие разговоры, и в самых разных тонах. Когда учитель упоминал этот список, хотя бы лишь затем, чтобы в укор какому-нибудь ученику заметить, что такому бездельнику, как он, нечего, конечно, и думать попасть в него, в тоне педагога чувствовались торжественность, почтительность, да и напыщенность. А когда о «каталоге карьеристов» заговаривали ученики, то делали они это обычно в нагловатой манере и с несколько преувеличенным безразличием. Однажды Иозеф слышал, как какой-то ученик сказал:
– Да плевать мне на этот дурацкий каталог карьеристов! Стоящий парень в него не попадет, это уж точно. Туда учителя посылают только величайших зубрил и подхалимов.
Странная пора последовала за тем прекрасным событием. Он пока ничего не знал о том, что принадлежит теперь к electi,[9] к «flos juventutis»,[10] как называют в Ордене учеников элитных школ; он сперва думать не думал о практических последствиях и заметном влиянии того события на его судьбу и быт, и, будучи для своих учителей уже каким-то избранником, с которым предстоит вскоре проститься, сам он ощущал свое призвание почти только как акт внутренний. Но и так это был настоящий перелом в его жизни. Хотя проведенный с волшебником час исполнил или приблизил то, что он, Кнехт, душой уже чуял, именно этот час четко отделил вчерашний день от сегодняшнего, прошлое от нынешнего и будущего; так разбуженный не сомневается в том, что он бодрствует, даже если проснулся он в той же обстановке, какую видел во сне. Призвание открывается во многих видах и формах, но ядро и смысл этого события всегда одни и те же: душу пробуждает, преображает или укрепляет то, что вместо мечтаний и предчувствий, живших внутри тебя, вдруг слышишь призыв извне, видишь воплощение и вмешательство действительности. Тут воплощением действительности была фигура мастера; знакомый дотоле лишь как далекий, внушающий почтение полубожественный образ, мастер музыки, архангел высочайшего из небес, появился во плоти, глядел всезнающими голубыми глазами, сидел на табуретке за школьным пианино, музицировал с Иозефом, почти без слов показал ему, что такое музыка, благословил его и снова исчез. Думать о том, что может из этого последовать и получиться, Кнехт был пока совсем неспособен, слишком занимал и переполнял его непосредственный, внутренний отзвук случившегося. Как молодое растение, развивавшееся до сих пор тихо и медленно, вдруг начинает сильнее дышать и расти, словно в какой-то миг чуда оно осознало закон своего строения и теперь искренне стремится его исполнить, так начал мальчик, после того как его коснулась рука волшебника, быстро и страстно собирать и напрягать свои силы, он почувствовал себя изменившимся, почувствовал, как растет, почувствовал новые трения и новое согласие между собою и миром, в иные часы он справлялся теперь в музыке, латыни, математике с такими задачами, до которых его возрасту и его товарищам было еще далеко, и чувствовал себя при этом способным к любому свершению, а в иные часы все забывал и мечтал с новой для него нежностью и увлеченностью, слушал шум ветра или дождя, глядел на цветок или на текущую речную воду, ничего не понимая, обо всем догадываясь, отдаваясь симпатии, любопытству, желанию понять, уносясь от собственного «я» к другому, к миру, к тайне и таинству, к мучительно-прекрасной игре явлений.
Так, в полной чистоте, начинаясь внутри и вырастая до взаимоутверждающей встречи внутреннего и внешнего, вершилось призвание у Иозефа Кнехта; он прошел все его ступени, изведал все его отрады и страхи. Без таких помех, как внезапное разглашение тайны или какая-нибудь нескромность, вершился благородный процесс, типичная история юности всякого благородного духа и его предыстория; гармонично и равномерно росли, пробиваясь друг к другу, внутреннее и внешнее. Когда в конце этой эволюции ученик осознал свое положение и свою внешнюю судьбу, когда он увидел, что учителя обращаются с ним как с коллегой, даже как с почетным гостем, который вот-вот отбудет, что соученики наполовину восхищаются им или завидуют ему, наполовину же избегают его, даже в чем-то подозревают, а иные недоброжелатели высмеивают и ненавидят, что прежние друзья все больше и больше отдаляются и покидают его, – к тому времени этот же процесс отдаления и обособления давно уже совершился внутри его, внутри, в собственном ощущении: учителя постепенно превратились из начальства в товарищей, а бывшие друзья – в отставших попутчиков; он уже не чувствовал себя в школе и в городе среди своих и на своем месте, все это было пропитано теперь тайной смертью, флюидом нереальности, изжитости, стало чем-то временным, какой-то изношенной и уже нескладной одеждой. И этот отрыв от прежде гармоничной и любимой отчизны, этот разрыв с уже чуждым и не соответствующим ему укладом, эта прерываемая часами блаженства и сияющей гордости жизнь отозванного и прощающегося стали для него под конец мукой, почти невыносимой тяготой и болью, ибо все и вся покидали его, а он не был уверен, что не сам покидает все это, что не сам виноват в этом омертвении, в этой отчужденности милого, привычного мира, что причина их – не его честолюбие, самомнение, гордыня, неверность и неспособность любить. Среди мук, сопряженных с настоящим призванием, эти – самые горькие. Кто отмечен призванием, получает тем самым не только некий дар и приказ, он берет на себя и что-то вроде вины – так солдат, которого вызывают из строя его товарищей и производят в офицеры, достоин этого повышения тем больше, чем дороже платит за него чувством вины, даже нечистой совестью перед товарищами.
Кнехту, однако, было суждено пройти через это без помех и в полной невинности: когда педагогический совет сообщил ему наконец об отличии, выпавшем на его долю, и о скором его зачислении в элитную школу, он в первый миг был этим совершенно ошеломлен, хотя уже в следующий миг новость эта показалась ему давно известной и долгожданной. Лишь теперь он вспомнил, что уже несколько недель за спиной у него время от времени раздавались брошенные в насмешку слова «electus» или «элитный мальчик». Он слышал их, но только наполовину, и никогда не воспринимал их иначе, чем издевку. Не «electus», чувствовал он, хотели ему крикнуть, а «ты, что в своей гордыне считаешь себя electus'ом!». Порой он тяжко страдал от этих взрывов отчужденности между собой и товарищами, но он и правда никогда не счел бы себя electus'ом: призвание он осознал не как повышение в чине, а только как внутреннее предупреждение и поощрение. И все же: разве он, несмотря ни на что, не знал этого, не предчувствовал всегда, не ощущал сотни раз? И вот оно созрело, его восторги подтвердились и узаконились, невыносимо старую и ставшую тесной одежду можно было сбросить, его уже ждала новая.

Со вступлением в элиту жизнь Кнехта пошла на другом уровне, это был первый и решающий шаг в его развитии. Отнюдь не у всех учеников элитных школ официальное вступление в элиту совпадает с внутренним ощущением призвания. Это милость или, выражаясь банально, счастливый случай. У тех, кому он выпадает на долю, есть преимущество в жизни, как есть оно у тех, кто по воле случая одарен особенно счастливыми физическими и душевными качествами. Большинство учеников, да чуть ли не все, смотрят, правда, на свое избрание как на великое счастье, как на награду, которой они гордятся, и очень многие из них прежде и в самом деле страстно желали этой награды. Но переход от обычной местной школы в школы Касталии дается потом большинству избранных труднее, чем они полагали, и многим приносит неожиданные разочарования. Переход этот оказывается очень тяжелой ломкой прежде всего для тех учеников, которые были счастливы и любимы в родительском доме, и поэтому, особенно в два первых элитных года, происходит немало обратных переводов, причина которых не недостаток таланта и прилежания, а неспособность учеников примириться с интернатской жизнью и прежде всего с мыслью, что теперь придется все больше ослаблять связи с семьей и родиной и наконец не знать и не признавать никакой другой принадлежности, кроме принадлежности к Ордену. Встречаются и ученики, для которых главное при вступлении в элиту – это, наоборот, избавиться от отчего дома и от опостылевшей школы; освободившись от строгого отца или от неприятного учителя, они на первых порах, правда, облегченно вздыхают, но ожидают от этого перевода таких больших и невозможных перемен во всей своей жизни, что вскоре разочаровываются. Да и педанты, настоящие честолюбцы и примерные ученики в Касталии не всегда удерживались; не то чтобы им не давалось учение, но в элите важны были не только учение и отметки по предметам, там ставились и задачи воспитательно-эстетические, перед которыми иной пасовал. Впрочем, система четырех больших элитных школ со множеством подотделов и ответвлений давала простор разнообразным талантам, и усердный математик или филолог, если у него действительно были данные для того, чтобы стать ученым, мог не опасаться недостатка, например, музыкальных и философских способностей. Порой в Касталии усиливалась даже тенденция к культу чистых, трезвых специальных наук, и поборники ее не только критически-насмешливо относились к «фантастам», то есть к людям музыки и искусства, но иногда прямо-таки запрещали и преследовали внутри своего круга все, связанное с искусством, особенно игру в бисер.
Поскольку вся известная нам жизнь Кнехта прошла в Касталии, той укромнейшей и приветливейшей области нашей горной страны, которую раньше часто называли также, пользуясь термином писателя Гёте, «Педагогической провинцией», мы, рискуя наскучить читателю давно известным, еще раз вкратце опишем эту знаменитую Касталию и структуру ее школ. Школы эти, для краткости именуемые элитными, представляют собой мудрую и гибкую систему отсева, через которую руководство (так называемый «учебный совет» с двадцатью советниками – десятью от Педагогического ведомства и десятью от Ордена) пропускает таланты, отобранные им во всех частях и школах страны для пополнения Ордена и для всех важных постов на поприще воспитания и обучения. В нашей стране многочисленные нормальные школы, гимназии и так далее, гуманитарные или естественно-технические, являются для девяноста с лишним процентов учащейся молодежи школами подготовки к так называемым свободным профессиям, они заканчиваются экзаменом на зрелость для высшей школы, и там, в высшей школе, проходится потом определенный курс по каждой специальности. Это нормальный, любому известный ход обучения, эти школы ставят более или менее строгие требования и по возможности отсеивают неспособных. Но наряду или над этими школами существует система элитных школ, куда для пробы принимают лишь самых выдающихся по их способностям и характеру учеников. Доступ туда открывается не через экзамен, таких учеников определяют и рекомендуют администрации их учителя по своему усмотрению. Какому-нибудь, например, одиннадцати-двенадцатилетнему мальчику его учитель в один прекрасный день говорит, что в следующем полугодии тот может поступить в одну из кастальских школ и должен проверить, чувствует ли он в себе призвание и тягу к этому. Если по истечении срока, который дается, чтобы подумать, ученик отвечает «да», для чего требуется и безоговорочное согласие обоих родителей, одна из элитных школ принимает его на пробу. Заведующие и старшие учителя этих элитных школ (а не, скажем, университетские преподаватели) составляют Педагогическое ведомство, управляющее всем обучением и всеми духовными организациями в стране. Кто стал учеником элитной школы, тому, если он не провалится по какому-нибудь предмету и его не переведут в обычную школу, уже не надо обучаться чему-то ради заработка, ибо из элитных учеников составляются «Орден» и вся иерархическая лестница ученых чинов, от школьного учителя до высочайших постов – двенадцати директоров, или «мастеров», и Ludi magister, мастера Игры. Обычно последний курс элитной школы заканчивается в возрасте двадцати двух – двадцати пяти лет приемом в Орден. С этого момента в распоряжении бывших элитных учеников находятся все учебные заведения и исследовательские институты Ордена, резервированные для них элитные высшие училища, библиотеки, архивы, лаборатории и так далее с большим штатом учителей, а также учреждения игры в бисер. Кто в школьные годы проявляет особые способности к какому-нибудь предмету, будь то языки, философия, математика или еще что-либо, того уже на высших ступенях элитной школы определяют на курс, который даст наилучшую пищу его дарованию; большинство этих учеников делаются преподавателями-предметниками открытых школ и высших учебных заведений и, даже покинув Касталию, остаются пожизненно членами Ордена, то есть строго соблюдают дистанцию между собой и «нормальными» (получившими образование не в элите), не имеют права – разве что выйдут из Ордена – становиться «свободными» специалистами: врачами, адвокатами, техниками и так далее, и всю жизнь подчиняются правилам Ордена, в которые среди прочих входят отсутствие собственности и безбрачие; народ полунасмешливо-полупочтительно называет их «мандаринами». Так находит окончательное свое назначение подавляющее большинство бывших элитных учеников. И совсем небольшое число, цвет касталийских школ, избранные из избранных, посвящают себя свободным исследованиям неограниченной длительности, прилежно-созерцательной духовной жизни. Некоторые высокоодаренные выпускники, из-за нервного характера или по другим причинам, например из-за какого-нибудь физического недостатка, не способные ни учительствовать, ни занимать ответственные посты в высших или низших сферах Педагогического ведомства, всю жизнь продолжают что-либо изучать, исследовать или коллекционировать на положении его пенсионеров, их вклад в общее дело заключается преимущественно в ученых трудах. Некоторых назначают советниками при комиссиях по составлению словарей, при архивах, библиотеках и так далее; иные пользуются своей ученостью по принципу l'art pour l'art,[11] многие из них посвятили жизнь очень изысканным и часто странным работам – например, тот Lodovicus crudelis,[12] что ценой тридцатилетнего труда перевел на греческий и на санскрит все сохранившиеся древнеегипетские тексты, или тот странноватый Chattus Calvensis II,[13] что оставил четыре рукописных фолианта о «латинском произношении в высших учебных заведениях южной Италии конца XII века». Труд этот был задуман как первая часть «Истории латинского произношения XII–XVI веков», но, несмотря на тысячу рукописных листов, остался фрагментом и не был никем продолжен. Понятно, что над чисто учеными трудами этого рода подшучивают, определить фактическую их ценность для будущего науки и для всего народа никак нельзя. Между тем наука, точно так же, как в прежние времена искусство, нуждается в некоем просторном пастбище, и порой исследователь какой-нибудь темы, никого, кроме него, не интересующей, накапливает знания, которые служат его коллегам-современникам таким же ценным подспорьем, как словарь или архив. По мере возможности ученые труды типа упомянутых и печатались. Истинным ученым предоставляли чуть ли не полную свободу заниматься своими исследованиями и играми и не смущались тем, что иные их работы явно не приносили народу и обществу никакой прямой пользы, а людям неученым должны были казаться баловством и роскошеством. Кое над кем из этих ученых посмеивались из-за характера их исследований, но никого никогда не осуждали и уж подавно не лишали никаких привилегий. То, что в народе их уважали, а не только терпели, хотя ходило множество анекдотов о них, связано было с жертвой, которой оплачивали ученые свою духовную свободу. У них было много радостей, они были скромно обеспечены пищей, одеждой и жильем, к их услугам были великолепные библиотеки, коллекции, лаборатории, но зато они не только отказывались от многих благ, от брака и семьи, но и жили как монашеская братия, в отрыве от мирской суеты, не знали ни собственности, ни званий, ни наград и должны были в материальном отношении довольствоваться очень простой жизнью. Если кто хотел растратить все отпущенное ему время на расшифровку одной-единственной древней надписи, ему давали на это полную свободу и даже оказывали содействие; но если он притязал на приятную жизнь, на изящную одежду, на деньги или на звания, он натыкался на непререкаемые запреты, и тот, для кого эти желания были важны, обычно еще в молодые годы возвращался в «мир», делался преподавателем на жалованье, или частным учителем, или журналистом, или женился, или искал тем или иным образом жизни на свой вкус.

Когда Иозеф Кнехт прощался с Берольфингеном, провожал его на вокзал учитель музыки. Расставаться с ним мальчику было больно, и сердце у него заныло от чувства одиночества и неуверенности, когда, удалившись, исчезла за горизонтом светлая ступенчатая башня старого замка. Многие ученики отправлялись в это первое путешествие с куда более сильными чувствами, в отчаянии и в слезах. Иозеф сердцем был уже больше там, чем здесь, он перенес это легко. Да и путешествие было недолгим.
Его определили в эшгольцскую школу. Картинки с видами этой школы он уже и раньше видел в кабинете своего ректора. Эшгольц был самым большим и молодым школьным поселком Касталии со сплошь новыми постройками, находился вдали от городов и представлял собой небольшое, похожее на деревню селение, окруженное подступавшими к нему вплотную деревьями; за ними, ровно и привольно раскинувшись, стояли здания школы, они замыкали просторный прямоугольный двор, в центре которого пять стройных, исполинских деревьев, расположенных как пятерка на игральной кости, вздымали ввысь свои темные стволы. Огромная эта площадь частично была покрыта газоном, частично песком и прерывалась только двумя большими плавательными бассейнами с проточной водой, к которым спускались широкие пологие ступени. У входа на эту солнечную площадь стоял главный корпус школы, единственное здесь высокое здание с двумя крылами и пятиколонными портиками – по одному на каждом крыле. Все остальные постройки, наглухо замыкавшие с трех сторон двор, были совсем низкие, плоские и без украшений, они делились только на равновеликие отсеки, каждый из которых выходил на площадь аркадой и лестницей в несколько ступенек, и в большинстве аркад стояли горшки с цветами.
По кастальскому обычаю мальчик не был по прибытии встречен служителем, который повел бы его к ректору или в учительский совет, нет, его встретил один из товарищей, красивый, рослый мальчик в синей полотняной одежде, который протянул ему руку и сказал:
– Я Оскар, старший в корпусе «Эллада», где ты будешь жить, и мне поручено приветствовать тебя и ввести в курс дела. В школе тебя ждут только завтра, мы успеем все немного осмотреть, ты быстро разберешься. Прошу тебя также на первых порах, пока не обживешься, считать меня своим другом и ментором, а также защитником, если к тебе будут приставать товарищи; некоторые ведь думают, что новичков непременно нужно помучить. Ничего страшного не случится, это я обещаю. Сейчас я провожу тебя в наш корпус и покажу, где ты будешь жить.
Так, в согласии с традицией, приветствовал новичка Оскар, назначенный правлением корпуса в менторы Иозефу и действительно старавшийся играть свою роль хорошо; ведь роль эта почти всегда доставляет удовольствие старшим, и если пятнадцатилетний старается очаровать тринадцатилетнего товарищеской доброжелательностью и легким покровительством, то это ведь, пожалуй, ему всегда удается. В первые дни ментор Иозефа обращался с ним совершенно как с гостем, от которого хотят, чтобы он, если ему завтра же придется уехать, увез с собой хорошее впечатление от дома и от хозяина. Иозеф был отведен в спальню, которую ему предстояло делить с двумя другими мальчиками, угощен печеньем и стаканом фруктового сока; ему был показан корпус «Эллада», один из жилых отсеков большого прямоугольника, было показано, где вешать во время гимнастических упражнений на воздухе полотенце и в каком углу держать горшки с цветами, если у него есть такое желание; он был еще засветло отведен к кастеляну в прачечную, где ему подобрали синий полотняный костюм. Иозеф с первой минуты почувствовал себя здесь непринужденно и с удовольствием подхватил предложенный Оскаром тон; он не показывал ни малейшего смущения, хотя тот, старший и уже давно освоившийся в Касталии, был, конечно, в его глазах полубогом. Иозефу нравились даже легкое бахвальство и позерство Оскара – например, когда тот вплетал в свою речь замысловатую греческую цитату, чтобы тотчас вежливо спохватиться, что новичку-то ведь этого еще не понять, ну конечно, да никто и не требует от него понимания!
Вообще же для Кнехта не было в интернатской жизни ничего нового, он приспособился к ней без труда. У нас нет сведений о каких-либо важных событиях, приходящихся на его эшгольцские годы; ужасный пожар в здании школы был, безусловно, уже не при нем. Его отметки, насколько их удалось обнаружить, показывают по музыке и латыни самые высокие баллы, а по математике и греческому держались чуть выше хорошего среднего уровня, в «домовом журнале» попадаются записи о нем типа таких: «ingenium valde capex, stu-dia non angusta, mores probantur» или «ingenium felix et profectuum avidissimum, moribus placet officiosis».[14] Каким наказаниям подвергался он в Эшгольце, установить уже нельзя, журнал, где регистрировались наказания, сгорел вместе со многим другим во время пожара. Один соученик, говорят, уверял позднее, что за четыре эшгольцских года Кнехт был наказан один-единственный раз (неучастием в еженедельном походе) за то, что наотрез отказался выдать товарища, сделавшего что-то запретное. Анекдот этот звучит правдоподобно, Кнехт, несомненно, был всегда хорошим товарищем и никогда не подлизывался к начальству; но что то наказание действительно было за четыре года единственным – это все-таки, пожалуй, маловероятно.
Поскольку мы так бедны свидетельствами о первой поре пребывания Кнехта в элитной школе, приведем одно место из его позднейших лекций об игре в бисер. Правда, собственноручных записей Кнехта, относящихся к этим лекциям, которые он читал начинающим, у нас нет, но один ученик застенографировал их в его устном изложении. Говоря об аналогии и ассоциациях в Игре, Кнехт различает среди последних «законные», то есть общепонятные, и «частные», или субъективные, ассоциации. Там сказано: «Чтобы привести пример этих частных ассоциаций, которые не теряют своей частной ценности оттого, что в Игре они безусловно запрещены, расскажу вам об одной из таких ассоциаций времен моего собственного ученичества. Мне было лет четырнадцать, дело было ранней весной, в феврале или марте, один соученик предложил мне как-то во второй половине дня пойти с ним нарезать веток бузины, он хотел использовать их как трубы для маленькой водяной мельницы, которую строил. Итак, мы отправились в путь, и в мире – или в моей душе – стоял тогда, надо думать, какой-то особенно прекрасный день, ибо он остался у меня в памяти и связан с одним маленьким событием. Земля была влажная, но снег сошел, у водостоков она уже вовсю зеленела, почки и только что появившиеся сережки уже окутали голые кусты дымкой, и воздух был душист, он был напоен запахом, полным жизни и полным противоречий, пахло влажной землей, гнилым листом и молодыми ростками, казалось, что вот-вот послышится запах фиалок, хотя их еще не было. Мы подошли к кустам бузины, на них были крошечные почки, но листьев еще не было, и когда я срезал ветку, в нос мне ударил горьковато-сладкий запах, который как бы вобрал в себя, сложил вместе и усилил все другие весенние запахи. Я был совершенно оглушен, я нюхал свой нож, нюхал свою руку, нюхал ветку; это ее сок пахнул так пронзительно и неотразимо. Мы не заговаривали об этом, но товарищ мой тоже долго и задумчиво нюхал свою трубку, ему тоже что-то говорил этот запах. Что ж, у каждого события своя магия, и на сей раз мое событие состояло в том, что наступающая весна, которую я, бродя по раскисшему лугу, слыша запахи земли и почек, уже остро и радостно почувствовал, теперь, в фортиссимо запаха бузины, сгустилась, усилилась, стала чувственно воспринимаемым символом, очарованием. Даже если бы это маленькое событие на том и кончилось, я, пожалуй, никогда бы уже не забыл этого запаха; нет, каждая новая встреча с ним, наверно, до самой старости будила бы во мне воспоминание о том первом разе, когда я осознал этот аромат. Но тут прибавилось и нечто другое. В ту пору я нашел у своего учителя фортепианной игры старый альбом нот, сильно меня привлекший, это был альбом песен Франца Шуберта. Я полистал его, когда мне как-то пришлось довольно долго ждать учителя, и по моей просьбе он дал мне его на несколько дней. В свободные часы я целиком отдавался блаженству открытия, до той поры я не знал ни одной вещи Шуберта и был тогда совершенно им очарован. И вот в день того похода за бузиной или на следующий я открыл весеннюю песню Шуберта „Die linden Lьfte sind erwacht“,[15] и первые аккорды фортепианного аккомпанемента ошеломили меня как какое-то узнавание: эти аккорды пахли в точности так же, как та молодая бузина, так же горьковато-сладко, так же сильно и густо, так же были полны ранней весны! С той минуты ассоциация «ранняя весна» – «запах бузины» – «шубертовский аккорд» стала для меня устойчивой и абсолютно законной, при звуках этого аккорда я тотчас же непременно слышу тот терпкий запах, и все вместе означает: «ранняя весна». Для меня в этой частной ассоциации есть что-то прекрасное, с чем я ни за что не расстался бы. Но ассоциация эта, неизменное оживление двух чувственных ощущений при мысли «ранняя весна», – мое частное дело. Ассоциацию эту можно, конечно, рассказать, как я и описал вам ее сейчас. Но ее нельзя передать. Я могу сделать свою ассоциацию понятной вам. но я не могу сделать так, чтобы хоть у одного из вас моя частная ассоциация тоже стала непреложным знаком, механизмом, неукоснительно реагирующим на вызов и срабатывающим всегда одинаково».
Один из соучеников Кнехта, ставший позднее первым архивариусом Игры, рассказывал, что Кнехт был мальчик нрава в общем тихо-веселого, во время музицирования у него бывал порой на диво задумчивый или блаженный вид, пылкость и страстность он обнаруживал чрезвычайно редко, главным образом при ритмической игре в мяч, которую очень любил. Несколько раз, однако, этот приветливый здоровый мальчик обращал на себя внимание и вызывал насмешки или даже тревогу, так было в нескольких случаях отчисления учеников, в начальных элитных школах часто необходимого. Когда впервые один его одноклассник, не явившийся ни на занятия, ни на игры, не появился и на другой день и пошли толки, что тот вовсе не болен, а отчислен, уехал и не вернется, Кнехт был будто бы не просто печален, а несколько дней словно бы не в себе. Позже, на много лет позже, он сам будто бы высказался об этом так: «Когда какого-нибудь ученика отсылали обратно из Эшгольца и он покидал нас, я каждый раз воспринимал это как чью-то смерть. Если бы меня спросили, в чем причина моей печали, я сказал бы, что она в сочувствии бедняге, загубившему свое будущее легкомыслием и ленью, и еще в страхе, страхе, что и со мной, чего доброго, случится такое. Лишь пережив несколько подобных случаев и уже, в сущности, не веря, что эта же участь может постичь и меня, я стал смотреть на вещи немного шире. Теперь я воспринимал исключение того или иного electus'a не только как несчастье и наказание, я ведь знал теперь, что во многих случаях сами отчисленные рады вернуться домой. Я чувствовал теперь, что дело тут не только в суде и наказании, жертвой которых может стать человек легкомысленный, но что „мир“, внешний мир, из которого все мы, electi, когда-то пришли, перестал существовать совсем не в той мере, как мне это казалось, что для многих он был, наоборот, великой, полной притягательной силы реальностью, которая их манила и наконец отозвала. И, может быть, ею он был не только для единиц, а для всех, может быть, вовсе не следовало считать тех, кого этот далекий мир так притягивал, слабыми и неполноценными; может быть, кажущийся провал, который они потерпели, вовсе не был ни крахом, ни неудачей, а был прыжком и поступком, и, может быть, это, наоборот, мы, похвально остававшиеся в Эшгольце, проявляли слабость и трусость». Мы увидим, что несколько позднее эти мысли очень живо занимали его.
Большой радостью было для него каждое свидание с мастером музыки. Не реже чем раз в два-три месяца, приезжая в Эшгольц, тот посещал и контролировал уроки музыки и водил дружбу с тамошним учителем, чьим гостем нередко бывал в течение нескольких дней. Однажды он сам руководил последними репетициями вечерни Монтеверди. Но прежде всего он наблюдал за наиболее способными к музыке учениками, и Кнехт принадлежал к тем, кого он удостаивал своей отеческой дружбы. Иногда он просиживал с ним в каком-нибудь классе час-другой за пианино, разбирая произведения своих любимых музыкантов или какой-нибудь классический образец старинной композиции. «Не было подчас ничего более праздничного, а то и более веселого, чем построить с мастером канон или послушать, как доводит он до абсурда канон плохо построенный, иногда трудно было сдержать слезы, а иногда некуда было деваться от смеха. Позанимавшись час с ним вдвоем, ты чувствовал себя так, как чувствуешь себя после купанья или массажа».
Когда эшгольцское ученичество Кнехта подходило к концу – вместе с десятком других учеников своей ступени он должен был поступить в школу ступенью выше, – ректор по обыкновению произнес перед этими кандидатами речь, где еще раз обрисовал выпускникам цели и законы касталийских школ и как бы от имени Ордена наметил им путь, в конце которого они сами получат право вступить в Орден. Эта торжественная речь входит в программу праздника, устраиваемого школой выпускникам, праздника, когда учителя и соученики обращаются с ними как с гостями. Всегда в этот день проходят тщательно подготовленные концерты, на сей раз это была одна большая кантата XVII века, и сам мастер музыки прибыл послушать ее. После речи ректора, на пути в празднично украшенную столовую, Кнехт подошел к мастеру с вопросом.
– Ректор, – сказал он, – описал нам порядок, существующий вне Касталии, в обычных школах и высших учебных заведениях. Он сказал, что тамошние ученики посвящают себя в своих университетах «свободным» профессиям. Это, если я правильно понял его, большей частью профессии, которых мы здесь, в Касталии, вообще не знаем. Как же это понимать? Почему эти профессии называют «свободными»? И почему именно нам, касталийцам, они заказаны?
Magister musicae отвел юношу в сторону и остановился под одним из исполинских деревьев. Почти лукавая улыбка собрала морщины у его глаз, когда он стал отвечать:
– Ты зовешься «Кнехт»,[16] дорогой мой, может быть, поэтому слово «свободный» полно для тебя волшебства. Но не принимай его слишком всерьез в данном случае! Когда о свободных профессиях говорят некасталийцы, слово это звучит, пожалуй, очень серьезно и даже патетично. Но мы вкладываем в него иронический смысл. Свобода с этими профессиями сопряжена постольку, поскольку учащийся выбирает себе профессию сам. Это дает некую видимость свободы, хотя в большинстве случаев выбор делает не столько ученик, сколько его семья, и иной отец скорее откусит себе язык, чем действительно предоставит сыну свободный выбор. Но, может быть, это клевета; откажемся от этого довода! Свобода, значит, пусть остается, но она ограничивается одним-единственным актом выбора профессии. После этого свободе конец. Уже на студенческой скамье врач, юрист, техник втиснут в очень жесткий учебный курс, который заканчивается рядом экзаменов. Выдержав их, он получает свидетельство и может теперь, снова обладая кажущейся свободой, работать по своей профессии. Но тем самым он делается рабом низменных сил, он зависит от успеха, от денег, от своего честолюбия, от своей жажды славы, от своей угодности или неугодности людям. Он должен проходить через конкурсы, должен зарабатывать деньги, он участвует в беспощадной борьбе каст, семей, партий, газет. За это он получает свободу стать удачливым и состоятельным человеком и быть объектом ненависти неудачников или наоборот. С учеником элитной школы и впоследствии членом Ордена дело обстоит во всех отношениях противоположным образом. Он не «избирает» профессию. Он не думает, что способен судить о своих талантах лучше, чем учителя. Он становится внутри иерархии всегда на то место и принимает то назначение, которое выбирают ему вышестоящие, – если не считать, что, наоборот, свойства, способности и ошибки ученика вынуждают учителей ставить его на то или иное место. В пределах же этой кажущейся несвободы каждый electus пользуется после первых своих курсов величайшей, какую только можно представить себе, свободой. Если человек «свободной» профессии должен для приобретения той или иной квалификации пройти узкий и жесткий курс с жесткими экзаменами, то у electus'a, как только он начинает заниматься самостоятельно, свобода заходит так далеко, что множество людей всю жизнь занимается по собственному выбору самыми периферийными и часто почти нелепыми проблемами, и никто им в этом не мешает, лишь бы они не опускались в нравственном отношении. Способный быть учителем используется как учитель, воспитателем – как воспитатель, переводчиком – как переводчик, каждый как бы сам находит место, где он может служить и быть свободен, служа. Притом он навсегда избавлен от той «свободы» профессии, которая означает такое страшное рабство. Он знать не знает стремления к деньгам, славе, чинам, не знает ни партий, ни разлада между человеком и должностью, между личным и общественным, ни зависимости от успеха. Вот видишь, сын мой, – когда говорят о свободных профессиях, то в слове «свободный» есть доля шутки.

Расставание с Эшгольцем было заметным рубежом в жизни Кнехта. Если до сих пор он жил в счастливом детстве, в гармонии полного готовности, почти бездумного подчинения, то теперь начался период борьбы, развития и проблем. Ему было около семнадцати лет, когда ему и ряду его однокашников объявили о скором переводе в школу более высокой ступени и на какое-то короткое время для избранных не стало вопроса более важного и чаще обсуждаемого, чем вопрос о месте, куда каждого из них пересадят. По традиции место это называли каждому лишь перед самым отъездом, а в промежутке между праздником выпуска и отъездом были каникулы. Во время этих каникул произошло одно прекрасное и важное для Кнехта событие: мастер музыки предложил Кнехту проделать пеший поход к нему и погостить у него несколько дней. Это была большая и редкая честь. С одним из своих товарищей-выпускников – ибо Кнехт числился еще в Эшгольце, а ученикам этой ступени путешествовать в одиночку не разрешалось – он отправился ранним утром в сторону леса и гор, и, выйдя после трех часов подъема в лесной тени на открытую круглую вершину, они увидели внизу свой уже маленький и легкообозримый Эшгольц, узнать который можно было издалека по темной массе пяти исполинских деревьев, по прямоугольнику газона с зеркалами прудов, с высоким зданием школы, службами, деревушкой, со знаменитой ясеневой рощей.[17] Оба остановились и поглядели вниз; многие из нас помнят этот прелестный вид, он тогда не очень отличался от нынешнего, ибо после большого пожара здания были отстроены заново почти без изменений, а из высоких деревьев три пережили пожар. Юноши увидели внизу свою школу, которая несколько лет была их отчизной и с которой им предстояло скоро расстаться, и у обоих защемило сердце от этого зрелища.
– Мне кажется, я никогда по-настоящему не видел, как это красиво, – сказал спутник Иозефа. – Ну да это, наверно, потому, что я в первый раз смотрю на все как на что-то, с чем я должен проститься и расстаться.
– В том-то и дело, – сказал Кнехт, – ты прав, у меня такое же чувство. Но хотя мы и уйдем отсюда, мы ведь, по сути, по-настоящему Эшгольц все-таки не покинем. По-настоящему покинули его лишь те, что ушли навсегда, тот Отто, например, который умел сочинять такие чудесные шуточные стихи на латыни, или наш Шарлемань, который умел так долго плавать под водой, и другие. Они действительно расстались и распрощались. Я давно уже не думал о них, а сейчас они мне вспоминаются. Хочешь – смейся, но в этих отступниках есть что-то, внушающее мне уважение, как есть что-то великое в ангеле-отщепенце Люцифере. Они, может быть, поступили неверно, они, даже вне всяких сомнений, поступили неверно, и все же: они как-то поступили, они что-то совершили, они отважились сделать прыжок, для этого нужна храбрость. У нас же было прилежание, было терпение, был разум, но сделать мы ничего не сделали, прыжка мы не совершили!
– Не знаю, – ответил товарищ, – многие из них ничего не делали и ни на что не отваживались, а просто били баклуши, пока их не выставили. Но, может быть, я не вполне понимаю тебя. Что ты подразумеваешь под прыжком?
– Под этим я подразумеваю способность освободиться, решиться всерьез, вот именно – прыжок! Я не мечтаю о том, чтобы сделать прыжок в свою прежнюю отчизну и в свою прежнюю жизнь, меня к ней не тянет, я ее почти забыл. Мечтаю я о том, чтобы когда-нибудь, когда придет час и это будет необходимо, тоже суметь освободиться и прыгнуть, только не назад, в меньшее, а вперед – и на большую высоту.
– Ну, к этому у нас и идет. Эшгольц был ступенью, следующая будет выше, а потом нас ждет Орден.
– Да, но я имел в виду не это. Пойдем дальше, amice,[18] шагать – славное дело, я снова развеселюсь. А то мы совсем загрустили.
В этом настроении и этих словах, переданных нам тем однокашником, уже заявляет о себе бурная эпоха кнехтовской юности.
Два дня пробыли они в пути, прежде чем пришли в тогдашнюю резиденцию мастера музыки – расположенный высоко в горах Монтепорт, где мастер как раз вел в бывшем монастыре курс для дирижеров. Товарища поместили в доме для гостей, а Кнехт получил келейку в жилище магистра. Не успел он распаковать свой походный мешок и умыться, как вошел хозяин. Почтенный старик подал юноше руку, опустился с легким вздохом на стул, закрыл на несколько мгновений глаза, как то делал, когда очень уставал, и, приветливо взглянув на Кнехта, сказал:
– Прости меня, я не очень хороший хозяин. Ты только что пришел и, конечно, устал с дороги, да и я, честно говоря, устал, мой день несколько перегружен, – но если тебя еще не клонит ко сну, я хотел бы сразу же позвать тебя на часок к себе. Можешь пробыть здесь два дня, и своего спутника тоже можешь пригласить завтра ко мне к обеду, но много времени я уделить тебе, к сожалению, не смогу, поэтому нам надо как-то выкроить те несколько часов, которые мне нужны для тебя. Начнем, стало быть, сейчас же, хорошо?
Он привел Кнехта в большую сводчатую келью, где не было никакой утвари, кроме старого пианино и двух стульев. На них они и сели.
– Скоро ты перейдешь в другую ступень, – сказал мастер. – Там ты узнаешь много нового, в том числе немало славных вещей, да и к игре в бисер тоже, наверно, скоро подступишься. Все это прекрасно и важно, но всего важнее одно: ты будешь учиться медитации. С виду-то размышлять учатся все, но не всегда это проверишь. От тебя я хочу, чтобы размышлять ты учился по-настоящему хорошо, так же хорошо, как учился музыке; все остальное тогда приложится. Поэтому первые два-три урока я хочу дать тебе сам. Давай попробуем сегодня, завтра и послезавтра по часу поразмышлять, причем о музыке. Сейчас ты получишь стакан молока, чтобы тебе не мешали жажда и голод, а ужин нам подадут позднее.

1 Следующая страница


Игра в бисер 2

В дверь постучали, и стакан молока был принесен.
– Пей медленно, совсем медленно, – сказал магистр, – не торопись и не разговаривай.
Как нельзя медленнее пил Кнехт прохладное молоко, высокочтимый хозяин сидел напротив, снова закрыв глаза, лицо его казалось довольно старым, но приветливым, оно было полно покоя, он улыбался про себя, словно погрузился в собственные мысли, как погружает уставший ноги в воду. От него исходило спокойствие. Кнехт почувствовал это и сам успокоился.
Но вот магистр повернулся на стуле и положил руки на клавиши. Он сыграл какую-то тему и, варьируя, стал ее развивать, то была, по-видимому, пьеса кого-то из итальянских мастеров. Он велел гостю представить себе течение этой музыки как танец, как непрерывный ряд упражнений на равновесие, как череду маленьких и больших шагов в стороны от оси симметрии и не обращать внимания ни на что, кроме образуемой этими шагами фигуры. Он сыграл эти такты снова, задумался, сыграл еще раз и, положив руки на колени, затих с полузакрытыми глазами на стуле, застыл, повторяя эту музыку про себя и разглядывая. Ученик тоже внутренне слушал ее, он видел перед собой фрагменты нотного стана, видел, как что-то движется, что-то шагает, танцует и повисает, и пытался распознать и прочесть это движение, как кривую полета птицы. Все путалось и терялось, он начинал сначала, на какой-то миг сосредоточенность ушла от него, он был в пустоте, он смущенно оглянулся, увидел бледно маячившее в сумраке тихо-отрешенное лицо мастера, вернулся назад в то мысленное пространство, из которого выскользнул, снова услышал, как в нем звучит музыка, увидел, как она в нем шагает, увидел, как она записывает линию своего движения, и задумчиво глядел на танец невидимых…
Ему показалось, что прошло много времени, когда он снова выскользнул из того пространства, снова ощутил стул под собой, каменный, покрытый циновками пол, потускневший сумеречный свет за окнами. Почувствовав, что кто-то на него смотрит, он поднял глаза и перехватил взгляд мастера, который внимательно за ним наблюдал. Едва заметно кивнув ему, мастер одним пальцем сыграл пианиссимо последнюю вариацию той итальянской пьесы и поднялся.
– Посиди, – сказал он, – я вернусь. Еще раз отыщи в себе эту музыку, обращая внимание на ее фигуру. Но не насилуй себя, это всего лишь игра. Если ты уснешь за этим занятием, тоже не беда.
Он вышел, его ждало еще одно дело, не выполненное за этот забитый делами день, дело не легкое и не приятное, не такое, какого он пожелал бы себе. Среди учеников дирижерского курса был один одаренный, но тщеславный и заносчивый человек, с которым он должен был поговорить, которому должен был, чтобы покончить с его дурными привычками, доказать его неправоту, показать свою заботу, но и свое превосходство, свою любовь, но и свою власть. Он вздохнул. Нет, не было на свете окончательного порядка, не удавалось окончательно устранить познанные заблуждения! Снова и снова приходилось бороться все с теми же ошибками, выпалывать все ту же сорную траву! Талант без характера, виртуозность без иерархии, царившие когда-то, в фельетонный век, в музыкальной жизни, искорененные и изжитые затем в эпоху музыкального возрождения, – вот уже опять они зеленели и пускали ростки.
Вернувшись, чтобы поужинать с Иозефом, он нашел его притихшим, но радостным, уже совсем не усталым.
– Это было прекрасно, – мечтательно сказал мальчик. – Музыка совершенно исчезла для меня сейчас, она преобразовалась.
– Пусть она продолжает звучать в тебе, – сказал мастер и отвел его в маленькую комнату, где их уже ждал стол с хлебом и фруктами. Они поели, и мастер пригласил его побывать завтра на занятиях дирижерского курса. Отведя гостя в его келью, он перед уходом сказал ему:
– Ты кое-что увидел при медитации, музыка предстала тебе фигурой. Попробуй изобразить ее, если будет охота.
В келье Кнехт нашел на столе бумагу и карандаши и, прежде чем лег, попробовал нарисовать фигуру, в которую превратилась для него теперь эта музыка. Он провел линию и от нее в стороны и наискось через ритмические интервалы несколько коротких линий; это немного напоминало расположение листьев на ветке дерева. Получившееся не удовлетворило его», но ему захотелось попробовать еще и еще раз, и под конец он, играя, согнул эту линию в круг, от которого разошлись лучами другие линий – примерно так, как цветы в венке. Затем он лег и вскоре уснул. Во сне он снова оказался на том куполе холма над лесами, где вчера отдыхал с товарищем, и увидел внизу милый Эшгольц, и, когда он стал глядеть вниз, прямоугольник школьных зданий растянулся в овал, а потом в круг, в венок, и венок начал медленно вращаться, вращался с возрастающей скоростью, завращался наконец донельзя стремительно и, разорвавшись, рассыпался сверкающими звездами.
Проснувшись, он об этом уже забыл, но, когда позднее, во время утренней прогулки, мастер спросил его, снилось ли ему что-нибудь, у него было такое чувство, словно во сне с ним случилось что-то скверное или волнующее, он задумался, вспомнил сон, рассказал его и удивился его безобидности. Мастер слушал внимательно.
– Надо ли обращать внимание на сны? – спросил Иозеф. – Можно ли их толковать?
Мастер посмотрел ему в глаза и сказал коротко:
– На все надо обращать внимание, ибо все можно толковать. – Но через несколько шагов он отечески спросил: – В какую школу тебе больше всего хотелось бы поступить?
Теперь Иозеф покраснел. Быстро и тихо он сказал:
– Пожалуй, в Вальдцель.
Мастер кивнул.
– Я думал об этом. Ты же знаешь старое изречение: Gignit au-tem artificiosam…
Все еще краснея, Кнехт продолжил известное любому ученику изречение: Gignit autem artificiosam lusorum gentem Cella Silvestris.
В переводе: А Вальдцель родит семью искусников, играющих в бисер.
Старик ласково взглянул на него.
– Наверно, это и есть твой путь, Иозеф. Ты знаешь, что не все согласны с Игрой. Говорят, что она просто заменитель искусств, а игроки просто беллетристы, что их нельзя считать людьми по-настоящему духовными, что они всего-навсего свободно фантазирующие художники-дилетанты. Ты увидишь, что тут соответствует истине. Может быть, по своим представлениям об Игре ты ждешь от нее большего, чем она даст тебе, а может быть, и наоборот. То, что Игра сопряжена с опасностями, несомненно. Потому-то мы и любим ее, в безопасный путь посылают только слабых. Но никогда не забывай того, что я столько раз говорил тебе: наше назначение – правильно понять противоположности, то есть сперва как противоположности, а потом как полюсы некоего единства. Так же обстоит дело и с игрой в бисер. Художнические натуры влюблены в эту игру, потому что в ней можно фантазировать; строгие специалисты презирают ее – да и многие музыканты тоже, – потому что у нее нет той степени строгости в самом предмете, какой могут достигнуть отдельные науки. Что ж, ты узнаешь эти противоположности и со временем обнаружишь, что это противоположности субъектов, а не объектов, что, например, фантазирующий художник избегает чистой математики или логики не потому, что что-то знает о ней и мог бы сказать, а потому, что инстинктивно склоняется в какую-то другую сторону. По таким инстинктивным и сильным склонностям и антипатиям ты можешь безошибочно распознать душу мелкую. На самом деле, то есть в большой душе и высоком уме, этих страстей нет. Каждый из нас лишь человек, лишь попытка, лишь нечто куда-то движущееся. Но двигаться он должен туда, где находится совершенство, он должен стремиться к центру, а не к периферии. Запомни: можно быть строгим логиком или грамматиком и при этом быть полным фантазии и музыки. Можно быть музыкантом или заниматься игрой в бисер и при этом проявлять величайшую преданность закону и порядку. Человек, которого мы имеем в виду и который нам нужен, стать которым – наша цель, мог бы в любой день сменить свою науку или свое искусство на любые другие, у него в игре в бисер засверкала бы самая кристальная логика, а в грамматике – самая творческая фантазия. Такими и надо нам быть, надо, чтобы нас можно было в любой час поставить на другой пост и это не вызывало бы у нас ни сопротивления, ни смущения.
– Пожалуй, я понял, – сказал Кнехт. – Но разве те, кому свойственны такие сильные пристрастия и антипатии, не обладают просто более страстной натурой, а другие просто более спокойной и мягкой?
– Кажется, что это так, но это не так, – засмеялся мастер. – Чтобы все уметь и всему отдать должное, нужен, конечно, не недостаток душевной силы, увлеченности и тепла, а избыток. То, что ты называешь страстью, – это не сила Души, а трение между душой и внешним миром. Там, где царит страстность, нет избыточной силы желания и стремления, просто сила эта направлена на какую-то обособленную и неверную цель, отсюда напряженность и духота в атмосфере. Кто направляет высшую силу желания в центр, к истинному бытию, к совершенству, тот кажется более спокойным, чем человек страстный, потому что пламя его горения не всегда видно, потому что он, например, не кричит и не размахивает руками при диспуте. Но я говорю тебе: он должен пылать и гореть!
– Ах, если бы можно было обрести знание! – воскликнул Кнехт. – Если бы было какое-нибудь учение, что-то, во что можно поверить. Везде одно противоречит другому, одно проходит мимо другого, нигде нет уверенности. Все можно толковать и так, и этак. Всю мировую историю можно рассматривать как развитие и прогресс, и с таким же успехом можно не видеть в ней ничего, кроме упадка и бессмыслицы. Неужели нет истины? Неужели нет настоящего, имеющего законную силу учения?
Мастер ни разу не слышал, чтобы Иозеф говорил так горячо. Пройдя еще несколько шагов, он сказал:
– Истина есть, дорогой мой! Но «учения», которого ты жаждешь, абсолютного, дарующего совершенную и единственную мудрость, – такого учения нет. Да и стремиться надо тебе, друг мой, вовсе не к какому-то совершенному учению, а к совершенствованию себя самого. Божество в тебе, а не в понятиях и книгах. Истиной живут, ее не преподают. Приготовься к битвам, Иозеф Кнехт, я вижу, они уже начались.
Впервые видя в эти дни любимого магистра в его повседневных трудах, Иозеф восхищался им, хотя мог углядеть лишь малую часть сделанного им за день. Но больше всего расположил его к себе мастер тем, что принял в нем такое участие, что пригласил его к себе, что этот обремененный трудами и часто такой усталый человек выкраивал какие-то часы для него, и не только часы. Если введение в медитацию оставило в нем такое глубокое и стойкое впечатление, то дело тут было, как он позднее рассудил, не в какой-то особенно тонкой или самобытной технике, а только в личности мастера, в его примере. Другие учителя Кнехта, у которых он проходил курс медитации в следующем году, давали больше указаний и более точные наставления, проверяли строже, задавали больше вопросов, делали больше поправок. Мастер музыки, уверенный в своей власти над этим юношей, не говорил почти ничего и не учил почти ничему, он, в сущности, только задавал темы и вел за собой собственным примером. Кнехт наблюдал, как его учитель, часто казавшийся очень старым и утомленным, полузакрыв глаза, погружался в себя, а затем опять оказывался способен глядеть тихо, проникновенно, весело и приветливо, – и не было для Кнехта более убедительного свидетельства пути к истокам, пути от беспокойства к покою. Все, что мастер мог сказать словами, Кнехт узнавал между прочим, во время коротких прогулок или за едой.
Мы знаем, что тогда же Кнехт получил у магистра и какие-то первые намеки и указания насчет игры в бисер, но никаких подлинных слов до нас не дошло. Большое впечатление произвела на него забота его хозяина о том, чтобы спутник Иозефа не чувствовал себя всего лишь придатком. Ничего, кажется, этот человек не упускал из виду.
Краткое пребывание в Монтепорте, три урока медитации, присутствие на дирижерских занятиях, несколько разговоров с мастером имели для Кнехта большое значение; для своего короткого вмешательства магистр безошибочно выбрал наиболее благоприятный момент. Главной целью его приглашения было приохотить юношу к медитации, но не менее важно было это приглашение само по себе, как отличие, как знак того, что за ним следят и чего-то от него ждут: это была вторая ступень призвания. Ему позволили заглянуть во внутреннюю сферу; если один из двенадцати мастеров так приближал к себе ученика этой ступени, то означало это не только личное благоволение. Всякий поступок мастера был всегда больше, чем нечто личное.
На прощание оба ученика получили по маленькому подарку: Иозеф – тетрадь с двумя хоральными прелюдиями Баха, товарищ его – изящное, карманного формата издание Горация. Прощаясь с Кнехтом, мастер сказал ему:
– Через несколько дней ты узнаешь, в какую школу зачислен. Приезжать туда я буду реже, чем в Эшгольц, но и там нам, наверно, удастся видеться, если я буду здоров. При желании можешь мне раз в год писать, особенно о ходе твоих занятий музыкой. Критиковать своих учителей тебе не запрещается, но усердствовать в этом не стоит. Тебя ждет многое, я надеюсь, что ты покажешь себя с лучшей стороны. Наша Касталия не должна быть простой элитой, она должна быть прежде всего иерархией, зданием, где только целое дает смысл каждому камню. Выхода из этого целого нет, и тот, кто поднимается выше и получает задачи более значительные, не делается свободнее, он берет на себя только все большую ответственность. До свидания, юный мой друг, твое пребывание здесь было для меня радостью.
Кнехт и его товарищ двинулись обратно, в пути они были веселее и разговорчивее, чем когда шли сюда, несколько дней в другой обстановке оживили их, сделали свободнее от Эшгольца и тамошнего прощального настроения, удвоили их жадность до перемен и будущего. На иных привалах в лесу или над крутым ущельем в окрестностях Монтепорта они вынимали из мешков свои деревянные флейты и играли на два голоса по нескольку песен. А когда снова вышли на ту вершину над Эшгольцем с видом на школу и деревья, разговор, который они в тот раз здесь вели, показался обоим давно канувшим в прошлое, все вещи уже приобрели новый облик; они не сказали ни слова, немного стыдясь чувств и слов, которые так быстро устарели и стали бессодержательны.
О своих назначениях они узнали в Эшгольце на следующий же день. Кнехта назначили в Вальдцель.

Вальдцель

«А Вальдцель родит семью искусников, играющих в бисер», – гласит старинное изречение об этой знаменитой школе. Из всех касталийских школ второй и третьей ступени она была наиболее художественной, то есть если в других школах совершенно отчетливо преобладала какая-то определенная наука, в Кейпергейме, например, классическая филология, в Порте – аристотелевская и схоластическая логика, в Планвасте – математика, то в Вальдцеле, наоборот, искони поддерживалась тенденция к универсальности и к сближению между наукой и искусствами, а высшим воплощением этих тенденций была игра в бисер. Правда, и здесь, как во всех школах, она отнюдь не преподавалась официально и как обязательный предмет; но зато частные занятия вальдцельских учеников были посвящены почти исключительно ей, а кроме того, городок Вальдцель был ведь местом официальной Игры и ее учреждений; здесь находились знаменитый зал для торжественных игр, гигантский архив Игры с его служащими и библиотеками, а также резиденция Ludi magister. И хотя эти институты существовали совершенно самостоятельно и организационно школа никак с ними не объединялась, в ней все-таки царил дух этих институтов и что-то от обрядности больших публичных игр было в самой здешней атмосфере. Городок очень гордился тем, что приютил не только школу, но и Игру; просто учеников жители называли «студентами», а учащихся и гостей школы Игры – «лузерами».[19] Кстати сказать, вальдцельская школа была самой маленькой из всех касталийских школ, число учеников здесь почти никогда не превышало шестидесяти, и это обстоятельство тоже, конечно, придавало ей какой-то особый аристократизм, какую-то кастовость, какую-то элитарность внутри элиты; да и правда, из этой почтенной школы выходило в последние десятилетия много магистров и вышли все умельцы игры в бисер. Впрочем, эта блестящая репутация Вальдцеля отнюдь не была бесспорной: кое-где держались и такого мнения, что вальдцельцы – напыщенные эстеты, избалованные принцы и не годятся ни на что, кроме игры в бисер; порой во многих других школах бывали в ходу довольно злые и горькие суждения о вальдцельцах, но ведь резкость этих шуток и критических замечаний как раз и показывает, что основания для ревности и зависти были. В общем, перевод в Вальдцель означал некое отличие; Иозеф Кнехт тоже знал это, и, не будучи честолюбив в вульгарном смысле, он все же принял это отличие с радостной гордостью.
Вместе со многими товарищами он пришел в Вальдцель пешком; полный готовности и высокого ожидания, он прошел через южные ворота и сразу был очарован и покорен побуревшим от древности городком и широко раскинувшейся бывшей цистерцианской обителью, где помещалась школа. Еще не переоблачившись, сразу же после завтрака, поданного вновь прибывшим в вестибюле, он в одиночестве отправился открывать свою новую отчизну, нашел тропинку, проходившую по остаткам прежней городской стены над рекой, постоял на сводчатом мосту и послушал шум воды у мельничной запруды, спустился мимо кладбища по липовой аллее, увидел и узнал за высокой живой изгородью vicus lusorum, особый городок игроков: праздничный зал, архив, учебные залы, дома для гостей и учителей. Увидев, как из одного из этих домов вышел человек в одежде игрока, он подумал, что это один из легендарных lusores, может быть, сам magister Ludi. Он со всей силой почувствовал очарование этой атмосферы, все здесь казалось старым, почтенным, насыщенным и освященным традицией, здесь ты был заметно ближе к центру, чем в Эшгольце. А возвращаясь из вотчины Игры, он почувствовал и другие чары, менее, может быть, почтенные, но не менее волнующие. Это был городок, кусочек непосвященного мира с житейской суетой, с собаками и детьми, с запахами торговли и ремесел, с бородатыми горожанами и толстыми женщинами в дверях лавок, с играющими и орущими детьми, насмешливо глядящими девушками. Многое напомнило ему далекую старину, Берольфинген, он думал, что все это уже совсем забыл. Теперь глубокие пласты его души откликались на все это – на виды, на звуки, на запахи. Здесь ждал его, кажется, мир менее тихий, но более пестрый и более богатый, чем эшгольцский.
Школа, правда, была на первых порах точным повторением прежней, хотя и прибавилось несколько новых учебных предметов. Действительно, нового здесь не было ничего, кроме упражнений в медитации, да и о них-то ему уже дал первое представление мастер музыки. Он с удовольствием принялся размышлять, видя в этом на первых порах всего-навсего отдохновенную игру. Лишь немного позднее – мы упомянем об этом – суждено ему было познать на опыте ее настоящую и высокую ценность. Возглавлял вадьдцельскую школу один оригинальный человек, которого побаивались, Отто Цбинден, лет ему было тогда уже под шестьдесят; его красивым и страстным почерком сделаны многие записи об ученике Иозефе Кнехте, нами просмотренные. Но любопытство у юноши вызывали сначала не столько учителя, сколько товарищи по учению. С двумя из них – тому есть много свидетельств – он часто общался. Один. с которым он подружился в первые же месяцы, Карло Ферромонте (достигший впоследствии, как заместитель мастера музыки, второго по важности чина в Ведомстве), был одного возраста с Кнехтом; мы обязаны ему, среди прочего, работой по истории стилей музыки для лютни в XVI веке. В школе его называли «рисоедом» и ценили как приятного товарища по играм; его дружба с Иозефом началась с разговоров о музыке и привела к многолетним совместным занятиям и упражнениям, о которых мы отчасти осведомлены благодаря редким, но содержательным письмам Кнехта к мастеру музыки, В первом из этих писем Кнехт называет Ферромонте «специалистом и знатоком музыки с богатой орнаментикой, с украшениями, трелями и т. д.», он играл с ним Куперена, Пёрселла[20] и других мастеров рубежа XVII–XVIII веков. В одном из писем Кнехт подробно говорит об этих упражнениях и этой музыке, «где в иных пьесах знак украшения стоит чуть ли не над каждой нотой». «Если ты несколько часов подряд, – продолжает он, – только и делал, что выстукивал сплошные групетто, трели и морденты, пальцы у тебя словно заряжены электричеством».
В музыке он и правда делал большие успехи, на втором или третьем вальдцельском году он довольно свободно играл с листа нотное письмо, ключи, сокращения, басовые знаки всех веков и стилей, обжившись в царстве западноевропейской музыки, до нас дошедшей, тем особым образом, когда на музыку смотришь как на ремесло и, чтобы проникнуть в ее дух, не гнушаешься возни с ее чувственной и технической стороной. Именно усердие в усвоении ее чувственной стороны, стремление распознать за слуховыми ощущениями разных музыкальных стилей их дух удивительно долго удерживали его от того, чтобы заняться вводным курсом к игре в бисер. Позднее он как-то сказал в своих лекциях: «Кто знает музыку только в экстрактах, выдистиллированных из нее Игрой, тот, может быть, хороший игрок, но никакой не музыкант, да и не историк, пожалуй. Музыка состоит не только из тех чисто духовных контуров и фигур, которые мы из нее извлекли, во все века она была в первую очередь радостью от чувственных впечатлений, от дыхания, от отбивания такта, от оттенков, трений и возбуждений, возникающих, когда смешиваются голоса, сливаются инструменты. Конечно, дух – это главное, и конечно, изобретение новых инструментов и изменение старых, введение новых тональностей, новых правил или запретов, касающихся построения и гармонии, – это всегда только жест, только нечто внешнее, такое же внешнее, как костюмы и моды народов; но эти внешние и чувственные признаки надо со всей силой почувствовать, ощутить на вкус, чтобы понять через них эпохи и стили. Музыку творят руками и пальцами, ртом, легкими, не одним только мозгом, и кто умеет читать ноты, но не владеет как следует ни одним инструментом, тот пусть помалкивает о музыке. Историю музыки тоже никак нельзя понять только через абстрактную историю стилей, и, например, эпохи упадка музыки остались бы совершенно непонятны, если бы мы каждый раз не обнаруживали в них перевеса чувственной и количественной стороны над духовной».
Одно время казалось, что Кнехт решил стать исключительно музыкантом; все факультативные предметы он ради музыки так запустил, что к концу первого семестра заведующий призвал его к ответу по этому поводу. Ученик Кнехт, не сробев, упорно ссылался на права учеников. Он будто бы сказал заведующему:
– Если бы я не успевал по какому-нибудь обязательному предмету, вы были бы вправе бранить меня, но я не дал вам для этого основания. Я же вправе посвящать музыке три или даже четыре четверти времени, которым мне разрешено располагать по своему усмотрению. Так и в уставе сказано.
Заведующий Цбинден был достаточно умен, чтобы не настаивать на своем, но, конечно, запомнил этого ученика и, говорят, долгое время обращался с ним холодно-строго.
Больше года, лет, видимо, около полутора, продолжался этот своеобразный период ученической жизни Кнехта: нормальные, но не блестящие отметки и тихая и – судя по эпизоду с заведующим – не лишенная упрямства отстраненность, отсутствие заметных дружеских привязанностей, зато эта необыкновенная рьяность в музицировании и уклонение почти от всех необязательных предметов, в том числе от Игры. В некоторых чертах этого юношеского портрета видны, несомненно, приметы возмужалости; с противоположным полом он в этот период общался, наверно, лишь случайно и был, по-видимому, – как многие эшгольцские школьники, если у них не имелось дома сестер, – довольно робок и недоверчив. Читал он много, особенно немецких философов – Лейбница, Канта и романтиков, из которых его сильнее всех привлекал Гегель.
Теперь надо несколько подробнее упомянуть о том другом соученике, что сыграл решающую роль в вальдцельской жизни Кнехта, о вольнослушателе Плинио Дезиньори. Он был вольнослушателем, то есть учился в элитных школах на правах гостя, без намерения остаться в педагогической провинции надолго и вступить в Орден. Такие вольнослушатели всегда появлялись, хотя и в небольшом числе, ибо Педагогическое ведомство, естественно, никогда не придавало значения подготовке учеников, которые по окончании элитной школы собирались вернуться в родительский дом и в «мир». Между тем в стране было несколько старых, снискавших перед Касталией во времена ее основания большие заслуги патрицианских семей, где существовал не совсем и поныне ушедший обычай отдавать сыновей, при наличии у них достаточных для этого способностей, в элитные школы, чтобы они воспитывались там на положении гостей; право на это в таких семьях стало традиционным. Подчиняясь в любом отношении тем же правилам, что и прочие элитные ученики, эти вольнослушатели составляли все же исключение в их среде – хотя бы потому, что, в отличие от них, не отрывались с каждым годом все больше от родины и семьи, а проводили дома все каникулы и, сохраняя тамошние нравы и образ мыслей, оставались среди однокашников гостями и чужими людьми. Их ждали родной дом, мирская карьера, профессия и женитьба, и только считанные разы случалось так, что, проникшись духом педагогической провинции, такой гость, с согласия семьи, в конце концов оставался в Касталии и вступал в Орден. Зато многие известные в истории нашей страны политики были в юности касталийскими вольнослушателями и во времена, когда общественное мнение по тем или иным причинам критически противостояло элитным школам и Ордену, энергично вступались за них.
Таким вольнослушателем и был Плинио Дезиньори, с которым встретился в Вальдцеле его младший соученик Иозеф Кнехт. Это был юноша высокоодаренный, особенно блиставший в речах и спорах, горячий, несколько беспокойный человек, который доставлял заведующему Цбиндену немало хлопот, ибо, не вызывая как ученик нареканий, он отнюдь не старался забыть свое исключительное положение вольнослушателя и выделяться как можно меньше, а открыто и запальчиво заявлял о своих некасталийских и мирских убеждениях. Между этими двумя учениками не могло не возникнуть особых отношений: оба они были высокоодаренными людьми, оба ощущали свое призвание, это роднило их, хотя во всем остальном они были противоположны друг другу. Нужен был необыкновенно проницательный и искусный педагог, чтобы понять суть возникшей тут задачи и по правилам диалектики все время добиваться синтеза между противоположностями и поверх их. У заведующего Цбиндена хватило бы на это таланта и воли, он был не из тех учителей, которым гении мешают, но в данном случае ему недоставало важнейшей предпосылки – доверия обоих учеников. Плинио, которому нравилась роль аутсайдера и революционера, был в отношении заведующего всегда очень настороже; а с Кнехтом произошла, к сожалению, упомянутая размолвка из-за его факультативных занятий, он тоже не стал бы обращаться к Цбиндену за советом. Но существовал, к счастью, мастер музыки. К нему-то и обратился Кнехт с просьбой о помощи и совете, и мудрый старый музыкант, взявшись за это дело серьезно, повел игру мастерски, как мы увидим. Благодаря вмешательству мастера опаснейший соблазн в жизни юного Кнехта превратился в почетную задачу, и тот показал, что она ему по плечу. Внутренняя история этой дружбы-вражды между Иозефом и Плинио, или этой музыки с двумя темами, или этой диалектической игры между двумя душами, была приблизительно такова.
Обратил на себя внимание партнера и привлек его к себе, разумеется, сперва Дезиньори. Он был не только старше, он был не только красивым, пылким и красноречивым юношей, прежде всего прочего он был кем-то «извне», некасталийцем, кем-то из «мира», человеком, у которого есть отец и мать, дяди, тетки, братья, сестры, кем-то, для кого Касталия со всеми ее законами, традициями, идеалами – лишь этап, отрезок пути, временное пристанище. Для этой белой вороны Касталия не была миром, для него Вальдцель был школой, как всякая другая, для него возвращение в «мир» не было позором и наказанием, его ждал не Орден, его ждали карьера, брак, политика, словом, та «реальная жизнь», о которой каждому касталийцу тайно хотелось узнать побольше, ибо «мир» был для касталийца тем же, чем он когда-то был для покаянника и монаха – чем-то хоть и неполноценным, хоть и запретным, но тем не менее чем-то таинственным, соблазнительным, завлекательным. А Плинио и не делал тайны из своей принадлежности к «миру», он отнюдь не стыдился ее, он гордился ею. С горячностью, наполовину еще ребяческой и наигранной, наполовину, однако, уже сознательной и программной, он подчеркивал свою инородность и не упускал случая противопоставить свои мирские понятия и нормы касталийским, показать, что первые лучше, правильнее, естественней, человечней. Вовсю оперируя при этом «природой» и «здравым смыслом», который он противопоставлял начетническому, далекому от жизни духу школы, он не скупился на острые и громкие слова, но у него хватало ума и вкуса не довольствоваться грубыми провокациями и как-то соблюдать принятые в Вальдцеле формы дискуссии. Он защищал «мир» и наивную жизнь от «надменно-схоластической духовности Касталии», но показывал, что в состоянии делать это оружием противника; он отнюдь не хотел быть человеком вне культуры, который вслепую топчет цветы в саду духовности.
Не раз уже бывал Иозеф Кнехт молчаливым, но внимательным слушателем, затерявшимся в группке учеников, в центре которой ораторствовал Дезиньори. С любопытством, удивлением и страхом слушал он из уст этого оратора речи, где уничтожающе критиковалось все, что пользовалось авторитетом и было священно в Касталии, где все, во что он сам верил, подвергалось сомнению, ставилось под вопрос или выставлялось смешным. Он замечал, правда, что далеко не все слушатели принимали эти речи всерьез, иные слушали явно лишь для потехи, как слушают какого-нибудь ярмарочного краснобая, часто ему доводилось слышать и возражения, в которых нападки Плинио вышучивались или серьезно опровергались. Но всегда вокруг этого Плинио собирались какие-нибудь товарищи, всегда он бывал в центре и неизменно, независимо от наличия в данный миг оппонента, излучал притягательную силу и как бы вводил в соблазн. И то же, что испытывали другие, собираясь вокруг этого бойкого оратора и слушая с удивлением или со смехом его тирады, испытывал и Иозеф; несмотря на испуг, даже страх, который у него вызывали такие речи, он чувствовал, что они как-то жутковато привлекают его, и не только потому, что они были забавны, нет, они, казалось, и всерьез как-то касались его. Не то чтобы он в душе соглашался со смелым оратором, но появлялись сомнения, о существовании или возможности которых достаточно было лишь знать, чтобы страдать от них. Сперва страдание это мучительным не было, были только задетость и беспокойство, было чувство, в котором смешивались сильное влечение и нечистая совесть.
Должен был прийти и действительно пришел час, когда Дезиньори заметил среди своих слушателей одного, для кого его слова были не просто увлекательным или предосудительным развлечением, не просто удовлетворением потребности поспорить, – молчаливого светловолосого мальчика, красивого и изящного, но на вид несколько робкого, который действительно покраснел и отвечал смущенно-односложно, когда он приветливо заговорил с ним. Этот мальчик явно уже давно ходил за ним, подумал Плинио и решил теперь вознаградить его дружеским жестом и покорить окончательно: он пригласил его зайти к себе в комнату. Не так-то легко было подступиться к этому робкому и застенчивому мальчику. К удивлению Плинио, оказалось, что тот избегал разговора с ним и отвечать не хотел, а приглашения не принял; это уже задело старшего, и с того дня он стал домогаться расположения молчаливого Иозефа, сначала, пожалуй, только из самолюбия, потом всерьез, ибо почуял, что они небезразличны один другому – то ли как друзья, то ли как враги в будущем. Снова и снова видел он, как появлялся Иозеф вблизи него, и чувствовал, как тот сосредоточенно слушает, но снова и снова шел этот нелюдим на попятный, как только он к нему подступался.
Такое поведение имело свои причины. Иозеф давно чувствовал, что в этом, столь непохожем на него человеке его ждет что-то важное, быть может, что-то прекрасное, какое-то прояснение, возможно даже, искушение и опасность, во всяком случае, что-то такое, что нужно преодолеть. О первых ростках сомнения и критического духа, посеянных в нем речами Плинио, он рассказал своему другу Ферромонте, но тот не обратил на это особого внимания, он объявил Плинио зазнайкой и воображалой и тотчас же снова погрузился в свои музыкальные упражнения. Какое-то чувство говорило Иозефу, что заведующий – та инстанция, куда ему следовало бы податься со своими сомнениями и тревогами; но после упомянутого маленького столкновения у него уже не было сердечного и непредубежденного отношения к Цбиндену: он боялся, что тот не поймет его, и еще больше боялся, что разговор о мятежнике Плинио заведующий воспримет, чего доброго, как некий донос. В этой растерянности, становившейся из-за попыток дружеского сближения со стороны Плинио все мучительнее, он обратился наконец к своему покровителю и доброму гению с очень длинным письмом, которое до нас дошло. Там среди прочего он писал: «Мне еще неясно, единомышленника или только собеседника надеется обрести во мне Плинио. Надеюсь на второе, ведь заставить меня стать на его точку зрения значило бы подбить меня на измену и погубить мою жизнь, которая уже неотделима от Касталии, у меня нет за ее пределами ни родителей, ни друзей, к которым я мог бы вернуться, если бы у меня действительно возникло такое желание. Но даже если непочтительные речи Плинио не имеют целью кого-либо переубедить или на кого-либо повлиять, они все равно смущают меня. Буду с Вами, глубокоуважаемый мастер, совсем откровенен; в образе мыслей Плинио есть что-то, на что я не могу просто ответить „нет“, он взывает к какому-то голосу во мне, порой очень склонному признать его правоту. Возможно, это голос природы, и он резко противоречит моему воспитанию и привычному у нас взгляду на вещи. Если Плинио называет наших учителей и наставников кастой жрецов, а нас, учеников, – их покорной, кастрированной паствой, то это, конечно, грубость и преувеличение, но какая-то доля правды в его словах все-таки, может быть, есть, иначе ведь они меня так не тревожили бы. Плинио говорит порой удивительные и обескураживающие вещи. Например, что игра в бисер – это возврат к фельетонной эпохе, безответственное баловство с буквами, на которые мы разложили языки разных искусств и наук; что она состоит из сплошных ассоциаций и играет сплошными аналогиями. Или что доказательством малоценности всего нашего духовного склада служит наше смиренное бесплодие. Мы, например, анализируем, говорит он, законы и технику всех стилей и эпох музыки, а сами никакой новой музыки не создаем. Мы читаем и комментируем, говорит он, Пиндара или Гёте, но сами стыдимся писать стихи. Это упреки, смеяться над которыми я не могу. А они еще не самые страшные, не те, что ранят меня больше всего. Страшно бывает, когда он, например, говорит, что мы, касталийцы, ведем жизнь комнатных певчих птиц, не зарабатывая себе на хлеб, не зная жизненных трудностей и борьбы, не имея и не желая иметь ни малейшего понятия о той части человечества, на чьем труде и на чьей нищете основано наше роскошное существование». Заключалось письмо такими словами: «Я, может быть, злоупотребил Вашей дружеской добротой, Reverendissime,[21] и я готов к тому, что Вы меня отчитаете. Отчитайте меня, накажите, я буду только благодарен. Но в совете я крайне нуждаюсь. Теперешнее состояние я могу еще некоторое время выдержать. Но выйти из него к чему-то настоящему и плодотворному я не могу, для этого я слишком слаб и неопытен, и, что, может быть, хуже всего, не могу довериться господину заведующему, разве что Вы мне прикажете. Поэтому я и обременил Вас тем, что меня очень тревожит».
Для нас было бы чрезвычайно ценно располагать и письменным, черным по белому, ответом мастера на этот призыв о помощи. Но ответ его последовал устно. Вскоре после кнехтовского письма magister musicae сам прибыл в Вальдцель, чтобы руководить экзаменом по музыке, и в дни пребывания там проявил большую заботу о своем молодом друге. Мы знаем об этом из позднейших рассказов Кнехта. Поблажки мастер ему не дал. Он начал с того, что тщательно проверил школьные отметки Кнехта и особенно его факультативные занятия и, найдя их слишком односторонними, согласился с вальдцельским заведующим и настоял на том, чтобы Кнехт признал это перед заведующим. Насчет отношения Кнехта к Дезиньори он дал точные указания и не уехал, пока и этот вопрос не был обсужден с заведующим Цбинденом. Следствием всего этого было не только поразительное, незабываемое для всех присутствовавших состязание между Дезиньори и Кнехтом, но и совершенно новые отношения между Кнехтом и заведующим. Отношения эти не стали задушевными и таинственными, как с мастером музыки, но прояснились и утратили напряженность.
Роль, выпавшая теперь Кнехту, определила его жизнь на долгое время. Ему было разрешено принять дружбу Дезиньори, открыть себя его влиянию и его атакам без вмешательства или опеки со стороны учителей. Задача же, поставленная перед ним его ментором, состояла в том, чтобы защитить Касталию от ее критиков и поднять столкновение взглядов на самый высокий уровень; это значило среди прочего, что Иозефу следовало хорошенько усвоить и ясно представлять себе основы царившего в Касталии и Ордене порядка. Словесные битвы между двумя друзьями-противниками стали вскоре знамениты, от охотников их послушать отбоя не было. Агрессивный и иронический тон Дезиньори стал тоньше, его формулировки – строже и ответственнее, его критика – объективнее. До сих пор Плинио имел преимущества в этой борьбе; он был пришельцем из «мира», владел его опытом, его методами, его тактикой нападения, даже долей его непоколебимости, из разговоров со взрослыми дома он знал все, что «мир» мог сказать против Касталии. Теперь реплики Кнехта вынуждали его понять, что, довольно хорошо, лучше любого касталийца, зная «мир», он вовсе не знал Касталию и ее дух так же хорошо, как те, кто был здесь у себя дома и для кого Касталия была отечеством и судьбой. Он стал понимать, а постепенно и признавать, что он здесь гость, а не коренной житель и что не только в «миру», но и здесь, в педагогической провинции, существуют вековой опыт и само собой разумеющиеся вещи, что и здесь есть своя традиция, даже «природа», которую он знал лишь отчасти и которая теперь через своего представителя Иозефа Кнехта заявляла о своем праве на уважение. Кнехт же, чтобы справиться со своей ролью апологета, вынужден был путем учения, медитации и самодисциплины все яснее и проникновеннее усваивать и осознавать то, что он защищал. В красноречии превосходство оставалось за Дезиньори – кроме природных пылкости и честолюбия, ему помогала тут какая-то светская сноровка, он умел, даже проигрывая, думать о слушателях и обеспечивать себе достойное или хотя бы остроумное отступление, тогда как Кнехт, если противник загонял его в угол, мог сказать, например: «Об этом мне еще нужно будет подумать, Плинио. Подожди несколько дней, я тебе об этом напомню».
Хотя их отношения приобрели достойную форму и для участников и слушателей диспутов стали даже неотъемлемым элементом тогдашней вальдцельской школьной жизни, для самого Кнехта эта коллизия не упростилась. Высокая мера доверия, оказанного ему, и ответственность, возложенная на него, помогали ему справляться с задачей, и то, что выполнял он ее без видимого вреда для себя, свидетельствует о силе и доброкачественности его натуры. Но втайне ему приходилось много страдать. Питая приязнь к Плинио, он питал ее не только к этому обаятельному, остроумному, красноречивому, знающему свет однокашнику, но в не меньшей мере и к тому неведомому «миру», который представлял его друг и противник, миру, который он, Кнехт, узнавал или чувствовал в его облике, словах, жестах, так называемому реальному миру, где были нежные матери и дети, голодающие и приюты для бедных, газеты и предвыборная борьба, тому примитивному и в то же время хитроумному миру, куда возвращался на каждые каникулы Плинио, чтобы навестить родителей, сестер и братьев, ухаживать за девушками, присутствовать на собраниях рабочих или быть гостем в фешенебельных клубах, тогда как Кнехт оставался в Касталии, ходил в походы и плавал с товарищами, разучивал ричеркары Фробергера или читал Гегеля.
Для Иозефа не подлежало сомнению, что его место – в Касталии и он по праву ведет касталийскую жизнь, жизнь без семьи, без каких-либо сказочных развлечений, жизнь без газет, но жизнь без нужды и без голода, – кстати сказать, и Плинио, так настойчиво коривший элитных учеников за то, что они живут трутнями, никогда до сих пор не голодал и не зарабатывал себе на хлеб сам. Нет, мир Плинио не был лучше и правильнее. Но он был, он существовал на свете, существовал, как Кнехт знал из всемирной истории, всегда и всегда был похож на сегодняшний, и многие народы никакого другого мира не знали, понятия не имели ни об элитных школах, ни о педагогической провинции, ни об Ордене, ни о мастерах, ни об игре в бисер. Подавляющее большинство людей на всей земле жило иначе, чем жили в Касталии, проще, примитивнее, опаснее, незащищеннее, беспорядочнее. И этот примитивный мир был дан каждому от рождения, что-то от него ты чувствовал в собственном сердце, какое-то любопытство к нему, какую-то тоску о нем, какое-то сочувствие ему. Быть к нему справедливым, сохранить за ним какое-то право гражданства в собственном сердце, но все-таки не вернуться в него – вот в чем состояла задача. Ибо рядом с ним и над ним существовал второй мир, касталийский, духовный, мир искусственный, более упорядоченный, более защищенный, но нуждавшийся в постоянном надзоре и упражнении, мир иерархии. Служить ему, не пороча тот, другой мир и уж подавно не презирая его, но и не поглядывая на него со смутными желаниями или тоской, – вот как, по-видимому, было правильно. Ведь маленький касталийский мир служил другому, большому миру, он давал ему учителей, книги, методы, он заботился о чистоте его духовной деятельности и нравственности, и он, как школа и как убежище, был открыт тому небольшому числу людей, которым назначено было, казалось, посвятить свою жизнь духу и истине. Почему же двум этим мирам не дано было жить в гармонии и братстве рядом друг с другом и друг в друге, почему нельзя было пестовать и соединять в себе оба?
Один из редких приездов мастера музыки пришелся однажды на ту пору, когда утомленный и изнуренный своей задачей Иозеф с трудом сохранял душевное равновесие. Мастер мог понять это по некоторым намекам юноши, но гораздо яснее почувствовал это по его усталому виду, по его беспокойным глазам и какой-то несобранности. Он задал несколько пытливых вопросов, заметил уклончивость и скованность ученика, перестал спрашивать и, серьезно встревожившись, пригласил Кнехта в класс, якобы чтобы показать ему одно маленькое музыкальное открытие. Велев ему принести и настроить клавикорды, он втянул Кнехта в рассуждения о возникновении сонатной формы, благодаря чему ученик в какой-то мере забыл о своих заботах и, увлекшись, стал ненапряженно и благодарно слушать его слова и его игру. Магистр терпеливо и неторопливо приводил его в то состояние готовности и восприимчивости, отсутствием которого был огорчен. И когда это удалось, когда мастер, закончив беседу, сыграл в заключение одну из сонат Габриели,[22] он встал и, медленно прохаживаясь по маленькой комнате, заговорил:
– Много лет назад эта соната одно время очень занимала меня. Это было еще в студенческие годы, еще до того, как меня назначили учителем, а позднее мастером музыки. У меня было тогда честолюбивое желание представить историю сонаты в новом разрезе, но вдруг пришла пора, когда я не только застрял на месте, но и все больше стал сомневаться в том, что все эти историко-музыковедческие исследования вообще представляют какую-то ценность, что они действительно нечто большее, чем пустая забава для праздных людей, мишурный, умственный, искусственный заменитель настоящей, живой жизни. Словом, я должен был пережить один из тех кризисов, когда всякое учение, всякое умственное усилие, всякая умственность вообще становятся для нас сомнительны и обесцениваются и когда мы готовы позавидовать любому крестьянину, работающему на пашне, любой гуляющей вечерком парочке, даже любой птице, поющей на ветке, любой цикаде, звенящей в летней траве, ибо нам кажется, что они живут самой естественной, самой полной и счастливой жизнью, а об их нуждах, о трудностях, опасностях и страданиях мы ведь ничего не знаем. Короче, я, можно сказать, потерял равновесие, состояние это было малоприятное, даже довольно-таки тяжкое. Я придумывал самые удивительные способы бегства и освобождения, я подумывал о том, чтобы уйти в мир музыкантом и играть на свадьбах, и если бы, как то бывает в старых романах, появился иностранный вербовщик и предложил мне надеть военную форму и отправиться с любым войском на любую войну, я бы пошел. Словом, все было так, как часто бывает в таких случаях: я потерял себя настолько, что уже не мог справиться с этим сам и нуждался в помощи.
Он на мгновение остановился и молча усмехнулся. Затем продолжал:
– Конечно, у меня был ученый наставник, как полагается, и, конечно, было бы разумно и правильно с ним посоветоваться, это была просто моя обязанность. Но уж так ведется, Иозеф: когда ты в трудном положении, когда ты сбился с пути и больше всего нуждаешься в том, чтобы тебя поправили, именно тогда тебе меньше всего хочется вернуться на прежний путь и поправить дело обычным способом. Мой наставник был недоволен моим последним отчетом за четверть, отчет вызвал у него серьезные нарекания, но я думал, что нахожусь на пути к новым открытиям или взглядам, и немного обиделся на него за его замечания. Словом, мне не хотелось идти к нему, не хотелось каяться и признать, что он прав. Своим товарищам я тоже не хотел довериться, но поблизости был один оригинал, которого я знал только в лицо и понаслышке, один санскритолог по прозвищу «Йог». И вот в минуту, когда мое состояние стало для меня почти нестерпимым, я пошел к этому человеку, чья одинокая и несколько странная фигура вызывала у меня усмешки и тайное восхищение. Я пришел в его келью, хотел обратиться к нему, но застал его погруженным в себя, в ритуальной индийской позе, пробиться к нему нельзя было, он витал, тихо улыбаясь, в каком-то совершенно другом мире, и мне ничего не осталось, как остановиться у двери и подождать, когда он очнется. Ждать пришлось очень долго, час и еще два часа, я наконец устал и опустился на пол; я сидел там, прислонившись к стене, и все ждал. Наконец я увидел, как он понемногу просыпается, он шевельнул головой, расправил плечи, медленно развел скрещенные ноги, и, когда он уже вставал, взгляд его упал на меня. «Что тебе нужно?» – спросил он. Я поднялся и, не подумав, не зная толком, что говорю, сказал: «Это из-за сонат Андреа Габриели». Он окончательно встал, усадил меня на свой единственный стул, сам сел на край стола и спросил: «Габриели? Что же он натворил своими сонатами?» Я стал рассказывать ему, что со мной случилось, исповедоваться в своих сомнениях. Со скрупулезностью, показавшейся мне педантичной, он принялся расспрашивать о моей жизни, о занятиях творчеством Габриели и сонатой, он хотел знать, когда я встаю, как долго читаю, много ли музицирую, в какие часы ем и ложусь спать. Я доверился, даже навязался ему, поэтому я обязан был терпеть его вопросы и отвечать на них, но они смущали меня, они все безжалостнее входили в подробности, анализировалась вся моя умственная и нравственная жизнь за последние недели и месяцы. Затем он вдруг замолчал, этот Йог, и, когда я так и не понял, в чем дело, пожал плечами и сказал: «Неужели ты сам не видишь, где твоя ошибка?» Нет, я не видел. И тут он поразительно точно перечислил все, что у меня выспросил, вплоть до первых признаков утомления, отвращения и умственного застоя, и доказал мне, что такое могло случиться только с тем, кто слишком свободно и бездумно предавался занятиям, и что утраченный контроль над собой и своими силами мне давно пора было восстановить с чужой помощью. Если уж я позволил себе отказаться от регулярных упражнений в медитации, то мне следовало, доказал он мне, по крайней мере при первых же скверных симптомах, вспомнить об этом упущении и восполнить его. И он был совершенно прав. Я не только давно уже забросил медитацию из-за нехватки времени, всегдашней лени и чрезмерной рассеянности, из-за чрезмерного усердия в занятиях и возбуждения, но мало-помалу перестал даже сознавать греховность этого постоянного манкирования – и вот теперь, когда я дошел почти до полного отчаяния, мне должен был напомнить об этом кто-то другой! И потом мне действительно стоило очень большого труда подтянуться – я должен был возвратиться к школьным, самым начальным упражнениям в медитации, чтобы постепенно восстановить хотя бы способность сосредоточиваться и погружаться в себя.
Магистр закончил свою прогулку по комнате легким вздохом и такими словами:
– Вот что было тогда со мной, и говорить об этом мне и сегодня немного стыдно. Но так и есть, Иозеф: чем большего мы требуем от себя или чем большего требует от нас та или иная задача, тем чаще должны мы черпать силы в медитации, во все новом и новом примирении ума и души. И – я мог бы привести немало примеров тому – чем сильнее захватывает нас какая-нибудь задача, то волнуя и возбуждая нас, то утомляя и подавляя, тем чаще забываем мы об этом источнике сил, как порой, целиком уйдя в умственный труд, забываем о своем теле и об уходе за ним. Все действительно великие деятели мировой истории либо умели размышлять, либо безотчетно знали путь туда, куда нас ведет медитация. Все другие, даже самые талантливые и сильные, терпели в конце концов крах, потому что их задача, или их честолюбивая мечта, овладевала ими, превращала их в одержимых до такой степени, что они теряли способность отрываться и отмежевываться от злобы дня. Ну да ты это знаешь, этому учат ведь при первых же упражнениях. Это непреложная истина. Насколько она непреложна, видишь только тогда, когда вдруг собьешься с пути.
Этот рассказ так подействовал на Иозефа, что он почувствовал грозившую ему опасность и усердно занялся упражнениями. Глубокое впечатление произвело на него то, что мастер впервые приоткрыл ему свою совсем частную жизнь, свою студенческую юность; Кнехту впервые стало ясно, что и полубог, мастер, тоже был когда-то молодым и сбивался с пути. Он с благодарностью чувствовал, какое доверие оказал ему многочтимый своим признанием. Можно было заблуждаться, делать ошибки, нарушать предписания, но можно было все-таки справиться с этим, найти свою дорогу и в конце концов стать мастером. Он преодолел кризис.
В те два-три вальдцельских года, что длилась дружба между Плинио и Иозефом, школа относилась к этой воинственной дружбе как к драме, в которой каждый, от заведующего до самого младшего ученика, так или иначе участвовал. Два мира, два принципа воплотились в Кнехте и Дезиньори, каждый возвышал другого, любой диспут становился торжественным и представительным состязанием, касавшимся всех. И если каждая поездка домой на каникулы, каждое прикосновение к родной почве давали новые силы Плинио, то Иозеф черпал новые силы в каждом размышлении, в каждой прочитанной книге, в каждом упражнении на сосредоточение мыслей, в каждой встрече с магистром музыки, все более сживаясь с ролью представителя и адвоката Касталии. Некогда, еще ребенком, он пережил свое первое призвание. Теперь он узнал второе, и эти годы выковали, вычеканили из него совершенного касталийца. Давно пройдя начальный курс игры в бисер, он теперь уже, на каникулах и под контролем какого-нибудь руководителя игр, начал набрасывать собственные партии. И здесь он открыл один из самых обильных источников радости и внутренней разрядки; со времени его ненасытных упражнений на клавесине и клавикордах с Карло Ферромонте ничто не было для него так благотворно, ничто так не освежало его, не укрепляло, не наполняло силой и счастьем, как эти первые проникновения в звездный мир игры в бисер.
Именно к этим годам относятся те стихи юного Иозефа Кнехта, что сохранились в списке, сделанном Ферромонте; возможно, что стихов было больше, чем дошло до нас, и надо полагать, что и эти стихотворения, самые ранние из которых возникли еще до знакомства Кнехта с Игрой, тоже помогли ему выполнить свою роль и пережить те критические годы. Любой читатель обнаружит в этих частью искусных, частью же явно наскоро набросанных стихах следы глубокого потрясения и кризиса, через который прошел тогда Кнехт под влиянием Плинио. Во многих строчках звучит глубокое беспокойство, принципиальное сомнение в себе и смысле своего существования, и только в стихотворении «Игра в бисер» слышна наконец, кажется, смиренная самоотверженность. Кстати сказать, известной уступкой миру Плинио, определенным бунтом против каких-то внутрикасталийских законов был уже сам факт, что он писал эти стихи и даже показывал их, случалось, товарищам. Ведь если Касталия вообще отказалась от создания произведений искусства (даже музыкальное творчество знают и терпят там лишь в форме стилистически строгих упражнений по композиции), то стихотворство считалось и вовсе уже невозможным, смешным и предосудительным занятием. Игрой, следовательно, досужей забавой эти стихи назвать никак нельзя: нужен был сильный напор, чтобы началось это творчество, и требовалось какое-то упрямое мужество, чтобы написать эти строки и за них отвечать.
Есть сведения, что и Плинио Дезиньори претерпел под влиянием своего противника заметную эволюцию, причем не только в том смысле, что облагородились его методы боя. В ходе дружеских и воинственных бесед тех школьных лет он видел, как его партнер, неукоснительно развиваясь, превращался в образцового касталийца, в лице его друга перед ним все явственнее и живее представал дух этой провинции, и если он, Плинио, до известной степени заразил и взбудоражил Кнехта атмосферой своего мира, то и сам он дышал касталийским воздухом и поддавался его очарованию и влиянию. Однажды на последнем году своего пребывания в школе, после двухчасового диспута об идеалах монашества и их опасностях, проведенного ими в присутствии старшего класса Игры, он пригласил Иозефа прогуляться и во время этой прогулки сделал ему одно признание, которое мы приводим по письму Ферромонте:
– Я, конечно, давно знаю, Иозеф, что ты вовсе не правоверный игрок и не касталийский святой, чью роль ты так великолепно играешь. Каждый из нас занимает, борясь, уязвимую позицию, ведь каждый знает, что то, против чего он борется, имеет право на существование и свои бесспорные достоинства. Ты стоишь на стороне культуры духа, я – на стороне естественной жизни. В нашей борьбе ты научился распознавать опасности естественной жизни и брать их на прицел; твоя обязанность – показывать, как естественная, наивная жизнь без духовной дисциплины непременно становится пучиной порока, ведет к животному состоянию и еще дальше вспять. А я обязан снова и снова напоминать о том, как рискованна, опасна и, наконец, бесплодна жизнь, которая зиждется на чистом духе. Прекрасно, каждый защищает то, в первенство чего он верит, ты – дух, я – природу. Но не обижайся, иногда мне кажется, будто ты и впрямь наивно принимаешь меня за какого-то врага вашей касталийской жизни, за человека, для которого ваши занятия, упражнения и игры, в сущности, ерунда, хотя он почему-либо и участвует в них до поры до времени. Ах, дорогой мой, как же ты ошибаешься, если действительно так думаешь! Признаюсь тебе, я испытываю совершенно дурацкую любовь к вашей иерархии, она меня часто восхищает и манит, как само счастье. Признаюсь тебе также, что несколько месяцев назад, гостя дома у родителей, я провел нелегкий разговор с отцом и добился от него разрешения остаться касталийцем и вступить в Орден – на тот случай, если, закончив школу, я этого пожелаю и так решу; и я был счастлив, когда он наконец дал свое согласие. Так вот, я не воспользуюсь им, это я с недавних пор знаю. О нет, охота у меня не пропала! Но я все яснее и яснее вижу: для меня, если бы я остался у вас, это означало бы бегство, пристойное бегство, может быть, даже благородное, но все-таки бегство. Я вернусь и буду мирянином. Но мирянином, который останется благодарен вашей Касталии, который будет и впредь делать многие ваши упражнения и каждый год участвовать в торжествах большой Игры.
С глубоким волнением поведал Кнехт это признание своему другу Ферромонте. И тот в упомянутом письме прибавляет к этому рассказу такие слова: «Для меня, музыканта, это признание Плинио, к которому я не всегда бывал справедлив, было как бы музыкальным событием. На моих глазах противоположность „мир и дух“, или противоположность „Плинио и Иозеф“, выросла из борьбы двух непримиримых принципов в некий концерт».
Когда Плинио закончил свой четырехлетний курс и должен был вернуться домой, он принес заведующему письмо отца, приглашавшего к себе на каникулы Иозефа Кнехта. Это было нечто необычное. Отпуска для поездок и пребывания вне педагогической провинции практиковались, правда, прежде всего с познавательной целью, не так уж редко, но все же они были исключениями и предоставлялись лишь старшим и хорошо зарекомендовавшим себя студентам, но никак не ученикам. Тем не менее заведующий Цбинден счел это приглашение, поскольку пришло оно из такого почтенного дома и от такого уважаемого человека, достаточно важным, чтобы не отклонять его самочинно, а передать в комитет Педагогического ведомства, которое вскоре ответило лаконичным отказом. Друзьям пришлось попрощаться друг с другом.
– Позднее мы попытаемся пригласить тебя снова, – сказал Плинио, – когда-нибудь, глядишь, и удастся. Ты должен познакомиться с моим домом и с моими родными и убедиться, что мы тоже люди, а не какой-то там светский сброд и дельцы. Мне будет тебя очень недоставать. А ты, Иозеф, постарайся скорее возвыситься в этой мудреной Касталии; тебе очень к лицу быть звеном в иерархии, но больше, по-моему, начальником, чем слугой, несмотря на твою фамилию. Я предсказываю тебе великое будущее, ты когда-нибудь станешь магистром и войдешь в число самых сиятельных.
Иозеф грустно посмотрел на него.
– Что ж, смейся! – сказал он, борясь с волнением прощания. – Я не так честолюбив, как ты, и если я когда-нибудь достигну какого-нибудь чина, ты к тому времени давно уже будешь президентом или бургомистром, профессором или членом Федерального совета. Не поминай злом нас и Касталию, Плинио, не забывай нас совсем! У вас ведь там тоже есть, наверно, люди, чьи знания о Касталии не ограничиваются избитыми анекдотами о нас.
Они пожали друг другу руки, и Плинио уехал. В последний вальдцельский год Иозефа вокруг него стало очень тихо, его утомительное пребывание на виду в роли как бы общественного лица вдруг кончилось, Касталия больше не нуждалась в защитнике. Свое свободное время он отдавал в этот год главным образом игре в бисер, все больше его привлекавшей. Тетрадка относящихся к той поре записей о значении и теории Игры начинается фразой: «Вся совокупность жизни, как физической, так и духовной, представляет собой некое динамическое явление, из которого игра в бисер выхватывает, по сути, лишь эстетическую сторону, и выхватывает преимущественно в виде каких-то ритмических процессов».

Студенческие годы

Иозефу Кнехту было теперь года двадцать четыре. С уходом из Вальдцеля кончилась его школьная пора и начались годы свободного изучения наук; если не считать мирных эшгольцских лет, они были, пожалуй, самыми радостными и счастливыми в его жизни. И правда, всегда, снова и снова, есть что-то чудесное и трогательно прекрасное в вольности, с какой отдается желанию открывать и завоевывать юноша, впервые движущийся без школьного гнета к бесконечным горизонтам духа, еще не терявший никаких иллюзий, еще не сомневавшийся ни в собственной способности к бесконечной самоотдаче, ни в безграничности духовного мира. Как раз для талантов кнехтовского типа, которых не заставляет рано сосредоточиться на каком-то специальном предмете какая-то одна способность, талантов, по сути своей устремленных к целостности, к синтезу и универсальности, эта весна свободы в занятиях нередко бывает порой огромного счастья, чуть ли не опьянения; без предшествовавшей дисциплины элитной школы, без душевной гигиены упражнений в медитации и без мягкого контроля Педагогического ведомства эта свобода представляла бы для таких талантов большую опасность и была бы для многих роковой, какой и становилась для несметного множества высоких дарований во времена, когда еще не существовало нашего нынешнего уклада, в докасталийские века. В высших учебных заведениях той доисторической поры в иные времена было просто полным-полно фаустовских натур, несшихся на всех парусах в открытое море наук и академической свободы и терпевших всяческие кораблекрушения из-за необузданного дилетантства; сам Фауст – классический пример гениального дилетантства и его трагизма. В Касталии же духовная свобода студентов бесконечно шире, чем она бывала когда-либо в университетах прежних эпох, ибо возможности для занятий у нас гораздо богаче, кроме того, в Касталии ни на кого не влияют и не давят никакие материальные соображения, честолюбие, трусливость, бедность родителей, виды на заработок и карьеру и так далее. В академиях, семинарах, библиотеках, архивах, лабораториях педагогической провинции все студенты по своему происхождению и по своим видам на будущее равноправны; ступень в иерархии определяется только задатками и качествами ума и характера учащихся. Зато большинства свобод, соблазнов и опасностей материального и духовного свойства, жертвой которых в мирских университетах оказываются многие одаренные люди, в Касталии не существует; и здесь хватает еще всяких опасностей, всякого демонизма и ослеплений – где человеческое бытие свободно от них? – но все-таки от многих возможностей сбиться с пути, разочароваться и погибнуть касталийский студент застрахован. С ним не может случиться такого, что он запьет, что растратит свои молодые годы на бахвальство или заговорщицкую деятельность, как иные поколения студентов в древности, не может он в один прекрасный день сделать открытие, что школьный аттестат зрелости выдали ему по ошибке, не может обнаружить уже студентом невосполнимые пробелы в начальном образовании; от этих непорядков касталийский уклад его защищает. Опасность расточить себя на женщин или на спортивные излишества тоже не очень-то велика. Что касается женщин, то касталийский студент не знает ни брака с его соблазнами и опасностями, ни ханжества прошедших эпох, либо принуждавшего студента к половому воздержанию, либо толкавшего его к более или менее продажным или распутным особам. Поскольку брака для касталийцев не существует, не существует и нацеленной на брак морали любви. Поскольку для касталийцев не существует денег и почти не существует собственности, продажной любви тоже не существует. В педагогической провинции дочери местных жителей обычно выходят замуж не слишком рано, и в годы до брака студент или ученый кажется им особенно подходящим любовником; он не интересуется происхождением и состоянием возлюбленной, привык считать умственные способности по меньшей мере равными житейским, обладает, как правило, фантазией и юмором и должен, поскольку денег у него нет, платить самоотверженностью больше других. В Касталии возлюбленная студента не задается вопросом: женится ли он на мне? Нет, он не женится на ней. Правда, бывало и такое – нет-нет да случалось, хотя и редко, что элитный студент возвращался путем женитьбы в широкий мир, отказываясь от Касталии и от принадлежности к Ордену. Но в истории школ и Ордена эти несколько случаев отступничества играют роль не более чем курьезов.
Степень свободы и самоопределения во всех областях знания и научных исследований, предоставляемая элитному ученику после окончания подготовительной школы, действительно очень высока. Ограничивается эта свобода, если способности и интересы студента с самого начала не сужают ее, только его обязанностью представлять каждое полугодие план занятий, выполнение которого мягко контролирует Ведомство. Для разносторонне одаренных людей с разносторонними интересами – а Кнехт принадлежал к ним – есть в первых студенческих годах благодаря этой очень широкой свободе что-то на редкость заманчивое и восхитительное. Именно этим студентам с разносторонними интересами, если они вовсе уж не разбалтываются, Ведомство предоставляет почти райскую свободу; учащийся может знакомиться с любыми науками, сочетать самые разные области занятий, влюбляться в шесть или восемь наук одновременно или с самого начала держаться узкого выбора; кроме соблюдения общих, действующих в Провинции и Ордене правил морали, от него не требуют ничего, кроме – раз в год – свидетельства о прослушанных им лекциях, о прочитанных книгах и о его работе в тех или иных институтах. Более тщательная проверка его успехов начинается лишь тогда, когда он становится слушателем специальных курсов и семинаров, в том числе курсов и семинаров Игры и консерватории; здесь, правда, само собой разумеется, каждый студент должен держать официальные экзамены и выполнять задания руководителя семинара. Но никто не тащит его силой на эти курсы, ему вольно семестрами и годами сидеть себе в библиотеках да слушать лекции. Эти студенты, долго не связывающие себя какой-то отдельной областью знания, тем самым откладывают, спору нет, свое вступление в Орден, но их странствия по всевозможным наукам и видам занятий встречают самое терпимое отношение, даже поощряются. Помимо нравственного поведения, от них не требуют ничего, кроме того, чтобы каждый год они представляли так называемое «жизнеописание». Этому старинному обычаю, над которым часто подтрунивают, обязаны мы тремя жизнеописаниями, сочиненными Кнехтом в студенческие годы. В отличие от возникших в Вальдцеле стихов, речь тут идет, стало быть, не о добровольном и неофициальном, даже тайном и более или менее запретном виде литературной деятельности, а о нормальном и официальном. Уже в древнейшие времена педагогической провинции вошло в обычай требовать от младших, то есть еще не принятых в Орден, студентов подачи от поры до поры особого вида сочинения, или стилистического упражнения, так называемого жизнеописания, то есть вымышленной, перенесенной в любое прошлое автобиографии. Задачей учащегося было перенестись в обстановку и культуру, в духовный климат какой-нибудь прошедшей эпохи и придумать себе подходящую жизнь в ней; в зависимости от времени и моды предпочтение отдавалось то императорскому Риму, то Франции XVII или Италии XV века, то перикловским Афинам или моцартовской Австрии, а у филологов стало обычаем писать романы своей жизни языком и стилем той страны и того времени, где происходило их действие; получались порой весьма виртуозные жизнеописания в канцелярском стиле папского Рима XII–XIII веков, на монашеской латыни, на итальянском языке «Ста новелл»,[23] на французском Монтеня, на барочном немецком Лебедя Боберфельдского.[24] В этой свободной и шутливой форме продолжал жить здесь остаток древней азиатской веры в возрождение и переселение душ; для всех учителей и учеников была привычна мысль, что теперешней их жизни предшествовали прежние жизни – в другом теле, в другие времена, при других условиях. Это было, конечно, не верой в строгом смысле и подавно не учением; это было упражнением, игрой фантазии, попыткой представить себе собственное «я» в измененных ситуациях и окружении. При этом, так же, как на многих семинарах по критике стиля, а часто и при игре в бисер, упражнялись в осторожном проникновении в культуры, эпохи и страны прошлого, учились смотреть на себя как на маску, как на временное обличье некоей энтелехии. Обычай сочинять такие жизнеописания имел свою прелесть и свои преимущества, иначе он вряд ли бы сохранялся так долго. Кстати сказать, не так уж и мало было студентов, более или менее веривших не только в идею перевоплощения, но и в правдивость своих собственных выдуманных жизнеописаний. Ведь эти воображаемые прошлые жизни были, как правило, конечно, не только стилистическими упражнениями и историческими исследованиями, но и картинами желаемого, воображаемыми автопортретами: авторы большинства жизнеописаний наделяли себя тем костюмом и тем характером, предстать и осуществиться в котором было их желанием и идеалом. К тому же эти жизнеописания – неплохая педагогическая находка – были законной отдушиной для поэтических устремлений юного возраста. Хотя настоящее, серьезное поэтическое творчество на протяжении нескольких поколений осуждалось и заменялось отчасти науками, отчасти игрой в бисер, тяга молодости к художественной изобразительности все же не унималась; в жизнеописаниях, нередко разраставшихся до маленьких романов, она находила дозволенное поле деятельности. Иной автор делал при этом и первые шаги в область самопознания. Кстати, часто случалось – и у преподавателей это обычно встречало доброжелательное понимание, – что студенты пользовались своими жизнеописаниями для выражения критических и революционных суждений о нынешнем мире и о Касталии. Кроме того, именно в тот период, когда студент пользовался наибольшей свободой и не подлежал строгому контролю, эти сочинения бывали для преподавателей очень интересны, ибо давали часто поразительно ясную информацию о нравственном состоянии авторов.
От Иозефа Кнехта осталось три таких жизнеописания, мы приведем их дословно, считая их самой, может быть, ценной частью нашей книги. Написал ли он только эти три биографии, не пропало ли какое-нибудь жизнеописание – на этот счет возможны разные предположения. С определенностью мы знаем только, что после подачи его третьего, «индийского» жизнеописания канцелярия Педагогического ведомства настоятельно рекомендовала Кнехту перенести очередную биографию в какую-нибудь исторически более близкую и богаче документированную эпоху, а также больше заботиться об исторических деталях. Из рассказов и писем мы знаем, что после этого он действительно стал собирать материал для биографии, приуроченной к XVIII веку. В ней он хотел предстать швабским богословом, позднее сменившим церковную службу на музыку, учившимся у Иоганна Альбрехта Бенгеля, дружившим с Этингером и некоторое время гостившим в секте Цинцендорфа.[25] Мы знаем, что тогда он прочел, делая выписки, массу старой, частью побочной литературы о структуре церкви, о пиетизме и Цинцендорфе, о литургии и церковной музыке Мы знаем также, что в фигуру прелата-мага Этингера он был поистине влюблен, к фигуре магистра Бенгеля питал настоящую любовь и глубокое уважение – он специально заказал фотографию с его портрета и одно время держал ее на письменном столе – и честно старался отдать должное Цинцендорфу, который его в равной мере интересовал и отталкивал от себя. В результате он бросил эту работу, довольный тем, чему в ходе ее научился, но заявил, что не способен сделать из этого жизнеописание, ибо слишком увлекся частными вопросами и собиранием подробностей Это заявление дает нам полное право видеть в тех трех доведенных до конца биографиях скорее исповеди благородной и поэтической натуры, нежели работы ученого, о чем упоминаем отнюдь не в обиду им.
Для Кнехта к свободе самостоятельно выбирающего предмет занятий ученика прибавилась еще одна свобода и вольность. Ведь раньше он был не только воспитанником, как все, не только подчинялся строгой учебной дисциплине, жесткому режиму дня, не только находился под контролем и пристальным наблюдением учителей и терпел все трудности, выпадающие на долю элитного ученика. Наряду со всем этим и помимо этого на нем из-за его отношений с Плинио висела роль, лежала ответственность, которая, с одной стороны, предельно возбуждала его душу и ум, с другой – угнетала их, роль активная и представительская, ответственность, в сущности, не по силам и не по годам, которую он, подвергаясь часто опасности, выдерживал только благодаря избытку силы воли и таланта и с которой без мощной подмоги издалека, без мастера музыки, вообще бы не справился. На исходе его необычных вальдцельских лет мы видим Кнехта, примерно двадцатичетырехлетнего, правда, не по возрасту зрелым и несколько переутомленным, но, как ни удивительно, без признаков каких-либо вредных последствий. Но скольких сил стоила ему, до чего изводила его эта обременительная роль, мы, даже при отсутствии прямых свидетельств, можем судить по тому, как воспользовался он в первые годы, выйдя из-под надзора школ, завоеванной и, конечно, часто вожделенной свободой. Кнехт, стоявший в последнюю пору своего ученичества на таком видном месте и в какой-то мере уже принадлежавший общественности, сразу же и полностью от нее отстранился; когда пытаешься проследить тогдашнюю его жизнь, кажется, что больше всего ему хотелось стать невидимкой, любое окружение, любое общество было ему обременительно, любая форма существования была для него недостаточно уединенной. На длинные и пылкие письма Дезиньори он сперва отвечал коротко и без охоты, а потом и вовсе перестал отвечать. Знаменитый ученик Кнехт исчез и не показывался; только в Вальдцеле продолжала цвести его слава, постепенно превращаясь в легенду.
По названным причинам он в начале студенческих лет избегал Вальдцеля, что и вызвало временный отказ от старших и высших курсов игры в бисер. Тем не менее – хотя поверхностный наблюдатель мог бы отметить тогда поразительно небрежное отношение Кнехта к Игре – мы знаем, что весь капризный на вид и бессвязный, во всяком случае, довольно необычный ход его свободных занятий находился тогда, наоборот, под влиянием Игры и привел снова к ней и к служению ей. Мы остановимся на этом подробнее, ибо черта эта характерна; свободой занятий Иозеф Кнехт воспользовался самым поразительным, самым своенравным образом, воспользовался потрясающе, юношески-гениально. В свои вальдцельские годы он, как то было принято, прошел официальное введение в Игру и повторительный курс; затем, в течение последнего учебного года, уже тогда слывя в кругу друзей хорошим игроком, он с такой увлеченностью поддался притягательной силе игры игр, что, закончив еще один курс, был еще учеником принят в число игроков второй ступени, а это отличие довольно редкое.
Одному из товарищей по официальному повторительному курсу, своему другу и впоследствии помощнику Фрицу Тегуляриусу, он несколько лет спустя описал один случай, не только решивший, что ему суждено стать умельцем Игры, но и сильно повлиявший на ход его занятий. Письмо сохранилось, вот это место: «Позволь мне напомнить тебе один день и одну игру той поры, когда мы оба, состоя в одной группе, так усердно трудились над планами своих первых партий. Наш руководитель дал нам несколько отправных точек и предложил на выбор множество тем; мы как раз бились над каверзным переходом от астрономии, математики и физики к языкознанию и историческим наукам, а руководитель наш был великий мастер ставить нам, ретивым новичкам, ловушки и заманивать нас на скользкий путь недопустимых абстракций и аналогий, он подсовывал нам всякий занятный этимологический и компаративистский вздор и забавлялся, если кто-нибудь из нас попадался на удочку. Мы до изнеможения считали долготы греческих слогов, чтобы потом сразу потерять почву под ногами, когда нас вдруг ставили перед возможностью, даже необходимостью тонического, а не метрического скандирования, и так далее. Он делал свое дело по форме блестяще и вполне корректно, хотя и в манере, которая была мне неприятна. Он заводил нас в тупики и подбивал на ошибочные спекуляции, спору нет, с доброй целью показать нам возможные опасности, но немного и с тем, чтобы высмеять нас, глупых мальчишек, и как раз самым ретивым влить побольше скепсиса в их восторги. Однако именно при нем и во время одного из его замысловатых розыгрышей, когда мы на ощупь и робко пытались набросать какую-нибудь более или менее приемлемую партию, меня вдруг поразили и до глубины души потрясли смысл и величие нашей Игры. Анатомируя какую-то связанную с историей языка проблему, мы как бы видели вблизи высший взлет и расцвет языка, мы проходили с ним за несколько минут путь, на который ему потребовались века, и меня ошеломило это зрелище бренности: вот у нас на глазах достигает расцвета такой сложный, старый, почтенный, медленно строившийся многими поколениями организм, и в расцвете этом есть уже зародыш упадка, и вся эта разумная постройка начинает оседать, портиться, рушиться, – и одновременно я с радостным ужасом вдруг остро ощутил, что все-таки упадок и смерть этого языка не прошли втуне, что его юность, его расцвет, его гибель сохранились в нашей памяти, в знании о нем и о его истории и что в знаках и формулах науки, а также в тайных кодах Игры он продолжает жить и может быть восстановлен в любое время. Я вдруг понял, что в языке или хотя бы в духе Игры все имеет действительно значение всеобщее, что каждый символ и каждая комбинация символов ведут не туда-то или туда-то, не к отдельным примерам, экспериментам и доказательствам, а к центру, к тайне и нутру мира, к изначальному знанию. Каждый переход от минора к мажору в сонате, каждая эволюция мифа или культа, каждая классическая художническая формулировка, понял я в истинно медитативном озарении того мига, – это не что иное, как прямой путь внутрь тайны мира, где между раскачиваниями взад и вперед, между вдохом и выдохом, между небом и землей, между Инь и Ян вечно вершится святое дело. К тому времени я перевидал уже немало хорошо построенных и хорошо проведенных партий и не раз уже испытывал великий подъем и радость открытий; но до того случая я снова и снова склонен был сомневаться в ценности и важности самой Игры. Ведь, в конце концов, всякая хорошо решенная математическая задача доставляет умственное наслаждение, всякая хорошая музыка, когда слушаешь и уж подавно когда играешь ее, возвышает и наполняет величием душу, а всякое сосредоточенное размышление успокаивает сердце и делает его созвучным вселенной; но ведь именно поэтому, может быть, игра в бисер, говорили мне мои сомнения, – это только формальное искусство, остроумная техника, ловкая комбинация, и тогда лучше не играть в эту игру, а заниматься чистой математикой и хорошей музыкой. А теперь до меня впервые дошел внутренний голос самой Игры, ее смысл, голос этот достиг и пронял меня, и с того часа я верю, что наша царственная Игра – это действительно lingua sacra, священный и божественный язык. Ты, конечно, вспомнишь, ведь ты сам заметил тогда, что во мне произошла перемена и меня достиг некий зов. Сравнить его я могу лишь с тем незабываемым зовом, что преобразил и возвысил мое сердце и мою жизнь, когда меня, мальчика, проэкзаменовал и призвал в Касталию магистр музыки. Ты все заметил, я тогда прекрасно это почувствовал, хотя ты и не проронил ни слова; не будем об этом ничего больше говорить и сегодня. Но у меня есть просьба к тебе, и, чтобы объяснить ее, я должен сказать тебе то, чего никто не знает, и пусть не знает, а именно: что теперешняя разбросанность моих занятий – не каприз, что в основе ее лежит, напротив, вполне определенный план. Ты помнишь, хотя бы в общих чертах, то упражнение в игре, которое мы тогда, учась на третьем курсе, строили с помощью руководителя, то, в ходе которого я услыхал этот голос и почувствовал, что призван стать lusor'ом. Так вот, эту учебную партию – она начиналась ритмическим анализом темы фуги, а в середине было изречение, приписываемое Кун-цзы,[26] – всю эту партию, от начала и до конца, я теперь изучаю, то есть пробиваюсь через каждый ее пассаж, переводя его с языка Игры обратно на язык подлинника, язык математики, орнаментики, китайский, греческий и т. д. Я хочу хоть раз в жизни профессионально изучить и воспроизвести все содержание одной партии; с первой частью я уже покончил, и понадобилось мне на это два года. Уйдет, конечно, еще немало лет. Но раз уж у нас в Касталии существует знаменитая свобода занятий, я хочу воспользоваться ею именно так. Доводы против этого мне известны. Большинство наших учителей сказало бы: мы веками придумывали и совершенствовали игру в бисер как универсальный язык и метод для выражения и приведений к общей мере всех интеллектуальных и художественных ценностей и понятий. А теперь появляешься ты и хочешь проверить, верно ли это! У тебя уйдет на это вся жизнь, и ты в этом раскаешься. Так вот, вся жизнь на это у меня не уйдет, и надеюсь, что раскаиваться мне тоже не придется. А теперь просьба: поскольку ты сейчас работаешь в архиве Игры, а мне по особым причинам хотелось бы еще довольно долго не показываться в Вальдцеле, прошу тебя время от времени отвечать на мои вопросы, то есть сообщать мне в несокращенной форме официальные коды и знаки тех или иных тем, хранящихся в архиве. Рассчитываю на тебя и на то, что буду в твоем распоряжении, если смогу оказать тебе какие-либо ответные услуги».
Пожалуй, здесь следует привести и другое место из писем Кнехта, относящееся к игре в бисер, хотя соответствующее письмо, адресованное мастеру музыки, было написано минимум год или два года спустя. «Я полагаю, – пишет Кнехт своему покровителю, – что можно довольно хорошо, даже виртуозно играть в бисер, быть даже, чего доброго, способным magister Ludi, не догадываясь об истинной тайне Игры и ее конечном смысле. Возможно даже, что именно тот, кто догадывается или знает о них, делается, став умельцем игры в бисер или ее руководителем, опаснее для Игры, чем не догадывающиеся и не знающие. Ведь внутренняя сторона Игры, ее эзотерика, метит, как всякая эзотерика, в единство всего на свете, в те глубины, где самодовлеюще царит лишь вечное дыхание, вечная череда вдохов и выдохов. Кто до конца внутренне пережил смысл Игры, тот уже, в сущности, не игрок, он отрешен от многообразия, и ему не в радость изобретать, конструировать и комбинировать, ибо ему знакома совсем другая услада и радость. Поскольку мне кажется, что я близок к смыслу Игры, для меня и для других будет лучше, если я не сделаю ее своей профессией, а целиком отдамся музыке».
Мастер музыки, обычно очень скупой на письма, был явно встревожен этим признанием и ответил на него дружеским предостережением: «Хорошо, что ты хоть не требуешь от мастера Игры, чтобы он был „эзотериком“ в твоем понимании, ибо надеюсь, что ты сказал это без иронии. Тот мастер Игры или учитель, который пекся бы прежде всего о близости к „сокровенному смыслу“, был бы очень плохим учителем. Я, например, признаться, за всю жизнь не сказал своим ученикам ни слова о „смысле“ музыки; если он есть, то он во мне не нуждается. Зато я всегда придавал большое значение тому, чтобы мои ученики хорошенько считали восьмые и шестнадцатые. Будешь ли ты учителем, ученым или музыкантом, благоговей перед „смыслом“, но не думай, что его можно преподать. Из-за своих потуг преподать „смысл“ философы истории загубили половину мировой истории, положили начало фельетонной эпохе и повинны в потоках пролитой крови. И если бы я должен был знакомить учеников, например, с Гомером или с греческими трагиками, я не пытался бы внушать им, что поэзия – это проявление божественного начала, а постарался бы открыть им доступ к поэзии через точное знание ее языковых и ритмических средств. Дело учителя и ученого – изучать такие средства, беречь традиции, соблюдать чистоту методов, а не вызывать и не форсировать те неописуемые ощущения, которые достаются в удел избранным, кстати сказать, страдальцам и жертвам».
Больше нигде в кнехтовской корреспонденции тех лет, и вообще-то, кажется, небольшой или частично пропавшей, ни игра в бисер, ни ее «эзотерическая» концепция не упоминаются; в большей и лучше всего сохранившейся части этой переписки – письмах к Ферромонте и от него – речь идет, во всяком случае, почти исключительно о проблемах музыки и ее стилистического анализа.
Таким образом, в странном зигзаге, котором шли занятия Кнехта, зигзаге, который был не чем иным, как точным воспроизведением и многолетним разбором одной-единственной партии, проявлялись, мы видим, очень определенные воля и смысл. Чтобы усвоить содержание одной этой партии, которую они когда-то, учениками, сочинили для упражнения за несколько дней и прочесть которую на языке Игры можно было за четверть часа, он тратил год за годом, сидя в аудиториях и библиотеках, изучая Фробергера и Алессандро Скарлатти, фуги и сонатную форму, повторяя математику, уча китайский язык, штудируя систему хладниевых фигур[27] и фойстелевскую теорию соответствия между гаммой цветов и музыкальными тональностями. Спрашивается, почему он выбрал этот трудный, своенравный и прежде всего одинокий путь, ведь его конечной целью (вне Касталии сказали бы: избранной профессией) была, несомненно, игра в бисер. Поступи он, поначалу практикантом и без обязательств, в какой-нибудь институт vicus lusorum, поселка игроков в Вальдцеле, все относящиеся к Игре специальные штудии были бы ему облегчены, он в любую минуту мог бы получить совет и справку по всем частным вопросам, а кроме того, отдавался бы своему делу среди товарищей и сподвижников, вместо того чтобы мучиться одному и часто как бы в добровольном изгнании. Что ж, он шел своим путем. Он, полагаем мы, избегал появляться в Вальдцеле, не только чтобы вытравить из памяти у себя и у других роль, которую он играл там учеником, но и чтобы снова не оказаться в сходной роли среди игроков. Ибо, предчувствуя с тех пор что-то вроде судьбы, что-то вроде предназначения руководить и представительствовать, он всячески старался перехитрить эту навязывавшуюся ему судьбу. Он заранее чувствовал ответственность, чувствовал ее уже теперь перед вальдцельскими однокашниками, которые им восторгались и которых он избегал, и особенно перед Тегуляриусом, инстинктивно зная, что тот пойдет за него в огонь и воду. Поэтому он искал укромности и покоя, а эта судьба гнала его вперед и на люди. Так примерно мы представляем себе его тогдашнее внутреннее состояние. Но была еще одна важная причина, отпугивавшая Кнехта от обычного курса высших учебных заведений Игры и делавшая его аутсайдером, а именно – неутолимая пытливость, лежавшая в основе его давних сомнений в Игре. Еще бы, он изведал, почувствовал на вкус, что в Игру действительно можно играть в высшем и священном смысле, но он видел также, что большинство игроков и учеников, да и часть руководителей и учителей были игроками вовсе не в этом высоком, священном смысле, что в языке Игры они видели не lingua sacra, а просто остроумный вид стенографии и что на Игру они смотрели как на интересную или забавную специальность, как на интеллектуальный спорт или соревнование честолюбий. Больше того, он, как показывает его письмо к мастеру музыки, догадывался уже, что качество игрока не всегда, может быть, определяется поисками конечного смысла, что Игра нуждается и в популярности, будучи и техникой, и наукой, и общественным установлением. Словом, были сомнения, был разлад, Игра стала жизненно важным вопросом, стала на время величайшей проблемой его жизни, и он отнюдь не хотел, чтобы доброжелательные духовные пастыри облегчали ему борьбу или, снисходительно улыбаясь, преуменьшали ее значение и отвлекали его от нее.
Конечно, из десятков тысяч уже сыгранных и из миллионов возможных партий он мог бы взять в основу своих занятий любую. Зная это, он выбрал тот случайный план партии, составленный им вместе с товарищами по курсу. Это была игра, за которой он впервые проникся смыслом всех игр в бисер и понял, что призван стать игроком. Запись той партии, сделанную им по общепринятой стенографической системе, он носил с собой в эти годы постоянно. Знаками, кодами, шифрами и аббревиатурами языка Игры здесь были записаны формула астрономической математики, принцип построения старинной сонаты, изречение Кун-цзы и так далее. Читатель, не знающий языка Игры, может представить себе такую запись несколько похожей на запись шахматной партии, только значение фигур и возможностей их взаимоотношений и взаимовоздействия тут во много раз больше, и каждой фигуре, каждой позиции, каждому ходу надо придать фактическое содержание, символически обозначенное именно этим ходом, этой конфигурацией, и так далее. Задачей Кнехта в студенческие годы было не только подробнейше изучить содержавшийся в записи партии материал, все упомянутые там принципы, произведения и системы, не только пройти в ходе учения путь через разные культуры, науки, языки, искусства, века; еще он ставил перед собой задачу, никому из его учителей неведомую: тщательно проверить на этих объектах сами системы и выразительные возможности искусства игры в бисер.
Результат, забегая вперед, был таков: он обнаружил кое-где пробелы, кое-где недостатки, но в целом наша Игра выдержала, видимо, его придирчивое испытание, иначе он в конце концов не вернулся бы к ней.
Если бы мы писали очерк по истории культуры, то иные места и иные сцены, связанные со студенческими годами Кнехта, конечно, стоило бы описать особо. Он предпочитал, насколько это бывало осуществимо, такие места, где можно было работать одному или вместе с очень немногими, и к некоторым из этих мест сохранял благодарную привязанность. Часто бывал он в Монтепорте, то как гость мастера музыки, то как участник семинара по истории музыки. Дважды видим мы его в Гирсланде, резиденции правления Ордена, участником «большого упражнения», двенадцатидневного поста с медитацией. С особой радостью, даже нежностью рассказывал он позднее своим близким о Бамбуковой Роще, прелестной обители, где он изучал «Ицзин».[28] Здесь он не только познал и пережил нечто решающе важное, здесь, по какому-то наитию, ведомый каким-то дивным предчувствием, он нашел также единственное в своем роде окружение и необыкновенного человека, так называемого Старшего Брата, создателя и жителя китайской обители Бамбуковая Роща. Нам кажется целесообразным описать несколько подробней этот замечательный эпизод его студенческих лет.
Изучение китайского языка и классики Кнехт начал в знаменитом восточноазиатском училище, уже много поколений входившем в Санкт-Урбан, школьный поселок филологов-классиков. Быстро преуспев там в чтении и письме, подружившись с некоторыми работавшими там китайцами и выучив наизусть несколько песен из «Шицзин»,[29] он на втором году своего пребывания в училище начал все больше интересоваться «Ицзин», «Книгой перемен». Китайцы хоть и давали по его настоянию всякие справки, но не могли прочесть вводный курс, и когда Кнехт стал то и дело повторять свою просьбу, чтобы ему нашли учителя для основательных занятий «Ицзин», ему рассказали о Старшем Брате и его отшельничестве. Заметив, что своим интересом к «Книге перемен» он, Кнехт, задевает область, от которой в училище отмахиваются, он стал осторожней в расспросах, а когда потом попытался разузнать что-либо о легендарном Старшем Брате, от него, Кнехта, не ускользнуло, что этот отшельник пользуется, правда, известным уважением, даже славой, но славой скорее чудаковатого чужака, чем ученого. Почувствовав, что тут никто ему не поможет, он как можно скорее закончил какую-то начатую семинарскую работу и удалился. Пешком отправился он в места, где заложил некогда свою Бамбуковую Рощу этот таинственный отшельник, то ли мудрец и учитель, то ли дурак. Узнать о нем он сумел приблизительно следующее: двадцать пять лет назад этот человек был самым многообещающим студентом китайского отделения, казалось, что он рожден для этих занятий, что они – его призвание, он превосходил лучших учителей, будь то китайцы по рождению или европейцы, в технике письма кисточкой и расшифровки древних рукописей, но как-то странно выделялся усердием, с каким старался стать китайцем и по внешности. При обращении к вышестоящим, от руководителя семинара до магистров, он, в отличие от всех студентов, упорно не пользовался ни званием, ни, как то полагалось, местоимением второго лица множественного числа, а называл всех «мой старший брат», что наконец и пристало как кличка к нему самому. Особенно тщательно занимался он гадальной игрой книги «Ицзин», мастерски владея традиционным стеблем тысячелистника. Наряду с древними комментариями к этой гадальной книге любимым его сочинением была книга Чжуан-цзы.[30] Видимо, уже тогда на китайском отделении училища чувствовался тот рационалистический и скорее антимистический, как бы строго конфуцианский дух, который ощутил и Кнехт, ибо однажды Старший Брат покинул этот институт, где его рады были бы оставить как специалиста, и отправился в путь, взяв с собой кисточку, коробочку с тушью и две-три книги. Достигнув юга страны, он гостил то там, то тут у членов Ордена, искал и нашел подходящее место для задуманного им уединенного жилья, получил после упорных письменных и устных прошений как от мирских властей, так и от Ордена право поселиться на этой земле и возделывать ее и с тех пор жил там идиллической жизнью в строго древнекитайском вкусе, то высмеиваемый как чудак, то почитаемый как какой-то святой, в ладу с собою и с миром, проводя дни в размышлении и за переписыванием старинных свитков, если не был занят уходом за бамбуковой рощей, защищавшей его любовно разбитый китайский садик от северного ветра.
Туда-то и держал путь Иозеф Кнехт, часто делая передышки и восхищаясь далью, воздушно засиневшей перед ним с юга, за перевалами, любуясь солнечными террасами виноградников, бурыми каменными уступами, по которым шмыгали ящерицы, степенными каштановыми рощами – всей этой пряной смесью юга с высокогорьем. Было далеко за полдень, когда он достиг Бамбуковой Рощи; войдя в нее, он с удивлением увидел китайский домик посреди диковинного сада, в деревянном желобе журчал родник, вода, сбегая по гальке стока, наполняла поблизости сложенный из камней и обросший по щелям густой зеленью бассейн, где в тихой, прозрачной воде плавали золотые рыбки. Мирно и тихо колыхались флаги бамбука над стройными, крепкими шестами, газон пестрел каменными плитами с надписями в классическом стиле. Худощавый человек, одетый в серо-желтое полотно, в очках на выжидательно глядевших голубых глазах, поднялся от клумбы, над которой сидел на корточках, медленно подошел к посетителю, не хмуро, но с той несколько неуклюжей робостью, что свойственна иногда людям замкнутым, и вопросительно посмотрел на Кнехта, ожидая, что тот скажет. Кнехт не без смущения произнес китайскую фразу, приготовленную им для приветствия:
– Молодой ученик осмеливается засвидетельствовать свое почтение Старшему Брату.
– Благовоспитанный гость – в радость, – сказал Старший Брат, – я всегда готов угостить молодого коллегу чашкой чая и приятно побеседовать с ним, найдется для него и ночлег, если это ему угодно.
Кнехт сделал «котао» – низкий китайский поклон – и поблагодарил, его провели в домик и угостили чаем, затем ему были показаны сад, камни с надписями, водоем, золотые рыбки, чей возраст был ему назван. До ужина сидели они под колышущимся бамбуком, обменивались любезностями, стихами песен и изречениями классиков, смотрели на цветы и наслаждались розовыми сумерками, гаснувшими над линией гор. Потом они вернулись в дом, Старший Брат достал хлеб и фрукты, испек на крошечном очаге по превосходной лепешке для себя и для гостя, и, когда они поели, студент был спрошен о цели его визита, спрошен по-немецки, и гость по-немецки же рассказал, как попал сюда и чего хочет – а именно остаться здесь на то время, на какое Старший Брат разрешит быть его учеником.
– Мы поговорим об этом завтра, – сказал отшельник и предложил гостю постель. Утром Кнехт сел у воды с золотыми рыбками и стал глядеть вниз, в маленький прохладный мир темноты и света и волшебно играющих красок, где в зеленоватой синеве и чернильной темени покачивались золотые тела и время от времени, как раз тогда, когда весь мир казался заколдованным, попавшим под чары дремоты, навеки уснувшим, вдруг каким-то мягким, плавным и все-таки пугающим движением метали в сонную темноту хрустальные и золотые молнии. Он глядел вниз, все глубже и глубже погружаясь в себя, больше мечтая, чем созерцая, и не заметил, как Старший Брат тихо вышел из дома, остановился и долго смотрел на погруженного в себя гостя. Когда Кнехт наконец очнулся и поднялся, того уже не было рядом, но вскоре из дома донесся его приглашавший к чаю голос. Они обменялись короткими приветствиями, стали пить чай, сидели и слушали звеневшую в утренней тишине струйку родника, мелодию вечности. Затем отшельник встал, принялся хлопотать в несимметрично построенной комнате, изредка поглядывая на Кнехта вприщур, и вдруг спросил:
– Ты готов обуться и уйти отсюда?
Кнехт помедлил, потом сказал:
– Если надо, готов.
– А если окажется, что ты здесь ненадолго останешься, готов ли ты слушаться и вести себя так же тихо, как золотая рыбка?
Студент снова отвечал утвердительно.
– Это хорошо, – сказал Старший Брат. – Сейчас я раскину палочки и спрошу оракулов.
Кнехт сидел и, держась тихо, «как золотая рыбка», глядел с благоговением и любопытством, а тот извлек из деревянного, похожего на колчан кубка горсть палочек; это были стебли тысячелистника, он внимательно пересчитал их, сунул часть обратно в сосуд, отложил один стебель, разделил остальные на две равные горстки, оставил одну в левой руке, чуткими кончиками пальцев правой вынул несколько палочек из другой горстки, пересчитал их, отложил в сторону, после чего осталось совсем мало стеблей, которые он и зажал двумя пальцами левой руки. Уменьшив таким образом по ритуальному счет у одну горсть до нескольких стеблей, он проделал эту же процедуру с другой. Отсчитанные стебли он отложил, снова перебрал, одну за другой, обе горсти, пересчитал, зажимая двумя пальцами, оставшееся, и все это пальцы его проделывали с привычным проворством, это походило на тайную, подчиненную строгим правилам и после тысячи упражнений виртуозно сыгранную игру, где главное – ловкость. После того как он сыграл несколько раз, осталось три горстки, из числа их стеблей он вывел знак, который и нанес на листок бумаги остроконечной кисточкой. Теперь весь этот сложный процесс начался сначала, палочки были разделены на две равные горстки, их снова считали, откладывали, зажимали между пальцами, пока наконец опять не осталось три горстки, в результате чего появился второй знак. Приплясывая, с тихим сухим стуком ударялись стебли друг о друга, меняли места, разлучались, ложились по новому счету, палочки двигались ритмически, с таинственной уверенностью. В завершение каждого тура рука записывала очередной знак, и наконец положительные и отрицательные знаки выстроились друг над другом шестью рядами. Стебли были собраны и тщательно уложены в сосуд, маг сидел теперь на полу на камышовой циновке и долго молча разглядывал листок с итогом своего гаданья.
– Это знак Мон, – сказал он. – Название этого знака «глупость молодости». Вверху гора, внизу вода, вверху Дзен, внизу Кан. У подножья горы бьет родник, символ молодости. А ответ такой:
Глупость молодости добивается успеха
Не я ищу молодого глупца
Молодой глупец ищет меня
При первом гадании я отвечу
Спрашивать много раз – это назойливость
Если он будет назойлив, отвечать не стану
Упорство на пользу
Кнехт не дышал, так было напряжено его внимание. В наступившей тишине он непроизвольно вздохнул с облегчением. Спрашивать он не осмелился. Но полагал, что понял: пришел молодой глупец, ему разрешено остаться. Он был все еще заворожен тонкой игрой двигавшихся, как марионетки, пальцев и палочек, за которой так долго следил и которая, хотя смысла ее нельзя было угадать, казалась такой убедительно осмысленной, а результат ее взял уже над ним власть. Оракул высказался, решив дело в его пользу.
Мы не стали бы так подробно описывать этот эпизод, если бы сам Кнехт не рассказывал его часто и не без удовольствия друзьям и ученикам. Возвращаемся к нашему объективному изложению событий. Кнехт провел в Бамбуковой Роще несколько месяцев и научился орудовать стеблями тысячелистника почти с таким же совершенством, как его учитель. Тот ежедневно по часу упражнялся с ним в счете палочек, знакомил его с грамматикой и символикой гадального языка, заставлял его упражняться в писании и заучивании наизусть шестидесяти четырех знаков, читал ему старые комментарии, рассказывал в особенно удачные дни какую-нибудь из историй «Чжуан-цзы». Еще ученик научился возделывать сад, мыть кисточки, растирать тушь, готовить суп и чай, собирать хворост, следить за погодой и пользоваться китайским календарем. Однако редкие его попытки вовлечь в их скупые беседы также игру в бисер и музыку были совершенно напрасны. То они встречали как бы глухоту, то пресекались снисходительной улыбкой или каким-нибудь изречением вроде: «Густые тучи, дождя не жди» или «Благородный беспорочен». Но когда Кнехт выписал из Монтепорта маленькие клавикорды и стал играть на них по часу в день, это возражений не вызвало Однажды Кнехт признался учителю, что хочет умудриться включить в Игру систему «Ицзин». Старший Брат рассмеялся.
– Что ж, попробуй! – воскликнул он. – Посмотришь сам. Вместить в мир бамбуковую рощицу можно. Но удастся ли садовнику вместить весь мир в свою бамбуковую рощу, это, по-моему, сомнительно.
Довольно об этом. Упомянем только, что через несколько лет, когда Кнехт стал уже очень уважаемым лицом в Вальдцеле, он пригласил Старшего Брата прочесть там какой-то курс, но тот не ответил.
Впоследствии Иозеф Кнехт называл месяцы, прожитые им в Бамбуковой Роще, не только особенно счастливой порой, но часто и «началом своего пробуждения», ибо с той поры в его высказываниях часто встречается образ пробуждения – в сходном, хотя и не совсем том же смысле, какой он прежде вкладывал в образ призвания. «Пробуждение», надо думать, должно означать какое-то познание самого себя и своего места в касталийском и человеческом мире, но нам кажется, что акцент все больше смещался к самопознанию – в том смысле, что с «началом пробуждения» Кнехт все больше приближался к пониманию своего особого, беспримерного положения и назначения, а понятия и категории устоявшейся общей и специально касталийской иерархии становились для него все более относительными.
Пребыванием в Бамбуковой Роще занятия китаистикой далеко не кончились, они продолжались и потом, причем особенно бился Кнехт над изучением древней китайской музыки. У старых китайских авторов он везде натыкался на похвалы музыке как одной из первооснов всяческого порядка, всяческой нравственности, красоты и здоровья, а Кнехту такой широкий и нравственный подход к музыке был благодаря мастеру музыки, который мог служить прямо-таки его олицетворением, издавна хорошо знаком. Никогда не отказываясь от общего плана своих занятий, известного нам из того письма Фрицу Тегуляриусу, он широко и энергично наступал там, где угадывал что-то существенное для себя, то есть где путь «пробуждения», на который он вступил, вел его, как ему казалось, вперед. Один из положительных результатов его обучения у Старшего Брата состоял в том, что с тех пор он преодолел свой страх перед Вальдцелем, он теперь ежегодно участвовал там в каком-нибудь высшем курсе и, неожиданно для себя став лицом, на которое в vicus lusorum смотрели с интересом и уважением, принадлежал к тому центральному и самому чувствительному органу всей сферы Игры, к той безымянной группе заслуженных игроков, в чьих руках всегда, в сущности, находится судьба или по меньшей мере направление и стиль Игры. Собираясь главным образом в нескольких уединенных, тихих комнатах архива, эта группа игроков, где попадались, но отнюдь не преобладали служащие игорных учреждений, занималась критическим разбором партий, боролась за включение в Игру того или иного нового материала или за его невключение, вела дебаты в пользу или против каких-то постоянно менявшихся вкусов, связанных с формой, с внешними приемами, со спортивным элементом Игры; каждый здешний завсегдатай был виртуозом Игры, каждый как нельзя лучше знал таланты и особые свойства каждого, это напоминало кулуары какого-нибудь министерства или какой-нибудь аристократический клуб, где встречаются и знакомятся друг с другом властители и авторитеты завтрашнего и послезавтрашнего дня. Здесь царил приглушенный, изысканный тон, здесь все были честолюбивы, не показывая этого, внимательны и критичны донельзя. В этой элите молодежи из vicus lusorum многие в Касталии, да и кое-кто за ее пределами, видели последний расцвет касталийской традиции, верх обособленно-аристократической духовности, и не один юноша годами честолюбиво мечтал о том, чтобы когда-нибудь войти в этот круг. Для других этот отборный круг претендентов на высшие посты в иерархии Игры был, наоборот, чем-то ненавистным и растленным, кликой заносчивых бездельников, остроумных шалунов-гениев, не знающих жизни и действительности, претенциозной и по сути паразитической компанией зазнаек и карьеристов, чье призвание и чей смысл жизни – баловство, бесплодное самоупоение духа.
Кнехт к обеим оценкам относился спокойно; ему было безразлично, превозносит ли его студенческая молва как оригинала или поносит как выскочку и карьериста. Важны были ему только его занятия, целиком теперь связанные с областью Игры. Важен был ему, кроме этого, только, может быть, один вопрос: действительно ли Игра – самое высшее, что есть в Касталии, и стоит ли отдавать ей жизнь. Ведь с проникновением во все более сокровенные тайны законов Игры и ее возможностей, по мере того как он осваивался в запутанных закоулках архива и сложного внутреннего мира игровой символики, его сомнения вовсе не умолкали, он уже знал по своему опыту, что вера и сомнение неразрывны, что они обуславливают друг друга, как вдох и выдох, и с его успехами во всех областях микрокосма Игры росла, конечно, и его зоркость, его чувствительность ко всем проблематичным ее сторонам. На какое-то время идиллия в Бамбуковой Роще, может быть, успокоила его или сбила с толку, пример Старшего Брата показал ему, что выходы из всех этих проблем как-никак существовали; можно было, например, сделаться, как он, китайцем, замкнуться за оградой сада и довольствоваться скромным, но не таким уж плохим видом совершенства. Можно было также, пожалуй, стать пифагорейцем или монахом и схоластом – но это был паллиатив, лишь для немногих возможный и позволительный отказ от универсальности, отказ от сегодняшнего и завтрашнего дня ради чего-то совершенного, но прошедшего, это был утонченный вид бегства, и Кнехт вовремя почувствовал, что это не его путь. Но каков был его путь? Кроме больших способностей к музыке и к игре в бисер, он чувствовал в себе и другие силы, какую-то внутреннюю независимость, какое-то высокое своенравие, которое, правда, вовсе не запрещало и не мешало ему служить, но все-таки требовало, чтобы он служил лишь самому высшему владыке. И эта сила, эта независимость, это своенравие были не только чертой его душевного склада, они были действенно обращены не только внутрь, но и наружу. Уже в школьные годы, особенно в период своего соперничества с Плинио Дезиньори, Иозеф Кнехт часто замечал, что многие ровесники, а еще больше младшие однокашники не только любят его и ищут дружбы с ним, но склонны подчиняться ему, просить у него совета, поддаваться его влиянию, и это ощущение с тех пор не раз повторялось. У него была очень приятная сторона, у этого ощущения, оно льстило честолюбию и укрепляло чувство собственного достоинства. Но была у него и совсем другая сторона, мрачная, ужасная, ибо даже в склонности смотреть на этих жаждавших совета, руководства и примера однокашников свысока, видеть их слабость, недостаток у них упорства и достоинства, а уж тем более в появлявшемся иной раз тайном желании сделать их (хотя бы мысленно) покорными рабами было что-то запретное и мерзкое. Кроме того, во время соперничества с Плинио он изведал, какой ответственностью, каким напряжением и какой внутренней нагрузкой надо платить за всякое блестящее и почетное положение; он знал также, как бывает обременен мастер музыки своей ролью. Было прекрасно и чем-то соблазнительно обладать властью над людьми и блистать перед другими, но было в этом также что-то демоническое и опасное, и мировая история состояла ведь из непрерывного ряда властителей, вождей, заправил и главнокомандующих, которые, за крайне редкими исключениями, славно начинали и плохо кончали, ибо все они, хотя бы на словах, стремились к власти ради доброго дела, а потом власть опьяняла их и сводила с ума, и они любили ее ради нее самой. Ту, дарованную ему природой власть следовало освятить и сделать полезной, поставив ее на службу иерархии; это было ему всегда совершенно ясно. Но где находилось то место, на котором его силы могли бы сослужить свою службу наилучшим, наиболее плодотворным образом? Способность привлекать к себе других, особенно младших, и оказывать на них большее или меньшее влияние представляла бы ценность для офицера или политика, но здесь, в Касталии, ей не было приложения, здесь эти способности могли пригодиться, собственно, только учителю и воспитателю, а как раз к этой деятельности Кнехта не тянуло. Если бы все шло только по его желанию, он предпочел бы всякой другой жизни жизнь независимого ученого – или умельца Игры. Но тут перед ним вставал старый, мучительный вопрос: была ли эта Игра действительно выше всего, была ли она действительно царицей в духовном царстве? Не была ли она, несмотря ни на что, в конечном счете только игрой? Действительно ли стоила она того, чтобы целиком ей отдаться, служить ей всю жизнь? Когда-то, несколько поколений назад, эта знаменитая Игра началась как некая замена искусства, и постепенно, для многих во всяком случае, она становилась своего рода религией, давая возможность сосредоточиться, возвыситься и проникнуться молитвенным благоговением высокоразвитому уму. Мы видим, спор, который шел в Кнехте, был старым спором между эстетическим и этическим началом. Ни разу не высказанный полностью, но и никогда полностью не умолкавший вопрос был тот же, что так смутно и грозно нет-нет да вставал в его вальдцельских ученических стихах – он относился не только к игре в бисер, он относился к Касталии вообще.
Как раз в ту пору, когда его очень угнетали эти проблемы и во сне он часто вел диспуты с Дезиньори, он однажды, проходя по одному из просторных дворов вальдцельского городка Игры, услыхал, как сзади его окликнул по имени чей-то голос, показавшийся ему знакомым, хотя он и не узнал его сразу. Обернувшись, он увидел рослого молодого человека с усиками, который бросился к нему. Это был Плинио, и под наплывом воспоминаний и нежности Кнехт горячо приветствовал его. Они договорились встретиться вечером. Плинио, давно закончивший курс в мирских высших учебных заведениях, приехал на короткие каникулы послушать какой-то курс Игры, как и несколько лет назад. Вечерняя встреча, однако, вскоре смутила обоих друзей. Плинио был здесь вольнослушателем, дилетантом со стороны, которого терпели, который слушал свой курс, правда, с большим рвением, но курс как-никак для посторонних и для любителей, дистанция была слишком велика; он сидел перед специалистом и посвященным, который при всем своем бережном и внимательном отношении к связанным с Игрой интересам друга невольно заставлял его чувствовать, что здесь он не коллега, а младенец, резвящийся на периферии науки, которую другой знает насквозь. Стараясь увести разговор от Игры, Кнехт попросил Плинио рассказать ему о своей службе, о своей работе, о своей жизни там, в миру. И тут Иозеф оказался отсталым человеком, младенцем, задающим наивные вопросы и бережно поучаемым. Плинио был юрист, добивался политического влияния, собирался обручиться с дочерью одного партийного вождя, он говорил языком, понятным Иозефу лишь наполовину, многие повторявшиеся выражения казались ему пустым звуком, во всяком случае, были для него лишены содержания. Тем не менее можно было заметить, что там, в своем мире, Плинио что-то значил, знал, что к чему, и ставил перед собой честолюбивые цели. Но два мира, когда-то, десять лет назад, в лице этих двух юношей с любопытством и не без симпатии соприкасавшиеся и ощупывавшие друг друга, разъединились теперь и разобщились вконец. Нельзя было не признать, что этот светский человек и политик сохранял какую-то привязанность к Касталии, если уже второй раз жертвовал своими каникулами ради Игры; но, в сущности, думал Иозеф, это выглядело так же, как если бы он. Кнехт, вторгся вдруг в сферу деятельности Плинио и любопытным гостем появился на каком-нибудь судебном заседании, на фабрике или в благотворительном учреждении. Разочарованы были оба. Кнехт нашел, что его бывший друг стал грубей и поверхностнее, а Дезиньори нашел, что его прежний товарищ довольно-таки высокомерен в своей замкнутой духовности и посвященности, он превратился, как показалось Плинио, поистине в «чистый дух», упоенный собою и своим спортом. Между тем они не жалели усилий, и Дезиньори не уставал рассказывать о своих занятиях и экзаменах, о поездках в Англию и на юг, о политических собраниях, о парламенте. Один раз он обронил фразу, прозвучавшую как угроза или предостережение, он сказал:
– Скоро, вот увидишь, наступят неспокойные времена, может быть, войны, и вполне возможно, что вся ваша касталийская жизнь будет снова всерьез поставлена под вопрос.
Иозеф отнесся к этому не очень серьезно, он только спросил:
– А ты, Плинио? Ты будешь за Касталию или против нее?
– Ах, – сказал Плинио с натужным смешком, – меня вряд ли станут спрашивать о моем мнении. Вообще-то я, конечно, за то, чтобы Касталия существовала по-прежнему, иначе я не был бы здесь, Но при всей скромности ваших материальных запросов Касталия обходится стране каждый год в кругленькую сумму.
– Да, – засмеялся Иозеф, – сумма эта, я слышал, составляет около десятой части того, что ежегодно расходовала наша страна в век войн на оружие и боеприпасы.
Они встречались еще несколько раз, и чем ближе подходил отъезд Плинио, тем больше усердствовали они в любезностях друг перед другом. Оба, однако, почувствовали облегчение, когда эти две или три недели истекли и Плинио уехал.
Мастером Игры был тогда Томас фон дер Траве, знаменитый, поездивший по свету и повидавший мир человек, учтивый и любезно-предупредительный с каждым, кто к нему приближался, но бдительно, прямо-таки аскетически строгий во всем, что касалось Игры, великий труженик, о чем не подозревали те, кто знал его только с репрезентативной стороны, видя его, например, в праздничной мантии руководителя больших игр или на приеме иностранных делегаций. О нем говаривали, будто он равнодушный, даже холодный рационалист, находящийся с музами лишь в вежливых отношениях, и среди юных и восторженных любителей Игры о нем можно было услышать отзывы скорее отрицательные – неверные отзывы, ибо, хотя он не был энтузиастом и во время больших публичных игр обычно избегал касаться больших и острых тем, его блестяще построенные, формально непревзойденные партии показывают знатокам, как он был близок к глубинным проблемам мира Игры.
Однажды magister Ludi велел позвать к себе Иозефа Кнехта, он принял его в своем жилье, в домашней одежде, и спросил, сможет ли и согласен ли Кнехт приходить к нему в ближайшие дни всегда в это же время на полчаса. Кнехт никогда еще не был у него один, он удивился этому приглашению. На сей раз мастер показал ему объемистую рукопись, предложение, поступившее от одного органиста, одно из бесчисленных предложений, разбор которых входит в обязанности высшего управления Игры. Сводятся они большей частью к ходатайствам о приеме в архив нового материала: кто-то, например, особенно тщательно изучил историю мадригала и открыл в развитии стиля кривую, которой он дает музыкальное и математическое выражение, чтобы она вошла в лексикон Игры. Кто-то исследовал латынь Юлия Цезаря с точки зрения ее ритмических свойств и нашел здесь поразительные соответствия с результатом хорошо известных исследований интервалов в византийском церковном пении. Или еще раз какой-нибудь фантазер изобрел новую кабалистику для нотного письма XV века, не говоря уж о неистовых письмах бесноватых экспериментаторов, которые умудряются делать поразительнейшие выводы, например, из сравнения гороскопов Гёте и Спинозы и часто прилагают очень красивые и убедительные на вид многокрасочные геометрические чертежи. Кнехт с интересом занялся сегодняшним проектом, ведь у него самого уже не раз возникали предложения такого рода, хотя он и не подавал их; каждый активный игрок мечтает ведь о постоянном расширении сферы Игры, пока она не охватит весь мир, больше того – он постоянно совершает это расширение мысленно и в своих частных тренировочных партиях, желая, чтобы те дополнения, которые кажутся ему при этом удачными, превратились из частных в официальные. Ведь в том-то и состоит подлинная изысканность частной игры изощренных игроков, что выразительными, назывными и формообразующими средствами законов Игры они владеют достаточно свободно, чтобы наряду с объективными и историческими значениями включать в любую партию совершенно индивидуальные и уникальные представления. Один уважаемый ботаник сказал как-то по этому поводу забавную фразу: «При игре в бисер должно быть возможно все, даже, например, чтобы какое-нибудь растение беседовало по-латыни с самим Линнеем».
Кнехт помог магистру разобраться в предложенной схеме; полчаса протекли быстро, на другой день он явился точно в назначенное время и в течение двух недель приходил так ежедневно, чтобы поработать полчаса наедине с мастером. В первые же дни Кнехт заметил, что тот заставляет его тщательно разбирать до конца и совсем никудышные предложения, негодность которых видна была с первого взгляда; удивившись, что у мастера находится время на это, он постепенно понял, что дело тут вовсе не в том, чтобы оказать мастеру услугу и немного разгрузить его, что эта работа, хоть и необходимая сама по себе, была прежде всего возможностью тщательно и в деликатнейшей форме испытать его самого, молодого адепта. С ним что-то происходило, что-то напоминавшее ту пору его детства, когда появился мастер музыки; он вдруг заметил это и по обращению с ним товарищей, оно стало более робким, более отстраненным, иногда иронически-почтительным; что-то готовилось, он чувствовал это, только все было не так радостно, как тогда.
В конце последней их встречи мастер сказал своим высоковатым, вежливым голосом, со свойственной ему четкостью, без всякой торжественности:
– Довольно, завтра можешь не приходить, наше дело пока закончено, вскоре, правда, мне придется снова побеспокоить тебя. Большое спасибо за твое сотрудничество, оно было для меня ценно. Кстати сказать, я считаю, что тебе следовало бы теперь подать прошение о приеме в Орден; препятствий ты не встретишь, я уже уведомил правление. Ты ведь согласен? – Затем, вставая, прибавил: – Кстати, вот еще что: возможно, что и ты тоже, как большинство хороших игроков в молодости, склонен иногда пользоваться нашей Игрой как неким инструментом для философствования. Сами по себе мои слова тебя от этого не излечат, но все же я скажу. Философствовать надо только законными способами, способами философии. А наша Игра – не философия и не религия, это особая дисциплина, по своему характеру она родственна больше всего искусству, это искусство sui generis.[31] Помня это, продвинешься дальше, чем если поймешь это лишь после сотни неудач. Философ Кант – его теперь мало знают, но это был великий ум – теологическое философствование называл «волшебным фонарем химер». Превращать в это нашу Игру мы не вправе.

Предыдущая страница 2 Следующая страница


3 Герман Гёссе

Иозеф был поражен, и это последнее напутствие он чуть не пропустил мимо ушей от сдерживаемого волнения. Молнией мелькнуло у него в голове: эти слова означали конец его свободы, окончание его студенческой поры, прием в Орден и скорое вступление в иерархию. Поблагодарив с низким поклоном, он тотчас отправился в вальдцельскую канцелярию Ордена, где и в самом деле нашел свое имя в списке подлежащих приему. Довольно хорошо уже, как все студенты его ступени, зная правила Ордена, он вспомнил, что каждому члену Ордена, занимающему должность высокого ранга, дано полномочие совершать церемонию приема. Он поэтому попросил, чтобы ее совершил мастер музыки, получил удостоверение и короткий отпуск и на следующий день поехал к своему покровителю и другу в Монтепорт. Он застал почтенного старика не совсем здоровым, но был встречен с радостью.
– Ты пришел как нельзя более кстати, – сказал старик. – Еще немного, и у меня уже не было бы права принять тебя в Орден как юного брата. Я собираюсь уйти со своей должности, моя отставка уже утверждена.
Сама церемония была проста. На следующий день мастер музыки пригласил, как того требовал устав, двух членов Ордена в свидетели, а Кнехту до этого было предложено для медитации одно из положений орденского устава. Оно гласило: «Если высокая инстанция призывает тебя на какую-нибудь должность, знай: каждая ступень вверх по лестнице должностей – это шаг не к свободе, а к связанности. Чем выше должность, тем глубже связанность. Чем больше могущество должности, тем строже служба. Чем сильнее личность, тем предосудительней произвол». Собрались в музыкальной келье магистра, той самой, где Кнехт впервые познакомился с искусством размышления; мастер предложил соискателю сыграть ради торжественности этого часа какую-нибудь хоральную прелюдию Баха, затем один из свидетелей прочел сокращенный вариант статьи устава, а сам мастер музыки задал ритуальные вопросы и принял присягу у своего молодого друга. Он даровал ему еще час, они сидели в саду, и мастер давал ему дружеские наставления насчет того, в каком смысле надо усвоить эту статью устава и жить по ней.
– Хорошо, – сказал он, – что, как раз когда я ухожу, ты закроешь брешь, это как если бы у меня был сын, который может меня заменить. – И увидев, что лицо Иозефа опечалилось, прибавил: – Ну, не огорчайся, я ведь не горюю. Я изрядно устал и предвкушаю досуг, которым еще хочу насладиться и который, надеюсь, ты будешь коротать со мной довольно часто. И когда мы увидимся в следующий раз, обращайся ко мне на «ты». Я не мог предложить тебе это, пока занимал такую должность.
Он отпустил его с мягкой улыбкой, которую Иозеф знал вот уже двадцать лет.
Кнехт быстро вернулся в Вальдцель, его отпустили оттуда всего на три дня. Как только он возвратился, его вызвали к магистру Игры, который принял его с товарищеской приветливостью и поздравил с вступлением в Орден.
– Чтобы нам стать совсем коллегами и товарищами по работе, – продолжал он, – тебе надо только занять определенное место в нашей структуре.
Кнехт немного испугался. Значит, он должен был потерять свободу.
– Ах, – сказал он робко, – надеюсь, мне найдут какое-нибудь скромное место. Впрочем, признаюсь вам, я надеялся, что смогу еще некоторое время заниматься свободно.
Магистр с умной, слегка иронической улыбкой пристально посмотрел ему в глаза.
– Некоторое время, говоришь, но как долго? Кнехт растерянно улыбнулся.
– Право, не знаю.
– Так я и думал, – согласился мастер, – ты говоришь еще студенческим языком и думаешь еще студенческими категориями, Иозеф Кнехт, и это в порядке вещей, но уже очень скоро это не будет в порядке вещей, ибо ты нужен нам. Ты знаешь, что и позднее, даже находясь на высших должностях нашего Ведомства, ты сможешь время от времени получать отпуск для научных занятий, если сумеешь убедить Ведомство в ценности таковых; мой предшественник и учитель, например, будучи уже магистром Игры и стариком, испросил отпуск на целый год для занятий в лондонском архиве. Но получил он отпуск не на «некоторое время», а на определенное число месяцев, недель, дней. Это ты должен иметь в виду впредь. А теперь я хочу сделать тебе одно предложение: нам нужен надежный человек, которого еще не знали бы вне нашего круга, для одной особой миссии.
Речь шла вот о каком поручении: бенедиктинский монастырь Мариафельс, один из старейших в стране очагов образованности, поддерживавший с Касталией дружеские отношения и вот уже несколько десятилетий особенно приверженный к игре в бисер, попросил прислать туда на какой-то срок молодого учителя, чтобы тот прочел вводный курс Игры и позанимался с несколькими успевающими учениками, и выбор магистра пал на Кнехта. Поэтому он так осторожно экзаменовал его, поэтому ускорил его прием в Орден.

Два ордена

Во многом теперешнее его положение напоминало его пребывание в латинской школе после визита мастера музыки. Что призвание в Мариафельс означает особое отличие и важный первый шаг по ступеням иерархии, Иозефу вряд ли пришло бы в голову; но, поскольку теперь глаз у него был, как-никак, более наметан, чем тогда, он ясно видел это по поведению и отношению к себе своих сокурсников. Если с каких-то пор он принадлежал к самому узкому кругу внутри элиты игроков, то теперь он был выделен из всех этим необычным заданием как человек, за которым следит начальство и которого оно хочет использовать. Вчерашние товарищи и попутчики не то чтобы отстранились от него или стали с ним нелюбезны, для такой перемены в этом высокоаристократическом кругу все были слишком благовоспитанны; но какая-то дистанция все же возникла: вчерашний товарищ мог стать послезавтра начальником, а такие оттенки и тонкости взаимоотношений круг этот с величайшей чувствительностью отмечал и умел выразить.
Исключение составлял Фриц Тегуляриус, которого можно, пожалуй, наряду с Ферромонте, назвать самым верным в жизни Иозефа Кнехта другом. Предназначенный по своим дарованиям к высшему, но ущемленный недостатком здоровья, равновесия и уверенности в себе, он был одного с Кнехтом возраста, и, значит, когда того приняли в Орден, Тегуляриусу было года тридцать четыре; впервые встретились они около десяти лет назад слушателями одного из курсов Игры, и Кнехт уже тогда почувствовал, как тянет к нему этого тихого и немного печального юношу. Со свойственным ему уже тогда, хотя он и не сознавал того, чутьем на людей он уловил и характер этой любви; она была готовой к безоговорочной преданности и покорности дружбой, поклонением, проникнутым почти религиозной восторженностью, но скрадываемым, сдерживаемым и внутренним благородством, и вещим чувством внутреннего трагизма. Не оправившись тогда еще от истории с Дезиньори, сделавшей его до недоверчивости осмотрительным, Кнехт строго и последовательно держал Тегуляриуса на расстоянии, хотя и его самого тянуло к этому интересному и необычному человеку. Для иллюстрации приведем страницу из секретных служебных заметок Кнехта, которые он несколько лет спустя вел исключительно для сведения высшей инстанции. Там говорится:
«Тегуляриус. В личной дружбе с референтом. Не раз отличался во время учения в Кейпергейме, хороший филолог-классик, глубокий интерес к философии, занимался Лейбницем, Больцано,[32] позднее Платоном. Самый способный и самый блестящий игрок, какого я знаю. Сама судьба велела бы ему быть магистром Игры, если бы не его характер, из-за слабого здоровья совершенно не подходящий для этого. Т. нельзя занимать руководящие, представительные или организаторские должности, это было бы несчастьем для него и для дела. Физические его недостатки проявляются в депрессивных состояниях, периодах бессонницы и невралгии, психологические – временами в меланхолии, острой потребности в одиночестве, страхе перед обязанностью и ответственностью, возможно, и в мыслях о самоубийстве. Подверженный таким серьезным опасностям, он благодаря медитации и большой самодисциплине держится так стойко и храбро, что, как правило, окружающие понятия не имеют о тяжести его страданий и замечают лишь его большую робость и замкнутость. Если Т. и не годится, следовательно, для высших постов, то в vicus lusorum он настоящая жемчужина, ничем не заменимое сокровище. Техникой нашей Игры он владеет так, как большой музыкант своим инструментом, он безошибочно улавливает тончайшие оттенки, да и учитель он, каких мало. На старших и высших повторных курсах – тратить его силы на младшие мне слишком жаль – я без него просто пропал бы; как анализирует он пробные партии начинающих, не обескураживая их, как раскусывает их уловки, безошибочно распознавая и обнажая все подражательное или показное, как находит и демонстрирует, словно безупречные анатомические препараты, источники ошибок в хорошо обоснованной, но еще неуверенной и неправильно построенной партии – все это бесподобно. Эта неподкупная зоркость при анализе и исправлении ошибок прежде всего и обеспечивает ему уважение учеников и коллег, которое иначе было бы сильно поколеблено его неуверенным, неровным, застенчиво-робким поведением. Сказанное мною о беспримерной гениальности Т. как игрока я хотел бы проиллюстрировать одним примером. В первую пору моей дружбы с ним, когда по части техники мы оба уже мало чему могли научиться на курсах, он как-то в час особенного доверия познакомил меня с партиями, которые он тогда строил. Найдя их с первого взгляда не только блестяще придуманными, но и какими-то свежими и оригинальными по стилю, я попросил дать мне записанные схемы для изучения и увидел в этих композициях, подлинных поэтических произведениях, нечто столь удивительное и самобытное, что считаю себя не вправе умолчать здесь об этом. Партии эти были маленькими драмами почти чисто монологической структуры и отражали личную, столь же незащищенную, сколь и гениальную, духовную жизнь автора как совершенный автопортрет. Мало того, что здесь диалектически согласовывались и спорили разные темы и группы тем, на которых строилась партия и последовательность, а также противопоставления которых были очень остроумны, – здесь, кроме того, синтез и гармонизация противоположных голосов не доводились в обычной, классической манере до конца, нет, эта гармонизация претерпевала целый ряд преломлений, она каждый раз, словно устав и отчаявшись, останавливалась перед разрешением и замирала в сомнении и вопросе. Благодаря этому его партии не только приобретали волнующий хроматизм, на который, насколько я знаю, прежде никто не отваживался, все эти партии становились еще и выражением трагического сомнения и покорности, образной констатацией сомнительности всякого умственного усилия. При этом и по своей духовности, и по игротехнической каллиграфии, и по законченности они были так необыкновенно прекрасны, что над ними хотелось расплакаться. Каждая из этих партий стремилась к разрешению так искренне и серьезно, а под конец отказывалась от него с такой благородной самоотверженностью, что была как бы совершенной элегией на неотъемлемую от всего прекрасного бренность и на неотъемлемую в конечном счете от всех высоких духовных целей сомнительность… Далее, на тот случай, если Тегуляриус переживет меня или срок моих полномочий, рекомендую его как крайне хрупкую, редчайшую, но находящуюся в опасности драгоценность. Ему надо предоставить очень большую свободу, с ним надо советоваться по всем важным вопросам Игры. Но никогда не надо поручать учеников его единоличному руководству».
Этот замечательный человек стал с годами действительно другом Кнехта. Он был трогательно предан Кнехту, в котором, кроме ума, его восхищала какая-то властность, и многое из того, что мы знаем о Кнехте, сообщено им. В узком кругу молодых игроков он был, пожалуй, единственным, кто не завидовал своему другу из-за доверенного тому задания, и единственным, для кого отъезд Кнехта на неопределенное время был глубокой, почти невыносимой болью и потерей.
Сам Иозеф, как только он преодолел известный испуг от внезапной утраты своей любимой свободы, ощущал это новое состояние с радостью, ему хотелось отправиться в путь, хотелось деятельности, ему был любопытен незнакомый мир, куда его посылали. Кстати сказать, молодого члена Ордена отправили в Мариафельс не сразу; сначала его на три недели посадили в «полицию». Так именовалось у студентов то маленькое отделение в аппарате Педагогического ведомства, которое можно было бы назвать, скажем, его политическим департаментом или его министерством иностранных дел, если бы это не были очень уж громкие названия для такой малости. Здесь его учили правилам поведения членов Ордена при выезде во внешний мир, и лично господин Дюбуа, начальник данного учреждения, уделял Иозефу по часу чуть ли не каждый день. Этому добросовестному службисту казалось рискованным посылать на такой зарубежный пост еще не зарекомендовавшего себя и совершенно не знающего мира человека; не скрывая, что он не одобряет решения мастера Игры, господин Дюбуа вдвойне старался любезно просветить молодого члена Ордена насчет опасностей мира и способов успешно противостоять таковым. И отеческая добросовестность начальника так удачно сошлась с готовностью молодого человека учиться, что в эти часы, когда он знакомился с правилами поведения в мире, Иозеф Кнехт по-настоящему понравился своему учителю и тот наконец успокоился и отпустил его для исполнения возложенной на него миссии с полным доверием. Он попытался даже, больше из доброжелательства, чем из политических соображений, дать ему некое задание еще и от себя. Будучи одним из немногих «политиков» Провинции, господин Дюбуа тем самым уже принадлежал к той очень немногочисленной группе служащих, чьи мысли и занятия были большей частью посвящены государственно-правовому и экономическому благополучию Касталии, ее отношениям с внешним миром и ее зависимости от него. Подавляющее большинство касталийцев, причем служащие не в меньшей мере, чем ученые и учащиеся, жили в своей педагогической провинции и в своем Ордене как в каком-то устойчивом, вечном и естественном мире, о котором они, правда, знали, что он существовал не всегда, что он однажды возник, возник не сразу и в жестоких боях во времена величайших бедствий, возник в конце воинственной эпохи, с одной стороны, благодаря аскетическо-героическому сознанию и усилию людей духа, с другой – благодаря глубокой потребности усталых, истекавших кровью и одичавших народов в порядке, норме, разуме, законе и мере. Они знали это и знали, что функция всех на свете орденов и «провинций» – не стремиться править и соревноваться, но зато гарантировать постоянство и прочность духовных основ всех мер и законов. А что этот порядок вещей вовсе не есть нечто само собой разумеющееся, что он предполагает какую-то гармонию между миром и духом, которую всегда можно снова нарушить, что, в общем-то, мировая история отнюдь не стремится к желательному, разумному и прекрасному, отнюдь не благоприятствует всему этому, а все это разве что в порядке исключения иногда терпит, – этого они не знали, и скрытую проблематичность своего касталийского бытия почти все касталийцы, в сущности, игнорировали, предоставляя заботиться о ней тем немногим политическим умам, одним из которых как раз и был начальник отделения Дюбуа. У него-то, у Дюбуа, завоевав его доверие, и получил Кнехт первые сведения о политических основах Касталии, сведения, которые сначала показались ему, как и большинству его собратьев по Ордену, довольно нудными и неинтересными, затем, однако, напомнили ему замечание Дезиньори о возможной угрозе Касталии, а заодно и весь давно, казалось, изжитый и забытый горький осадок его юношеских споров с Плинио, и потом вдруг стали для него крайне важны и сделались ступенью на пути его пробуждения.
В конце их последней встречи Дюбуа сказал ему:
– Думаю, что теперь могу отпустить тебя. Ты будешь строго держаться задания, данного тебе почтенным магистром Игры, а также правил поведения, преподанных тебе здесь нами. Я был рад оказать тебе помощь; ты увидишь, что три недели, на которые мы задержали тебя здесь, не прошли впустую. И на тот случай, если ты когда-нибудь пожелаешь доказать мне свое удовлетворение моей информацией и нашим знакомством, я укажу тебе, как это сделать. Ты отправляешься в бенедиктинский монастырь, и, прожив там некоторое время, заслужив доверие святых отцов, ты, наверно, услышишь и политические разговоры и почувствуешь политические настроения в кругу этих почтенных людей и их гостей. Если бы ты иной раз сообщал мне об этом, я был бы благодарен тебе. Пойми меня правильно: ты вовсе не должен считать себя каким-то шпионом или злоупотреблять доверием святых отцов. Ты не должен сообщать мне ничего, что не велит тебе сообщать твоя совесть. Ручаюсь, что всякую информацию мы принимаем к сведению и пускаем в ход только в интересах нашего Ордена и Касталии. Мы не настоящие политики, и у нас нет никакой власти, но и мы зависим от мира, который нуждается в нас или нас терпит. При случае нам бывает полезно знать, что в монастырь заезжал тот или иной государственный деятель, или что папу считают больным, или что в списке будущих кардиналов появятся новые претенденты. Мы можем обойтись без твоих сообщений, у нас есть и другие источники, но лишний источничек не помешает. Ступай, можешь сегодня не отвечать на мое предложение ни «да», ни «нет». Не пекись ни о чем, кроме как о том, чтобы прежде всего хорошо выполнить свое официальное задание и не посрамить нас перед святыми отцами. Желаю тебе доброго пути.
В «Книге перемен», с которой, совершив церемонию с палочками, справился Кнехт, он напал на знак Лю, что значит «странник», с суждением: «Удача благодаря малости. Страннику на пользу настойчивость». Он нашел шестерку на втором месте и отыскал в книге толкование:
Странник приходит под кров.
Его достояние с ним
Он добивается настойчивости молодого слуги.
Прощание было бодрым, только последний разговор с Тегуляриусом оказался для обоих тяжким испытанием. Фриц взял себя в руки и как бы застыл в нарочитой холодности; для него вместе с другом уходило самое лучшее, чем он обладал. Натура Кнехта не допускала такой страстной и особенно такой исключительной привязанности к кому-либо из друзей, на худой конец он мог обойтись и без друга и мог без труда обращать луч своей симпатии к новым предметам и людям. Решающей утратой это расставание для него не было; но уже тогда он, вероятно, знал своего друга достаточно хорошо, чтобы понимать, каким испытанием и потрясением была для того эта разлука, и о нем, друге, тревожиться. Он уже часто размышлял об этой дружбе, однажды даже говорил о ней с мастером музыки и до известной степени научился объективировать собственные ощущения и чувства и относиться к ним критически. Он сознавал, что пленял его и внушал ему глубокую привязанность не столько и, во всяком случае, не только большой талант Тегуляриуса, сколько именно соединение этого таланта с такими тяжкими недостатками, с такой большой хрупкостью, и что в односторонности и исключительности любви, питаемой к нему Тегуляриусом, есть не только прекрасная, но и опасная прелесть, соблазн заставить более бедного силами, но не любовью друга почувствовать иногда, что тот в его, Кнехта, власти. В этой дружбе он до конца считал своим долгом величайшую самодисциплину и сдержанность. Как ни был мил ему Тегуляриус, он не приобрел бы глубокого значения в жизни Кнехта, если бы дружба с этим хрупким человеком, всегда находившимся под обаянием гораздо более сильного и уверенного друга, не открыла ему глаза на притягательную силу и власть над людьми, ему дарованную. Он почувствовал, что какая-то доля этой способности привлекать других и влиять на них входит важным слагаемым в талант учителя и воспитателя, но что способность эта чревата опасностями и накладывает ответственность. Тегуляриус был ведь только одним из многих. Кнехт чувствовал на себе немало искательных взглядов. Одновременно он в последний год все явственнее и отчетливее ощущал крайне напряженную атмосферу, в которой он жил в деревне игроков. Он принадлежал там к официально не признанному, но очень четко ограниченному кругу или сословию, к строго отобранным кандидатам и репетиторам Игры, к кругу, из которого кое-кого, правда, привлекали к вспомогательной службе при магистре, при архивариусе или при курсах Игры, но никого не назначали ни на низшие, ни на средние чиновничьи или преподавательские посты; они были резервом для замещения руководящих должностей. Здесь знали друг друга очень хорошо, донельзя хорошо, здесь почти не было заблуждений насчет чьих-либо способностей, характера и заслуг. И именно потому, что среди этих репетиторов по курсу Игры и соискателей высших чинов каждый был недюжинной, достойной внимания величиной, каждый по своим заслугам, знаниям, аттестации представлял собой нечто первоклассное, именно поэтому те черты и оттенки характера, которые сулили претенденту руководящее положение и преуспевание, играли особенно большую роль и пользовались особым вниманием. Любые преимущества или недостатки по части честолюбия, хороших манер, роста или приятной наружности, любые преимущества или недостатки по части обаяния, любезности, воздействия на младших или на начальство имели здесь большой вес и могли оказаться в соревновании решающими. Если, например, Фриц Тегуляриус принадлежал к этому кругу лишь как посторонний, как гость, как кто-то, чье присутствие терпят, и, явно не обладая задатками властителя, пребывал как бы только на периферии этого круга, то Кнехт находился в самой его середине. Располагали к нему молодежь и создавали ему поклонников его свежесть и совсем еще юношеская привлекательность, с виду недоступная страстям, неподкупная и в то же время по-детски безответственная, какая-то поэтому невинная. А приятным начальству делала его другая сторона этой невинности: почти полное отсутствие у него честолюбия и карьеризма.
В последнее время такое воздействие его личности, сперва ее воздействие на тех, кто стоял ниже, а потом постепенно и ее воздействие на вышестоящих, дошло до сознания молодого человека, и, оглядываясь назад уже с этой позиции пробудившегося, он находил, что с детства проходят через его жизнь и формируют ее две линии: искательная дружба, которой дарили его ровесники и младшие соученики, и доброжелательное внимание, с каким относилось к нему начальство. Бывали исключения, как ректор Цбинден, но бывали зато и такие награды, как покровительство мастера музыки, а в последнее время господина Дюбуа и магистра Игры. Все было совершенно ясно, и тем не менее Кнехт никогда не видел и не признавал этого в полном объеме. Ему было явно на роду написано как бы автоматически, без усилий везде попадать в число избранных, находить восхищенных друзей и высокопоставленных покровителей, ему не было дано право осесть в тени у основания иерархии, а было суждено постоянно приближаться к ее вершине и яркому свету, которым та озарялась. Ему предстояло не подчиняться, не вести жизнь вольного ученого, а повелевать. То обстоятельство, что он заметил все это позже, чем другие, находившиеся в сходном положении, давало ему эту неописуемую дополнительную долю обаяния, эту нотку невинности. А почему он заметил это так поздно и с таким даже неудовольствием? Потому что всего этого он вовсе не добивался и не хотел, потому что не испытывал потребности властвовать, не считал приятным приказывать, потому что гораздо больше желал созерцательной жизни, чем деятельной, и был бы рад еще много лет, а то и всю жизнь оставаться неприметным студентом, любопытным и благоговейным паломником святынь прошлого, кафедральных соборов музыки, садов и лесов мифологий, языков и идей. Теперь, увидев себя неумолимо вытолкнутым в vita activa,[33] он гораздо сильней, чем дотоле, почувствовал напряженность домогательства, соревнования, честолюбия в своем окружении, почувствовал, что его невинность находится под угрозой и что сберечь ее не удастся. Он понял, что должен теперь пожелать того, сказать «да» тому, что было ему без его желания определено и назначено, должен, чтобы преодолеть чувство узничества и тоску по утраченной свободе последних десяти лет, а поскольку внутренне он был еще не совсем к этому расположен, то теперешний отъезд из Вальдцеля и из Провинции и путешествие в «мир» он воспринял как спасение.
В течение многих веков своего существования монастырь и учебно-воспитательное заведение Мариафельс соопределял и сопретерпевал историю Европы, он знавал времена расцвета, упадка, возрождения, нового прозябания и, бывало, блистал и славился на разных поприщах. Быв некогда цитаделью схоластической учености и искусства диспута, обладая и сегодня огромной библиотекой по средневековому богословию, Мариафельс после полосы застоя и скуки приобрел новый блеск, на сей раз благодаря своему культу музыки, своему прославленному хору, благодаря сочиняемым и исполняемым братией мессам и ораториям; с тех пор он все еще сохранял прекрасную музыкальную традицию, владел несколькими ореховыми ларями музыкальных рукописей и лучшим в стране органом. Затем в жизни монастыря настал политический период; он тоже оставил определенные навыки и традицию. Во времена страшного военного одичания Мариафельс не раз становился островком сознательности и разума, где осторожно искали друг друга, нащупывая пути к соглашению, лучшие умы враждовавших сторон, и однажды – это была последняя вершина его истории – Мариафельс стал местом рождения договора о мире, на какой-то срок утолившего жажду измученных народов. Когда затем началось новое время и была основана Касталия, монастырь занял выжидательную, даже отрицательную позицию, возможно, не без указания Рима на этот счет. Ходатайство Педагогического ведомства об оказании гостеприимства одному ученому, желавшему поработать в схоластической библиотеке монастыря, было вежливо отклонено, как и приглашение прислать представителя на конференцию по истории музыки. Лишь со времен настоятеля Пия, который уже в пожилом возрасте живо заинтересовался Игрой, завязались какие-то контакты и установились не то чтобы очень близкие, но дружественные отношения. Обменивались книгами, оказывали друг другу гостеприимство; покровитель Кнехта, мастер музыки, тоже провел в молодые годы несколько недель в Мариафельсе, он снимал там копии с рукописных нот и играл на знаменитом органе. Кнехт знал это и был рад побывать в месте, о котором ему иногда с удовольствием рассказывал его досточтимый патрон.
Приняли его, сверх ожидания, с почетом и любезностью, почти смутившими его. Но ведь и впервые посылала Касталия в распоряжение монастыря на неопределенный срок учителя Игры из элиты. У Дюбуа он научился смотреть на себя, особенно на первых порах своей миссии, не как на личность, а только как на представителя Касталии, принимать всякие любезности или возможную отчужденность и отвечать на них исключительно как ее посланец; это помогло ему преодолеть первоначальную скованность. Справился он и с первоначальным чувством чужбины, со страхом и тихой взволнованностью первых ночей, в которые ему почти не удавалось уснуть, и, поскольку настоятель Гервасий выказывал ему свое добродушное расположение, Кнехт вскоре почувствовал себя в этом новом окружении вполне хорошо. Его радовали величие и новизна местности, суровой горной местности с отвесными скалами и сочными пастбищами среди них, полными прекрасных стад; ему были отрадны мощь и просторность старых построек, дышавших историей многих веков, ему были по душе красота и уютная простота его жилья, двух комнат в верхнем этаже длинного флигеля для гостей, ему нравились разведывательные походы по внушительному маленькому государству с двумя церквами, обходными галереями, архивом, библиотекой, покоями настоятеля, со множеством дворов, с обширными хлевами, полными откормленного скота, с бьющими фонтанами, огромными сводчатыми подвалами для вина и для фруктов, с двумя трапезными, знаменитым залом для собраний, ухоженными садами, а также мастерскими живших при монастыре полумирян – бондаря, сапожника, портного, кузнеца – и другими, составлявшими вокруг главного двора небольшую деревню. Уже он получил доступ в библиотеку, уже органист показал ему великолепный орган и разрешил играть на нем, и очень манили его ларцы с нотами, где, как он знал, хранилось изрядное количество неопубликованных, а частью и вовсе еще неизвестных музыкальных рукописей.
Начала его служебной деятельности в монастыре ждали, казалось, без особого нетерпения, прошло не только много дней, но и много недель, прежде чем хозяева серьезно коснулись действительной цели его пребывания здесь. Правда, с первого же дня некоторые монахи, и особенно сам настоятель, с удовольствием беседовали с Иозефом об Игре, но о преподавании или о какой-либо другой систематической деятельности речи не заходило. Да и вообще в повадке, укладе жизни, в общении святых отцов между собой Кнехт заметил какой-то незнакомый ему дотоле темп, какую-то почтенную медлительность, какую-то терпеливую и добродушную неторопливость, свойственную, казалось, всем этим господам, даже тем, кто вообще-то флегматичностью не отличался. Таков был дух их ордена, таково было тысячелетнее дыхание древней, привилегированной. сотни раз проверенной в удачах и неудачах общины и системы, к которой они были причастны так, как причастна каждая пчела к судьбе и жизни своего улья, спя его сном. страдая его страданием, дрожа его дрожью. По сравнению с касталийским этот бенедиктинский уклад жизни казался на первый взгляд менее одухотворенным, менее динамичным и строгим, менее деятельным, зато более спокойным и независимым, более древним и более проверенным, тут царили, казалось, дух и смысл, давно уже ставшие снова самой природой. С любопытством и большим интересом, даже с большим восхищением поддавался Кнехт влиянию этой монастырской жизни, которая во времена, когда Касталии еще и в помине не было, уже почти не отличалась от нынешней, исчисляясь уже тогда полуторатысячелетием, и которая так отвечала созерцательной стороне его натуры. Он был гостем, его почитали, почитали сверх ожидания и непомерно, но он ясно чувствовал: это было формой и обычаем и не относилось ни к нему лично, ни к духу Касталии или игры в бисер, это была величественная вежливость старой великой державы в отношении новой. Подготовлен к этому он был лишь отчасти и вскоре, несмотря на всю приятность своей жизни в Мариафельсе, почувствовал себя так неуверенно, что попросил у своего начальства более точных указаний насчет того, как ему вести себя. Магистр Игры собственноручно написал ему несколько строк. «Не жалей времени, – говорилось в них, – изучая тамошнюю жизнь. Пользуйся каждым днем, учись, постарайся понравиться и стать полезным, насколько это возможно там, но не навязывайся, никогда не кажись менее терпеливым, менее досужим, чем твои хозяева. Даже если они хоть целый год будут обращаться с тобой так, словно ты первый день гостишь у них в доме, спокойно соглашайся с этим и веди себя так, будто и лишние два года или десять лет не имеют для тебя никакого значения. Отнесись к этому как к состязанию в терпении. Тщательно занимайся медитацией! Если твоя праздность тебе надоест, отводи ежедневно несколько часов, не больше четырех, на какую-нибудь регулярную работу, например на изучение или копирование рукописей. Но не создавай впечатления, что ты работаешь, находи время для каждого, кто захочет с тобой поболтать».
Кнехт последовал этому совету и вскоре почувствовал себя свободнее. До сих пор он слишком много думал о курсе для любителей Игры, ибо таково было наименование его миссии, а отцы-монахи обращались с ним скорее как с посланцем дружественной державы, которого надо держать в хорошем настроении. А когда настоятель Гервасий вспомнил наконец об этом курсе и привел к нему для начала нескольких отцов, которые уже прошли самое первое введение в искусство Игры и обучение которых он должен был продолжать, то, к его удивлению и поначалу глубокому разочарованию, оказалось, что это гостеприимное место обладало лишь очень поверхностной и дилетантской культурой благородной Игры и что здесь, по-видимому, довольствовались весьма скромной мерой необходимых для Игры знаний. А вслед за этим он медленно понял и другое – что послали его сюда вовсе не ради искусства Игры и не для заботы о процветании такового в монастыре. Задача немного натаскать в азах этих баловавшихся Игрой отцов и доставить им радость скромного спортивного достижения была легка, слишком легка, и с ней шутя справился бы любой другой кандидат Игры, далеко еще не доросший до элиты. Значит, курс этот не был истинной целью его миссии. Он начал понимать, что прислали его сюда не столько учить, сколько учиться.
Впрочем, как раз тогда, когда он, как ему думалось, уразумел это, его авторитет в монастыре вдруг вырос, благодаря чему выросла и его уверенность в себе, ибо, несмотря на все приятные стороны своей миссии, он уже порой смотрел на свою жизнь здесь как на ссылку. Однажды в беседе с настоятелем он случайно обронил какой-то намек на китайскую книгу «Ицзин»; настоятель насторожился, задал несколько вопросов и не мог скрыть своей радости, обнаружив, что его гость так поразительно силен в китайском и сведущ в «Книге перемен». Настоятель питал слабость к «Ицзин», и, хотя он не понимал по-китайски и его знание этой гадальной книги и других китайских секретов отличалось той же наивной поверхностностью, какою тогдашние обитатели этого монастыря удовлетворялись, видимо, почти во всех научных занятиях, нельзя было не заметить, что этот умный и по сравнению со своим гостем такой опытный и бывалый человек действительно близок к духу древнекитайской государственной и житейской мудрости. Завязался непривычно оживленный разговор, впервые вышедший за рамки царившей до тех пор между хозяином и гостем вежливой сдержанности и приведший к тому, что Кнехта попросили дважды в неделю читать достопочтенному настоятелю лекции по «Ицзин».
По мере того как его отношения с хозяином-настоятелем становились, таким образом, все более живыми и деятельными, по мере того как крепла его деловая дружба с органистом и маленькое религиозное государство, где он жил, становилось постепенно все ближе знакомым ему, начало исполняться и обещание оракула, запрошенного им перед отъездом из Касталии. Ему, страннику, несущему с собой «свое достояние», предвещали не только «приход под кров», но и «настойчивость молодого слуги». Тот факт, что предсказание сбывалось, странник вправе был счесть добрым знаком, знаком того, что «его достояние» действительно «с ним», что и вдали от школ, учителей, покровителей и помощников, вдали от родной, питающей и помогающей атмосферы Касталии он несет в себе тот дух и те силы, которые ведут его к деятельной и полноценной жизни. Предвещанный «молодой слуга» приблизился к нему в образе послушника по имени Антон, и хотя в жизни Иозефа Кнехта сам этот молодой человек не сыграл никакой роли, он все же оказался тогда, в ту начальную, странно-противоречивую пору пребывания в монастыре, неким указанием, неким провозвестником нового и большего, неким глашатаем будущих событий. Антон, молчаливый, но пылкий и смышленый на вид юноша, уже почти созревший, чтобы принять монашество, встречался с нашим игроком, чье появление и искусство были для него окутаны тайной, довольно часто, хотя вообще-то группка послушников, жившая в отдельном флигеле, куда гость доступа не имел, оставалась ему почти незнакомой и явно не подпускалась к нему. Участвовать в курсе Игры послушникам не разрешалось. Но этот Антон несколько раз в неделю выполнял подсобную работу в библиотеке; здесь и встретился с ним Кнехт, как-то раз завязался разговор, и Кнехт стал все больше замечать, что этот молодой человек с выразительными темными глазами под черными, густыми бровями относится к нему с той восторженной, услужливой и почтительной любовью юнцов и учеников, с которой он встречался уже достаточно часто и которую давно, хотя ему всегда хотелось от нее уклониться, признал живым и важным элементом в жизни Ордена. Здесь, в монастыре, он решил быть вдвойне сдержанным; он считал, что злоупотребил бы гостеприимством, если бы стал оказывать влияние на этого еще подлежавшего религиозному воспитанию юношу; известна была ему также царившая здесь строгая заповедь целомудрия, и ему казалось, что из-за нее всякая мальчишеская влюбленность может принять еще более опасный характер. Во всяком случае, ему нельзя было давать никаких поводов для нареканий, и вел он себя соответственно этому.
В библиотеке же, единственном месте, где он часто встречался с этим Антоном, Кнехт познакомился еще с одним человеком, которого поначалу почти не замечал из-за его невзрачной внешности, а со временем узнал поближе и с благодарной почтительностью полюбил на всю жизнь, как еще разве что старого мастера музыки. Это был отец Иаков, самый значительный, пожалуй, историк бенедиктинского ордена, худой, старообразный человек лет тогда шестидесяти. с ястребиной головой на тонкой жилистой шее. с лицом, в котором, если смотреть спереди, было, особенно из-за уклончивости его взгляда, что-то безжизненное и потухшее, но чей профиль со смелой линией лба, глубоким выемом переносицы, четко выточенным крючковатым носом и коротковатым, но располагающе чисто очерченным подбородком выдавал личность яркую и своенравную. Этот тихий, старый человек, способный, впрочем, как выяснилось при более близком знакомстве, быть весьма темпераментным, располагал собственным, всегда заваленным книгами, рукописями и географическими каргами столом для занятий в маленькой внутренней комнате библиотеки и был в этом владевшем бесценными книгами монастыре, кажется, единственным действительно серьезно работающим ученым. Кстати сказать, на отца Иакова внимание Иозефа Кнехта нечаянно обратил именно Антон. Кнехт заметил, что на ту внутреннюю комнату библиотеки, где стоял письменный стол этого ученого, все смотрели почти как на частный кабинет и что немногие читатели библиотеки входили в нее лишь при крайней нужде, да и то на цыпочках, тихонько и почтительно, хотя работавший там патер отнюдь не производил впечатление человека, помешать которому так уж легко. Конечно, Кнехт тоже сразу взял себе за правило такую же деликатность, и уже потому этот трудолюбивый старик оставался вне его поля зрения. Однажды отец Иаков попросил Антона принести ему какие-то книги, и, когда Антон возвращался из той внутренней комнаты. Кнехт заметил, что он задержался в дверях и оглянулся на погруженного в работу патера с выражением восторженной почтительности, смешанной с той почти нежной предупредительностью и готовностью помочь, какую порой вызывает у доброкачественной молодости немощная и незащищенная старость. Сперва Кнехт порадовался этому зрелищу, которое, будучи и само по себе прекрасным, показывало, что у Антона восторг перед старшими и обожаемыми вовсе не связан ни с какой плотской влюбленностью. В следующий миг у него мелькнула мысль скорее ироническая, которой он почти устыдился, а именно: как же убого обстоит дело с ученостью в этом заведении, если на единственного здесь серьезно работающего ученого молодежь смотрит как на какое-то диковинное существо. Тем не менее этот почти нежный, полный почтительного обожания взгляд, брошенный Антоном на старика, открыл Кнехту глаза на ученого патера, и, посматривая теперь на этого человека, Иозеф разглядел его римский профиль и постепенно обнаружил в отце Иакове черты, свидетельствовавшие, казалось, о необыкновенном уме и характере. Что тот историк и считается самым большим знатоком истории бенедиктинцев, было уже известно Кнехту.
Однажды патер заговорил с ним; у него не было ни следа той раздольной, подчеркнуто доброжелательной, подчеркнуто благодушной и чуть покровительственной интонации, которая казалась присущей здешнему стилю. Он пригласил Иозефа зайти после вечерни к нему в комнату.
– В моем лице, – сказал он тихим и почти робким голосом, но с на диво четкими ударениями, – вы, правда, не найдете ни знатока истории Касталии, ни подавно умельца игры в бисер, но, поскольку наши столь разные ордены, кажется, все больше сближаются, мне не хочется оставаться в стороне, а хочется извлечь и для себя кое-какие выгоды из вашего пребывания здесь.
Он говорил совершенно серьезно, но его тихий голос и старое умное лицо придавали его сверхучтивым словам ту удивительно колеблющуюся между серьезностью и иронией, подобострастием и тихой насмешкой, пафосом и игрой многозначительность, которую можно почувствовать, глядя, например, на полную учтивости и терпения игру бесконечных поклонов при встрече двух святых или двух владык церкви. Эта хорошо знакомая ему по китайцам смесь превосходства и насмешки, мудрости и своенравной церемонности была для Иозефа Кнехта отрадна, до его сознания дошло, что этого тона – магистр Игры Томас тоже владел им мастерски – он уже долгое время не слышал; с радостью и благодарностью принял он приглашение. Подойдя вечером к уединенному жилью патера в конце тихого флигеля и соображая, в какую дверь постучать, он услыхал, к своему удивлению, фортепианную музыку. Он прислушался, это была соната Пёрселла, ее играли непритязательно и без виртуозности, но со строгим соблюдением такта и чисто; проникновенно и приветливо несла к нему свои нежные трезвучия чистая, проникновенно радостная музыка, напоминая ему то время в Вальдцеле, когда он со своим другом Ферромонте играл пьесы этого рода на разных инструментах. С наслаждением слушая, он дождался конца сонаты, она звучала в тихом, сумрачном коридоре так одиноко и отрешенно от мира, так отважно и невинно, так по-детски и одновременно так уверенно, как всякая хорошая музыка среди неосвобожденной немоты мира. Он постучал в дверь, отец Иаков крикнул: «Войдите!» – и приветствовал его со скромным достоинством, на маленьком пианино горели еще две свечи. Да, отвечал отец Иаков на вопрос Кнехта, он играет каждый вечер по получасу, а то и по целому часу, он заканчивает свою ежедневную работу с наступлением темноты и в часы перед сном старается не читать и не писать. Они говорили о музыке, о Пёрселле, о Генделе, о древней музыкальной культуре бенедиктинцев, поистине неравнодушного к искусству ордена, большой интерес к истории которого проявил Кнехт. Разговор оживился и затронул сотни вопросов, исторические познания старика казались действительно необыкновенными, но он не отрицал, что история Касталии, касталийской мысли и тамошнего ордена не очень занимала и интересовала его, да и не скрывал своего критического отношения к этой Касталии, чей «орден» считал подражанием христианским конгрегациям, и подражанием, по сути, кощунственным, поскольку в фундаменте касталийского ордена не было ни религии, ни бога, ни церкви. Почтительно выслушивая эту критику, Кнехт все-таки заметил, что о религии, боге и церкви могут существовать и существовали, кроме бенедиктинских и римско-католических, другие представления, которым нельзя отказать ни в чистоте побуждений, ни в глубоком влиянии на духовную жизнь.
– Верно, – сказал Иаков. – Вы имеете в виду, среди прочего, протестантов. Они не сумели сохранить религию и церковь, но они иногда проявляли большую храбрость, и среди них встречались образцовые люди. Было несколько лет в моей жизни, когда я изучал преимущественно разные попытки примирения между враждебными христианскими вероисповеданиями и церквами, особенно в конце семнадцатого – начале восемнадцатого века, когда о воссоединении враждующих братьев радели такие люди, как философ и математик Лейбниц и затем этот чудаковатый граф Цинцендорф. Вообще восемнадцатый век, хотя дух его кажется подчас поверхностным и дилетантским, с точки зрения духовной истории поразительно интересен и двусмыслен, и как раз протестанты того времени часто меня занимали. Я открыл там крупного филолога, учителя и педагога, швабского пиетиста, кстати сказать, человека, чье нравственное воздействие ясно прослеживается затем на протяжении полных двухсот лет… Но мы тут затрагиваем другую область, вернемся к вопросу о законности и исторической миссии настоящих орденов…
– Ах, нет, – воскликнул Иозеф Кнехт, – пожалуйста, остановитесь на этом учителе, о котором вы заговорили, кажется, я могу угадать, кто это.
– Так угадайте.
– Сперва я подумал о Франке[34] из Галле, но ведь это должен быть шваб, и тут не придумаешь никого, кроме Иоганна Альбрехта Бенгеля.
Раздался смех, и лицо ученого просияло.
– Вы поражаете меня, дорогой мой, – воскликнул он с живостью, – я действительно имел в виду Бенгеля. Откуда вы знаете о нем? Или, может быть, в вашей удивительной Провинции это нечто само собой разумеющееся – знать такие отдаленные и забытые события и имена? Уверяю вас, опроси вы всех отцов нашего монастыря, и наставников, и наставляемых, да и еще двух последних поколений в придачу, оказалось бы, что никто не знает этого имени.
– Да и в Касталии оно тоже знакомо немногим, пожалуй, кроме меня и двух моих друзей, его не знает никто. Я как-то занимался восемнадцатым веком и сферой пиетизма, только для одной частной цели, и тогда я натолкнулся на нескольких швабских богословов, которые вызвали у меня почтительное восхищение, и в числе их особенно этот Бенгель, он показался мне тогда идеалом учителя и наставника молодежи. Я был так увлечен этим человеком, что однажды даже попросил переснять из какой-то старой книги и повесил над своим письменным столом его портрет.
Патер все еще смеялся.
– Мы встретились под каким-то необыкновенным знаком, – сказал он. – Странно ведь уже то, что и вы, и я натолкнулись в своих занятиях на этого всеми забытого человека. Еще более, может быть, странно, что этому швабскому протестанту удалось оказать воздействие на бенедиктинского патера и на касталийского умельца Игры почти одновременно. Кстати сказать, ваша игра в бисер представляется мне искусством, для которого нужна богатая фантазия, и меня удивляет, что такой строго-рассудительный человек, как Бенгель, мог вас привлечь.
Теперь и Кнехт весело засмеялся.
– Ну, – сказал он, – если вы вспомните многолетнюю работу Бенгеля по изучению «Откровения Иоанна» и его систему толкования пророчеств этой книги, вы должны будете признать, что и полная противоположность трезвости тоже была не совсем чужда нашему другу.
– Верно, – радостно согласился патер. – А как вы объясняете такие противоречия?
– Если вы разрешите мне пошутить, то я скажу: чего Бенгелю не хватало и чего он, не зная о том, страстно желал и искал, так это игры в бисер. Я ведь причисляю его к тайным предтечам и родоначальникам нашей Игры.
Иаков, к которому снова вернулась серьезность, сказал:
– Мне кажется, это немного смело – притягивать для вашей родословной именно Бенгеля. Как же вы это докажете?
– Это была шутка, но шутка, за которую можно постоять. Еще в молодости, до начала своей большой работы над Библией, Бенгель как-то поделился с друзьями замыслом дать в энциклопедическом труде свод всех знаний своего времени, симметрично и обозримо выстроив их вокруг какого-то центра. А это и есть то самое, что делает игра в бисер.
– Это энциклопедическая идея, с которой носился весь восемнадцатый век! – воскликнул патер.
– Да, она, – сказал Иозеф, – но Бенгель стремился не просто поставить рядом разные области знания и исследований, он стремился к их взаимопроникновению, к органическому порядку, он искал общий знаменатель. А это одна из основополагающих идей Игры. Скажу больше: обладай Бенгель системой, подобной нашей Игре, он, вероятно, не убивал бы столько сил на пересчет пророческих чисел и возвещение антихриста и Тысячелетнего царства. Для разных дарований, которые он соединял в себе, Бенгелю никак не удавалось найти желанное направление к общей цели, и, например, его математическое дарование во взаимодействии с его филологическим остроумием породило ту удивительную, полупедантскую-полуфантастическую «Систему времен», которая занимала его столько лет.
– Хорошо, что вы не историк, – сказал Иаков, – вы действительно склонны фантазировать. Но я понимаю, что вы хотите сказать; педант я только в своей специальности.
Вышел плодотворный разговор, они узнали друг друга, как-то сблизились. Ученый усмотрел нечто большее, чем случайность, или по крайней мере случайность особого рода, в том, что они оба – он на своей бенедиктинской, молодой человек – на своей касталийской почве – сделали одно и то же открытие, обнаружили этого бедного монастырского учителя из Вюртемберга, этого столь же мягкосердечного, сколь и твердокаменного, столь же мечтательного, сколь и трезвого человека; что-то должно было связывать их обоих, если на них оказал такое сильное действие один и тот же неказистый магнит. И с того начавшегося сонатой Пёрселла вечера это связующее «что-то» действительно существовало. Иаков наслаждался общением с таким вышколенным и в то же время ничуть не закосневшим умом, это удовольствие доводилось ему не так уж часто испытывать, а для Кнехта общество историка и начавшееся теперь ученичество у него стали новой ступенью на том пути пробуждения, которым он считал свою жизнь. Скажем кратко: благодаря патеру он познакомился с историей, с закономерностями и противоречиями изучения и писания истории, а в последующие годы научился, кроме того, смотреть на современность и на собственную жизнь как на историческую действительность.
Разговоры их часто перерастали в настоящие диспуты, атаки и оправдания; вначале, впрочем, задиристость проявлял больше отец Иаков. Чем больше он узнавал ум своего молодого друга, тем досаднее было ему, что этот подававший такие надежды молодой человек вырос без дисциплины религиозного воспитания, в мнимой дисциплине интеллектуально-эстетической духовности. Все, что он порицал в мышлении Кнехта, он приписывал этому «модному» касталийскому духу, его далекости от действительности, его склонности к несерьезной абстракции. А когда Кнехт поражал его неиспорченными, родственными его собственным мыслям взглядами и мнениями, он торжествовал оттого, что здоровая натура его молодого друга оказала такое сильное сопротивление касталийскому воспитанию. Критику по адресу Касталии Иозеф принимал очень спокойно, а когда полагал, что старик заходит в своей горячности слишком уж далеко, хладнокровно его осаживал. Впрочем, среди уничижительных замечаний патера о Касталии случались и такие, с которыми Иозеф вынужден бывал отчасти соглашаться, и в одном пункте он за время пребывания в Мариафельсе основательно переучился. Дело касалось отношения касталийской духовности к мировой истории, того, что патер называл «полным отсутствием чувства истории».
– Вы, математики и умельцы Игры, – говаривал он, – создали себе какую-то дистиллированную мировую историю, состоящую только из духовной истории и истории культуры, у вашей истории нет крови и нет действительности; вы всё до тонкости знаете об упадке латинского синтаксиса во втором или третьем веке и понятия не имеете об Александре, Цезаре или об Иисусе Христе. Вы обращаетесь с мировой историей как математик с математикой, где есть только законы и формулы, но нет действительности, нет ни добра, ни зла, нет времени, нет ни «вчера», ни «завтра», а есть вечное, плоское математическое настоящее.
– Но как заниматься историей, если не вносить в нее порядок? – спрашивал Иозеф.
– Конечно, в историю надо вносить порядок, – бушевал Иаков. – Каждая наука – это, в числе прочего, упорядочение, упрощение, переваривание неудобоваримого для ума. Мы полагаем, что обнаружили в истории какие-то законы, и стараемся учитывать их при познании исторической правды. Так же, например, и анатом не ждет, расчленяя тело, каких-то сюрпризов, а находит в существовании под эпидермисом мира органов, мышц, связок и костей подтверждение заранее известной ему схемы. Но если анатом видит только свою схему и пренебрегает при этом неповторимой, индивидуальной реальностью своего объекта, тогда он касталиец, умелец Игры, и применяет математику к неподходящему объекту. По мне, тот, кто созерцает историю, пускай делает это с трогательнейшей детской верой в упорядочивающую силу нашего ума и наших методов, но пусть он, кроме того, уважает непонятную правду, реальность, неповторимость происходящего. Заниматься историей, дорогой мой, – это не забава и не безответственная игра. Заниматься историей уже означает знать, что стремишься тем самым к чему-то невозможному и все-таки необходимому и крайне важному. Заниматься историей – значит погружаться в хаос и все же сохранять веру в порядок и смысл. Это очень серьезная задача, молодой человек, и, быть может, трагическая.
Из высказываний патера, которые Кнехт передавал тогда своим друзьям в письмах, приведем как характерное еще одно.
«Для молодежи великие люди – это изюминки в пироге мировой истории, да они и неотъемлемы, конечно, от самой ее сущности, и совсем не так просто и не так легко, как то кажется, отличить действительно великих от мнимовеликих. Когда мы имеем дело с мнимовеликими, иллюзию величия создает исторический момент и способность угадать его и за него ухватиться; есть также немало историков и биографов, не говоря уж о журналистах, которым это угадывание и понимание исторического момента, иначе говоря – сиюминутный успех, уже представляется признаком величия. Капрал, становящийся в два счета диктатором, или куртизанка, умудряющаяся некоторое время управлять хорошим или дурным настроением какого-нибудь властителя мира, – любимые фигуры таких историков. А юнцы-идеалисты любят, наоборот, больше всего трагических неудачников, мучеников, явившихся чуть раньше или чуть позже, чем надо бы. Для меня – а я прежде всего историк нашего бенедиктинского ордена – самое притягательное, самое поразительное и наиболее достойное изучения в мировой истории – не лица, не ловкие ходы, не тот или иной успех или та или иная гибель, нет, моя любовь и мое ненасытное любопытство направлены на такие явления, как наша конгрегация, на те очень долговечные организации, где пытаются собирать, воспитывать и переделывать людей на основе их умственных и душевных качеств, воспитанием, а не евгеникой, с помощью духа, а не с помощью крови превращая их в аристократию, способную и служить, и властвовать. В истории греков меня пленяли не звездная несметность героев и не назойливый гомон на агоре, а такие попытки, как те, что предпринимались пифагорейцами или платоновской академией, у китайцев ни одно явление не занимало меня так, как долговечность конфуцианской системы, а в нашей европейской истории перворазрядными историческими ценностями представляются мне прежде всего христианская церковь, а также служащие ей и входящие в нее ордены. Что порой везет какому-нибудь авантюристу и он завоевывает или основывает империю, которая существует потом двадцать или пятьдесят, а то даже и сто лет, или что какой-нибудь благонамеренный идеалист-король или император стремится подчас к более пристойной политике или пытается осуществить мечты по части культуры, что тот или иной народ или какой-нибудь другой коллектив умудрился под сильным нажимом создать или вытерпеть что-то неслыханное – все это мне давно не так интересно, как тот факт, что снова и снова делались попытки создания таких структур, как наш орден, и что иные плоды этих попыток сохранялись тысячу и две тысячи лет. О самой святой церкви говорить не хочу, она для нас, верующих, обсуждению не подлежит. Но что такие конгрегации, как бенедиктинская, доминиканская, позднее иезуитская и так далее, просуществовали по нескольку веков и после всех этих веков, несмотря на всякие перемены, на всякое вырождение, приспособленчество и насилие, сохраняют еще свое лицо, свой голос, свою повадку, свою индивидуальную душу, это для меня самый замечательный и самый почтенный феномен истории».
Кнехт восхищался патером, даже когда тот бывал зол и несправедлив. При этом он тогда еще понятия не имел о том, кто был отец Иаков на самом деле, он видел в нем только глубокого и гениального ученого, но не знал, что патер был, кроме того, человеком, который сам сознательно участвовал в мировой истории и помогал творить ее, ведущим политиком своей конгрегации и знатоком политической истории и современной политики, к которому отовсюду обращались за информацией, советом и посредничеством. Около двух лет, до своего первого отпуска, Кнехт общался с патером исключительно как с ученым, зная только одну, обращенную к себе сторону его жизни, деятельности, репутации и влияния. Этот ученый муж умел молчать, даже имея дело с друзьями, и его монастырские собратья тоже умели молчать лучше, чем того мог ожидать от них Иозеф.
По прошествии двух примерно лет Кнехт настолько свыкся с жизнью в монастыре, насколько это вообще возможно для гостя и постороннего человека. Он помогал органисту скромно продолжать великую, почтенно-старинную традицию в его небольшом мотетном хоре. Он нашел кое-что в монастырском музыкальном архиве и послал несколько копий старых произведений в Вальдцель и прежде всего в Монтепорт. Он создал небольшой начальный класс Игры, к усерднейшим ученикам которого принадлежал теперь и тот молодой послушник Антон. Он обучил настоятеля Гервасия хоть и не китайскому языку, но манипулированию стеблями тысячелистника и лучшему методу размышления над изречениями гадальной книги; настоятель очень привязался к нему и давно оставил свои первоначальные попытки пристрастить гостя к вину. Послания, в которых он каждые полгода отвечал на официальный запрос мастера Игры о том, довольны ли в Мариафельсе Иозефом Кнехтом, были сущими дифирамбами. Внимательнее, чем в эти послания, вникали в Касталии в перечни лекций и отметок по кнехтовскому курсу Игры; находя тамошний уровень скромным, были довольны тем, как приспосабливался учитель к этому уровню и вообще к обычаям и духу монастыря. Но больше всего были довольны и даже поражены касталийские власти, хотя и не показывали этого своему посланцу, частым, доверительным, просто даже дружеским общением Кнехта со знаменитым отцом Иаковом.
Общение это принесло всяческие плоды, о которых, или хотя бы о том из них, что был всего приятнее Кнехту, мы позволим себе, несколько забегая вперед, сейчас рассказать. Он созревал медленно, медленно, он прорастал так же выжидательно и недоверчиво, как семена деревьев высокогорья, посеянные на тучной низменности: перенесшись в жирную землю и мягкий климат, семена эти несут в себе как наследство сдержанность и недоверие, с которыми росли их предки, медленность роста принадлежит к их наследственным свойствам. Привыкнув недоверчиво контролировать любую возможность влияния на него, умный старик лишь нерешительно и понемногу позволял укореняться в себе всему тому, что доходило до него через его молодого друга, через его коллегу с противоположного полюса, от касталийского духа. Постепенно, однако, оно все-таки пускало ростки, и из всего хорошего, что выпало на долю Кнехта в его монастырские годы, самым лучшим и самым драгоценным для него были эти скупые, нерешительно выраставшие после безнадежной с виду первой поры доверие и открытость опытного старика, его медленно возникавшее и еще медленнее проявлявшееся уважение к его молодому почитателю не только как к индивидууму, но и к тому, что было в нем специфически касталийским. Шаг за шагом, как бы только слушая и учась, молодой человек подвел патера, употреблявшего прежде слова «касталийский» или «умелец Игры» лишь с иронической интонацией, даже явно как ругательства, к признанию, сперва снисходительному и наконец почтительному признанию, и этого склада ума, и этого ордена, и этой попытки создать аристократию духа. Патер перестал порочить молодость Ордена, который в свои двести с небольшим лет и правда отставал от бенедиктинского на полтора тысячелетия, он перестал видеть в игре в бисер лишь эстетическое щегольство, перестал отрицать возможность дружбы и союза двух столь разновозрастных орденов в будущем. О том, что в этом частичном смягчении патера, казавшемся Иозефу его чисто личной удачей, касталийское начальство видело вершину его мариафельской миссии, он еще довольно долго не подозревал. Время от времени он безрезультатно задумывался о том, какова, собственно, его роль в монастыре, приносит ли он, собственно, здесь какую-то пользу, не представляет ли собой в конце концов его назначение на это место, – назначение, казавшееся поначалу повышением и наградой и вызывавшее зависть соперников, – скорее бесславную синекуру, отгон в тупик. Учиться, конечно, можно было везде, так почему же нельзя было здесь? Но в касталийском понимании этот монастырь, за вычетом только отца Иакова, не был рассадником и образцом учености, и Кнехт толком не знал, не начал ли он в своей изоляции среди почти сплошь невзыскательных дилетантов уже обрастать мхом и деградировать в Игре. Помогали ему, однако, при этой неуверенности отсутствие у него карьеризма и уже тогда довольно сильный в нем amor fati. В общем-то его жизнь на положении гостя и скромного учителя-предметника в этом патриархальном монастырском мирке была, пожалуй, приятнее, чем последняя вальдцельская пора в кругу честолюбцев, и если бы судьба навсегда оставила его на этом маленьком колониальном посту, он кое-что, правда, попытался бы изменить в своей здешней жизни, попытался бы, например, залучить сюда кого-нибудь из друзей или хотя бы выхлопотать себе ежегодный длительный отпуск для поездок в Касталию, – но в остальном был бы этим доволен. Читатель данного биографического очерка ждет, вероятно, отчета о другой стороне монастырского эпизода в жизни Кнехта – о религиозной. Мы осмелимся лишь осторожно намекнуть на это. Что в Мариафельсе Кнехт тесно соприкоснулся с религией, с ежедневно практикуемым христианством, – это не только вероятно, это даже отчетливо видно по многим его позднейшим высказываниям и по его поведению в дальнейшем; но вопрос, стал ли и в какой мере стал он там христианином, мы должны оставить открытым, эта область нашему исследованию недоступна. Помимо обычного в Касталии уважения к религии, в Кнехте была какая-то почтительность, которую можно, пожалуй, назвать благочестивой, и еще в школьные годы, особенно занимаясь церковной музыкой, он получил довольно хорошее представление о христианском учении и его классических формах, больше всего были ему знакомы таинство обедни и обряд торжественной мессы. Не без удивления и почтительности встретился он теперь у бенедиктинцев с религией, знакомой ему раньше лишь теоретически и исторически, как с еще живой, он неоднократно участвовал в богослужениях, и после ознакомления с некоторыми трудами отца Иакова, да и под воздействием разговоров с ним, Кнехту окончательно открылся этот феномен христианства, которое столько раз за века отставало от современности, устаревало, окостеневало и все-таки снова и снова вспоминало о своих источниках и обновлялось с их помощью, опять оставляя позади себя все, что было современным и одерживало победы вчера. Не оказывал он серьезного сопротивления и высказывавшейся ему не раз в тех беседах мысли, что, возможно, и касталийская культура есть лишь секуляризованная и преходящая, побочная и поздняя форма христианско-европейской культуры и будет когда-нибудь снова впитана ею и отменена. Даже если это так, сказал он однажды патеру, ему-то, Кнехту, суждены место и служба внутри касталийской, а не внутри бенедиктинской системы, там должен он сотрудничать и приносить пользу, не заботясь о том, притязает ли система, звеном которой он является, на вечное или только на долгое существование; переход в другую веру он счел бы лишь не совсем достойной формой бегства. Ведь и тот досточтимый Иоганн Альбрехт Бенгель служил в свое время маленькой и бренной церкви, ничего при этом не упуская в служении вечному. Благочестие, то есть служение с верой и верность до готовности отдать жизнь, возможно в любом вероучении и на любой ступени, и единственный критерий искренности и ценности всякого личного благочестия – такое служение и такая верность.
Когда Кнехт прожил у бенедиктинцев уже около двух лет, в обители как-то появился гость, которого тщательно держали от него в отдалении, не давая им даже просто познакомиться. Это возбудило любопытство Иозефа, он стал наблюдать за незнакомцем, пробывшим, впрочем, в монастыре всего несколько дней, и пришел к самым разным предположениям. Одежду духовного лица, которую носил незнакомец, Кнехт счел маскировкой. С настоятелем и особенно с отцом Иаковом этот неизвестный долго совещался при закрытых дверях, он часто получал и часто отправлял срочные сообщения. Зная хотя бы понаслышке о политических связях и традициях монастыря, Кнехт решил, что гость – высокопоставленный политик с секретной миссией или инкогнито путешествующий правитель; и, разбираясь в своих впечатлениях, он вспомнил, что и в прошлые месяцы появлялись, бывало, какие-то гости, которые теперь, задним числом, тоже казались таинственными и важными. При этом ему пришли на ум начальник «полиции», любезный господин Дюбуа. и его просьба наблюдать в монастыре именно за такими происшествиями. и, хотя Кнехт все еще не чувствовал ни желания, ни призвания посылать такого рода отчеты. ему стало совестно, что он давно не писал этому доброжелательному человеку и, вероятно, разочаровал его. Он написал ему длинное письмо, попытался объяснить свое молчание и, чтобы придать письму хоть какую-то содержательность, рассказал кое-что о своем общении с отцом Иаковом. Ему было невдомек, как внимательно будут читать это письмо и кто только не будет его читать.

Миссия

Первое пребывание Кнехта в монастыре длилось два года; в то время, о котором сейчас идет речь, ему шел тридцать седьмой год. В конце этого периода жизни в Мариафельсе, месяца через два после того, как он отправил длинное письмо Дюбуа, Кнехта однажды утром позвали в приемную настоятеля. Думая, что этому общительному человеку захотелось потолковать на китайские темы, он явился без промедления. Гервасий бросился ему навстречу с каким-то письмом в руке.
– Меня сподобили чести обратиться к вам с поручением, многоуважаемый, – воскликну л он с обычным своим покровительственным благодушием и сразу взял тот дразняще-иронический тон, который установился для выражения не совсем еще ясных дружеских отношений между церковным и касталийским орденами и был задан, собственно, отцом Иаковом. – Надо, впрочем, отдать должное вашему магистру Игры! Он мастер писать письма! Мне он написал по-латыни, бог весть почему; ведь когда вы, касталийцы, что-нибудь делаете, никогда не знаешь, что у вас на уме – вежливость или насмешка, почесть или нравоучение. Так вот, мне этот достопочтенный dominus[35] написал по-латыни, причем на такой латыни, на которую сейчас во всем нашем ордене никто не способен, кроме разве что отца Иакова. Это латынь как бы непосредственно цицероновской школы и все же сдобренная хорошо взвешенной щепоткой церковной латыни, о которой опять-таки, конечно, не знаешь, пущена ли она в ход наивно, как приманка для нас, попов, или иронически или возникла просто из неукротимой потребности в игре, стилизации и украшательстве. Итак, досточтимый пишет мне: там находят желательным увидеть вас и обнять, а также установить, до какой степени испортило вашу нравственность и ваш стиль долгое пребывание среди нас, полу варваров. Короче, если я верно понял и истолковал этот объемистый литературный шедевр, вам предоставляется отпуск, и меня просят отправить моего гостя на неопределенный срок в Вальдцель, но не навсегда, нет, ваше скорое возвращение, если таковое угодно нам, безусловно входит в намерение тамошнего начальства. Простите, далеко не все тонкости этого послания я сумел по достоинству оценить, да этого, наверно, и не ждал от меня магистр Томас. А это письмецо я должен передать вам, ступайте и подумайте, поедете ли вы и когда. Вас будет нам недоставать, и, если ваше отсутствие окажется слишком долгим, мы не преминем снова затребовать вас у вашего начальства.
В письме, врученном Кнехту, его от имени администрации кратко уведомляли, что ему предоставляется отпуск для отдыха и для беседы с начальством и что его ждут в Вальдцеле в ближайшее время. Завершение текущего курса Игры для начинающих он может, если только настоятель категорически не возразит против этого, не ставить себе в обязанность. Прежний мастер музыки передает ему привет. При чтении этой строки Иозеф оторопел и задумался: как через автора письма, магистра Игры, мог быть передан этот привет, и без того не очень уместный в официальном послании? Наверно, состоялась какая-нибудь конференция главной администрации с участием и прежних мастеров. Что ж, до заседаний и намерений Педагогического ведомства ему не было дела; но его необыкновенно тронул этот привет, он звучал как-то удивительно по-товарищески Какому бы вопросу ни была посвящена та конференция, привет доказывал, что начальство говорило на ней и об Иозефе Кнехте. Предстоит ли ему что-то новое? Отзовут ли его? И будет ли это повышением или шагом назад? Но письмо сообщало только об отпуске. Да, отпуску этому он был искренне рад, он готов был уехать хоть завтра. Но ведь он должен был по крайней мере попрощаться со своими учениками и дать им какие-то указания. Антона очень огорчит его отъезд. И некоторых патеров он тоже обязан был посетить на прощание. Тут он подумал об Иакове и, почти к своему удивлению, почувствовал легкую боль, волнение, которое сказало ему, что к Мариафельсу он привязан больше, чем подозревал сам. Здесь ему недоставало многою, к чему он привык и чем дорожил, и в течение двух лет расстояние и разлука делали Касталию все более прекрасной в его представлении; но в эту минуту он ясно увидел: то, чем он обладал в лице отца Иакова, незаменимо, и этого ему будет в Касталии недоставать. И яснее, чем до сих пор, отдал он себе отчет в том, что он здесь испытал и чему научился, и радость охватила его при мысли о поездке в Вальдцель, о встречах, об игре в бисер, о каникулах, и радость эта была бы меньше без уверенности, что он вернется в Мариафельс.
С внезапной решимостью отправившись к патеру, Кнехт рассказал тому, что его отзывают в отпуск, и о том, как он сам удивился, обнаружив за своей радостью по поводу встречи с домом и радость по поводу предстоящего затем возвращения в Мариафельс, и что, поскольку эта вторая радость связана прежде всего с ним, многочтимым патером, он, Иозеф, набрался храбрости обратиться к нему с великой просьбой, чтобы тот по его, Кнехта, возвращении немного поучил его, хотя бы по часу или по два в неделю. Иаков, отнекиваясь, засмеялся и снова отпустил несколько изысканно-насмешливых комплиментов беспримерно многосторонней касталийской образованности, перед которой такой простой чернец, как он, может, мол, только умолкнуть в немом восторге, качая головой от удивления; но Иозеф сразу заметил, что отказывается тот не всерьез, и, когда он пожимал патеру руку на прощание, Иаков ласково сказал ему, чтобы он не беспокоился насчет своей просьбы, что он, Иаков, с радостью сделает все, что в его силах, и тепло простился с ним.
Радостно поехал он домой на каникулы, уверенный в глубине души, что его пребывание в монастыре не прошло напрасно. При отъезде он почувствовал было себя снова подростком, но быстро понял, что он уже не подросток, да и не юноша; понял он это по чувству неловкости и внутреннего сопротивления, появлявшемуся у него всякий раз, когда ему хотелось отозваться на ребяческое ощущение каникулярной вольготности каким-нибудь жестом, возгласом, озорством. Нет, то, что когда-то было бы естественной отдушиной – ликующе крикнуть что-нибудь птицам на дереве, громко затянуть походную песню, сделать несколько ритмических движений, – уже не получалось, это вышло бы натянуто, наигранно, показалось бы глупым ребячеством. Он ощутил, что он мужчина, еще молодой по своим чувствам и по своим силам, но уже не способный целиком отдаться мгновению и настроению, уже не свободный, а настороженный, озабоченный, связанный – чем? Службой? Задачей представлять у монахов свою страну и свой Орден? Нет, внезапно взглянув сейчас на себя, он увидел, что непонятным образом врос и вжился в сам Орден, в саму иерархию, понял, что это ответственность, озабоченность чем-то всеобщим и высшим придавали иному юнцу немолодой, а иному старику молодой вид, держали тебя, подпирали и одновременно отнимали у тебя свободу, как кол, к которому привязывают молодое деревце, лишали тебя невинности, хотя они-то как раз и требовали от тебя все более ясной чистоты.
В Монтепорте он навестил прежнего мастера музыки, который сам некогда в молодости гостил в Мариафельсе, изучая бенедиктинскую музыку, и теперь о многом его расспрашивал. Кнехт нашел старика немного, правда, притихшим и отрешенным, но более крепким и веселым, чем при последней встрече, усталость сошла с его лица, он стал не моложе, а красивее и тоньше, с тех пор как ушел на покой. Кнехт отметил, что он спросил его об органе, о нотных шкафах и о хоровом пении в Мариафельсе, поинтересовался также, стоит ли еще дерево в монастырском дворе, но ни к тамошней его деятельности, ни к курсу Игры, ни к цели его отпуска не проявил ни малейшею любопытства. Перед тем, однако, как Иозеф отправился дальше, старик дал ему ценное напутствие.
– Я слышал, – сказал он как бы шутливым тоном, – что ты стал чем-то вроде дипломата. Поприще вообще-то не самое лучшее, но, кажется, тобой довольны. У тебя, может быть, свой взгляд на это. Но если твое честолюбие не в том, чтобы навсегда остаться на этом поприще, то будь осторожен, Иозеф; мне кажется, тебя хотят поймать. Отбивайся, у тебя есть на это право… Нет, не спрашивай не скажу больше ни слова. Сам увидишь.
Несмотря на это предостережение, которое он носил в себе, словно занозу. Кнехт, прибыв в Вальдцель, радовался свиданию с родиной как никогда раньше; ему казалось, что Вальдцель не только его родина и лучшее место на свете, но что городок стал еще красивее и интереснее в его отсутствие или что он, Кнехт, смотрел на все другими, более зоркими глазами. И не только по отношению к здешним воротам, башням, деревьям и реке, дворам и залам, фигурам и знакомым издавна лицам, нет, во время своего отпуска он и по отношению к духу Вальдцеля, к Ордену и к игре в бисер чувствовал в себе эту повышенную восприимчивость, эту возросшую благодарную отзывчивость вернувшегося домой, поездившего по белу свету, созревшего и поумневшего человека. «Мне кажется, – сказал он своему другу Тегуляриусу в конце восторженной похвалы Вальдцелю и Касталии, – мне кажется, будто все здешние годы я провел во сне, счастливо, правда, но как бы неосознанно, и будто теперь я проснулся и вижу все наяву, четко и ясно. Подумать только, что два года чужбины могут так обострить зрение!» Он наслаждался своим отпуском, как праздником, особенно играми и дискуссиями с товарищами в кругу элиты поселка игроков, встречами с друзьями, вальдцельским genius loci.[36] Расцвело, впрочем, это радужное и счастливое настроение лишь после первого визита к мастеру Игры, до того к радости Иозефа еще примешивалась какая-то робость.
Magister Ludi задал меньше вопросов, чем Кнехт ожидал; о начальном курсе Игры и занятиях Иозефа в музыкальном архиве он лишь мельком упомянул, зато об отце Иакове готов был слушать сколько угодно и, то и дело о нем заговаривая, ловил каждое слово Иозефа об этом человеке. О том, что им и его миссией у бенедиктинцев довольны, даже очень довольны, Кнехт мог заключить не только по большой любезности мастера, но еще больше, пожалуй, по поведению господина Дюбуа, к которому сразу же направил его магистр.
– Ты сделал свое дело отлично, – сказал тог и с тихим смешком прибавил: – Меня и впрямь обмануло тогда чутье, когда я не советовал посылать тебя в монастырь. То, что, кроме настоятеля, ты расположил к себе и заставил подобреть к Касталии еще и великого отца Иакова, – это много, это больше того, на что кто-либо смел надеяться.
Два дня спустя мастер Игры пригласил его на обед вместе с Дюбуа и тогдашним заведующим вальдцельской элитной школой, преемником Цбиндена, а во время послеобеденной беседы появились неожиданно новый мастер музыки и архивариус Ордена, еще два, стало быть, представителя высшего ведомства, и один из них увел его с собой в гостиницу для долгого разговора. Впервые явным для всех образом выдвинув Кнехта в узкий круг кандидатов на высокие должности, это приглашение воздвигло между ним и рядовыми элиты ощутимый вскоре барьер, который пробудившийся остро чувствовал. Пока ему, впрочем, дали четырехнедельный отпуск и служебное удостоверение для гостиниц Провинции. Хотя на него не наложили никаких обязательств, даже не вменили в обязанность отмечаться по прибытии куда-либо, он мог заметить, что сверху за ним следят, ибо, когда он делал визиты и совершал поездки, например в Кейпергейм, Гирсланд и в Восточноазиатский институт, он тотчас же получал приглашение от местных высоких инстанций, в эти несколько недель он фактически познакомился со всем правлением Ордена и большинством магистров и руководителей учебных заведений. Если бы не такие очень официальные приглашения и знакомства, то эти поездки были бы для Кнехта каким-то возвращением в мир его вольных студенческих лет. Он ограничивал себя в разъездах прежде всего из-за Тегуляриуса, которого огорчал любой перерыв в их общении, но и из-за Игры тоже, ибо ему очень важно было участвовать и испытать себя в новейших упражнениях и постановках проблем, а тут Тегуляриус оказывал ему неоценимые услуги. Другой его близкий друг, Ферромонте, принадлежал к окружению нового мастера музыки, и повидаться с ним Кнехту удалось за это время только два раза; он застал его поглощенным и счастливым работой, перед ним открылась некая великая задача по истории музыки, связанная с греческой музыкой и ее дальнейшей жизнью в плясках и народных песнях Балканских стран; он очень словоохотливо рассказал Иозефу о своих последних работах и разысканиях; они были посвящены эпохе постепенного упадка барочной музыки приблизительно с конца XVIII века и проникновению нового музыкального материала из славянской народной музыки.
Но большую часть этих праздничных каникул Кнехт провел в Вальдцеле и за игрой в бисер, повторяя с Фрицем Тегуляриусом его заметки по специальному курсу для лучших студентов, прочитанному магистром в последние два семестра, и снова после двухлетней разлуки вживаясь изо всех сил в тот благородный мир Игры, чье волшебство казалось ему таким же неотделимым и неотъемлемым от его жизни, как волшебство музыки.
Лишь в последние дни отпуска magister Ludi снова заговорил о мариафельской миссии Иозефа и о его задаче на ближайшее будущее. Сперва как бы непринужденно болтая, затем становясь все серьезнее и деловитее, он рассказал ему об одном плане администрации, которому большинство магистров, а также господин Дюбуа придают очень большое значение, а именно о намерении учредить постоянное представительство Касталии при папском престоле в Риме. Настал или вот-вот настанет исторический момент, объяснил мастер Томас в своей приятной манере, со свойственной ему отточенностью формулировок, навести мост через давнюю пропасть между Римом и Орденом, в предстоящих опасностях они столкнутся, вне всякого сомнения, с общим врагом, будут товарищами по судьбе и естественными союзниками, да и не может долго сохраняться прежнее, недостойное в сущности, положение, когда две мировые державы, чья историческая задача – сохранять и утверждать духовность и мир, жили бок о бок почти как чужие друг другу. Римская церковь, несмотря на тяжкие потери, выдержала потрясения и кризисы последней военной эпохи, обновилась и очистилась в них, а тогдашние светские очаги науки и образованности сгинули с гибелью культуры вообще; на их-то развалинах и возникли Орден и касталийская идея. Хотя бы уже поэтому и хотя бы из-за ее почтенного возраста первенство надо уступить церкви, это старшая, более благородная, испытанная в более многочисленных и мощных бурях держава. Пока речь идет о том, чтобы и у римлян пробудить и утвердить сознание родства обеих держав и их взаимозависимости во всех возможных впредь кризисах.
(Тут Кнехт подумал: «Вот как, они хотят, значит, послать меня в Рим и, чего доброго, навсегда!» – и, памятуя предостережение бывшего мастера музыки, внутренне сразу же приготовился к обороне.)
Мастер Томас продолжал: важный шаг в этом процессе, к которому давно уже стремится касталийская сторона, был сделан мариафельской миссией Кнехта. Миссия эта, вообще-то лишь некая попытка, некий ни к чему не обязывающий жест вежливости, была без задних мыслей затеяна благодаря приглашению оттуда, иначе для нее выбрали бы, разумеется, не какого-то там несведущего в политике умельца Игры, а какого-нибудь, например, молодого служащего из подчиненных господина Дюбуа. Но эта попытка, эта маленькая невинная миссия дала неожиданно хороший результат, благодаря ей ведущий ум нынешнего католицизма, отец Иаков, познакомился с касталийской духовностью несколько ближе и получил об этой духовности, которую он до сих пор начисто отвергал, более благоприятное представление. Иозефа Кнехта благодарят за сыгранную им тут роль. В этом-то и состоят смысл и успех его миссии, и на этой основе надо рассматривать и продолжать не только всяческие попытки сближения, но и особенно деятельность Кнехта. Ему дали отпуск, который может быть еще немного продлен, с ним поговорили и познакомили его с большинством членов высшей администрации, руководство выразило свое доверие Кнехту и поручило ему, мастеру Игры, отправить Кнехта с особым делом и более широкими полномочиями обратно в Мариафельс, где ему, к счастью, обеспечен радушный прием.
Он сделал паузу, как бы предоставляя слушавшему возможность что-тo спросить, но тот только вежливым жестом выразил покорность и дал понять, что внимательно слушает и ждет поручения.
Поручение, которое я должен тебе передать, – продолжал магистр, таково. Мы собираемся раньше или позже учредить постоянное представительство нашего Ордена при Ватикане, возможно на основе взаимности. Мы, как младшие, готовы вести себя в отношениях с Римом хоть и не раболепно, но очень почтительно, мы с радостью удовлетворимся вторым местом и уступим ему первое. Может быть – ни я, ни господин Дюбуа не знаем этого, – папа примет наше предложение уже сегодня, но чего мы должны избежать во что бы то ни стало, так это отказа оттуда. Теперь у нас есть доступ к человеку, чей голос имеет огромный вес в Риме, – к отцу Иакову. И тебе поручается вернуться в бенедиктинский монастырь, жить там, как прежде, заниматься научными изысканиями, вести невинный курс Игры и направить все свое внимание и все свои силы на то, чтобы медленно расположить к нам отца Иакова и добиться, чтобы он пообещал тебе замолвить за нас словечко в Риме. На этот раз, стало быть, конечная цель твоей миссии точно определена. Сколько времени понадобится тебе на ее достижение, это второстепенный вопрос; мы думаем, что уйдет минимум еще год, а может быть, и два года, и больше. Ты ведь знаешь бенедиктинские темпы и научился приноровляться к ним. Ни в коем случае нельзя создавать впечатление нетерпения и поспешности, разговор о деле должен назреть как бы сам собой, не правда ли? Я надеюсь, что ты согласен с этим заданием, и прошу тебя любые свои возражения высказать откровенно. Если хочешь, дам тебе несколько дней на размышление.
Кнехт, которого после многих предшествовавших разговоров это задание не удивило, сказал, что времени на раздумье ему не нужно, он покорно принял поручение, но прибавил:
– Вы знаете, что миссия такого рода удается лучше всего тогда, когда облеченный ею не должен бороться со своим внутренним сопротивлением. Само задание у меня сопротивления не вызывает, я понимаю его важность и надеюсь справиться с ним. Немного пугает и угнетает меня мое будущее; сделайте милость, магистр, выслушайте мое чисто личное, эгоистическое желание и признание. Моя специальность – Игра, как вы знаете, из-за того что меня послали к патерам, я потерял полных два года занятий и, ничему новому не научившись, утратил свое мастерство, теперь к этим двум годам прибавится по меньшей мере еще год, а то и больше. Мне не хочется отставать за этот срок еще сильнее. Поэтому я прошу предоставлять мне почаще короткие отпуска для поездок в Вальдцель и постоянно транслировать доклады и специальные упражнения вашего семинара для лучших игроков.
– Охотно разрешаю, – воскликнул мастер как бы уже завершившим разговор тоном, но тут Кнехт возвысил голос и сказал о другом своем опасении – что его в случае успеха в Мариафельсе пошлют в Рим или еще как-нибудь используют на дипломатическом поприще.
– А эта перспектива, – заключил он, – подавляла и сковывала бы меня и мои усилия в монастыре. Ибо мне очень не хочется, чтобы меня ссылали на дипломатическую службу надолго.
Магистр нахмурился и укоризненно поднял палец.
– Ты говоришь о ссылке, это очень неудачное слово, никто не думал ссылать тебя, скорее думали о награде, о повышении. Я не уполномочен давать тебе какую-либо информацию или какие-либо обещания относительно того, как тебя позднее используют. Но понять твои опасения более или менее могу и, наверно, сумею помочь тебе, если твой страх и впрямь оправдается. Слушай же; ты обладаешь определенным даром нравиться и быть любимым, злопыхатель мог бы назвать тебя чуть ли не обольстителем; наверно, этот твой дар и побуждает администрацию вторично послать тебя в монастырь. Но не злоупотребляй этим даром, Иозеф, и не старайся набить цену своим достижениям. Если тебе повезет с отцом Иаковом, это будет для тебя подходящий момент обратиться к администрации с личной просьбой. Сегодня, по-моему, еще не пришло для этого время. Дай мне знать, когда будешь готов отправиться.
Иозеф принял эти слова молча, больше вняв скрытой за ними доброжелательности, чем порицанию, и вскоре уехал назад в Мариафельс.
Там он почувствовал всю благотворность уверенности, которую дает четко очерченное задание. Задание это было вдобавок важное и почетное и в одном отношении совпадало с сокровенными желаниями исполнителя: как можно больше сблизиться с отцом Иаковом и добиться тесной дружбы с ним. Да и в том, что к его новой миссии относятся здесь, в монастыре, серьезно и что сам он повышен в ранге, убедил его несколько изменившийся тон монастырских высокопоставленных лиц, особенно настоятеля; тон этот был не менее любезен, но на какую-то заметную долю более почтителен, чем прежде. Иозеф уже не был молодым, нечиновным гостем, с которым ведут себя предупредительно ввиду его происхождения и из доброжелательности к нему лично, с ним вели себя теперь скорее как с высоким касталийским чиновником, как с полномочным послом, пожалуй. Не будучи уже невинным в подобных вещах, он сделал из этого свои выводы.
В поведении, впрочем, отца Иакова он перемен не заметил: теплота и радость, с какой тот приветствовал его и, не дожидаясь никаких намеков и просьб, напомнил ему о намеченной совместной работе, глубоко тронули Кнехта. Его деятельность и распорядок дня приняли теперь совершенно иной, чем до отпуска, вид. В кругу его дел и обязанностей курс игры в бисер занимал на сей раз далеко не первое место, а об изысканиях в музыкальном архиве и о товарищеском сотрудничестве с органистом речи уже и вовсе не было. На первом месте стояли теперь занятия у отца Иакова, занятия по многим сразу историческим дисциплинам, ибо патер знакомил своего привилегированного ученика не только с предысторией и древней историей бенедиктинского ордена, но и с источниковедением раннего средневековья, а кроме того, в отведенные для этого часы читал с ним какого-нибудь старого летописца в подлиннике. Отцу Иакову понравилось, что Кнехт пристал к нему с просьбой допустить к их занятиям и молодого Антона, но патеру не составило труда убедить Иозефа в том, что при всей своей доброй воле любой третий существенно помешает этому способу очень индивидуального обучения, и потому Антона, который ничего не знал о ходатайстве Кнехта, пригласили только участвовать в чтении летописей, что было для того великим счастьем. Для молодого монаха, о чьей дальнейшей жизни у нас нет сведений, эти часы были, несомненно, наградой, наслаждением и поощрением высочайшего рода; на правах слушателя и новобранца он мог немного приобщиться к работе и беседам двух самых духовно чистых людей, двух самых оригинальных умов своего времени. Ответная услуга Кнехта патеру состояла в систематическом, следовавшем всегда за лекциями по эпиграфике и источниковедению ознакомлении его с историей и структурой Касталии, а также с ведущими идеями игры в бисер, и тут ученик превращался в учителя, а уважаемый учитель – во внимательного слушателя и критика, чьи вопросы часто бывали довольно каверзны. Его недоверие к касталийскому мышлению в целом всегда оставалось бдительным; не находя в этом мышлении никакой религиозной основы, он сомневался в том, что оно способно и достойно воспитать тип человека, которого стоит действительно принимать всерьез, хотя в лице Кнехта перед ним был такой благородный плод этого воспитания. Даже когда благодаря урокам и примеру Кнехта давно уже произошло – насколько это было вообще возможно – некое обращение отца Иакова и он давно уже готов был поддержать сближение Касталии с Римом, окончательно это недоверие так и не утихло. Заметки Кнехта полны ярких, записанных под свежим впечатлением примеров тому, один из которых мы приведем.
Патер: Вы, касталийцы, великие ученые и эстеты, вы измеряете вес гласных в старом стихотворении и соотносите его формулу с формулой орбиты какой-нибудь планеты. Это восхитительно, но это игра. Да ведь и ваши величайшие тайны и символ – тоже игра, игра в бисер. Признаю, вы пытаетесь возвысить эту красивую игру, превратить ее во что-то вроде таинства или хотя бы в средство, с помощью которого можно было бы вознестись душой. Но таинства не возникают из таких усилий, игра остается игрой.
Иозеф: Вы считаете, патер, что нам недостает богословской основы?
Патер: О богословии не будем и говорить, от этого вы слишком еще далеки. С вас хватило бы и каких-то более простых основ, например антропологии, подлинной науки и подлинного знания о человеке. Вы его не знаете – человека, не знаете ни его животного начала, ни его богоподобия. Вы знаете только касталийца, касту, оригинальную попытку вырастить какой-то особый вид.
Кнехту чрезвычайно повезло, ведь для выполнения его задачи расположить патера к Касталии и убедить его в ценности союза с ней эти часы открывали самый благоприятный и самый широкий простор. Создалась ситуация, до такой степени соответствовавшая всему, о чем можно было только мечтать, что уже вскоре Иозеф испытывал какие-то угрызения совести, ибо находил что-то постыдное и недостойное в той безоглядной доверчивости, с какой сидел напротив него или прогуливался с ним по галерее этот уважаемый человек, будучи объектом и целью тайных политических намерений и махинаций. Кнехт недолго сносил бы это положение молча, он раздумывал только о том, какую форму придать своей демаскировке, когда старик, к его изумлению, опередил его.
– Дорогой друг, – сказал он однажды как бы невзначай, – мы нашли действительно весьма приятный и, надеюсь, плодотворный вдобавок способ общения. Оба вида деятельности, которые я всю жизнь любил больше всего, – учиться и учить – нашли в часы нашей совместной работы прекрасное новое сочетание, и для меня это произошло как раз вовремя, ибо я начинаю стареть и просто не мог бы представить себе лучшего лечения и отдыха, чем наши часы. Что касается меня, значит, то я, во всяком случае, от нашего общения в выигрыше. Но я не уверен, что и вы, друг мой, и особенно те, кем вы посланы и у кого состоите на службе, выиграете от этого столько, сколько, может быть, надеетесь выиграть. Я хочу, чтобы не было никаких разочарований в дальнейшем и не возникало никаких неясностей между нами, поэтому позвольте старому практику задать вам один вопрос. О вашем пребывании в нашей скромной обители, как оно ни приятно мне, я, конечно, уже не раз задумывался. До последнего времени, точнее, до вашего недавнего отпуска, я находил, что цель вашего пребывания у нас не совсем ясна и вам самому. Верно ли мое наблюдение?
И когда Кнехт ответил утвердительно, он продолжал:
– Прекрасно. А после вашего возвращения из отпуска произошла какая-то перемена. Теперь вы уже не задумываетесь и не беспокоитесь насчет цели вашего пребывания здесь, а знаете ее. Так? Прекрасно, значит, я не ошибся. Возможно, я не ошибусь и относительно цели вашего пребывания здесь. У вас есть дипломатическое поручение, и оно не касается ни нашего монастыря, ни нашего настоятеля, а касается меня… Видите, от вашей тайны остается не так уж много. Чтобы окончательно прояснить положение, я делаю последний шаг и советую вам сообщить мне и все остальное. Так в чем состоит ваше поручение?
Кнехт, вскочив, стоял перед ним в удивлении, смущении, почти замешательстве.
– Вы правы, – воскликнул он, – но, облегчая мою душу, вы и посрамляете меня тем, что опередили меня. Я уже размышлял о том, как придать нашим отношениям ту ясность, которую вы сейчас так быстро установили. Счастье еще, что моя просьба поучить меня и наш договор насчет моего знакомства с вашей наукой приходятся на время перед моим отпуском, а то ведь и правда можно было бы подумать, что все это – дипломатия с моей стороны и наши занятия – только предлог!
Старик дружески успокоил его.
– Я хотел только одного – помочь нам обоим сделать шаг вперед. Чистота ваших намерений не нуждается ни в каких заверениях. Если я просто опередил вас и сделал только то, что казалось нужным и вам, значит, все в порядке.
О сути задания Кнехта, которую тот теперь сообщил ему, он сказал:
– Ваши касталийские господа – не то чтобы гениальные, но в общем-то вполне приемлемые дипломаты, и к тому же им везет. Ваше задание я спокойно обдумаю, и мое решение будет отчасти зависеть от того, насколько вам удастся ввести меня в круг касталийских настроений и идей и сделать их понятными мне. Не будем торопиться!
Видя, что Кнехт все еще немного смущен, он с резким смешком сказал:
– Если хотите, можете расценивать мой образ действий как своего рода урок. Мы – два дипломата, а общение дипломатов – это всегда борьба, даже если она принимает дружественные формы. В нашей борьбе временный перевес был не на моей стороне, закон действий ускользал от меня. Вы знали больше, чем я. Теперь, значит, положение стало равным. Этот ход увенчался успехом, следовательно, он был правилен.
Если Кнехту казалось ценным и важным завоевать патера для целей касталийской администрации, то еще куда более важным представлялось ему как можно большему у того научиться и быть в свою очередь этому ученому и могущественному человеку надежным проводником в касталийский мир. Из-за многого завидовали Кнехту иные его друзья и ученики, ведь, когда дело касается людей недюжинных, завидуют не только их внутренней широте и энергии, но и их мнимому счастью, их мнимой избранности судьбой. Меньший видит в большем то, что он как раз и способен видеть, а в карьере и возвышении Иозефа Кнехта есть действительно, если посмотреть со стороны, какая-то необыкновенная блистательность, быстрота, как бы легкость; о том времени его жизни хочется, пожалуй, и правда сказать: ему улыбнулось счастье. Мы тоже не будем пытаться объяснять это «счастье» рационально или нравоучительно, как причинное следствие внешних обстоятельств или как некую награду за его особую добродетель. Ни к рациональности, ни к нравственности счастье не имеет никакого отношения, оно есть нечто по сути своей магическое, принадлежащее ранней, юношеской ступени человечества. Наивный, одаренный феями, избалованный богами счастливец – это не объект для рационального, а значит, и биографического подхода, это символ, и находится он за пределами всего индивидуального и исторического. Тем не менее есть выдающиеся люди, от жизни которых нельзя мысленно отделить «счастье», даже если оно состоит только в том, что они и подобающая им задача находят друг друга и действительно встречаются исторически и биографически, что они родились на свет не слишком рано и не слишком поздно; и Кнехт принадлежит, кажется, к ним. Поэтому жизнь его, по крайней мере на каком-то отрезке, производит такое впечатление, будто все желательное свалилось на него как бы само собой. Не станем ни отрицать, ни сводить на нет это впечатление, а разумно объяснить его мы могли бы лишь биографическим методом, который нам чужд, да и в Касталии нежелателен и недозволен, а именно: почти без конца вдаваясь в подробности самого личного и частного свойства, касаясь здоровья и болезни, колебаний и виражей в жизнеощущении и чувстве собственного достоинства. Мы убеждены, что такой, с порога отвергаемый нами род биографии выявил бы нам полное равновесие между его «счастьем» и его страданиями и все-таки дал бы искаженную картину его личности и его жизни.
Хватит отклоняться от темы. Мы говорили о том, что многие из знавших Кнехта или хотя бы только слыхавших о нем ему завидовали. Но ничто, пожалуй, в его жизни не казалось людям поменьше таким завидным, как его отношения со старым патером-бенедиктинцем, при которых он одновременно учился и учил, брал и давал, покорялся и покорял, дружил и тесно сотрудничал. Да и сам Кнехт не был ни одной своей победой со времен Старшего Брата и Бамбуковой Рощи так счастлив, как этой, ни одна не вселяла в него такого, как эта, чувства, что его одновременно наградили и посрамили, одарили и подхлестнули. Его позднейшие любимые ученики все до единого упоминают о том, с какой охотой и радостью заговаривал он об отце Иакове. У него Кнехт научился чему-то, чему он вряд ли бы смог научиться в тогдашней Касталии; он не только получил общую картину методов и средств научно-исторического исследования и первый опыт их применения, он, что гораздо больше, открыл для себя, ощутил историю не как область знания, а как действительность, как жизнь, а это значит – соответственно превращать, возводить в историю собственную, индивидуальную жизнь. Этому у просто ученого он научиться не смог бы. Иаков был не только, помимо всякой учености, созерцателем и мудрецом. Он, кроме того, жил и творил; местом, на которое поставила его судьба, он не пользовался для того, чтобы греться в уюте созерцательности, а открывал свой кабинет ветрам мира и впускал в свое сердце нужды и предчувствия эпохи, он участвовал в событиях своего времени, разделял вину и ответственность за них, имея дело не только с обзором, систематизацией и толкованием давно минувшего и не только с идеями, но не меньше с упрямством материи и людей. Вместе с одним недавно умершим иезуитом, его сотрудником и соперником, он считался истинным основоположником дипломатического и морального могущества и высокого политического авторитета, вновь приобретенного римской церковью после времен бессилия и прозябания.
Хотя в разговорах между учителем и учеником современная политика почти не затрагивалась – не только из-за умения патера молчать и сдерживать себя, но не меньше и из-за боязни младшего быть втянутым в дипломатические и политические дела, – политическая позиция и деятельность бенедиктинца пронизывала его изложение всемирной истории настолько, что в каждом его мнении, в каждом его прикосновении к путанице мировых передряг проглядывал и практический политик, не честолюбивый политикан, не правитель, не вождь, о нет, и не карьерист, а советчик и посредник, чья активность была смягчена мудростью, а целеустремленность – глубоким пониманием несовершенства и нелегкости человеческой природы, но муж, которому его слава, его опыт, его знание людей и обстоятельств и не в последнюю очередь его самоотверженность и личная безупречность дали немалую власть. Обо всем этом Кнехт, впервые приехав в Мариафельс, ничего не знал, даже имя патера было ему тогда незнакомо. Большинство обитателей Касталии жило в политической невинности и наивности, нередко и в прежние эпохи свойственных ученому сословию; активных политических прав и обязанностей там ни у кого не было, газет почти не видели; и если так велось у средних касталийцев, то еще больше страшились современности, политики, газет умельцы Игры, которые считали себя истинной элитой Провинции и всячески старались ничем не омрачать легкую, утонченную атмосферу своей учено-артистической жизни. Да и явился Кнехт в монастырь в первый свой приезд не как эмиссар, а только как учитель Игры, не обладая никакими другими знаниями политического характера, кроме тех, что преподал ему за несколько недель мсье Дюбуа. По сравнению с той порой он был теперь, конечно, гораздо осведомленнее, но отнюдь не избавился от отвращения вальдцельца к занятиям современной политикой. Если, общаясь с отцом Иаковом, он сильно развился и наторел и в политическом отношении, то произошло это не потому, что Кнехт почувствовал такую потребность, подобно тому, например, как он прямо-таки пристрастился к истории, нет, произошло это невольно, как бы невзначай.
Чтобы пополнить свой арсенал и быть на высоте своей почетной задачи – читать патеру лекции de rebus castaliensibus,[37] Кнехт привез с собой из Вальдцеля литературу об укладе и по истории Провинции, о системе элитных школ и о становлении игры в бисер. Некоторые из этих книг – с тех пор он ни разу не заглядывал в них – сослужили ему службу уже двадцать лет назад во время его борьбы с Плинио Дезиньори; другие, которые тогда еще нельзя было давать ему, поскольку написаны они были специально для служащих Касталии, он прочел впервые только теперь. Вот почему и получилось, что как раз в то время, когда область его занятий так расширилась, он был вынужден пересмотреть, осмыслить и укрепить собственную духовную и историческую базу. Пытаясь как можно яснее и проще представить патеру сущность Ордена и касталийской системы, он сразу, иначе и быть не могло, напал на самую слабую сторону своего собственного, да и всего касталийского образования; оказалось, что те всемирно-исторические условия, которые сделали когда-то возможным и вызвали возникновение Ордена и все отсюда последовавшее, сам он может представить себе лишь схематично и бледно, без какой бы то ни было наглядности и четкости. А поскольку патер отнюдь не был пассивным учеником, началась усиленная совместная работа, установился очень живой обмен знаниями: он пытался изложить историю касталийского Ордена, а Иаков во многом помогал ему верно увидеть и пережить эту историю и найти ее корни во всеобщей истории мира и государств. Мы увидим, как эти напряженные беседы, нередко из-за темперамента патера перераставшие в ожесточенные диспуты, приносили плоды еще много лет и оказывали свое живое влияние до самой кончины Кнехта. Сколь внимательно, с другой стороны, прислушивался к объяснениям Кнехта и в какой мере узнал и признал благодаря им Касталию патер, показало все его поведение в дальнейшем; существующее поныне, начавшееся с доброжелательного нейтралитета и порой дораставшее до подлинного сотрудничества и союзничества согласие между Римом и Касталией – заслуга этих двух мужей. Даже с теорией Игры – что он поначалу с улыбкой отверг – патер пожелал в конце концов познакомиться, чувствуя, видимо, что тут кроется тайна Ордена и в какой-то мере его вера или религия, а уж раз он, Иаков, задался целью проникнуть в этот знакомый ему лишь понаслышке и малосимпатичный дотоле мир, то и устремился с обычной своей энергией и хитростью к самому его центру, и, хотя игроком не стал – для этого он был, помимо всего прочего, слишком стар, – дух Игры и Ордена вряд ли приобретал когда-либо за пределами Касталии более серьезного и ценного друга, чем этот великий бенедиктинец.
Иной раз, когда Кнехт после занятий уходил от него, патер давал понять, что сегодня вечером тот застанет его дома; по контрасту с трудоемкостью лекций и напряженностью дискуссий это были мирные часы, в таких случаях Иозеф часто приносил свои клавикорды или скрипку, и тогда старик садился за пианино при мягком свете восковой свечи, сладкий запах которой наполнял маленькую комнату вместе с той музыкой Корелли, Скарлатти, Телемана[38] или Баха, что они играли по очереди или вместе. Старик рано ложился спать, а Кнехт, подкрепленный маленькой музыкальной вечерней, продлевал свое рабочее время до поздней ночи, насколько это дозволялось уставом.
Кроме такого ученичества и учительства у патера, кое-как продолжаемого курса Игры в монастыре и от поры до поры китайских коллоквиумов с настоятелем Гервасием, мы видим Кнехта в это время занятым еще одной довольно большой работой; он участвовал, чего последние два раза не делал, в ежегодном состязании вальдцельской элиты. По условиям этого состязания надо было на основании трех-четырех заданных главных тем разработать наброски партий, большую важность придавали новым, смелым и оригинальным сочетаниям тем при величайшей формальной чистоте и каллиграфичности, единственно в этом случае конкурентам разрешалось преступать канон, то есть предоставлялось пользоваться новыми, еще не вошедшими в официальный кодекс и сокровищницу иероглифов шифрами. Тем самым это состязание, которое и так-то наряду с большими публичными играми было самым волнующим событием в деревне игроков, превращалось и в соперничество наиболее сильных претендентов на новые знаки Игры, и высочайшая, очень редко присуждавшаяся награда победителю этого соревнования состояла не только в том, что торжественно исполнялась его партия как лучшая кандидатская партия года, но и в том, что предложенные им дополнения к грамматике и лексикону Игры получали официальное признание, вносились в ее архив и язык. Однажды, лет двадцать пять назад, этой редкой чести удостоился великий Томас фон дер Траве, теперешний magister Ludi, за его новые аббревиатуры для алхимического значения знаков Зодиака, да и впоследствии магистр Томас делал многое для познания и привлечения алхимии как интересного условного языка. Кнехт же на этот раз отказался от применения новых значений, которые у него, как, наверно, почти у каждого кандидата, нашлись бы в запасе; не воспользовался он и возможностью показать свою приверженность к психологическому методу игры, что, собственно, было бы для него естественно; партию он построил, правда, современную и личную по структуре и темам, но прежде всего прозрачно ясную, классическую по композиции и строго симметричную, лишь умеренно орнаментированную, старомодно-изящную в разработке. Толкнула его на это, может быть, отдаленность от Вальдцеля и от архива Игры, может быть, слишком уж много сил и времени отнимали у него занятия историей, а может быть, он более или менее сознательно старался стилизовать свою партию так, как то более всего отвечало бы вкусу его учителя и друга, отца Иакова; мы этого не знаем.
Мы употребили выражение «психологический метод игры», которое, возможно, не каждый наш читатель сразу поймет; во времена Кнехта это словечко было в большом ходу. Всегда, наверно, среди посвященных в Игру существовали разные течения, моды, шла борьба, менялись взгляды и толкования, а в то время споры и дискуссии шли прежде всего вокруг двух концепций. Различали два типа Игры, формальный и психологический, и мы знаем, что Кнехт, хотя словопрений он избегал, принадлежал, как и Тегуляриус, к сторонникам и покровителям второго, только Кнехт обычно предпочитал говорить не о «психологическом способе игры», а о «педагогическом». Формальная игра стремилась к тому, чтобы создать из реальных, то есть математических, языков, музыкальных и так далее значений партии как можно более плотное и целостное, формально совершенное гармоническое единство. Психологическая же игра искала единства и гармонии, космической закругленности и совершенства не столько в выборе, размещении, скрещении, сочетании и противопоставлении этих значений, сколько в следовавшей за каждым этапом игры медитации, делая на ней особый упор. Внешне не производя впечатления совершенства, такая психологическая или, как предпочитал говорить Кнехт, педагогическая игра подводила игрока к ощущению совершенного и божественного чередой строго предписанных медитаций. «Игра в моем понимании, – написал однажды Кнехт прежнему мастеру музыки, – охватывает, когда завершена медитация, игрока так, как охватывает сферическая поверхность свой центр, и отпускает его с чувством, что из мира случайного, хаотического он выделил и вобрал в себя какой-то целиком симметричный и гармоничный мир».
Итак, партия, которую Кнехт представил на конкурс, была построена формально, а не психологически. Возможно, он хотел этим доказать начальству, да и себе, что ни гастроли в Мариафельсе, ни дипломатическая миссия не нанесли ущерба его мастерству, гибкости, изяществу и виртуозности в Игре, и доказать это ему удалось. Окончательно оформить и переписать набело свой набросок, поскольку выполнить это можно было только в архиве Игры, он доверил своему другу Тегуляриусу, который, кстати, и сам участвовал в состязании. Он смог передать свои бумаги другу и обсудить их с ним непосредственно, да и просмотреть с ним вместе его, Тегуляриуса, проект, ибо ему удалось заполучить Фрица на три дня в монастырь; впервые магистр Томас исполнил эту просьбу, с которой Кнехт уже дважды обращался к нему. Как ни радовался Тегуляриус встрече и сколь ни велико было его, касталийского островитянина, любопытство, он чувствовал себя в монастыре крайне неуютно, этот чувствительный человек чуть не заболел от всяческих необычных впечатлений и от общества этих приветливых, но простых, здоровых, грубоватых даже людей, ни для кого из которых его мысли, заботы и проблемы ровно ничего не значили.
– Ты живешь здесь на чужой планете, – сказал он своему другу, – и я восхищаюсь тобой, я не понимаю, как ты тут выдержал целых три года. Твои патеры очень любезны со мной, но я чувствую, что все меня здесь отвергает и отталкивает, ничто не идет мне навстречу, ничто не разумеется само собой, ничто не усваивается без сопротивления и боли; прожить здесь две недели было бы для меня адом.
Кнехту было с ним трудно, он испытывал неловкость, впервые глядя со стороны на эту разобщенность двух орденов и миров, и понимал, что его слишком чувствительный друг не производит здесь своей робкой беспомощностью хорошего впечатления. Но свои конкурсные проекты партий оба основательно и критически разбирали сообща, и, когда Кнехт после часа такой совместной работы уходил в другой флигель к отцу Иакову или в трапезную, у него тоже бывало ощущение, что его вдруг перенесли из родной страны в совершенно другую, с другой землей, другим воздухом, другим климатом и другими звездами. Когда Фриц уехал, Иозеф спровоцировал патера высказать его, Иакова, впечатление.
– Надеюсь, – сказал тот, – большинство касталийцев больше походит на вас, чем на вашего друга. В его лице вы представили нам некую незнакомую, изнеженную, болезненную и при этом, боюсь, немного надменную породу людей. Я буду впредь ориентироваться на вас, а то еще окажусь несправедлив к вашей породе. Ведь этот бедный, чувствительный, заносчивый, нервный человек способен внушить отвращение ко всей вашей Провинции.
– Что ж, – сказал Кнехт, – среди господ бенедиктинцев тоже встречались, наверно, в ходе веков такие болезненные, физически слабые, но умственно полноценные люди, как мой друг. Неумно было, вероятно, приглашать его сюда, где зорко видят его слабые стороны, но глухи к его великим достоинствам. Мне он своим приездом оказал большую дружескую услугу.
И он рассказал патеру о своем участии в состязании. Тому понравилось, что Кнехт не дал в обиду друга.
– Отличный ответ! – рассмеялся он дружелюбно. – Но у вас, кажется, и правда сплошь такие друзья, что иметь с ними дело довольно трудно. – Насладившись недоумением и удивленным лицом Кнехта, он сказал вскользь: – На сей раз я имею в виду другого. Вы не слышали ничего нового о вашем друге Плинио Дезиньори?
Удивление Иозефа возросло донельзя; совершенно ошеломленный, он попросил патера объясниться. Дело было вот в чем: в одном своем политическом памфлете Дезиньори выразил резко антиклерикальные взгляды, довольно энергично напав при этом и на отца Иакова. Тот получил у своих друзей из католической прессы информацию о Дезиньори, где упоминались также его ученье в Касталии и его известные отношения с Кнехтом. Иозеф попросил дать ему прочесть статью Плинио; после этого у него с патером произошел первый разговор на злободневно-политические темы, за которым последовало еще несколько таких же. «С удивлением и чуть ли не испугом, – писал он Ферромонте, – увидел я нашего Плинио и, как привесок, себя вышедшими вдруг на мировую политическую сцену, о возможности такого поворота я думать не думал». Кстати, о том памфлете Плинио патер отозвался скорее одобрительно, во всяком случае без всякой обиды, он похвалил стиль Дезиньори и нашел, что тут явно сказалась элитная школа, ибо вообще-то в текущей политике довольствуются куда более низким духовным уровнем.
В эту пору Кнехт получил от своего друга Ферромонте копию первой части его знаменитой впоследствии работы, озаглавленной «Восприятие и переработка славянской народной музыки немецкой авторской музыкой, начиная с Иозефа Гайдна». В посланном в ответ письме Кнехта среди прочего сказано: «Занятия, в которых мы когда-то были товарищами, ты привел к убедительному результату. Обе главы о Шуберте, особенно о квартетах, принадлежат к самым добротным страницам музыковедения последнего времени, которые я знаю. Вспоминай обо мне иногда, до урожая, подобного тому, какой посчастливилось собрать тебе, мне далеко. Хоть я и могу быть доволен здешним своим житьем – моя монастырская миссия, кажется, увенчивается успехом, – долгая оторванность от Провинции и от вальдцельского круга, к которому я принадлежу, все-таки порой угнетает меня. Учусь я здесь многому, бесконечно многому, но здесь это не увеличивает ни моей уверенности в себе, ни моей профессиональной опытности, а расширяет круг моих проблем. Правда, и кругозор тоже. Насчет своей неуверенности, чужеродности, недостатка у меня бодрости, веселости, доверия к себе и насчет прочего, досаждавшего мне здесь особенно в первые два года, я, правда, теперь спокойнее: недавно здесь был Тегуляриус, всего три дня, но, как ни рад он был мне и как ни любопытен был ему Мариафельс, он уже на второй день прямо-таки места себе не находил от угнетенности и чувства, что он здесь чужой. И поскольку монастырь – это тоже ведь, в конце концов, некий оберегаемый, мирный и дружественный духовности мирок, а отнюдь не тюрьма, не казарма и не фабрика, то из своего опыта я заключаю, что мы, жители нашей любезной Провинции, гораздо избалованнее и чувствительнее, чем сами подозреваем».

Предыдущая страница 3 Следующая страница


Игра в бисер 4

Как раз в тот период, к которому относится это письмо к Карло, Кнехт добился от отца Иакова того, что в коротком послании руководству касталийского Ордена патер ответил на известный дипломатический вопрос положительно, присовокупив, однако, просьбу, чтобы «всеми любимый здесь умелец Игры Иозеф Кнехт», удостоивший его специального курса de rebus castaliensibus, был еще на некоторое время оставлен в монастыре. В Касталии, разумеется, почли за честь исполнить его желание. А Кнехт, только что мнивший, что ему еще куда как далеко до своего «урожая», получил подписанное руководством Ордена и господином Дюбуа письмо с выражением признательности за исполнение задания. Самой важной в этом сугубо официальном послании показалась ему и больше всего обрадовала его (он почти с торжеством сообщил об этом в письмеце Фрицу) одна короткая фраза, где говорилось, что через мастера Игры Орден уведомлен о его, Кнехта, желании вернуться в vicus lusorum и решительно склонен удовлетворить это желание, как только тот покончит с теперешним своим заданием. Он прочел эти строки также отцу Иакову и, признавшись ему в том, как он им рад, признался и в том, как страшился он, что его надолго, может быть, разлучат с Касталией и пошлют в Рим. Патер, рассмеявшись, сказал:
– Да, так уж устроены ордены, друг мой, что милее жить в лоне их, чем на периферии или вовсе в изгнании. Можете преспокойно забыть ту небольшую толику политики, в чьем нечистом соседстве вы здесь очутились, ибо вы никакой не политик. Но истории вам не следовало бы изменять, даже если она навсегда, пожалуй, останется для вас делом любительским и побочным. Ибо историк из вас мог бы выйти. А теперь давайте оба поучимся еще друг у друга, пока вас не отняли у меня.
Разрешением чаще бывать в Вальдцеле Иозеф Кнехт, по-видимому, не воспользовался; но он слушал по радио тренировочный семинар, а также некоторые доклады и партии. На расстоянии же, сидя в своем благородно-элегантном номере монастырской гостиницы, участвовал он и в том «торжестве», на котором в актовом зале vicus lusorum оглашались итоги конкурса. Он представил не очень самобытную и совсем не революционную, но добротную и весьма изящную работу, цену которой знал, и ждал похвального упоминания, а то и третьей или второй премии. К своему удивлению, он услыхал, что ему присуждена первая премия, и не успел он еще оправиться от удивления и обрадоваться, как представитель канцелярии мастера Игры, продолжая читать своим красивым, низким голосом, назвал обладателем второй премии Тегуляриуса. Как тут было не взволноваться, не возликовать: они оба, рука об руку, вышли из этого состязания в победном венце! Он вскочил и, уже не слушая дальше, помчался вниз по лестнице и через гулкие покои на вольный воздух. В письме к прежнему мастеру музыки, написанном в эти дни, говорилось: «Я, как ты, многочтимый, можешь представить себе, очень счастлив. Сперва исполнение возложенной на меня миссии и почетное признание этого руководством Ордена, да еще столь важная для меня перспектива скорого возвращения на родину, к друзьям и Игре, вместо дальнейшей дипломатической службы, а теперь эта первая премия за партию, где я, правда, потрудился над формальной стороной, но по уважительным причинам не исчерпал своих возможностей, и вдобавок ко всему радость, что я разделил этот успех со своим другом, – право же, многовато в один прием. Я счастлив, да, но не скажу, что я весел. При таком коротком сроке – мне он, во всяком случае, показался коротким – все это, по моему внутреннему ощущению, свалилось на меня слишком внезапно и слишком щедро; к моей благодарности примешивается какой-то страх, кажется, что сосуд наполнен до краев и достаточно еще одной капли, чтобы все опять оказалось под вопросом. Но прошу тебя, считай, что я ничего не сказал, каждое слово тут уже лишнее».
Мы увидим, что наполненному до краев сосуду суждено было принять больше, чем одну каплю. Но короткое время до того, как это произошло, Иозеф Кнехт отдавался своему счастью и примешивавшемуся к нему страху так безраздельно, словно предчувствовал близкую уже великую перемену. Для отца Иакова тоже эти несколько месяцев были счастливой, отмеченной душевным подъемом порой. Ему было жаль, что скоро он потеряет этого ученика и коллегу, и он даже в рабочие часы, а еще чаще в их свободных беседах, пытался передать ему в наследство все, что можно было, из того знания взлетов и падений в жизни людей и народов, которое он, Иаков, обрел за свою богатую трудами и мыслями жизнь. Говорил он с Кнехтом, бывало, также о смысле и следствиях его миссии, о возможности и ценности сближения и политического единения Рима с Касталией и рекомендовал ему изучать ту эпоху, к плодам которой принадлежали и основание касталийского Ордена, и постепенный подъем Рима после унизительной поры испытаний. Порекомендовал он ему также два труда о Реформации и расколе церкви в XVI веке, настоятельно советуя, однако, как правило, предпочитать непосредственное изучение источников и ограничение себя обозримыми разделами чтению пухлых томов по всемирной истории и не скрывая своего глубокого недоверия ко всем философам от истории.

Magister Ludi

Кнехт решил приурочить свое окончательное возвращение в Вальдцель к весне, когда происходила большая публичная игра, ludus anniversarius или sollemnis.[39] Хотя вершина в достопамятной истории этих игр, пора ежегодных игр, длившихся неделю и собиравших высокопоставленных и важных лиц со всего света, была уже позади и навеки принадлежала истории, все же эти весенние съезды на торжественную игру, длившуюся от десяти дней до двух недель, были для всей Касталии крупнейшим событием года, праздником, не лишенным к тому же большого религиозного и нравственного значения, ибо он объединял представителей всех, не всегда одинаково направленных убеждений и тенденций Провинции как символ гармонии, заключал мир между отдельными эгоистическими дисциплинами и напоминал о единстве, которое выше их многообразия. Для верующих он обладал священной силой настоящего обряда, для неверующих служил хотя бы заменой религии и был для тех и других омовением в чистых источниках красоты.
Так «Страсти» Иоганна Себастьяна Баха – не столько в пору их создания, сколько в столетие, последовавшее за их открытием заново, – были некогда для части исполнителей и слушателей настоящим религиозным актом, обрядом, для другой части – благоговейным раздумьем, заменой веры и для всех вместе – торжественным проявлением искусства и creator spiritus.[40]
Кнехту не стоило большого труда получить согласие с его решением и в монастыре, и у своего начальства. Он не совсем представлял себе, каково будет его положение, после того как он снова вернется в маленькую республику vicus lusorum, но подозревал, что надолго в этом положении его не оставят, а очень скоро чем-либо обременят его и окажут ему честь какой-нибудь должностью или заданием. Пока что он заранее радовался возвращению домой, к друзьям, радовался предстоявшим празднествам, наслаждался последними днями общения с отцом Иаковом и с радушным достоинством принимал всякие знаки доброжелательства, которыми баловали его на прощание настоятель и братия. Затем он уехал, не без понятной при прощании с полюбившимся местом и еще с одной окончившейся полосой жизни грусти, но уже празднично настроенный благодаря серии необходимых перед торжественной игрой упражнений в созерцании, которые он хоть и без руководителей и товарищей, но в точном соответствии с правилами проделал. То обстоятельство, что ему не удалось уговорить отца Иакова, давно уже торжественно приглашенного магистром на годичную игру, принять приглашение и поехать с ним, Иозефом, вместе, не испортило этого настроения, он понимал сдержанность старого антикасталийца и, чувствуя себя теперь на время избавленным от всяких обязанностей и ограничений, целиком отдался предвкушению ожидавших его торжеств.
С празднествами дело обстоит особо. Такого не бывает, чтобы настоящий праздник начисто не удался, разве что при злосчастном вмешательстве высших сил; даже под дождем крестный ход не перестает быть священнодействием для набожного, даже подгоревшее праздничное угощение не может его разочаровать, и точно так же для умельцев Игры каждая годичная игра празднична и в какой-то мере священна. Есть, однако, как знает любой из нас, праздники и игры, где все слажено, взаимоприподнято, взаимоокрылено и взаимоусилено, как есть театральные и музыкальные представления, которые без ясно различимой причины словно чудом воспаряют ввысь, западают в душу, тогда как другие, подготовленные ничуть не хуже, остаются лишь добросовестной работой. Коль скоро возможность такого воспарения сообусловлена душевным состоянием участника, Иозеф Кнехт был подготовлен как нельзя лучше: не угнетаясь никакими заботами, с честью возвращаясь домой, он глядел вперед с радостным ожиданием.
На сей раз, однако, этому дыханию чуда не суждено было овеять ludus sollemnis и придать годичной игре особый праздничный блеск. Игра вышла даже нерадостная, она определенно не заладилась, даже, можно сказать, провалилась. Если многие ее участники тем не менее испытывали восторг и воодушевление, то тем безотраднее, как всегда в таких случаях, чувствовали истинные ее представители, устроители и ответственные деятели ту атмосферу скуки, неблагословенности и невезения, скованности и провала, которая омрачала небосвод этого праздника. Кнехт, хотя он тоже, конечно, все это ощущал и был в какой-то мере разочарован после столь напряженного ожидания, отнюдь не принадлежал к тем, кто чувствовал неудачу особенно ясно: не будучи деятельным участником этой игры и не неся ответственности за нее, он, хотя благодати истинного расцвета празднество не сподобилось, мог в те дни следить за остроумно построенной партией с признательностью благочестивого зрителя, мог без помех совершать медитации и с благодарной истовостью отдаваться той хорошо знакомой всем гостям этих игр атмосфере торжества и жертвоприношения, той атмосфере мистического единения общины у ног божества, какую способно создать даже «провалившееся» для узкого круга вполне посвященных празднество. Сама партия, впрочем, по плану и построению была безупречна, как всякая партия мастера Томаса, она была даже одной из самых выразительных, простых и непосредственных его партий. Но ее исполнение стояло под особенно несчастливой звездой и в истории Вальдцеля все еще не забыто.
Прибыв туда за неделю до начала большой игры и явившись в поселок игроков, Кнехт был принят не мастером Игры, а его заместителем Бертрамом, который вежливо приветствовал его, но довольно коротко и рассеянно сообщил, что досточтимый магистр заболел, а сам он, Бертрам, недостаточно осведомлен о миссии Кнехта, чтобы выслушать его доклад, и что поэтому ему, Кнехту, надо направиться в правление Ордена в Гирсланд, доложить там о своем возвращении и ждать указаний оттуда. Когда Кнехт, прощаясь, невольно, голосом или жестом, выдал свое удивление столь холодным и коротким приемом, Бертрам извинился. Пусть коллега простит. если он разочаровал его, пусть войдет в положение: магистр заболел, на носу большая годичная игра, а еще совсем не известно, сможет ли руководить ею магистр или эту обязанность должен будет взять на себя он, его заместитель. Болезнь досточтимого пришлась на самый неподходящий и щекотливый момент; он, Бертрам, готов, как всегда, вести служебные дела вместо магистра, но еще и подготовиться за такой короткий срок к большой игре и возглавить ее – это, боится он, будет ему не по силам.
Жалея этого явно подавленного и несколько выведенного из равновесия человека, Кнехт не меньше жалел, что в таких руках теперь, может быть, окажется праздник. Он слишком долго отсутствовал, чтобы понять, сколь обоснованны были заботы Бертрама, ибо тот – ничего более неприятного для заместителя нельзя и придумать – с некоторых пор потерял доверие элиты, так называемых репетиторов, и находился действительно в очень трудном положении. Озабоченно думал Кнехт о мастере Игры, об этом корифее классической формы и иронии, совершенном магистре и касталийце; он предвкушал, как тот его примет, выслушает и снова введет в маленькую общину игроков, дав ему, может быть, какой-нибудь ответственный пост. Увидеть, как мастер Томас справляет праздник Игры, продолжать работать под его наблюдением и добиваться его признания – вот о чем он мечтал; теперь, когда тот оказался недоступен из-за болезни и его, Кнехта, направили в другие инстанции, он был огорчен и разочарован. Вознаградила его, правда, почтительная доброжелательность, даже товарищеская теплота, с какой приняли и выслушали его секретарь Ордена и господин Дюбуа. Да и при первом же разговоре выяснилось, что к участию в римском проекте его пока не собираются привлекать, считаясь с его желанием надолго вернуться к Игре; пока что его любезно пригласили поселиться в гостинице vicus lusorum, для начала осмотреться здесь и побывать на годичной игре. Посвятив вместе со своим другом Тегуляриусом оставшиеся дни посту и упражнениям в сосредоточенном раздумий, он благоговейно и благодарно участвовал в той необычной игре, от которой у многих остались такие неприятные воспоминания.
Положение заместителя магистра, или его, как это называют, «тени», особенно при мастере музыки и мастере Игры, весьма своеобразно. У каждого магистра есть заместитель, которого не назначает ему администрация, а выбирает себе из узкого круга своих кандидатов он сам, неся всю ответственность за действия и подпись своего представителя. Для кандидата, стало быть, это большая честь и знак величайшего доверия, если магистр назначает его своим заместителем, он тем самым становится ближайшим сотрудником и правой рукой всемогущего магистра и каждый раз, когда магистр посылает его куда-нибудь вместо себя, исполняет его должностные обязанности, впрочем, не все: при баллотировке в высшей администрации, например, он вправе только подать голос за или против от имени своего патрона, но отнюдь не выступать с речью или с предложением; есть и другие подобные меры предосторожности. Выдвигая заместителя на очень высокое и порой довольно опасное место, эта должность означает в то же время некую отставку, она в известной мере обособляет его внутри служебной иерархии как некое исключение и, наделяя его часто важнейшими функциями, окружая почетом, отнимает у него определенные права и возможности, которыми пользуется любой другой соискатель. Исключительность его положения особенно ясно видна в двух пунктах: заместитель не несет ответственности за свои действия по должности и не может подняться выше внутри иерархии. Закон это, правда, неписаный, но его можно вычитать из истории Касталии: никогда после смерти или ухода с должности магистра освободившееся место не занимала его «тень», которая так часто представляла его и, казалось бы, всем своим существованием назначена была его сменить. Обычай тут как бы нарочно подчеркивает непреодолимость расплывчатой и подвижной с виду границы: граница между магистром и заместителем символизирует рубеж между должностью и человеком. Принимая, таким образом, высокий пост заместителя, касталиец отказывается от надежды когда-либо самому стать магистром, когда-либо действительно слиться с облачением и регалиями, которые он, представительствуя, так часто носит, и одновременно этот касталиец получает на редкость двусмысленное право обременять возможными промахами в своей служебной деятельности не самого себя, а своего магистра, который только и должен за него отвечать. И в самом деле уже случалось, что магистр становился жертвой избранного им заместителя и вынужден бывал уйти в отставку из-за какого-нибудь грубого промаха, допущенного тем. Прозвище, которое в Вальдцеле дали заместителю мастера Игры, как нельзя лучше выражает своеобразие его положения, его связанность, даже кажущуюся тождественность с магистром и в то же время призрачность, иллюзорность его официальной роли. Его называют там «тенью».
Мастер Томас фон дер Траве давно уже приставил к себе «тенью» некоего Бертрама, которому не хватало, по-видимому, скорее удачливости, чем способностей или доброй воли. Он был, само собой разумеется, превосходным игроком, да и по меньшей мере неплохим учителем и добросовестным, безусловно преданным своему патрону служащим; однако за последние годы он стал довольно непопулярен среди чиновников и настроил против себя подрастающий, самый молодой слой элиты, а поскольку он не обладал благородно-светлым нравом своего шефа, это шло в ущерб его уверенности и спокойствию. Магистр не отказывал ему в поддержке, но уже много лет по возможности оберегал его от трений с названной частью элиты, все реже вообще показывая его публике и используя больше в канцеляриях и архиве. Теперь этот ничем не запятнанный, но непопулярный или ставший непопулярным человек, которому удача явно не улыбалась, оказался вдруг из-за болезни своего патрона во главе vicus lu-sorum, и если бы ему действительно пришлось руководить годичной игрой во время торжеств на самом заметном во всей Провинции посту, то с этой великой задачей он справился бы только тогда, если бы большинство игроков или хотя бы репетиторы поддержали его своим доверием, чего, к сожалению, не произошло. Так вот и получилось, что ludus sollemnis, торжественная игра, превратилась на этот раз в тяжелое испытание, чуть ли не в катастрофу для Вальдцеля.
Лишь за день до начала игры было официально объявлено, что магистр серьезно заболел и не в состоянии руководить игрой. Мы не знаем, была ли эта задержка объявления продиктована желанием больного магистра, который, возможно, до последней минуты надеялся собраться с силами и все-таки возглавить игру. Вероятно, он был уже слишком болен, чтобы так думать, и его «тень» совершила ошибку, до предпоследнего часа оставив Касталию в неведении насчет положения в Вальдцеле. Впрочем, можно и спорить о том, было ли это промедление действительно ошибкой. Произошло оно, несомненно, из лучших побуждений – чтобы заранее не дискредитировать праздник и не отпугнуть от поездки на него поклонников мастера Томаса. И если бы все шло хорошо, если бы между вальдцельской общиной игроков и Бертрамом царило доверие, то – вполне вероятно – «тень» могла бы стать и впрямь заместителем и отсутствия магистра почти не заметили бы. Праздное занятие строить еще какие-либо предположения на этот счет; мы лишь сочли нужным намекнуть, что этот Бертрам вовсе не был таким бездарным или, того хуже, недостойным руководителем, каким представал тогда в общественном мнении Вальдцеля. Он был куда больше жертвой, чем виновником.
И вот, как каждый год, на большую игру съехалось много гостей. Одни прибыли, ни о чем не подозревая, другие – с тревогой насчет состояния магистра и недобрыми предчувствиями относительно хода праздника. Вальдцель и близлежащие поселки наполнились людьми, руководство Ордена и Педагогическое ведомство явились почти в полном составе, даже из отдаленных областей страны и из-за границы приехали, переполнив гостиницы, празднично настроенные туристы. Как всегда, в вечер перед началом игры торжества открылись часом медитации, когда по сигналу колокола вся заполненная людьми территория праздника погрузилась в глубокое, благоговейное молчание. На следующее утро исполнили первый из музыкальных номеров, объявили первую часть партии и провели медитацию относительно обеих музыкальных тем этой части. Бертрам, в праздничном облачении мастера Игры, держался со спокойным достоинством, только был очень бледен, а потом вид у него был день ото дня все более измученный, страдальческий и убитый, в последние дни он и правда был похож на тень. Уже на второй день игры распространился слух, что состояние магистра Томаса ухудшилось и его жизнь в опасности, а вечером того же дня повсюду среди посвященных делались первые вклады в постепенно создававшуюся легенду о больном мастере и его «тени». Легенда эта, зародившаяся в самом узком кругу vicus lusorum, утверждала, будто мастер хотел и был в состоянии руководить игрой, но принес жертву честолюбию своей «тени» и доверил эту праздничную обязанность ему. А теперь, когда Бертрам не очень-то, кажется, справляется со своей высокой ролью и игре грозит провал, больной считает себя ответственным за игру, за свою «тень» и за ее несостоятельность и хочет сам расплатиться вместо него за ошибку; это, и ничто другое, – причина быстрого ухудшения его самочувствия и усиления лихорадки. Конечно, это была не единственная версия легенды, но это была версия элиты, ясно показывавшая, что элита, то есть целеустремленная молодежь, находила положение трагическим и не собиралась обходить, смягчать или приукрашивать этот трагизм. Уважение к мастеру компенсировалось неприязнью к его «тени», Бертраму желали неудачи и падения, даже если заодно поплатится и мастер. Еще через день можно было услыхать рассказы о том, как магистр с одра болезни призывал своего заместителя и двух старейшин элиты хранить мир и не подвергать опасности праздник; на следующий день утверждали, что он продиктовал свою последнюю волю и назвал администрации человека, которого хочет сделать своим преемником; фигурировали и имена. Вместе с сообщениями о все ухудшающемся состоянии магистра ходили всякого рода слухи, и настроение в актовом зале, да и в гостиницах, падало день ото дня, хотя никто не позволял себе отказываться от продолжения игры и уехать. Какая-то мрачность тяготела надо всем фестивалем, и хотя внешне он проходил корректно, радости и подъема, которых обычно ждут от этого праздника, не было и в помине, и когда в предпоследний день торжественной игры ее творец, магистр Томас, навеки закрыл глаза, администрации не удалось помешать распространению этой новости, и, как ни странно, многие участники почувствовали облегчение от такой развязки. Хотя ученикам классов Игры, особенно элите, не полагалось до конца ludus sollemnis ни надевать траур, ни в чем-либо отступать от расписанного по часам чередования публичных выступлений и упражнений в медитации, они единодушно провели последний торжественный акт и весь тот день с таким видом и настроением, словно справляли панихиду по этом уважаемом человеке, а вокруг переутомленного, измученного бессонницей, бледного Бертрама, который с полузакрытыми глазами продолжал исполнять свои обязанности, создали ледяную атмосферу изоляции.
Находясь благодаря Тегуляриусу все еще в тесном контакте с элитой и будучи, как старый игрок, вполне чувствителен ко всем этим течениям и настроениям, Иозеф Кнехт тем не менее не впускал их в себя, на четвертый или на пятый день он даже запретил своему другу Фрицу докучать ему сообщениями о болезни магистра; он, конечно, ощущал и понимал трагическую омраченность этого праздника, о мастере он думал с глубокой тревогой и грустью, а об его обреченной умереть вместе с ним «тени», Бертраме, – со все большим смущением и сочувствием, но сурово и стойко сопротивлялся всякому влиянию правдивых или вымышленных сообщений, хранил строжайшую сосредоточенность, искренне отдавался упражнениям и ходу прекрасно построенной партии и, несмотря на все несообразности и помехи, испытывал от праздника настоящий подъем духа. «Тени» Бертраму не пришлось как вице-магистру по обычаю принимать под конец поздравителей и начальство, традиционный день развлечений для студентов класса Игры на этот раз тоже отпал. Сразу же после музыкального финала праздника администрация объявила о смерти магистра, и в vicus lusorum начались дни траура, которые соблюдал и живший в гостинице Кнехт. Похороны этого заслуженного, весьма и поныне почитаемого человека были совершены с обычной в Касталии простотой. Бертрам, его «тень», из последних сил доигрывавший во время праздника свою трудную роль, понимал свое положение. Он испросил отпуск и отправился в горы.
В деревне игроков, да и во всем Вальдцеле, царил траур. Никто, вероятно, не был в близких, подчеркнуто дружеских отношениях с умершим магистром, но высота и чистота его благородной души вместе с его умом и тонким чувством формы сделали из него властителя и представителя, каких не во всякие времена рождала вполне демократическая по своим основам Касталия. Им гордились. Если ему и чужды были, казалось, такие области, как страсть, любовь, дружба, то тем больше удовлетворял он потребность молодежи в почтении к кому-то, и это достоинство, это царственное изящество, снискавшее ему, кстати сказать, полунасмешливое-полуласковое прозвище «их превосходительство», создало ему с годами, несмотря на жестокое противодействие и в высшем свете, и на заседаниях, и в коллективных трудах Педагогического ведомства, несколько особое положение. Вопрос о замещении его высокой должности, естественно, горячо обсуждался, горячее всего в элите умельцев Игры. После того как выбыл и уехал Бертрам, падения которого желали в этом кругу и добились, функции магистра были распределены самой элитой путем голосования между тремя временными представителями, то есть, разумеется, только внутренние функции в vicus luso-rum, а не административные в Педагогическом совете. Совет этот по традиции должен был заполнить пустующее место не позднее чем через три недели. В тех случаях, когда умерший или ушедший с поста магистр оставлял определенного, не имевшего конкурентов преемника, вакансия заполнялась сразу же, после одного-единственного пленарного заседания администрации. На сей раз дело, по-видимому, затягивалось.
В дни траура Иозеф Кнехт иногда говорил со своим другом о закончившейся игре и об ее так неожиданно омраченном течении.
– Этот заместитель Бертрам, – сказал Кнехт, – не только пристойно довел до конца свою роль, то есть до последней минуты пытался играть подлинного магистра, но сделал, по-моему, гораздо больше, принеся себя на этот раз в жертву ludus sollemnis как своему последнему и самому торжественному действию в качестве должностного лица. Вы были суровы, нет, жестоки к нему, вы могли бы спасти праздник и могли бы спасти Бертрама, а не сделали этого, не мне судить, наверно, у вас были на то причины. Но теперь, когда этот бедняга Бертрам ушел и вы своего добились, вам следовало бы проявить великодушие. Вы должны, когда он опять появится, пойти ему навстречу и показать, что поняли его жертву.
Тегуляриус покачал головой.
– Мы ее поняли, – сказал он, – и приняли ее. Тебе на этот раз посчастливилось участвовать в игре на правах беспристрастного гостя, поэтому ты, наверно, следил за всем не очень пристально. Нет, Иозеф, у нас больше не будет возможности проявить какие-либо чувства к Бертраму. Он знает, что его жертва была необходима, и не будет пытаться взять ее назад.
Только теперь Кнехт вполне понял его и огорченно умолк. Да, действительно, признал Иозеф, он пережил эти дни игры не как настоящий вальдцелец и соратник, а, правда, скорее как гость, и лишь теперь уразумел поэтому, как именно обстоит дело с жертвой Бертрама. До сих пор Бертрам представлялся ему честолюбцем, который, рухнув под тяжестью непосильной задачи, должен был отказаться от дальнейших честолюбивых целей и постараться забыть, что был когда-то «тенью» мастера и руководителем годичной игры. Лишь теперь, при последних словах своего друга, он понял – и мгновенно умолк, – что Бертрам окончательно осужден своими судьями и никогда не вернется. Ему позволили довести торжественную игру до конца и помогали при этом ровно настолько, чтобы она прошла без скандала, но сделали это не ради Бертрама, а ради Вальдцеля.
Положение «тени» требовало ведь не только полного доверия магистра – тут у Бертрама все было в порядке, – но не меньше и доверия элиты, а его этот достойный сожаления человек не сумел сохранить. Если он совершал ошибку, то за ним, в отличие от его патрона и живого примера, не стояла иерархия, чтобы его защитить. И если бывшие товарищи отказывали ему в полном признании, то никакие авторитеты не помогали ему, и его товарищи, репетиторы, становились его судьями. Если они были неумолимы, то «тени» была крышка. И правда, из своего похода в горы этот Бертрам так и не вернулся, и через некоторое время сказали, что он погиб, сорвавшись с обрыва. Больше об этом не говорили.
Тем временем в деревне игроков ежедневно появлялись высокие и высшие чины руководства Ордена и Педагогического ведомства, и каждую минуту кого-нибудь из элиты или из служащих вызывали для собеседований, о содержании которых становилось что-то известно только внутри самой же элиты. Часто вызывали для собеседований и Иозефа Кнехта; один раз с ним говорили два господина из руководства Ордена, один раз магистр филологии, затем мсье Дюбуа и еще раз два магистра. Тегуляриус, которого тоже несколько раз приглашали на такие беседы, был приятно взволнован и отпускал шутки насчет этого «конклавного» настроения, как он выражался. Уже в дни игры Иозеф заметил, как ослабла его прежняя тесная связь с элитой, а в «конклавный» период ощутил это еще явственней. Дело было не только в том, что он жил в гостинице, как чужой, и что начальство обращалось с ним словно бы как с равным; сама элита, репетиторы встретили его теперь не запросто, не по-товарищески, а с какой-то насмешливой вежливостью или, во всяком случае, выжидательной холодностью; они отошли от него уже тогда, когда он получил назначение в Мариафельс, и это было правильно и естественно: кто сделал шаг от свободы к службе, от содружества студентов и репетиторов к иерархии, тот уж не был больше товарищем, а приближался к начальству и к бюрократии, он уже не принадлежал к элите и должен был знать, что на первых порах она будет относиться к нему критически. Так бывало с каждым в его положении. Только в эти дни он чувствовал холод такой отчужденности особенно сильно, во-первых, потому, что теперь, осиротев и ожидая нового магистра, элита сплотилась вдвое теснее и стала неприступнее, а во-вторых, потому, что ее решительность и неуступчивость только что так жестоко сказались на судьбе Бертрама.
Однажды вечером Тегуляриус в величайшем волнении примчался в гостиницу, нашел Иозефа, затащил его в пустую комнату, запер дверь и выпалил:
– Иозеф! Иозеф! Боже мой, я мог бы догадаться, мне следовало бы знать, ведь это вполне могло прийти в голову… Ах, я сам не свой и, право, не знаю, радоваться ли мне…
И он, досконально знавший все источники информации в деревне игроков, не преминул сообщить: более чем вероятно, почти решено, что Иозефа Кнехта выберут магистром Игры. Заведующий архивом, которого многие считали предопределенным преемником мастера Томаса, уже с позавчерашнего дня явно выпал из следующего тура голосования, а из трех кандидатов от элиты, чьи имена были до сих пор при опросах первыми в списке, ни один, по-видимому, не может надеяться на особую рекомендацию и поддержку какого-либо магистра или руководства Ордена, тогда как за Кнехта выступают два члена правления Ордена, а также господин Дюбуа, и к этому надо прибавить важный голос прежнего мастера музыки, которого, как то доподлинно известно, многие магистры лично посетили на днях.
– Иозеф, они сделают тебя магистром, – горячо воскликнул он еще раз, и тогда его друг прикрыл ему рот ладонью.
В первый миг Иозеф был поражен и взволнован этим предположением не меньше, чем Фриц, оно показалось ему совершенно нелепым, но, когда тот стал рассказывать, что думали о ходе «конклава» в деревне игроков, Кнехт начал понимать, что предположение друга верно. Более того, он почувствовал в душе что-то похожее на «да», на ощущение, что он знал это и ожидал этого, что это правильно и естественно. Итак, он ладонью прикрыл рот своему взволнованному товарищу, посмотрел на него отчужденно и укоризненно, словно с увеличившегося вдруг расстояния, и сказал:
– Не говори так много, amice. Не хочу знать этих сплетен. Ступай к своим товарищам.
Многое еще, может быть, хотел сказать Тегуляриус, но он сразу умолк от этого взгляда, которым смотрел на него какой-то новый, еще незнакомый ему человек, и, побледнев, вышел из комнаты. Позднее он рассказывал, что поразительные в эту минуту спокойствие и холодность Кнехта он воспринял сперва как удар, как обиду, как пощечину, как измену их прежней дружбе и близости, как непонятное подчеркивание и предвосхищение будущего своего положения высшего начальника. Лишь по дороге – а удалился он действительно как побитый – до него дошел смысл этого незабываемого взгляда, этого далекого, царственного, но в не меньшей мере страдальческого взгляда, и он понял, что его друг принял свой жребий не гордо, а смиренно. Он, рассказывал Фриц, невольно вспомнил задумчивый взгляд Иозефа Кнехта и тон глубокого сочувствия, каким недавно спрашивал Кнехт о Бертраме и его жертвоприношении. Словно он сам собирался, подобно этой «тени», принести себя в жертву и погасить – таким гордым и вместе смиренным, таким величественным и поникшим, таким одиноким и покорным судьбе было лицо, которое обратил к нему его друг, оно было как бы скульптурным символом всех прежних магистров Касталии. «Ступай к своим товарищам», – сказал он ему. Значит, уже в ту секунду, когда он впервые узнал о своем новом сане, этот непостижимый человек стал на подобающее ему место и смотрел на мир с новой точки, не был больше товарищем, перестал им быть навсегда.
Свое назначение, это последнее и высочайшее из своих призваний, Кнехт, пожалуй, и сам мог предугадать или по крайней мере признать возможным, а то и вероятным, но и на этот раз оно поразило, даже испугало его. Он допускал такую возможность, говорил он себе потом, посмеиваясь над пылким Тегуляриусом, который тоже, правда, сначала не ждал этого назначения, но, как-никак, вычислил и предсказал его за много дней до того, как все решили и объявили. Не было и в самом деле никаких доводов против избрания Кнехта в высшую администрацию, кроме разве что его молодости; большинство его коллег занимали высокий пост в возрасте сорока пяти – пятидесяти лет, а Кнехту не было и сорока. Закона, однако, который запрещал бы такое раннее назначение, не существовало.
Когда Фриц поразил друга результатом своих наблюдений и выкладок, наблюдений искусного игрока из элиты, досконально знающего сложный аппарат маленькой вальдцельской общины, Кнехт сразу признал, что тот прав, сразу понял и принял свое избрание, свою судьбу, но первая его реакция на это сообщение состояла в том, что он отмахнулся от друга, сказав, что «не хочет знать этих сплетен». Едва тот смущенно и почти обиженно удалился, Иозеф направился в место для медитаций, чтобы собраться с мыслями, и отправной точкой для его раздумья послужило одно воспоминание, которое овладело им сейчас с необыкновенной силой. В этом видении перед ним предстала маленькая голая комната с пианино, в окно лился прохладно-ясный утренний свет, и в дверях появился какой-то красивый, приятный человек, пожилой, поседевший, со светлым, исполненным доброты и достоинства лицом; а сам он, Иозеф, был маленьким школьником-латинистом, полуиспуганно-полублаженно ожидавшим в той комнате и сейчас впервые увидевшим мастера музыки, досточтимого мастера из сказочной провинции элитных школ и магистров, того, кто явился, чтобы показать ему, что такое музыка, а потом, шаг за шагом, ввел и принял его в свою Провинцию, в свое царство, в элиту и Орден, того, чьим коллегой и братом он теперь стал, тогда как старик отложил в сторону свою волшебную палочку или свой скипетр и превратился в приветливо-молчаливого, все еще доброго, все еще досточтимого, все еще таинственного старца, чей взгляд и пример осеняли жизнь Иозефа, старца, который всегда будет выше его на целый человеческий век, на несколько ступеней жизни и на неизмеримую высоту достоинства и одновременно скромности, на неизмеримую высоту мастерства и тайны, но всегда будет ему покровителем и примером, всегда будет мягко влечь его по своему следу, как тянет за собой своих сестер восходящая и заходящая звезда. Пока Кнехт бесцельно отдавался наплыву образов, которые, будучи сродни сновидениям, приходят в состоянии первой разрядки, из их потока выделились и задержались прежде всего две идеи, два образа или символа, два иносказания. В одном Кнехт, мальчик, следовал по разным проходам за мастером, который, как проводник, шагал впереди и, когда оборачивался и показывал свое лицо, делался с каждым разом старше, тише, почтенней, заметно приближаясь к идеалу не связанных ни с каким временем мудрости и достоинства, а он, Иозеф Кнехт, самозабвенно и послушно шагал за своим идеалом, он оставался все тем же мальчиком, отчего испытывал то стыд, то вдруг какую-то радость, чуть ли даже не какое-то упрямое удовлетворение. А второй образ был такой: все время, бесконечное число раз, повторялась сцена в комнате с пианино, сцена прихода старика к мальчику, мастер и мальчик следовали друг за другом так, словно их тянула проволока какого-то механизма, и вскоре нельзя было уже разобрать, кто приходит и кто уходит, кто ведет и кто следует, старик или мальчик. То казалось, что это мальчик оказывает честь, повинуется старости, авторитету, степенности; то, наоборот, летевшее впереди воплощение молодости, начала, бодрости как бы обязывало старика покорно и восхищенно спешить за ним. И когда он следил за этим пригрезившимся ему бессмысленно-осмысленным круговоротом, в его собственном ощущении он, грезивший, отождествлялся то со стариком, то с мальчиком, был то почитателем, то тем, кого чтили, то ведущим, то ведомым, и среди этого неясного чередования наступил миг, когда он был обоими, сразу и мастером, и маленьким учеником, когда он скорее даже стоял над обоими, был зачинщиком, создателем, рулевым и зрителем этого коловращения, этого ничем не кончающегося состязания старости и молодости в беге по кругу, беге, который он, по-разному видя себя, то замедлял, то ускорял до предела. А из этой стадии возникла новая идея, скорее уже символ, чем греза, скорее уже вывод, чем образ, а именно идея или, скорее, вывод, что это осмысленно-бессмысленное коловращение учителя и ученика, это искательное отношение мудрости к молодости, а молодости к мудрости, эта бесконечная, захватывающая игра была символом Касталии, была игрой жизни вообще, которая, двоясь, разделяясь на старость и молодость, на день и ночь, на Ян и Инь, течет без конца. В этой точке медитации Кнехт и нашел затем путь из мира образов в мир покоя и после долгого погружения в себя вернулся взбодренным и просветленным.
Когда его через несколько дней вызвало правление Ордена, он отправился туда с легким сердцем и спокойно, с бодрой серьезностью принял то, как по-братски приветствовали его старейшины, пожав ему руку и символически обняв его. Ему сообщили, что он назначен магистром Игры, и велели явиться через один день для инвеституры и принесения присяги в зал для торжественных игр, тот самый зал, где еще недавно заместитель покойного мастера, как разукрашенное жертвенное животное, справлял свой тягостный праздник. Предоставленный накануне инвеституры свободный день предназначался для тщательного, сопровождаемого ритуальными медитациями изучения формулы присяги и «малого магистерского устава», под руководством и наблюдением двух старейшин, на сей раз это были заведующий канцелярией Ордена и magister mathematicae,[41] и во время полуденной передышки среди этого очень трудного дня Иозеф живо вспоминал, как его принимал в Орден и напутствовал мастер музыки. На сей раз, правда, ритуал приема не вводил его, как ежегодно сотни других, через широкие ворота в большую общину, путь шел через игольное ушко в самый высокий и узкий круг, круг мастеров. Прежнему мастеру музыки он признался позднее, что в тот день усиленного самоконтроля его беспокоила одна мысль, мучило одно маленькое смешное опасение: он боялся минуты, когда кто-нибудь из мастеров даст понять ему, в сколь необычно молодом возрасте удостоен он этой высочайшей чести. Ему пришлось, по его словам, самым серьезным образом бороться с этим страхом, с ребячески-тщеславным желанием, если намекнут на его возраст, ответить: «Так дайте мне стать старше, я же не стремился к этому возвышению». Дальнейший, однако, самоанализ показал ему, что мысль об этом назначении и желание его не могли быть ему так уж чужды; он, по его словам, признался себе в этом, понял тщеславие своей мысли и отбросил ее, и ни в тот день, ни когда-либо позже никто из коллег об его возрасте не вспоминал.
Тем горячее зато обсуждалось и критиковалось избрание нового мастера теми, чьим соперником Кнехт до сих пор был. У него не было убежденных противников, но были конкуренты, и среди них несколько старших, чем он, годами, а в этом кругу отнюдь не было принято одобрять избрание иначе, чем после какой-то борьбы и какой-то проверки или хотя бы после очень тщательного и очень критического анализа. Почти всегда вступление в должность и первое время работы нового магистра – это хождение по мукам.
Инвеститура магистра – это не публичное празднество, кроме верхушки Педагогического ведомства и правления Ордена, в ней участвуют лишь старшие ученики, а также кандидаты и служащие той дисциплины, которая получает нового магистра. Во время торжественной процедуры в актовом зале мастер Игры приносит присягу, принимает от администрации знаки своего чина, состоящие из нескольких ключей и печатей, и представитель правления Ордена надевает на него парадное облачение, мантию, которую магистр носит в самых торжественных случаях, прежде всего когда справляет годичную игру. Такому акту недостает, правда, шума и легкого хмеля публичных празднеств, он по природе своей церемониален и довольно трезв, но уже само присутствие в полном составе обеих высших администраций придает ему необыкновенное достоинство. Маленькая республика игроков получает нового хозяина, который должен ее возглавлять и представлять ее в главной администрации, это событие значительное и редкое; если ученики и младшие студенты еще не вполне понимают его важность и видят в этом торжестве лишь церемонию и приятное зрелище, то все другие участники акта сознают эту важность и достаточно срослись со своей общиной, достаточно однородны с ней, чтобы воспринимать то, что происходит, как происходящее лично с ними, с их собственной жизнью. На сей раз радость праздника была омрачена не только смертью прежнего мастера и скорбью о нем, но и зловещей атмосферой годичной игры и трагедией Бертрама.
Обряд облачения был совершен представителем правления Ордена и главным архивариусом Игры, они вместе подняли мантию и накинули ее на плечи новому мастеру. Краткую торжественную речь произнес magister grammaticae,[42] кейпергеймский знаток классической филологии, назначенный элитой представитель Вальдцеля вручил Кнехту ключи и печати, а возле органа стоял не кто иной, как совсем уже старый прежний мастер музыки. Он приехал на инвеституру, чтобы поглядеть, как будут облачать его подопечного, и сделать тому своим неожиданным появлением приятный сюрприз. Старик предпочел бы исполнить торжественную музыку собственноручно, но так напрягаться ему уже нельзя было, играть он поэтому предоставил органисту деревни игроков, а сам стоял позади него и переворачивал ему листы нот. С благоговейной улыбкой глядел он на Иозефа, смотрел, как тот принимает облачение и ключи, слушал, как произносит сначала формулу присяги, затем вольное обращение к своим будущим сотрудникам, служащим и ученикам. Никогда не был ему этот мальчик Иозеф так мил и приятен, как сегодня, когда тот уже почти перестал быть Иозефом и становился только носителем облачения и должности, алмазом в короне, столпом в здании иерархии. Но поговорить наедине со своим мальчиком Иозефом старику удалось всего лишь несколько минут. Весело улыбнувшись Кнехту, он поспешил сделать ему наказ:
– Смотри, не ударь лицом в грязь в ближайшие три-четыре недели, требования к тебе предъявят большие. Помни все время о целом и помни все время о том, что оплошность в какой-либо частности сейчас не имеет большого значения. Ты должен целиком посвятить себя элите, все остальное просто выкинь из головы. Тебе пришлют двух человек в помощники; одного из них, последователя йоги Александра, я проинструктировал, прислушивайся к нему, он смыслит в своем деле. Твердокаменная убежденность в том, что, приобщив тебя к своим, начальники поступили правильно, – вот что тебе нужно; полагайся на них, полагайся на людей, которых пришлют тебе в помощь, слепо полагайся на собственную силу. А элите оказывай веселое, всегда бдительное недоверие, она не ждет ничего другого. Ты победишь, Иозеф, я знаю.
В большинстве своем магистерские функции были для нового магистра привычными, хорошо знакомыми делами, которыми он уже занимался как подчиненный или ассистент; самыми важными из них были курсы Игры, от ученических, начальных, каникулярных и гастрольных курсов до упражнений, лекций и семинаров для элиты. Эти дела, за исключением последнего, были вполне посильны любому новоназначенному магистру, куда больше забот и труда доставляли ему те новые функции, исполнять которые ему никогда не приходилось. Так было и с Иозефом. Он предпочел бы для начала целиком отдаться именно этим новым, истинно магистерским обязанностям, работе в высшем Педагогическом совете, сотрудничеству между советом магистров и руководством Ордена, роли представителя Игры и vicus lusorum в главной администрации Провинции. Ему не терпелось познакомиться с этими новыми видами деятельности, чтобы они не таили в себе угрозы неведомого; он предпочел бы для начала уединиться на несколько недель и засесть за изучение конституции, формальностей, протоколов заседаний и так далее. Для справок и наставлений по этой части в его распоряжении, он знал, был, кроме господина Дюбуа, опытнейший знаток магистерских традиций и этикета, официальный представитель правления Ордена, специалист, который, не являясь магистром и стоя, следовательно, по чину ниже мастеров, был режиссером всех заседаний администрации и поддерживал традиционный порядок, как главный церемониймейстер при каком-нибудь дворе. С какой охотой попросил бы он этого умного, опытного, непроницаемого в своей блестящей вежливости человека, чьи руки недавно торжественно надели на него мантию, позаниматься с ним, если бы только тот жил в Вальдцеле, а не в Гирсланде, до которого было, как-никак, полдня пути! С какой охотой удрал бы на время в Монтепорт, чтобы его познакомил с этими вещами прежний мастер музыки! Но об этом нечего было и думать, питать такие личные и чисто студенческие желания магистру не полагалось. Вместо этого ему пришлось на первых порах с особой, исключительной добросовестностью и полнотой посвятить себя как раз тем функциям, о которых он думал, что они не составят для него большого труда. То, о чем он догадывался во время фестивальной игры Бертрама, видя, как борется и задыхается, словно в безвоздушном пространстве, покинутый своими же, элитой, магистр, и что подтвердили в день облачения слова монтепортского старца, – это показывали ему теперь каждая минута его рабочего дня и каждый миг, когда он задумывался о своем положении: прежде всего другого он должен был посвятить себя элите и репетиторам, высшим ступеням курса, семинарским упражнениям и непосредственному общению с репетиторами. Архив он мог доверить архивариусам, начальные курсы – преподавателям, почту – секретарям, – большой бедой это не грозило. Элиту же нельзя было ни на миг предоставлять себе самой, он должен был посвятить и навязать себя ей, стать для нее незаменимым, убедить ее в недюжинности своих способностей, в чистоте своей воли, должен был завоевывать, обхаживать ее, домогаться ее расположения, мерясь силами с любым ее кандидатом, который того пожелает, а в таких кандидатах не было недостатка. Тут помогало ему многое из того, что он раньше считал невыгодным для себя, в частности его долгая отлученность от Вальдцеля и элиты, где он теперь был опять чуть ли не homo novus.[43] Даже его дружба с Тегуляриусом оказалась полезной. Ведь Тегуляриуса, этого талантливого и болезненного аутсайдера, явно не ждала большая карьера, да и у него самого было, казалось, так мало честолюбия, что возможная поблажка ему со стороны нового магистра не нанесла бы ущерба никаким конкурентам. Но больше всего Кнехт должен был рассчитывать на собственные усилия, если хотел проникнуть в этот самый высокий, самый живой, самый беспокойный и самый чувствительный пласт мира Игры, познать его и овладеть им, как овладевает всадник благородным конем. Ибо в любом касталийском институте, не только в таком, как Игра, элита вполне подготовленных, но еще свободных в своих ученых занятиях, еще не взятых на службу Педагогическим ведомством или Орденом кандидатов, именуемых также репетиторами, – это драгоценнейший фонд, это и есть самый цвет, резерв, будущее, и везде, не только в деревне игроков, эта отборная и смелая часть подрастающей смены настроена по отношению к новым учителям и начальникам чрезвычайно строптиво и критично, она оказывает новым руководителям лишь самую минимальную вежливость, подчиняется им лишь в самой скупой мере, и искатель ее благосклонности должен непременно лично и с полной отдачей сил завоевать, убедить и пересилить ее, прежде чем она признает его и согласится пойти за ним.
Кнехт взялся за эту задачу без страха, но все-таки дивился ее трудности, и по мере того, как он решал ее, выигрывая крайне утомительную для себя, даже изнурительную партию, те другие обязанности и задачи, о которых он склонен был думать не без тревоги, сами собой отступали на второй план, требуя, казалось, меньшего внимания; он признался одному из коллег, что в первом пленарном заседании администрации, на которое он спешно приехал и по окончании которого спешно же уехал назад, он участвовал словно во сне и впоследствии ничего не мог вспомнить об этом заседании, настолько поглощен был он важнейшей для себя работой; да и в ходе самого совещания, хотя его тема интересовала Кнехта и хотя он ждал его, поскольку появлялся среди начальства впервые, с некоторым беспокойством, он не раз ловил себя на том, что мыслями он не здесь, среди коллег, ведущих дебаты, а в Вальдцеле, в той голубоватой комнате архива, где он теперь вел диалектический семинар только для пяти человек и где каждый час требовал большего напряжения и расхода сил, чем весь остальной рабочий день, который тоже был нелегок и от дел которого никуда нельзя было уйти, ибо, как и предупредил его прежний мастер музыки, на это первое время администрация приставила к нему «погонялу» и контролера, обязанного следить за ходом его дня час за часом, давать ему советы относительно распределения времени и оберегать его как от односторонности, так и от крайнего перенапряжения сил. Кнехт был благодарен ему, а еще больше – посланцу правления Ордена, известному мастеру медитации; звали его Александр. Этот заботился о том, чтобы трудившийся до изнеможения магистр трижды в день совершал «маленькое» или «короткое» упражнение и чтобы положенные для каждого такого упражнения порядок и время в минутах соблюдались самым тщательным образом. С ними обоими, с «проверщиком» и с созерцателем из Ордена, он ежедневно, перед вечерней медитацией, вспоминал и разбирал свой рабочий день, чтобы, отмечая успехи и неудачи, «чувствовать свой пульс», как называют это преподаватели медитации, то есть познавать и измерять самого себя, свое положение в данную минуту, свое состояние, распределение своих сил, свои надежды и заботы, объективно смотреть на себя и на сделанное за день и не оставлять на ночь и на следующий день ничего нерешенного.
В то время как репетиторы то с сочувственным, то с воинственным интересом следили за огромной работой своего магистра и, стремясь то поддержать, то застопорить ее, не упускали случая неожиданно испытать его силы, терпение и находчивость, вокруг Тегуляриуса возникла фатальная пустота. Понимая, что у Кнехта не хватает теперь на него ни внимания, ни времени, ни мыслей, ни участливости, он все же не нашел в себе достаточно твердости и равнодушия, когда оказался вдруг как бы в полном забвении, тем более что он внезапно не только потерял друга, но и почувствовал недоверие товарищей, которые почти перестали с ним разговаривать. В этом не было ничего удивительного, ибо, хотя всерьез перейти честолюбцам дорогу Тегуляриус и не мог, он был все же небеспристрастен и пользовался расположением молодого магистра. Все это Кнехт вполне представлял себе, и одной из его теперешних задач было отложить на время вместе со всеми другими личными частными делами и эту дружбу. Сделал он это, однако, как признался позднее своему другу, не то чтобы сознательно и умышленно, он просто-напросто забыл своего друга, он настолько превратил себя в некое орудие, что такие частные дела, как дружба, стали немыслимы, и если где-либо, например на том семинаре для пятерых, перед ним появлялся Фриц, то для него это был не Тегуляриус, не друг, не знакомый, не конкретное лицо, а один из элиты, студент, нет, скорее кандидат и репетитор, часть его работы и задачи, солдат отряда, вымуштровать который и победить с которым было его целью. Фриц содрогнулся, когда магистр впервые заговорил с ним по-новому; по взгляду Кнехта он почувствовал, что эта отчужденность и объективность ничуть не наигранны, а до жути подлинны и что тот, кто обращался с ним сейчас с такой деловой вежливостью при величайшей ясности ума, уже не его друг Иозеф, а только учитель и экзаменатор, только мастер Игры, объятый и замкнутый серьезностью и строгостью своей должности, как оболочкой, как блестящей глазурью, облившей его. Кстати сказать, в эти горячие недели с Тегуляриусом случилось одно небольшое происшествие. Страдая бессонницей и издергавшись от всего пережитого, он вспыхнул однажды на маленьком семинаре и нагрубил – не магистру, а одному из коллег, который раздражал его своим насмешливым тоном. Кнехт это заметил, заметил он и взвинченность провинившегося, он только молча одернул его движением пальца, но затем послал к нему своего инструктора по медитации, чтобы несколько умиротворить беспокойную душу. Эту заботу исстрадавшийся за несколько недель Тегуляриус воспринял как первый признак вновь пробудившейся дружбы, усмотрев тут внимание лично к себе, и с готовностью подвергся лечению. На самом деле Кнехг вряд ли отдавал себе отчет в том, о ком он заботился в данном случае, он действовал исключительно как магистр: заметив, что один из репетиторов раздражен и плохо владеет собой, он отозвался на это педагогически, но ни минуты не смотрел на этого репетитора как на конкретного человека и не соотносил его с самим собой. Когда несколько месяцев спустя Тегуляриус напомнил своему другу эту сцену и рассказал, как тот обрадовал и утешил его таким знаком доброжелательности, Иозеф Кнехт, начисто все это забывший, промолчал и не стал рассеивать его заблуждение.
В конце концов цель была достигнута и битва выиграна, это был большой труд – справиться с элитой, замучить ее муштрой, укротить ретивых, расположить к себе колеблющихся, внушить уважение высокомерным; но теперь труд этот был проделан, кандидаты деревни игроков признали своего мастера и покорились ему, все вдруг пошло как по маслу. «Проверщик» составил с Кнехтом последнюю программу работы, выразил ему признательность администрации и исчез, исчез и инструктор по медитации Александр. Массаж по утрам опять заменила прогулка, о каких-либо научных занятиях или хотя бы о чтении пока, правда, нечего было и думать, но в иные вечера уже удавалось помузицировать перед сном. При своем очередном появлении перед администрацией Кнехт, хотя об этом не проронили ни слова, ясно почувствовал, что теперь он выдержал испытание и коллеги относятся к нему как к равному. После накала самозабвенной борьбы за то, чтобы выдержать экзамен, он ощущал теперь какое-то пробуждение, какое-то охлаждение и отрезвление, он видел себя в самом центре Касталии, на самом верху иерархии, и с удивительной трезвостью, чуть ли не с разочарованием чувствовал, что и этим очень разреженным воздухом можно дышать, но что он-то, который теперь дышал им так, словно не знал никакого другого, совершенно изменился. Это был итог суровой поры испытаний, которая прокалила его так, как ни одна служба, ни одно усилие не прокаляли его до сих пор.
Признание правителя элитой было выражено на этот раз особым жестом. Когда Кнехт почувствовал, что сопротивление прекратилось, что репетиторы доверяют ему и согласны с ним, когда убедился, что самое трудное позади, для него настало время выбрать себе «тень», и действительно, никогда он так не нуждался в помощнике и в разгрузке, как в тот миг после одержанной победы, когда почти сверхчеловеческое напряжение вдруг отпустило его и сменилось относительной свободой; многие уже спотыкались именно на этом месте пути. Кнехт отказался от своего права выбирать среди кандидатов и попросил репетиторов назначить ему «тень» по их усмотрению. Находясь еще под впечатлением судьбы Бертрама, элита отнеслась к этой любезности сугубо серьезно и, сделав выбор после множества заседаний и тайных собеседований, назвала одного из лучших своих умельцев, который до назначения Кнехта считался одним из самых многообещающих кандидатов в мастера.
Самое трудное было теперь, пожалуй, позади, возобновились прогулки и музицирование, со временем снова позволено будет думать о чтении, возможны станут дружба с Тегуляриусом, иногда обмен письмами с Ферромонте, случатся и свободная половина дня, и небольшой отпуск для какой-нибудь поездки. Однако все эти радости достанутся другому, не прежнему Иозефу, который считал себя старательным игроком и не самым плохим касталийцем и все же понятия не имел о сути касталийского уклада, жил такой простодушно-эгоистичной, такой ребячливо-беззаботной, такой невообразимо частной и безответственной жизнью. Как-то ему вспомнились насмешливо-наставительные слова, которые ему пришлось услышать от мастера Томаса, когда он, Кнехт, заявил о своем желании посвятить еще некоторое время свободным занятиям. «Некоторое время – но как долго? Ты говоришь еще студенческим языком, Иозеф». Это было всего несколько лет назад; слушая магистра с восхищением и глубоким благоговением, но и с легким ужасом перед нечеловеческим совершенством и предельной собранностью этого человека, он чувствовал, как хочет Касталия схватить и всосать в себя его самого, чтобы, может быть, и из него сделать когда-нибудь такого Томаса, мастера, правителя и служителя, совершенное орудие. А теперь он стоял на том месте, где некогда стоял тот, и когда он говорил с кем-нибудь из своих репетиторов, с кем-нибудь из этих умных, изощренных умельцев Игры и ученых-индивидуалистов, с кем-нибудь из этих трудолюбивых и высокомерных принцев, то, глядя на собеседника, он заглядывал в другой, чужой и потому прекрасный, диковинный и изжитый мир совершенно так же, как заглянул некогда в его диковинный студенческий мир магистр Томас.

На службе

Если сначала казалось, что вступление в должность магистра принесло больше убытка, чем прибыли, поглотив почти все силы, сведя на нет частную жизнь, покончив со всеми привычками и пристрастиями, оставив в сердце холодную тишину, а в голове что-то похожее на дурноту от перегрузки, то последовавшая затем пора, когда можно было отдохнуть, опомниться, освоиться, принесла, как-никак, новые наблюдения и впечатления. Самым большим после выигранной битвы было дружеское, исполненное доверия сотрудничество с элитой. Совещаясь со своей «тенью», работая с Тегуляриусом, к чьей помощи при ответах на письма он прибегал в виде опыта, постепенно изучая, проверяя и дополняя оценки и другие заметки об учениках и сотрудниках, оставленные его предшественником, он с быстро растущей любовью вживался в эту элиту, которую он, думалось ему раньше, отлично знал, но сущность которой, как и все своеобразие деревни игроков и ее роли в касталийской жизни, открылась ему по-настоящему только теперь. Да, к этой элите, к репетиторам, к этому эстетскому и честолюбивому вальдцельскому поселку он принадлежал много лет и, безусловно, чувствовал себя частью его. Но теперь он был уже не только какой-то его частью, не только жил одной жизнью с этой общиной, но и ощущал себя ее мозгом, сознанием, совестью, не только дыша ее настроениями и судьбами, но и руководя ею, отвечая за нее. Однажды, в торжественный час, заканчивая курс для преподавателей азов Игры, он выразил это так: «Касталия – это особое маленькое государство, а наш vicus lu-sorum – городок внутри его, маленькая, но старая и гордая республика, однотипная и равноправная со своими сестрами, но укрепленная и возвышенная в сознании собственного достоинства особым эстетическим и в некотором роде священным характером своей деятельности. Ведь мы же особо отмечены задачей хранить истинную святыню Касталии, ее не имеющие подобных себе тайну и символ, игру в бисер. Касталия воспитывает превосходных музыкантов и искусствоведов, филологов, математиков и других ученых. Каждому касталийскому учреждению и каждому касталийцу надо знать только две цели, два идеала: они должны достигать как можно большего совершенства в своей специальности и сохранять в своей специальности и в себе живость и гибкость постоянным сознанием связи этой специальности со всеми другими дисциплинами и тесной ее дружбы со всеми. Этот второй идеал, идея внутреннего единства всех духовных усилий человека, идея универсальности, нашел в нашей августейшей Игре свое совершенное выражение. Если, может быть, физику, или музыковеду, или какому-нибудь другому ученому и полезна порой строгая и аскетическая сосредоточенность на своей специальности, если отказ от идеи универсальной образованности и способствует в какой-то момент наибольшему успеху в той или иной частной области, то, во всяком случае, мы, умельцы Игры, не вправе ни одобрять, ни допускать такой ограниченности и самоуспокоенности, ведь в том-то и состоит наша задача, чтобы хранить идею universitas litterarum и ее высочайшее выражение, нашу благородную Игру, снова и снова спасая ее от самоуспокоенности отдельных дисциплин. Но как можем мы спасти что-либо, что само не хочет, чтобы его спасали? И как можем мы заставить археолога, педагога, астронома и так далее отказаться от самодовлеющих специальных исследований и открывать свои окна в стороны всех других дисциплин? Мы не можем достичь этого ни принудительными мерами, сделав, например, игру в бисер обязательным предметом уже в школах, ни просто напоминаниями о том, что подразумевали под этой игрой наши предшественники. Доказать, что без нашей Игры и без нас нельзя обойтись, мы можем только одним способом: постоянно держа ее на уровне всей в целом духовной жизни, бдительно усваивая каждое новое достижение наук, каждый новый их поворот, каждую новую постановку вопроса, неизменно, снова и снова придавая нашей универсальности, нашей благородной, но и опасной игре с идеей единства такой прелестный, такой убедительный, такой заманчивый, такой очаровательный вид, чтобы самый серьезный исследователь, самый усердный специалист снова и снова слышал ее призыв, чувствовал ее соблазн, ее обаяние. Давайте только представим себе, что мы, умельцы Игры, стали бы какое-то время работать с меньшим рвением, что курсы для начинающих сделались бы скучней и поверхностнее, что в партиях для сильных игроков ученым специалистам не хватало бы живой, пульсирующей жизни, духовной актуальности и занимательности, что два-три раза подряд наша большая годичная игра показалась бы гостям пустой церемонией, чем-то неживым, старомодным, каким-то пережитком древности, – как быстро пришел бы тогда конец и нашей Игре, и нам! Мы и так-то уже потеряли ту блестящую высоту, на которой стояла Игра в давние времена, когда годичная игра длилась не одну и не две, а три и четыре недели и была вершиной года не только для Касталии, но и для всей страны. Сегодня на годичной игре еще присутствует представитель правительства, довольно часто этаким скучающим гостем, и некоторые города и сословия еще присылают своих делегатов; к концу игры эти представители мирских властей при случае вежливо дают понять, что затянутость праздника мешает иным городам прислать своих представителей и что, может быть, пришло время либо сильно сократить праздник, либо справлять его лишь через каждые два или три года. Что ж, задержать этот процесс, или, вернее, этот упадок, мы не в силах. Вполне возможно, что за пределами Провинции нашу Игру скоро вообще перестанут признавать, что ее праздник можно будет справлять только раз в пять или раз в десять лет, а то и вовсе нельзя будет. Но чего мы обязаны и можем не допустить, так это дискредитации и обесценивания Игры на ее родине, в нашей Провинции. Тут наша борьба сулит успех и неизменно приводит к победам. Каждый день мы наблюдаем такую картину: молодые ученики элиты, записавшиеся на курс Игры, без особого рвения и послушно, но без восторга его проходившие, вдруг оказываются захвачены духом Игры, ее достопочтенными традициями, ее задевающей душу силой и становятся нашими страстными приверженцами и сторонниками. И ежегодно во время ludus sollemnis мы видим маститых ученых, о которых знаем, что весь многотрудный свой год они смотрят на нас, игроков, несколько свысока и не всегда желают нашему институту добра, и которые теперь, в ходе большой игры, все более поддаются расковывающему, умиротворяющему и возвышающему волшебству нашего искусства, делаются моложе, воспаряют мыслью и, наконец, окрепнув духом и растрогавшись, говорят на прощание слова почти сконфуженной благодарности. Взглянув на средства, имеющиеся у нас для выполнения нашей задачи, мы видим богатый, прекрасный, налаженный аппарат, сердце которого – архив Игры, аппарат, которым мы все ежечасно с благодарностью пользуемся и которому все мы, от магистра и архивариуса до последнего помощника, служим. Самое лучшее и самое живое в нашем институте – это старый касталийский принцип отбора лучших, элиты. Школы Касталии собирают со всей страны лучших учеников и занимаются их обучением. Точно так же и в деревне игроков мы стараемся выбирать лучших из тех, кто одарен любовью к Игре, удерживать их, обучать, совершенствовать, наши курсы и семинары принимают сотни слушателей и отпускают их, но лучших мы продолжаем учить и учить, готовя из них настоящих игроков, художников Игры, и каждый из вас знает, что в нашем искусстве, как во всяком искусстве, конца развитию нет, что каждый из нас, стоит лишь ему войти в элиту, будет всю жизнь трудиться, развивая, изощряя, углубляя себя и свое искусство, независимо от того, состоит ли он в числе наших должностных лиц. Наличие у нас элиты не раз осуждали как роскошь, считая, что мы не должны готовить больше элитных игроков, чем то требуется для наилучшего замещения всех наших должностей. Но, во-первых, аппарат должностных лиц – это ведь не есть нечто самодовлеющее, а во-вторых, далеко не каждый способен быть должностным лицом, как не каждый, например, хороший филолог способен быть учителем. Мы, должностные лица, во всяком случае, прекрасно знаем и чувствуем, что репетиторы – это не только резерв одаренных и опытных в Игре людей, из которого мы пополняем свои ряды и откуда придет наша смена. Я сказал бы даже, что это всего лишь побочная функция элиты, хотя перед профанами мы всячески ее подчеркиваем, как только заходит речь о смысле и праве на жизнь нашего института. Нет, репетиторы – это не в первую очередь будущие магистры, руководители курсов, служащие архива, они – это самоцель, их небольшой отряд – это истинная родина и будущность игры в бисер; здесь, в этих нескольких десятках сердец и умов, вершится развитие нашей Игры, ее приспособление к духу времени и отдельным наукам, ее подъем с ними, ее с ними диалог. По-настоящему и воистину полноценно и во всю силу играют в нашу Игру только здесь, только здесь, в нашей элите, она – самоцель и священнодействие, только здесь она не имеет уже ничего общего ни с любительством, ни с тщеславием образованности, ни с чванством, ни с суеверием. От вас, вальдцельских репетиторов, зависит будущее Игры. Поскольку она – это сердце Касталии и самое сокровенное в ней, а вы – это самое сокровенное и самое живое в нашем поселке, то вы и есть поистине соль Провинции, ее дух, ее беспокойство. Не страшно, если число ваше окажется слишком велико, ваше рвение слишком сильно, ваша страсть к нашей благородной Игре слишком горяча; умножайте их, умножайте их! Для вас, как для всех касталийцев, существует, по сути, лишь одна-единственная опасность, перед которой мы все, и притом каждодневно, должны быть начеку. Дух нашей Провинции и нашего Ордена основан на двух принципах: на объективности и любви к истине в ученых занятиях и на радении о медитативной мудрости и гармонии. Соблюдать равновесие между обоими принципами значит для нас быть мудрыми и достойными нашего Ордена. Мы любим науки, каждый свою, и все же знаем, что преданность науке не всегда защищает человека от своекорыстия, порочности и суетности, история полна примеров тому, фигура доктора Фауста есть литературная популяризация этой опасности. Другие века искали убежища в соединении ума с религией, исследования с аскезой, в их universitas litterarum правило богословие. У нас есть на то медитация, усложненная йога, с помощью которой мы стараемся одолеть зверя в себе и таящегося в каждой науке дьявола. Да вы ведь не хуже моего знаете, что в нашей Игре тоже скрыт свой дьявол, что она может привести к пустой виртуозности, к самодовольству художнического тщеславия, к карьеризму, к приобретению власти над другими и тем самым к злоупотреблению этой властью. Нуждаясь поэтому еще в другом воспитании, кроме интеллектуального, мы подчинились морали Ордена – не для того, чтобы превратить свою умственно активную жизнь в оцепенение души, а, наоборот, чтобы быть способными к величайшим духовным подвигам. Мы не должны убегать ни из vita activa в vita contemplativa,[44] ни из второй в первую, а должны странствовать от одной к другой, чувствуя себя в обеих как дома и в обеих участвуя».
Слова Кнехта – много похожего записано учениками и сохранилось – мы привели потому, что они ясно показывают его представление о своей службе, по крайней мере в первые годы его магистерства. О том, что он был выдающимся учителем (поначалу, кстати сказать, к собственному удивлению), говорит нам хотя бы на диво большое число дошедших до нас записей его лекций. К сюрпризам, которые уже на первых порах принес ему его высокий пост, принадлежало открытие, что ему доставляет такую радость и так легко учить. Он не подозревал этого, ибо до сих пор никогда, собственно, не стремился к педагогической деятельности. Правда, как всякий член элиты, он уже студентом-старшекурсником получал порой краткосрочные задания педагогического характера, преподавал, заменяя кого-либо, на курсах Игры разных ступеней, еще чаще играл для слушателей таких курсов роль ассистента, но тогда свобода собственных научных занятий и одинокая сосредоточенность на той или иной изучаемой области были ему так дороги и важны, что он, хотя и тогда уже пользовался успехом как педагог, смотрел на подобные поручения скорее как на досадную помеху. Да и в монастыре он тоже ведь читал курсы, но они и сами по себе, и для него большого значения не имели; там учение у отца Иакова и общение с ним делали для Кнехта всякую другую работу второстепенной. Быть хорошим учеником, учиться, вбирать в себя знания, просвещаться – вот к чему стремился он тогда больше всего. Теперь из ученика вышел учитель, и прежде всего как учитель справился он с великой задачей первой поры своего магистерства, одержав победу в борьбе за авторитет и полное тождество человека и должности. При этом он открыл для себя две вещи: радость, которую испытываешь, передавая свое духовное достояние другим и видя, как оно при этом совершенно меняет свои формы и оказывает совершенно иное воздействие, то есть радость учить, а во-вторых, борьбу с личностью студента и ученика, желание завоевать авторитет и руководящее положение и пользоваться ими, то есть радость воспитывать. Никогда не отделяя одного от другого, он за время своего магистерства не только подготовил множество хороших и отличных игроков, но своим собственным примером, своими призывами, своей терпеливой строгостью, силой своей натуры добился от большой части своих учеников самого лучшего, на что они были способны.
При этом, если позволительно забежать здесь вперед, он изведал на опыте одну характерную перемену. В начале своей магистерской деятельности он имел дело исключительно с элитой, с высшим слоем своих учеников, со студентами и репетиторами, иной из которых был одного с ним возраста и уж каждый искуснейшим игроком. Лишь исподволь, надежно завоевав элиту, стал он уделять ей от года к году все меньше сил и времени, а под конец чуть ли не целиком препоручал ее порой своим сотрудникам и доверенным лицам. Процесс этот длился много лет, и с каждым годом Кнехт в своих лекциях, курсах и упражнениях пробивался назад, ко все более далеким и юным слоям учеников, под конец он даже – что вообще-то редко делал magister Ludi – несколько раз сам вел начальный курс для самых младших, то есть еще школьников, не студентов. И чем моложе и неосведомленнее были его ученики, тем больше радости доставляло ему учить. Иной раз в эти годы ему бывало прямо-таки неприятно и стоило ощутимого напряжения возвращаться от этих юных и младших к студентам или вовсе к элите. Порой даже ему хотелось уйти назад еще дальше и попытать свои силы с еще более юными учениками, для которых еще не существовало ни курсов, ни игры в бисер; он был бы не прочь попреподавать совсем маленьким мальчикам латынь, пение или алгебру в Эшгольце, например, или в какой-нибудь другой подготовительной школе, где умственности было бы меньше, чем даже в самом элементарном курсе Игры, но где он, Кнехт, имел бы дело с еще более открытыми, более восприимчивыми, более податливыми в воспитательном отношении учениками, где обучение и воспитание были бы еще более неразделимы. В последние два года своего магистерства он дважды называл себя в письмах «школьным учителем», напоминая о том, что термин «magister Ludi», означавший в Касталии уже у нескольких поколений только «мастер Игры», сперва был просто титулом школьного учителя.
Впрочем, об исполнении таких школьно-педагогических желаний не было и речи, они были мечтой – так можно в холодный и серый зимний день мечтать о небе разгара лета. Для Кнехта больше не существовало открытых дорог, его обязанности определялись его должностью, но поскольку за способ их исполнения его должность предоставляла ему отвечать самому, то с годами, сперва, наверно, безотчетно, его интересы все больше и больше сосредоточивались на воспитании и на самых ранних из тех, к каким он имел доступ, ступенях возраста. Чем старше он становился, тем сильнее привлекала его молодежь. Сегодня, во всяком случае, мы можем так сказать. А в те времена критику было бы нелегко углядеть в его служебной деятельности что-либо похожее на пристрастность и произвол. Да и должность вынуждала его то и дело возвращаться к элите, и даже в периоды, когда семинары и архивы он почти полностью препоручал помощникам и своей «тени», такие работы, как, например, ежегодные соревнования или подготовка ежегодной публичной игры, поддерживали его живую и каждодневную связь с элитой. Своему другу Фрицу он как-то в шутку сказал:
– Бывали на свете правители, которые всю жизнь мучились несчастной любовью к своим подданным. Сердце влекло их к крестьянам, пастухам, ремесленникам, школьным учителям и школьникам, но им редко доводилось видеть кого-либо из них, они всегда были окружены своими министрами и офицерами, те стояли между ними и народом, словно стена. Таков и удел магистра. Он хочет вырваться к людям, а видит только коллег, он хочет вырваться к ученикам и детям, а видит только ученых и членов элиты.
Но мы далеко забежали вперед, возвратимся к первым годам кнехтовского магистерства. Добившись желательных отношений с элитой, он должен был зарекомендовать себя радушным, но бдительным хозяином, прежде всего перед служащими архива, надо было также изучить ведение дел в канцелярии и определить ее роль; и непрестанно поступала огромная корреспонденция, и непрестанно заседания и циркуляры главной администрации призывали его к обязанностям и задачам, понять и правильно оценить которые ему, новичку, было нелегко. Нередко при этом речь шла о вопросах, затрагивавших интересы и вызывавших взаимную ревность институтов Провинции, например о вопросах компетенции, и лишь постепенно, но с растущим восхищением познал он столь же тайную, сколь и могучую силу Ордена, живой души касталийского государства и бдительного стража ее здоровья.
Так шли суровые и переполненные трудами месяцы, не оставляя в мыслях Иозефа Кнехта места для Тегуляриуса, которому он только – это получалось как-то инстинктивно – поручал разного рода работы, чтобы уберечь друга от чрезмерной праздности. Фриц потерял товарища, тот сделался вдруг владыкой, к которому как к частному лицу у него уже не было доступа, высочайшим начальником, которому он обязан был подчиняться и при обращении к которому обязан был говорить «вы» и «досточтимый». Однако все, что ему поручал магистр, он воспринимал как заботу и знак личного внимания, капризный индивидуалист, он был, с одной стороны, взволнован возвышением своего друга и захвачен крайним волнением всей элиты, а с другой, благодаря этим поручениям, полезным для него образом активизирован; во всяком случае, изменившуюся в корне обстановку он переносил лучше, чем ожидал после того, как Кнехт, услыхав о предстоящем своем назначении, отстранил его от себя. К тому же у него хватало ума и сочувствия, чтобы отчасти видеть, отчасти хотя бы догадываться, какое огромное напряжение, какое испытание сил приходится выдерживать его другу; он видел, как тот стоит в огне и прокаливается, и все чувства, которые можно при этом изведать, он, Фриц, изведал, наверно, полнее, чем сам испытуемый. Тегуляриус не щадил себя, выполняя поручения магистра, и если он когда-либо всерьез сожалел о собственной слабости и непригодности для ответственного поста, если когда-либо ощущал это как недостаток, то было это именно тогда, именно в ту пору, когда ему очень хотелось находиться рядом со своим обожаемым другом, быть его подручным, служащим, «тенью» и оказывать ему помощь.
Буковые леса над Вальдцелем уже покрывались багрянцем, и однажды Кнехт вышел с небольшой книжечкой в магистерский сад возле своего жилья, маленький красивый сад, который так ценил и с такой горацианской любовностью, бывало, возделывал собственными руками покойный мастер Томас, в сад, который Кнехт, как все ученики и студенты, рисовал себе – ибо это было священное место, святилище, где отдыхал и собирался с мыслями мастер, – каким-то волшебным островом муз, Тускулом, в сад, куда он, с тех пор как сам стал магистром и его хозяином, так редко заглядывал, ни разу еще не улучив случая насладиться им на досуге. Да и теперь он вышел только на четверть часа, после трапезы, и позволил себе лишь немного пройтись между высокими кустами, под которыми его предшественник развел всякие вечнозеленые южные растения. Затем, поскольку в тени было уже прохладно, он перенес легкий плетеный стул на солнце, сел и раскрыл взятую с собой книгу. Это был «Карманный календарь магистра Игры», составленный лет семьдесят-восемьдесят назад тогдашним магистром Людвигом Вассермалером, чьи преемники, сообразуясь с требованиями своего времени, вносили затем в текст какие-то поправки и дополнения или делали в нем купюры. Календарь был задуман как справочник для магистров, особенно для еще неопытных, и, перебирая весь их рабочий год по неделям, перечислял важнейшие их обязанности – где односложно, а где с подробными описаниями и личными советами. Кнехт отыскал относившуюся к текущей неделе страницу и внимательно прочел ее. Он не нашел ничего неожиданного или особенно важного, но кончался раздел такими строчками: «Начинай понемногу направлять свои мысли к предстоящей ежегодной игре. Кажется, что еще рано, ты сочтешь, наверно, что еще не время. Однако советую: если у тебя все еще нет плана игры, то отныне ни на одну неделю или по меньшей мере ни на один месяц не переставай обращать мысли к будущей игре. Записывай свои идеи, бери с собой иногда на свободные полчаса, при случае и в поездку, схему какой-нибудь классической партии. Готовься, но не вымучивай из себя светлых мыслей, а часто отныне думай, что в предстоящие месяцы тебя ждет прекрасная и праздничная задача, что ты должен все время набираться для нее сил, сосредоточиваться на ней, настраиваться на нее».
Слова эти были написаны почти три поколения тому назад одним мудрым стариком, мастером своего дела, во времена, кстати сказать, когда в формальном отношении Игра достигла, может быть, высшей своей культуры; тогда в партиях были достигнуты такое изящество, такая богатая орнаментика исполнения, каких, например, в поздней готике или в стиле рококо достигали зодчество и декораторское искусство; в течение двух примерно десятилетий Игра велась действительно как бы бисеринами, в ней были какая-то стеклянность и бессодержательность, какое-то озорное кокетство тончайшими украшениями, какое-то плясовое, порой даже эквилибристическое парение огромного ритмического разнообразия; были игроки, говорившие о тогдашнем стиле как о потерянном волшебном ключе, но были и другие, находившие его излишне украшенным внешне, упадочным и немужественным. Одним из мастеров и создателей тогдашнего стиля и был автор этих хорошо обдуманных дружеских советов и напоминаний, и, пытливо читая его слова второй раз и третий, Иозеф Кнехт ощущал веселое, приятное волнение в сердце, то настроение, которое он, как ему показалось, испытал один только раз, и никогда больше, испытал, как, подумав, определил он, во время медитации перед своей инвеститурой, и которое овладело им тогда, когда он представил себе тот удивительный хоровод, хоровод мастера музыки и Иозефа, учителя и новичка, старости и молодости. Это был старый, дряхлый уже человек, который написал и подумал когда-то: «Ни на одну неделю… не переставай…» и «не вымучивай из себя светлых мыслей». Это был человек, который двадцать лет, а может быть, намного дольше занимал высокую должность мастера Игры, человек, который в ту эпоху игривого рококо, несомненно, имел дело с крайне избалованной и самоуверенной элитой, человек, который придумал и отпраздновал больше двадцати блистательных годичных игр, длившихся тогда еще по четыре недели, старый человек, для которого ежегодно повторявшаяся задача сочинить большую торжественную партию давно уже означала не только высокую честь и радость, но скорее бремя и тяжкий труд, задачу, для исполнения которой надо было соответственно настроить себя, хорошенько убедить и чуть-чуть подхлестнуть. Не только благодарное благоговение испытывал Кнехт перед этим мудрым стариком и опытным советчиком, чей календарь не раз уже оказывался для него, Кнехта, ценным путеводителем, – он чувствовал еще и какое-то радостное, даже озорное и веселое превосходство, превосходство молодости. Ибо среди множества тревог мастера Игры, уже знакомых ему, не возникало еще тревоги о том, что не вспомнишь вовремя о годичной игре, что возьмешься за эту задачу недостаточно радостно и сосредоточенно, что у тебя не найдется энергии или просто идей для такой игры. Нет, Кнехт, хоть он порой и казался себе в эти месяцы довольно старым, чувствовал себя сейчас молодым и сильным. Он не мог долго предаваться этому прекрасному чувству, упиться им в полной мере, короткое время его отдыха уже почти истекло. Но это прекрасное, радостное чувство осталось в нем, он забирал его с собой, и, следовательно, краткая передышка в магистерском саду и чтение календаря кое-что все-таки принесли. Принесли не только разрядку и миг повышенной радости жизни, но и две мысли, сразу же приобретшие силу решений. Во-первых: если он когда-нибудь состарится и устанет, то откажется от должности в тот же час, когда впервые воспримет сочинение годичной партии как обременительную обязанность и у него не найдется идей для нее. Во-вторых: он скоро уже начнет готовиться к первой своей ежегодной игре, а как товарища и первого помощника в этой работе приблизит к себе Тегуляриуса, для друга это будет удовлетворением и радостью, а для него самого – первой попыткой придать новую форму этой парализованной сейчас дружбе. Ведь ждать шагов такого рода от Фрица не приходилось, почин должен был взять на себя он, Кнехт, магистр.
Потрудиться другу придется при этом вовсю. Ибо уже со времен Мариафельса Кнехт носился с одним замыслом, который хотел теперь использовать для своей первой торжественной игры в качестве магистра. За основу построения и размеров партии – таков был этот славный замысел – следовало взять старую, конфуцианско-ритуальную схему китайской усадьбы, ориентировку по странам света, ворота, стену духов, соотношение и назначение построек и дворов, их связь с небесными телами, с календарем, с семейной жизнью, а также символику и правила разбивки сада. Когда-то, при изучении одного комментария к «Ицзин», мифический порядок и значительность этих правил показались ему особенно привлекательным и милым подобием космоса и местоположения человека в мире, к тому же он находил, что в этой традиции домостроения древний мифический дух народа удивительно глубоко соединен со спекулятивно ученым духом мандаринов и магистров. Хоть и не делая заметок, он достаточно часто и любовно размышлял о плане этой партии, чтобы носить в себе уже, по сути, готовый общий ее прообраз; только после своего вступления в должность он не находил времени на эти мысли. Теперь у него мгновенно сложилось решение построить свою торжественную игру на этой китайской идее, и Фрицу, если дух этого замысла ему по сердцу, следовало бы уже сейчас приступить к научным занятиям для построения партии и к подготовке перевода ее на язык Игры. Было тут одно препятствие: Тегуляриус не знал китайского языка. Успеть выучиться уже никак нельзя было. Но по указаниям, которые дали бы ему отчасти сам Кнехт, отчасти Восточноазиатский институт, Тегуляриус вполне мог проникнуть в символику китайского дома с помощью литературы, тут ведь филология была ни при чем. Но время для этого все-таки требовалось, тем более при сотрудничестве с таким избалованным и не всегда работоспособным человеком, как его друг, и потому приступить к делу следовало сейчас же; значит, признал он с улыбкой и приятным удивлением, этот осторожный старик оказался в своем календаре совершенно прав.
Уже на другой день, поскольку прием посетителей закончился как раз очень рано, он вызвал Тегуляриуса. Фриц пришел, поклонился с тем несколько нарочито покорным и смиренным видом, который привык принимать перед магистром, и был весьма удивлен, когда обычно такой немногословный теперь Кнехт вдруг плутовато кивнул ему и спросил:
– Помнишь, как однажды в студенческие годы у нас вышло что-то вроде спора и мне не удалось склонить тебя к своему мнению? Речь шла о ценности и важности изучения Восточной Азии, особенно Китая, и я убеждал тебя пойти в Восточноазиатский институт и выучить китайский язык… Помнишь? Так вот, сегодня я снова жалею, что не сумел тогда переубедить тебя. Как хорошо было бы сейчас, если бы ты понимал по-китайски! Мы смогли бы сделать вместе замечательную работу.
Так он еще некоторое время дразнил друга, усиливая его любопытство, а потом сказал ему о своем предложении: он, Кнехт, скоро начнет готовить большую игру, и если Фрицу это доставит радость, пусть тот возьмет на себя большую часть предстоящей работы, ведь помог же он навести блеск на конкурсную партию Кнехта в бытность его у бенедиктинцев. Почти недоверчиво взглянул на него Тегуляриус, уже пораженный и приятно взволнованный веселым тоном и улыбающимся лицом друга, которого он знал теперь лишь как начальника и магистра. Он был не только растроган и обрадован честью и доверием, оказанными ему этим предложением, но понял и оценил прежде всего значение этого доброго жеста; жест этот был попыткой залечить рану, вновь отпереть захлопнувшуюся между ними дверь. К опасениям Кнехта насчет китайского языка он отнесся спокойно и сразу выразил готовность целиком посвятить себя досточтимому и разработке его партии.
– Прекрасно, – сказал магистр, – я принимаю твое обещание. Таким образом, в определенные часы мы снова будем товарищами по работе и по учению, как в те, странно далекие теперь времена, когда мы вместе провели и отстояли не одну партию. Я рад, Тегуляриус. А теперь ты должен прежде всего понять идею, на которой я хочу построить эту игру. Ты должен научиться понимать, что такое китайский дом и что означают правила, установленные для его постройки. Я дам тебе рекомендацию в Восточноазиатский институт, там тебе помогут. Или – мне приходит в голову и другое, получше – мы можем попробовать обратиться к Старшему Брату, жителю Бамбуковой Рощи, о котором я тебе в свое время столько рассказывал. Может быть, это ниже его достоинства и слишком большая ему помеха – связываться с кем-то, кто не понимает по-китайски, но попробовать нам все-таки надо. Если он захочет, то этот человек способен сделать из тебя китайца.
Было отправлено послание Старшему Брату, сердечно приглашавшее его погостить в Вальдцеле у мастера Игры, ибо тому из-за службы некогда самому ездить в гости, и сообщавшее ему, Старшему Брату, какой услуги хотят от него. Китаец этот, однако, не покинул Бамбуковой Рощи, посланец доставил вместо него письмо, написанное выведенными тушью китайскими иероглифами, которое гласило: «Было бы честью увидеть великого человека. Но хождение чревато помехами. Для жертвы нужны две чашечки. Величавого приветствует младший». После этого Кнехт не без труда уговорил друга отправиться в Бамбуковую Рощу самому и попросить приюта и наставления. Но это маленькое путешествие успехом не увенчалось. Отшельник в роще принял Тегуляриуса с почти подобострастной вежливостью, но на все вопросы отвечал только любезными изречениями на китайском языке и не пригласил его остаться, несмотря на великолепное рекомендательное письмо, написанное на прекрасной бумаге рукою магистра. Ни с чем вернулся довольно-таки расстроенный Фриц в Вальдцель, доставив в подарок магистру листок с написанным кисточкой старинным стихом о золотой рыбке, и вынужден был теперь все же попытать счастья в институте по изучению Восточной Азии. Здесь рекомендации Кнехта оказались действеннее, просителю, посланному магистром, помогали самым услужливым образом, и, овладев вскоре своей темой настолько, насколько это было вообще возможно без китайского языка, Тегуляриус нашел в мысли Кнехта взять за основу партии эту символику дома такую для себя радость, что начисто забыл за ней неудачу в Бамбуковой Роще.
Когда Кнехт слушал отчет отвергнутого о его посещении Старшего Брата и потом, в одиночестве, читал стих о золотой рыбке, его охватили атмосфера этого человека и воспоминания о том, как он жил некогда в его хижине, о колыхании бамбука, о стеблях тысячелистника, воспоминания также и о свободе, досуге, поре студенчества и пестром рае юношеских мечтаний. Как ухитрился этот храбрый чудак-отшельник уединиться и остаться свободным, как укрывала его от мира его тихая бамбуковая роща, какой полнокровной жизнью жил он в своей ставшей его второй натурой аккуратной, педантичной и мудрой китайщине, в какой замкнутости, сосредоточенности, закупоренности держало его год за годом, десятилетие за десятилетием волшебство его мечты, превращая его сад в Китай, его хижину в храм, его рыбок в божеств, а его самого в мудреца! Со вздохом отбросил Кнехт эти мысли. Он пошел, вернее, его повели другим путем, и теперь надо было только идти этой указанной ему дорогой прямо и преданно, не сравнивая ее с путями других.
Наметив вместе с Тегуляриусом в выкроенные для этого часы план и композицию своей партии, он поручил тому сбор материала в архиве, а также первую и вторую черновые записи. Вместе с новым содержанием их дружба опять обрела – иную, правда, чем прежде, – жизнь и форму, да и партия, благодаря самобытности и хитроумной фантазии этого оригинала, изрядно видоизменилась и обогатилась. Фриц принадлежал к тем никогда не довольным и все же непритязательным людям, что способны час за часом с беспокойным удовольствием, любовно и неустанно хлопотать над собранным букетом цветов или над накрытым обеденным столом, который всякому другому кажется готовым и безупречным, и делать из малейшей работы кропотливое занятие на целый день. Так шло и в последующие годы: большая торжественная игра бывала каждый раз творением обоих, и Тегуляриус испытывал двойное удовольствие, показывая другу и наставнику свою полезность, даже незаменимость в столь важном деле и присутствуя на официальной церемонии Игры как ее неназванный, но хорошо известный элите соавтор.
Поздней осенью того первого года службы, когда его друг только еще начинал заниматься Китаем, магистр, бегло просматривая записи в дневнике своей канцелярии, обратил внимание на такую заметку: «Студент Петр из Монтепорта прибыл с рекомендацией магистра музыки, передает особый привет от прежнего мастера музыки, просит пристанища и допуска в архив. Устроен в студенческой гостинице». Студента и его ходатайство он мог спокойно препоручить сотрудникам архива, это было дело обычное. Но «особый привет от прежнего мастера музыки» – это могло касаться только его самого. Он велел пригласить студента; тот оказался одновременно задумчивым и пылким на вид, но молчаливым молодым человеком и явно принадлежал к монтепортовской элите, во всяком случае, аудиенция у магистра была для него, казалось, чем-то привычным. Кнехт спросил, что поручил передать ему прежний мастер музыки.
– Привет, – сказал студент, – самый сердечный и почтительный привет вам, досточтимый, и приглашение.
Кнехт предложил гостю сесть. Тщательно выбирая слова, юноша продолжал:
– Уважаемый экс-магистр настоятельно поручил мне, как я уже сказал, передать вам привет от него. При этом он выразил желание увидеть вас у себя в ближайшее время, причем как можно скорее. Он приглашает вас или предлагает вам посетить его вскоре, при условии, конечно, что это посещение можно будет приурочить к какой-нибудь служебной поездке и оно не слишком обременит вас. Таково примерно его поручение.
Кнехт испытующе посмотрел на молодого человека; разумеется, тот принадлежал к подопечным старика. Осторожно спросив: «Как долго собираешься ты пробыть у нас в архиве, studiose?[45]», он услышал в ответ:
– Только до тех пор, досточтимый, пока не увижу, что вы отправляетесь в Монтепорт. Кнехт подумал.
– Хорошо, – сказал он потом. – А почему ты передал мне то, что поручил тебе передать прежний магистр, не дословно, как, собственно, следовало бы ожидать?
Петр твердо выдержал взгляд Кнехта и медленно, по-прежнему осторожно подыскивая слова, словно ему приходилось говорить на чужом языке, объяснил:
– Никакого поручения не было, досточтимый, и дословно передавать нечего. Вы знаете моего уважаемого учителя, и вам известно, что он всегда был чрезвычайно скромен; в Монтепорте рассказывают, что в юности, когда он был еще репетитором, но уже вся элита прочила его в магистры, она прозвала его в насмешку «великий самоумалитель». Так вот, эта скромность, а также его добросовестность, услужливость, деликатность и терпимость еще увеличились, с тех пор как он постарел, и уж донельзя, с тех пор как ушел с поста, вы знаете это, несомненно, лучше, чем я. Эта скромность не позволила бы ему попросить вас, досточтимый, навестить его, сколь бы сильно он этого ни желал. Вот почему, domine, я не имел чести получить поручение этого рода, но действовал так, словно оно было дано мне. Если это была ошибка, то вам вольно считать, что поручения, которого не было, действительно нет.
Кнехт слегка улыбнулся.
– А твои занятия в архиве Игры, любезный? Это был просто предлог?
– О нет. Мне нужно выписать там несколько шифров, так что вскоре я все равно воспользовался бы вашим гостеприимством. Но я счел целесообразным несколько ускорить эту поездку.
– Очень хорошо, – кивнул магистр, снова став крайне серьезным. – Дозволен ли вопрос о причине такой поспешности?
Юноша на миг закрыл глаза и нахмурился, словно этот вопрос был мучителен для него. Затем он снова уставился испытующим, по-юношески критическим взглядом в лицо магистру.
– На этот вопрос нельзя ответить, разве что вы решитесь сформулировать его еще точнее.
– Что ж! – воскликнул Кнехт. – Состояние прежнего мастера, стало быть, скверное, оно вызывает тревогу?
Хотя магистр говорил очень спокойно, студент заметил его полную любви к старику озабоченность; впервые за всю эту беседу в мрачноватом взгляде Петра мелькнуло расположение, и голос его зазвучал чуть приветливее и непринужденнее, когда он решился наконец излить душу.
– Успокойтесь, господин магистр, – сказал он, – состояние уважаемого мастера отнюдь не скверное, он всегда был образцово здоровым человеком и продолжает им быть, хотя преклонный возраст, конечно, очень ослабил его. Нельзя сказать, что он заметно изменился внешне или что силы его резко пошли на убыль. Он делает небольшие прогулки, немного музицирует каждый день и до самого последнего времени учил игре на органе двух учеников, совсем еще начинающих, ибо он всегда любил, чтобы возле него были самые юные. Но то, что он несколько недель назад отказался и от этих двух последних учеников, – это симптом, как-никак, настораживающий, и с тех пор я стал больше наблюдать за досточтимым и беспокоиться о нем – поэтому я и здесь. Право на такое беспокойство и такие шаги дает мне то обстоятельство, что раньше я сам был учеником мастера, смею сказать, любимым учеником, и что уже год назад преемник его приставил меня к старику этаким помощником и компаньоном и поручил мне заботиться об его здоровье. Это было очень приятное для меня поручение, ибо нет человека, к которому я испытывал бы такое почтение и такую привязанность, как к моему старому учителю и покровителю. Это он открыл мне тайну музыки и даровал способность служить ей, и если у меня, сверх того, есть какие-то мысли, какое-то чувство Ордена, какая-то зрелость и какой-то внутренний лад, то все это тоже пришло от него и его заслуга. Вот уже почти год я постоянно живу у него, я занят, правда, кое-какими исследованиями и курсами, но он всегда может мною распоряжаться, за едой я его сотрапезник, на прогулках – его провожатый, при музицировании – аккомпаниатор, а ночью – его сосед за стеной. При столь тесном общении я могу довольно хорошо наблюдать стадии его, ну да, его, надо, наверно, сказать, старения, физического старения, и кое-кто из моих товарищей отпускает иногда сочувственные или насмешливые замечания по поводу странной должности, которая делает такого молодого человека, как я, слугой и наперсником древнего старика. Но они не знают, да и никто, кроме меня, наверно, по-настоящему не знает, какое старение суждено этому мастеру, что он, постепенно слабея и дряхлея телом, но никогда не бывая больным, принимает все меньше пищи и все более усталым возвращается с небольших прогулок и что он вместе с тем в тишине своей старости все более претворяется в дух, благоговение, достоинство и простоту. Если в моей деятельности помощника и санитара и есть свои трудности, то состоят они единственно в том, что досточтимому не нравится, чтобы его обслуживали и за ним ухаживали, он всегда хочет только давать, а не брать.
– Спасибо тебе, – сказал Кнехт, – мне приятно знать, что при досточтимом находится такой благодарный и преданный ученик. А теперь, поскольку ты говоришь не по поручению своего патрона, скажи мне наконец ясно, почему тебе так важно, чтобы я побывал в Монтепорте.
– Вы с тревогой спросили меня о здоровье бывшего магистра, – отвечал юноша, – ибо моя просьба явно навела вас на мысль, что он болен и пора, пожалуй, навестить его еще раз. Что ж, я и в самом деле думаю, что пора. Мне, правда, не кажется, что досточтимый близок к концу, но его прощание с миром носит какой-то особый характер. Вот уже несколько месяцев он почти совсем не говорит, и если он и раньше всегда предпочитал короткую речь длинной, то теперь он пришел к такой краткости и такой тихости, которые меня немного пугают. Заметив, что он все реже отвечает на мои слова или вопросы, я подумал было, что ослабел его слух, но он слышит не хуже прежнего, я проверял это много раз. Тогда я предположил, что он просто рассеян и не может сосредоточиться. Но и этого объяснения недостаточно. Скорее, он уже давно, так сказать, в пути и живет не целиком среди нас, а все больше и больше в своем собственном мире; он все реже кого-либо навещает или зовет к себе, кроме меня, он теперь никого не видит целыми днями. И с тех пор как все это началось – эта отрешенность, это внутреннее отсутствие, – я старался еще раз залучить к нему тех немногих друзей, которых, я знаю, он любил больше всех. Если вы его навестите, domine, вы, несомненно, доставите радость своему старому другу, в этом я уверен, и увидите еще почти того, кого вы любили и чтили. Через несколько месяцев, а может быть, уже и недель его радость при виде вас и его интерес к вам будут, наверно, гораздо меньше, и возможно даже, что он вас не узнает или вовсе не заметит.
Кнехт встал, подошел к окну и постоял несколько мгновений, глядя вперед и глотая воздух. Когда он снова повернулся к студенту, тот уже поднялся со стула, словно сочтя аудиенцию оконченной. Магистр протянул ему руку.
– Спасибо еще раз, Петр, – сказал он. – Ты знаешь, конечно, что у магистра много всяких обязанностей. Я не могу надеть шляпу и отправиться в путь, это надо заранее наметить и подготовить. Надеюсь, что к послезавтрашнему дню успею все сделать. Тебе этого достаточно, чтобы закончить работу в архиве? Да? В таком случае я вызову тебя, когда буду готов.
Через несколько дней Кнехт действительно отправился в Монтепорт в сопровождении Петра. Войдя в павильон, приятную и очень покойную обитель, где жил среди садов прежний магистр, они услышали музыку, доносившуюся из задней комнаты, нежную, тихую, но ритмически четкую и восхитительно светлую музыку; старик играл двумя пальцами двухголосную мелодию – Кнехт сразу узнал в ней пьесу конца XVI века из какого-то тогдашнего сборника песен для двух голосов. Они постояли, пока не наступила тишина, а потом Петр окликнул своего учителя и доложил ему, что вернулся и привез гостя. Старик появился в дверях и приветствовал их взглядом; эта приветственная улыбка магистра, которую все любили, всегда была полна по-детски открытого, сияющего радушия; впервые увидев ее почти тридцать лет назад в тот щемяще блаженный час в музыкальной комнате, Иозеф Кнехт открыл и подарил свое сердце этому милому человеку; с тех пор он видел эту улыбку часто, и каждый раз с глубокой радостью и умилением, и если тронутые сединой волосы учителя постепенно совсем побелели, если голос его стал тише, рукопожатие слабее, походка медлительнее, то улыбка его оставалась все такой же ясной, обаятельной, чистой и сердечной. А на этот раз – увидел его друг и ученик – не подлежало сомнению, что лучистая, призывная весть, которой дышало улыбающееся лицо старика, чьи голубые глаза и нежный румянец делались с годами все прозрачнее, что весть эта была не только прежней и привычной, она стала проникновеннее, таинственнее и напряженнее. Только теперь, здороваясь, Кнехт начал действительно понимать, в чем, собственно, состояла просьба студента Петра и как щедро он сам был одарен этой просьбой, думая, что приносит ей жертву.
Его друг Карло Ферромонте, которого он через несколько часов посетил – тот служил тогда библиотекарем в знаменитой монтепортской музыкальной библиотеке, – был первым, кому он об этом поведал. Ферромонте запечатлел их разговор в одном из своих писем.
– Наш бывший мастер музыки, – сказал Кнехт, – был ведь твоим учителем, и ты его очень любил; часто ли ты теперь видишь его?
– Нет, – отвечал Карло, – то есть вижу я его, конечно, нередко, например, когда он совершает свою обычную прогулку, а я иду из библиотеки, но говорить с ним мне уже несколько месяцев не случалось. Он все больше и больше уединяется и, кажется, не переносит общения с людьми. Раньше он принимал по вечерам таких, как я, прежних своих репетиторов, которые служат теперь в Монтепорте, но это уже с год тому назад прекратилось, и тем, что он поехал тогда на вашу инвеституру в Вальдцель, мы все были очень удивлены.
– Вот как, – сказал Кнехт, – но если ты иногда его все-таки видишь, не замечал ли ты в нем каких-нибудь перемен?
– О да, вы имеете в виду его бодрый вид, его веселость, его удивительное сияние. Конечно, мы это замечали. В то время как силы его убывают, эта веселость неизменно растет. Мы-то привыкли к этому, а вам это, естественно, бросилось в глаза.
– Его помощник Петр, – воскликнул Кнехт, – видит его куда чаще, чем ты, но он к этому, как ты говоришь, не привык. Он специально, найдя, конечно, убедительный предлог, приехал в Вальдцель, чтобы побудить меня к этому визиту. Какого ты о нем мнения?
– О Петре? Он очень большой знаток музыки, скорее, правда, из педантов, чем из одаренных, человек несколько тяжеловесный, тугодум. Бывшему магистру он предан беспредельно и отдал бы за него жизнь. По-моему, служба у своего обожаемого повелителя и кумира заполняет его жизнь целиком, он одержим им. Не сложилось ли и у вас такое же впечатление?
– Одержим? Да, но, по-моему, этот молодой человек одержим не просто каким-то пристрастием или страстью, не просто влюблен в своего старого учителя и делает из него идола, нет, он одержим и очарован феноменом, который видит или понимает чувством лучше, чем вы все. Расскажу тебе о своем впечатлении. Идя сегодня к бывшему магистру, которого не видел полгода, я после намеков его помощника почти или совсем ничего не ждал от этого визита; я просто испугался, что старик может нас вскоре внезапно покинуть, и поспешил сюда, чтобы по крайней мере увидеть его еще раз. Когда он узнал меня и поздоровался со мной, лицо его просияло, но он только произнес мое имя и подал мне руку, и это движение и рука тоже, казалось мне, светились, весь он или, во всяком случае, его глаза, его белые волосы и его розоватая кожа излучали какой-то тихий, прохладный свет. Я сел рядом с ним, студенту он взглядом приказал удалиться, и тут начался самый странный разговор, какой мне когда-либо приходилось вести. Сначала, правда, мне было очень не по себе, очень тягостно, да и стыдно, ибо я то и дело что-то говорил старику или задавал ему вопросы, а он отвечал на все только взглядом; я не был уверен, что мои вопросы и новости не представляются ему просто докучливым шумом. Это смущало, разочаровывало и утомляло меня, я казался себе ненужным и назойливым; что бы я ни говорил мастеру, в ответ я получал только улыбку или кроткий взгляд. Право, не будь эти взгляды так полны доброжелательности и сердечности, я мог бы подумать, что старец откровенно потешается надо мной, над моими рассказами и вопросами, надо всей этой пустой затеей моего приезда сюда и моего прихода к нему. Что-то подобное, впрочем, его молчание и его улыбки, в общем, и содержали, они действительно выражали отпор и одергивали, только как-то иначе, на другом уровне и в другом смысле, чем то могли бы сделать насмешливые слова. Мне пришлось сдаться и признать полный крах своих, как мне думалось, вежливо-терпеливых попыток завязать разговор, прежде чем до меня дошло, что и во сто раз большие, чем мои, терпение, упорство и вежливость были бы этому старику нипочем. Продолжалось это, возможно, четверть часа или полчаса, но казалось, что прошло полдня, мною овладевали уныние, усталость, досада, я жалел, что приехал, во рту у меня пересохло. Вот он сидел, этот достопочтенный человек, мой покровитель, мой друг, всегда, сколько я помнил себя, владевший моим сердцем и обладавший моим доверием, никогда не оставлявший без ответа ни одного моего слова, вот он сидел и слушал или не слушал, что я говорю, сидел, окутанный и заслоненный своим сияньем и своими улыбками, своей золотой маской, неприступный, принадлежащий другому миру с другими законами, и всё, что стремилось проникнуть от меня к нему, из нашего мира в его мир, – все это стекало с него, как стекает с камня дождевая вода. Наконец – а я уже потерял надежду – он проломил волшебную стену, наконец-то помог мне, наконец произнес что-то! Это были единственные слова, которые я сегодня от него услыхал. «Ты утомляешь себя, Иозеф», – сказал он тихо, голосом, полным той трогательной заботливости и доброты, которые тебе в нем знакомы. И все. «Ты утомляешь себя, Иозеф». Словно долго глядел, как я слишком напряженно тружусь, и хотел теперь образумить меня. Он произнес эти слова с некоторым усилием, словно уже давно не размыкал губ для речи. Одновременно он положил руку мне на плечо – она была легка, как бабочка, – пристально посмотрел мне в глаза и улыбнулся. В эту минуту я был побежден. Какая-то частица его ясной тишины, его терпения и покоя перешла в меня, и вдруг мне стали понятны и этот старик, и перемена, с ним происшедшая, его уход от людей к тишине, от слов к музыке, от мыслей к цельности. Я понял, что мне посчастливилось тут увидеть, и только теперь понял эту улыбку, это сияние; святой и совершенный человек позволил мне побыть часок в своем сиянии, а я-то, болван, хотел развлечь его, расспросить и вызвать на разговор. Слава богу, у меня еще вовремя раскрылись глаза. Он мог бы и выпроводить меня и тем самым отвергнуть навсегда. И я лишил бы себя самого поразительного и прекрасного, что когда-либо выпадало на мою долю.
– Я вижу, – задумчиво сказал Ферромонте, – что вы нашли в нашем бывшем мастере музыки какое-то подобие святого, и хорошо, что сказали мне это именно вы. Признаюсь, что из любых других уст я выслушал бы это не без величайшего недоверия. Я и вообще-то не охотник до мистики, а уж как музыкант и историк тем более склонен к педантизму и четким категориям. Поскольку мы, касталийцы, не христианская конгрегация и не индийский или даосский монастырь, никому из нас, по-моему, не следует причислять кого-либо к лику святых, то есть подводить под чисто религиозную категорию, и любого, кроме тебя – простите, кроме вас, domine, – я осудил бы за это. Но вы, я думаю, не станете хлопотать о канонизации уважаемого экс-магистра, да и соответствующей инстанции в нашем Ордене нет. Нет, не перебивайте меня, я говорю всерьез, я вовсе не шучу. Вы рассказали мне о своем впечатлении, и я, признаюсь, немного пристыжен, ибо описанный вами феномен не ускользнул от меня и моих монтепортских коллег, но мы только приняли его к сведению, не уделив ему особого внимания. Я думаю о причинах своего промаха и своего равнодушия. То, что метаморфоза с бывшим магистром бросилась вам в глаза и произвела на вас такое сильное впечатление, объясняется, конечно, тем, что она предстала вам неожиданной и в готовом виде, а я был свидетелем ее медленного развития. Бывший магистр, которого вы видели несколько месяцев назад, и тот, которого вы видели сегодня, очень отличны друг от друга, а мы, его соседи, наблюдали лишь еле заметные изменения от встречи к встрече. Но это объяснение, признаюсь, не удовлетворяет меня. Когда на наших глазах, пусть даже очень тихо и медленно, совершается что-то похожее на чудо, нас, если мы не предубеждены, это должно трогать сильнее, чем то случилось со мной. И тут-то я нахожу причину своего равнодушия: от предубеждения я как раз и не был свободен. Я не заметил этого феномена потому, что не хотел замечать его. Замечал я, как каждый, все большую отрешенность и молчаливость нашего досточтимого старика, его одновременно возраставшую доброжелательность, все более светлое и ангельское сияние его лица, когда он при встречах молча отвечал на мое приветствие. Это я, конечно, как и все, замечал. Но мне претило видеть в этом нечто большее, претило не от недостаточного благоговения перед старым магистром, а отчасти от неприязни к культу отдельных лиц и к восторженности вообще, отчасти же от неприязни к восторженности именно в этом частном случае, к подобию культа, создаваемому студентом Петром вокруг своего учителя и кумира. Во время вашего рассказа мне стало это совершенно ясно.
– Таким окольным путем, – засмеялся Кнехт, – ты, во всяком случае, уяснил себе свою неприязнь к бедняге Петру. Но что же теперь получается? Я тоже восторженный мистик? Я тоже предаюсь запретному культу отдельных лиц и святых? Или ты согласен со мной в том, в чем не согласился с этим студентом, – что мы действительно что-то увидели и открыли? Не мечты и фантазии, а нечто реальное и объективное.
– Конечно, я согласен с вами, – медленно и задумчиво сказал Карло, – никто не сомневается ни в том, что вы увидели, ни в красоте и веселой просветленности бывшего мастера, улыбающегося такой необыкновенной улыбкой. Вопрос лишь вот в чем: куда нам отнести этот феномен, как нам назвать его, как объяснить? Это отдает педантизмом, но мы, касталийцы, действительно педанты, и если я хочу подвести ваше и наше впечатление под какую-то категорию и как-то назвать его, то хочу этого не для того, чтобы абстракцией и обобщением уничтожить его реальность и красоту, а чтобы как можно определеннее и яснее описать его и запечатлеть. Когда я где-нибудь в пути слышу, как какой-то крестьянин или ребенок напевает незнакомую мне мелодию, для меня это тоже событие, и если я тут же пытаюсь как можно точнее записать ее нотными знаками, то этим я не отмахиваюсь от пережитого, не разделываюсь с ним, а хочу почтить и увековечить его.
Кнехт дружески кивнул ему.
– Карло, – сказал он, – жаль, что мы теперь так редко видимся. Не все друзья юности оказываются на высоте при каждой встрече. Я пришел рассказать тебе о старом магистре потому, что ты здесь единственный, с кем мне хотелось бы поделиться и чьим участием я дорожу. Как ты отнесешься к моему рассказу и как назовешь просветленное состояние нашего учителя – это твое дело. Я был бы рад, если бы ты его как-нибудь навестил и побыл некоторое время в его ауре. Неважно, что это состояние благодати, совершенства, старческой мудрости, блаженства, или как там его назвать, принадлежит религиозной жизни. Хотя у нас, касталийцев, нет ни вероисповедания, ни церкви, благочестие нам вовсе не чуждо; как раз наш бывший мастер музыки всегда был человеком очень благочестивым. И если во многих религиях существуют предания о людях блаженных, совершенных, излучающих свет, просветленных, то почему бы не расцвести когда-нибудь так пышно и нашему касталийскому благочестию?.. Уже поздно, мне надо бы лечь спать, завтра я должен очень рано уехать. Но доскажу тебе коротко свою историю! Итак, после того как он сказал мне: «Ты утомляешь себя», мне удалось наконец отказаться от попыток завязать разговор и не только умолкнуть, но и внутренне отрешиться от ложной цели – постичь этого молчальника с помощью слов и извлечь из беседы с ним какую-то пользу. И как только я от этих своих потуг отказался и предоставил все ему, дело пошло как бы само собой. Можешь потом заменить мои слова любыми другими, но сейчас выслушай меня, даже если я не слишком точен или путаю категории. Я пробыл у старика час или полтора, а не могу сказать тебе, что у нас с ним происходило или о чем мы беседовали, никаких слов не произносилось. Я почувствовал лишь, что, когда мое сопротивление прекратилось, он вобрал меня в свою умиротворенность и святость, его и меня объяли веселая радость и чудесный покой. Без каких-либо медитационных намерений с моей стороны это все-таки походило на особенно удачную и отрадную медитацию, темой которой служила жизнь бывшего магистра. Я видел его или чувствовал его и всю его жизнь с той поры, когда он впервые встретился мне, ребенку, до теперешнего часа. Это была жизнь, полная увлеченности и труда, но свободная от принуждения, свободная от честолюбия и полная музыки. И текла она так, словно, став музыкантом и мастером музыки, он выбрал музыку как один из путей к высшей цели человечества, к внутренней свободе, к чистоте, к совершенству, и словно с тех пор он только и делал, что все больше проникался, преображался, очищался музыкой, проникался весь – от умелых, умных рук клавесиниста и богатой, огромной музыкантской памяти до последней клеточки тела и души, до сердцебиенья и дыхания, до сна и сновидений, – а теперь стал только символом, вернее, формой проявления, олицетворением музыки. Во всяком случае, то, что он излучал, или то, что волнами равномерно вздымалось и опускалось между ним и мною, я ощущал определенно как музыку, как ставшую совершенно нематериальной эзотерическую музыку, которая всякого, кто входит в этот волшебный круг, вбирает в себя, как вбирает в себя многоголосая песня вступающий голос. Немузыканту эта благодать явилась бы, наверно, в других образах; астроном, наверно, увидел бы себя какой-нибудь кружащей около планеты луной, а филолог услышал бы, как с ним говорят на многозначительном, магическом праязыке. Довольно, однако, мне пора. Это было для меня радостью, Карло.
Мы изложили этот эпизод довольно обстоятельно, поскольку в жизни и сердце Кнехта мастер музыки занял весьма важное место; подбило нас на это или соблазнило и то, что разговор Кнехта с Ферромонте дошел до нас в собственной записи последнего, в одном из его писем. Это наверняка самый ранний и точный рассказ о «преображении» бывшего мастера музыки, ведь легенд и домыслов на эту тему было потом более чем достаточно.

Два полюса

Годичная игра, поныне известная под названием «Китайский дом» и нередко цитируемая, вознаградила Кнехта и его друга за их труды, а Касталии и ее администрации подтвердила правильность призвания Кнехта на высшую должность. Снова довелось Вальдцелю, деревне игроков и элите испытать радость блестящего и волнующего празднества, давно уже не была годичная игра таким событием, как на сей раз, когда самый молодой и вызывавший больше всего толков магистр должен был впервые публично показаться и показать, на что он способен, а Вальдцель – возместить прошлогодний урон и провал. На этот раз никто не был болен, и великой церемонией руководил не замученный заместитель, холодно подстерегаемый бдительным и недоброжелательным недоверием элиты и преданно, но без энтузиазма поддерживаемый издерганными служащими. Безмолвно, неприступно, как настоящий первосвященник, в бело-золотом облачении главной фигуры на праздничной шахматной доске символов чествовал магистр свое – и своего друга – творение; излучая спокойствие, силу и достоинство, отрешенный от мирской суеты, появился он в актовом зале среди многочисленных причетников, ритуальными жестами открывал акт за актом своего действа, светящимся золотым грифелем изящно наносил знак за знаком на маленькую доску, перед которой стоял, и тотчас же эти же знаки шифра Игры, во сто раз увеличенные, появлялись на исполинском щите задней стены зала, шепотом повторялись по складам тысячами голосов, громко выкликались дикторами, рассылались телеграфистами по стране и по всему миру; и когда он в конце первого акта, начертав на доске итоговую его формулу, внушительно и величаво дал указание для медитации, положил грифель и сел, приняв образцовую для самопогружения позу, – тогда не только в этом зале, в поселке игроков и в Касталии, но и в разных краях земли приверженцы Игры благоговейно присели для этой же медитации и пробыли в ней до той минуты, когда в зале поднялся со своего сиденья магистр. Все было так, как бывало множество раз, и, однако, все было трогательно и ново. Отвлеченный и с виду вневременной мир Игры был достаточно гибок, чтобы реагировать на ум, голос, темперамент и почерк определенного человека, личности сотнями оттенков, а личность достаточно крупна и развита, чтобы не считать свои идеи важнее, чем неприкосновенная автономия Игры; помощники и партнеры, элита, повиновались, как хорошо вымуштрованные солдаты, и все-таки каждый из них в отдельности, даже если он только отвешивал с другими поклоны или помогал управляться с занавесом вокруг погруженного в медитацию мастера, вел, казалось, творимую своим собственным вдохновением игру. А толпа – огромная, переполнявшая зал и весь Вальдцель масса людей, тысячи душ, совершавшие вслед за мастером фантастическое ритуальное шествие по бесконечным и многомерным воображаемым пространствам Игры, – давала празднику тот основной аккорд, тот глубокий, вибрирующий бас, который для простодушной части собравшихся составляет самое лучшее и едва ли не единственное событие праздника, но и искушенным виртуозам Игры, критикам из элиты, причетникам и служащим, вплоть до руководителя и магистра, тоже внушает благоговейный трепет.
То было величавое торжество, это чувствовали и признавали даже посланцы внешнего мира. и немало новых последователей было навсегда завоевано для Игры в эти дни. Странно, однако, звучат слова, в которых Иозеф Кнехт по окончании десятидневного праздника выразил свое впечатление от него своему другу Тегуляриусу.
– Мы можем быть довольны, – сказал он. – Да, Касталия и игра в бисер – чудесные вещи. Они чуть ли не само совершенство. Только они, может быть, слишком хороши, слишком прекрасны. Они так прекрасны, что, пожалуй, нельзя глядеть на них без страха за них. Не хочется думать о том, что их, как всего, не станет когда-нибудь. И все-таки думать об этом надо.
Это дошедшее до нас высказывание вынуждает биографа подойти к той щекотливейшей и таинственнейшей части своей задачи, которой он предпочел бы еще некоторое время не касаться, чтобы сперва спокойно и со вкусом, как то можно позволить себе, повествуя о ясных и однозначных обстоятельствах, довести до конца свой отчет об успехах Кнехта, об его образцовом правлении и блистательном апогее. Однако нам кажется неправильным и неподобающим нашему предмету не признать и не выявить двойственности или полярности в натуре и жизни досточтимого мастера уже в тот момент, когда она еще никому, кроме Тегуляриуса, видна не была. Нет, теперь нашей задачей будет, наоборот, отмечать и подчеркивать эту раздвоенность, или, лучше сказать, эту непрестанно пульсирующую полярность в душе Кнехта, как нечто органичное и характерное для нашего досточтимого. Автору, который счел бы позволительным написать биографию касталийского магистра совсем как житие святого ad majorem gloriam Castaliae,[46] было бы весьма нетрудно построить рассказ о магистерских годах Кнехта целиком, за исключением только их последних минут, как хвалебный перечень заслуг, доблестей и успехов. Нет такого мастера Игры, считая даже магистра Людвига Вассермалера, жившего в самую светлую для Игры эпоху, чьи жизнь и правление показались бы историку, который придерживается только документированных фактов, более безупречными и похвальными, чем жизнь и правление магистра Кнехта. Однако это правление закончилось совершенно необычным, сенсационным, а на взгляд многих, даже скандальным образом, и конец этот не был ни случайностью, ни несчастным случаем, а был совершенно закономерен, и в нашу задачу входит показать, что он отнюдь не противоречит блестящим и славным делам и успехам нашего досточтимого. Кнехт был великим и образцовым исполнителем и представителем своей высокой должности, мастером Игры без упрека. Но он видел и ощущал блеск Касталии, которому служил, как нечто подверженное опасности и убывающее, он не жил в нем, в отличие от большинства своих сограждан, наивно и беспечно, а, зная его происхождение и его историю, смотрел на него как на историческое образование, подвластное времени, захлестываемое и потрясаемое его безжалостной мощью. Эта пробужденность к живому чувству хода истории и это ощущение собственной личности и собственной деятельности как влекомой и содеятельной частицы в общем потоке становлений и перемен созрели в нем и были осознаны им благодаря его занятиям историей и под влиянием великого отца Иакова; но задатки и предпосылки для этого существовали гораздо раньше, и тот, для кого личность Иозефа Кнехта действительно ожила, кто действительно постиг своеобразие и смысл этой жизни, тот легко обнаружит эти задатки и предпосылки.
Человек, который в один из самых лучезарных дней своей жизни, в конце своей первой торжественной игры, после необыкновенно удачной и внушительной демонстрации касталийского духа сказал:
«Не хочется думать о том, что Касталии и нашей Игры не станет когда-нибудь, и все-таки думать об этом надо», – этот человек сызмала и в ту пору, когда он еще отнюдь не был посвящен в науку истории, носил в себе мироощущение, которому были знакомы бренность всего возникающего и проблематичность всего сотворенного человеческим духом. Возвращаясь к его детским и школьным годам, мы обращаем внимание на сведения, что всякий раз, когда из Эшгольца исчезал какой-нибудь однокашник, разочаровавший учителей и отосланный из элиты в обычную школу, он испытывал глубокую подавленность и тревогу. Ни об одном из этих выбывших нет сведений, что тот был в личной дружбе с юным Кнехтом; волновали и угнетали Кнехта тревожной болью не уход, не исчезновение определенных лиц. Причиняло ему эту боль некое потрясение его детской веры в незыблемость касталийского уклада и касталийского совершенства. В том, что существовали мальчики и юноши, которые, сподобившись счастья и благодати быть принятыми в элитные школы Провинции, упускали и проматывали эту благодать, – для него, относившегося к своему призванию с такой священной серьезностью, таилось в этом что-то потрясающее, свидетельство могущества некасталийского мира. Возможно также – доказать это нельзя, – что подобные случаи пробудили в мальчике первые сомнения в непогрешимости Педагогического ведомства, поскольку оно то и дело принимало в Касталию таких учеников, от которых вскоре должно было избавляться. Так или иначе, играла ли какую-то роль и эта мысль, то есть первая попытка критического отношения к авторитету, каждое посрамление и отчисление элитного ученика воспринималось мальчиком не только как несчастье, но и как неприличие, как бросающееся в глаза уродливое пятно, наличие которого уже само по себе было упреком и возлагало ответственность на всю Касталию. Тут-то, нам кажется, и коренится это чувство потрясения и растерянности, овладевавшее в таких случаях школьником Кнехтом. За пределами Провинции существовали мир и жизнь, которые противоречили Касталии и ее законам, не укладывались в здешние понятия и нравы и не могли быть ими обузданы и утончены. И конечно, он знал, что этот мир есть и в его собственном сердце. У него тоже были порывы, фантазии и влечения, противоречившие законам, которым он подчинялся, порывы, поддававшиеся укрощению лишь постепенно и с великим трудом. У иных школьников эти порывы приобретали, значит, такую силу, что одерживали верх над любыми увещаниями и наказаниями и возвращали охваченных ими из элитного мира Касталии в тот, другой мир, где царили не дисциплина и духовность, а инстинкты и который представлялся радевшим о касталийской добродетели то страшной преисподней, то соблазнительной площадкой для игр и гулянья. В ходе поколений множество совестливых юношей узнало понятие греха в этой касталийской форме. А много лет спустя, уже взрослым человеком и любителем истории, ему довелось ведь узнать и подробнее, что история не возникает без материала и динамики этого греховного мира эгоизма и страстей и что даже такая тончайшая структура, как Орден, рождена этим мутным потоком и будет им когда-нибудь снова поглощена. В основе, стало быть, всех треволнений, стремлений, потрясений кнехтовской жизни лежала проблема Касталии, причем проблема эта никогда не была для него лишь умственной, а всегда задевала его за живое, как ни одна другая, и он всегда сознавал свою ответственность за нее. Он принадлежал к тем натурам, которые могут захворать, зачахнуть и умереть от того, что видят, как заболевает и страдает внушающая им любовь и веру идея, любимое ими общество и отечество.
Прослеживая эту нить дальше, мы обращаем внимание на начало вальдцельской жизни Кнехта, на его последние школьные годы и его знаменательное знакомство с учеником-вольнослушателем Дезиньори, которое мы в свое время описали подробно. Эта встреча пламенного приверженца касталийского идеала с жизнелюбом Плинио была не только пылкой и памятной, она была также очень важным и символическим событием для школьника Кнехта. Ведь тогда ему была навязана та столь же значительная, сколь и трудная роль, которая, хотя ее как бы подкинул ему случай, до того соответствовала всему его складу, что впору сказать, что дальнейшая его жизнь была не чем иным, как продолжением этой роли и все более полным врастанием в нее, в ту роль защитника и представителя Касталии, которую он лет десять спустя снова сыграл перед отцом Иаковом и как магистр Игры играл до конца, – защитника и представителя Ордена и его законов, но защитника, всегда искренне готового и старавшегося поучиться у противника и заинтересованного не в замкнутости, не в косной изоляции Касталии, а в ее живом взаимодействии, в ее диалоге с внешним миром. То, что в духовном и ораторском состязании с Дезиньори было еще отчасти игрой, стало позднее, с таким серьезным противником и другом, как Иаков, делом нешуточным, и перед обоими партнерами Кнехт был на высоте, он рос благодаря им, учился у них, он в борьбе и общении с ними не меньше давал, чем брал, и в обоих случаях хоть и не побеждал противника – да это ведь и с самого начала не было целью борьбы, – но добивался от него почетного признания своей персоны, а также представляемого в своем лице идеала и принципа. Даже если бы диалог с ученым бенедиктинцем не привел непосредственно к практическому результату – учреждению полуофициального представительства Касталии при папском престоле, – он стоил бы большего, чем о том подозревало большинство касталийцев.
И благодаря исполненной духа соревнования дружбе с Дезиньори, и благодаря дружбе с мудрым старым патером Кнехт, вообще-то в близкие отношения с внекасталийским миром никогда не вступавший, приобрел такое знание этого мира, или, вернее, такое представление о нем, каким в Касталии, конечно, мало кто обладал. Если не считать пребывания в Мариафельсе, которое с настоящей мирской жизнью тоже ведь не могло его познакомить, он никогда этой жизни не видел и никогда ею не жил, кроме как в раннем детстве, но благодаря Дезиньори, благодаря Иакову и занятиям историей он получил яркое представление о действительности, представление, сложившееся в основном интуитивно и почти не подкрепленное опытом, но сделавшее его более сведущим и более открытым миру, чем большинство его касталийских сограждан, не исключая и начальства. Он всегда был и оставался истинным, правоверным касталийцем, но никогда не забывал, что Касталия – это всего лишь часть, маленькая часть мира, пусть даже самая ценная и любимая.
А как обстояло дело с его дружбой с Фрицем Тегуляриусом, человеком тяжелого и сложного характера, утонченным артистом Игры, избалованным и боязливым только-касталийцем, которому тогда, во время его краткого визита в Мариафельс, стало так не по себе, так томительно среди грубых бенедиктинцев, что он, по его уверению, не смог бы прожить там и недели и бесконечно восхищался своим другом, преспокойно прожившим там два года? По поводу этой дружбы у нас возникали разные мысли, одни приходилось отбрасывать, другие, казалось, подтверждались. Все эти мысли касались вопроса: в чем корень этой многолетней дружбы и что она означает? Прежде всего мы не должны забывать, что ни в одном дружеском союзе Кнехта, за исключением разве что с бенедиктинцем, он не был ищущей, домогающейся и нуждающейся стороной. Он привлекал к себе, вызывал восхищение, зависть и любовь просто своим внутренним благородством, и, начиная с определенной ступени своего «пробуждения», он знал за собой этот дар. И в первые же студенческие годы им восхитился и стал добиваться его расположения Тегуляриус, но Кнехт всегда держал его на некотором расстоянии от себя. Многое, однако, говорит о том, что он был искренне привязан к своему другу. Мы того мнения, что привлекательна для Кнехта была не только необыкновенная одаренность Тегуляриуса, не только его неутомимая гениальность, открытая в первую очередь всем проблемам Игры. Глубокий и постоянный интерес Кнехта относился не только к большому дарованию друга, в такой же мере он относился к его недостаткам, к его болезненности, как раз ко всему тому, чем отпугивал и часто раздражал Тегуляриус других вальдцельцев. Странный этот человек был до такой степени касталийцем, все его существование было бы вне Касталии настолько немыслимо и в такой мере обуславливалось ее атмосферой и образованностью, что, если бы не эта его нескладность и странность, его можно было бы назвать прямо-таки типичнейшим касталийцем. И все же этот типичнейший касталиец плохо ладил со своими товарищами, не был любим ни ими, ни начальниками и служащими, постоянно мешал всем, то и дело вызывал нарекания и, наверно, без заступничества и руководства своего храброго и умного друга рано погиб бы. То, что называли его болезнью, было, в общем-то, пороком, строптивостью, недостатком характера, глубоко неиерархическим, совершенно индивидуалистическим умонастроением и поведением; он подчинялся существующему порядку как раз в той мере – не больше, – в какой это требовалось, чтобы его вообще терпели в Ордене. Хорошим, даже блестящим касталийцем он был постольку, поскольку обладал разносторонним умом, был неутомимо и ненасытно прилежен в науках и в искусстве Игры; но очень посредственным, даже плохим касталийцем был он по характеру, по своему отношению к иерархии и орденской морали. Величайшим его пороком было всегдашнее легкомысленное манкирование медитацией; ведь цель ее – указать индивидууму его место, и добросовестные занятия ею вполне могли бы вылечить Тегуляриуса от его нервной болезни, ибо в малом объеме и в частных случаях она бывала целительна всякий раз, когда после какого-нибудь очередного периода скверного поведения, возбужденности или меланхолии начальство наказывало его принудительными и строгими медитационными упражнениями под надзором – средство, к которому часто приходилось прибегать и доброжелательному, щадившему друга Кнехту. Нет, Тегуляриус был человек своенравный, капризный, не способный подчиняться чему-либо по-настоящему, то и дело, правда, блиставший умом, обворожительный в те вдохновенные часы, когда сверкало его пессимистическое остроумие и никто не мог устоять перед смелостью и мрачноватым порой великолепием его идей, но по сути неизлечимый, ибо совсем не хотел исцеления, ни во что не ставил гармонию и упорядоченность, ничего так не любил, как свою свободу, свое вечное студенчество, и предпочитал всю жизнь быть страдальцем, не признающим законов, неуживчивым одиночкой, гениальным чудаком и нигилистом, вместо того чтобы приспособиться к иерархии и обрести покой. Он не ценил покоя, ни во что не ставил иерархию, ему наплевать было на осуждение и изоляцию. В общем, он был весьма неприятным и даже несносным существом для общества, идеал которого – гармония и порядок! Но именно благодаря этой нескладности и несносности он был в столь светлом и упорядоченном мирке постоянным, живым источником беспокойства, упреком, возбудителем новых, смелых, запретных мыслей, бодливой, непослушной овцой в стаде. И благодаря этому, полагаем мы, он, несмотря ни на что, приобрел такого друга, как Кнехт. Слов нет, в отношении Кнехта к нему всегда играли какую-то роль и сочувствие и рыцарское отношение к находящемуся в опасности и несчастному другу. Но этого не хватило бы, чтобы и после возведения Кнехта в чин мастера, при его перегруженности работой, обязанностями и ответственностью, поддерживать эту дружбу. Мы считаем, что в жизни Кнехта Тегуляриус был не менее необходим и важен, чем Дезиньори и патер в Мариафельсе, а необходим и важен был он, подобно тем двум, как возбуждающее начало, как окошко, открывающее новые перспективы. В этом странном друге Кнехт, как нам кажется, почуял, а со временем и распознал представителя некоего типа, типа, еще не существовавшего на свете, кроме как в виде этого предвестника, – такими касталийцы когда-нибудь стали бы, если бы никакие новые столкновения и импульсы не обновили и не укрепили касталийскую жизнь. Тегуляриус был, как большинство одиноких гениев, предвестником. Он воистину жил в Касталии, которой еще не было, но которая могла появиться завтра, в Касталии, еще более отгороженной от мира, разложившейся, оттого что одряхлела и ослабела медитативная мораль Ордена, в мире, где все еще были возможны высочайшие взлеты духа и самозабвеннейшая преданность высшим ценностям, но где у высокоразвитой и вольной духовности не было уже других целей, кроме любования собственной изощренностью. Тегуляриус был для Кнехта одновременно воплощением высочайших касталийских способностей и предостерегающим предзнаменованием их деморализации и гибели. Это было замечательно и прекрасно, что жил на свете такой Фриц. Но вырождение Касталии в сказочное царство, населенное сплошь Тегуляриусами, надо было предотвратить. Такая опасность была еще далека, но она существовала. Стоило лишь Касталии, насколько знал ее Кнехт, чуть выше поднять стены своей аристократической изолированности, стоило ослабеть орденской дисциплине, упасть иерархической морали, как Тегуляриус перестал бы быть чудаком-одиночкой, а стал бы представителем вырождающейся и гибнущей Касталии. Что возможность, даже начало такого упадка или предпосылки к нему были налицо, это магистр Кнехт понял бы, эта важнейшая забота появилась бы у него куда позже, а то и вовсе не появилась бы, если бы рядом с ним не жил и не был ему знаком, как свои пять пальцев, этот касталиец будущего; он был для чуткого Кнехта таким же симптомом и предостережением, каким была бы для умного врача первая жертва еще неизвестной болезни. А ведь Фриц не был человеком заурядным, он был аристократом, талантом высокой пробы. Если бы эта еще неизвестная болезнь, впервые обнаружившаяся в предвестнике Тегуляриусе, когда-нибудь распространилась и изменила облик гражданина Касталии, если бы Провинция и Орден склонились бы когда-нибудь к вырождению и упадку, то эти касталийцы будущего не были бы сплошь Тегуляриусами, они не обладали бы его дивными дарованиями, его меланхолической гениальностью, его сверкающим артистизмом, – нет, большинство из них отличалось бы только его ненадежностью, его готовностью отдаться игре, его недисциплинированностью и неуживчивостью. В тревожные часы у Кнехта бывали, наверно, такие мрачные видения и предчувствия, преодолевать которые то раздумьем, то повышенной деятельностью стоило ему, конечно, немалых сил.
Как раз случай Тегуляриуса и дает особенно хороший и поучительный пример того, как старался Кнехт преодолеть, не уклоняясь, все сложное, трудное и болезненное, встречавшееся на его пути. Без его бдительности, заботливости и воспитующего руководства не только, наверно, рано погиб бы его находившийся в опасности друг, но из-за Фрица еще и конца не было бы, несомненно, всяким неладам и передрягам в деревне Игры, которых и так-то хватало с тех пор, как тот вошел в тамошнюю элиту. Искусством, с каким магистр ухитрялся не только как-то держать в руках своего друга, но и ставить его таланты на службу игре в бисер и добиваться от них свершений, бережностью и терпением, с какими он сносил и преодолевал капризы и чудачества Фрица, неутомимо взывая к самому драгоценному в нем, – всем этим мы не можем не восхищаться как образцом обхождения с людьми. Прекрасная, кстати сказать, задача, и нам хотелось бы, чтобы ею всерьез заинтересовался кто-нибудь из наших историков Игры, – тщательно изучить и проанализировать годичные игры кнехтовского магистерства в их стилистической самобытности, эти исполненные достоинства и в то же время искрящиеся дивными выдумками и формулировками, эти блестящие, такие оригинальные ритмически и все же такие чуждые всякой самодовольной виртуозности игры, где замысел и построение, как и чередование медитаций, были духовной собственностью исключительно Кнехта, а отделку и кропотливую техническую работу выполнял большей частью его соавтор Тегуляриус. Эти игры могли потеряться и быть забыты без особого ущерба для той притягательной силы примера, какой обладают жизнь и деятельность Кнехта в глазах потомства. Однако они не потерялись, на наше счастье, они записаны и сохранены, как все официальные игры, и не просто лежат себе мертвым грузом в архиве, а живут и поныне в традиции, изучаются юными студентами, служат любимым источником примеров для разных курсов и семинаров. И в них продолжает жить и этот соавтор, который иначе был бы забыт или остался бы только странной, призрачно-анекдотической фигурой прошлого. Так Кнехт, сумев при всей безалаберности своего друга Фрица найти для него поприще, обогатил духовное достояние и историю Вальдцеля несомненными ценностями и одновременно обеспечил образу друга и памяти о нем известную прочность. Напомним, кстати, что в своих заботах о друге этот великий воспитатель вполне сознательно пользовался важнейшим средством воспитательного воздействия. Средством этим были любовь и восхищение друга. Эту восхищенную, восторженную любовь к сильной и гармоничной личности магистра, к его величавости Кнехт хорошо знал не только за Фрицем, но и за многими своими соперниками и учениками и всегда больше на ней, чем на своем высоком чине, строил авторитет и власть, которыми он, несмотря на свою доброту и уступчивость, оказывал на весьма многих давление. Он отлично чувствовал, чего можно добиться ласковой речью или словом одобрения и чего – отстраненностью, невниманием. Много позднее один из его усерднейших учеников рассказывал, что Кнехт однажды целую неделю не обращался к нему на лекциях и семинарах, как бы не видел его, смотрел на него как на пустое место и что за все годы учения это было самое тяжкое и самое действенное наказание, какое ему довелось претерпеть.
Мы сочли нужным сделать эти ретроспективные замечания, чтобы подвести здесь читателя к пониманию двух главных, полярно противоположных тенденций в натуре Кнехта и подготовить его, читателя, после того, как он дошел вслед за нами до вершины кнехтовской жизни, к последним фазам этого богатого жизненного пути. Двумя главными тенденциями, или полюсами, этой жизни, ее Инь и Ян, были тенденция охранять, хранить верность, самоотверженно служить иерархии и, с другой стороны, тенденция «пробудиться», продвинуться, схватить и понять действительность. Для правоверного и готового к служению Иозефа Кнехта Орден, Касталия и игра в бисер были чем-то священным и абсолютно ценным; для пробуждающегося, прозорливого, устремленного вперед они были, несмотря на их ценность, возникшими, завоеванными, изменчивыми в своем укладе, подверженными опасности старения, бесплодия и гибели образованиями, идея которых всегда оставалась для него неприкосновенно-священной, но каждое данное состояние которых он считал преходящим и нуждающимся в критике. Он служил духовному содружеству, восхищаясь его силой и смыслом, но видя, как опасна его склонность смотреть на себя как на самоцель, забыть о задаче сотрудничества со всей страной и всем миром и в конце концов погрязнуть в своей блестящей, но обреченной на все большее бесплодие оторванности от всей совокупности жизни. Опасность эту он предчувствовал в те ранние годы, когда не решался и побаивался целиком отдаться Игре, опасность эта становилась ему все яснее в дискуссиях с монахами и особенно с отцом Иаковом, сколь храбро ни защищал он от них Касталию; а вернувшись в Вальдцель и став магистром, он то и дело замечал симптомы этой опасности в добросовестной, но отрешенной от мира и чисто формальной работе многих учреждений и своих собственных служащих, в талантливом, но надменном мастерстве своих репетиторов и не в последнюю очередь в столь же трогательной, сколь и страшноватой фигуре своего Тегуляриуса. По прошествии первого трудного года службы, не оставлявшего Кнехту времени для частной жизни, он вернулся к занятиям историей и, впервые вглядевшись в историю Касталии пристально, пришел к убеждению, что дело с Касталией обстоит вовсе не так, как то рисует себе самонадеянность Провинции, что ее связи с внешним миром, что взаимодействие между нею и жизнью, политикой, просвещением страны уже десятки лет идут на убыль. Правда, в федеральном совете Педагогическое ведомство еще участвовало в обсуждении вопросов школьного дела и просвещения, правда, Провинция все еще поставляла стране хороших учителей и пользовалась авторитетом по части учености; но все это приобрело привычный, механический характер. Реже и менее охотно вызывались теперь молодые люди из разных касталийских элит учительствовать extra muros,[47] редко обращались власти страны и отдельные ее граждане за советом к Касталии, чей голос в прежние времена внимательно выслушивали и учитывали даже, например, на важных судебных процессах. При сравнении касталийского уровня образованности с уровнем страны видно было, что они не только не сближались, а разрыв между ними роковым образом увеличивался: чем тоньше, дифференцированной, изощреннее делалась касталийская духовность, тем больше склонен был мир оставлять Провинцию провинцией и смотреть на нее не как на необходимость, не как на хлеб насущный, а как на нечто инородное, чем, правда, немного гордишься, как старинной драгоценностью, с чем пока вовсе не хочешь расстаться, но от чего предпочитаешь держаться подальше и чему, ничего толком не зная об этом, приписываешь образ мыслей, мораль и самомнение, неприемлемые для реальной и деятельной жизни. Интерес сограждан к жизни педагогической провинции, их участие в ее установлениях, в частности в Игре, шли на убыль так же, как участие касталийцев в жизни и судьбах страны. Неправильность этого Кнехту давно стала ясна, и то, что ему как мастеру Игры приходилось в своей деревне игроков иметь дело исключительно с касталийцами и специалистами, огорчало его. Отсюда его стремление все более посвящать себя курсам для начинающих, его желание иметь учеников помоложе – чем моложе они были, тем теснее были еще связаны со всей совокупностью мира и жизни, тем меньше отшлифованы специализацией. Он часто испытывал жгучую тягу к миру, к людям, к наивной жизни – если таковая еще существовала где-то там, в незнакомых краях. Что-то от этой тоски и этого чувства пустоты жизни в слишком разреженном воздухе всегда ведь давало о себе знать многим из нас, да и Педагогическому ведомству трудность эта была знакома, во всяком случае, оно всегда время от времени искало способов противостоять ей, пытаясь помочь этой беде усиленными физическими упражнениями, спортивными играми, а также опытами со всякими ремеслами и садовыми работами. Если мы не ошибаемся в своем наблюдении, то и в наше время у руководства Ордена есть тенденция упразднить кое-какие слишком уж изощренные специальности и области науки, но зато шире практиковать медитацию. Не надо быть скептиком, пессимистом или плохим членом Ордена, чтобы признать правоту Иозефа Кнехта, задолго до нас разглядевшего в сложном и тщательно разработанном аппарате нашей республики стареющий организм, нуждающийся во всяческом обновлении.
На втором году его службы мы, как уже было сказано, застаем его снова засевшим за историю, причем, кроме касталийской истории, он занимался главным образом чтением больших и малых работ, написанных о бенедиктинском ордене отцом Иаковом. С господином Дюбуа и одним кейпергеймским филологом, всегда присутствовавшим на заседаниях администрации как секретарь, он еще мог говорить об этих своих интересах, и эти беседы всегда радовали и приятно освежали его. Но в повседневном его кругу такая возможность отсутствовала, а с истинным воплощением неприязни этого круга ко всяким занятиям историей он столкнулся в лице своего друга Фрица. Мы нашли среди прочего листок с заметками об одной такой беседе, где Тегуляриус со страстью доказывал, что для касталийцев история – совершенно недостойный изучения предмет. Спору нет, можно остроумно и забавно, а на худой конец и с пафосом толковать историю и ее философию, это такая забава, как другие разновидности философии, он ничего не имеет против того, чтобы кто-то этим тешился. Но сама материя, сам предмет этой забавы – история – есть нечто настолько гадкое, банальное и в то же время ужасное, мерзкое и в то же время скучное, что он не понимает, как можно к ней прикасаться. Ведь ее содержание – это человеческий эгоизм и вечно одинаковая, вечно переоценивающая себя и сама себя прославляющая борьба за власть, материальную, грубую, скотскую власть, за то, следовательно, что в касталийском мире понятий либо вообще не встречается, либо не имеет никакой ценности. Мировая история – это бесконечный, бездарный и нудный отчет о насилии, чинимом сильными над слабыми, и связывать настоящую, подлинную историю, вневременную историю духа с этой старой, как мир, дурацкой грызней честолюбцев за власть и карьеристов за место под солнцем, а тем более пытаться объяснить первое через второе – это уже измена духу, напоминающая ему, Тегуляриусу, одну популярную секту XIX или XX века, о которой ему как-то рассказывали, всерьез верившую, будто жертвы древних народов богам, а также сами эти боги, их храмы и мифы были, как и все другие прекрасные вещи, следствиями поддающегося точному исчислению дефицита или, напротив, избытка пищи и труда, результатами разрыва между заработной платой и ценой хлеба, а искусства и религии – ложными фасадами, так называемыми идеологиями, прикрывавшими занятое голодом и жратвой человечество. Кнехт, которого этот разговор забавлял, спросил невзначай, не связана ли все же как-то и история духа, культуры, искусств с остальной историей. Нет, ожесточенно воскликнул его друг, именно это он отрицает. Мировая история – это гонка во времени, бег взапуски ради наживы, власти, сокровищ, тут весь вопрос в том, у кого хватит силы, везенья или подлости не упустить нужный момент. А свершение в области духа, культуры, искусства – это нечто прямо противоположное, это каждый раз бегство из плена времени, выход человека из ничтожества своих инстинктов и своей косности в совсем другую плоскость, в сферу вневременную, освобожденную от времени, божественную, совершенно неисторическую и антиисторическую. Кнехт слушал Тегуляриуса с удовольствием и, подбив его разразиться еще несколькими, не лишенными остроумия тирадами, спокойно заключил разговор такими словами:
– Честь и хвала твоей любви к духу и его творениям! Только участвовать в духовном творчестве не так-то просто, как многие думают. Диалог Платона или пассаж из хора Генриха Исаака[48] и все, что мы называем творением духа, или произведением искусства, или объективизацией духа, – это итоги, конечные результаты борьбы за очищение и освобождение, это, пожалуй, как ты выражаешься, выходы из времени в безвременность, и в большинстве случаев произведения эти совершеннее всего тогда, когда по ним нельзя догадаться о предшествовавших им бореньях и муках. Великое счастье, что у нас есть эти произведения, и мы, касталийцы, живем почти целиком на их счет, ведь наше творческое начало уже ни в чем, кроме воспроизведения, не проявляется, мы постоянно живем в той потусторонней, не знающей ни борьбы, ни времени сфере, которая как раз и состоит из этих произведений и не была бы нам известна, если бы не они. И по пути одухотворения или, если тебе угодно, абстрагирования мы зашли еще дальше: в своей Игре мы разбираем эти произведения мудрецов и художников на составные части, извлекаем из них стилистические правила, формальные схемы, высший смысл, оперируя этими отвлеченностями так, словно они – строительные кубики. Что ж, все это прекрасно, никто не спорит. Но не каждый способен всю жизнь дышать и питаться сплошными абстракциями. Перед тем, что считает достойным своего интереса вальдцельский репетитор, у истории есть одно преимущество: она имеет дело с действительностью. Абстракции восхитительны, но дышать воздухом и есть хлеб тоже, по-моему, надо.
Время от времени Кнехту удавалось навещать старого экс-магистра. Достопочтенный старец, совсем ослабевший и давно отвыкший говорить, пребывал до конца в состоянии веселой и светлой сосредоточенности. Он не был болен, и смерть его не была, в сущности, умиранием, это была постепенная дематериализация, исчезновение телесной субстанции и телесных функций, по мере того как жизнь сосредоточивалась лишь во взгляде и в тихом сиянии осунувшегося старческого лица. Для большинства жителей Монтепорта это было знакомое, внушавшее благоговение зрелище, но лишь немногим – Кнехту, Ферромонте и юному Петру – было дано как-то приобщиться к этому вечернему сиянию, к этому угасанию чистой и самоотверженной жизни. Этим немногим, когда они, подготовившись и сосредоточившись, входили в комнатку, где сидел в своем кресле бывший магистр, удавалось проникнуть в этот мягкий блеск перехода в небытие, сопережить эту ставшую безмолвной завершенность; словно в пучке невидимых лучей, проводили они отрадные мгновения в хрустальной сфере этой души, приобщаясь к неземной музыке, и возвращались потом с просветленной и окрепшей душой в свои будни, как с высокой горной вершины. Настал день, когда Кнехт получил известие об его смерти; он поспешил в путь и застал тихо почившего старца на его ложе, маленькое лицо покойного осунулось и заострилось, стало каким-то тихим руническим знаком, арабеской, магической фигурой, уже не поддающейся прочтению и все-таки словно бы повествующей об улыбке и совершенном счастье. У могилы после мастера музыки и Ферромонте держал речь и Кнехт, и говорил он не о вдохновенном мудреце музыки, не о великом учителе, не о добром и умном старейшем члене высшей администрации, говорил он только о благодати его старости и смерти, о бессмертной красоте духа, открывшейся в нем спутникам его последних дней.
Из многих источников нам известно, что Кнехт хотел описать жизнь бывшего магистра, однако служба не оставляла ему времени на такую работу. Он научился не очень-то потакать своим желаниям. Одному из своих репетиторов он как-то сказал:
– Жаль, что вы, студенты, не цените богатства и роскоши, в которых живете. Но так же обстояло дело и со мной в мою бытность студентом. Занимаешься, работаешь, баклуши не бьешь, думаешь, что ты не лентяй, но не представляешь себе, сколько можно сделать, на что только нельзя употребить эту свободу. Потом вдруг тебя зовут к начальству, поручают тебе преподавать, возлагают на тебя какую-то миссию, какую-то должность, потом переходишь на должность более высокую, и не успеешь опомниться, как ты уже попал в сеть задач и обязанностей, которая становится тем теснее и гуще, чем больше ты из нее рвешься. Все эти задачи сами по себе невелики, но каждую нужно выполнить в положенный час, а в рабочем дне куда больше задач, чем часов. Это хорошо, пускай так и будет. Но как вспомнишь между лекцией, архивом, канцелярией, приемной, заседаниями, служебными поездками о той свободе, которая у тебя была и которую ты потерял, о свободе необязательных работ, неограниченных, широких исследований, так вдруг затоскуешь о ней и подумаешь: выпади она тебе еще раз, ты бы уж сумел насладиться ее радостями и возможностями.
Чрезвычайно тонко чувствуя, пригодны ли его ученики и сотрудники для службы в иерархии, он осторожно подбирал людей для каждого поручения или назначения, и отзывы и характеристики, в которых он разбирал эти кандидатуры, отличаются большой точностью суждений, всегда касавшихся в первую очередь человеческих качеств, характера. И когда надо было составить мнение о человеке тяжелого нрава и найти способ обращения с ним, с Кнехтом обычно советовались. Такой натурой был, например, упоминавшийся уже студент Петр, последний любимый ученик бывшего мастера музыки. Этот молодой человек, принадлежавший к породе тихих фанатиков, был в своей своеобразной роли компаньона, санитара и благоговейного ученика все время на высоте. Но когда со смертью бывшего магистра роль эта пришла к естественному концу, он сразу впал в грусть и печаль, вполне, впрочем, понятную – так что с ней некоторое время мирились, – но вскоре серьезно встревожившую своими симптомами тогдашнего хозяина Монтепорта, мастера музыки Людвига. Петр упорно продолжал жить в павильоне, где провел свою старость покойный, он оберегал этот домик, тщательно сохранял в нем все в прежнем порядке и виде, относясь как к особой, неприкосновенной, требующей его охраны святыне к комнате с креслом, смертным одром и клавесином усопшего и зная, кроме тщательной охраны этих реликвий, только одну обязанность и заботу – уход за могилой, где покоился его любимый учитель. Он считал себя призванным посвятить жизнь постоянному культу покойного в этой мемориальной усадьбе, охранять ее, как охраняет святилище жрец, увидеть, может быть, как она станет местом паломничества. В первые дни после похорон он не принимал никакой пищи, а потом ограничивался такими же скудными и редкими трапезами, какими довольствовался под конец учитель; вид у Петра был такой, словно он решил последовать примеру досточтимого и умереть вслед за ним. Но долго так жить нельзя было, и он стал вести себя как хранитель дома и могилы, как вечный смотритель этих музейных мест. По всему было видно, что этот молодой человек, и вообще-то своенравный, да еще долгое время пользовавшийся особым, приятным ему положением, хотел всячески закрепить за собой это положение и совсем не хотел возвращаться к будничному труду, втайне, наверно, чувствуя себя уже неспособным к нему. «Что касается Петра, который состоял при покойном экс-магистре, то он просто спятил». – кратко и холодно сказано в одном письмеце Ферромонте.
Конечно, до монтепортского студента-музыканта вальдцельскому магистру дела не было, он не нес за него ответственности, да и не испытывал, несомненно, потребности вмешиваться в какое-либо монтепортское дело, добавляя себе лишнюю работу. Но несчастный Петр, которого пришлось силой выдворить из его павильона, не унимался и дошел в своей скорби и тоске до такой замкнутости, до такой отрешенности от действительности, что к нему нельзя было применить обычные дисциплинарные меры, и поскольку его начальству было известно доброжелательное отношение Кнехта к нему, канцелярия мастера музыки обратилась к Кнехту с просьбой дать совет и вмешаться, а непокорного пока что признали больным и взяли под надзор, поместив его в изолятор для больных. Кнехту не очень-то хотелось браться за это трудное дело, но, поразмыслив над ним и решив попытаться помочь, он принялся действовать весьма энергично. Он изъявил готовность взять в виде опыта Петра к себе – при условии, что с тем обойдутся как с совершенно здоровым человеком и отпустят в путь одного; Кнехт приложил к своему письму краткое и любезное приглашение на имя юноши, где просил того, если он не занят, приехать к нему ненадолго и намекнул, что надеется получить у него, Петра, кое-какие сведения о последних днях бывшего мастера музыки. Монтепортский врач, поколебавшись, дал согласие, студенту передали кнехтовское приглашение, и, подтверждая правоту Кнехта, полагавшего, что зашедшему в тупик юноше ничего не будет милей и полезнее, чем побыстрей удалиться от места своих горестей, Петр тотчас согласился поехать, не отказался как следует поесть, получил проездное свидетельство и тронулся в путь. В Вальдцель он прибыл в сносном состоянии, здесь, следуя инструкции Кнехта, не обратили внимания на его угрюмость и взвинченность и поселили с гостями архива. Обходились с ним не как с нарушителем дисциплины, не как с больным или как с человеком, еще почему-либо отличным от всех, и он действительно не был настолько болен, чтобы не оценить эту приятную атмосферу и не воспользоваться представившейся возможностью вернуться к жизни. Впрочем, за много недель он успел достаточно надоесть магистру, который создал для него видимость постоянно контролируемой деятельности, дав ему задание написать отчет о последних музыкальных упражнениях и исследованиях его учителя, и, кроме того, велел систематически привлекать Петра к мелким вспомогательным работам в архиве; его просили немного помочь, если у него найдется время, дел, мол, как назло, очень много, а рук не хватает. Словом, сбившемуся с пути помогали выбраться на дорогу; лишь когда он успокоился и явно склонен был подчиниться общему порядку, Кнехт начал оказывать на него непосредственное воздействие короткими воспитательными беседами, чтобы окончательно избавить его от безумной мысли, будто идолопоклоннический культ усопшего – священное и возможное в Касталии дело. Но ввиду того, что Петр так и не преодолел страха перед возвращением в Монтепорт, его, поскольку он, казалось, выздоровел, направили ассистентом учителя музыки в одну из элитных школ низшей ступени, где он и вел себя вполне достойно.
Можно привести еще немало примеров деятельности Кнехта как воспитателя и в роли врачевателя душ, многих юных студентов мягкая сила его личности завоевала для жизни в истинно касталийском духе, как некогда завоевал для нее самого Кнехта мастер музыки. Все эти примеры отнюдь не рисуют нам магистра Игры натурой загадочной, а свидетельствуют о его здоровье и равновесии. Однако любовная забота досточтимого о таких неустойчивых и незащищенных людях, как Петр или Тегуляриус, словно бы указывает на какую-то особую бдительную чуткость к подобным заболеваниям касталийцев и к тому, что они подвержены им, на неуемное и неусыпное, начиная с первого пробуждения, внимание к проблемам и опасностям, заключенным в самой касталийской жизни. Не в его светлом и мужественном характере было закрывать глаза на эти опасности, как то по легкомыслию и лености делает большая, пожалуй, часть наших сограждан, и тактика большинства его коллег из администрации, которые знают о наличии этих опасностей, но принципиально относятся к ним так, словно их не существует на свете, никогда, по-видимому, не была его тактикой. Он видел и знал их или, во всяком случае, многие из них, и его знакомство с ранней историей Касталии заставляло его смотреть на жизнь среди этих опасностей как на борьбу, оно заставляло его принимать и любить эту жизнь, тогда как в глазах множества касталийцев их общество и жизнь в нем были какой-то идиллией. Да и по трудам отца Иакова о бенедиктинском ордене ему было хорошо знакомо представление об ордене как о боевом содружестве, а о благочестии – как о воинственности. «Не бывает, – сказал он однажды, – благородной жизни без знания о бесах и демонах и без постоянной борьбы с ними».
Явная дружба между людьми, занимающими высшие посты, наблюдается у нас крайне редко, и поэтому мы не удивляемся тому, что у Кнехта в первые годы службы не было ни с кем из его коллег таких отношений. Большую симпатию питал он к кейпергеймскому знатоку классической филологии и глубокое уважение к руководству Ордена, но в этой сфере все личное и частное настолько отключено и объективизировано, что тут вряд ли возможно какое-либо серьезное дружеское сближение, выходящее за рамки совместной работы. И все же на его долю выпало и такое.
К секретному архиву Педагогического ведомства доступа у нас нет; о поведении и деятельности Кнехта на тамошних заседаниях мы знаем только то, что можно заключить из его оброненных при друзьях замечаний. На этих заседаниях он был, по-видимому, не всегда так же молчалив, как на первых порах своего магистерства, но с речами выступал редко, если только сам не вносил какого-либо предложения. Четко засвидетельствованы быстрота, с какой он усвоил принятый на вершине нашей иерархии тон разговора, а также изящество, изобретательность и артистизм, которые он демонстрировал при соблюдении этих форм. Известно, что верхушка нашей иерархии, магистры и руководители Ордена, не только тщательно придерживаются, общаясь друг с другом, некоего церемонного стиля, а что у них есть – мы не можем сказать, с каких пор, – то ли склонность, то ли тайное предписание, то ли такое правило игры: тем строже и педантичнее соблюдать вежливость, чем больше расходятся мнения и чем важнее вопросы, по которым у них идет спор. По-видимому, наряду с какими-то другими функциями эта исконная вежливость несет прежде всего функцию предосторожности: предельно вежливый тон прений не только страхует спорящих от излишней страстности и помогает им сохранять полное самообладание, он, кроме того, блюдет и оберегает честь самого Ордена и самой администрации, облекая их ризами церемониала и флером священности, и, стало быть, это часто высмеиваемое студентами искусство говорить комплименты, пожалуй, не лишено смысла. Особенно блистательным мастером этого искусства был до Кнехта его предшественник, магистр Томас фон дер Траве. Кнехта нельзя, собственно, назвать ни его последователем, ни подавно его подражателем в этом пункте, он был, скорее, учеником китайцев, его куртуазность была не так остра, не так иронична. Но и он слыл среди своих коллег человеком, которого невозможно превзойти вежливостью.

Один разговор

Предыдущая страница 4 Следующая страница


5 Герман Гёссе

Мы дошли в своем опыте до того места, когда все наше внимание надо уделить направлению, которое приняла жизнь мастера в его последние годы и которое привело к его уходу со службы и из Провинции, к его переходу в другую сферу жизни и к его концу. Хотя до момента этого ухода он образцово исполнял свои обязанности и до последнего дня пользовался доверием своих учеников и сотрудников и был ими любим, мы отказываемся от дальнейшего описания его службы, видя его уже, по сути, уставшим от нее и уже обращенным к другим целям. Он прошел круг возможностей, которые давала для приложения его сил эта служба, и дошел до той точки, где великие натуры непременно покидают путь традиции и повиновения и, уповая на высшие, несказанные силы, вступают на свой риск на новую, не предуказанную и никем не протоптанную дорогу.
Осознав это, он тщательно и трезво обдумал свое положение и возможности его изменить. В необычайно раннем возрасте он оказался на вершине того, о чем может мечтать способный и честолюбивый касталиец, причем оказался там не благодаря честолюбию или стараниям, а без усилий и без приспособленчества, почти против собственной воли, ибо незаметная, самостоятельная, не подчиненная никаким служебным обязанностям жизнь ученого больше соответствовала бы его желаниям. Не все блага и полномочия, полученные им вместе с чином, он ценил одинаково высоко, а некоторые из этих отличий и прерогатив вызывали у него уже после короткого срока службы чуть ли не отвращение. Особенно обременительно было для него всегда участие в политических и административных делах высшего начальства, хотя это и не мешало ему заниматься ими вполне добросовестно. Да и существеннейшая, особая и уникальная задача, связанная с его положением, – подготовка и отбор совершенных умельцев Игры, – задача эта, при всей радости, которую она ему порой доставляла, и при том, что его избранники гордились своим учителем, была для него на круг, пожалуй, больше обузой, чем удовольствием. Учить и воспитывать – вот что приносило ему радость и удовлетворение, и, обнаружив, что радость и успех бывали тем большими, чем моложе бывали ученики, он чувствовал какой-то урон, какой-то ущерб для себя в том, что его должность сводила его не с детьми, не с мальчиками, а только с юношами и взрослыми людьми. Были и другие соображения, впечатления и открытия, которые с годами привели к тому, что он стал критически относиться к собственной деятельности и ко многому в вальдцельской жизни или, во всяком случае, усматривать тут большую помеху развитию своих лучших и самых плодотворных способностей. Кое-что об этом известно каждому из нас, кое-что мы можем только предполагать. Вопроса, действительно ли прав был магистр Кнехт в своем стремлении освободиться от бремени должности, в своем желании отдаться менее видной, но более интенсивной работе, в своей критике положения в Касталии, видеть ли в нем, Кнехте, застрельщика и смелого борца или какого-то мятежника и даже дезертира, – этого вопроса мы также касаться не станем, он уже более чем достаточно обсуждался; спор об этом на какое-то время разделил Вальдцель, да и всю Провинцию, на два лагеря и до сих пор не совсем утих. Хотя мы и признаем себя благодарными почитателями великого магистра, высказывать свое мнение по этому поводу мы не будем; ведь вывод из полемики о личности и жизни Иозефа Кнехта все еще не сделан. Мы не хотим ни судить, ни наставлять на путь истинный, а хотим как можно правдивее рассказать историю конца нашего досточтимого мастера. Только по-настоящему это не совсем даже история, назовем это лучше легендой, отчетом, где смешались достоверные сведения и просто слухи, смешались в том виде, в каком они, стекшись из чистых и мутных источников, распространяются в Провинции среди нас, молодых.
В пору, когда мысли Иозефа Кнехта уже начали искать пути к свободе, он неожиданно встретился с одним близким когда-то, полузабытым теперь знакомым времен своей юности, с Плинио Дезиньори. Этот прежний вольнослушатель, потомок одной старинной, имевшей много заслуг перед Провинцией семьи, влиятельный депутат и политический писатель, неожиданно явился однажды как официальное лицо к высшему руководству Провинции. Дело в том, что состоялись очередные, происходившие через каждые несколько лет выборы правительственной комиссии по контролю над касталийским бюджетом, и Дезиньори стал одним из ее членов. Когда он впервые выступил в этой роли на заседании в доме правления Ордена в Гирсланде, там находился и магистр игры в бисер; встреча эта произвела на того сильное впечатление и не осталась без последствий; мы кое-что знаем об этом благодаря Тегуляриусу, да и самому Дезиньори, который в эту не совсем ясную для нас пору своей жизни вскоре снова стал другом, даже поверенным Кнехта. Во время той первой после десятилетий забвения встречи докладчик, как обычно, представлял магистрам членов новообразованной государственной комиссии. Когда наш мастер услыхал имя Дезиньори, он был поражен, даже устыдился, ибо не узнал с первого взгляда товарища юности, которого не видел уже много лет. Отказавшись от официального поклона и официальной формулы приветствия, он дружески протянул ему руку и пристально взглянул в лицо, пытаясь понять, из-за каких изменений он не узнал старого друга. И во время заседания тоже взгляд его часто останавливался на этом когда-то таком знакомом лице. Кстати сказать, Дезиньори обратился к нему на «вы» и титуловал его, и Кнехту пришлось дважды просить его, прежде чем тот наконец решился называть его, как прежде, по имени и перейти с ним на «ты».
Кнехт знал Плинио пылким и веселым, экспансивным и блестящим юношей, хорошим учеником и в то же время светским молодым человеком, который чувствовал свое превосходство над оторванными от жизни молодыми касталийцами и часто с удовольствием поддразнивал их. Он, может быть, и грешил тщеславием, но был прямодушен, не мелочен и для большинства сверстников интересен, привлекателен и приятен, а иных даже ослеплял своей красивой внешностью, уверенной повадкой и той необычностью, которой веяло от него как от вольнослушателя и мирянина. Много лет спустя, в конце своей студенческой поры, Кнехт снова увидел Плинио, и тогда тот показался ему опошлившимся, погрубевшим, совершенно утратившим прежнее свое обаяние и разочаровал его. Они разошлись смущенно и холодно. Теперь Плинио опять казался совсем другим. Прежде всего казалось, что он полностью подавил или потерял свою молодость и веселость, свою радость от общения с людьми, споров, бесед, свой живой, обвораживавший, открытый нрав. Если он при встрече не привлек к себе внимания прежнего друга и не приветствовал его первым, если и после того, как были названы их имена, обратился к магистру на «вы» и сердечное предложение перейти на «ты» принял лишь нехотя, то и в его осанке, взгляде, манере говорить, в его чертах лица и движениях прежняя задиристость, открытость и окрыленность тоже сменились какой-то приглушенностью или подавленностью, какой-то скупой замкнутостью и сдержанностью, какой-то скованностью, какой-то натянутостью, а может быть, и просто усталостью. В этом потонуло и потухло юношеское очарование, но и налета поверхностности, грубоватой светскости теперь тоже как не бывало. Все в нем, но прежде всего лицо, было теперь, казалось, отмечено – отчасти убито, отчасти облагорожено – печатью страдания. И в то время как магистр следил за переговорами, часть его внимания оставалась направлена на лицо Дезиньори, вынуждая его, Кнехта, размышлять о том, какое же это страдание могло так овладеть этим бойким, красивым и жизнерадостным человеком и наложить на него такую печать. Это было, по-видимому, незнакомое, неизвестное ему, Кнехту, страдание, и чем больше предавался он этим пытливым раздумьям, тем больше чувствовал в себе участия и симпатии к страдавшему, в этом сочувствии и в этой любви была даже небольшая доля ощущения, будто он, Кнехт, остался в каком-то долгу перед своим таким печальным на вид другом юности, будто должен загладить какую-то вину перед ним. После того как он перебрал несколько предположений насчет причины этой печали и отверг их, его осенила мысль: страдание на этом лице не низменного происхождения, это благородное, может быть, трагическое страдание, и его печать в Касталии неведома, он вспомнил, что подобное выражение ему случалось видеть на некасталийских, мирских лицах, правда, не такое сильное и захватывающее. Видел он подобное и на портретах людей прошлого, на портретах многих ученых и художников, портретах, дышавших трогательной, не то болезненной, не то даже роковой печалью, беспомощностью, одиночеством. Для магистра, обладавшего такой тонкой художнической чуткостью к тайнам выразительности и таким острым педагогическим чутьем на характеры, давно уже существовали определенные физиогномические признаки, на которые он, не возводя это в систему, инстинктивно полагался; для него существовали, например, специфически мирские смех, улыбка и веселость и равно специфически мирские страдание и печаль. Эту-то мирскую печаль он, показалось ему, и распознал на лице Дезиньори, и притом выраженную так сильно и чисто, словно этому лицу суждено было представлять многих и являть их тайное страдание и нездоровье. Он был встревожен и взволнован этим лицом. Знаменательным ему показалось не только то, что «мир» прислал теперь сюда его потерянного друга и что, как когда-то в школьных своих словопрениях, Плинио и Иозеф теперь воистину и законно представляли один – «мир», а другой – Орден; еще более важным и символичным показалось ему то, что в этом одиноком и омраченном печалью обличье «мир» на сей раз послал в Касталию не свой смех, не свою жизнерадостность, не свое упоение властью, не свою грубость, а свое горе, свое страдание. Заставило задуматься и отнюдь не оттолкнуло Кнехта также и то, что Дезиньори скорее, казалось, избегал его, чем искал, что он лишь медленно и после сильного сопротивления сдался и раскрылся. К слову сказать – и это, конечно, помогло Кнехту, – его школьный товарищ, сам воспитанник Касталии, не был одним из тех несговорчивых, угрюмых, а то и вовсе недоброжелательных членов своей столь важной для Касталии комиссии, каких тоже уже доводилось видеть, а принадлежал к почитателям Ордена и покровителям Провинции, которой он мог оказать немало услуг. От игры в бисер, впрочем, он уже много лет назад отказался.
Мы не можем точнее рассказать, каким образом магистр постепенно вернул себе доверие друга; каждый из нас, зная спокойную бодрость и ласковую любезность мастера, может представить себе это по-своему; Кнехт не уставал завоевывать Плинио. А кто бы устоял, когда он чего-то добивался всерьез?
В конце концов, через несколько месяцев после той первой встречи, Дезиньори принял его повторное приглашение посетить Вальдцель, и однажды, в облачно-ветреный осенний день, они оба поехали по испещренной светом и тенью земле к местам своего ученья и своей дружбы. Кнехт был невозмутим и весел, его спутник и гость молчалив, но неспокоен, резки, как переходы от солнца к тени на пустых полях, были его переходы от радости, что увидел друга после разлуки, к печали, что все стало чужим. Выйдя возле поселка и шагая по давним дорогам, где вместе ходили школьниками, они вспоминали товарищей, учителей и тогдашние свои разговоры. Дезиньори весь день был гостем Кнехта, обещавшего, что позволит ему в течение этого дня быть свидетелем всех своих дел и работ. В конце этого дня – гость собирался уехать на следующее утро пораньше – они сидели вдвоем в комнате Кнехта, почти уже восстановив прежнюю близость. День, когда он мог час за часом наблюдать труд магистра, произвел на гостя большое впечатление. В тот вечер между ними состоялся разговор, который Дезиньори сразу по возвращении домой записал. Хотя разговор этот содержит какую-то долю несущественного и прервет наше сухое изложение раздражающим, быть может, иного читателя образом, мы все-таки приведем его в записи Дезиньори.
– Столько я собирался тебе показать, – сказал магистр, – а не успел. Например, мой славный сад; помнишь ли ты «магистерский сад» и посадки мастера Томаса? Да и многое другое. Надеюсь, и для этого найдется еще как-нибудь время. Во всяком случае, со вчерашнего дня ты мог проверить кое-какие воспоминания и получил представление о моих служебных обязанностях и о моем быте.
– Я благодарен тебе за это, – сказал Плинио. – Что такое ваша Провинция и какие у нее есть замечательные и великие тайны, я снова почувствовал только сегодня, хотя все эти годы думал о вас гораздо больше, чем ты мог бы предположить. Ты познакомил меня сегодня со своей службой и своей жизнью, Иозеф, надеюсь, это было не в последний раз и нам еще доведется побеседовать о том, что я здесь увидел и о чем я сегодня еще не могу говорить. Но я прекрасно чувствую, что твое доверие обязывает и меня, и знаю, что моя упорная до сих пор замкнутость удивляла тебя. Что ж, ты тоже как-нибудь навестишь меня и увидишь, чем я живу. Сегодня я могу лишь немного рассказать тебе об этом, ровно столько, чтобы ты снова был в курсе моих дел, и мне самому этот рассказ, хотя он и постыден и мучителен для меня, принесет, наверно, какое-то облегчение.
Ты знаешь, я родился в старинной семье, имеющей много заслуг перед страной и находящейся в дружеских отношениях с вашей Провинцией, в консервативной семье помещиков и высоких чиновников. Но вот уже эта простая фраза подводит меня к пропасти, которая нас с тобой разделяет! Я говорю «семья» и думаю, что выражаю этим что-то простое, само собой разумеющееся и недвусмысленное. Но так ли это? У вас в Провинции есть ваш Орден и ваша иерархия, но семьи у вас нет, вы не знаете, что это такое – семья, кровь и происхождение, и понятия не имеете о тайнах и могучих чарах и силах того, что называют семьей. И так, в общем-то, обстоит дело, наверно, с большинством слов и понятий, в которых выражается наша жизнь: большинство тех, что важны для нас, не важны для вас, очень многие вам просто непонятны, а иные означают у вас нечто совсем другое, чем у нас. Вот и толкуй тут друг с другом! Видишь ли, когда ты со мной говоришь – это все равно как если бы со мной заговорил иностранец, но иностранец, на чьем языке я и сам учился говорить в юности, я понимаю большую часть. А наоборот получается не то же самое: когда я говорю с тобой, ты слышишь язык, выражения которого знакомы тебе только наполовину, а нюансы и прихоти незнакомы совсем, ты слушаешь истории о неведомой тебе жизни и форме существования; большая часть их, даже если тебя это интересует, остается для тебя чужой и в лучшем случае полупонятной. Ты помнишь наши словопрения и разговоры школьных лет; с моей стороны они были не чем иным, как попыткой, одной из многих, согласовать мир и язык вашей Провинции с моим миром и языком. Ты был самым отзывчивым, сговорчивым и честным из всех, с кем я когда-либо предпринимал такие попытки; ты храбро стоял за права Касталии, не будучи, однако, равнодушен к другому, моему миру и его правам и никоим образом не презирая их. Мы ведь тогда сильно сблизились. Ну, к этому мы вернемся позднее.
Он в задумчивости умолк на минуту, и тогда Кнехт осторожно сказал:
– Непонимание, пожалуй, не такая уж страшная вещь. Спору нет, два народа и два языка никогда не будут друг другу так понятны и близки, как два человека одной нации и одного языка. Но это не причина отказываться от взаимопонимания и общения. И между людьми одного народа и языка стоят барьеры, мешающие неограниченному общению и полному взаимопониманию, барьеры образования, воспитания, дарования, индивидуальности. Можно утверждать, что любой человек на свете способен в принципе объясниться с любым, и можно утверждать, что нет в мире двух людей, между которыми возможно настоящее, без пробелов, непринужденное общение и взаимопонимание, – то и другое одинаково верно. Это Инь и Ян, день и ночь, оба правы, об обоих надо порой вспоминать, и я согласен с тобой постольку, поскольку тоже, конечно, не думаю, что мы с гобой сможем когда-либо стать понятны друг другу полностью, до конца. Даже будь ты европеец, а я китаец, даже говори мы на разных языках, мы все-таки при желании могли бы очень многое друг другу сообщить, передать и, помимо того, что поддается точной передаче, очень многое друг о друге угадать и вообразить. Во всяком случае, давай попробуем.
Дезиньори кивнул и продолжал:
– Расскажу тебе сперва то немногое, что ты должен знать, чтобы получить какое-то представление о моем положении. Итак, прежде всего семья, это высшая власть в жизни молодого человека, признает он эту власть или нет. Я ладил с ней, пока был вольнослушателем ваших элитных школ. В течение года я был хорошо устроен у вас, на каникулах меня обласкивали и баловали дома, я был единственный сын. К матери я был привязан нежной, даже страстной любовью, и только разлука с ней причиняла мне боль при каждом отъезде. С отцом я был в более прохладных, но дружеских отношениях, по крайней мере все те годы детства и отрочества, что я провел у вас; он был старым почитателем Касталии и гордился тем, что я воспитываюсь в элитных школах и посвящен в такие высокие материи, как игра в бисер. Эти каникулы дома были часто действительно радужны и праздничны, семья и я видели друг друга только как бы в праздничных одеждах. Иногда, уезжая на каникулы, я жалел вас, остававшихся, которые понятия не имели о таком счастье. Незачем много говорить о том времени, ты же знал меня лучше, чем кто-либо другой. Я был почти касталийцем, немного, может быть, жизнерадостнее, грубее и поверхностнее, но полон счастливого задора, воодушевления, восторженности. Это было самое счастливое время моей жизни, чего я, однако, тогда не подозревал, ибо в те вальдцельские годы связывал счастье и расцвет жизни с той порою, когда вернусь из ваших школ домой и благодаря своему приобретенному у вас превосходству завоюю тамошний мир. Вместо этого для меня после нашего с тобой расставания началась распря, которая длится поныне, борьба, из которой победителем я не вышел. Ибо родина, куда я вернулся, состояла на сей раз уже не только из моего родного дома и отнюдь не ждала возможности обнять меня и признать мою вальдцельскую изысканность, да и в родном доме вскоре пошли разочарования, сложности и размолвки. Заметил я это не сразу, я был защищен своей наивной доверчивостью, своей ребяческой верой в себя и свое счастье, защищен я был также заимствованной у вас моралью Ордена, привычкой к медитации. Но каким разочарованием и отрезвлением оказалось высшее училище, где я хотел изучать политические дисциплины! Нравы студентов, уровень их общего образования и их развлечений, фигуры многих преподавателей – как отличались они от того, к чему я привык у вас! Помнишь, как я когда-то оборонял наш мир от вашего, расхваливая чистую, наивную жизнь. Если это заслуживало наказания, друг мой, то я тяжко за это наказан. Может быть, она где-нибудь и существовала, эта наивная, невинная, естественная жизнь, эта детскость и неукрощенная самобытность простоты, у крестьян, ремесленников или еще где-либо, но мне не удалось увидеть ее воочию, а уж приобщиться к ней и подавно. Ты помнишь также, не правда ли, как критиковал я в своих речах заносчивость и напыщенность касталийцев, этой чванной и изнеженной касты с ее кастовым духом и элитным высокомерием. Ну, так своими дурными манерами, своим скудным образованием, своим грубым, шумным юмором, своей глупо-хитрой сосредоточенностью на практических, эгоистических целях миряне гордились не меньше, в своей узколобой естественности они мнили себя бесценными и угодными богу избранниками нисколько не меньше, чем самый жеманный вальдцельский ученик-отличник. Они высмеивали меня или похлопывали по плечу, а у иных все чужое, все касталийское во мне вызывало ту откровенную, ту ничем не прикрытую ненависть, которую все низкое питает ко всему благородному и которую я решил принять как знак отличия.
Дезиньори сделал краткую паузу и бросил взгляд на Кнехта, опасаясь, что утомляет того. Глаза его встретились со взглядом друга и нашли в нем выражение глубокого внимания и дружеского расположения, обрадовавшее и успокоившее Плинио. Он увидел, что тот был целиком поглощен его исповедью и слушал его не так, как слушают какую-нибудь болтовню или даже интересную историю, а с той самозабвенной сосредоточенностью, с какой погружаются в медитацию, и при этом с чистой, сердечной доброжелательностью, выражение которой во взгляде Кнехта тронуло его, таким показалось оно ему сердечным и чуть ли не детским, и он как-то оторопел, увидев это выражение на лице того же человека, чьим многообразным трудом, чьей мудростью, чьим авторитетом на высоком посту восхищался весь этот день. Он с облегчением продолжал:
– Не знаю, прошла ли моя жизнь напрасно, была ли она чистым недоразумением или в ней есть некий смысл. Если есть, то. наверно, тот, что какой-то определенный, конкретный человек нашего времени вдруг самым отчетливым и мучительным образом понял и увидел, насколько далеко ушла Касталия от своей страны, или, пожалуй, наоборот – насколько чужда и неверна стала наша страна своей благороднейшей провинции и ее духу, как велика в нашей стране пропасть между телом и душой, между идеалом и действительностью, как мало знают они друг о друге и хотят знать. Если были у меня в жизни задачи и идеал, то состояли они в том, чтобы сделать из моей персоны синтез обоих принципов, чтобы я стал между ними посредником, переводчиком и миротворцем. Я пытался сделать это и потерпел провал. А поскольку рассказать тебе всю свою жизнь я не могу, да и тебе всего не понять, представлю тебе только одну из ситуаций, характерных для моего провала. Когда я стал студентом высшего училища, главная трудность заключалась не в том, чтобы справиться с насмешками и нападками, которым я подвергался как касталиец и пай-мальчик. Те немногие из моих новых товарищей, что смотрели на мое учение в элитных школах как на особую привилегию, доставляли мне даже больше хлопот и приводили меня в большее смущение. Нет, трудно и, может быть, невозможно было продолжать жить по-касталийски в мирской обстановке. Сначала я этого не замечал, я держался усвоенных у вас правил, и долгое время казалось, что они пригодны и здесь, что они придают мне силу и защищают меня, сохраняют мне бодрость и душевное здоровье, укрепляют меня в моем намерении одиноко и самостоятельно прожить свои студенческие годы, насколько это возможно, по-касталийски, удовлетворяя лишь свою жажду знаний и отвергая такое учение, у которого нет другой цели, кроме как поскорее и поосновательнее натаскать студента для какой-нибудь насущной профессии и убить в нем всякое представление о свободе и универсальности. Но защитное средство, которое дала мне Касталия, оказалось опасным и сомнительным, ведь блюсти свой душевный покой и сохранять медитативное спокойствие духа я хотел не смиренно, не по-отшельнически, я же хотел завоевать мир, понять его, заставить и его понять меня, хотел принять его и по возможности обновить и улучшить, я же хотел соединить и помирить в своей персоне Касталию и «мир». Когда я после какого-нибудь разочарования, спора, волнения уходил в медитацию, сначала это всегда бывало благом, разрядкой, передышкой, возвратом к добрым, дружественным силам. Но со временем я заметил, что это погружение в себя, эта тренировка души как раз и изолируют меня, как раз и делают таким неприятно-чужим для окружающих, как раз и лишают меня способности понять их по-настоящему. По-настоящему понять их, мирян, смогу я, увидел я, лишь тогда, когда снова стану таким, как они, когда у меня не будет перед ними никаких преимуществ, в том числе и этого прибежища медитации. Возможно, конечно, что я приукрашиваю этот процесс, изображая его так. Возможно, даже вероятно, что без товарищей по выучке и взглядам, без контроля со стороны учителей, без охранительной и благотворной атмосферы Вальдцеля я просто-напросто постепенно потерял дисциплину, стал ленив, невнимателен и пошел по проторенной дорожке, а потом, в минуты угрызений совести, оправдывал это тем, что проторенная дорожка – это, мол, один из атрибутов этого мира и, идя по ней, я приближаюсь к пониманию своего окружения. Перед тобой мне не нужно ничего приукрашивать, но не стану отрицать или скрывать, что я не давал себе поблажек, нет, я не жалел сил и боролся даже тогда, когда ошибался. Для меня это было дело серьезное. Но, была ли моя попытка осмысленно приспособиться к мирской жизни плодом моей фантазии или нет, дело пошло естественным ходом, «мир» был сильнее, чем я, и он медленно подавил меня и поглотил; все вышло совершенно так, словно жизнь поймала меня на слове и целиком уподобила тому миру, правильность, наивность, силу и бытийное превосходство которого я так восхвалял в наших вальдцельских диспутах и защищал от твоей логики. Ты это помнишь.
А теперь я должен напомнить тебе кое-что другое, что ты, наверно, давно забыл, поскольку это не имело для тебя никакого значения. Для меня же это имело очень большое значение, для меня это было важно, важно и страшно. Мои студенческие годы кончились, я приспособился, был побежден, но отнюдь не полностью, нет, в душе я все еще считал себя ровней вам и думал, что приспосабливался и прилаживался больше благодаря своей житейской мудрости и по собственной воле, чем под напором извне. Я все еще не отказывался от привычек и потребностей юных лет, в частности от игры в бисер, в чем было, по-видимому, мало смысла, ведь без постоянного упражнения и постоянных встреч с равноценными и особенно более сильными партнерами научиться нельзя ничему, заменить их Игра в одиночестве может разве что так, как может монолог заменить настоящий, невыдуманный разговор. Не зная, стало быть, как в действительности обстоит дело со мной, с моим мастерством Игры, с моим образованием, с моим ученьем в школе элиты, я все-таки старался спасти эти ценности или хоть что-то из них, и когда я кому-нибудь из моих тогдашних друзей, пытавшихся рассуждать об игре в бисер, но понятия не имевших об ее духе, набрасывал какую-нибудь схему партии или анализировал какую-нибудь позицию, этим круглым невеждам казалось, наверно, что я колдую. На третьем или четвертом году моего студенчества я принял участие в одном из вальдцельских курсов Игры; увидеть вновь эти места, городок, нашу старую школу, деревню игроков было для меня грустной радостью, а тебя не было там, ты тогда занимался не то в Монтепорте, не то в Кейпергейме и слыл старательным чудаком. Мой курс Игры был всего-навсего каникулярным курсом для нас, бедных мирян и дилетантов, тем не менее он стоил мне большого труда, и я был горд, когда в конце получил обычную «тройку», ту удовлетворительную оценку в свидетельстве, которая только и требуется для разрешения посетить такие каникулярные курсы еще раз.
И вот, еще через несколько лет, я опять собрался с силами, записался на каникулярный курс под началом твоего предшественника и сделал все, что мог, чтобы прийти в более или менее сносную для Вальдцеля форму. Я просмотрел свои старые тетради с упражнениями, попытался снова поупражняться в самососредоточении, короче, готовясь к каникулярному курсу, я упражнялся, настраивался, собирался с мыслями, примерно так, как то делает настоящий игрок, готовясь к большой годичной игре. Так явился я в Вальдцель, где после нескольких лет перерыва почувствовал себя еще более чужим, но был в то же время и очарован, словно вернулся на прекрасную потерянную родину, языком которой, однако, уже плохо владел. И на сей раз исполнилось мое горячее желание увидеть тебя. Ты это помнишь, Иозеф?
Кнехт серьезно посмотрел ему в глаза, кивнул, слегка улыбнулся, но не сказал ни слова.
– Хорошо, – продолжал Дезиньори, – значит, помнишь. Но что ты помнишь? Какое-то там мимолетное свидание с однокашником, какую-то короткую встречу и разочарование, после которых идешь себе дальше своей дорогой и не думаешь больше обо всем этом, разве что через десятки лет тебе невежливо напомнит о вашей встрече тот однокашник. Не так ли? Была ли для тебя эта встреча чем-то другим, чем-то большим?
Явно стараясь держать себя в руках, он все-таки сильно разволновался, что-то скопившееся, не изжитое за долгие годы, казалось, искало выхода.
– Ты забегаешь вперед, – очень осторожно сказал Кнехт. – Чем та встреча была для меня, об этом мы поговорим, когда придет моя очередь отчитываться. Сейчас слово принадлежит тебе, Плинио. Я вижу, что та встреча удовольствия тебе не доставила. Мне тоже. А теперь рассказывай дальше, как все было тогда. Говори не стесняясь!
– Попробую, – сказал Плинио. – Ведь я же не собираюсь тебя упрекать. Должен даже признать, что ты держался со мной тогда совершенно корректно, чтобы не сказать больше. Когда я принимал теперешнее твое приглашение в Вальдцель, которого не видел со времен того второго каникулярного курса, да и когда давал согласие войти в комиссию по Касталии, в мои намерения уже входило явиться к тебе и припомнить тогдашнее свое впечатление, независимо от того, доставит ли это обоим нам удовольствие. Итак, продолжаю. Я приехал слушать каникулярный курс, и меня поселили в гостинице. Почти все участники курса были примерно моего возраста, кое-кто даже значительно старше; нас было максимум двадцать человек, в большинстве касталийцев, но либо плохих, равнодушных, никудышных игроков, либо новичков, которым так поздно заблагорассудилось немного познакомиться с Игрой; для меня было облегчением, что никто из них не был со мной знаком. Хотя руководитель нашего курса, один из ассистентов архива, трудился на совесть и был с нами очень любезен, все это предприятие чуть ли не с самого начала носило характер какой-то второсортной и бесполезной школы, какого-то штрафного курса, случайно собранные слушатели которого так же не верят ни в какой действительный смысл и успех, как учитель, хотя никто этого не признает. Спрашивалось, с какой стати собралась здесь эта горстка людей, чтобы по доброй воле заниматься чем-то, на что у них не хватало ни сил, ни интереса, способных вселить в них терпение и готовность приносить жертвы, и с какой стати ученый специалист дает им уроки и задает упражнения, в которых сам вряд ли видит какой-нибудь толк? Тогда я не понимал этого, лишь много позже узнал я от людей более опытных, что с тем курсом мне просто не повезло, что несколько иной состав участников сделал бы его занятным и полезным, даже увлекательным. Часто бывает достаточно, говорили мне потом, двух участников, способных зажечь друг друга или уже прежде знакомых и близких, для того, чтобы поднять весь курс со всеми его слушателями и учителями. Ты мастер Игры, ты, конечно, это знаешь. Итак, мне не повезло, в нашем случайном составе не нашлось животворного огонька, интерес не вспыхнул, воспарение не состоялось, был только вялый повторительный курс для взрослых школьников. Шли дни, и с каждым днем росло разочарование. Но ведь, кроме игры в бисер, был еще Вальдцель, для меня место священных и драгоценных воспоминаний, и если курс не удался, то мне оставались праздник возвращения домой, общение с прежними товарищами, а может быть, и встреча с тем, о ком я вспоминал особенно часто и живо, который для меня более, чем кто-либо другой, олицетворял нашу Касталию, – с тобой, Иозеф. Если бы я вновь увидел кого-нибудь из товарищей моих школьных лет, если бы, бродя по этим прекрасным, таким любимым местам, встретил опять добрый дух своей юности, если бы и ты вдруг снова приблизился ко мне и наши беседы вылились бы, как некогда, в спор – не столько между тобою и мной, сколько между моей касталийской проблемой и мною самим, – тогда не жаль было бы этих каникул, тогда наплевать было бы на этот курс и на все остальное.
Двое товарищей по школе, первыми попавшиеся на моем пути, были людьми простодушными, они обрадованно хлопали меня по плечу и задавали какие-то ребяческие вопросы насчет моей сказочной мирской жизни. Но несколько других были не так простодушны, они жили в деревне игроков, принадлежали к младшей элите и не задавали наивных вопросов, а приветствовали меня, когда мы встречались в каком-нибудь помещении твоего святилища и нам никак нельзя было разминуться, с колкой, нарочитой вежливостью, даже с радостью, всячески подчеркивая свою занятость важными и недоступными мне вещами, отсутствие у них времени, любопытства, интереса, охоты возобновлять старое знакомство. Что ж, я не навязывался им, я оставил их в покое, в их олимпийском, веселом, насмешливом касталийском покое. Я глядел на них и на их веселую деловитость, как узник через решетку, или так, как смотрят бедные, голодные и угнетенные на аристократов и богачей, веселых, красивых, образованных, благовоспитанных, ухоженных, с холеными лицами и руками.
И вот появился ты, Иозеф, и радость и новая надежда взыграли во мне, когда я тебя увидел. Ты шел по двору, я узнал тебя со спины по походке и сразу окликнул тебя по имени. «Наконец-то встретился человек! – подумал я. – Наконец друг, хоть он, может быть, и противник, но такой, с которым можно говорить, архикасталиец, правда, но такой, на котором печать Касталии не стала маской и панцирем, человек, способный понять!» Ты не мог не заметить, как я был рад и сколь многого ждал от тебя, ты и правда пошел мне навстречу с величайшим радушием. Ты узнал меня, я еще что-то для тебя значил, ты был рад снова увидеть мое лицо. И этой короткой радостной встречей во дворе дело не ограничилось, ты пригласил меня к себе и посвятил мне, принес мне в жертву целый вечер. Но что это был за вечер, дорогой Кнехт! Как натужно старались мы оба казаться оживленными, держаться друг с другом повежливей и почти по-товарищески, и как тяжело было нам тянуть вялый разговор от одной темы к другой! Если другие оказались равнодушны ко мне, то с тобой все вышло еще хуже, эти потуги воскресить былую дружбу причиняли гораздо более острую боль. Тот вечер окончательно уничтожил мои иллюзии, мне беспощадно дали понять, что я никакой не товарищ и не соратник, не касталиец, не человек, с которым надо считаться, а докучливый, навязчивый болван, невежественный иностранец, и то, что сделано это было в такой корректной и красивой форме, что разочарование и нетерпение были так безупречно замаскированы, – это показалось мне самым ужасным. Если бы ты стал бранить меня и осыпать упреками, если бы ты обвинил меня: «Что с тобой стало, друг, как мог ты так опуститься?», я был бы счастлив и лед сломался бы. Но не тут-то было. Я видел, что уже не принадлежу к Касталии, что кончилась моя любовь к вам, кончились мои занятия игрой в бисер, кончились наши товарищеские отношения. Репетитор Кнехт принял меня в Вальдцеле, он промаялся и проскучал со мной, докучливым гостем, весь вечер и выпроводил меня с безукоризненной вежливостью.
Борясь с волнением, Дезиньори внезапно умолк и поднял свое измученное лицо к магистру. Тот сидел, слушая самым внимательным образом, но без малейшего волнения, и глядел на старого друга с улыбкой, полной ласкового участия. Дезиньори молчал, и Кнехт не отводил от него исполненного доброжелательности, выражавшего удовлетворение, даже удовольствие взгляда, который его друг минуту-другую мрачно выдерживал.
– Тебе смешно? – воскликнул затем Плинио резко, но не зло. – Тебе смешно? По-твоему, все в порядке?
– Должен сказать, – улыбнулся Кнехт, – что ты превосходно изобразил то, что происходило тогда, поистине превосходно, все было в точности так, как ты описал, и, может быть, нужны были даже остатки обиды, даже обвинительные нотки в твоем голосе, чтобы так воссоздать, так живо напомнить мне эту сцену. И хотя ты, к сожалению, все еще смотришь на тот случай тогдашними глазами и кое-чего не преодолел, свою историю ты рассказал объективно и верно, историю о двух молодых людях в довольно мучительной ситуации, когда оба должны были немного притворяться и один из них, а именно ты, совершил ошибку: подлинную, серьезную боль, которую причиняла тебе эта ситуация, ты тоже спрятал под бесшабашностью, вместо того чтобы первому сбросить с себя маску. Похоже даже, что ты и сегодня еще винишь в безрезультатности той встречи больше меня, чем себя, хотя изменить ситуацию было целиком в твоей власти. Неужели ты действительно не видел этого? Но описал ты все хорошо, ничего не скажешь. Я в самом деле снова почувствовал уныние и смущение, царившие в тот удивительный вечер, и минутами мне снова казалось нужным сохранять невозмутимый вид и становилось стыдно за нас обоих. Нет, твой рассказ точен. Большое удовольствие – услышать такой рассказ.
– Что ж, – начал Плинио несколько удивленно, и в голосе его еще слышались обида и недоверие, – рад, что хоть одного из нас мой рассказ развеселил. Мне, знаешь ли, было совсем не до веселья.
– Но теперь, – сказал Кнехт, – теперь-то ты видишь, как весело можем мы вспоминать эту историю, не делающую нам обоим чести? Мы можем смеяться над ней.
– Смеяться? Почему же?
– Потому что эта история об экс-касталийце Плинио, которому нужны игра в бисер и признание со стороны прежних товарищей, прошла и изжила себя, как и история о вежливом репетиторе Кнехте, который, несмотря на весь касталийский этикет, настолько неспособен был скрыть свою растерянность перед неожиданно нагрянувшим Плинио, что и сегодня, спустя столько лет, видит ее как в зеркале. Повторяю, Плинио, у тебя хорошая память, ты рассказал прекрасно, я бы так не сумел. Наше счастье, что эта история совершенно изжила себя и мы можем над ней смеяться.
Дезиньори был в замешательстве. Он чувствовал в хорошем настроении магистра какую-то приятную, далекую от всяких насмешек теплоту, чувствовал также, что за этой веселостью скрыто что-то очень серьезное, но, рассказывая, он слишком болезненно вновь ощутил горечь той встречи и слишком близок был его рассказ к исповеди, чтобы он, Плинио, мог сразу переменить тон.
– Ты все же, наверно, забываешь, – сказал он нерешительно, хотя уже несколько смягчившись, – что то, что я рассказал тебе, было для меня не тем же, чем для тебя. Для тебя это было разве что неприятностью, а для меня – поражением, крахом, впрочем, еще и началом важных перемен в моей жизни. Когда я в тот раз, как только закончился курс, покинул Вальдцель, я решил никогда больше не возвращаться сюда и был близок к тому, чтобы возненавидеть Касталию и вас всех. Я лишился своих иллюзий и понял, что больше не принадлежу к вам, а может быть, и раньше уже принадлежал не в такой полной мере, как то представлялось мне, и еще немного, и я стал бы ренегатом и вашим заклятым врагом.
Его друг бросил на него веселый и в то же время проницательный взгляд.
– Разумеется, – сказал он, – и все это, надеюсь, ты мне еще расскажешь позднее. Но на сегодняшний день наше положение, по-моему, таково: мы были друзьями в ранней юности, потом разлучились и пошли очень разными путями; затем мы снова встретились, как раз во время того злосчастного каникулярного курса, ты стал наполовину или совсем мирянином, я – немного заносчивым и пекущимся о касталийском этикете вальдцельцем, и сегодня мы вспомнили эту встречу, вызвавшую у нас чувство разочарования и стыда. Мы вновь увидели себя самих и свое тогдашнее смущение, но мы выдержали это зрелище и можем посмеяться по его поводу, ведь сегодня все обстоит совершенно иначе. Не стану скрывать, что впечатление, которое ты тогда произвел на меня, действительно очень меня смутило, это было весьма неприятное, отрицательное впечатление, я не знал, как с тобой быть, ты показался мне каким-то неожиданно, поразительно и раздражающе незрелым, грубым, мирским. Я был молодым касталийцем, не знавшим «мира», да и не хотевшим его знать, а ты… ну, ты был молодым чужеземцем, который зачем-то посетил нас и почему-то слушал курс Игры, зачем и почему – я не совсем понимал, ибо в тебе не было уже, казалось, ничего от ученика элитной школы. Ты тогда действовал мне на нервы, как и я тебе. Я, конечно, показался тебе надменным вальдцельцем без особых заслуг, который всячески старается сохранять дистанцию между собой и некасталийцем, дилетантом Игры. А ты был для меня каким-то не то варваром, не то полуобразованным человеком, назойливо, необоснованно и сентиментально притязающим на интерес с моей стороны и дружбу со мной. Мы защищались друг от друга, мы были близки к тому, чтобы друг друга возненавидеть. Нам ничего не оставалось, как разойтись, потому что ни один из нас не мог другому ничего дать и не был способен отнестись справедливо к другому.
Но сегодня, Плинио, мы вправе были пробудить стыдливо похороненную память об этом и вправе посмеяться над той сценой и над собой, ибо сегодня мы пришли друг к другу совсем другими и с совсем другими намерениями и возможностями, без сантиментов, без подавленной ревности и ненависти, без самомнения, ведь мы оба давно стали мужчинами.
Дезиньори с облегчением улыбнулся. Но все-таки спросил:
– А уверены ли мы в этом? Ведь добрая воля была у нас, в конце концов, и тогда.
– Еще бы, – засмеялся Кнехт. – И своей доброй волей мы невыносимо мучили себя и терзали. Мы друг друга тогда терпеть не могли, не могли инстинктивно, каждый из нас видел в другом что-то незнакомое, мешающее, чужое и противное, и лишь иллюзия обязательства, сопричастности друг другу заставляла нас целый вечер играть эту тяжкую комедию. Это мне уже тогда стало ясно, вскоре после твоего отъезда. Мы оба еще не преодолели вполне прежнюю дружбу, как и прежнюю вражду. Вместо того чтобы дать ей умереть, мы считали себя обязанными выкопать ее и как-то продолжить. Мы чувствовали себя ее должниками и не знали, чем заплатить долг. Разве не так?
– Мне кажется, – задумчиво сказал Плинио, – ты и сегодня еще излишне вежлив. Ты говоришь «мы оба», но ведь не оба мы искали и не могли найти друг друга. Искание, любовь были целиком с моей стороны, как и разочарование и боль. Что, спрашиваю тебя, изменилось в твоей жизни после нашей встречи? Ничего! А для меня она обернулась глубоким и мучительным переломом, и поэтому я не могу подхватить смех, которым ты с ней разделываешься.
– Прости, – ласково успокоил его Кнехт, – я, видно, поторопился. Но надеюсь, что со временем добьюсь того, что ты подхватишь мой смех. Ты прав, ты был тогда ранен, но не мной, как ты думал и, кажется, все еще думаешь, а пропастью отчуждения, лежащей между вами и Касталией, пропастью, которую мы оба во времена нашей школьной дружбы, казалось, преодолели и которая вдруг разверзлась перед нами во всю свою страшную ширину и глубину. Если ты возлагаешь какую-то вину на меня лично, прошу тебя, выскажи свое обвинение откровенно.
– Ах, обвинений у меня никогда не было. Была разве что жалоба. Тогда ты не услыхал ее и, кажется, не хочешь услышать и сегодня. Тогда ты ответил на нее улыбкой и выдержкой и сегодня поступаешь так же.
Чувствуя тепло и глубокую доброжелательность во взгляде магистра, он все же не переставал твердить свое; ему хотелось излить наконец боль, которую он так долго носил в себе.
Кнехт не изменил выражения лица. Ненадолго задумавшись, он осторожно сказал:
– Только теперь я, пожалуй, начинаю тебя понимать, друг мой. Может быть, ты прав и нужно поговорить и об этом. Только прежде хочу напомнить тебе, что ты, собственно, лишь тогда был бы вправе ждать от меня ответа на то, что ты называешь своей жалобой, если бы ты эту жалобу действительно высказал. Но ведь во время того вечернего разговора в гостинице ты ни на что не жаловался, о нет, ты, точь-в-точь как и я, напустил на себя самый молодцеватый и бойкий вид, ты, подобно мне, играл беспечного малого, которому не на что жаловаться. Втайне, однако, ты ожидал, как теперь выясняется, что я все же услышу эту тайную жалобу и увижу за маской твое истинное лицо. Верно, кое-что из этого я мог тогда, пожалуй, заметить, хотя и далеко не все. Но как мог я, не задевая твоей гордости, дать тебе понять, что беспокоюсь о тебе и жалею тебя? И что толку было протягивать тебе руку, если моя рука была пуста и ничего я не мог дать тебе, ни совета, ни утешения, ни дружбы, поскольку наши пути пошли в совершенно разные стороны? Да, тайная тоска и беда, которую ты прятал под лихостью, тяготила и раздражала меня тогда, была мне, откровенно сказать, противна, в ней было какое-то не соответствовавшее твоему поведению притязание на участие и сочувствие, что-то, как мне казалось, назойливое и ребяческое, и это только охлаждало мои чувства. Ты притязал на товарищеские со мной отношения, хотел быть касталийцем, умельцем Игры, а казался при этом таким несдержанным, таким странным, таким погруженным в эгоистические чувства! Вот каково примерно было мое суждение; ведь я видел, что в тебе не осталось почти ничего касталийского, ты явно забыл даже главные правила. Что ж, мне до этого не было дела. Но почему же ты явился в Вальдцель и хотел приветствовать нас как товарищей? Это было мне, повторяю, неприятно и противно, и ты был тогда совершенно прав, истолковав мою нарочитую вежливость как неприятие. Да, я инстинктивно отверг тебя, и не потому, что ты был мирянином, а потому что ты притязал на звание касталийца. Когда ты спустя столько лет недавно опять появился здесь, в тебе это уже совершенно не чувствовалось, ты выглядел мирянином и говорил как человек со стороны, и особенно поразило и тронуло меня выражение грусти, заботы или горя на твоем лице; но все, и твои манеры, и твои слова, и даже твоя печаль, мне понравилось, было прекрасно, шло тебе, было достойно тебя, и ничто не мешало мне принять и одобрить тебя без всякого внутреннего сопротивления; на сей раз не требовалось никакого избытка вежливости и самообладания, и теперь я сразу встретил тебя как друг и постарался показать тебе свою любовь и свое сочувствие. На сей раз все было, пожалуй, наоборот, по сравнению с той встречей, на сей раз скорее я домогался сближения с тобой, а ты был очень сдержан, но про себя-то я принял твое появление в нашей Провинции и твой интерес к ее судьбам за некое свидетельство привязанности и верности. Что ж, в конце концов, ты уступил моему домогательству, и вот мы можем открыться друг другу и, надеюсь, возобновить нашу старую дружбу.
Ты сказал сейчас, что та встреча в юности была для тебя мучительна, а для меня безразлична. Не станем спорить об этом, пускай ты прав. Но наша теперешняя встреча, amice, мне отнюдь не безразлична, она значит для меня гораздо больше, чем я могу сегодня сказать тебе и чем ты способен предположить. Она означает для меня – если обрисовать это коротко – не только возвращение потерянного было друга и тем самым воскрешение минувшего, сулящее новые силы и новые перемены. Прежде всего она означает для меня призыв, шаг к сближению, она открывает мне путь к вашему миру и снова ставит меня перед старой проблемой синтеза между вами и нами, и происходит это, скажу тебе, вовремя! На сей раз я не глух к этому зову, а более чуток к нему, чем когда-либо, ибо он, в сущности, не застает меня врасплох, не кажется чем-то чужим, идущим извне, перед чем можно открыться, а можно и замкнуться, нет, он идет как бы из меня самого, отвечая на некое сильное и настоятельное уже желание, на некую потребность и тоску во мне самом. Но об этом в другой раз, уже поздно, нам обоим пора отдохнуть.
Ты говорил о моей веселости и своей печали, полагая – так мне кажется, – будто я недооцениваю то, что ты называешь своей «жалобой», недооцениваю и сегодня, поскольку отвечаю улыбкой на эту жалобу. Тут я чего-то не понимаю. Почему нельзя выслушать жалобу весело, почему надо отвечать на нее не улыбкой, а снова печалью? Из того, что со своими горестями и бедами ты опять явился в Касталию и ко мне, я, мне кажется, вправе заключить, что, быть может, как раз наша веселость что-то для тебя значит. А если я не разделяю твоих забот и печалей и не заражаюсь ими, то из этого не следует, что я не уважаю их и не принимаю всерьез. Я полностью принимаю тот облик, который придали тебе твоя мирская жизнь и судьба, он подобает тебе и слился с тобой, он мил мне и дорог, хотя я надеюсь еще увидеть, что он изменится. Как он появился, я могу только гадать, позднее ты скажешь мне об этом или утаишь от меня столько, сколько найдешь нужным. Вижу только, что у тебя тяжкая жизнь. Но почему ты думаешь, что я не хочу и не могу понять тебя и твои тяготы?
Лицо Дезиньори опять помрачнело.
– Порой, – сказал он безнадежно, – мне кажется, что у нас не только два разных способа выражаться, два разных языка, каждый из которых поддается лишь приблизительному переводу на другой, но что мы вообще и принципиально разные существа, которым никогда не понять друг друга. И кто из нас, собственно, настоящий и полноценный человек, вы или мы, и является ли вообще один из нас таковым – это вызывает у меня сомнения снова и снова. Были времена, когда я глядел на вас, членов Ордена и умельцев Игры, снизу вверх, с почтением, чувством собственной неполноценности и завистью, как на вечно радостных, вечно играющих, наслаждающихся своим существованием, недоступных никакому горю богов или сверхчеловеков. В другие времена вы казались мне то достойными зависти, то достойными жалости, кастрированными, искусственно задержанными в вечном детстве, младенцами в своем бесстрастном, тщательно огороженном, убранном, игрушечном и похожем на детский сад мире, где всем аккуратно вытирают носы, где каждое неполезное шевеление чувства и мысли унимают и подавляют, где всю жизнь играют в спокойные, неопасные, бескровные игры и всякий ненужный проблеск живого, всякое большое чувство, всякую настоящую страсть, всякую душевную смуту сразу же контролируют, упреждают и нейтрализуют лечебной медитацией. Разве это не искусственный, не стерилизованный, не педантично урезанный, не половинчатый, не иллюзорный лишь мир, где вы трусливо влачите свое существование, мир без пороков, без страстей, без голода, без соков и соли, мир без семьи, без матерей, без детей, даже почти без женщин! Половая жизнь обуздана медитацией, такие опасные, рискованные и ответственные дела, как экономика, правосудие, политика, вы уже много поколений подряд предоставляете другим, трусливо и под надежной защитой; без забот о хлебе и без особенно обременительных обязанностей вы ведете паразитический образ жизни, усердно занимаясь, чтобы не скучать, всеми этими учеными тонкостями, считаете слоги и буквы, музицируете и играете в бисер, в то время как там, в мирской грязи, бедные, замученные люди живут настоящей жизнью и делают настоящее дело.
Кнехт слушал его с неослабным, дружеским вниманием.
– Дорогой друг, – сказал он спокойно, – как живо напомнили мне твои слова наши школьные годы и тогдашнюю твою критику и боевой задор! Только сегодня роль у меня не та, что тогда; не моя задача сегодня – защищать от твоих нападок Орден и Провинцию, и я рад, что эта трудная задача, отнявшая у меня уже столько сил, на сей раз меня не касается. Именно на такие великолепные атаки, как эта, в которую ты сейчас снова бросился, отвечать трудновато. Ты говоришь, например, о людях, живущих там, в «миру», «настоящей жизнью» и делающих «настоящее дело». Это звучит очень категорично, красиво и искренне, чуть ли не как аксиома, и, чтобы поспорить с этим, пришлось бы стать прямо-таки невежливым и напомнить оратору, что ведь его собственное «настоящее дело» отчасти и состоит в том, чтобы трудиться в комиссии на благо Касталии и ради ее сохранности. Но пока шутки в сторону! Судя по твоим словам и их тону, твое сердце все еще полно ненависти и одновременно отчаянной любви к нам, полно зависти и тоски. Мы для тебя трусы, паразиты или играющие в игрушки дети, но бывало, что ты видел в нас и вечно безмятежных богов. Одно, во всяком случае, вправе я, думается, заключить из твоих слов: в твоей печали, твоей беде, или как там это назвать, Касталия, пожалуй, не виновата, причина тут, видимо, какая-то другая. Если бы виною были мы, касталийцы, твои упреки нам и твои доводы против нас наверняка были бы сегодня все те же, что в дискуссиях времен нашего отрочества. В дальнейших беседах ты расскажешь мне больше, и я не сомневаюсь, что мы найдем способ сделать тебя счастливее и бодрее или хотя бы твое отношение к Касталии более свободным и более приятным. Насколько я пока могу судить, твое отношение к нам и Касталии, а тем самым и к твоим собственным юным и школьным годам ложно, скованно, сентиментально, ты разделил собственную душу на касталийскую и мирскую половины и непомерно мучишься из-за вещей, за которые ты совсем не в ответе. А к другим вещам, ответственность за которые несешь сам, ты относишься, может быть, чересчур легкомысленно. Подозреваю, что ты уже долгое время не упражняешься в медитации. Верно ведь?
Дезиньори страдальчески усмехнулся.
– Как ты проницателен, domine! Долгое время, говоришь? Уже прошло много-много лет, с тех пор как я отказался от волшебства медитации. Как забеспокоился ты вдруг обо мне! В тот раз, когда вы здесь в Вальдцеле во время моего каникулярного курса проявили ко мне столько вежливости и столько презрения и так высокомерно отвергли мои попытки стать вашим товарищем, – в тот раз я вернулся отсюда с твердым решением навсегда покончить со всяким касталийством в себе. С тех пор я оставил игру в бисер, не занимался медитацией, и даже музыка надолго опротивела мне. Взамен я нашел новых товарищей, которые учили меня мирским развлечениям. Мы пили и распутничали, мы перепробовали все доступные наркотические средства, мы издевались и глумились надо всем благопристойным, достопочтенным, идеальным. В такой грубой форме это продолжалось, конечно, не так уж долго, но достаточно долго, чтобы окончательно вытравить из меня все касталийское. И когда потом, спустя много лет, я порой чувствовал, что перестарался и что поупражняться в медитации мне очень не помешало бы, я был уже слишком горд, чтобы начать это снова.
– Слишком горд? – тихо спросил Кнехт.
– Да, слишком горд. Я успел окунуться в «мир» и стать мирянином. Я не хотел быть ничем, кроме как одним из них, я не хотел никакой другой жизни, кроме их страстной, ребячливой, жестокой, разнузданной, мечущейся между счастьем и страхом жизни; я считал зазорным добиваться для себя какого-то облегчения и каких-то преимуществ с помощью ваших средств.
Магистр пристально посмотрел на него.
– И ты это выдерживал, много лет подряд? Не прибегал ли ты к другим средствам, чтобы справиться с этим?
– О да, – признался Плинио, – прибегал, да и прибегаю поныне. Временами я опять начинаю пить, и обычно мне бывают нужны всякие наркотические средства, чтобы уснуть.
Кнехт, словно внезапно устав, на миг закрыл глаза, а потом снова вперил взгляд в своего друга. Он молча глядел ему в лицо, сперва испытующе и строго, но постепенно все мягче, ласковее и веселее. Дезиньори пишет, что дотоле он не встречал такого одновременно пытливого и полного любви, невинного и судящего, лучезарно приветливого и всепонимающего взгляда человеческих глаз. Он признается, что взгляд этот сначала привел его в смущение и раздражение, потом успокоил и наконец покорил мягкой силой. Однако он еще попытался обороняться.
– Ты сказал, – бросил он, – что знаешь средство сделать меня счастливей и веселее. Но ты даже не спрашиваешь, желаю ли я этого.
– Ну, – засмеялся Иозеф Кнехт, – если мы можем сделать человека счастливей и веселее, нам следует сделать это в любом случае, просит он нас о том или нет. Да и как тебе этого не желать и не жаждать? Потому ты и здесь, потому мы и сидим здесь снова друг против друга, потому ты к нам и вернулся. Ты ненавидишь Касталию, ты презираешь ее, ты слишком горд своей мирской печалью, чтобы хотеть облегчить ее небольшой долей разума и размышления, – и все же какая-то тайная и неукротимая тоска вела и влекла тебя все эти годы к нашей веселости, пока ты не вернулся и не обратился к нам снова. И знай, что на сей раз ты явился вовремя, в такое время, когда и я затосковал о зове из вашего мира, о двери, которая бы вела в него. Но об этом в следующий раз! Ты многое доверил мне, друг мой, спасибо тебе за это, ты увидишь, что и у меня есть в чем исповедаться пред тобой. Уже поздно, ты должен завтра рано уехать, а меня ждет рабочий день, надо скорее лечь спать. Только четверть часа подари мне еще, пожалуйста.
Он поднялся, подошел к окну и посмотрел вверх, где среди плывших облаков повсюду проглядывались полосы совершенно ясного ночного неба, полного звезд. Поскольку он не вернулся сразу же, гость тоже встал и подошел к окну и к Кнехту. Магистр стоял, глядя вверх, и, ритмично дыша, впивал в себя прохладно-легкий воздух осенней ночи. Он указал рукою на небо.
– Посмотри, – сказал он, – на этот облачный ландшафт с полосками неба! На первый взгляд кажется, что глубина там, где всего темнее, но тут же видишь, что это темное и мягкое – всего-навсего облака, а космос с его глубиной начинается лишь у кромок и фьордов этих облачных гор и уходит оттуда в бесконечность, где торжественно светят звезды, высшие для нас, людей, символы ясности и порядка. Не там глубина мира и его тайн, где облачно и черно, глубина в прозрачно-веселом. Прошу тебя, взгляни перед сном еще раз на эти заливы и проливы со множеством звезд и не отмахивайся от мыслей или видений, которые, может быть, у тебя при этом возникнут.
Сердце Плинио как-то странно дрогнуло не то от боли, не то от счастья. Сходными словами, вспомнил он, его когда-то, немыслимо давно, на веселой заре вальдцельского ученичества, призывали к первым упражнениям в медитации.
– И позволь мне добавить еще несколько слов, – тихим голосом заговорил снова магистр Игры. – Мне хочется сказать тебе еще кое-что о веселости, о веселости звезд и духа и о нашей касталийской разновидности веселости. Ты не любишь веселости, вероятно, потому, что тебе пришлось идти дорогой печали, и теперь все светлое, всякое хорошее настроение, особенно наше касталийское, кажется тебе пустым и ребяческим, да и трусостью, бегством от ужасов и бездн действительности в ясный, упорядоченный мир чистых форм и формул, чистых, отшлифованных абстракций. Но, дорогой мой печальник, пускай происходит такое бегство, пускай будет сколько угодно трусливых, робких, играющих чистыми формулами касталийцев, пускай даже их будет у нас большинство, – это ничуть не отнимает у настоящей веселости, веселости неба и духа, ни ее ценности, ни ее блеска. Невзыскательным и мнимовеселым среди нас противостоят другие, люди и поколения людей, чья веселость – не игра, не поверхность, а серьезность и глубина. Одного из них я знал, это был наш прежний мастер музыки, которого и тебе когда-то случалось видеть в Вальдцеле; в последние годы жизни этот человек обладал доблестью веселости в такой мере, что сиял ею, как сияет солнце лучами, и она – в виде доброжелательности, жизнерадостности, хорошего настроения, бодрости и уверенности – захватывала всех и продолжала сиять во всех, кто воистину принял и впустил в себя ее блеск. Я тоже был озарен его светом, мне тоже он передал долю своей ясности и внутреннего своего сиянья, и нашему Ферромонте тоже, и еще кое-кому. Достичь этой веселости – для меня и для многих тут нет цели более высокой и благородной, эту веселость ты найдешь у некоторых патриархов Ордена. Веселость эта – не баловство, не самодовольство, она есть высшее знание и любовь, она есть приятие всей действительности, бодрствование на краю всех пропастей и бездн, она есть доблесть святых и рыцарей, она нерушима и с возрастом и приближением смерти лишь крепнет. Она есть тайна прекрасного и истинная суть всякого искусства. Поэт, который в танце своих стихов славит великолепие и ужас жизни, музыкант, который заставляет их зазвучать вот сейчас, – это светоносен, умножающий радость и свет на земле, даже если он ведет нас к ним через слезы и мучительное напряжение. Поэт, чьи стихи нас восхищают, был, возможно, печальным изгоем, а музыкант – грустным мечтателем, но и в этом случае его творение причастно к веселью богов и звезд. То, что он нам дает, – это уже не его мрак, не его боль и страх, это капля чистого света, вечной веселости. И когда целые народы и языки пытаются проникнуть в глубины мира своими мифами, космогониями, религиями, то и тогда самое последнее и самое высокое, чего они могут достичь, есть эта веселость. Помнишь древних индийцев, когда-то наш вальдцельский учитель прекрасно о них рассказывал: народ страдания, раздумий, покаяния, аскетического образа жизни; но последние великие обретения его духа были светлыми и веселыми, веселы улыбки победителей мира и будд, веселы персонажи его глубоких мифологий. Мир, как изображают его эти мифы, начинается в своих истоках божественно, блаженно, блестяще, по-весеннему прекрасно, золотым веком; затем он заболевает и приходит в упадок, он грубеет и нищает и в конце четырех опускающихся все ниже и ниже веков созревает для того, чтобы его растоптал и уничтожил смеющийся и танцующий Шива, – но этим дело не кончается, все начинается заново улыбкой сновидца Вишну, чьи играющие руки создают новый, молодой, прекрасный, блестящий мир. Поразительно: с ужасом и стыдом глядя на жестокую игру мировой истории, на вечно вертящееся колесо алчности и страданий, увидев и поняв бренность сущего, алчность и жестокость человека и в то же время его глубокую тоску по чистоте и гармонии, этот, как ни один, может быть, другой, умный и способный страдать, народ нашел для всей красоты и всего трагизма мира эти великолепные притчи – о старении и гибели сущего, о могучем Шиве, растаптывающем в пляске пришедший в упадок мир, и об улыбчивом Вишну, который лежит в дремоте и из своих золотых божественных снов сотворяет, играя, мир заново.
Что касается нашей собственной, касталийской веселости, то, пусть она всего-навсего поздняя и крошечная разновидность этой великой, все равно она совершенно законна. Ученость не всегда и не везде бывала веселой, хотя ей следовало бы такою быть. У нас она, будучи культом истины, тесно связана с культом прекрасного, а кроме того, с укреплением души медитацией и, значит, никогда не может целиком утратить веселость. А наша игра в бисер соединяет в себе все три начала: науку, почитание прекрасного и медитацию, и поэтому настоящий игрок должен быть налит весельем, как спелый плод своим сладким соком, он должен быть полон прежде всего веселости музыки, веселости, которая ведь есть не что иное, как храбрость, как способность весело и с улыбкой шагать и плясать среди ужасов и пламени мира, как праздничное жертвоприношение. К этой веселости стремился я, с тех пор как учеником и студентом почувствовал и понял ее, и я никогда, ни в беде, ни в страданье, не отрекусь от нее.
Сейчас мы пойдем спать, а завтра утром ты уедешь. Приезжай поскорее, расскажи мне о себе больше, и я тоже расскажу тебе, ты узнаешь, что и здесь, в Вальдцеле, и в жизни магистра бывают мучительные вопросы, разочарования, даже приступы отчаяния и всякая дьявольщина. А на сон грядущий наполни-ка слух музыкой. Взгляд на звездное небо и наполненный музыкой слух перед сном – это лучше, чем все твои снотворные снадобья.
Он сел и осторожно, совсем тихо, стал играть часть той сонаты Пёрселла, которую так любил отец Иаков. Каплями золотого света падали в тишину звуки, падали так тихо, что сквозь них было слышно пение старого фонтана, бившего во дворе. Мягко и строго, скупо и сладостно встречались и скрещивались голоса этой прелестной музыки, храбро, весело и самозабвенно шествуя сквозь пустоту времени и бренности, делая комнату и этот ночной час на малый срок своего звучанья широкими и большими, как мир, и когда Иозеф Кнехт прощался со своим гостем, у того было изменившееся, просветленное лицо и на глазах слезы.

Приготовления

Кнехту удалось сломить лед, между ним и Дезиньори установилось тесное, живительное для обоих общение. Этот человек, живший много лет в покорной грусти, не мог не признать правоты своего друга: в педагогическую провинцию его, Дезиньори, действительно потянула тоска по исцелению, по светлой касталийской веселости. Он стал часто приезжать и без всяких комиссий и служебных дел, вызывая ревнивые подозрения у Тегуляриуса, и вскоре магистр Кнехт знал о нем и о его жизни все, что нужно было. Жизнь Дезиньори не была ни так необычна, ни так сложна, как то предположил Кнехт после его первых признаний. Плинио, как мы уже знаем, пережил в молодости разочарование, посрамившее его преисполненную энергии пылкость, между миром и Касталией он стал не посредником, не миротворцем, а одиноким, угрюмым индивидуалистом, не сумев соединить в одно целое мирские и касталийские элементы своего происхождения и характера. И тем не менее он не был просто неудачником, а при всех провалах и поражениях обрел собственное лицо и особую судьбу. Воспитание в Касталии совершенно, казалось, не пошло ему впрок, во всяком случае, на первых порах оно не приносило ему ничего, кроме конфликтов, разочарований и глубокого, трудного для подобной натуры одиночества, отчуждения от окружающих. И казалось, что, попав уж на этот тернистый путь одиноких и неприспособившихся, он еще и сам делал все, чтобы изолировать себя и усугубить свои трудности. Так, еще студентом он вступил в непримиримый конфликт со своей семьей, прежде всего с отцом. Не принадлежа к настоящим политическим вождям, тот, как все Дезиньори, был всю жизнь столпом консервативной, верной правительству политики и партии, врагом всяких новшеств, противником каких бы то ни было притязаний со стороны обездоленных на права и блага, питал недоверие к людям без имени и положения, хранил самоотверженную верность старому порядку, всему, что казалось ему законным и священным. Не нуждаясь в религии, он был другом церкви и, отнюдь не будучи лишен чувства справедливости, доброжелательности и охоты облагодетельствовать и помочь, упорно и принципиально противился попыткам арендаторов земли улучшить их положение. Эту непреклонность он логически с виду оправдывал девизами и лозунгами своей партии, но на самом деле руководили им не убеждения, не благоразумие, а слепая верность своему сословию и своим семейным традициям, ибо какое-то рыцарское представление о чести и подчеркнутое пренебрежение ко всему, что выставляло себя новым, передовым и современным, были существенными чертами его характера.
Этого человека его сын Плинио разочаровал, задел и ожесточил тем, что, будучи студентом, приблизился и примкнул к резко оппозиционной и радикальной партии. Тогда в старой буржуазно-либеральной партии образовалось левое, состоявшее из молодежи крыло, руководимое Верагутом, публицистом, депутатом и оратором большой, ослепительной силы, темпераментным, порой чуточку самоупоенным трибуном свободы, чьи агитационные выступления перед учащейся молодежью имели успех в университетских городах и среди прочих восторженных слушателей и сторонников привели к нему и юного Дезиньори. Юноша этот, разочарованный высшим учебным заведением, искавший какой-то опоры, какой-то замены уже изжитой для него касталийской морали, какого-то нового идеализма, новой программы, увлекся выступлениями Верагута, восхитился его пафосом и боевым духом, его остроумием, его позой обвинителя, его красивой внешностью, его языком и вошел в группу студентов, которая сложилась из слушателей Верагута и вела агитацию за его партию и ее цели. Узнав об этом, отец Плинио тотчас поехал к сыну, в величайшей ярости впервые в жизни накричал на него, обвинил в заговорщицкой деятельности, измене отцу, семье и традициям дома и строго-настрого приказал немедленно исправить свою ошибку и порвать с Верагутом и его партией. Это был заведомо неверный способ воздействовать на юношу, которому теперь его поведение представилось даже неким мученичеством. Плинио стойко выдержал бурю и заявил отцу, что не для того он провел десять лет в элитных школах и несколько лет в университете, чтобы отказываться от собственного мнения и чтобы какая-то корыстная клика земельных магнатов навязывала ему свои взгляды на государство, экономику и справедливость. Тут ему пошла на пользу школа Верагута, который по примеру великих трибунов никогда не заикался о собственных или сословных интересах и не пекся ни о чем другом в мире, кроме чистой, абсолютной справедливости и человечности. Старик Дезиньори разразился горьким смехом и посоветовал сыну сперва хотя бы закончить ученье, а уж потом вмешиваться в дела взрослых и воображать, что смыслит в жизни и справедливости больше, чем славные поколения благородных семей, которым он, их недостойный отпрыск, наносит теперь своей изменой удар в спину. С каждым словом оба все больше распалялись, ожесточались и оскорбляли друг друга, и наконец старик, словно он вдруг увидел в зеркале собственное искаженное злостью лицо, устыдился, остыл, умолк и молча ушел. С тех пор прежние мирно-теплые отношения с родным домом у Плинио так и не восстановились, ибо он не только остался верен своей группе и ее неолиберализму, но еще до окончания курса стал непосредственным учеником, помощником и сотрудником Верагута, а через несколько лет и его зятем. Если из-за воспитания в элитных школах и трудностей, с какими он заново привыкал к миру и родине, равновесие в душе Дезиньори и так уже было нарушено, если его жизнь и так уже была полна тяжких проблем, то эти новые обстоятельства и вовсе поставили его в опасное, сложное и щекотливое положение. Он обрел нечто несомненно ценное, какую-то веру, какие-то политические убеждения и партийную принадлежность, отвечавшие его юношеской тяге к справедливости и прогрессу, а в лице Верагута – учителя, вождя и старшего друга, которого он сперва восхищенно и беззаветно любил и который к тому же, по-видимому, нуждался в нем и ценил его, он обрел направление и цель, работу и жизненную задачу. Это было немало, но заплатить за это пришлось дорого. Если с потерей своего естественного и наследственного положения в родном доме и среди собратьев по сословию молодой человек и примирился, если свое изгнание из привилегированной касты и ее вражду он и умудрялся переносить с какой-то фанатической радостью мученичества, то все-таки оставалось нечто, чего он так и не мог никогда вполне превозмочь, – прежде всего гложущее чувство, что он причинил боль своей горячо любимой матери, поставил ее в крайне неловкое и щекотливое положение между отцом и собой и тем, вероятно, сократил ее жизнь. Она умерла вскоре после его женитьбы; после ее смерти Плинио в родном доме уже не показывался и продал этот дом, старое родовое гнездо, после смерти отца.
Есть натуры, которые, заплатив жертвами за какое-то положение в жизни, будь то служба, брак или профессия, ухитряются именно из-за этих жертв так полюбить его и так сжиться с ним, что оно становится их счастьем и их удовлетворяет. С Дезиньори было иначе. Он, правда, оставался верен своей партии и ее вождю, своей политической ориентации и деятельности, своему браку, своему идеализму, однако со временем все это стало для него столь же сомнительно, сколь сомнительно стало все его бытие вообще. Политический и мировоззренческий энтузиазм молодости угас, бороться во имя своей правоты оказалось так же малоотрадно, как страдать и приносить жертвы из упрямства, к этому прибавились опыт и отрезвление в профессиональной деятельности; в конце концов он стал сомневаться в том, что сторонником Верагута сделало его, Плинио, исключительно чувство правды и справедливости, что по меньшей мере полдела не сделали тут витийство этого трибуна, его обаяние и умение держать себя на людях, его звучный голос, его великолепно-мужественный смех, а также ум и красота его дочери. Все сомнительнее становилось и то, что старик Дезиньори с его верностью своему сословию и его суровостью к арендаторам действительно стоял на неблагородной позиции, что вообще существуют добро и зло, справедливость и несправедливость, что единственный правомочный судья не есть, в конце концов, голос собственной совести, а если все обстояло именно так, то, значит, он, Плинио, был не прав, ибо он жил не в счастье, не в покое и в согласии, не в бодрости и безопасности, а в неуверенности, сомнениях, с нечистой совестью. Брак его хоть и не был в прямом смысле несчастным и неудачным, но был полон неурядиц, осложнений и передряг, он был, возможно, лучшим из всего, что у него было, но того счастья, той невинности, той спокойной совести, которых ему так не хватало, он ему не давал, он требовал великой осмотрительности и выдержки, стоил великого напряжения, да и его красивый и одаренный сынок Тито уже вскоре стал поводом для борьбы и дипломатии, для соперничества и ревности, и постепенно этот непомерно избалованный обоими родителями мальчик привязался к матери и сделался ее сторонником. Это была последняя и, казалось, самая горькая и болезненная утрата в жизни Дезиньори. Она не сломила его, он осилил ее и сумел сохранить достоинство, но это было суровое, тяжелое, полное грусти достоинство.
Постепенно узнавая все это от своего друга при встречах, Кнехт в ответ щедро делился с ним собственными заботами и проблемами, он никогда не ставил его в положение человека, который, исповедавшись, уже через час, при первой же перемене настроения, пожалеет об этом и захочет взять свои слова обратно, а завоевывал и укреплял доверие Плинио собственной откровенностью и искренностью. Другу постепенно открывалась его жизнь, простая с виду, прямолинейная, образцовая, размеренная жизнь в рамках четкой иерархии, жизнь, полная успехов и признания и все же весьма суровая, требовавшая жертв и довольно одинокая жизнь, и если кое-что в ней было ему, человеку со стороны, не вполне понятно, то понятны были все-таки главные ее направления и настроения, и уж как нельзя лучше и сочувственнее понимал он тягу Кнехта к молодежи, к юным, еще не испорченным воспитанием ученикам, к скромной деятельности без блеска и вечной необходимости представительства, к деятельности, например, латиниста или учителя музыки в какой-нибудь школе низшей ступени. И вполне в стиле кнехтовского метода врачевания и воспитания было то, что он не только располагал к себе этого пациента своей большой откровенностью, но и внушал Дезиньори, что тот может помочь и сослужить службу ему, Кнехту, чем и правда побуждал того к такого рода попыткам. Плинио и в самом деле мог быть во многом полезен магистру, не столько в главном вопросе, сколько для удовлетворения его любознательного интереса ко всяческим подробностям мирской жизни.
Почему Кнехт взял на себя нелегкую задачу – заново научить грустного друга своей юности улыбаться и смеяться, и играло ли тут вообще какую-либо роль соображение, что тот отплатит ему услугой за услугу, – мы не знаем. Дезиньори, то есть тот, кто в первую очередь должен был знать это, так не думал. Позднее он рассказывал: «Пытаясь уяснить себе, как умудрился мой друг Кнехт воздействовать на такого разочарованного и замкнувшегося в себе человека, как я, вижу все явственнее, что дело тут было по большей части в колдовстве и еще, должен сказать, в плутовстве. Он был куда большим плутом, чем то подозревали его близкие, полным игры, полным остроумия, полным хитрости, полным радости от колдовства, от притворства, от неожиданных исчезновений и появлений. Думаю, что при первой моей встрече с касталийской администрацией он уже решил поймать меня и подвергнуть своему влиянию, то есть оживить и привести в лучшую форму. Во всяком случае, с первого же часа он старался расположить меня к себе. Почему он это делал, почему обременил себя мною, сказать не могу. Думаю, люди его склада делают почти все бессознательно, как бы рефлекторно, они чувствуют, что стоят перед какой-то задачей, слышат, что их зовут на помощь, и идут на зов не раздумывая. Он нашел меня недоверчивым и нелюдимым, отнюдь не готовым броситься к нему в объятья или тем более просить о помощи; он нашел меня, такого открытого, такого общительного когда-то своего друга, разочарованным и замкнутым, и, по-видимому, эта преграда, эта немалая трудность как раз и подзадорила его. Он не отступался, как я ни топорщился, и он добился чего хотел. При этом одним из его приемов было представлять наши отношения основанными на равенстве, как будто моя сила соответствовала его силе, мое значение – его значению, моей потребности в помощи – точно такая же потребность с его стороны. В первом же продолжительном разговоре он намекнул мне, что чего-то подобного моему появлению ждал, ждал даже с тоской, и, постепенно посвящая меня затем в свой план оставить службу и покинуть Провинцию, всегда давал понять, как рассчитывает он при этом на мои советы, на мою поддержку, на мое молчание, поскольку у него нет никаких, кроме меня, друзей вне Касталии и никакого опыта мирской жизни. Признаюсь, слышать это мне было приятно, и это сильно помогало ему завоевать полное мое доверие и в какой-то мере отдавало меня в его руки; я верил ему вполне. Но позднее, с течением времени, все это казалось мне очень сомнительным и неправдоподобным, и я не мог сказать, действительно ли и в какой мере он чего-то от меня ждал и была ли его манера пленить меня невинной или дипломатичной, наивной или хитроумной, искренней или искусственной и лукавой. Слишком велико было его превосходство надо мной и слишком много добра делал он мне, чтобы я вообще посмел вникать в это. Во всяком случае, вымысел, будто его положение похоже на мое и он так же нуждается в моем сочувствии и моих услугах, как я в его услугах и его сочувствии, я считаю сегодня просто любезностью, приятной лестью, которой он меня опутал; не могу, однако, сказать, в какой мере его игра со мной была сознательной, обдуманной, намеренной и в какой мере, несмотря ни на что, наивной и естественной. Ибо магистр Иозеф был великий художник; с одной стороны, он настолько не мог противостоять стремлению воспитывать, оказывать влияние, исцелять, помогать, развивать, что средства становились ему почти безразличны; с другой стороны, не способен был делать и самое малое дело без полной самоотдачи. Несомненно только, что тогда он взялся за меня как друг, как великий врач и руководитель, что он больше не отпускал меня и в конце концов настолько оживил и вылечил, насколько это вообще было возможно. И вот что примечательно и вполне в его духе: делая вид, будто ему нужна помощь для ухода со службы, спокойно и порой даже одобрительно выслушивая мои часто грубые и наивные критические замечания, больше того, мою ругань и брань по адресу Касталии, борясь за то, чтобы освободиться от нее самому, на самом деле он все-таки заманил и привел меня в нее снова, вернул к медитации, воспитал и переделал касталийской музыкой и сосредоточенностью, касталийской веселостью, касталийской храбростью, превратил меня, который, несмотря на свою тягу к вам, был таким некасталийцем и антикасталийцем, вновь в одного из вас, а мою несчастную любовь к вам в любовь счастливую».
Так говорил Дезиньори, а у него были, надо думать, основания для восхищенной благодарности. Если мальчиков и юношей не так уж трудно приучить нашими испытанными методами к орденскому образу жизни, то с человеком под пятьдесят это была, конечно, задача трудная – при всей его доброй воле. Нет, истинным и уж подавно образцовым касталийцем Дезиньори не стал. Но то, что Кнехт поставил себе целью, ему удалось вполне – побороть упрямство и горькую тяжесть печали Плинио, снова влить в эту ранимую и оробевшую душу гармонию и веселую бодрость, заменить ряд его вредных привычек благотворными. Конечно, всю кропотливую работу, которой это требовало, магистр Игры не мог проделать целиком сам; ради почетного гостя он пустил в ход все силы вальдцельского и орденского аппарата, на какое-то время он даже послал к нему в дом инструктора по медитации из Гирсланда, резиденции правления Ордена, для постоянного контроля над его упражнениями. Но общее руководство оставалось за Кнехтом.
На восьмом году своего магистерства он впервые внял часто повторявшимся приглашениям друга и посетил того в его доме в столице. С разрешения правления Ордена, чей глава Александр был душевно близок ему, он, воспользовавшись праздником, нанес этот визит, от которого многого ждал и который тем не менее целый год все откладывал, отчасти потому, что хотел сперва уверовать в друга, отчасти же от естественного страха, ведь это был его первый шаг в тот полный для него тайн мир, откуда его товарищ Плинио принес эту упрямую грусть. Современный дом, на который его друг сменил старый особняк семьи Дезиньори, он застал под началом представительной, очень умной, сдержанной дамы, а даму – в подчинении у ее смазливого, нескромного и, пожалуй, невоспитанного сынка, вокруг которого здесь, видимо, все вертелось и который, видимо, научился у матери надменно-властному, довольно унизительному тону в обращении с отцом. Вообще-то ко всему касталийскому здесь относились холодно и недоверчиво, но мать и сын недолго сопротивлялись обаянию магистра, в чьем сане было для них вдобавок что-то таинственное, священное и легендарное. Первая встреча, однако, прошла крайне натянуто и сухо. Кнехт, выжидательно помалкивая, осматривался, дама приняла его с холодной формальной вежливостью и внутренней неприязнью, примерно как вторгшегося на постой чиновного офицера вражеской армии; сын Тито держался непринужденнее всех, он уже не раз, по-видимому, наблюдал, а может быть, и смаковал подобные ситуации. Отец его, казалось, больше изображал хозяина дома, чем был им на самом деле. Между ним и женой царил тон мягкой, осторожной, немного боязливой, как бы ходящей на цыпочках вежливости, которым жена владела с куда большей непринужденностью, чем муж. С сыном он силился держаться по-товарищески, что мальчик иногда, видимо, обращал себе на пользу, а иногда заносчиво отвергал. Словом, это было трудное, неискреннее, душное из-за подавленных порывов, напряженное времяпрепровождение, полное страха перед срывами и взрывами, и стиль беседы, как и стиль всего дома, был слишком уж строг и нарочит, словно здесь старались воздвигнуть как можно более мощную, неприступную, надежную стену для защиты от всяких вторжений и нападений. И еще одно наблюдение сделал Кнехт: изрядная доля вновь обретенной веселости опять сошла с лица Плинио; он, который в Вальдцеле или в гирсландском доме правления Ордена уже совсем почти, казалось, сбросил с себя уныние и грусть, здесь, в собственном доме, снова окутался тенью и вызывал осуждение и одновременно жалость. Дом был прекрасен и свидетельствовал о богатстве и избалованности, каждая комната была обставлена сообразно с ее размерами, каждая являла приятное сочетание двух или трех цветов, везде попадались ценные произведения искусства. Кнехт всем этим любовался, но в конце концов вся эта услада для глаз показалась ему чересчур уж красивой, чересчур совершенной и продуманной, застывшей, статичной, косной, и он почувствовал, что в этой красоте комнат и предметов есть даже что-то от заклинания, от оборонительного жеста и что эти комнаты, вазы и цветы окружали и сопровождали жизнь, которая тосковала по гармонии и красоте, но не могла достичь их иначе, чем в культе такого отлаженного окружения.
После этого-то визита, оставившего довольно тягостное впечатление, магистр и послал к своему другу инструктора по медитации. Проведя день в удивительно тяжкой и напряженной атмосфере этого дома, Кнехт узнал кое-что, чего вовсе не жаждал узнать, но и многое, чего не знал прежде и что ради друга узнать стремился. Этим первым визитом дело не кончилось, за ним последовало много других, что привело к беседам о воспитании и о юном Тито, в которых живо участвовала и его мать. Магистр постепенно завоевал доверие и симпатию этой умной и недоверчивой женщины. Когда он однажды полушутя посетовал, что ее сынка не отправили вовремя на воспитание в Касталию, она приняла это замечание всерьез, как упрек, и стала оправдываться: ведь очень сомнительно, что Тито и в самом деле приняли бы туда, мальчик он, правда, довольно способный, но подойти к нему трудно, и она никогда не позволила бы себе так вмешиваться в его жизнь вопреки его собственной воле, тем более что опыт его отца отнюдь не оказался счастливым. Да и не стали бы они с мужем притязать на какую-либо привилегию старинной семьи Дезиньори для своего сына, после того как порвали с отцом Плинио и со всеми традициями этого древнего рода. Впрочем, даже сложись все иначе, прибавила она под конец с грустной улыбкой, она все равно не смогла бы расстаться со своим ребенком, ибо, кроме него, у нее нет ничего, ради чего стоило бы жить. Над этим скорее нечаянным, чем умышленным замечанием Кнехту пришлось задуматься. Значит, и ее прекрасного дома, где все было так изящно, так великолепно и так отлаженно, и ее мужа, и ее политики и партии, наследия боготворимого ею когда-то отца – всего этого было мало, чтобы придать ее жизни смысл и ценность, сделать это мог только ее ребенок. И она предпочитала, чтобы этот ребенок рос в скверных и вредных условиях, сложившихся в ее доме и в ее семье, тому, чтобы разлучиться с Тито, ему же на благо. Для такой умной, такой с виду холодной, такой рассудительной женщины это было поразительное признание. Кнехт не мог ей помочь столь непосредственным образом, как ее мужу, да и не помышлял об этом. Но благодаря его редким визитам и тому, что Плинио находился под его влиянием, какая-то мера, какой-то резон в эти нескладные семейные отношения все же вносились. А магистру, чьи авторитет и влияние в доме Дезиньори возрастали от раза к разу, жизнь этих мирян задавала тем больше загадок, чем ближе он знакомился с ней. Но о его визитах в столицу и о том, что он там видел и испытал, мы знаем довольно мало и потому ограничимся вышеизложенным.
Со старейшиной Ордена в Гирсланде Кнехт до сих пор не соприкасался теснее, чем того требовали служебные обязанности. Видел он его, пожалуй, только на тех пленарных заседаниях Педагогического ведомства, что происходили в Гирсланде, да и тогда старейшина нес обычно такие чисто процедурные и декоративные функции, как прием и проводы коллег, а главная работа по ведению заседания доставалась докладчику. Прежний старейшина, пребывавший, когда Кнехт вступил в должность, уже в преклонном возрасте, внушал магистру Игры большое уважение, но, так и не дав ему повода уменьшить разделявшую их дистанцию, по сути, не был для него человеком, конкретным лицом, а оставался первосвященником, символом достоинства и собранности, безмолвной вершиной, венчающей здание Педагогического ведомства и всей иерархии. Этот достопочтенный человек умер, и на его место Орден выбрал нового старейшину – Александра. Александр был как раз тот инструктор по медитации, которого много лет назад приставило к нашему Иозефу Кнехту на первое время его магистерства правление Ордена, и с тех пор магистр всегда восхищался этим образцовым сыном Ордена и благодарно любил его, да и Александр мог за время, когда Кнехт был предметом его ежедневных забот и в какой-то мере его духовным сыном, достаточно близко наблюдать и достаточно хорошо изучить личные качества магистра Игры, чтобы его полюбить. Эта подспудная дотоле дружба открылась обоим и обрела определенные очертания, когда Александр стал коллегой Кнехта и старейшиной правления, ибо теперь они часто виделись и им приходилось работать вместе. Правда, дружбе этой недоставало повседневности, как недоставало ей и общих воспоминаний юности, это была взаимная симпатия высокопоставленных коллег, и проявления ее ограничивались чуть большей долей тепла при встречах и прощаниях, более полным и быстрым взаимопониманием, да еще, пожалуй, коротким разговором в перерыве какого-нибудь заседания.
Хотя по уставу старейшина правления, именовавшийся также магистром Ордена, и не был главнее своих коллег магистров, он все-таки занимал более высокое, чем они, положение в силу традиции, по которой магистр Ордена председательствовал на заседаниях высшей администрации, и чем более медитативный и монашеский характер приобретал Орден в последние десятилетия, тем больше рос его авторитет, правда, лишь внутри иерархии и Провинции, – не во внешнем мире. Старейшина Ордена и магистр Игры все больше становились в Педагогическом ведомстве двумя истинными выразителями и представителями касталийского духа, ведь в отличие от таких древних, унаследованных еще от докасталийских эпох дисциплин, как грамматика, астрономия, математика или музыка, воспитание ума медитацией и игра в бисер были, в сущности, достоянием исключительно Касталии. Поэтому дружеские отношения между представителями, возглавляющими в данный момент две эти науки, имели большое значение, они подтверждали и умножали важность обоих, согревали и украшали их жизнь, служили добавочным стимулом к исполнению их задачи: являть и олицетворять собою две сокровенные силы, две священные ценности касталийского мира. Для Кнехта такие отношения означали, следовательно, лишнюю обузу, лишний противовес усилившейся в нем тенденции отказаться от всего этого и вырваться в другую, новую сферу жизни. Тем не менее тенденция эта развивалась неудержимо. Став ясной ему самому – случилось это году на шестом или на седьмом его магистерства, – она укрепилась, и он, человек «пробуждения», вобрал ее в свою сознательную жизнь и в свои мысли без всякого страха. С тех пор, смеем полагать, и владела им мысль о предстоящем уходе с поста и из Провинции – владела порою так, как узником – вера в освобождение, а порою и так, как тяжелобольным – предчувствие смерти. В том первом разговоре с вернувшимся товарищем юности Плинио он впервые облек эту мысль в слова – возможно, только чтобы расположить к себе и расшевелить замкнувшегося в молчании друга, но, может быть, и затем, чтобы этим первым признанием вслух приобщить к своему новому пробуждению, новому мировосприятию другого человека, дать им впервые какой-то выход, какой-то первый толчок к претворению в жизнь. В дальнейших разговорах с Дезиньори желание Кнехта отбросить в один прекрасный день свой теперешний уклад жизни и отважиться на прыжок в некий новый приобрело уже силу решения. Тем временем он всячески укреплял дружбу с Плинио, который был привязан к нему уже не только восхищением, но в такой же мере и благодарностью исцеленного и выздоравливающего, и дружба эта была для Кнехта мостом к внешнему миру и его полной загадок жизни.
Если своего друга Тегуляриуса магистр посвятил в свою тайну и в свой план побега довольно поздно, то удивляться тут нечему. При всей его благотворной для дружбы доброжелательности, он умел сохранять самостоятельность в любой дружбе и был в ней осмотрителен и дипломатичен. Как только в его жизнь снова вошел Плинио, у Фрица появился соперник, новый старый друг с правами на участие Кнехта и на его сердце, и Кнехта не удивляло, что Тегуляриус отозвался на это сначала жестокой ревностью; некоторое время, пока он, Кнехт, не завоевал Дезиньори полностью и не наставил его на верный путь, надутая сдержанность Тегуляриуса была магистру, пожалуй, даже на руку. Потом, однако, важнее стало другое соображение. Как сделать желание тихонько сбежать из Вальдцеля и от магистерского чина понятным и приемлемым для такого человека, как Тегуляриус? Стоило Кнехту покинуть Вальдцель, он уже был бы навсегда потерян для этого друга; о том, чтобы взять Фрица с собой и пойти вместе по узкому и опасному пути, лежавшему перед ним, Кнехтом, нечего было и думать, даже если бы тот, вопреки ожиданиям, пожелал этого и на это решился. Кнехт очень долго ждал, размышлял и медлил, прежде чем посвятил его в свои намерения. Наконец он это все-таки сделал, когда его решение уйти давно созрело. Очень уж не в его нраве было бы оставлять друга в неведении до последнего мига и как бы за его спиной строить планы и готовить шаги, последствия которых отзовутся ведь и на нем. Его, как и Плинио, он хотел по возможности не только посвятить в свою тайну, но и сделать своим помощником и сообщником, если не в самом деле, то хотя бы в его, Фрица, воображении; ибо деятельность примиряет с любой ситуацией.
Мысли Кнехта насчет грозящей касталийству гибели были, конечно, давно известны его другу настолько, насколько он. Кнехт, хотел делиться ими, а тот способен был впустить их в себя. От них-то магистр и отправился, решившись открыться Фрицу. Вопреки его ожиданию и к великому его облегчению, тот не воспринял это доверительное сообщение трагически, наоборот, ему было, казалось, приятно, даже забавно представить себе, что вот магистр швыряет начальству свой сан, стряхивает со своих ног прах Касталии и выбирает себе жизнь по собственному вкусу. Как индивидуалист и враг всяческих норм, Тегуляриус был всегда на стороне одиночки, а не начальства; остроумно потягаться с официальной властью, подразнить, околпачить ее – на такие вещи его всегда можно было подбить. Это-то и указало Кнехту путь, и со вздохом облегчения, смеясь про себя, он тотчас же подладился к реакции друга. Оставив его в убеждении, что речь идет о пощечине начальству и щелчке по чиновной косности, он отвел ему в этой выходке роль сообщника, соучастника и созаговорщика. Решено было составить такое ходатайство перед администрацией от имени магистра, где излагались бы все причины, по которым тот уходит в отставку, и подготовить текст этого ходатайства должен был в основном Тегуляриус. Прежде всего Фрицу следовало усвоить историческую концепцию Кнехта, его взгляд на возникновение, развитие и нынешнее состояние Касталии, затем собрать исторический материал и обосновать им желания и предложения Кнехта. Тегуляриуса, видимо, не смутила необходимость углубиться в область, которую он прежде отвергал и презирал, и заняться историей, и Кнехт поспешил дать ему нужные указания. С энергией и упорством, какие он всегда вкладывал в странные и необычные затеи, Тегуляриус отдался своей новой задаче. Ему, упрямому индивидуалисту, доставляли какое-то особое, жестокое удовольствие эти занятия, дававшие ему возможность указать бонзам и иерархии на их недостатки и сомнительные достоинства или хотя бы подразнить их.
Иозеф Кнехт не разделял этого удовольствия, не веря в успех друга. Он был полон решимости сбросить оковы теперешнего своего положения и освободиться для задач, его, как он чувствовал, ждавших, но понимал, что ему не удастся ни одолеть администрацию разумными доводами, ни свалить часть неизбежных тягот на Тегуляриуса. Кнехту было, однако, очень приятно знать, что все время, которое ему еще осталось прожить вблизи друга, тот будет занят и отвлечен. Рассказав об этом при очередной встрече Плинио Дезиньори, он прибавил:
– Мой друг Тегуляриус теперь занят и вознагражден за то, что он, как ему кажется, утратил из-за твоего возвращения. Его ревность уже почти утихла, а деятельность в мою защиту и против моих коллег идет ему на пользу, он чуть ли не счастлив. Но не думай, Плинио, что я жду от его деятельности чего-то, кроме той пользы, которую она приносит ему самому. Чтобы наша высшая администрация дала ход затеянному ходатайству – это совершенно невероятно, даже невозможно, она ответит мне разве что мягкой нотацией. Между моими намерениями и их осуществлением стоит сам принцип нашей иерархии, и администрация, которая, пусть по самому убедительному ходатайству, отпустила бы своего магистра игры в бисер и предоставила ему деятельность вне Касталии, мне и самому не понравилась бы. Кроме того, в правлении Ордена есть мастер Александр, человек, которого ничем не сломить. Нет, эту борьбу придется уж мне взять на себя. Но пускай пока Тегуляриус поупражняется в остроумии! Мы ничего не потеряем, кроме времени, а оно мне все равно нужно, чтобы оставить здесь все в полном порядке и не причинить Вальдцелю вреда своим уходом. А ты между тем подыщи мне там у вас пристанище и работу, пусть самые скромные, на худой конец я удовлетворюсь местом учителя музыки, нужно только начало, трамплин.
Дезиньори сказал, что это устроится, а когда придет час, дом его будет открыт для друга на любой срок. Но Кнехт с этим не согласился.
– Нет, – сказал он, – роль гостя не по мне, мне нужно работать. Да и мое пребывание в твоем доме, как ни прекрасен он, продлись оно дольше нескольких дней, только умножило бы там трения и трудности. Я полон доверия к тебе, да и твоя жена приветливо принимает меня, привыкнув к моим визитам, но все это сразу изменилось бы, окажись я не гостем и магистром Игры, а беглецом и постояльцем.
– Ты слишком уж щепетилен, – сказал Плинио. – Освободившись здесь и поселившись в столице, ты очень скоро получишь достойное тебя место, по меньшей мере профессора высшего учебного заведения, – на это ты можешь с уверенностью рассчитывать. Однако такие вещи, ты знаешь, требуют времени, и что-либо предпринять для тебя я смогу, конечно, только тогда, когда ты совсем уйдешь отсюда.
– Разумеется, – сказал магистр, – мое решение должно оставаться до тех пор тайной. Я не могу предлагать услуги вашему начальству, пока не будет оповещено и не вынесет решение мое собственное; это само собой разумеется. Но ведь я пока и не ищу официальной должности. Мои потребности невелики, меньше, чем ты, пожалуй, способен представить себе. Мне нужны комнатка и кусок хлеба, но прежде всего работа, обязанности учителя и воспитателя, мне нужно иметь одного или нескольких учеников и воспитанников, с кем бы я жил и на кого мог бы влиять; о высшем учебном заведении я думаю при этом меньше всего, с такой же охотой, нет, с гораздо большей, я стал бы домашним учителем при мальчике или кем-нибудь в этом роде. Мне нужна простая, естественная задача, нужен человек, которому я нужен, – вот чего я ищу. Работа в высшей школе сразу же снова включила бы меня в традиционный, канонизированный и механизированный аппарат, а я мечтаю совсем об ином.
Тут Дезиньори нерешительно высказал желание, которое уже некоторое время вынашивал.
– Я хочу сделать тебе одно предложение, – сказал он, – и прошу тебя хотя бы выслушать его и доброжелательно взвесить. Может быть, ты сможешь принять его, тогда ты окажешь услугу и мне. С того первого дня, как я побывал здесь, в гостях у тебя, ты мне во многом помог. Ты познакомился с моей жизнью и с моим домом и знаешь, как там все обстоит. Обстоит скверно, но лучше, чем то было много лет. Самое трудное – это мои отношения с сыном. Он избалован и дерзок, он поставил себя в доме в особое, привилегированное положение, ему легко было добиться этого в те годы, когда его, еще ребенка, всячески ублажали и мать, и я. Затем он решительно взял сторону матери, и все средства воздействия на него были постепенно отняты у меня. Я смирился с этим, как и вообще с моей не очень-то удавшейся жизнью. Но теперь, когда я с твоей помощью немного оправился, у меня опять появилась надежда. Ты понимаешь, куда я клоню; я был бы очень доволен, если бы за Тито, у которого и в школе не все идет гладко, взялся какой-нибудь заботливый учитель и воспитатель. Это эгоистическая просьба, я знаю, и по душе ли тебе такая задача, мне неизвестно. Но ты дал мне смелость высказать это предложение.
Кнехт улыбнулся и протянул ему руку.
– Благодарю тебя, Плинио. Лучшего предложения я и желать не могу. Только нужно еще согласие твоей жены. А кроме того, вы оба должны решиться целиком поручить мне своего сына на первых порах. Чтобы я взял его в руки, надо устранить каждодневное влияние родительского дома. Ты должен поговорить об этом с женой и убедить ее принять это условие. Приступай к делу потихоньку, торопиться вам незачем.
– И ты веришь, – спросил Дезиньори, – что чего-то добьешься от Тито?
– О да, почему же нет! Он пошел в вас обоих, он благороден и одарен, не хватает лишь гармонии между тем и другим. Пробудить в нем желание этой гармонии, вернее, укрепить его и наконец сделать сознательным – вот моя задача, и я за нее охотно возьмусь.
Теперь Иозеф Кнехт знал, что оба его друга, каждый по-своему, заняты его делом. В то время как в столице Дезиньори посвящал в свои новые планы жену и старался сделать их приемлемыми для нее, Тегуляриус сидел в комнатушке вальдцельской библиотеки и по указаниям Кнехта собирал материал для задуманного послания. Литературой, которую он рекомендовал Тегуляриусу, магистр ловко его приманил; Фриц Тегуляриус, убежденно презиравший историю как науку, попался на удочку и с головой ушел в историю военной эпохи. Великий труженик в играх, он с возраставшим аппетитом собирал характерные анекдоты той эпохи и накопил их так много, что его друг, которому эта работа была представлена через несколько месяцев, не оставил в тексте и десятой их части.
В эту пору Кнехт много раз гостил в столице. Госпожа Дезиньори проникалась все большим доверием к нему – ведь здоровому и гармоничному человеку часто бывает легко пробиться к людям тяжелым и чем-либо угнетенным – и вскоре согласилась с планом мужа. О Тито мы знаем, что в один из этих приездов он довольно кичливо заявил магистру, что не хочет, чтобы тот обращался к нему на «ты», поскольку все, в том числе и учителя его школы, говорят ему «вы». Кнехт самым вежливым образом поблагодарил его и извинился, сказав, что в его, Кнехта, Провинции учителя обращаются на «ты» ко всем ученикам и студентам, даже вполне взрослым. А после еды попросил мальчика прогуляться с ним и немного показать ему город. Во время этой прогулки Тито провел его и по одной красивой улице старого города, где почти сплошным рядом стояли старинные дома знатных, зажиточных патрицианских семей. Перед одним из этих крепких, узких и высоких домов Тито остановился, показал на щит над порталом и спросил:
– Вы знаете, что это? – И, когда Кнехт ответил отрицательно, сказал: – Это герб Дезиньори, а это вот наше старое родовое гнездо, дом принадлежал нашей семье триста лет. А мы живем в безликом, зауряднейшем доме только потому, что после смерти деда отцу взбрело в голову продать этот прекрасный, почтенный особняк и построить себе дом по моде, который, кстати, сейчас не так уж и современен. Вы можете это понять?
– Вам очень жаль старого дома? – любезно спросил Кнехт, и после того, как Тито со страстью подтвердил это и повторил этот вопрос: «Вы можете это понять?», магистр сказал: – Все можно понять, если как следует разглядеть. Старинный дом – прекрасная вещь, и если бы новый стоял рядом с ним и у отца был бы выбор, он, пожалуй, оставил бы за собой все-таки старый. Да, старинные дома прекрасны и почтенны, особенно такой великолепный, как этот. Но построить дом самому – это тоже прекрасно, и когда целеустремленный и честолюбивый молодой человек волен выбирать, осесть ли ему послушно и спокойно в готовом гнезде или свить себе новое, вполне можно понять, что он предпочтет строить. Впрочем, насколько я знаю вашего отца – а я знал его, когда он был в вашем возрасте и отличался страстной напористостью, – продажа и потеря этого дома никому не причинила столько боли, сколько ему самому. У него был тяжелый конфликт с отцом и семьей, и, видимо, его воспитание у нас в Касталии не вполне подходило ему, во всяком случае, оно не смогло предостеречь его от некоторых скоропалительных оплошностей. Одной из них была, пожалуй, продажа дома. Ею он хотел дать пощечину, бросить вызов семейной традиции, отцу, всему прошлому и всякой зависимости, мне, во всяком случае, кажется это вполне понятным. Но человек – удивительное существо, и поэтому не совсем нелепа, на мой взгляд, и другая мысль, мысль, что продажей старого дома ваш отец хотел причинить боль не только семье, но прежде всего себе самому. Семья разочаровала его, она послала его в наши элитные школы, чтобы он воспитывался там по-нашему, а потом, когда он вернулся, встретила его такими задачами, требованиями и притязаниями, к которым он никак не мог быть готов. Но не стану продолжать свое психологическое толкование. Во всяком случае, история с продажей дома показывает, какая могучая сила – конфликт между отцами и сыновьями, эта ненависть, эта переходящая в ненависть любовь. У живых и одаренных натур редко обходится дело без этого конфликта, мировая история полна примеров тому. Кстати сказать, я вполне могу представить себе в дальнейшем какого-нибудь молодого Дезиньори, который поставит себе целью жизни вернуть дом во владение семьи любой ценой.
– Ну, а вы, – воскликнул Тито, – не признали бы его правым, если бы он сделал это?
– Не берусь быть его судьей, сударь. Если в дальнейшем какой-нибудь Дезиньори вспомнит о величии своих предков и об обязательствах, которые это накладывает на его жизнь, если он изо всех сил будет служить городу, государству, народу, справедливости и процветанию и так окрепнет при этом, что попутно сумеет вернуть себе родовое гнездо, тогда честь ему и хвала, и мы снимем перед ним шляпу. Но если у него нет в жизни другой цели, кроме этой истории с домом, тогда он просто одержимый, влюбленный, человек страсти, который, весьма вероятно, никогда не постигнет смысла таких юношеских конфликтов с отцом и всю жизнь, даже в зрелом возрасте, будет таскать их за собой. Можно понять его, можно пожалеть, но славы своего дома он не умножит. Прекрасно, когда старинная семья нежно привязана к своему дому, но омолодиться и вновь обрести величие она может только благодаря тому, что ее сыновья служат более крупным целям, чем цели семьи.
Если во время этой прогулки Тито внимательно и довольно охотно слушал отцовского гостя, то в других случаях он снова проявлял пренебрежительную строптивость, угадывая в человеке, которого, видимо, очень высоко ставили обычно столь несогласные друг с другом родители, силу, быть может, опасную для его, Тито, избалованного своеволия, и бывал порой подчеркнуто нелюбезен; правда, за этим каждый раз следовали сожаление и желание загладить вину, ибо его самолюбие страдало от сознания, что он оказался не на высоте перед веселой вежливостью, облекавшей магистра как бы блестящей броней. И втайне, своим неопытным и несколько одичалым сердцем, он чувствовал, что это человек, которого еще как можно было любить и почитать.
Особенно он почувствовал это в те полчаса, когда как-то застал Кнехта одного, в ожидании задержавшегося за делами отца. Войдя в комнату, Тито увидел, что гость неподвижно сидит, словно изваяние, с полузакрытыми глазами, излучая в задумчивости тишину и покой, отчего мальчик невольно приглушил свои шаги и повернулся было, чтобы на цыпочках выйти. Но тут сидевший открыл глаза, приветливо поздоровался с ним, поднялся, указал на стоявшее в комнате пианино и спросил, доставляет ли ему радость музыка.
Да, отвечал Тито, он, правда, уже довольно давно не брал уроков и не упражнялся, ибо в школе дела его не блестящи и его там достаточно мучат учителя, но слушать музыку для него всегда было удовольствием. Кнехт открыл пианино, убедился, что оно настроено, и сыграл пассаж из Скарлатти в темпе анданте, взятый им в те дни за основу очередного упражнения в игре в бисер. Затем он остановился и, увидев, что мальчик слушал внимательно и увлеченно, начал коротко объяснять ему примерный ход такого упражнения, разложил музыку на ее звенья, показал некоторые применимые к ней виды анализа и намекнул на пути перевода музыки на иероглифы Игры. Впервые Тито увидел в магистре не гостя, не ученую знаменитость, которую не любил, потому что она задевала его самолюбие, – он впервые увидел Кнехта за работой, увидел человека, который изучил какое-то очень тонкое и точное искусство и мастерски его демонстрирует, искусство, о смысле которого он, Тито, мог, правда, только догадываться, но которое, видимо, требовало от человека полной самоотдачи. Кроме того, его самолюбию польстило, что его считают достаточно взрослым и умным, чтобы заинтересоваться такими сложными вещами. Он притих и в эти полчаса начал догадываться, откуда идут веселость и уверенное спокойствие этого замечательного человека.
Служебная деятельность Кнехта была в эту последнюю пору почти так же интенсивна, как когда-то, в трудное время вступления в должность. Ему хотелось оставить в образцовом состоянии все области своих дел. Этой цели он и достиг, хотя не достиг другой, которую заодно тоже преследовал, – показать, что без него можно обойтись или хотя бы что его легко заменить. Ведь с нашими высшими постами дело обстоит почти всегда так: магистр парит этаким драгоценным украшением, этакой блестящей регалией над сложным разнообразием своих функций; он быстро приходит и уходит, легкий, как ласковый дух, произнесет два слова, утвердительно кивнет, жестом намекнет на какое-то поручение, и его уже нет, он уже в другом месте, он играет на своем служебном аппарате, словно музыкант на своем инструменте, кажется, что он палец о палец не ударяет и ему почти не нужно задумываться, а все идет, как должно идти. Но каждый служащий этого аппарата знает, как трудно приходится, если магистр болен или в отъезде, как трудно бывает заменить его хотя бы на несколько часов или на один день! Еще раз обходя дозором маленькое государство vicus lusorum и особенно заботясь о том, чтобы исподволь подвести свою «тень» к ее задаче – заменить его вскоре по-настоящему, – он одновременно отмечал, как уже оторвалась и отдалилась его душа от всего этого, как перестала его пленять и радовать вся прелесть этого хорошо продуманного мирка. Он смотрел на Вальдцель и на свое магистерство уже почти как на что-то оставшееся позади, на поприще, которое он прошел, которое многому его научило и многое дало ему, но уже не рождало в нем новых сил и не звало его больше к новым делам. И во время этого медленного разрыва и прощания ему становилось все яснее, что истинная причина его отчуждения и желания уйти – это вовсе не сознание грозящих Касталии опасностей и не тревога за ее будущее, а просто какая-то оставшаяся пустой и незанятой часть его самого, его сердца, его души, часть, которая теперь предъявила свои права и хотела осуществиться.
Он еще раз тщательно изучил тогда устав Ордена и увидел, что его уход из Провинции, в сущности, не такое трудное, почти невозможное дело, как представлялось ему вначале. Уйти со своего поста по требованию совести он был волен, выйти из Ордена тоже, обет давался не на всю жизнь, хотя члены Ордена очень редко осуществляли это право, а члены высшей администрации ни разу не прибегали к нему. Нет, не из-за строгости закона казался ему этот шаг таким трудным, а из-за самого духа иерархии, из-за преданности и верности братству в его, Кнехта, собственном сердце. Слов нет, он не собирался улизнуть тайком, он готовил, чтобы обрести свободу, обстоятельное прошение, над которым корпел младенец Тегуляриус. Но он не верил в успех этого прошения. Его станут успокаивать, уговаривать, предложат, возможно, уйти в отпуск для отдыха, поехать в Мариафельс, где недавно умер отец Иаков, или, может быть, в Рим. Но отпустить его не отпустят, в этом он убеждался все сильнее. Отпустить его значило бы пойти вразрез со всеми традициями Ордена. Если бы администрация сделала это, она признала бы, что его желание справедливо, признала бы, что жизнь в Касталии, и даже на таком высоком посту, может иногда не удовлетворять человека, означать для него неволю и плен.

Заявление

Мы приближаемся к концу нашего рассказа. Как мы уже дали понять, наши сведения об этом конце отрывочны и носят скорее, пожалуй, характер легенды, чем исторического отчета. Приходится этим удовлетвориться. Но тем приятнее нам возможность вставить в эту предпоследнюю главу жизнеописания Кнехта подлинный документ, то пространное письмо, в котором магистр Игры сам излагает администрации причины своего решения и просит ее освободить его от должности.
Надо, однако, заметить, что Иозеф Кнехт не только, как мы давно знаем, уже не верил в успех своего столь обстоятельно подготавливаемого письма, но что, когда оно действительно было готово, предпочел бы, чтобы его «прошение» вообще не было ни написано, ни подано. С ним произошло то, что происходит со всеми людьми, обладающими естественной и поначалу неосознанной властью над другими людьми: власть эта не обходится даром тому, кто ею пользуется, и если магистр был рад, что склонил своего друга Тегуляриуса к своим замыслам, сделав его их покровителем и участником, то конечный результат оказался сильнее его, Кнехта, собственных намерений и желаний. Он увлек или завлек Фрица работой, в ценность которой он, зачинщик ее, теперь не верил; но когда его друг наконец представил ему эту работу, он не мог ни отменить ее, ни отложить в сторону и оставить неиспользованной, вконец не оскорбив и не разочаровав друга, которому ею-то ведь он и хотел скрасить разлуку. Как мы полагаем, в этот момент намерениям Кнехта соответствовало бы куда больше без проволочек уйти со своей должности и заявить о своем выходе из Ордена, а не устраивать возню с «прошением», превратившуюся чуть ли не в комедию у него на глазах. Но, памятуя о друге, он еще раз на некоторое время подавил свое нетерпение.
Было бы, наверно, интересно познакомиться с рукописью прилежного Тегуляриуса. Состояла она в основном из исторического материала, собранного им для доказательств и иллюстраций, но вряд ли мы ошибемся, предположив, что в ней содержалось и немало острых и остроумных критических замечаний как насчет иерархии, так и насчет мира и мировой истории. Однако, даже если эта созданная ценой многих месяцев необыкновенно упорного труда рукопись и сохранилась, что очень возможно, и оказалась бы в нашем распоряжении, мы бы ее все-таки не привели, поскольку наша книга – не место для ее публикации.
Для нас важно единственно то, как использовал работу своего друга магистр. Он принял ее, когда тот не без торжественности вручил ему рукопись, со словами сердечной благодарности и, зная, что этим доставит другу радость, попросил его прочесть ему все вслух. Часто теперь сидел Тегуляриус у магистра по полчаса в день в его саду, ибо было лето, и с удовольствием читал ему рукопись, листок за листком, и чтение нередко прерывалось громким смехом обоих. Для Тегуляриуса это были славные дни. Но потом Кнехт уединился и, пользуясь разными частями рукописи друга, сочинил свое письмо администрации, которое приводится нами дословно и никаких больше комментариев не требует.
Письмо магистра Игры администрации Педагогического ведомства
Разные соображения заставили меня, магистра Игры, обратиться к администрации с просьбой особого рода не в своем торжественном отчетном докладе, а в этом отдельном и как бы более частном письме. Я, правда, прилагаю эти строки к очередному официальному докладу и жду официального ответа на них, но все же смотрю на них скорее как на товарищеское послание коллегам-магистрам.
В обязанности магистра входит уведомлять администрацию, если появляются какие-то препятствия или возникают какие-то опасности для его нормальной службы. Так вот, моей службе, хотя я стараюсь отдавать ей все силы, грозит (или мне так кажется) опасность, заключенная во мне самом, хотя я вряд ли единственный ее источник. Во всяком случае, нравственную опасность моей персональной непригодности для роли магистра Игры я считаю опасностью также и объективной, существующей независимо от моей персоны. Короче говоря: я начал сомневаться в своей способности к полноценному исполнению служебных обязанностей потому, что вижу угрозу, нависшую над самой моей службой, над вверенной моим заботам игрой в бисер. Задача этого письма – показать администрации, что опасность, о которой я говорю, существует и что именно эта опасность, раз уж я распознал ее, настойчиво зовет меня уйти с нынешнего моего места в какое-то другое. Позволю себе пояснить эту ситуацию притчей: человек, корпящий на чердаке над сложной ученой работой, вдруг замечает, что дом внизу загорелся. Он не станет размышлять, его ли это обязанность и не лучше ли привести в порядок свои таблицы, а бросится вниз и попытается спасти дом. Так и я сижу на одном из верхних этажей нашего касталийского дома, занимаясь игрой в бисер, работая только тонкими, чувствительными инструментами, а инстинкт, а нюх говорит мне, что где-то внизу горит, что все наше здание под угрозой и что нечего мне сейчас анализировать музыку или разбирать правила Игры, а надо поспешить туда, откуда валит дым.
Институт Касталии, наш Орден, наша научная и учебная деятельность вместе с игрой в бисер и всем прочим представляются большинству из нас, членов Ордена, такими же само собой разумеющимися, как каждому человеку воздух, которым он дышит, и земля, на которой стоит. Мало кто думает о том, что этого воздуха и этой земли может не стать, что воздуха нам когда-нибудь не хватит, а земля уйдет у нас из-под ног. Нам выпало счастье благоденствовать в маленьком, чистом и веселом мирке, и подавляющее большинство из нас живет, как ни удивительно, в ложном представлении, будто мирок этот существовал всегда и мы рождены в нем. В молодые годы я и сам жил в этом весьма приятном заблуждении, хотя прекрасно знал правду – что я не родился в Касталии, а был послан сюда и воспитан здесь благодаря властям и что Касталия, Орден, администрация, училища, архивы и игра в бисер существовали отнюдь не всегда и были не творением природы, а поздним, благородным и, как все искусственное, бренным созданием человеческой воли. Все это я знал, но реально не представлял себе, я просто об этом не думал, закрывал на это глаза и знаю, что больше трех четвертей из нас живут и умрут в этом удивительном и приятном заблуждении.
Но как были века и тысячелетия без Ордена и без Касталии, так будут и впредь подобные времена. И если я сегодня напоминаю моим коллегам и уважаемой администрации об этом факте, об этой азбучной истине, если призываю их взглянуть на грозящие нам опасности, беря на себя, таким образом, довольно невыгодную и нередко смешную роль предостерегающего и призывающего к покаянию пророка, то я готов стерпеть возможные насмешки и все-таки надеюсь, что большинство из вас дочитает мое письмо до конца, а иные и согласятся со мной в отдельных пунктах. Это было бы уже немало.
Такое установление, как наша Касталия, маленькое государство духа, подвержено внутренним и внешним опасностям. Внутренние опасности, во всяком случае многие из них, нам известны, мы следим за ними и с ними боремся. Мы то и дело отсылаем из элитных школ отдельных учеников, обнаружив у них неискоренимые свойства и склонности, которые делают их непригодными и опасными для нашей среды. В большинстве своем они, надеемся, вовсе не являются поэтому людьми неполноценными, а непригодны только для касталийской жизни и могут по возвращении в «мир» найти более подходящие для себя условия и стать достойными тружениками. Наша практика оправдала себя в этом отношении, и в целом о нашем обществе можно сказать, что оно дорожит своим достоинством, своей самодисциплиной и справляется со своей задачей – быть высшей аристократией духа и непрестанно растить ее. Недостойных и нерадивых среди нас, по-видимому, не больше, чем то естественно и терпимо. Менее благополучно обстоит у нас дело с орденским самомнением, с сословной спесью, которую рождают всякий аристократизм, всякое привилегированное положение и которую, то поделом, то несправедливо, всякой аристократии ставят в вину. В истории общества дело всегда идет к созданию аристократии, оно является венцом, вершиной истории, и тот или иной вид аристократии, господства лучших, есть, надо полагать, хотя это не всегда признают, истинная цель, истинный идеал всяких попыток устройства общества. Власть, будь то монархическая или анонимная, всегда была готова поддерживать своим покровительством и всякими привилегиями возникавшую аристократию, будь то аристократия политическая или любая другая – по происхождению или по отбору и воспитанию. Поощряемая аристократия всегда крепла под этим солнцем, но всегда, начиная с определенной ступени развития, это пребывание под солнцем, эта привилегированность становились для нее соблазном и приводили к ее разложению. И вот, если мы посмотрим на свой Орден как на аристократию, а потом попытаемся проверить, насколько оправдано наше особое положение нашим отношением ко всему остальному народу и миру, насколько уже захватила нас характерная для аристократии болезнь – заносчивость, чванство, сословная спесь, всезнайство, паразитическая неблагодарность, – у нас могут возникнуть кое-какие сомнения. Допустим, что у нынешнего касталийца нет недостатка в покорности законам Ордена, в прилежании, в утонченной духовности; но разве не часто ему очень недостает понимания своего места в обществе, в мире, в мировой истории? Сознает ли он основу своего существования, способен ли смотреть на себя как на листок, цветок, ветку или корень живого организма, подозревает ли хоть сколько-нибудь о жертвах, которые приносит ему народ, кормя и одевая его, создавая возможность его обучения и его разнообразных научных занятий? И много ли касталиец заботится о смысле нашего существования и особого положения, представляет ли он себе в самом деле цель нашего Ордена и нашей жизни? Допуская исключения, многочисленные и славные исключения, я склонен на все эти вопросы ответить «нет». Средний касталиец, может быть, и смотрит на мирянина, на неуча без презрения, без зависти, без вражды, но он не смотрит на него как на брата, не видит в нем своего кормильца и нисколько не чувствует себя тоже ответственным за происходящее в большом мире. Целью его жизни кажутся ему развитие наук ради самих наук или просто приятные прогулки по саду образованности, которая охотно выдает себя за универсальную, не будучи таковою вполне. Короче, эта касталийская образованность, высокая и благородная образованность, спору нет, которой я глубоко благодарен, у большинства ее обладателей и представителей – не орган, не инструмент, не активна, не целенаправленна, не служит сознательно чему-то большему или более глубокому, а тяготеет к самодовольству и самовосхвалению, к размножению и совершенствованию специальностей умственных. Я знаю, что есть немало кристально чистых и очень достойных касталийцев, которые действительно ничего, кроме как служить, не хотят, это воспитанные у нас учителя, особенно те, что несут свою самоотверженную, но неоценимо важную службу в мирских школах, вне Касталии, вдалеке от приятного климата и умственной избалованности нашей Провинции. Эти славные учителя там, «в миру», – по сути, по строгому счету единственные из нас, кто действительно исполняет назначение Касталии и чьим трудом мы платим стране и народу за всяческое добро, которое они делают нам. Что наша высшая и священнейшая задача – сохранить стране и миру их духовный фундамент, показавший себя и весьма действенным элементом нравственности, а именно: чувство истины, на котором среди прочего зиждется и правопорядок, – это любому из нас, членов Ордена, отлично известно; но, заглянув в себя, большинство из нас должно будет признать, что благо мира, сохранение духовной честности и чистоты и вне нашей чистенькой Провинции – для них отнюдь не самое важное, да и вообще не такое уж важное дело, и что мы охотно предоставляем тем отважным, покинувшим Касталию учителям выплачивать своим самоотверженным трудом наш долг миру и в какой-то мере оправдывать привилегии, которыми пользуемся мы, умельцы Игры, астрономы, музыканты и математики. С упомянутым уже высокомерием и кастовым духом связано то, что нас не очень-то беспокоит, заработали ли мы свои привилегии делом, что многие из нас даже ставят себе в заслугу обязательную для членов Ордена материальную скромность в быту, словно она – добродетель и соблюдается исключительно ради нее самой, а не минимальная компенсация за то, что страна дает нам возможность жить своей касталийской жизнью.
Я ограничиваюсь указанием на эти внутренние беды и опасности, они не пустяк, хотя в спокойные времена еще долго не угрожали бы нашему существованию. Однако мы, касталийцы, зависим не только от своей нравственности и своего разума, но в большой мере и от состояния страны и воли народа. Мы едим свой хлеб, пользуемся своими библиотеками, совершенствуем свои школы и архивы, – но если народу расхочется предоставлять нам такие возможности или если из-за бедности, войны и т. п. стране это окажется не по силам, тогда наша жизнь и наши научные занятия кончатся в тот же миг. Что Касталию и нашу культуру наша страна сочтет в один прекрасный день роскошью, которой она не может больше себе позволять, и что даже мы, кем она пока добродушно гордится, предстанем ей в один прекрасный день дармоедами и лодырями, а то даже шарлатанами и врагами, – вот какие опасности грозят нам извне.
Чтобы наглядно показать эти опасности среднему касталийцу, я должен был бы, пожалуй, прежде всего привести примеры из истории, и тут я натолкнулся бы на какое-то пассивное сопротивление, на какое-то, я сказал бы, младенческое невежество и равнодушие. Интерес к мировой истории у нас, касталийцев, вы это знаете, крайне невелик, а у большинства из нас нет не только интереса к истории как к науке, но даже, скажу, справедливого отношения, уважения к ней. Это полуравнодушное-полунадменное нежелание заниматься мировой историей часто подбивало меня в нем разобраться, и я нашел, что причины у него две. Во-первых, содержание истории – я не говорю, конечно, об истории духа, истории культуры, весьма нами почитаемых, – кажется нам довольно низкопробным; мировая история, насколько мы представляем себе ее, состоит из жестокой борьбы за власть, за блага, за земли, за сырье, за деньги, словом, за ценности материальные и количественные, за вещи, которые мы считаем бездуховными и довольно презренными. Для нас XVII век – это эпоха Декарта, Паскаля, Фробергера, Шюца, а не Кромвеля или Людовика XIV. Вторая причина нашего страха перед мировой историей состоит в унаследованном нами и большей частью, думаю, справедливом недоверии к определенному способу смотреть на историю и писать историю, очень популярному в эпоху упадка перед основанием нашего Ордена, способу, к которому у нас заранее нет никакого доверия, – к так называемой философии истории, талантливейший расцвет и одновременно опаснейший результат которой мы находим у Гегеля, но которая в последовавшее за ним столетие привела к мерзейшей фальсификации истории и деморализации чувства истины. Пристрастие к так называемой философии истории принадлежит для нас к главным признакам той эпохи духовного упадка и достигшей широчайшего размаха политической борьбы за власть, которую мы иногда называем «военным веком», но чаще «фельетонной эпохой». На обломках этой эпохи благодаря преодолению ее духа – или духовного нездоровья! – возникла наша нынешняя культура, возникли Орден и Касталия. Но только наше интеллектуальное высокомерие позволяет нам теперь противостоять мировой истории, особенно новейшей, почти так, как какой-нибудь аскет и отшельник эпохи раннего христианства противостоял мировой драме. История видится нам ареной страстей и мод, желаний, корыстолюбия, жажды власти, кровожадности, насилия, разрушений и войн, честолюбивых министров, продажных генералов, разрушенных городов, и мы слишком легко забываем, что это лишь один из многих ее аспектов. И прежде всего забываем, что сами мы – кусок истории, нечто постепенно возникшее и осужденное умереть, если оно потеряет способность к дальнейшему становлению и изменению. Мы сами история и тоже несем ответственность за мировую историю и за свою позицию в ней. Нам очень не хватает сознания этой ответственности.
Если мы взглянем на свою собственную историю, на времена возникновения нынешних педагогических провинций как в нашей стране, так и во многих других странах, на возникновение разных орденов и иерархий, одной из которых является наш Орден, то мы сразу увидим, что наша иерархия и родина, наша любимая Касталия, была основана людьми, которые относились к мировой истории отнюдь не так пренебрежительно и отрешенно, как мы. Наши предшественники и учредители начали свое дело в конце военной эпохи, в разоренном мире. Мы привыкли односторонне объяснять мировую обстановку того времени, начавшегося примерно с первой так называемой мировой войны, тем, что именно тогда дух ничего не значил и был для могучих властителей лишь подсобным и второстепенным боевым средством, в чем усматриваем следствие «фельетонного» разложения. Что ж, легко констатировать бездуховность и грубость, с какой велась эта борьба за власть. Если я называю эту борьбу бездуховной, то не потому, что не вижу ее огромных интеллектуальных достижений и успехов в методике, а потому что мы привыкли и стараемся видеть в духовности прежде всего волю к истине, а духовность, имевшая спрос в той борьбе, ничего общего с волей к истине, кажется, не имела. Беда этого времени была в том, что сумятице и передрягам, возникшим из-за невероятно быстрого численного роста человечества, не противостоял никакой более или менее твердый моральный уклад; последние остатки его были вытеснены злободневными лозунгами, и, изучая ход этой борьбы, мы сталкиваемся с поразительными и ужасными фактами. Совершенно так же, как при том расколе, к которому привел церковь Лютер четырьмя столетиями раньше, весь мир вдруг наполнился огромной тревогой, повсюду образовались фронты битв, повсюду вдруг вспыхнула смертельная вражда между молодыми и старыми, между родиной и человечеством, между красным и белым, и сегодня мы вообще уже не способны не то что понять и сопережить, а хотя бы восстановить мощь и внутреннюю динамику этого «красного» и «белого», истинное содержание и значение всех этих девизов и боевых кличей; мы видим, что, как во времена Лютера, по всей Европе, даже на половине всей земли, воодушевленно или в отчаянии бросались друг на друга правоверные и еретики, молодые и старые, поборники вчерашнего и поборники завтрашнего, фронты часто рассекали географические карты, народы и семьи, и нельзя сомневаться в том, что для большинства самих борцов или, во всяком случае, для их вождей все это было полно великого смысла, и многим предводителям и идеологам тех битв нельзя отказать в каком-то здоровом легковерии, в каком-то, как это тогда называли, идеализме. Везде боролись, убивали, разрушали, и каждая сторона делала это с верой, что борется за бога и против дьявола.
У нас это дикое время высоких порывов, дикой ненависти, несказанных страданий как-то забыто, что трудно понять: ведь оно тесно связано с возникновением всех наших установлений, оно – предпосылка их и причина. Сатирик мог бы сравнить это забвение с забывчивостью добившихся дворянства и успеха авантюристов, когда дело касается их происхождения и родителей. Посмотрим еще немного на эту воинственную эпоху. Я прочел много ее документов, интересуясь при этом не столько покоренными народами и разрушенными городами, сколько поведением в то время людей высокодуховных. Им было трудно, и большинство не выдерживало. Были мученики и среди ученых, и среди верующих, и даже в те привыкшие к ужасам времена мученичество и пример этих людей не пропадали вотще. И все же – большинство представителей духа не выдерживало гнета этой эпохи насилия. Одни сдавались и отдавали свои таланты, знания и навыки в распоряжение властителей; известны слова одного тогдашнего профессора высшего учебного заведения в республике массагетов: «Сколько будет дважды два, решает не факультет, а наш господин генерал». Другие становились в оппозицию, пока могли это делать в каких-то безопасных границах, и посылали протесты. Один всемирно знаменитый автор за один только год подписал тогда будто бы – об этом можно прочитать у Цигенхальса – свыше двухсот таких протестов, воззваний, призывов к разуму и т. д., больше, может быть, чем сам прочел. Большинство, однако, училось молчать, а одновременно училось голодать и мерзнуть, и нищенствовать, и прятаться от полиции, они умирали безвременно, и умершим завидовали те, кто оставался в живых. Не перечесть наложивших на себя руки. Не доставляло уже ни радости, ни чести быть ученым или литератором: кто шел служить властителям и их лозунгам, у того были, правда, должность и кусок хлеба, но уделом его становились презрение со стороны лучших из его коллег и обычно все же довольно нечистая совесть; кто отказывался от такой службы, тому приходилось голодать, жить вне закона и умирать в нужде или в изгнании. Происходил жестокий, неслыханно суровый отбор. Не только наука быстро приходила в упадок, если не служила власти и военным целям, но и школьное дело. Прежде всего бесконечно упрощалась и перекраивалась мировая история, которую каждая из ведущих в тот или иной момент наций приспосабливала исключительно к своим интересам, философия истории и «фельетон» царили даже в школах.
Довольно подробностей. Это были бурные и дикие времена, времена вавилонски-смутные, когда народы и партии, старые и молодые, красные и белые не понимали друг друга. Кончилось это, после изрядной потери крови и обнищания, всеобщим желанием образумиться, все большей тоской по общему языку, который надо было снова найти, по порядку, по традиции, по надежной мере вещей, по азбуке и таблице умножения, которые не были бы продиктованы интересами власти и не менялись бы каждый миг. Появилась огромная потребность в правде и праве, в разуме, в преодолении хаоса. Этому-то вакууму в конце полной насилия и целиком устремленной ко внешнему эпохи, этой-то ставшей крайне упорной и острой всеобщей тоске по какому-то почину и какому-то порядку мы и обязаны своей Касталией и тем, что мы существуем. Крошечная, храбрая, голодавшая, но не покорившаяся горстка действительно высокодуховных людей начала сознавать свои возможности, начала с аскетически-героической строгостью к себе подчиняться какому-то порядку и уставу, начала маленькими и мельчайшими группами снова повсюду работать, отметая любые лозунги и строя целиком заново духовность, просвещение, науку, образование. Постройка удалась, она медленно выросла из своих героически-скудных начатков в великолепное здание, создала в ходе поколений Орден, Педагогическое ведомство, элитные школы, архивы и коллекции, специальные школы и семинары, игру в бисер, и пользуемся этим, пожалуй, чересчур великолепным зданием, живем в нем наследниками сегодня мы. И живем мы в нем, скажу еще раз, как довольно наивные и довольно-таки обленившиеся гости, не желая ничего знать ни об огромных человеческих жертвах, на которых воздвигнуты наши несущие стены, ни о горестном опыте, наследниками которого являемся, ни о мировой истории, которая построила наше здание или позволила построить его, которая нас держит и терпит и, может быть, выдержит и вытерпит еще множество касталийцев и магистров после нас, нынешних, но которая однажды разрушит и поглотит нашу постройку, как разрушала и поглощала все, чему давала взрасти.
Я покидаю историю с таким применительным к сегодняшнему дню и к нам выводом: наша система и Орден уже перешагнули вершину расцвета и счастья, даруемых иногда загадочной игрою событий прекрасному и желанному. Мы находимся в упадке, который протянется еще, может быть, очень долго, но, во всяком случае, ничего более высокого, прекрасного и желанного, чем то, что у нас уже было, ждать не приходится, дорога ведет вниз; исторически мы, думаю, созрели для ликвидации, и она, несомненно, последует – не сегодня или завтра, так послезавтра. Вывожу это не только из чрезмерно нравственной оценки наших дел и способностей, а куда больше из сдвигов, которые готовятся, как я вижу, во внешнем мире. Приближаются критические времена, везде видны их приметы, мир снова хочет переместить свой центр тяжести. Готовится перераспределение власти, оно не пройдет без войны и насилия, угроза не только миру, но жизни и свободе идет с далекого Востока. Даже если наша страна и ее политика будут нейтральны, даже если весь наш народ единодушно (чего он, однако, не делает) пожелает держаться традиции и хранить верность касталийским идеалам и нам, все будет напрасно. Уже сейчас многие наши парламентарии довольно ясно дают нам понять, что Касталия – дороговатая для нашей страны роскошь. Как только страна будет вынуждена всерьез заняться вооружением, пусть только для обороны – а это может случиться скоро, – введут режим экономии, и, несмотря на всю доброжелательность к нам правительства, большинство этих мер коснется нас. Мы гордимся тем, что наш Орден и устойчивость духовной культуры, им гарантируемая, требуют от страны относительно скромных жертв. По сравнению с другими эпохами, особенно с ранним фельетонизмом с его щедро субсидируемыми высшими учебными заведениями, бесчисленными тайными советниками и роскошными учреждениями, жертвы эти в самом деле невелики и уж вовсе ничтожны по сравнению с теми, какие пожирали в военный век война и вооружение. Но именно вооружение вскоре снова будет, вероятно, главным требованием момента, в парламенте снова будут задавать тон генералы, и если народ окажется перед выбором – пожертвовать Касталией или подвергнуть себя опасности войны и гибели, – то мы знаем, как он проголосует. Тогда сразу же, без сомнения, распространится и охватит прежде всего молодежь военная идеология, демагогическое мировоззрение, согласно которому ученые и ученость, латынь и математика, образованность и духовная культура имеют право на жизнь лишь постольку, поскольку они способны служить военным целям.
Волна уже катится, когда-нибудь она нас смоет. Может быть, это хорошо и необходимо. Но пока, многоуважаемые коллеги, мы в соответствии со своим пониманием происходящего, своей пробужденностью и своей храбростью располагаем той ограниченной свободой решения и действия, которая дана человеку и делает мировую историю историей человеческой. Мы можем, если пожелаем, закрыть глаза, ибо опасность еще сравнительно далека; возможно, что все мы, нынешние магистры, успеем еще спокойно дослужить до конца и спокойно умереть, прежде чем опасность приблизится и станет видна всем. Для меня, однако, и, наверно, не для меня одного, это спокойствие не было бы спокойствием чистой совести. Я не хочу спокойно исполнять свои служебные обязанности и разыгрывать партии Игры, довольствуясь тем, что будущее вряд ли застанет меня в живых. Нет, мне кажется необходимым вспомнить, что и мы, стоящие вне политики, принадлежим мировой истории и помогаем делать ее. Поэтому я и сказал в первых строках своего письма, что мое служебное усердие уменьшилось или, во всяком случае, находится под угрозой, ведь я ничего не могу поделать с тем, что большая часть моих мыслей и забот неотделима от этой будущей опасности. Я запрещаю, правда, своему воображению рисовать формы, которые может принять эта беда для нас и для меня. Но я не могу отмахиваться от вопроса: что мы должны, что должен я сделать, чтобы отвратить эту опасность? Позволю себе сказать и об этом.
Притязание Платона на то, чтобы государством управлял ученый, вернее, мудрец, я не стану отстаивать. Мир был тогда моложе. И Платон, хоть он и основал некое подобие Касталии, отнюдь не был касталийцем, а был аристократом по происхождению, потомком царского рода. Мы тоже, правда, аристократы и образуем аристократию, но это аристократизм духа, не крови. Я не думаю, что людям когда-либо удастся искусственно вырастить таких аристократов крови, чтобы они одновременно были аристократами духа, это была бы идеальная аристократия, но она остается мечтой. Мы, касталийцы, хотя люди мы цивилизованные и неглупые, в правители не годимся; если бы нам пришлось править, мы делали бы это не с той страстью и наивностью, которые нужны настоящему правителю, к тому же истинное наше поприще и первая наша забота – поддержание образцовой духовной жизни – были бы при этом скоро забыты. Чтобы править, вовсе не надо быть глупым и грубым, как думали порой тщеславные интеллектуалы, но для этого нужно получать чистую радость от деятельности, направленной на внешний мир, обладать страстью отождествлять себя со своими целями и задачами и нужны, конечно, известная быстрота и неразборчивость в выборе путей к успеху. Нужны, стало быть, сплошь свойства, какими ученый – мудрецами мы ведь не станем себя называть – не должен обладать и не обладает, ибо для нас созерцание важнее, чем действие, а в выборе средств и путей достижения целей мы ведь приучены быть предельно щепетильными и разборчивыми. Значит, править и заниматься политикой – не наше дело. Мы – специалисты исследования, анализа и измерения, мы – хранители и постоянные проверщики всех алфавитов, таблиц умножения и методов, мы – клеймовщики духовных мер и весов. Спору нет, мы – еще и многое другое, мы можем подчас быть также новаторами, первооткрывателями, авантюристами, завоевателями и переоценщиками, но первая и важнейшая наша функция, та, из-за которой народ нуждается в нас и нас охраняет, – это держать в чистоте все источники знания. В торговле, политике и мало ли где еще оказывается порой заслугой и гениальным решением выдать черное за белое, у нас – никогда.
В прежние эпохи, в так называемые «великие» времена, времена войн и переворотов, от людей интеллекта часто требовали, чтобы они занимались политикой. Особенно распространено это было в позднефельетонную эру. К ее требованиям принадлежала также политизация или милитаризация духа. Как церковные колокола шли на пушки, как еще незрелая школьная молодежь шла на пополнение поредевших полков, так подлежал конфискации и шел на потребу войне дух.
Конечно, мы не можем согласиться с этим требованием. Что при необходимости ученого можно оторвать от кафедры или от письменного стола и сделать солдатом, что в иных случаях он может идти в армию добровольно, что в истощенной войной стране ученый должен предельно, вплоть до голода, сократить свои материальные нужды – об этом нечего и говорить. Чем образованнее человек, чем больше привилегии, которыми он пользовался, тем больше должны быть в час беды жертвы, которые он приносит; каждому касталийцу, надеемся, это станет когда-нибудь ясно как день. Но если мы готовы принести в жертву народу, когда он в опасности, свое благополучие, свой комфорт, свою жизнь, то это не означает, что мы готовы и самый дух, традицию и нравственный смысл нашей духовности принести в жертву интересам текущего дня, народа или генералов. Трус тот, кто увиливает от трудов, жертв и опасностей, выпавших на долю его народа. Но не меньший трус и предатель тот, кто предает ради материальных выгод принципы духовной жизни, кто, например, предоставляет властителям решать, сколько будет дважды два! Приносить в жертву любым другим интересам, в том числе интересам родины, любовь к истине, интеллектуальную честность, верность законам и методам духа – это предательство. Если в борьбе интересов и лозунгов истине грозит опасность оказаться такой же обесцененной, изуродованной и изнасилованной, как отдельно взятый человек, как язык, как искусства, как все органическое или искусно взращенное, тогда единственный наш долг – воспротивиться и спасти истину, то есть наше стремление к истине как высший наш догмат. Ученый, который в роли оратора, автора, учителя сознательно говорит неправду, сознательно поддерживает ложь и фальсификацию, не только оскорбляет органические законы бытия, он, кроме того, вопреки злободневной видимости, приносит своему народу не пользу, а тяжкий вред, он отравляет ему воздух и землю, пищу и питье, ум и справедливость и помогает всем злым и враждебным силам, грозящим народу уничтожением.

Предыдущая страница 5 Следующая страница


Игра в бисер 6

Касталиец, таким образом, не должен становиться политиком: при нужде, правда, он должен жертвовать собой, но ни в коем случае не верностью духу. Дух благотворен и благороден только в повиновении истине; как только он предаст ее, как только перестанет благоговеть перед ней, сделается продажным и покладистым, он становится потенциальным бесовством, гораздо худшим, чем животное, инстинктивное зверство, которое все-таки еще сохраняет что-то от невинности природы.
Предоставляю каждому из вас, глубокоуважаемые коллеги, задуматься о том, в чем состоит долг Ордена, если стране и самому Ордену грозит опасность. На этот счет будут разные мнения. У меня тоже есть свое, и, много размышляя обо всех затронутых здесь вопросах, сам я пришел к ясному представлению о собственном долге и о том, к чему надо стремиться мне. А это побуждает меня обратиться к уважаемой администрации с личным ходатайством, каковым и закончу свой меморандум.
Из всех магистров, составляющих нашу администрацию, я, как магистр Игры, по роду своей службы, пожалуй, наиболее далек от внешнего мира. Математик, филолог, физик, педагог и все другие магистры работают в общих с мирянами областях; и в некасталийских, обычных школах нашей и всякой другой страны математика и языкознание – это основы ученья, и в мирских высших учебных заведениях преподается астрономия, физика, а музыкой занимаются и люди совершенно необразованные; все это дисциплины древние, гораздо более древние, чем наш Орден, они существовали задолго до него и переживут его. Только игра в бисер – это наше собственное изобретение, наша специальность, наша любимица, наша игрушка, это последнее тончайшее выражение нашей специфически касталийской духовности. Это одновременно самая прекрасная и самая бесполезная, самая любимая и вместе с тем самая хрупкая драгоценность в нашей сокровищнице. Она первой погибнет, если под вопрос будет поставлено дальнейшее существование Касталии, – не только потому, что она сама по себе – самое хрупкое из наших богатств, но хотя бы потому, что для непосвященных это, несомненно. самое ненужное во всей Касталии. Если речь пойдет о том, чтобы избавить страну от всяких лишних расходов, то урежут бюджет элитных школ, сократят и в конце концов перестанут отпускать средства на содержание и расширение библиотек и коллекций, ухудшат наше питание, не будут обновлять нашу одежду, но сохранят все главные дисциплины нашей universitas litterarum, только не игру в бисер. Математика нужна, чтобы изобретать новое огнестрельное оружие, а что закрытие vicus lusorum и ликвидация нашей Игры нанесут хоть какой-то ущерб стране и народу – в это никто не поверит, и уж подавно военные. Игра в бисер – это самая крайняя и находящаяся в наибольшей опасности часть нашего здания. Может быть, с этим и связано то, что именно magister Ludi, глава нашей самой оторванной от жизни дисциплины, первым предчувствует грядущие потрясения или первым высказывает это чувство администрации.
Итак, я считаю, что в случае политических и особенно военных переворотов игра в бисер погибнет. Она быстро придет в упадок, сколько бы отдельных людей ни продолжало любить ее, и восстановить ее не удастся. Атмосфера, которая последует за новой военной эпохой, этого не потерпит. Игра исчезнет, как исчезли некоторые высококультурные обычаи в истории музыки, такие, например, как хоры профессиональных певцов начала XVII века или воскресные концерты в церквах начала XVIII. Тогда человеческие уши слышали звуки, которых никакая наука и никакое волшебство не воскресят в их ангельской, сверкающей чистоте. Игру в бисер тоже не забудут, но исчезнет она безвозвратно, и те, кому случится потом изучать ее историю, ее возникновение, расцвет и конец, будут вздыхать и завидовать нам, которым довелось жить в таком мирном, таком ухоженном, так чисто звучавшем духовном мире.
Хотя я magister Ludi, я отнюдь не считаю своей (или нашей) задачей отвратить или отсрочить конец нашей Игры. Все, даже самое прекрасное, преходяще, коль скоро оно стало историей, земным явлением. Мы знаем это и можем грустить по этому поводу, но не пытаться всерьез изменить что-либо, ибо изменить это нельзя. Если игра в бисер погибнет, гибель ее будет для Касталии и мира потерей, которую они, однако, вряд ли сразу заметят, настолько они будут в годы великого кризиса заняты тем, чтобы спасти все, что еще можно спасти. Касталия без игры в бисер мыслима, но немыслима Касталия без благоговения перед истиной, без преданности духу. Педагогическое ведомство может обойтись без magister Ludi. Но ведь изначально и по сути словосочетание «magister ludi» вовсе не означает – а мы это почти забыли – специальность, которую мы так называем. Изначально magister ludi значит просто-напросто «учитель». А учителя, хорошие и храбрые учителя, будут нашей стране тем нужнее, чем в большей опасности будет Касталия и чем больше ее драгоценных плодов перезреет и искрошится. Учителя нам нужнее, чем все другое, люди, которые, прививая молодежи способность находить верные критерии, служат ей образцом благоговения перед истиной, повиновения духу, служения слову. И это относится не только и не в первую очередь к нашим элитным школам, существованию которых тоже ведь придет однажды конец, – относится это и к школам мирским, некасталийским, где воспитываются и обучаются будущие горожане и крестьяне, ремесленники и солдаты, политики, офицеры и властители, пока они еще дети и поддаются обучению. Там – основа духовной жизни страны, а не в семинарах и не в игре в бисер. Мы всегда поставляли стране учителей и воспитателей, я уже говорил: это лучшие из нас. Но мы должны делать гораздо больше, чем до сих пор. Мы не можем больше полагаться на то, что из мирских школ к нам будет по-прежнему идти и поможет сохранить нашу Касталию приток отборных талантов. Мы должны всячески расширять смиренное, сопряженное с тяжелой ответственностью служение в школах, мирских школах, считая это важнейшей и почетнейшей частью нашей задачи.
Вот я и подошел к личному ходатайству, с которым хочу обратиться к уважаемой администрации. Настоящим прошу администрацию освободить меня от должности magister Ludi, доверить мне вне Касталии обычную школу, большую или маленькую, и разрешить мне постепенно перетянуть к себе в эту школу в качестве учителей какую-то группу молодых членов Ордена, людей, на которых я могу положиться в том, что они будут добросовестно помогать мне претворять наши принципы в жизнь через молодых мирян.
Пусгь соблаговолит многоуважаемая администрация, доброжелательно рассмотрев мою просьбу и ее обоснование, дать мне свои указания.

Магистр игры в бисер

Приписка:
Да будет мне позволено привести слова досточтимого отца Иакова, записанные мною во время одной из наших незабываемых бесед:
«Могут прийти времена ужаса и величайших бедствий. Но если бывает счастье и в беде, то оно может быть только духовным – обращенным назад, чтобы спасти культуру прошлого, обращенным вперед, чтобы с бодрой веселостью представлять дух в эпоху, которая иначе целиком оказалась бы во власти материи».

Тегуляриус не знал, как мало осталось от его работы в этом письме; ему не довелось увидеть его в окончательной редакции. Но два более ранних, куда более обстоятельных варианта Кнехт дал ему прочесть. Отправив письмо, магистр ждал ответа администрации с гораздо меньшим нетерпением, чем его друг. Он решил не осведомлять его больше о своих шагах: отказавшись от дальнейшего обсуждения с ним этого дела, он только дал понять, что ответ придет, несомненно, не скоро.
И когда потом, раньше, чем он сам ждал, ответ пришел, Тегуляриус не узнал об этом. Письмо из Гирсланда гласило:
Досточтимому магистру Игры в Вальдцеле
Глубокоуважаемый коллега!
С необыкновенным интересом и руководство Ордена, и коллегия магистров ознакомились с Вашим столь же сердечным, сколь и умным письмом. Исторические ретроспекции этого письма привлекли наше внимание не меньше, чем выраженная в нем тревога за будущее, и, конечно, многие из нас будут еще мысленно возвращаться к этим волнующим и от части, конечно, справедливым соображениям, чтобы извлечь из них пользу. С радостью и признательностью оценили мы чувства, Вас воодушевляющие, чувства настоящего и самоотверженного касталийства, горячей и ставшей второй натурой любви к нашей Провинции, к ее быту и нравам, любви озабоченной и не свободной сейчас от страха. С не меньшей радостью и признательностью услыхали мы личные и сиюминутные ноты этой любви, ее жертвенность, ее стремление к деятельности, ее серьезность и пылкость, ее тягу к героизму. Во всех этих чертах мы узнаем характер нашего магистра Игры, его энергию, его огонь, его отвагу. Как это похоже на него, ученика знаменитого бенедиктинца, что историю он изучал не ради чистой учености, не как бесстрастный, занятый эстетической игрой наблюдатель, что его исторические познания велят ему применить их к настоящему времени, действовать, прийти на помощь! Как отвечает Вашему характеру, глубокоуважаемый коллега, и то, что цель Ваших личных желаний так скромна, что Вы не стремитесь к политическим задачам и миссиям, к влиятельным и почетным постам, а хотите быть не чем иным, как ludi magister, школьным учителем!
Таковы некоторые впечатления и мысли, невольно возникшие уже при первом чтении Вашего послания. У большинства коллег они были одинаковы или сходны. При дальнейшем обсуждении Ваших сообщений, предостережений и просьб администрация не смогла прийти к столь единодушному мнению. На состоявшемся по этому поводу заседании горячо обсуждался прежде всего вопрос о том, насколько приемлема Ваша точка зрения на угрозу нашему существованию. а также вопрос о характере, величине и предположительной близости во времени грозящих опасностей, и большинство участников отнеслось к этим вопросам с явной серьезностью и проявило к ним интерес. Однако, как мы должны Вам сообщить, ни по одному из этих вопросов не набралось большинства голосов в пользу Вашей концепции. Признаны были лишь живость воображения и проницательность, присущие Вашим историко-политическим оценкам в отдельности, но ни одно из Ваших предположений, или, лучше сказать, пророчеств, не было в полном своем объеме одобрено и признано убедительным. Также и в вопросе о том, насколько причастны к сохранению необыкновенно долгого периода мира Орден и касталийский уклад, да и в какой мере вообще, в принципе, можно их считать факторами политической истории и обстановки, с Вами согласились только немногие, и те с оговорками. Наступившее в нашей части света по истечении военной эпохи спокойствие – таково примерно было мнение большинства – объясняется отчасти всеобщим истощением после ужасных войн, но гораздо больше тем, что Европа тогда перестала быть центром мировой истории, ареной борьбы за гегемонию. Нисколько не подвергая сомнению заслуг Ордена, за касталийской идеей, идеей высокой духовной культуры под знаком созерцательного контроля над душой, нельзя все же признать силы, которая действительно творит историю, то есть оказывает живое влияние на политическую обстановку в мире, да и честолюбивые поползновения такого рода совершенно чужды всему касталийскому духу. Ни воля, ни назначение Касталии, подчеркивалось в некоторых очень серьезных высказываниях на эту тему, не состоят в том. чтобы оказывать политическое воздействие и влиять на вопросы мира и войны, а речи о таком назначении не может быть уже потому, что все касталийское неотделимо от разума и вершится в пределах разумного, чего никак не скажешь о мировой истории, не впадая в богословско-поэтические бредни романтической философии истории и не возводя всю технику убийства и уничтожения, применяемую силами, которые творят историю, в методы мирового разума. Да ведь и при самом беглом взгляде на духовную историю видно, что времена высшего расцвета духа никогда, в сущности, нельзя было объяснить политической обстановкой, что у культуры, или у духа, или у души есть своя собственная история, которая течет рядом с так называемой мировой, то есть рядом с неутихающими боями за материальную власть, как вторая, тайная, бескровная и священная история. Исключительно с этой священной и тайной, а не с «настоящей» жестокой мировой историей имеет дело наш Орден, и в задачу его никогда не входило охранять политическую историю, а тем более помогать делать ее.
Действительно ли. стало быть, такова политическая обстановка в мире, как она освещена в Вашем письме, или нет, Ордену в любом случае не подобает относиться к ней иначе, чем выжидательно и терпимо. Поэтому Ваше мнение, что нам следует смотреть на эту обстановку как на призыв к активности, было, вопреки нескольким голосам, решительно отклонено большинством. Что касается Вашего взгляда на сегодняшнее положение в мире и Ваших намеков насчет ближайшего будущего, то они, спору нет, произвели определенное впечатление на большинство коллег, а некоторым показались даже сенсационными, однако и в этом пункте, хотя почти все ораторы отдавали должное Вашим знаниям и Вашему острому уму, большинство с Вами не согласилось – напротив, возобладало мнение, что Ваши замечания по этому поводу надо признать достойными внимания и весьма интересными, но все же чрезмерно пессимистичными. Раздался даже голос, спросивший, не следует ли счесть это опасным, даже преступным и уж по меньшей мере легкомысленным поступком, если магистр пугает свою администрацию такими мрачными картинами якобы надвигающихся опасностей и испытаний. Напоминать иногда о бренности всех вещей, разумеется, позволительно, и каждый, а тем более каждый, кто занимает высокий и ответственный пост, должен время от времени повторять про себя слова «memento mori»;[49] но так обобщающе, так нигилистически предрекать всему сословию магистров, всему Ордену, всей иерархии якобы близкий конец – это не только недостойная атака на душевный покой и воображение коллег, а угроза самой администрации и ее работоспособности. Никак не может это способствовать деятельности магистра, если он должен каждое утро приступать к работе с мыслью, что его пост, его труд, его ученики, его ответственность перед Орденом, его жизнь в Касталии и для Касталии, – что все это завтра или послезавтра пойдет прахом. Хотя голос этот не был поддержан большинством, известное одобрение он все-таки встретил.
Мы кратки в своем письменном ответе, но готовы к устным объяснениям. Из нашего скупого изложения дела Вы ведь уже видите, досточтимый, что Ваше послание не оказало того действия, которого Вы, вероятно, от него ждали. Неуспех этот объясняется главным образом, конечно, причинами объективными, действительными различиями между Вашими теперешними взглядами и желаниями, с одной стороны, и желаниями и взглядами большинства – с другой. Но есть и причины формальные. Во всяком случае, нам кажется, что прямая устная дискуссия между Вами и коллегами прошла бы гораздо гармоничнее и позитивнее. И не только эта форма письменного заявления повредила, думается нам, Вашему ходатайству; еще больше повредило ему не принятое в нашем быту сочетание какого-то сообщения для коллег с тем или иным личным ходатайством, с той или иной просьбой. Большинство видит в этом слиянии неудачное новшество. Некоторые прямо называют его недопустимым.
Вот мы и подходим к самому щекотливому пункту Вашего дела, к Вашей просьбе об освобождении от должности и о направлении Вас в систему мирских школ. Просителю должно было быть заранее известно, что согласиться со столь внезапно поданным и столь странно обоснованным ходатайством, что одобрить и удовлетворить его администрация никак не может. Разумеется, администрация отвечает отказом.
Во что превратилась бы наша иерархия, если бы каждого ставили на его место не Орден и не задание администрации! Во что превратилась бы Касталия, если бы каждый сам оценивал себя, свои таланты и свойства и в зависимости от этого подбирал себе пост! Рекомендуя магистру Игры подумать об этом несколько мгновений, мы поручаем ему по-прежнему нести доверенную ему нами почетную службу.
Вот и исполнена Ваша просьба об ответе на Ваше письмо. Мы не могли дать ответ, на какой Вы, наверно, надеялись. Однако мы не хотим умалчивать о том, что по достоинству оценили побудительный и призывный смысл Вашего документа. Мы надеемся еще устно обсудить с Вами его содержание, и притом вскоре, ибо, считая, что на Вас можно положиться, руководство Ордена видит все же повод для беспокойства в том месте Вашего письма, где Вы говорите, что Ваша пригодность для дальнейшей службы уменьшилась или находится под угрозой.
Кнехт прочел это письмо без особых ожиданий, но очень внимательно. Что у администрации есть «повод для беспокойства», он вполне мог представить себе, да и склонен был заключить по определенным признакам. Недавно в деревне игроков появился гость из Гирсланда – со стандартным удостоверением и рекомендацией руководства Ордена; он попросил разрешения погостить несколько дней – будто бы для работы в архиве и библиотеке – и послушать на правах гостя несколько лекций Кнехта; человек уже пожилой, тихий, внимательный, он появлялся почти во всех уголках и зданиях поселка, спрашивал о Тегуляриусе и несколько раз побывал у жившего поблизости директора вальдцельской элитной школы; можно было не сомневаться, что человек этот – наблюдатель, посланный, чтобы установить, как обстоят дела в деревне игроков, чувствуется ли какая-то нерадивость, здоров ли и на посту ли магистр, прилежны ли служащие, не встревожены ли ученики. Он пробыл в Вальдцеле целую неделю, не пропустил ни одной лекции Кнехта, и его тихая вездесущность обратила на себя внимание двух служащих. Значит, руководство Ордена дождалось отчета этого лазутчика, прежде чем отправило свой ответ магистру.
Как же следовало оценить это ответное письмо и кто мог быть его автором? Стиль не выдавал его, это был ходовой, безличный, официальный стиль, какового и требовал повод. При более пристальном взгляде, однако, письмо обнаруживало больше своеобразного и личного, чем то можно было предположить при первом чтении. В основе всего этого документа лежали иерархический дух Ордена, справедливость и любовь к порядку. Ясно видно было, сколь неуместной, неудобной, даже обременительной и досадной показалась кнехтовская просьба, отклонить ее автор этого ответа явно решил сразу же, как только узнал о ней, и без всякого учета других мнений. Неудовольствию и неприятию противостояли, однако, другое чувство и настроение, заметная симпатия, желание подчеркнуть все мягкие и дружественные суждения и отзывы, прозвучавшие на заседании, посвященном кнехтовскому письму. Кнехт не сомневался, что автор ответа – старейшина правления Ордена Александр.

Мы достигли теперь конца нашего пути и надеемся, что все существенное о жизни Кнехта сообщили. Какие-то подробности о конце этой жизни еще, несомненно, выяснит и расскажет позднейший биограф.
Мы отказываемся от собственного описания последних дней магистра, мы знаем о них не больше, чем любой вальдцельский студент, да и не описали бы их лучше, чем это делает «Легенда о мастере игры в бисер», ходящая у нас во множесгве списков и сочиненная, по-видимому, несколькими любимыми учениками покойного. Пусть эта легенда и завершит нашу книгу.

Легенда

Когда мы слушаем беседы товарищей об исчезновении и причинах исчезновения нашего мастера, о правильности и неправильности его решений и шагов, о смысле и бессмысленности его судьбы. это напоминает нам рассуждения Диодора Сицилийского[50] о предполагаемых причинах разлива Нила. и нам кажется не только бесполезным, но и неправильным прибавлять к этим рассуждениям какие-то новые. Будем лучше хранить в сердцах намять о мастере, который так скоро после своего таинственного ухода в мир ушел в еще более неведомую и таинственную область потустороннего. Во имя его дорогой для нас памяти запишем то, что довелось нам услышать об этих событиях.
Прочитав письмо, в котором администрация ответила отказом на его просьбу, магистр почувствовал какую-то легкую дрожь, какую-то утреннюю свежесть и трезвость, показавшую ему, что час настал и мешкать больше нельзя. Это особое чувство, которое он называл «пробуждением», было знакомо ему по решающим минутам его жизни; бодрящее и вместе мучительное, прощальное и в то же время устремленное к будущему, оно вызывало бессознательное волнение, как весенняя буря. Он посмотрел на часы – через час ему предстояло читать лекцию. Он решил посвятить этот час размышлению и направился в тихий магистерский сад. Всю дорогу его не отпускала стихотворная строчка, вдруг пришедшая ему на ум:
В любом начале волшебство сокрыто.
Он твердил ее про себя, не помня, у какого поэта вычитал ее, но стих очень нравился ему, вполне, как казалось, соответствуя сиюминутным его ощущениям. В саду он сел на усыпанную опавшими листьями скамью, размерил дыхание, добиваясь внутренней тишины, и с просветленной душой погрузился в размышление, в котором ситуация этого часа жизни вылилась в какие-то обобщенные, сверхличные образы. На пути к маленькому лекционному залу снова всплыла та строка, он стал думать о ней и нашел, что она должна звучать немного иначе. Вдруг память его прояснилась и помогла ему. Он тихо твердил про себя:
В любом начале волшебство таится.
Оно нам в помощь, в нем защита наша
Но лишь под вечер, когда давно была прочитана лекция и сделана вся другая работа, которую надо было выполнить за день, он открыл происхождение этих строк. Были они не из старых поэтов, а из его собственных стихотворений, которые он когда-то, в бытность учеником и студентом, писал, и кончалось это стихотворение строкой:
Простись же, сердце, и окрепни снова!
В тот же вечер он вызвал своего заместителя и сообщил ему, что должен завтра уехать на неопределенное время. Он передал ему с краткими указаниями все текущие дела и попрощался любезно и деловито, как обычно перед короткой служебной поездкой.
Что Тегуляриуса придется покинуть, не посвящая друга в свои намерения и не обременяя его прощанием. Кнехту было ясно и раньше. Действовать так он должен был не только для того, чтобы пощадить своего очень чувствительного джута, но и для того, чтобы не подставить под удар весь свой замысел. С совершившимся фактом Тегуляриус уж как-нибудь, наверно, смирится, а неожиданное объяснение и сцена прощания могут толкнуть его на всякие опрометчивые выходки. Одно время Кнехт думал даже уехать, вообще не повидавшись с ним напоследок. Поразмыслив, он решил, однако, что это будет слишком похоже на бегство от трудного дела. Как ни умно и ни правильно было избавить друга от этой сцены, от волнения и от повода ко всяким глупостям, себе он не вправе был давать такую поблажку. Оставалось еще полчаса до отхода ко сну, он мог еще побывать у Тегуляриуса, не обеспокоив ни его, ни кого-либо еще. Была уже ночь, когда он переходил широкий внутренний двор. Он постучал в келью друга с особым чувством: «в последний раз» – и застал его одного. Обрадованно приветствовал тот, прервав чтение, неожиданного гостя, отложил книгу в сторону и усадил его.
– Мне сегодня пришло на ум одно старое стихотворение, – завел разговор Кнехт, – вернее, несколько строк из него. Может быть, ты помнишь, где можно найти полный текст? – И он процитировал; – «В любом начале волшебство таится…»
Репетитору не пришлось долго утруждать себя. Немного подумав, он определил это стихотворение, встал и вынул из ящика конторки рукопись стихотворений Кнехта, авторский список, который тот когда-то ему подарил.
– Вот, – сказал он с улыбкой, – к вашим услугам, досточтимый. Впервые за много лет изволили вы вспомнить об этих стихах.
Иозеф Кнехт рассматривал листки рукописи внимательно и не без волнения. Студентом, во время пребывания в Восточноазиатском институте, исписал он два эти листка стихотворными строчками, с них глядело на него далекое прошлое, все говорило о почти забытом, призывно-щемяще пробуждающемся былом – слегка уже пожелтевшая бумага, юношеский почерк, помарки и поправки в тексте. Ему казалось, что он помнит не только год и время года, когда возникли эти стихи, но и день и час и вместе то настроение, то сильное и гордое чувство, которое тогда наполняло его и делало счастливым и которое эти стихи выразили. Он написал их в тот особенный день, когда ему довелось испытать внутреннее ощущение, названное им «пробуждением».
Заглавие стихотворения возникло явно раньше его самого, как его первая строчка. Оно было написано крупными буквами, размашистым почерком и гласило:
«Переступить пределы!»
Позднее, в другое время, в другом настроении и других обстоятельствах, заглавие это вместе с восклицательным знаком было зачеркнуто, а вместо него, более мелкими, тонкими и скромными буквами, вписано другое. Оно гласило: «Ступени».
Кнехт вспомнил сейчас, как тогда, окрыленный мыслью своего стихотворения, написал слова «Переступить пределы!», они были кличем и приказом, призывом к самому себе, заново сформулированным и подтвержденным намерением прожить под л им знаком жизнь, сделать ее трансцендентальным движением, при котором каждую новую даль, каждый новый отрезок пути надо решительно-весело прошагать, заполнить и оставить позади себя. Он пробормотал несколько строк:
Пристанищ не искать, не приживаться,
Ступенька за ступенькой, без печали,
Шагать вперед, идти от дали к дали,
Все шире быть, все выше подниматься
– Я много лет назад забыл эти стихи, – сказал он, – и когда сегодня одна строчка случайно пришла мне на ум, я никак не мог вспомнить, откуда знаю ее, и не сообразил, что она моя. Какими кажутся тебе сегодня эти стихи? Говорят ли они еще тебе что-нибудь?
Тегуляриус задумался.
– Как раз к этому стихотворению, – сказал он немного погодя, – у меня всегда было странное отношение. Оно принадлежит к тем немногим вашим стихам, которых я, в сущности, не любил, в которых что-то претило мне и мешало. Что именно, я тогда не понимал. Сегодня я, кажется, вижу это. Ваше стихотворение, досточтимый, озаглавленное вами «Переступить пределы!», что звучит как какой-нибудь приказ на марш – слава богу, позднее вы заменили название куда более удачным, – стихотворение это никогда, в общем-то, не нравилось мне, потому что в нем есть какая-то властная нравоучительность и назидательность. Если бы можно было отнять у него этот элемент, вернее, смыть с него этот налет, оно было бы одним из лучших ваших стихотворений, сейчас я снова это заметил.
Заглавие «Ступени» неплохо передает его суть; но с таким же и даже с большим правом вы могли бы назвать его «Музыка» или «Сущность музыки». Ведь, если убрать этот резонерский, назидательный тон, останется, собственно, размышление о сущности музыки, или, пожалуй, хвалебная песнь музыке, ее постоянной сиюминутности, ее веселости и решительности, ее подвижности, ее неутомимой решимости и готовности спешить дальше, покинуть пространство или отрезок пространства, куда она только что вступила. Если бы ваши стихи ограничились таким размышлением, такой хвалой духу музыки, если бы вы, в явной уже тогда одержимости педагогическим честолюбием, не сделали из них призыва и проповеди, стихотворение это могло бы быть настоящей жемчужиной. В том виде, в каком оно существует, оно, по-моему, не только слишком нравоучительно и назидательно, но и уязвимо из-за одной логической ошибки. Оно, только ради нравственного воздействия, отождествляет музыку и жизнь, что по меньшей мере сомнительно и спорно, делая из естественного и свободного от нравственности порыва – а это и есть движущая сила музыки – «жизнь», стремящуюся воспитывать и развивать нас призывами, приказами и напутствиями. Короче, некий образ, нечто неповторимое, прекрасное и величественное искажается и используется в этих ваших стихах для резонерских целей, и это-то и настраивало меня всегда против них.
Магистр с удовольствием смотрел и слушал, как друг его, говоря, все больше впадал в какую-то яростность, которую он, Кнехт, так в нем любил.
– Может быть, ты прав! – сказал он полушутливо. – Во всяком случае, ты прав насчет отношения этого стихотворения к музыке. Образ «от дали к дали» и главная мысль моих стихов идут и правда от музыки, а я этого не знал и не замечал. Загубил ли я эту мысль и исказил ли этот образ, не знаю; возможно, ты прав. Когда я сочинял эти стихи, речь в них шла ведь уже не о музыке, а об одном ощущении, ощущении, что эта прекрасная музыкальная метафора показала мне свою нравственную сторону и стала во мне призывным кличем, зовом жизни. Повелительная форма этого стихотворения, которая тебе особенно не нравится, не говорит о желании приказывать и поучать, ибо приказ, призыв обращены только ко мне самому. Даже если бы ты и так не знал это, дорогой мой, ты мог бы вычитать это из последнего стиха. Итак, я что-то понял, узнал, открыл для себя и хочу втолковать, втемяшить смысл и мораль своего открытия себе самому. Поэтому-то стихотворение это и застряло у меня в памяти – хоть и без моего ведома. Хороши эти стихи или плохи, цели своей они, стало быть, достигли, их призыв продолжал жить во мне и не был забыт. Сегодня он опять звучит для меня как бы по-новому; это прекрасное ощущение, твоя насмешка его не испортит. Но мне пора уходить. Славные были времена, товарищ мой, когда мы, оба студенты, часто позволяли себе нарушать правила и засиживаться за разговорами до поздней ночи. Магистру нельзя позволить себе это, а жаль!
– Ax, – сказал Тегуляриус, – вполне можно было бы, да храбрости нет.
Кнехт, засмеявшись, положил руку ему на плечо.
– Что касается храбрости, дорогой мой, то я способен и не на такие проделки. Спокойной ночи, старый ворчун!
Он весело покинул келью друга, но по дороге, в пустых по-ночному дворах и проходах поселка, к нему опять вернулась серьезность, серьезность прощания. Прощание всегда будит воспоминания, и на этом пути его охватило воспоминание о том первом разе, когда он, еще мальчиком, только что поступив в вальдцельскую школу, сделал свой первый, полный надежд и предчувствий обход Вальдцеля и vicus lusorum. И лишь теперь, среди остывших за ночь, умолкших деревьев и зданий, он до боли остро почувствовал, что все это видит в последний раз, в последний раз слышит, как затихает и засыпает такой оживленный в течение дня поселок, в последний раз смотрит на огонек над будкой привратника, отражающийся в бассейне фонтана, в последний раз – на ночные облака над деревьями своего магистерского сада. Медленно обходя все дорожки и уголки деревни игроков, он почувствовал желание еще раз отворить калитку своего сада и войти в него, но у него не было с собой ключа, и это сразу заставило его опомниться и образумиться. Он вернулся в свое жилье, написал несколько писем, в том числе в столицу, Дезиньори, где извещал того о своем приезде, затем освободился от душевной смуты этого часа в сосредоточенной медитации, чтобы набраться до следующего дня сил для своей последней работы в Касталии, разговора с руководителем Ордена.
Поднявшись на другое утро в обычное время, магистр вызвал машину и уехал, отъезд его мало кто заметил, и значения никто ему не придал. Напоенным первыми туманами ранней осени утром он направился в Гирсланд, приехал туда к полудню и велел доложить о своем прибытии магистру Александру, главе Ордена. С собой он привез, завернув его в сукно, красивый металлический ларец, который взял из потайного ящика своей канцелярии, ларец, где хранились символы его сана, печати и ключи.
В «большом» секретариате руководства Ордена его приняли несколько удивленно, такого почти не бывало, чтобы какой-либо магистр появился здесь без предупреждения или без приглашения. По указанию главы Ордена его накормили, затем отвели ему для отдыха келью в старой обходной галерее и сказали, что досточтимый надеется освободиться для него через два-три часа. Он попросил экземпляр орденского устава, сел, прочел всю эту брошюру и лишний раз удостоверился в простоте и законности своего намерения, хотя объяснить словами его смысл и внутреннюю справедливость ему даже сейчас казалось, в общем-то, невозможным. Он вспомнил одну статью устава, над которой ему когда-то, в последние дни его студенчества и юношеской свободы, предложили задуматься, это было перед его вступлением в Орден. Он прочел эту статью и, погрузившись в размышления, почувствовал, как не похож он сейчас на того робкого юного репетитора, которым он был тогда. «Если высокая инстанция, – говорилось в этом месте устава, – призывает тебя на какую-нибудь должность, знай: каждая ступень вверх по лестнице должностей – это шаг не к свободе, а к связанности. Чем больше могущество должности, тем строже служба. Чем сильнее личность, тем предосудительней произвол». Как непререкаемо и определенно звучало все это когда-то и как с тех пор не то что изменилось для него, а даже стало противоположным значение многих слов, особенно таких скользких, как «связанность», «личность», «произвол»! И до чего все-таки были они красивы, ясны, крепки и внушительны, эти фразы, какими абсолютными, вечными, насквозь правдивыми могли они казаться молодому уму! О, такими они и были бы в самом деле, будь Касталия миром, всем разнообразным и все-таки неделимым миром, а не мирком в мире, не куском, смело и насильственно вырезанным из мира куском! Если бы земля была элитной школой, если бы Орден был содружеством всего человечества, а глава Ордена – богом, как совершенны были бы тогда эти статьи и весь устав! Ах, если бы так было, какой прелестной, какой цветущей и невинно-прекрасной была бы жизнь! И когда-то ведь так оно и было, когда-то он мог так смотреть на это: на Орден и на касталийский дух – как на нечто божественное и абсолютное, на Провинцию – как на мир, на касталийцев – как на человечество, а на некасталийскую часть вселенной – как на некий младенческий мир, как на преддверие Провинции, как на целину, которая еще ждет возделки и освобождения, с благоговением взирая на Касталию и порой посылая туда таких милых гостей, как юный Плинио.
Какая странная вещь произошла, однако, и с ним самим, Иозефом Кнехтом, и с его собственной душой! Разве прежде, вчера еще, не смотрел он на свойственный ему способ постигать и познавать, на то ощущение действительности, которое он называл «пробуждением», как на некое продвижение, шаг за шагом, к сердцу мира, к центру истины, как на нечто в какой-то мере абсолютное, как на некий путь, некое поступательное движение, которое, хотя совершить его можно лишь шаг за шагом, по сути непрерывно и прямолинейно? Разве когда-то, в юности, ему не казалось пробуждением, прогрессом, не казалось безусловно ценным и правильным признавать внешний мир в лице Плинио, но сознательно и четко отмежевываться от этого мира как касталиец? И снова это было прогрессом и чем-то существенным, когда он после долгих сомнений остановил свой выбор на игре в бисер и вальдцельской жизни. И снова – когда согласился, чтобы мастер Томас взял его на службу, а мастер музыки принял в Орден, и когда позднее сам стал магистром. Это были все маленькие или большие шаги на прямом с виду пути – однако теперь, в конце этого пути, он отнюдь не стоял в сердце мира и средоточии истины, нет, и теперешнее пробуждение тоже состояло лишь в том, что он как бы открыл глаза, увидел себя в новом положении и пытался приспособиться к новой ситуации. Та же строгая, ясная, определенная, прямая тропа, что приводила его в Вальдцель, в Мариафельс, в Орден, к магистерству, уводила его теперь прочь. То, что было чередой актов пробуждения, было одновременно чередой прощаний. Касталия, игра в бисер, сан магистра – все это были темы, которые надо было проварьировать и исчерпать, пространства, дали, которые надо было прошагать и переступить. Они были у него уже позади. И когда-то, думая и поступая не так, как сегодня, а прямо противоположным образом, он явно все-таки что-то уже знал или, во всяком случае, догадывался об этом подвохе; разве не озаглавил он то стихотворение студенческих лет, где речь шла о ступенях и о прощаниях, кличем «Переступить пределы!»?
Итак, путь его шел по кругу, или по эллипсу, или по спирали, как угодно, только не по прямой, ибо прямолинейность была явно свойственна лишь геометрии, а не природе и жизни. Но обращенному к самому себе ободрительному призыву этих стихов он, даже когда давно забыл и их, и свое тогдашнее пробуждение, следовал преданно; пусть не безупречно, пусть не без колебаний, сомнений, слабости и борьбы, но он шагал ступень за ступенью, даль за далью отважно, сосредоточенно и более или менее весело, не так лучезарно, как старый мастер музыки, но без усталости, без мрачности, без неверности, без измен. И если он теперь, по касталийским понятиям, совершает измену, если, всей орденской нравственности наперекор, действует как бы в собственных интересах и, значит, по произволу, то и это произойдет в духе отваги и музыки и, значит, с соблюдением такта и весело, а там будь что будет. Суметь бы доказать и другим то, что казалось таким ясным ему, – что «произвол» его теперешних действий на самом деле был служением и повиновением, что шел он, Кнехт, не к свободе, а к новой, неведомой, жутковатой связанности и не как дезертир, а как человек призванный, не своевольно, а повинуясь, не как хозяин положения, а как жертва! Но как же тогда обстояло дело с добродетелями – веселостью, соблюдением такта, отвагой? Они становились меньше, но сохранялись. Даже если ты не шел, а тебя вели, даже если не было самовольного переступания пределов, а было лишь вращение пространства вокруг стоявшего в его центре, добродетели все же продолжали существовать и сохраняли свою ценность и свое волшебство, они состояли в том, чтобы говорить «да», а не «нет», повиноваться, а не отлынивать, и, может быть, немного и в том, чтобы действовать и думать так, словно ты хозяин положения и активен, чтобы принимать на веру жизнь и это самообольщение, эту блестящую иллюзию самоопределения и ответственности, чтобы по непонятным причинам склоняться, в общем-то, больше к действию, чем к познанию, руководствоваться больше инстинктом, чем умом. О, если бы можно было поговорить об этом с отцом Иаковом!
Мысли или мечтания такого рода были отголоском его медитации. При «пробуждении» дело шло, видимо, не об истине и познании, а о действительности, о том, чтобы испытать ее и справиться с ней. Пробуждаясь, ты не пробивался, не приближался к ядру вещей, к истине, а улавливал, устанавливал или претерпевал отношение собственного «я» к сиюминутному положению вещей. Ты находил при этом не законы, а решения, попадал не в центр мира, а в центр собственной личности. Вот почему то, что ты при этом испытывал, и нельзя было рассказать, вот почему оно так удивительно не поддавалось передаче словами: информация из этой области жизни, видимо, не входила в задачи языка. Если в порядке исключения тебя при этом чуть-чуть понимали, то понимавший находился в сходном положении, сочувствовал тебе и пробуждался вместе с тобой. Иной раз его до какой-то степени понимал Фриц Тегуляриус, еще дальше шла отзывчивость Плинио. Кого он мог назвать, кроме них? Никого.
Уже смеркалось, и он совсем ушел в свои мысли, когда в дверь постучали. Поскольку он не сразу очнулся и не ответил, пришедший немного подождал и тихо постучал снова. На этот раз Кнехт отозвался, поднялся и пошел с посыльным, который провел его в здание канцелярии и без доклада в кабинет предводителя Ордена. Мастер Александр вышел ему навстречу.
– Жаль, – сказал он, – что вы приехали, не предупредив меня. Поэтому вам пришлось подождать. Мне не терпится узнать, что привело вас сюда так неожиданно. Надеюсь, не случилось ничего плохого?
Кнехт засмеялся.
– Нет, ничего плохого не случилось. Но разве я действительно такой уж неожиданный гость и вы совсем не представляете себе, что меня сюда привело?
Александр посмотрел ему в глаза строго и озабоченно.
– Ну, конечно, – сказал он, – представить я могу себе всякое. Я уже представлял себе, например, в эти дни, что для вас дело с вашим письмом наверняка еще не завершено. Администрация вынуждена была ответить на него несколько лаконично и в, может быть, разочаровавшем вас, domine, смысле и тоне.
– Нет, – сказал Иозеф Кнехт, – в сущности, я и не ждал ничего, кроме того, что ответ администрации по своему смыслу содержит. А что касается его тона, то как раз тон его меня порадовал. По письму видно, что оно далось автору нелегко, может быть, даже доставило ему огорчение, и что он испытывал потребность прибавить к неприятному и немного унизительному для меня ответу несколько капель меда, и получилось это у него великолепно, я благодарен ему за это.
– А содержание письма вы, значит, приняли, досточтимый?
– Принял к сведению, да и по существу понял и одобрил. Ответ, пожалуй, и не мог принести ничего, кроме отклонения моей просьбы и мягкого увещания. Мое письмо было делом непривычным и для администрации довольно-таки щекотливым, сомнений на этот счет у меня не было. Но кроме того, поскольку оно содержало личную просьбу, письмо это было написано, наверно, не очень убедительно. Никакого другого ответа, кроме отрицательного, я и не мог ждать.
– Нам отрадно, – сказал предводитель Ордена не без едкости, – что вы смотрите на это так и что, следовательно, наше послание не могло быть для вас огорчительным сюрпризом. Нам это очень отрадно. Но одного я не понимаю. Если сочиняя и отправляя свое письмо – ведь я вас правильно понял? – вы уже не верили в успех и положительный ответ, больше того, были заранее убеждены в неуспехе, то зачем же вы довели до конца, переписали начисто и отправили это письмо, которое требовало все же большого труда? Ласково глядя на него, Кнехт отвечал:
– Господин предводитель, мое письмо имело двойной смысл, ставило перед собой две задачи, и я не думаю, что обе они остались совершенно не выполнены. Оно содержало личную просьбу – чтобы меня освободили от должности и использовали в другом месте; эту личную просьбу я считал чем-то относительно маловажным, ведь каждый магистр должен отодвигать свои личные дела как можно дальше. Просьба была отклонена, с этим мне следовало примириться. Но мое письмо содержало и очень многое другое кроме этой просьбы, оно содержало множество фактов, отчасти мыслей, довести которые до сведения администрации, привлечь к которым ее внимание я считал своим долгом. Все магистры или хотя бы большинство их прочли мои положения, чтобы не сказать – предостережения, и хотя большинству, конечно, это блюдо пришлось не по вкусу и вызвало у них скорее раздражение, они все-таки прочли и вобрали в себя то, что я считал необходимым сказать им. То, что они не пришли в восторг от моего письма, это в моих глазах не провал, ведь мне же нужны были не восторги, не одобрение, моя задача была встревожить и всколыхнуть. Я очень пожалел бы, если бы по названным вами причинам решил не посылать свою работу. Велико или невелико оказанное ею воздействие, воззванием, призывом она все же была.
– Конечно, – помедлив, сказал предводитель, – однако для меня загадка от этого не перестает быть загадкой. Если вы хотели, чтобы ваши предостережения, воззвания, призывы дошли до администрации, то почему вы ослабили или, во всяком случае, поставили под вопрос эффект ваших золотых слов, связав их с частной просьбой, да еще с такой, в исполнение или исполнимость которой вы сами не очень-то верили? Я этого пока еще не понимаю. Но это, конечно, прояснится, когда мы обсудим все. Как бы то ни было, именно здесь, в соединении призыва с ходатайством, воззвания с прошением, – уязвимое место вашего письма. Вас же, казалось бы, ничто не заставляло протаскивать призыв под флагом ходатайства. Вам было довольно легко обратиться к своим коллегам устно или письменно, если вы считали, что их надо встряхнуть. А ходатайство пошло бы своим официальным путем.
Кнехт дружелюбно взглянул на него.
– Да, – сказал он вскользь, – возможно, вы правы. Хотя – взгляните на это замысловатое дело еще раз! И в воззвании, и в ходатайстве речь идет не о чем-то обыденном, привычном и нормальном, одно неотделимо от другого уже потому, что оба возникли необычно и не от хорошей жизни и свободны от всяких условностей. Не принято и не в порядке вещей, чтобы без какого-то особого внешнего повода человек заклинал своих товарищей вспомнить о бренности и о сомнительности всей их жизни, и точно так же не принято и не каждый день случается, чтобы касталийский магистр добивался места учителя вне Провинции. В этом отношении обе части моего письма сочетаются довольно удачно. Тот, кто действительно принял бы все это письмо всерьез, должен был бы, по-моему, прочитав его, прийти к выводу, что тут не просто какой-то чудак вещает о своих предчувствиях и поучает своих товарищей, а что человек этот озабочен своими мыслями не на шутку, что он готов отмести свою службу, свой сан, свое прошлое и на самом скромном месте начать сначала, что он по горло сыт саном, покоем, почетом и авторитетом и жаждет избавиться от них и отмести их прочь. Из этого вывода – я все еще пытаюсь поставить себя на место читателей моего письма – можно, по-моему, сделать два заключения: автор этих нравоучений, увы, немножко сумасшедший и, значит, магистром больше все равно быть не может; или же: поскольку автор этой докучливой проповеди явно не сумасшедший, а нормальный, здоровый человек, то, значит, за его поучениями и мрачными предсказаниями кроется нечто большее, чем причуда и прихоть, а именно – действительность, правда. Так приблизительно представлял я себе ход мыслей моих коллег, и тут, должен признаться, я просчитался. Я думал, что мое ходатайство и мое воззвание поддержат и усилят друг друга, а их просто не приняли всерьез и отмели. Я не очень огорчен да и не очень поражен этим результатом, ибо, в сущности, повторяю, ждал его, несмотря ни на что, и, в сущности, надо признаться, заслужил. Ведь мое ходатайство, в успех которого я не верил, было своего рода уловкой, было жестом, данью форме.
Лицо мастера Александра стало еще более строгим, почти мрачным. Но он не прервал магистра.
– Не скажу, – продолжал тот, – что я всерьез надеялся, отправляя письмо, на благоприятный ответ и обрадовался бы ему, но и не скажу, что я был готов покорно принять отказ как окончательный приговор…
– Не готовы были принять ответ вашей администрации как окончательный приговор – я не ослышался, магистр? – прервал его предводитель, отчеканивая каждое слово. Теперь он явно увидел всю серьезность создавшегося положения.
Кнехт сделал легкий поклон.
– Нет, вы не ослышались. Почти не веря в успех своего ходатайства, я все-таки считал нужным подать его – ради порядка, чтобы соблюсти форму. Этим я как бы давал уважаемой администрации возможность уладить дело полюбовно. Впрочем, на тот случай, если она не пойдет на это, я уже и тогда решил не поддаваться уговорам, не успокаиваться, а действовать.
– Как же вы решили действовать? – спросил Александр тихим голосом.
– Так, как мне велят сердце и разум. Я решил тогда уйти со своего поста и приступить к деятельности вне Касталии без указания или разрешения администрации.
Предводитель Ордена закрыл глаза и, казалось, перестал слушать, Кнехт понял, что он выполняет то экстренное упражнение, с помощью которого члены Ордена пытаются сохранить самообладание и внутреннее спокойствие при внезапной опасности, а упражнение это связано с двумя продолжительными задержками дыхания при пустых легких. Он видел, как лицо человека, чье неприятное положение было на его совести, чуть побледнело, потом, при медленном, начатом мышцами живота вдохе, снова обрело обычный свой цвет, видел, как вновь открывшиеся глаза этого глубокоуважаемого, даже любимого им человека застыли было в растерянности, но тут же встрепенулись и наполнились силой; с тихим страхом глядел он, как эти ясные, сдержанные, привыкшие к строгой дисциплине глаза, глаза человека, одинаково великого, повиновался ли он или повелевал, уставились теперь на него, Кнехта, и спокойно-холодно рассматривали, изучали, судили его. Долго пришлось ему выдерживать этот взгляд молча.
– Теперь я вас, кажется, понял, – сказал наконец Александр спокойным голосом. – Вы уже довольно давно устали то ли от службы, то ли от Касталии или томитесь тоской по мирской жизни. Вы решили подчиниться этому настроению, а не законам и велению долга, и у вас не возникло потребности довериться нам, обратиться за советом и помощью к Ордену. Чтобы соблюсти форму и облегчить свою совесть, послали вы нам, стало быть, это ходатайство, зная, что оно для нас неприемлемо, но что вы сможете сослаться на него, когда дело дойдет до объяснения. Допустим, что у вас были причины для столь необычного поведения и что намерения у вас были честные, достойные уважения, да иного я и не могу представить себе. Но как же удавалось вам с такими мыслями на уме, с такими решениями и желаниями на сердце, то есть внутренне уже дезертировав, так долго молча оставаться на службе и с виду безупречно исполнять свои обязанности по-прежнему?
– Я здесь для того, – сказал магистр Игры все так же дружелюбно, – чтобы обсудить с вами все это, чтобы ответить на любой ваш вопрос, и раз уж я ступил на путь своенравия, то положил себе не покидать Гирсланд и ваш дом, пока не увижу, что вы в какой-то мере поняли мое положение и мои действия.
Мастер Александр задумался.
– Уж не ожидаете ли вы, что я одобрю ваше поведение и ваши планы? – нерешительно спросил он затем.
– Ах, об одобрении я и не помышляю. Я ожидаю и надеюсь, что буду понят вами и, уходя отсюда, сохраню остаток вашего уважения. Ни с кем, кроме вас, я не собираюсь прощаться в нашей Провинции. Вальдцель и деревню игроков я покинул сегодня навсегда.
На несколько секунд Александр снова закрыл глаза. То, что сообщал этот непостижимый человек, ошеломляло.
– Навсегда? – переспросил он. – Значит, вы вообще не собираетесь возвращаться к своим обязанностям? Ну и мастер же вы, скажу я вам, делать сюрпризы. Позвольте спросить вас: считаете ли вы себя еще, собственно, магистром игры в бисер или нет?
Иозеф Кнехт потянулся за ларцом, который привез с собой.
– Я был им до вчерашнего дня, – сказал он, – и намерен освободиться от этой должности сегодня, вручив вам для возвращения администрации печати и ключи. Они в полной сохранности, и в деревне игроков вы тоже найдете все в порядке, если захотите взглянуть.
Предводитель медленно поднялся со стула, вид у него был усталый, он как бы вдруг постарел.
– На сегодня оставим ваш ларец здесь, – сказал он сухо. – Если передача печатей должна символизировать ваше освобождение от должности, то у меня все равно нет надлежащих полномочий для этого, необходимо присутствие не меньше чем трети состава администрации. Прежде вы куда как почитали всякие старые обычаи и проформы, я не могу так быстро свыкнуться с этой переменой во вкусе. Может быть, вы любезно позволите мне отложить продолжение нашего разговора до завтра?
– Я целиком в вашем распоряжении, досточтимый. Вы уже много лет знаете меня и знаете о моем уважении к вам; поверьте, ничего тут не изменилось. Вы единственный, с кем я прощаюсь, перед тем как покинуть Провинцию, и это дань не только вашей должности предводителя Ордена. Вручив вам печати и ключи, я надеюсь, что, когда мы окончательно объяснимся, вы, domine, освободите меня и от обета, данного мною при вступлении в Орден.
Печально и испытующе глядя ему в глаза, Александр подавил вздох.
– Оставьте меня теперь одного, многочтимый, вы доставили мне достаточно много для одного дня забот и пищи для размышлений. На сегодня, пожалуй, хватит. Завтра продолжим беседу, приходите сюда приблизительно за час до полудня.
Он попрощался с магистром вежливым кивком, и этот жест, полный усталости и подчеркнутой, выказываемой уже не товарищу, а совсем постороннему лицу вежливости, причинил мастеру Игры больше боли, чем все его слова.
Помощник предводителя, который вскоре повел Кнехта ужинать, усадил его за стол гостей и сказал, что мастер Александр уединился для продолжительного упражнения и полагает, что господин магистр сегодня тоже не нуждается в обществе; комната ему приготовлена.
Приездом и сообщением мастера игры в бисер Александр был совершенно ошеломлен. Отредактировав ответ администрации на письмо Кнехта, он, правда, допускал, что тот может явиться, и думал о предстоящем разговоре с тихой тревогой. Но чтобы магистр Кнехт, при его образцовой дисциплинированности, при его благовоспитанности, скромности и деликатности, нагрянул к нему в один прекрасный день как снег на голову, чтоб тот самовольно, не посоветовавшись с администрацией, ушел со своего поста, чтобы так вдруг плюнул на всякие обычаи и правила – это он начисто исключал. Правда, это надо было признать, манера Кнехта держаться, тон и обороты его речи, его ненавязчивая вежливость оставались прежними, но как ужасны и обидны, как новы и поразительны, о, до чего же некасталийскими были содержание и дух его речей! Видя и слушая магистра Игры, никто не заподозрил бы, что он болен, переутомлен, раздражен и не вполне владеет собой; да и тщательное наблюдение, еще недавно проведенное администрацией в Вальдцеле, не обнаружило ни малейших признаков неполадок, непорядка или застоя в жизни и работе деревни игроков. И все-таки этот ужасный человек, до вчерашнего дня самый любимый из его коллег, оказался вот здесь, поставил перед ним ларец со своими регалиями, как дорожную сумку, заявил, что он больше не магистр, больше не член администрации, больше не член Ордена, больше не касталиец и только наспех заехал попрощаться. Это было самое страшное, тяжелое и неприятное положение, в какое его когда-либо ставила его должность предводителя Ордена; ему очень трудно было сохранить самообладание.
А что дальше? Следовало ли ему прибегнуть к насильственным мерам, например взять магистра Игры под почетный арест и срочно, сегодня же вечером, оповестить и созвать всех членов администрации? Были ли против этого какие-либо доводы, не было ли это всего проще и правильнее? И все-таки что-то в нем противилось этому. Да и чего, собственно, можно было добиться такими мерами? Магистру Кнехту они не принесли бы ничего, кроме унижения, для Касталии вообще ничего, разве что ему самому, предводителю, они сулили некоторое облегчение и успокоение совести, ведь тогда он уже не один нес бы ответственность за это неприятное и трудное дело. Если тут вообще можно было еще что-то поправить, воззвать, например, к самолюбию Кнехта в надежде на то, что он передумает, то мыслимо это было лишь с глазу на глаз. Они вдвоем, Кнехт и Александр, должны были выдержать этот жестокий бой, и никто больше. И думая так, он не мог не признать, что Кнехт действовал правильно и благородно, не показавшись администрации, которой уже не признавал, но явившись к нему, предводителю, чтобы принять последний бой и проститься. Даже совершая недозволенные и недопустимые поступки, этот Иозеф Кнехт не терял своего достоинства и своего такта.
Мастер Александр решил положиться на это соображение и не впутывать в дело весь аппарат. Лишь теперь, придя к такому решению, он стал обдумывать все детали случившегося и прежде всего задался вопросом, правомерны ли, собственно, или неправомерны действия магистра, который ведь производил впечатление человека, вполне убежденного в своей безупречности и правомерности своего неслыханного шага. Стараясь теперь свести к какой-то формуле и проверить рискованную затею мастера Игры законами Ордена, которых никто не знал лучше, чем он, предводитель, Александр пришел к неожиданному выводу, что на самом деле Иозеф Кнехт не погрешил и не собирается погрешить против буквы закона, ибо по одной из статей устава, уже десятки лет, правда, не пересматривавшейся, каждому члену Ордена вольно было в любой момент выйти из него, с одновременной утратой прав касталийского жителя. Возвращая свои печати, заявляя о выходе из Ордена и уходя в мир, Кнехт хоть и совершал нечто небывалое, ни на чьей памяти не случавшееся, нечто из ряда вон выходящее, пугающее и, может быть, неприличное, но не нарушал правил Ордена. Совершая этот неприятный, но формально отнюдь не противозаконный шаг не за спиной предводителя Ордена, а лицом к лицу с ним, он делал больше. чем обязан был сделать по букве закона… Но как мог столь уважаемый человек, один из столпов иерархии, дойти до этого? Как мог он для своей затеи, которая, что ни говори, была дезертирством, воспользоваться писаным правилом, когда сотни неписаных, но не менее священных и естественных установлений должны были ее пресечь?
Он услыхал бой часов, оторвался от этих бесплодных мыслей, выкупался, целиком отдал десять минут дыхательным упражнениям и сходил в свою келью для медитации, чтобы перед сном, за оставшийся час, набраться сил и спокойствия и не думать больше об этом деле до завтра.
На другой день молодой служитель при гостинице руководства Ордена отвел магистра Кнехта к предводителю и был свидетелем того, как они обменялись приветствиями. Даже его, привыкшего видеть мастеров медитации и самодисциплины и жить среди них, поразило в облике, манерах и приветствиях обоих досточтимых что-то особое, новое для него, какая-то непривычная, высшая степень собранности и просветленности. Это был, рассказывал он нам, не совсем обычный обмен приветствиями между двумя высочайшими сановниками, превращавшийся, смотря по обстоятельствам, то в шутливую церемонию, то в торжественно-радостный акт, а то и в какое-то состязание в вежливости, предупредительности и подчеркнутом смирении. Все выглядело так, словно здесь принимали кого-то чужого, например какого-нибудь приехавшего издалека мастера йоги, который прибыл, чтобы засвидетельствовать свое почтение предводителю Ордена и помериться с ним силами. Слова и жесты были очень скромны и скупы, взгляды же и лица обоих сановников были полны такой тишины, собранности, сосредоточенности и при этом такой скрытой напряженности, словно оба светились или были заряжены электричеством. Ничего больше нашему свидетелю увидеть и услышать не довелось. Оба удалились во внутренние покои, вероятно, в частный кабинет мастера Александра, и пробыли там наедине – никто не смел беспокоить их – несколько часов. Все, что известно об их разговорах, взято из отрывочных рассказов господина Дезиньори, депутата, которому Иозеф Кнехт кое-что об этом поведал.
– Вы меня вчера застали врасплох, – начал предводитель, – и чуть не вывели из равновесия. За это время я успел немного подумать обо всем. Моя точка зрения, конечно, не изменилась, я член администрации и руководства Ордена. По букве устава, вы имеете право заявить об отставке и уйти со своей должности. Ваша должность вам надоела, и вы чувствуете необходимость попытаться жить вне Ордена. Что, если бы я предложил вам отважиться на такую попытку, но сделать это не в духе ваших скоропалительных решений, а в форме, например, длительного или даже бессрочного отпуска? Ведь чего-то подобного вы, собственно, и добивались своим ходатайством.
– Это не совсем так, – сказал Кнехт. – Если бы мое ходатайство было удовлетворено, я остался бы, правда, в Ордене, но на службе все равно не остался бы. То, что вы так любезно предлагаете, было бы уверткой. Кстати сказать, Вальдцелю и игре в бисер мало толку от магистра, который ушел в отпуск на долгое, на неопределенное время и неизвестно, вернется ли. Да и вернись он даже через год или два, он только забыл бы все, что относится к его службе и к игре в бисер, и ничему новому не научился бы.
Александр:
– Может быть, все-таки кое-чему научился бы. Может быть, узнав, что мир вне Касталии не таков, каким ему представлялся, и так же не нужен ему, как он миру, он спокойно вернулся бы и был бы рад снова оказаться в старой и надежной обстановке.
– Ваша любезность простирается очень далеко. Я благодарен вам за нее и все же принять ее не могу. Не утолить любопытство или влечение к мирской жизни хочу я, а хочу несвязанности никакими условиями. Я не хочу идти в мир со страховым полисом в кармане на случай разочарования, как осторожный путешественник, который решил повидать белый свет. Я ищу, наоборот, риска, трудностей и опасностей, я жажду реальности, задач и поступков, но и лишений, но и страданий. Могу ли я попросить вас не настаивать на вашем любезном предложении и вообще не пытаться поколебать меня и заманить назад? Это ни к чему не привело бы. Мой приход к вам потерял бы для меня свою ценность и свою святость, если бы он кончился запоздалым, теперь уже не нужным мне удовлетворением моего ходатайства. Со времени того ходатайства я не стоял на месте; путь, на который я вступил, – это теперь все мое достояние, мой закон, мое отечество, моя служба.
Александр со вздохом кивнул в знак согласия.
– Что ж, – сказал он терпеливо, – предположим, что вас действительно нельзя смягчить и переубедить, что вы, вопреки всем внешним признакам, глухой, не внемлющий никаким авторитетам, никаким голосам разума и добра безумец, одержимый, которому нельзя преграждать путь. И я не буду пока пытаться переубедить вас и на вас повлиять. Но в таком случае скажите мне теперь то, что хотели сказать, придя сюда, расскажите мне историю вашего отступничества, объясните мне поступки и решения, которыми вы пугаете нас! Будет ли это исповедь, оправдание или обвинение, я хочу это выслушать.
Кнехт кивнул.
– Одержимый благодарит и радуется. Никаких обвинений я не собираюсь предъявлять. То, что я хочу сказать – если бы только не было так трудно, так невероятно трудно облечь это в слова, – представляется мне оправданием, вы, возможно, сочтете это исповедью.
Он откинулся в кресле и взглянул вверх, туда, где на сводчатом потолке еще виднелись блеклые следы росписи тех времен, когда в Гирсланде был монастырь. – призрачно-тусклые узоры из линий и красок, цветов и орнаментов.
– Мысль, что должность магистра может и надоесть и что с нее можно и уйти, пришла мне впервые уже через несколько месяцев после того, как я был назначен мастером Игры. Однажды я сидел и читал книжечку моего знаменитого когда-то предшественника Людвига Вассермалера, где тот, перебирая месяц за месяцем год службы, дает указания и советы своим преемникам. Я прочел там его рекомендацию заблаговременно думать о публичной игре наступающего года и, если у тебя нет такой охоты и не хватает выдумки, сосредоточиться и настроить себя на это. Когда я, уверенный в своих силах новоиспеченный магистр, прочел эту рекомендацию, я хоть и усмехнулся по молодости над заботами старика, который их описал, однако почувствовал тут и какую-то серьезную опасность, что-то грозное и гнетущее. Раздумья об этом привели меня к решению: если придет такой день, когда мысль о следующей торжественной игре вызовет у меня вместо радости озабоченность, а вместо гордости страх, то я не стану вымучивать новую игру, а уйду в отставку и верну администрации свои регалии. Такая мысль появилась у меня тогда в первый раз, и тогда, только что с великим трудом освоившись на новом месте и несясь на всех парусах вперед, я, конечно, в глубине души не очень-то верил в то, что и я когда-нибудь состарюсь, устану от работы и жизни, что такой пустяк, как поиски идей для новых игр, будет когда-нибудь раздражать и смущать меня. Тем не менее решение это было тогда принято. Вы ведь, досточтимый, довольно хорошо знали меня в то время, лучше, может быть, чем я знал себя сам. Вы были моим советчиком и духовником в ту трудную первую пору службы и лишь недавно снова покинули Вальдцель.
Александр испытующе посмотрел на него.
– Лучшего задания у меня, пожалуй, никогда не бывало, – сказал он, – я был тогда доволен вами и самим собой так, как редко случается быть довольным. Если верно, что за все приятное в жизни надо платить, то теперь я расплачиваюсь за свой тогдашний энтузиазм. Я тогда прямо-таки гордился вами. Сегодня я сказать это не могу. Если из-за вас Ордену предстоит разочарование, а Касталии потрясение, то ответственность за это несу и я. Может быть, тогда, когда я был вашим спутником и советчиком, мне следовало задержаться в вашем селении игроков еще на несколько недель или еще жестче взяться за вас, еще строже следить за вами.
Кнехт ответил на его взгляд весело.
– Вы не должны так казниться, domine, а то мне придется напомнить вам кое-какие наставления, которые вы давали мне, когда я, новоиспеченный магистр, был слишком угнетен своей должностью и связанными с нею обязанностями и ответственностью. Вы, помнится, в такую минуту однажды сказали мне: если бы я, магистр Игры, был злодеем или бездарностью и делал бы все, что не подобает делать магистру, даже если бы я всячески старался натворить на своем высоком посту как можно больше вреда, то все это смутило бы нашу дорогую Касталию, все это взволновало бы ее не глубже, чем камешек, брошенный в озеро. Несколько маленьких волн и кружочков – и дело с концом. Так незыблем, так надежен наш касталийский уклад, так неуязвим его дух. Припоминаете? Нет, за мои попытки быть как можно худшим касталийцем и как можно больше повредить Ордену вы, конечно, не несете вины. Да вы ведь и знаете, что мне никогда не удастся нарушить всерьез ваш покой. Но продолжу свой рассказ… То, что я уже в начале своего магистерства мог принять такое решение, то, что я не забыл его и хочу сейчас выполнить, это связано с неким внутренним ощущением, которое появляется у меня время от времени и которое я называю «пробуждением». Но об этом вы уже знаете, об этом я однажды говорил с вами – тогда, когда вы были моим ментором и гуру,[51] причем тогда я жаловался вам, что, с тех пор как я стал магистром, это ощущение уже не возникает у меня и все дальше уходит в прошлое.
– Вспоминаю, – подтвердил предводитель, – я был тогда несколько смущен вашей способностью к ощущению такого рода, у нас она обычно редко встречается, а вне Касталии проявляется в самых разных формах: например, у гениев, особенно у политиков и полководцев, но также и у людей слабых, полубольных, в целом скорее малоодаренных, у ясновидящих, телепатов, медиумов. Ни с одним из этих типов людей – ни с военными героями, ни с ясновидящими или разведчиками подземных ключей и руд – у вас, казалось мне, не было решительно ничего общего. Напротив, и тогда, и до вчерашнего дня вы казались мне хорошим членом Ордена – благоразумным, здравомыслящим, послушным. Подвластность каким-то таинственным голосам, божественным ли, демоническим или голосам собственной души, совершенно, по-моему, не вязалась с вами. Поэтому в описанных вами состояниях «пробуждения» я усмотрел просто моменты, когда вы осознавали собственный рост. При таком толковании представлялось вполне естественным, что это внутреннее ощущение тогда долгое время не возникало: вы ведь только что заняли некий пост и возложили на себя некую работу, которая висела на вас как слишком широкий плащ и в которую еще надо было врасти. Но скажите: думали ли вы когда-нибудь, что в этих «пробуждениях» есть что-то от откровений высших сил, от вестей или призывов из сфер объективной, вечной или божественной истины?
– В этом-то и состоит, – сказал Кнехт, – стоящая сейчас передо мной трудная задача: выразить словами то, что не поддается словам; сделать рациональным то, что явно внерационально. Нет, ни о каких манифестациях божества или демона или абсолютной истины я при этих пробуждениях не думал. Силу и убедительность придает этим ощущениям не доля истины, в них содержащаяся, не их высокое происхождение, их божественность или что-либо в этом роде, а их реальность. Они невероятно реальны, подобно тому как резкая физическая боль или внезапное явление природы, буря или землетрясение, кажутся нам заряженными реальностью, сиюминутностью, неизбежностью совсем не в той степени, как обычные часы или состояния. Порыв ветра, предшествующий готовой разразиться грозе, загоняющий нас в дом и к тому же пытающийся вырвать у нас из рук ручку двери, или острая зубная боль, когда кажется, что все неурядицы, страдания и конфликты мира сосредоточены в вашей челюсти, – это вещи, в реальности и значении которых мы можем, пожалуй, потом как-нибудь, если мы склонны к таким забавам, и усомниться, но в момент, когда мы их ощущаем, эти вещи не допускают никаких сомнений и реальны донельзя. Подобного рода повышенной реальностью обладают для меня мои «пробуждения», отсюда и это название; в такие часы у меня действительно бывает ощущение, будто я долго пребывал во сне или полусне, а сейчас бодр, свеж и восприимчив, как никогда. Минуты огромной боли или потрясений, и в мировой истории тоже, обладают убедительной силой необходимости, они зажигают в душе чувство щемящей актуальности и щемящего напряжения. Потом, как следствие потрясения, может произойти нечто прекрасное и светлое или нечто безумное и мрачное; в любом случае то, что произойдет, будет казаться великим, необходимым и важным и резко отличаться от происходящего повседневно.

Предыдущая страница 6 Следующая страница


7 Герман Гёссе

– Но позвольте мне, – продолжал он, передохнув, – попытаться подойти к этому делу и с другой стороны. Вы помните легенду о святом Христофоре? Да? Так вот, этот Христофор был человек большой силы и храбрости, но он не хотел владычествовать и править, а хотел служить, служение было его силой и его искусством, в этом он знал толк. Однако ему было не все равно, кому служить. Служить он хотел непременно самому великому и самому могучему господину. И если он слышал о господине, который был еще более могуч, чем нынешний его господин, он предлагал тому свои услуги. Этот великий слуга всегда мне нравился, и, наверно, я немного похож на него. Во всяком случае, в ту единственную пору моей жизни, когда я располагал собой, в студенческие годы, я долго искал и не мог выбрать, какому господину служить. Я годами отмахивался от игры в бисер и относился к ней с недоверием, хотя давно видел, что это самый драгоценный и самый оригинальный плод нашей Провинции. Я уже попробовал его на вкус и знал, что на свете нет ничего более заманчивого и сложного, чем отдаться Игре, да и довольно рано заметил, что эта восхитительная Игра требует не наивных любителей-дилетантов, что того, кто в какой-то мере овладевал ею, она поглощала целиком и заставляла служить себе. А против того, чтобы навсегда посвятить все свои силы и интересы этому волшебству, восставал во мне какой-то инстинкт, какой-то наивный вкус к простому, цельному и здоровому, предостерегавший меня от духа вальдцельского vicus lusorum как от духа специализации и виртуозности, духа, правда, изысканного и изощренного, но обособившегося от жизни и человечества в целом и замкнувшегося в высокомерном одиночестве. Я несколько лет сомневался и проверял себя, прежде чем мое решение созрело и я, несмотря ни на что, сделал выбор в пользу Игры. Поступил я так именно из-за своего стремления совершить как можно больше и служить лишь самому великому господину.
– Понимаю, – сказал мастер Александр. – Но как ни взгляни на это и как бы вы это ни представляли, я всегда натыкаюсь на одну и ту же причину всех ваших экстравагантностей. Вы слишком заняты собственной персоной или слишком зависите от нее, а это совсем не то же самое, что быть крупной личностью. Иной может быть звездой первой величины по способностям, силе воли, упорству, но он так хорошо отцентрован, что вращается в системе, которой принадлежит, без всякого трения и лишнего расхода энергии. Другой обладает теми же талантами, даже еще более прекрасными, но ось у него проходит не точно через центр, и половину своих сил он тратит на эксцентрические движения, которые ослабляют его самого и мешают его окружению. К этому типу, вероятно, принадлежите вы. Должен только признаться, что вам прекрасно удавалось это скрывать. Тем хуже, кажется, все оборачивается теперь. Вы говорите мне о святом Христофоре, а я скажу вот что: если в этой фигуре и есть что-то величественное и трогательное, для слуг нашей иерархии она вовсе не образец. Кто хочет служить, должен служить господину, которому он присягнул, до гробовой доски, а не томиться тайной готовностью сменить господина, как только найдется другой, почище. Иначе слуга превращается в судью своих же господ: как раз это вы и делаете. Вы хотите всегда служить только самому высокому господину и так простодушны, что беретесь судить о ранге господ, между которыми выбираете.
Кнехт слушал внимательно, и тень печали пробегала порой по его лицу. Затем он продолжал:
– При всем уважении к вашему мнению – а иного я и не ждал, – прошу послушать меня еще немного. Итак, я стал умельцем Игры и долгое время действительно пребывал в убеждении, что служу высочайшему из господ. Во всяком случае, мой друг Дезиньори, наш покровитель в федеральном совете, как-то раз весьма наглядно описал мне, каким заносчивым, чванливым, напыщенным виртуозом Игры, каким выкормышем элиты был я когда-то. Но я еще должен сказать вам, какое значение имели для меня со времен студенчества и «пробуждения» слова «переступить пределы». Запомнились они мне, думаю, при чтении какого-нибудь философа-просветителя и под влиянием мастера Томаса фон дер Траве и с тех пор, как и «пробуждение», были для меня прямо-таки заклинанием, погоняюще-требовательным и обещающе-утешительным. Моя жизнь, виделось мне, должна быть переходом за пределы, продвижением от ступени к ступени, она должна проходить и оставлять позади даль за далью, как исчерпывает, проигрывает, завершает тему за темой, темп за темпом какая-нибудь музыка – не уставая, не засыпая, всегда бодрствуя, всегда исчерпывая себя до конца. В связи с ощущением «пробуждения» я заметил, что такие ступени и дали есть и что последняя пора каждого отрезка жизни несет в себе ноты увядания и умирания, которые затем ведут к выходу в новую даль, к пробуждению, к новому началу. И этим ощущением тоже, ощущением «выхода за пределы», я делюсь с вами как средством, которое, возможно, поможет разобраться в моей жизни. Выбор в пользу игры в бисер был важной ступенью, не менее важной было первое ощутимое подчинение иерархии. Даже занимая должность магистра, я еще ощущал такие переходы со ступени на ступень. Лучшим из того, что принесла мне эта должность, было открытие, что не только музицирование и игра в бисер – отрадные дела, что отрадно также учить и воспитывать. А постепенно я открыл еще, что воспитывать мне тем радостнее, чем моложе и чем меньше испорчены воспитанием мои питомцы. Это тоже, как и многое другое, привело к тому, что меня тянуло к юным и все более юным ученикам, что больше всего мне хотелось быть учителем в какой-нибудь начальной школе, что моя фантазия была порой занята вещами, лежавшими уже за пределами моей службы.
Он передохнул. Предводитель сказал:
– Вы все больше удивляете меня, магистр. Вот вы говорите о своей жизни, а речь идет сплошь о частных, субъективных впечатлениях, личных желаниях, личных эволюциях и решениях! Право, не думал, чтобы касталиец вашего ранга мог видеть себя и свою жизнь так.
В его голосе звучали не то упрек, не то грусть, и Кнехта это огорчило; однако он собрался с мыслями и бодро воскликнул:
– Но мы же, досточтимый, говорим сейчас не о Касталии, не об администрации, не об иерархии, а только обо мне, о психологии человека, причинившего вам, к сожалению, большие неприятности. О том, как я нес свою службу, как исполнял свои обязанности, о достоинствах или недостатках, которыми я как касталиец и магистр обладал, мне говорить не к лицу. Моя служба, как вся внешняя сторона моей жизни, у вас на виду и поддается проверке, придраться вы сможете мало к чему. Речь идет ведь о чем-то совсем другом, о том, чтобы показать вам путь, которым я шел как индивидуум, путь, который вывел меня из Вальдцеля и завтра выведет из Касталии. Послушайте меня еще немного, будьте добры!
Тем, что я знал о существовании какого-то мира за пределами нашей маленькой Провинции, я обязан не своим ученым занятиям, в которых этот мир фигурировал лишь как далекое прошлое, а прежде всего моему однокашнику Дезиньори, который был гостем оттуда, а позднее – своему пребыванию у отцов-бенедиктинцев и патеру Иакову. Собственными глазами я мало что видел из мирской жизни, но благодаря этому человеку я получил представление о том, что называют историей, и возможно, что тем самым уже положил начало той изоляции, в какой оказался по возвращении. Возвратился я из монастыря в страну почти без истории, в провинцию ученых и умельцев Игры, в очень изысканное и очень приятное общество, в котором, однако, я со своим представлением о мире, со своим любопытством и интересом к нему был, казалось, совсем одинок. Многое могло меня утешить; было несколько человек, которых я высоко ценил и сделаться коллегой которых стало для меня смущающей и радостной честью, было множество хорошо воспитанных и высокообразованных людей, было вдоволь работы и довольно много способных и милых учеников. Однако за время учения у отца Иакова я сделал открытие, что я не только касталиец, но и человек, что мир, весь мир имеет ко мне отношение и вправе притязать на мою причастность к его жизни. Из этого открытия следовали потребности, желания, требования, обязательства, потакать которым мне никак нельзя было. Жизнь мира, на взгляд касталийца, была чем-то отсталым и неполноценным, жизнью в беспорядке и грубости, страстях и рассеянье, в ней не было ничего прекрасного и желанного. Но ведь мир с его жизнью был бесконечно больше и богаче, чем представление, которое могли себе составить о нем касталийцы, он был полон становления, полон истории, полон попыток и вечно новых начал, он был, может быть, хаотичен, но он был родиной всех судеб, всех взлетов, всех искусств, всякой человечности, он создал языки, народы, государства, культуры, он создал и нас и нашу Касталию и увидит, как все это умрет, а сам будет существовать и тогда. К этому миру мой учитель Иаков пробудил у меня любовь, которая постоянно росла и искала пищи, а в Касталии пищи для нее не было, здесь ты был вне мира, был сам совершенным, больше не развивающимся, больше не растущим мирком.
Он глубоко вздохнул и умолк. Поскольку предводитель никак не возразил и только выжидательно посмотрел на него, Кнехт задумчиво кивнул ему и продолжал:
– И вот мне пришлось нести два бремени – много лет. Я должен был служить на высоком посту и нести ответственность за него и должен был справляться со своей любовью. Служба, как было ясно мне с самого начала, не должна была страдать от этой любви. Наоборот, думалось мне, любовь эта должна пойти службе на пользу. Если я – а я надеялся, что этого не произойдет, – и буду делать свою работу не совсем так совершенно и безукоризненно, как того можно ждать от магистра, то все равно я буду знать, что в душе я деятельнее и живее, чем иной безупречный коллега, и могу кое-что дать своим ученикам и сотрудникам. Свою задачу я видел в том, чтобы медленно и мягко, не порывая с традицией, расширять и согревать касталийскую жизнь, вливать в нее из мира и из истории новую кровь, и, по счастью, в это же время, чувствуя в точности то же самое, о дружбе и взаимопроникновении Касталии и мира мечтал за пределами Провинции один мирянин: это был Плинио Дезиньори. Слегка поморщившись, мастер Александр сказал:
– Ну да, от влияния этого человека на вас я ничего хорошего и не ждал, как и от вашего нескладного подопечного Тегуляриуса. И это, значит, Дезиньори заставил вас окончательно порвать с нашим укладом?
– Нет, domine, но он, отчасти сам того не зная, помог мне в этом. Он вдохнул немного воздуха в мою духоту, благодаря ему я снова соприкоснулся с внешним миром и лишь потому смог понять и признаться себе самому, что мой здешний путь подходит к концу, что настоящей радости мне моя работа больше не доставляет и что пора покончить с этим мучением. Опять осталась позади какая-то ступень, опять я прошел через какую-то даль, и на сей раз этой далью была Касталия.
– Какие выбираете вы слова! – сказал Александр, качая головой. – Как будто даль Касталии недостаточно велика, чтобы достойно занимать умы многих всю их жизнь! Вы в самом деле думаете, что измерили и преодолели эту даль?
– О нет, – живо воскликнул Кнехт, – никогда я так не думал. Если я говорю, что дошел до рубежа этой дали, то хочу лишь сказать: все, что я мог сделать здесь как индивидуум и на своем посту, сделано. С некоторых пор я нахожусь на рубеже, где моя работа в качестве мастера Игры становится вечным повторением, пустым занятием и формальностью, где я выполняю ее без радости, без вдохновения, иногда даже без веры. Пора было прекратить это.
Александр вздохнул.
– Это ваша точка зрения, но не Ордена с его уставом. Что у члена Ордена бывают причуды, что он порой устает от своей работы – в этом нет ничего нового и особенного. Устав указывает ему и путь, каким он может вновь обрести гармонию и равновесие. Вы забыли об этом?
– Думаю, что нет, досточтимый. Ведь вам легко ознакомиться с тем, как я вел дело, и совсем недавно, получив мое письмо, вы велели взять под контроль деревню игроков и меня. Вы могли убедиться, что работа идет, канцелярия и архив в порядке, магистр Игры явно не болен и не своевольничает. Именно этому уставу, с которым вы меня когда-то так умело познакомили, я и обязан тем, что выдержал, не потерял ни сил, ни спокойствия. Но это мне стоило большого труда. А теперь, к сожалению, стоит не меньшего труда убедить вас, что дело тут не в каких-то моих причудах, капризах, прихотях. Но удастся мне это или нет, я, во всяком случае, настаиваю на том, чтобы вы признали, что до момента последней проверки ни на мне, ни на моей работе не было никакого пятна. Неужели я жду от вас слишком многого?
Глаза мастера Александра мигнули чуть ли не насмешливо.
– Коллега, – сказал он, – вы говорите со мной так, словно мы оба частные лица, ведущие непринужденную беседу. Но это справедливо только относительно вас, ведь вы теперь и правда частное лицо. Я же таковым не являюсь, и все, что я думаю и говорю, говорю не я, это говорит предводитель Ордена, а он ответствен за каждое слово своего ведомства. То, что сегодня скажете здесь вы, останется без последствий; как бы серьезно вы ни относились к своим словам, они останутся речью частного лица, которое отстаивает собственные интересы. Для меня же служба и ответственность существуют по-прежнему, и то, что я сегодня скажу или сделаю, может иметь последствия. Я представляю по отношению к вам и вашему делу администрацию. Захочет ли принять, а может быть, даже и одобрить ваше изложение событий администрация, вовсе не безразлично… Вы, стало быть, изображаете дело так, будто до вчерашнего дня вы, хотя и со всякими необычными мыслями в голове, были безупречным, безукоризненным касталийцем и магистром, знавали, правда, жестокие приступы усталости от службы, но неизменно подавляли их и побеждали. Допустим, я с этим соглашусь, но как понять тогда такую чудовищную несообразность, что безупречный, кристально чистый магистр, вчера еще выполнявший все правила до единого, сегодня вдруг дезертирует? Мне ведь легче представить себе магистра, который давно уже нравственно изменился и нездоров и, все еще считая себя вполне хорошим касталийцем, на самом деле уже долгое время таковым не был. Непонятно мне также, почему, собственно, вам так важно констатировать, что до последнего времени вы добросовестно исполняли обязанности магистра. Раз уж вы сделали этот шаг, вышли из повиновения и дезертировали, вас уже не должны беспокоить такие вещи.
Кнехт возразил:
– Позвольте, досточтимый, почему же они не должны меня беспокоить? Речь ведь идет о моем добром имени, о памяти, которую я здесь о себе оставлю. Речь тут идет и о возможности для меня действовать в интересах Касталии, когда я покину ее. Я пришел сюда не затем, чтобы спасти что-то для себя, и уж никак не затем, чтобы добиться одобрения моего шага администрацией. Я принимал в расчет и мирюсь с тем, что мои коллеги будут отныне смотреть на меня косо, как на фигуру сомнительную. Но чтобы на меня смотрели как на предателя или как на сумасшедшего, я не хочу, этого мнения я принять не могу. Я сделал что-то, что вы должны осудить, но сделал, потому что обязан был сделать, потому что это поручено мне, потому что это мое назначение, в которое верю и которое принимаю всей душой. Если вы и в этом не можете мне уступить, значит, я потерпел поражение и обращался к вам напрасно.
– Все равно, речь идет об одном и том же, – отвечал Александр. – Я должен уступить, признать, что при каких-то обстоятельствах воля отдельного лица вправе нарушать законы, в которые я верю и представителем которых являюсь. Но я не могу верить в наш уклад и одновременно в ваше частное право нарушать этот уклад… Не прерывайте меня, пожалуйста. Могу уступить вам, признав, что вы, по всей видимости, убеждены в своей правоте и в осмысленности своего рокового шага и верите, что призваны сделать то, что намерены сделать. Чтобы я одобрил самый шаг, вы ведь и не ждете. Зато вы, во всяком случае, добились того, что я отказался от своей первоначальной мысли переубедить вас и изменить ваше решение. Я принимаю ваш выход из Ордена и сообщу администрации о вашем добровольном уходе с поста. Пойти вам навстречу дальше я не могу, Иозеф Кнехт.
Мастер Игры выразил жестом свою покорность. Потом тихо сказал:
– Благодарю вас, господин предводитель. Ларец я вам уже отдал. Теперь вручу вам для передачи администрации кое-какие свои заметки о состоянии дел в Вальдцеле, прежде всего о штате репетиторов и о тех нескольких лицах, которых при замещении моей должности надо, по-моему, иметь в виду в первую очередь.
Он извлек из кармана несколько сложенных листков и положил их на стол. Затем он встал, предводитель поднялся тоже. Подойдя к нему, Кнехт с грустной теплотой поглядел ему в глаза и сказал:
– Я хотел попросить вас подать мне на прощание руку, но должен, видимо, от этого отказаться. Вы всегда были мне особенно дороги, и сегодняшний день ничего тут не изменил. Прощайте, дорогой мой и многочтимый.
Александр стоял неподвижно, чуть побледнев; на миг показалось, что он хочет поднять руку и протянуть ее уходящему. Он почувствовал, что глаза у него увлажнились; он склонил голову, отвечая на поклон Кнехта, и отпустил его.
Когда уходивший затворил за собой дверь, предводитель все еще неподвижно стоял, прислушиваясь к удалявшимся шагам, а когда последний звук замер и уже ничего не было слышно, стал ходить взад и вперед по комнате и ходил по ней до тех пор, пока снаружи снова не донеслись шаги и тихий стук в дверь. Вошел молодой слуга и доложил о посетителе, который требует аудиенции.
– Скажи ему, что смогу принять его через час и прошу его быть кратким, есть более спешные дела… Нет, погоди! Сходи в канцелярию и передай первому секретарю, чтобы он срочно назначил на послезавтра пленарное заседание администрации, с предупреждением, что явиться обязаны все и что только тяжелая болезнь может оправдать чье-либо отсутствие. Затем сходи к домоправителю и скажи ему, что завтра утром я еду в Вальдцель, машина должна быть готова к семи…
– Позвольте заметить, – сказал юноша, – можно было бы воспользоваться машиной магистра Игры.
– То есть как?
– Досточтимый прибыл вчера на машине. Он только что покинул дом, сказав, что пойдет пешком и оставляет машину здесь для нужд администрации.
– Хорошо. Значит, завтра я поеду на вальдцельской машине. Прошу повторить.
Слуга повторил:
– Посетитель будет принят через час, ему надлежит быть кратким. Первый секретарь должен назначить заседание администрации на послезавтра. Явиться обязаны все, единственное оправдание – тяжелая болезнь. Завтра в семь утра отъезд в Вальдцель на машине магистра Игры.
Мастер Александр облегченно вздохнул, когда молодой человек наконец удалился. Он подошел к столу, за которым сидел с Кнехтом, и еще долго звучали в ушах у него шаги этого непонятного человека, которого он любил больше всех других и который причинил ему такую боль. С тех дней, когда Александр оказывал Кнехту всякие услуги, он неизменно любил этого человека, и в числе многих других свойств Кнехта Александру нравилась как раз его поступь, его твердая и размеренная, но в то же время легкая, почти воздушная походка, и детская, и вместе священнически-степенная, танцующая, неповторимая, обаятельная, благородная походка, которая так шла к лицу и голосу Кнехта. Не меньше шла она к его особой, касталийской и магистерской, величавой и веселой осанке, напоминавшей немного то аристократическую сдержанность его предшественника мастера Томаса, то очаровательную простоту бывшего мастера музыки. Итак, он уже отбыл, нетерпеливый, отбыл пешком, кто знает куда, и, наверно, он, Александр, никогда больше не увидит его, не услышит его смеха, не увидит, как рисует иероглифы какого-нибудь пассажа Игры его красивая, с длинными пальцами рука. Он потянулся к оставшимся на столе листкам и начал читать их. Это было краткое завещание, очень скупое и деловитое, кое-где только в виде тезисов вместо законченных фраз, имевшее целью облегчить администрации работу при предстоявшей проверке дел в деревне игроков и при выборах нового магистра. Мелкими, красивыми буквами были написаны эти разумные замечания, на словах и на почерке лежал тот же отпечаток неповторимой и самобытной стати этого Иозефа Кнехта, что и на его лице, голосе и походке. Вряд ли найдет администрация ему в преемники человека его толка; подлинные владыки и подлинные личности встречались, как-никак, редко, и каждая такая фигура была везением и подарком, даже здесь, в Касталии, элитарной Провинции.

Шагать доставляло Иозефу Кнехту радость; он уже годами не путешествовал пешком. Да, когда он пытался напрячь свою память, ему казалось, что последним его настоящим пешим походом был тот, что когда-то привел его из монастыря Мариафельс назад в Касталию, в Вальдцель, на ту годичную игру, которая была так омрачена смертью «его превосходительства», магистра Томаса фон дер Траве, и сделала его самого. Кнехта, преемником умершего. Обычно, когда он думал о тех временах и уж подавно о годах студенчества и Бамбуковой Роще, у него всегда бывало такое чувство, словно он глядит из голой, холодной каморки на широкий, веселый, залитый солнцем простор, на что-то невозвратимое, похожее на рай; такие мысли, даже если в них не было грусти, всегда вызывали образ чего-то очень далекого, иного, таинственно-празднично отличающегося от нынешнего дня и обыденности. Но сейчас, в этот ясный, светлый сентябрьский послеполуденный час, когда все вблизи цвело густыми красками, а дали были чуть дымчатыми, нежными, как сон, сине-фиалковыми, во время этого приятного странствования и праздного созерцания, то давнее пешее путешествие не казалось далеким раем по сравнению с унылым сегодняшним днем – нет, сегодняшнее путешествие и то, давнее, сегодняшний Иозеф Кнехт и тогдашний были похожи друг на друга, как братья, все стало опять новым, таинственным, многообещающим, все, что было когда-то, могло вернуться, и могло произойти еще много нового. Так день и мир давно уже на него не глядели, так беззаботно, прекрасно и невинно. Счастье свободы и независимости пробирало его, как крепкий напиток; как давно не знал он этого ощущения, этой великолепной и прелестной иллюзии! Подумав, он вспомнил час, когда на это его сладостное чувство посягнули и наложили оковы, то было во время разговора с магистром Томасом, под его любезно-ироническим взглядом, и он хорошо помнил жутковатое ощущение этого часа, когда он потерял свою свободу; оно было не то чтобы болью, не то чтобы острой мукой, а скорее страхом, тихой дрожью в затылке, предостерегающим теснением в груди, переменой в температуре и особенно в темпе всего ощущения жизни. Страшное, щемящее, удушающее чувство этого рокового часа было сегодня возмещено или снято.
Вчера, на пути в Гирсланд, Кнехт решил: не жалеть ни о чем, что бы там ни случилось. А сегодня он запретил себе думать о деталях своих разговоров с Александром, о своей борьбе с ним, своей борьбе за него. Он был целиком открыт чувству успокоенности и свободы, которое наполняло его, как наполняет крестьянина после трудового дня радость заслуженного отдыха, он знал, что он от всего укрыт, свободен от каких-либо обязательств, знал, что сейчас он совершенно никому не нужен и от всего отрешен, не обязан ни работать, ни думать, и светлый яркий день обнимал его, мягко сияя, весь перед глазами, весь наяву, без требований, без вчера и без завтра. Иногда Кнехт блаженно и тихо напевал на ходу какую-нибудь походную песню из тех, что они когда-то в Эшгольце пели на три или на четыре голоса во время экскурсий, и светлые мелочи веселого утра жизни всплывали у него в памяти, и звуки оттуда доносились до него, как птичье пенье.
Под вишней с уже отливавшей багрянцем листвой он остановился и сел на траву. Он полез в нагрудный карман и, достав оттуда предмет, который мастер Александр не предположил бы увидеть у него, – маленькую деревянную флейту, поглядел на нее с нежностью. Этот нехитрый и детский с виду инструмент принадлежал ему не очень давно, около полугода, и он с удовольствием вспоминал день, когда оказался его владельцем. Он приехал тогда в Монтепорт, чтобы обсудить с Карло Ферромонте кое-какие музыкально-теоретические вопросы; зашла речь и о деревянных духовых инструментах определенных эпох, и он попросил друга показать ему монтепортскую коллекцию инструментов. С удовольствием обойдя несколько залов, заполненных старинными органными кафедрами, арфами, лютнями, фортепьянами, они пришли в склад, где хранились инструменты для школ. Там Кнехт увидел целый ящик таких маленьких флейточек и, рассмотрев одну из них и испробовав, спросил друга, можно ли ему взять какую-нибудь с собой. Со смехом попросив его выбрать себе какую-нибудь одну, со смехом дав ему подписать расписку, Карло очень подробно объяснил строение этого инструмента, обращение с ним и технику игры на нем. Кнехт взял с собой эту красивую игрушку и, поскольку со времен прямой флейты своего эшгольцского детства он не играл ни на каких духовых инструментах и не раз уже собирался снова этому поучиться, часто упражнялся в игре. Наряду с гаммами он играл старинные мелодии из сборника, изданного Ферромонте для начинающих, и порой из сада магистра или из его спальни доносились мягкие, приятные звуки дудочки. Мастерства он далеко еще не достиг, но какое-то число этих хоралов и песен играть научился, он знал их наизусть, а некоторые и с текстами. Одна из тех песен, подходившая, пожалуй, к нынешним обстоятельствам, пришла сейчас ему на ум. Он тихо произнес несколько строк:
Чело мое и члены
Поникли, утомленны,
Но вновь я воспрянул
И в небо глянул,
И бодр я, и весел, и радостно мне.
Затем он приложил инструмент к губам и стал играть мелодию, глядя на мягкое сиянье далеких горных вершин, слушая, как пленительно звучит на флейте эта бодро-благочестивая песня, и чувствуя себя умиротворенным, слившимся с этим небом, с этими горами, с этой песней и с этим днем. Он с удовольствием трогал пальцами гладкое круглое дерево и думал о том, что, кроме одежды, прикрывавшей его тело, эта дудочка была единственным имуществом, которое он позволил себе взять из Вальдцеля. За годы вокруг него накопилось много более или менее похожего на личную собственность, прежде всего заметок, тетрадей с выписками и тому подобного; все это он оставил, деревня игроков могла распоряжаться этим как угодно. Но дудочку он взял и был рад, что она с ним; это была скромная и милая спутница.
На другой день странник прибыл в столицу и явился в дом Дезиньори. Плинио сошел с лестницы навстречу ему и взволнованно его обнял.
– Мы ждали тебя с нетерпением и тревогой, – воскликнул он. – Ты сделал великий шаг, друг мой, пусть принесет он всем нам добро. Но как это они тебя отпустили?! Вот уж не верилось.
Кнехт засмеялся.
– Как видишь, я здесь. Но об этом я тебе еще расскажу. Сейчас я хочу прежде всего поздороваться с моим учеником и, конечно, с твоей женой и обсудить с вами все, что касается моей новой службы. Мне не терпится приступить к ней.
Плинио подозвал служанку и велел ей тотчас же привести сына.
– Молодого хозяина? – спросила она с видимым удивлением, но тут же поспешила прочь, а хозяин дома повел друга в отведенную ему комнату, увлеченно рассказывая ему, как он все продумал и приготовил к приезду Кнехта и его совместной жизни с юным Тито. Все удалось устроить в соответствии с желаниями Кнехта, после некоторого сопротивления мать Тито тоже поняла эти желания и им подчинилась. У них есть небольшая дача в горах, под названием Бельпунт, живописно расположенная у озера, там Кнехт и поживет на первых порах со своим воспитанником, обслуживать их будет старая служанка, она уже на днях уехала туда, чтобы все там устроить. Правда, это будет пристанище на короткий срок, самое большее – до наступления зимы, но именно в это первое время такая уединенность, конечно, только на пользу. Тито, кстати, большой любитель гор и Бельпунта, а потому рад пожить в этом доме и поедет туда без возражений. Дезиньори вспомнил, что у него есть папка с фотографиями дома и окрестностей; он повел Кнехта в свой кабинет, принялся рьяно искать папку и, найдя ее и открыв, стал показывать и описывать гостю дом, комнату в крестьянском стиле, кафельную печь, беседки, место купанья в озере, водопад.
– Тебе нравится? – спрашивал он настойчиво. – Будет ли там тебе хорошо?
– Почему бы и нет? – спокойно отвечал Кнехт. – Но где же Тито? Прошло уже немало времени с тех пор, как ты послал за ним.
Они еще поговорили о том о сем, затем послышались шаги, дверь отворилась, и кто-то вошел, но это не были ни Тито, ни посланная за ним служанка. Это была мать Тито, госпожа Дезиньори. Кнехт поднялся, чтобы поздороваться с ней, она протянула ему руку и улыбнулась с несколько напряженной любезностью, и он разглядел за этой вежливой улыбкой тревогу или досаду. Наскоро произнеся несколько приветственных слов, она повернулась к мужу и выложила то, что было у нее на душе.
– Какая неприятность, – воскликнула она, – представь себе, мальчик исчез, нигде его не видно.
– Ну, наверно, он вышел куда-нибудь, – успокоительно сказал Плинио. – Ничего, придет.
– К сожалению, на это не похоже, – сказала мать, – он исчез сегодня с самого утра. Я тогда же это заметила.
– Почему же я узнаю об этом только сейчас?
– Потому что я, конечно, с часу на час ждала его возвращения и не хотела волновать тебя попусту. Да и ничего плохого мне сначала в голову не приходило, я думала – он пошел погулять. Беспокоиться я стала только тогда, когда он не явился и к обеду. Ты сегодня не обедал дома, а то бы ты тогда же и узнал это. Но тогда я еще пыталась внушить себе, что это просто небрежность с его стороны – заставить меня так долго ждать. Но, выходит, небрежностью это не было.
– Позвольте мне задать один вопрос, – сказал Кнехт. – Молодой человек знал ведь о скором моем прибытии и о ваших намерениях насчет его и меня?
– Разумеется, господин магистр, и он был даже, казалось, чуть ли не рад этим намерениям, во всяком случае, ему больше улыбалось, чтобы вы стали его учителем, чем чтобы его опять послали в какую-нибудь школу.
– Ну, – сказал Кнехт, – тогда все в порядке. Ваш сын, синьора, привык к очень большой свободе, особенно в последнее время, и появление воспитателя и ментора ему, понятно, удовольствия не доставляет. И удрал он поэтому, перед тем как его отдадут новому учителю, не столько, может быть, надеясь действительно уйти от своей судьбы, сколько полагая, что от отсрочки беды не будет. А кроме того, он, наверно, хотел дать щелчок родителям и приглашенному ими учителю и выразить свою непокорность всему миру взрослых и учителей.
Дезиньори было приятно, что Кнехт не видит тут ничего трагического. Но сам он был полон тревоги и беспокойства, его любящему сердцу чудились всяческие опасности, грозящие сыну. Может быть, думалось ему, тот убежал всерьез, может быть, даже вздумал покончить самоубийством? Увы, все, что было упущено или хромало в воспитании мальчика, казалось, мстило за себя как раз теперь, когда надеялись это исправить.
Вопреки совету Кнехта, он настаивал на том, чтобы что-то сделать, что-то предпринять; чувствуя, что не способен снести этот удар терпеливо и бездеятельно, он приходил во все большее нетерпение и нервное возбуждение, которое очень не нравилось его другу. Решили поэтому оповестить несколько домов, где Тито иногда бывал у своих ровесников. Кнехт был рад, когда госпожа Дезиньори вышла, чтобы позаботиться об этом, и он остался с другом наедине.
– Плинио, – сказал он, – у тебя такой вид, словно твоего сына принесли в дом мертвым. Он уже не малое дитя и вряд ли попадет под машину или наестся волчьих ягод. Так что возьми себя в руки, дорогой. Поскольку твоего сыночка нет на месте, позволь мне немного поучить тебя вместо него. Я наблюдал за тобой и вижу, что ты не в лучшей форме. В тот миг, когда атлета что-нибудь вдруг ударит или придавит, его мышцы как бы сами собой делают нужные движения, растягиваются или сжимаются, и помогают ему справиться с помехой. Так и тебе, ученик Плинио, следовало бы сразу же, когда ты почувствовал удар – или, вернее, то, что, преувеличивая, счел ударом, – применить первое средство при душевных травмах и постараться медленно, строго-равномерно дышать. А ты дышал, как актер, который должен изобразить потрясенность. Ты недостаточно хорошо вооружен, вы, миряне, кажется, на какой-то совершенно особый лад беззащитны перед страданиями и заботами. В этом есть что-то беспомощное и трогательное, а подчас, когда речь идет о настоящих страданиях и мученичество имеет смысл, и что-то величественное. Но для обыденной жизни этот отказ от обороны – плохое оружие; я позабочусь о том, чтобы твой сын оказался, когда ему это понадобится, вооружен лучше. А теперь, Плинио, будь добр, проделай со мной несколько упражнений, чтобы я увидел, действительно ли ты опять уже все забыл.
Дыхательными упражнениями, выполненными под его строго ритмические команды, он целительно отвлек друга от его самоистязания, после чего тот внял доводам разума и унял свои тревоги и страхи. Они поднялись в комнату Тито; с удовольствием оглядев беспорядок, в каком валялись мальчишеские пожитки, Кнехт взял со столика у кровати какую-то книгу и увидел торчавший из нее листок бумаги, который оказался запиской исчезнувшего. Он со смехом протянул листок Дезиньори, чье лицо тоже теперь посветлело. В записке Тито сообщал родителям, что поднялся сегодня очень рано и отправляется один в горы, где будет ждать в Бельпунте своего нового учителя. Пусть простят ему это небольшое удовольствие перед новым тяжелым ограничением его свободы, ему страшно не хотелось совершать это прекрасное маленькое путешествие в сопровождении учителя, уже поднадзорным и пленником.
– Вполне понятно, – сказал Кнехт. – Значит, завтра я отправлюсь вослед и застану его уже, наверно, на твоей даче. А теперь скорее ступай к жене и успокой ее.
Весь остаток этого дня настроение в доме было веселое и спокойное. Вечером Кнехт по настоянию Плинио кратко изложил другу события последних дней, и в первую очередь оба своих разговора с мастером Александром. Вечером же он записал на листке бумаги, который ныне хранится у Тито Дезиньори, одну замечательную строфу. Дело тут вот в чем:
Перед ужином хозяин дома оставил его на час одного. Кнехт увидел набитый старинными книгами шкаф, который пробудил его любопытство. Это тоже было давно недоступное, почти забытое за долгие годы воздержности удовольствие, живо напомнившее ему теперь студенческие времена: стоять перед незнакомыми книгами, запускать в них наугад руку и выуживать какой-нибудь том, поманивший тебя позолотой ли, именем ли автора, форматом или цветом переплета из кожи. С наслаждением оглядев сперва заголовки на корешках, он определил, что перед ним сплошь художественная литература XIX и XX веков. Наконец он извлек какую-то книжку в выцветшем холщовом переплете, привлекшую его заголовком «Мудрость брамина». Сначала стоя, затем сидя, листал он эту книгу, содержавшую сотни дидактических стихотворений, занятную мешанину из назидательной болтовни и настоящей мудрости, мещанской ограниченности и подлинной поэзии. В этой странной и трогательной книге отнюдь не было, так казалось ему, недостатка во всяческой эзотерике, но эзотерика эта скрывалась под грубой, топорно сделанной оболочкой, и лучшими здесь были не те стихи, где действительно излагалась какая-то мудрость или истина, а те, где находили выражение нрав поэта, его способность любить, его честность, человеколюбие, добропорядочность. С необычной смесью почтения и веселья пытался он вникнуть в эту книгу, и тут в глаза ему бросилась строфа, которую он, с улыбкой качая головой, удовлетворенно и одобрительно впустил в себя, словно она была послана ему специально к этому дню. Она звучала так:
Не дороги нам дни, не жаль нам их нимало,
Чтоб то, чем дорожим, росло и созревало —
Цветок ли пестуем в саду, где сладко дышим,
Ребенка ли растим иль книжечку мы пишем.
Он выдвинул ящик письменного стола, нашел, поискав, листок бумаги и переписал эти строки. Позднее он показал их Плинио с такими словами:
– Эти стихи мне понравились, в них есть какая-то самобытность: так сухо и в то же время так проникновенно! И очень подходят ко мне и к моему теперешнему положению и настроению. Если я и не садовник, посвящающий свои дни какому-нибудь редкому растению, то все-таки я учитель и воспитатель и нахожусь на пути к своей задаче, к ребенку, которого собираюсь воспитывать. Как я рад этому! Что же касается автора этих стихов, поэта Рюккерта,[52] то он, наверно, был одержим всеми этими тремя благородными страстями – садовника, воспитателя и сочинителя, и главным было у него, видимо, сочинительство, он упоминает эту страсть на последнем и самом важном месте и так влюблен в ее предмет, что становится нежен и называет его не «книга», а «книжечка». Как это трогательно.
Плинио засмеялся.
– Кто знает, – сказал он, – может быть, эта милая уменьшительная форма – всего лишь уловка рифмоплета, которому здесь понадобилось трехсложное слово, а не двухсложное.
– Не будем все-таки недооценивать его, – возразил Кнехт. – Человек, написавший за жизнь десятки тысяч стихотворных строк, не спасует перед какой-то там метрической трудностью. Нет, вслушайся только, как это звучит – нежно и чуть застенчиво: «книжечку мы пишем»! Может быть, «книжечку» из «книги» сделала не только влюбленность. Может быть, ему хотелось что-то приукрасить, сгладить. Может быть, наверняка даже, этот поэт был так одержим своим делом, что сам порой смотрел на свою тягу к книгописанию как на страсть и порок. Тогда слово «книжечка» отдает не только влюбленностью, но и желанием приукрасить, отвлечь, примирить, которое сквозит в приглашении игрока не сыграть в карты, а перекинуться в картишки и в просьбе пьяницы налить ему еще «рюмочку» или «кружечку». Ну, это все домыслы. Во всяком случае, этот бард с его желанием воспитать ребенка и написать книжечку вызывает у меня полное одобрение и сочувствие. Ведь мне знакома не только страсть воспитывать, нет, писание «книжечек» – тоже страсть, которая не совсем чужда мне. И теперь, когда я освободился от своей должности, для меня снова есть что-то заманчивое в том, чтобы как-нибудь на досуге и в хорошем расположении духа написать книгу, нет, книжечку, небольшое сочинение для друзей и единомышленников.
– А о чем? – с любопытством спросил Дезиньори.
– Ах, все равно, тема не имеет значения. Это был бы для меня лишь повод погрузиться в свои мысли и насладиться своим счастьем, ведь это счастье – иметь много свободного времени. Мне важен тут верный тон, пристойная середина между благоговением и доверительностью, тон не поучения, а дружеского рассказа и разговора о вещах, которые я, как мне кажется, узнал и усвоил. Манера, в какой этот Фридрих Рюккерт мешает в своих стихах поучение и мысль, откровенность и болтовню, мне, пожалуй, не подошла бы, и все же что-то в этой манере мне по сердцу, она индивидуальна, но не произвольна, шутлива, но держится твердых формальных правил, это мне нравится. Впрочем, пока мне не до писания книг с ею радостями и сложностями, сейчас мне надо поберечь силы для другого. Но позднее когда-нибудь мне еще, может быть, улыбнется счастье такого, заманчивого для меня авторства, когда работаешь в охоту, но тщательно, не только для собственного удовольствия, а всегда с мыслью о каких-то немногих добрых друзьях и читателях.
На следующее утро Кнехт отправился в Бельпунт. Накануне Дезиньори выразил желание проводить его туда, что тот решительно отклонил, а когда Плинио попытался все же настоять на своем, Кнехт чуть не вспылил.
– Хватит с мальчика того, – сказал он коротко, – что он должен встретить и переварить этого противного нового учителя, нечего ему навязывать еще и встречу с отцом, которая именно сейчас вряд ли его обрадует.
Пока он ехал в нанятой Плинио машине сквозь свежее сентябрьское утро, к нему вернулось хорошее дорожное настроение вчерашнего дня. Он оживленно беседовал с водителем, просил его остановиться или ехать потише, когда хотел полюбоваться пейзажем, не раз играл на маленькой флейте. Это было прекрасное, интересное путешествие – из столицы, из низменности к предгорьям и дальше в горы, – и одновременно оно уводило от конца лета все дальше и дальше в осень. Около полудня начался первый большой подъем плавными виражами через уже редеющий хвойный лес, вдоль пенных, шумящих среди скал горных ручьев, через мосты и мимо одиноких, сложенных из тяжелых камней крестьянских домов с маленькими окошками, в каменный, все более строгий и неприютный мир гор, где среди угрюмой суровости были вдвойне прелестны оазисы цветущих полян.
Маленькая дача, до которой наконец добрались, стояла у горного озера и пряталась среди серых скал. почти не выделяясь на их фоне. При виде ее Кнехт почувствовал строгость, даже мрачность этой приспособленной к суровому высокогорью архитектуры; но тут же лицо его осветилось веселой улыбкой, ибо он увидел стоявшую в распахнутой двери дома фигуру юнца в цветной куртке и коротких штанах, это мог быть только его ученик Тито, и хотя Кнехт в общем-то не беспокоился за беглеца, он все-таки облегченно и благодарно вздохнул. Если Тито был здесь и приветствовал учителя на пороге дома, значит, все было хорошо и отпадали всякие осложнения, возможность которых он по дороге все-таки допускал.
Мальчик подошел к нему, улыбаясь и приветливо и чуть смущенно, помог ему выйти из машины и при этом сказал:
– Я не назло вам заставил вас проделать это путешествие в одиночестве. – И прежде чем Кнехт успел ответить, доверчиво прибавил: – Я думаю, вы поняли, чего я хотел. Иначе вы, конечно, приехали бы с отцом. О своем благополучном прибытии я уже сообщил ему.
Кнехт, смеясь, пожал ему руку и пошел с ним в дом, где гостя приветствовала служанка, объявившая, что скоро подаст ужин. Только когда он, уступая непривычной потребности, ненадолго прилег перед едой, до его сознания вдруг дошло, что он как-то странно устал от этой славной поездки, даже обессилел, и за вечер, который он провел в болтовне с учеником, рассматривая его коллекции горных цветов и бабочек, усталость эта еще более возросла, он даже почувствовал что-то вроде головокружения, какую-то неведомую до сих пор пустоту в голове и неприятную слабость и неровность сердцебиения. Однако он сидел с Тито до условленного времени отхода ко сну, стараясь никак не обнаружить своего недомогания. Ученик немного удивился, что магистр не заикается о начале занятий, расписании, последних отметках и тому подобных вещах, больше того, когда Тито, осмелившись воспользоваться этим хорошим настроением, предложил сделать завтра утром большую прогулку, его предложение было охотно принято.
– Я заранее радуюсь этой прогулке, – прибавил Кнехт, – и прошу вас об одном одолжении. Рассматривая ваши гербарии, я мог убедиться, что о горных растениях вы знаете гораздо больше, чем я. А цель нашей совместной жизни состоит среди прочего в том, чтобы обмениваться знаниями и сравняться в них; начнем же с того, что вы проверите мои скудные познания в ботанике и поможете мне немного продвинуться в этой области.
Когда они пожелали друг другу спокойной ночи, Тито был очень доволен и полон благих намерений. Опять этот магистр Кнехт очень ему понравился. Он не говорил громких слов, не разглагольствовал о науке, добродетели, духовном благородстве и тому подобном, но было в облике и в речи этого веселого, любезного человека что-то обязывавшее, будившее благородные, добрые, рыцарские, высшие стремления и силы. Удовольствием, даже заслугой бывало обмануть и перехитрить любого школьного учителя, но при виде этого человека такие мысли просто не возникали. Он был… Да, кем и каков же он был? Думая, что же именно ему так нравится в нем и одновременно внушает к нему уважение, Тито нашел, что это его благородство, его аристократизм, его стать господина. Вот что привлекало в нем больше всего. Этот господин Кнехт был благороден, он был господином, аристократом, хотя никто не знал его семьи и отец его был, возможно, сапожником. Он был благороднее, аристократичнее, чем большинство мужчин, которых знал Тито. в том числе чем его отец. Юноша, дороживший патрицианскими обычаями и традициями своего дома и не прощавший отцу отхода от них, впервые столкнулся тут с духовным, приобретенным благодаря самовоспитанию аристократизмом, с той силой, которая при благоприятных условиях творит чудеса: перескакивая через длинную череду предков и поколений, она делает из плебейского сына истинного аристократа в пределах одной-единственной человеческой жизни. У пылкого и гордого юноши мелькнула догадка, что, может быть, его долг и дело чести – принадлежать к этому и служить этому виду аристократии, что, может быть, здесь, в лице этого учителя, который при всей мягкости и любезности был господином до мозга костей, ему открывается, к нему приближается, чтобы ставить перед ним цели, смысл его жизни.
Когда Кнехта проводили в его комнату, он лег не сразу, хотя лечь ему очень хотелось. Вечер стоил ему больших усилий, ему было трудно и тягостно так держать себя при этом, несомненно наблюдавшем за ним молодом человеке, чтобы ни взглядом, ни видом, ни голосом не выдать своей странной, тем временем усилившейся не то усталости, не то подавленности, не то болезни. Тем не менее это, кажется, удалось. А теперь надо было вступить в поединок и справиться с этой пустотой, с этим недомоганием, с этим страшным головокружением, с этой смертельной усталостью, которая была в то же время тревогой, надо было прежде всего распознать и понять их. Это удалось без особого труда, хотя и не так скоро. Для болезни его, нашел он, не было никаких других причин, кроме сегодняшнего путешествия, за короткое время перенесшего его с равнины на высоту около двух тысяч метров. Отвыкнув после немногих походов в ранней юности от таких высот, он плохо перенес этот быстрый подъем. Помучиться суждено, наверно, еще день-два, не меньше, а если недуг не пройдет и потом – что ж, придется ему вместе с Тито и экономкой вернуться домой, и тогда план Плинио, связанный с этим славным Бельпунтом, провалится. Жаль, конечно, но не такая уж большая беда.
После таких раздумий он лег в постель и провел ночь почти без сна, отчасти в мыслях о своем путешествии, начиная с отъезда из Вальдцеля, отчасти в попытках унять сердцебиение и успокоить возбужденные нервы. Много думал он и о своем ученике, с симпатией, но не строя никаких планов; лучше всего, казалось ему, укротят этого благородного, но с норовом жеребенка доброжелательство и привычка, ничего не следовало торопить и форсировать. Он собирался постепенно подвести мальчика к осознанию его задатков и сил и в то же время воспитать в нем то благородное любопытство, ту высокую неудовлетворенность, что дают силу любви к наукам, к духовности и красоте. Задача эта была прекрасная, да и ученик его был не просто молодым дарованием, которое надо пробудить и направить; как единственный сын влиятельного и богатого патриция, он был будущим хозяином, одним из тех, кто определяет общественную и политическую жизнь страны и народа, кто призван служить примером и руководить. Касталия осталась в некотором долгу перед этой старинной семьей Дезиньори; она недостаточно основательно воспитала доверенного ей некогда отца этого Тито, не сделала его достаточно сильным для его трудной позиции между миром и духом, мало того, что талантливый и милый молодой Плинио стал из-за этого несчастным человеком с беспокойной и нескладной жизнью, – единственному его сыну тоже грозила опасность запутаться в тех же проблемах, что и отец. Тут надо было что-то исцелить, что-то исправить, погасить некий долг, и Кнехту доставляло радость и казалось знаменательным, что эта задача выпала именно ему, строптивцу и как бы отступнику.
Утром, услыхав, что в доме пробуждается жизнь, он встал, нашел у постели купальный халат, надел его поверх легкой ночной одежды и вышел, как показал ему накануне Тито, через заднюю дверь в галерею, соединявшую дом с купальней и озером.
Серо-зеленое, неподвижное, лежало перед ним озерцо, на другой стороне, в резкой, холодной тени высился крутой утес, острым, зазубренным гребнем врезаясь в бледное, зеленоватое, прохладное небо. Но за этим гребнем уже явно взошло солнце, свет его крошечными осколками вспыхивал то там, то сям на острой каменной кромке, ясно было, что уже через несколько минут солнце появится над зубцами горы и зальет светом озеро и долину. Внимательно и задумчиво созерцал Кнехт эту картину, тишина, строгость и красота которой не были ему, чувствовал он, близки и все же как-то касались и к чему-то призывали его. Еще сильнее, чем во время вчерашней поездки, почувствовал он мощь, холод и величавую чужеродность высокогорного мира, который не идет человеку навстречу, не приглашает его к себе, а едва его терпит. И ему показалось странным и знаменательным, что его первый шаг в новую свободу мирской жизни привел его именно сюда, в эту тихую и холодную величавость.
Появился Тито, в купальных штанишках, он пожал магистру руку и, указывая на скалы напротив, сказал:
– Вы пришли как раз вовремя, сейчас взойдет солнце. До чего же хорошо здесь, в горах.
Кнехт приветливо кивнул ему. Он давно знал, что Тито любит рано вставать, бегать, бороться и странствовать – хотя бы из протеста против барского образа жизни и сибаритства отца, ведь и вино он презирал тоже по этой причине. Хотя такие привычки и склонности приводили порой к позе презирающего всякую духовность сына природы – тенденция к преувеличению была, казалось, присуща всем Дезиньори, – Кнехт приветствовал их, решив воспользоваться для завоевания и обуздания этого пылкого юнца и таким средством, как совместные занятия спортом. Это было одно средство из многих, и притом не самых важных, музыка, например, могла повести гораздо дальше. И конечно, он думать не думал равняться с молодым человеком в физических упражнениях и тем более пытаться его превзойти. Достаточно было простого товарищеского участия, чтобы показать юнцу, что его воспитатель не трус и не домосед.
Тито с интересом глядел на темный гребень скалы, за которым колыхалось небо в утреннем свете. Кусок каменного острия вдруг ярко вспыхнул, как раскаленный и только что начавший плавиться металл, гребень потерял резкость, и показалось, что он вдруг стал ниже, плавясь, осел. и из пылающего просвета вышло ослепительное светило дня. Сразу озарились земля, дом, купальня и этот берег озера, и два человека, стоявшие в мощных лучах, тут же почувствовали приятное тепло этого света. Мальчик, проникшийся торжественной красотой этого мгновения и счастливым чувством своей молодости и силы, расправил тело ритмичными движениями рук, за которыми последовало все тело, чтобы отпраздновать начало дня и выразить свое глубокое согласие с колышущимися и сияющими вокруг стихиями восторженным танцем. Шаги его то летели навстречу победоносному солнцу в радостном поклонении, то благоговейно от него отступали, распростертые руки привлекали к сердцу горы, озеро, небо, казалось, что, становясь на колени, он поклонялся матери-земле, а простирая ладони – водам озера и предлагал себя, свою юность, свою свободу, свою пылающую живость в праздничный дар первозданным силам. На его коричневых плечах блестело солнце, глаза его были полузакрыты из-за слепящего света, на юном лице застыло, как маска, выражение восторженной, почти фанатической истовости.
Магистр, он тоже, был взволнован и взбудоражен торжественным зрелищем занимающегося дня в каменном безмолвии этого пустынного уголка земли. Но еще больше взволновал и пленил его, явив ему преображенного человека, этот торжественный танец его ученика в честь солнца и утра, вознесший незрелого, капризного юнца до как бы литургической истовости и в один миг открывший ему, зрителю, благороднейшие склонности, задатки и порывы мальчика так же внезапно, лучезарно и полностью, как восход солнца раскрыл и пронизал светом эту холодную мрачную долину у горного озера. Более сильным и более значительным показался ему этот юный человек, чем он представлял себе его до сих пор, но и более жестким, более неприступным, более далеким по духу, в большей мере язычником. Этот праздничный и жертвенный танец вдохновленного Паном был значительнее, чем были когда-то речи и стихи юного Плинио, он поднимал Тито на много ступеней выше, но делал его более чужим, более неуловимым, более недостижимым для зова.
Не понимая, что с ним творится, мальчик и сам был охвачен этим восторгом. Танец, который он исполнял, не был знаком ему, таких телодвижений он никогда раньше не делал; ритуал торжества в честь солнца и утра не был привычным ему, придуманным им ритуалом, в его танце и в его магической одержимости участвовали, как суждено было ему понять лишь позднее, не только горный воздух, солнце и чувство свободы, но не меньше и та ожидавшая его перемена, та новая ступень его юной жизни, что воплощалась в приветливой и в то же время внушавшей благоговение фигуре магистра. Многое в судьбе юного Тито и его душе сошлось в эти утренние минуты, чтобы выделить их из тысяч других как высокие, торжественные и святые. Не зная, что он делает, без рассуждений и без недоверия, он делал то. чего требовал от него этот блаженный миг, – облекал в танец свой восторг, молился солнцу, выражал в самозабвенных движениях и жестах свою радость, свою веру в жизнь, свое смирение и благоговение, гордо и в то же время покорно приносил, танцуя, свою благочестивую душу в жертву солнцу и богам, но в такой же мере и этому мудрецу и музыканту, вызывавшему у него восхищение и страх, этому мастеру магической игры, явившемуся из таинственных сфер, будущему своему воспитателю и другу.
Все это, как и опьянение светом восходящего солнца, длилось лишь несколько минут. Умиленно следил Кнехт за этой дивной игрой, в которой его ученик преображался и раскрывался у него на глазах, представал перед ним в новом и незнакомом свете, полноценным и равным ему существом. Оба они стояли на дорожке между домом и купальней, омытые нахлынувшим с востока светом и глубоко взволнованные сумбуром случившегося, когда Тито, едва успев совершить последнее движение своего танца, очнулся от счастливого хмеля и остановился, как застигнутый за одинокой игрой зверек, замечая, что он не один, что он не только испытал и совершил нечто необыкновенное, а еще и при свидетеле. Он молниеносно ухватился за первое, что пришло ему в голову, чтобы выйти из положения, показавшегося ему вдруг каким-то опасным и позорным, и одним махом развеять волшебство этих чудесных мгновений, совершенно опутавших и пленивших его.
Его еще только что лишенное примет возраста, строгое, как маска, лицо приняло детское, глуповатое выражение, какое бывает у внезапно разбуженных после глубокого сна, он покачался, слегка сгибая ноги в коленях, глубоко-удивленно посмотрел в лицо учителю и с внезапной поспешностью, словно только что вспомнил что-то важное, почти уже упущенное, указал вытянутой правой рукой на другой берег, лежавший еще, как и половина ширины озера, в густой тени, которую озаренный утренними лучами утес постепенно подтягивал к своему основанию.
– Если мы поплывем очень быстро, – воскликнул он торопливо и с мальчишеским задором, – мы поспеем на тот берег еще до солнца.
Едва были произнесены эти слова, едва был брошен этот призыв к состязанию с солнцем, как Тито с разбегу, головой вперед, прыгнул в озеро, словно из озорства или от смущения хотел как можно скорее удрать куда-то, предать забвению предшествовавшую торжественную сцену усиленной деятельностью. Вода, всплеснув, сомкнулась над ним, через несколько мгновений его голова, плечи и руки показались опять и теперь, хоть и быстро удаляясь, оставались видны на сине-зеленом зеркале.
Кнехт, идя сюда, вовсе не собирался купаться и плавать, ему было слишком холодно и после скверно проведенной ночи слишком не по себе. Сейчас, на солнышке, когда он был взволнован только что увиденным и по-товарищески приглашен и позван своим питомцем, эта рискованная затея отпугивала его меньше. Главным образом, однако, он боялся, что все, начатое и обещанное этим утренним часом, будет сведено на нет, пойдет насмарку, если он сейчас оставит мальчика одного и разочарует, с холодным благоразумием взрослого отказавшись испытать свои силы. Его, правда, предостерегало ощущение неуверенности и слабости, вызванное резкой сменой высоты, но, может быть, как раз насилием над собой и решительными мерами одолеть это недомогание было проще всего. Зов был сильнее, чем предостережение, воля сильней, чем инстинкт. Он поспешно снял с себя легкий халат, сделал глубокий вдох и бросился в воду в том же месте, где нырнул его ученик.
Озеро, питаемое ледниковой водой и даже в самое жаркое лето полезное лишь очень закаленным, встретило его ледяным холодом пронизывающей враждебности. Он был готов к сильному ознобу, но никак не к этому лютому холоду, который объял его как бы языками огня, мгновенно обжег и стал стремительно проникать внутрь. Он быстро вынырнул, сперва увидел плывшего далеко впереди Тито и, чувствуя, как его жестоко теснит что-то ледяное, враждебное, дикое, думал еще, что борется за сокращение расстояния, за цель этого заплыва, за товарищеское уважение, за душу мальчика, а боролся уже со смертью, которая настигла его и обняла для борьбы. Он изо всех сил сопротивлялся ей, пока билось сердце.
Юный пловец часто оглядывался и с удовлетворением увидел, что магистр вслед за ним вошел в воду. Но вот он опять поглядел, не увидел учителя, забеспокоился, поглядел еще, крикнул, повернул, поспешил на помощь. Не найдя его, он, плавая и ныряя, искал утонувшего до тех пор, пока и у него не иссякли силы от жестокого холода. Шатаясь и задыхаясь, он наконец вышел на берег, увидел лежавший на земле халат, поднял его и машинально растирался им до тех пор, пока не согрелось окоченевшее тело. Он сел на солнце, как оглушенный, уставился на воду, холодная зеленоватая голубизна которой глядела сейчас на него как-то удивительно пусто, незнакомо и зло, и почувствовал растерянность и глубокую грусть, когда с исчезновением физической слабости вернулись сознание и ужас.
Боже мой, думал он, содрогаясь, выходит, я виноват в его смерти! И только теперь, когда больше не надо было сохранять гордость и оказывать сопротивление, он почувствовал сквозь боль своей испуганной души, как полюбил он уже этого человека. И в то время как он, всем доводам вопреки, ощущал свою совиновность в смерти учителя, его охватил священный трепет от предчувствия, что эта вина преобразит его самого и его жизнь и потребует от него куда большего, чем он когда-либо до сих пор от себя требовал.

Сочинения, оставшиеся от Иозефа Кнехта

Стихи школьных и студенческих лет

Жалоба

Не быть, а течь в удел досталось нам,
И, как в сосуд, вливаясь по пути
То в день, то в ночь, то в логово, то в храм,
Мы вечно жаждем прочность обрести.
Но нам остановиться не дано,
Найти на счастье, на беду ли дом,
Везде в гостях мы, все для нас одно,
Нигде не сеем и нигде не жнем.
Мы просто глина под рукой творца.
Не знаем мы, чего от нас он ждет.
Он глину мнет, играя, без конца,
Но никогда ее не обожжет.
Застыть хоть раз бы камнем, задержаться,
Передохнуть и в путь пуститься снова!

Предыдущая страница 7 Следующая страница


Игра в бисер 8

Но нет, лишь трепетать и содрогаться
Нам суждено, – и ничего другого.

Уступка

Для них, наивных, непоколебимых,
Сомненья наши – просто вздор и бред.
Мир – плоскость, нам твердят они, и нет
Ни грана правды в сказках о глубинах.
Будь кроме двух, знакомых всем извечно,
Какие-то другие измеренья,
Никто, твердят, не смог бы жить беспечно,
Никто б не смог дышать без спасенья.
Не лучше ль нам согласия добиться
И третьим измереньем поступиться?
Ведь в самом деле, если верить свято,
Что вглубь глядеть опасностью чревато,
Трех измерений будет многовато.

Но втайне мы мечтаем…

Мы жизнью духа нежною живем,
Эльфической отдав себя мечте,
Пожертвовав прекрасной пустоте
Сегодняшним быстротекущим днем.
Паренья мыслей безмятежен вид,
Игра тонка, чиста и высока.
Но в глубине души у нас тоска
По крови, ночи, дикости горит.
Игра нам в радость. Нас не гонит плеть.
В пустыне духа не бывает гроз.
Но втайне мы мечтаем жить всерьез,
Зачать, родить, страдать и умереть.

Буквы

Берем перо, легко наносим знаки
На белый лист уверенной рукой.
Они ясны. Понять их может всякий,
Есть сумма правил для игры такой.
Но если бы дикарь иль марсианин
Вперился взглядом в наши письмена,
Ему б узор их чуден был и странен,
Неведомая, дивная страна,
Чужой, волшебный мир ему б открылись
И перед ним не А, не Б теперь,
А ноги б, руки, лапы копошились,
Шел человек, за зверем гнался б зверь,
Пришелец, содрогаясь и смеясь,
Как след в снегу, читал бы эту вязь.
Он тоже копошился, шел бы, гнался,
Испытывал бы счастье и страданья
И, глядя на узор наш, удивлялся
Многоразличным ликам мирозданья.
Ведь целый мир предстал бы уменьшенным
В узоре букв пред взором пораженным.
Вселенная через решетку строк
Открылась бы ему в ужимках знаков,
Чей четкий строй так неподвижно-строг
И так однообразно одинаков,
Что жизнь, и смерть, и радость, и мученья
Теряют все свои несовпаденья.
И вскрикнул бы дикарь. И губы сами
Запричитали б, и, тоской объятый
Несносною, он робкими руками
Развел костер, бумагу с письменами
Огню принес бы в жертву, и тогда-то,
Почувствовав, наверное, как вспять
В небытие уходит морок зыбкий,
Дикарь бы успокоился опять,
Вздохнул бы сладко и расцвел улыбкой.

Читая одного старого философа

То, что вчера лишь, прелести полно,
Будило ум и душу волновало,
Вдруг оказалось смысла лишено,
Померкло, потускнело и увяло.
Диезы и ключи сотрите с нот,
Центр тяжести сместите в стройной башне —
И сразу вся гармония уйдет,
Нескладным сразу станет день вчерашний.
Так угасает, чтоб сойти на нет
В морщинах жалких на пороге тлена,
Любимого лица прекрасный свет,
Годами нам светивший неизменно.
Так вдруг в тоску, задолго до накала,
Восторг наш вырождается легко,
Как будто что-то нам давно шептало,
Что всё сгниет и смерть недалеко.
Но над юдолью мерзости и смрада
Дух светоч свой опять возносит страстно.
И борется с всесилием распада,
И смерти избегает ежечасно.

Последний умелец игры в бисер

Согнувшись, со стекляшками в руке
Сидит он. А вокруг и вдалеке
Следы войны и мора, на руинах
Плющ и в плюще жужжанье стай пчелиных.
Усталый мир притих. Полны мгновенья
Мелодией негромкой одряхленья.
Старик то эту бусину, то ту,
То синюю, то белую берет,
Чтобы внести порядок в пестроту,
Ввести в сумбур учет, отсчет и счет.
Игры великий мастер, он немало
Знал языков, искусств и стран когда-то,
Всемирной славой жизнь была богата,
Приверженцев и почестей хватало.
Учеников к нему валили тыщи…
Теперь он стар, не нужен, изнурен.
Никто теперь похвал его не ищет,
И никакой магистр не пригласит
Его на диспут. В пропасти времен
Исчезли школы, книги, храмы. Он сидит
На пепелище. Бусины в руке,
Когда-то шифр науки многоумной,
А ныне просто стеклышки цветные,
Они из дряхлых рук скользят бесшумно
На землю и теряются в песке…

По поводу одной токкаты Баха

Мрак первозданный.
Тишина. Вдруг луч,
Пробившийся над рваным краем туч,
Ваяет из небытия слепого
Вершины, склоны, пропасти, хребты,

Предыдущая страница 8 Следующая страница


9 Герман Гёссе

И твердость скал творя из пустоты,
И невесомость неба голубого.
В зародыше угадывая плод,
Взывая властно к творческим раздорам,
Луч надвое все делит.
И дрожит Мир в лихорадке, и борьба кипит,
И дивный возникает лад.
И хором Вселенная творцу хвалу поет.
И тянется опять к отцу творенье,
И к божеству и духу рвется снова,
И этой тяги полон мир всегда.
Она и боль, и радость, и беда,
И счастье, и борьба, и вдохновенье,
И храм, и песня, и любовь, и слово.

Сон

Гостя в горах, в стенах монастыря,
В библиотеку в час вечерни ранней
Забрел я как-то. Багрецом заря,
Высвечивая тысячи названий,
На корешках пергаментных горела.
И я, придя в восторг, оцепенело
Взял том какой-то и поднес к глазам:
«Шаг к квадратуре круга». Ну и ну! —
Подумал я. Прочту-ка! Но взгляну
Сперва на этот, в коже, с золотым
Тисненьем том и с титулом таким:
«Как от другого древа съел Адам».
Какого же? Конечно, жизни. Ясно,
Адам бессмертен. Значит, не напрасно
Сюда пришел я! И еще заметил
Я фолиант. Он ярок был и светел,
С цветным обрезом толстым, многолистным
И пестрым заголовком рукописным:
«Всех звуков и цветов соотношенья,
А также способы переложенья
Любых оттенков цвета в ноты, звуки».
О, как хотелось мне азы науки
Такой постичь! И я почти уж верил,
Прекрасные тома перебирая,
Что предо мной библиотека рая.
На все вопросы, что меня смущали,
Что мозг мой, возникая, иссушали,
Здесь был ответ. Без жертв и без потерь
Здесь давний голод утолить я мог.
Здесь каждый титул, каждый корешок
Сулил победу над духовной жаждой.
Ведь каждый к знаньям отворял мне дверь
И обещал плоды такие каждый,
Каких и мастер редко достигает,
А ученик достичь и не мечтает.
Здесь, в этом зале, был нетленный, вечный
Смысл всех наук и песен заключен,
Творений духа свод и лексикон,
Настой густейший мудрости конечной,
Здесь, в переплетах, предо мной лежали
Ключи ко всем вопросам вековым,
К загадкам, тайнам, чудесам любым,
И все ключи тому принадлежали,
Кто призван был увидеть их теперь.
И положил я на пюпитр для чтенья
Одну из книг, дрожа от нетерпенья,
И без труда священных знаков строй
Вдруг разобрал. Так с незнакомым делом
Во сне шутя справляешься порой.
И вот уже летел я к тем пределам,
К тем сферам звездным, где в единый круг
Сходилось все, что виделось, мечталось,
Мерещилось в пророчествах наук
Тысячелетьям. И сойдясь, сцеплялось,
Чтоб вновь затем другими откровеньями
Весь этот круг открывшийся пророс,
Чтоб вновь и вновь за старыми решеньями
Неразрешенный ввысь взлетал вопрос.
И вот, листая этот том почтенный,
Путь человечества прошел я вмиг
И в смысл его теорий сокровенный
Старейших и новейших враз проник.
Я видел: иероглифы сплетались,
Сходились, расходились, разбегались,
Крутились в хороводе и в кадрили,
Все новые и новые творили
Фигуры, сочетанья и значенья
По ходу своего коловращенья.
Но наконец глаза мои устали,
И, оторвав их от слепящих строк,
Увидел я, что я не одинок:
Старик какой-то рьяно в этом зале
Трудился, архиварий, может быть,
У полок он усердно делал что-то,
И захотелось мне определить,
В чем состояла странная работа
Его увядших рук. За томом том,
Увидел я, он извлекал, потом
По корешку знакомился с названьем,
Затем к губам своим бескровным ловко
Том подносил и, старческим дыханьем
Отогревая буквы заголовка —
А заголовки окрыляли ум! —
Стирал названье и писал другое,
Совсем другое собственной рукою,
Потом опять брал книгу наобум,
Стирал названье и писал другое!
Я долго на него в недоуменье
Глядел и снова принялся за чтенье
Волшебной книги той, где встала было
Чреда картин чудесных предо мною,
Но мне теперь ее увидеть снова
Не удавалось. Меркло, уходило
Все то, что так осмысленно и славно
Мне поднимало дух еще недавно.
Все это вдруг какой-то пеленою
Подернулось, оставив предо мною
Лишь тусклый блеск пергамента пустого,
И чья-то на плечо мое рука
Легла, и я, увидев старика
С собою рядом, встал. Он книгу взял
Мою, смеясь. Озноб меня пробрал.
Он пальцами, как губкою, потом
Провел по ней. Макнул перо в чернила,
И без помарок новыми названьями,
Вопросами, графами, обещаньями
Оно пустую кожу испещрило.
И старец скрылся с книгой и пером.

Служение

Благочестивые вожди сначала
У смертных были. Меру, чин и лад

Предыдущая страница 9 Следующая страница


Игра в бисер 10

Они блюли, когда, творя обряд,
Благословляли поле и орала.
Кто смертей, жаждет справедливой власти
Надлунных и надсолнечных владык,
Они не знают смерти, зла, несчастий,
Всегда спокоен их незримый лик.
Полубогов священная плеяда
Давно исчезла. Смертные одни
Влачат свои бессмысленные дни,
Нет меры в горе, а в веселье лада.
Но никогда о жизни полноценной
Мечта не умирала. Среди тьмы
В иносказаньях, знаках, песнях мы
Обязаны беречь порыв священный.
Ведь темнота, быть может, сгинет вдруг,
И мы до часа доживем такого,
Когда, как бог, дары из наших рук,
Взойдя над миром, солнце примет снова.

Мыльные пузыри

На склоне жизни облекая в слово
Дум и занятий многолетних мед,
Из понятого и пережитого
Старик свой труд итоговый плетет
С мечтой о славе свой затеяв труд,
Намаявшись в архивах и читальнях,
Юнец-студент спешит вложить в дебют
Все глубину прозрений гениальных.
Пуская из тростинки пузыри
И видя, как взлетающая пена
Вдруг расцветает пламенем зари,
Малыш на них глядит самозабвенно.
Старик, студент, малыш – любой творит
Из пены майи дивные виденья,
По существу лишенные значенья,
Но через них нам вечный свет открыт,
А он, открывшись, радостней горит.

После чтения «Summa Contra Gentiles»[53]

Когда-то, мнится, жизнь была полнее,
Мир слаженнее, головы – яснее,
Еще наука с мудростью дружила,
И веселее жить на свете было
Всем тем, кем восхищаемся, читая
Платона и писателей Китая.
Когда, бывало, в «Суммы» Аквината,
Как в дивный храм, где мерой все заклято,
Входили мы, нас ослеплял лучистый
Блеск истины, высокой, зрелой, чистой:
Там дух природой косной правил строго,
Там человек шел к богу волей бога,
Там в красоте закона и порядка
Все закруглялось, все сходилось гладко.
А мы-то, племя позднее, мы ныне
Обречены всю жизнь блуждать в пустыне.
Тоска, борьба, ирония, сомненья —
Проклятье нынешнего поколенья.
Но наши внуки, наших внуков дети
И нас еще в другом увидят свете,
И мы еще за мудрецов блаженных
У них сойдем, когда от нас, от бренных,
От наших бед, от суеты несчастной
Останется один лишь миф прекрасный.
И тот из нас, кто менее других
В себе уверен, кто всегда готов
К сомненьям горьким, в сонм полубогов
Когда-нибудь войдет у молодых.
И робким, неуверенным, смятенным
Завидовать, быть может, как блаженным
Потомки наши станут, полагая,
Что в наше время жизнь была другая,
Счастливая, без мук, без маеты.
Ведь вечный дух, что духу всех времен
Как брат родной, живет и в нас, и он
Переживет наш век – не я, не ты.

Ступени

Цветок сникает, юность быстротечна,
И на веку людском ступень любая,
Любая мудрость временна, конечна,
Любому благу срок отмерен точно.
Так пусть же, зову жизни отвечая,
Душа легко и весело простится
С тем, с чем связать себя посмела прочно,
Пускай не сохнет в косности монашьей!
В любом начале волшебство таится,
Оно нам в помощь, в нем защита наша.
Пристанищ не искать, не приживаться,
Ступенька за ступенькой, без печали,
Шагать вперед, идти от дали к дали,
Все шире быть, все выше подниматься!
Засасывает круг привычек милых,
Уют покоя полон искушенья.
Но только тот, кто с места сняться в силах,
Спасет свой дух живой от разложенья.
И даже возле входа гробового
Жизнь вновь, глядишь, нам кликнет клич призывный,
И путь опять начнется непрерывный…
Простись же, сердце, и окрепни снова.

Игра в бисер

И музыке вселенной внемля стройной,
И мастерам времен благословенных,
На праздник мы зовем, на пир достойный
Титанов мысли вдохновенных.
Волшебных рук мы отдаемся тайне,
Где все, что в жизни существует врозь,
Все, что бушует и бурлит бескрайне,
В простые символы слилось.
Они звенят, как звезды, чистым звоном,
И смысл высокий жизни в них сокрыт,
И путь один их слугам посвященным —
Путь к средоточью всех орбит.

Три жизнеописания

Кудесник

Это было тысячи лет назад, и владычествовали тогда женщины; в родах и семьях почитали и слушались матерей и бабок, при рождении ребенка девочка ценилась гораздо выше, чем мальчик.
Жила в деревне одна прародительница, лет ста или старше, которую все чтили и боялись, как царицу, хотя она уже с незапамятных времен, почти что пальцем не шевелила и слова не молвила. Часто сидела она у входа в свою хижину, окруженная свитой прислужников-родственников, и женщины этой деревни приходили засвидетельствовать ей свое почтение, рассказать о своих делах, показать ей своих детей; приходили беременные и просили, чтобы она дотронулась до их чрева и дала имя ожидаемому ребенку. Прародительница иногда клала руку им на живот, иногда только качала головой или вообще не шевелилась. Слова она редко произносила; она только была на месте; она была на месте, сидела и правила, и жидкими прядями окаймляли желтоватые седины ее дубленое, проницательное лицо орлицы, она сидела и принимала почести, подарки, просьбы, известия, отчеты, жалобы, сидела, известная всем как мать семи дочерей, как бабка и прабабка множества внуков и правнуков, сидела, храня в резких чертах лица и за коричневым лбом мудрость, предания, законы, обычаи и честь деревни.
Стоял весенний вечер, пасмурный, с ранними сумерками. Перед глинобитной хижиной прародительницы сидела не она сама, а ее дочь, почти такая же седая и степенная, да и не намного менее старая, чем прародительница. Она сидела и отдыхала, сиденьем служил порог двери, плоский камень-валун, покрывавшийся в холодную погоду шкурой, а дальше от хижины, полукругом, сидели на корточках, на земле, в песке или на траве, несколько младенцев, женщин и мальчиков; они сидели здесь каждый вечер, когда не шел дождь и не было мороза, ибо хотели слушать, как рассказывает дочь прародительницы, как она рассказывает истории или поет заговоры. Раньше прародительница делала это сама, теперь она была слишком стара и неразговорчива, и вместо нее сидела и рассказывала дочь, и, взяв все эти истории и притчи у матери, она взяла у нее и голос, и облик, и тихое достоинство в осанке, движениях и речи, и более молодые из слушателей знали гораздо лучше ее, чем ее мать, и уже почти не помнили, что это дочь сидела на месте той и делилась историями и мудростью племени. Из ее уст бил по вечерам родник знания, она хранила под своими сединами сокровища племени, за ее старым, в мягких морщинах лбом пребывали воспоминания и дух этого селения. Если кто-нибудь был сведущ в чем-либо и знал заговоры или истории, то этим он был обязан ей. Кроме нее и прародительницы, в племени был только один знающий человек, который, однако, оставался в тени, человек таинственный и очень молчаливый, заклинатель погоды и дождей.
Среди слушателей сидел, скорчившись, и мальчик Кнехт, а рядом с ним была девочка по имени Ада. Девочка эта нравилась ему, он часто сопровождал ее и защищал, не потому что любил ее – об этом он еще ничего не знал, он и сам был еще ребенок, – а потому что она была дочерью заклинателя дождей. Его, кудесника, Кнехт очень почитал, никем, помимо прародительницы и ее дочери, он так не восхищался, как им. Но те были женщины. Их можно было почитать и бояться, но нельзя было помыслить и пожелать стать таким, как они. Заклинатель же был человек довольно неприступный, нелегко было мальчику держаться вблизи от него; приходилось искать окольных путей, и для Кнехта одним из таких окольных путей к кудеснику была забота об его дочери. Мальчик всегда старался зайти за ней в несколько отдаленную хижину заклинателя, чтобы вечером вместе посидеть возле хижины старух и послушать их рассказы, а потом отвести ее домой. Так поступил он и сегодня и теперь сидел рядом с ней в темном кружке и слушал.
Старуха рассказывала сегодня о деревне ведьм. Она говорила:
– Заводится иногда в какой-нибудь деревне женщина злого нрава, которая никому не желает добра. Обычно у этих женщин не бывает детей. Иногда такая женщина оказывается настолько злой, что деревня не хочет больше видеть ее. Тогда ее ночью уводят, мужа заковывают в цепи, порют женщину розгами, гонят ее подальше в леса и болота, проклинают проклятьем и ославляют одну. С мужа затем снимают цепи, и если он не слишком стар, он может сойтись с другой женщиной. Изгнанница же, если она не погибнет, бродит по лесам и болотам, обучается звериному языку и, наконец, после долгих блужданий и странствий, находит маленькую деревню, деревню ведьм. Туда собрались все злые женщины, которых прогнали из их деревень, и устроили себе там сами деревню. Там они живут, творят зло и занимаются колдовством, особенно любят они, поскольку у самих у них детей нет, заманивать к себе детей из обычных деревень, и если какой-нибудь ребенок заблудился в лесу и не возвращается, то, может быть, он вовсе не утонул в болоте и не растерзан волком, а ведьма заманила его на ложный путь и завела в деревню ведьм. Когда-то, когда я была еще маленькой, а моя бабушка была старостой деревни, одна девочка пошла с другими за черникой и, собирая ягоды, устала, уснула; она была еще очень маленькой, листья папоротника прикрыли ее, и другие дети, ничего не заметив, пошли дальше и, только вернувшись в деревню, уже вечером, увидели, что этой девочки с ними нет. Послали парней, они искали и звали ее в лесу до ночи, потом вернулись, так и не найдя ее. А девочка, выспавшись, пошла дальше и дальше в лес. И чем страшней становилось ей, тем быстрее она бежала, но она давно уже не знала, где находится, и просто убегала все дальше от деревни туда, где еще никто не бывал. На шее она носила на лыковой тесемке зуб кабана, подаренный ей отцом, тот принес его с охоты и осколком камня просверлил в зубе отверстие, чтобы продеть лыко, а перед тем трижды выварил зуб в кабаньей крови, пропев при этом добрые заговоры, и кто носил на себе такой зуб, был защищен от разного колдовства. И вот из-за деревьев вышла какая-то женщина – она была ведьмой, – сделала умильное лицо и сказала: «Здравствуй, прелестное дитя, ты заблудилась? Пойдем же со мною, я приведу тебя домой». Ребенок пошел с ней. Но тут девочка вспомнила, что говорили ей мать и отец: чтобы она никогда не показывала чужим кабаньего зуба, и на ходу она незаметно сняла зуб с тесемки и засунула его за пояс. Незнакомка шла с девочкой много часов, была уже ночь, когда они пришли в деревню, то была не наша деревня, а деревня ведьм. Заперев девочку в темном сарае, ведьма пошла спать в свою хижину. Утром ведьма сказала: «Нет ли при тебе кабаньего зуба?» Девочка сказала: нет, был, да потерялся в лесу, и показала ей тесемку из лыка, на которой уже не было зуба. Тогда ведьма принесла каменный горшок, в нем была земля, а в земле росли три растения. Девочка посмотрела на растения и спросила, что это. Ведьма указала на первое растение и сказала: «Это жизнь твоей матери». Затем указала на второе и сказала: «Это жизнь твоего отца». Затем она указала на третье растение: «А это твоя собственная жизнь. Пока эти растения зелены и растут, вы живы и здоровы. Если какое-нибудь увядает, заболевает тот, чью жизнь оно означает. Если какое-нибудь вырвать, как я сейчас это сделаю, умирает тот, чью жизнь оно означает». Она взяла пальцами растение, означавшее жизнь отца, и стала тянугь его, и, когда она немного потянула и показался кусок белого корня, растение издало глубокий вздох…
При этих словах девочка, сидевшая рядом с Кнехтом, вскочила, словно ее укусила змея, вскрикнула и стремглав умчалась. Она долго боролась со страхом, который наводила на нее эта история, теперь она не выдержала. Какая-то старая женщина засмеялась. Другие слушатели испытывали, пожалуй, не меньший страх, чем эта девочка, но сдержались и остались на местах. Кнехт же, как только он очнулся от оцепенения сосредоточенности и страха, тоже вскочил и побежал вслед за девочкой. Прародительница продолжала рассказ.
Хижина заклинателя дождей стояла близ деревенского пруда, туда и направился Кнехт на поиски убежавшей. Он пытался приманить ее влекущим, успокоительным бормотаньем, пеньем и верещаньем, голосом, каким женщины приманивают кур, протяжным, ласковым, завораживающим.

Предыдущая страница 10 Следующая страница


11 Герман Гёссе

– Ада, – кричал и пел он, – Ада, милая, иди сюда, не бойся, это я, я, Кнехт.
Так пел он снова и снова, и, еще не услыхав и не увидев ее, он вдруг почувствовал, как в его руку втискивается ее мягкая ручка. Она стояла у дороги, прислонившись спиной к стене хижины, и ждала его, с тех пор как услыхала, что он зовет ее. Облегченно вздохнув, она прильнула к нему, казавшемуся ей большим и сильным и уже мужчиной.
– Ты испугалась, да? – спросил он. – Не надо, никто не причинит тебе зла, все любят Аду. Пойдем-ка домой.
Она еще немного дрожала и всхлипывала, но уже успокаивалась и пошла с ним доверчиво и благодарно.
В дверях хижины мерцал тусклый красноватый свет, в глубине ее, согнувшись, сидел у огня заклинатель погоды, его свисавшие волосы просвечивались яркими, красными сполохами, у него был разведен огонь, и он что-то варил в двух маленьких горшочках. Прежде чем войти с Адой, Кнехт с любопытством заглянул в хижину; он сразу увидел, что варится не кушанье – на то имелись другие горшки, да и слишком позднее было для этого время. Но заклинатель уже услышал его.
– Кто это стоит в дверях? – крикнул он. – Входи же! Это ты, Ада?
Он закрыл крышками свои горшочки, засыпал их раскаленными углями и золой и обернулся.
Кнехт все еще косился на таинственные горшочки, ему было любопытно, он благоговел и стеснялся, как всякий раз, когда входил в эту хижину. Входил он в нее, когда только мог, он изыскивал для этого всякие поводы и предлоги, но, входя, всегда испытывал это щекочущее и вместе предостерегающее чувство тихой подавленности, в котором жадное любопытство и радость спорили и боролись со страхом. Старик не мог не видеть, что Кнехт давно ходит за ним и всегда появляется поблизости там, где надеется встретить его, что он следует за ним по пятам, как охотник, и молча предлагает свои услуги и свое общество.
Туру, заклинатель погоды, взглянул на него светлыми глазами хищной птицы.
– Что тебе здесь надо? – спросил он холодно. – Сейчас не время приходить в гости в чужие хижины, мальчик.
– Я привел домой Аду, мастер Туру. Она была у прародительницы, мы слушали всякие истории о ведьмах, и вдруг Аде стало страшно и она вскрикнула, и тогда я проводил ее.
Отец повернулся к девочке.
– Трусиха ты, Ада. Умным девочкам не надо бояться ведьм. Ты же умная девочка, разве не так?
– Так-то оно так. Но ведьмы ведь только и знают, что делать зло, и если у тебя нет кабаньего зуба…
– Ах, тебе хочется, чтобы у тебя был кабаний зуб? Посмотрим. Но я знаю кое-что получше. Я знаю один корень, я добуду его тебе, осенью надо будет нам поискать и вытащить его, он защищает умных девочек от всякого колдовства и делает их даже еще красивее.
Ада улыбнулась и обрадовалась, она успокоилась, как только ее окружил запах хижины и тусклый свет от очага. Кнехт робко спросил:
– Не мог бы я пойти поискать этот корень? Если бы ты описал мне его…
Туру прищурился.
– Узнать это хочется многим маленьким мальчикам, – сказал он, но голос его звучал не зло, только чуть насмешливо. – Успеется еще. Осенью, может быть.
Кнехт удалился и исчез в стороне дома для мальчиков, где он спал. Родителей у него не было, он был сиротой, и поэтому тоже он ощущал близ Ады и в ее хижине какое-то волшебство.
Заклинатель Туру не любил слов, он не любил ни слушать других, ни говорить; многие считали его чудаком, иные брюзгой. Он не был ни тем, ни другим. О происходившем вокруг него он знал, во всяком случае, больше, чем можно было ожидать при его ученой и отшельнической рассеянности. Среди прочего он прекрасно знал и о том, что этот немного надоедливый, но красивый и явно умный мальчик ходит по пятам и наблюдает за ним, он заметил это с самого начала, так продолжалось уже больше года. Он прекрасно знал также, что это означает. Это многое означало для мальчика и многое для него, старика. Означало, что юнец этот влюблен в волшбу и ничего так страстно не желает, как ей научиться. Всегда оказывался такой мальчик в селении. Многие уже так приходили. Одни быстро робели и падали духом, другие – нет, и уже двое были у него в ученье по нескольку лет, потом, женившись, они переселились к женам в другие, далекие отсюда деревни и стали там заклинателями дождей или собирателями трав; с тех пор Туру остался один, и если бы он когда-нибудь взял снова ученика, то сделал бы это, чтобы иметь преемника в будущем. Так было всегда, так было заведено, иначе и не могло быть: снова и снова появлялся одаренный мальчик, снова и снова привязывался он душой к тому и ходил по пятам за тем, кто, как он видел, был мастером своего ремесла. Кнехт был одарен, у него было и необходимое, и еще кое-что, говорившее в его пользу: прежде всего пытливый, острый и в то же время мечтательный взгляд, тихая сдержанность во нраве, а в выражении лица и в посадке головы что-то чуткое, настороженное, бдительное, внимательное к шорохам и запахам, что-то птичье и охотничье. Несомненно, из этого мальчика мог выйти предсказатель погоды, может быть, даже маг, он подошел бы. Но никакой спешности не было, он был ведь еще слишком юн, и вовсе не следовало показывать ему, что его распознали, нельзя было ничего облегчать ему, ни от чего избавлять его. Если он сробеет, устрашится, отступится, падет духом, значит, нечего о нем и жалеть. Пусть подождет, послужит, пусть покрутится, походит за ним.
Удовлетворенный и приятно взволнованный, брел Кнехт к деревне сквозь наступившую ночь под облачным небом с двумя-тремя звездами. Об удовольствиях, прелестях и тонкостях, которые нам, нынешним, кажутся естественными и совершенно необходимыми и доступны теперь любому бедняку, селение это ведать не ведало, оно не знало ни образования, ни искусств, не знало иных домов, чем кривые глинобитные хижины, не знало железных и стальных орудий, неведомы были и такие вещи, как пшеница или вино, а такие изобретения, как свеча или лампа, показались бы тем людям сияющим чудом. Жизнь Кнехта и мир его представлений не были поэтому менее богаты; как бесконечная тайна, как детская книга с картинками окружал его мир, все новые кусочки которого он с каждым новым днем завоевывал, от жизни животных и роста растений до звездного неба, и между немой, таинственной природой и его обособленной, дышавшей в робкой детской груди душой существовали все родство, все напряжение, весь страх, все любопытство, вся жажда овладеть, на какие способна человеческая душа. Если в его мире не было письменного знания, истории, книг, азбуки, если все, находившееся больше чем в трех-четырех часах пути от его деревни, было ему совершенно неведомо и недоступно, то зато жизнью своей деревни, своей воистину, он жил целиком и полностью. Деревня, родина, единство племени под началом матерей давали ему все, что могут дать человеку нация и государство, – почву с тысячами корней, в сплетении которых он сам был волоконцем и ко всему приобщался.
Довольный, шел он своей дорогой, в деревьях шелестел и тихо похрустывал ночной ветер, пахло влажной землей, камышами и тиной, дымом от сырых дров – это был густой, сладковатый запах, больше, чем всякий другой, означавший родину, а под конец, когда он приблизился к хижине для мальчиков, запахло ею, запахло мальчиками, молодым человеческим телом. Бесшумно пролез он под циновку, в теплую, дышащую темноту, лег на солому и думал об истории с ведьмами, о кабаньем зубе, об Аде, о кудеснике и его горшочках на огне, пока не уснул.
Туру лишь скупо шел мальчику навстречу, он не облегчал ему жизнь. А юнец не переставал ходить за ним, его тянуло к старику, он часто и сам не знал, до какой степени. Иногда, ставя ловушки где-нибудь в тайном месте, в лесу, на болоте или в лугах, обнюхивая след зверя, выкапывая какой-нибудь корень или собирая семена, старик вдруг чувствовал взгляд мальчика, который бесшумно и невидимо следовал и наблюдал за ним уже несколько часов. Порой он делал вид, что ничего не заметил, порой ворчал и сердито прогонял преследователя, но порой подзывал его и оставлял на этот день с собой, принимал от него услуги, показывал ему то и се, заставлял его что-то угадывать, подвергал испытаниям, открывал ему названия трав, приказывал ему набрать воды или развести огонь и при каждом действии применял какие-то уловки, приемы, секреты, заклинания, которые строго наказывал мальчику держать в тайне. И наконец, когда Кнехт подрос, он совсем оставил его при себе, признал своим учеником и взял из дома, где спали мальчики, в собственную свою хижину. Этим Кнехт был отмечен во всеувиденье: он уже перестал быть мальчиком, он сделался учеником кудесника, а это значило: если он продержится, если чего-то стоит, то будет его преемником.
С того часа, как старик поселил Кнехта в своей хижине, преграда между ними пала, не преграда благоговения и послушания, а преграда недоверия и сдержанности. Туру сдался, уступив упорному домогательству Кнехта; теперь он не хотел уже ничего другого, кроме как сделать из него хорошего заклинателя и преемника. Для обучения этому не существовало понятий, науки, методов, писаных правил, чисел, а существовало лишь очень немного слов, и не столько разум ученика развивал наставник Кнехта, сколько его чувства. Великим богатством традиций и опыта, всеми знаниями тогдашнего человека о природе надо было не просто владеть и пользоваться, их надо было передавать дальше. Медленно и смутно вырисовывалась перед юношей большая и сложная система опыта, наблюдений, инстинктов, почти ничего из этого не было сведено к понятиям, почти все приходилось нащупывать, постигать, проверять чувствами. Основой же и средоточием этой науки были сведения о луне, о ее фазах и действии, когда она то набухает, то снова идет на убыль, населенная душами умерших и посылающая их родиться заново, чтобы освободить место для новых мертвецов.
Так же, как вечер, когда он пришел от сказительницы к горшкам на очаге старика, запомнился Кнехту другой час, час между ночью и утром, когда через два часа после полуночи учитель разбудил его и вышел с ним в глубоком мраке из хижины, чтобы показать ему последний восход уменьшающегося серпа луны. Они долго – учитель молча и неподвижно, мальчик, недоспавший и потому зябнувший, немного боязливо – ждали на просторном выступе плоской скалы среди лесистых холмов, пока на заранее указанном учителем месте и в заранее описанных им облике и наклоне не появилась тонкая луна, нежная, изогнутая полоска. Испуганно и очарованно смотрел Кнехт на медленно поднимавшееся светило, среди облачной темени оно тихо плыло в ясном островке неба.
– Скоро она изменит свой облик и снова набухнет, тогда наступит время сеять гречиху, – сказал заклинатель, считая по пальцам дни. Затем он опять погрузился в прежнее молчание; словно бы оставшись один, сидел Кнехт на блестевшем от росы камне и дрожал от холода, из глубины леса доносился протяжный крик совы. Долго размышлял о чем-то старик, затем поднялся, положил руку на волосы Кнехта и тихо, как бы сквозь сон, сказал:
– Когда я умру, мой дух полетит на луну. Ты тогда будешь мужчиной, и у тебя будет жена, моя дочь Ада будет твоей женой. Когда у нее родится сын от тебя, мой дух вернется и вселится в вашего сына, и ты назовешь его Туру, как зовут меня.
Удивленно слушал ученик, не осмеливаясь сказать ни слова, тонкий серебряный серп поднялся и был уже наполовину проглочен облаками. Удивительно было для юноши ощущение множества связей и сплетений, повторений и пересечений вещей и событий, удивительно было ему сознавать себя и зрителем, и действующим лицом перед этим чужим, ночным небом, где над бесконечными лесами и холмами появился, точно, как предсказал учитель, острый тонкий серп; удивительным, окутанным тысячами тайн показался Кнехту его учитель, он, думавший о собственной смерти, он, чей дух побывает на луне и, вернувшись оттуда, вселится в человека, которому суждено оказаться сыном Кнехта и носить имя бывшего учителя. Удивительно открытым, местами прозрачным наподобие облачного неба показалось будущее, показалось предстоявшее и назначенное ему, и способность знать о них наперед, назвать их и говорить о них показалась ему похожей на способность заглянуть в необозримые, исполненные чудес и все-таки полные порядка пространства. На миг все ему показалось постижимым, познаваемым, доступным уму, – тихий, уверенный ход светил в небе, жизнь людей и животных, их содружества и вражда, встречи и борьба, все великое и малое вместе с присущей всякому живому существу смертью, – все это он в первом трепете озарения видел или чувствовал неким целым, а себя – включенным и втянутым во все это как нечто вполне упорядоченное, подвластное законам, понятное уму. Невидимой дланью коснулась юноши в этой предрассветной лесной прохладе на скалах над тысячами шелестящих дерев первая догадка о великих тайнах, об их величавости и глубине, но и об их познаваемости. Говорить он об этом не мог, ни тогда, ни в течение всей своей жизни, но думать об этом ему приходилось много раз, во всем его дальнейшем житье эти минуты и их ощущение постоянно присутствовали. «Помни о том, – призывали они, – помни о том, что все это есть, что между луной и тобой и Туру и Адой проходят лучи и токи, что есть смерть и страна душ и возвращение оттуда и что на все картины и явления мира есть ответ в твоем сердце, что все касается тебя, что обо всем ты должен знать столько, сколько вообще возможно знать человеку». Так примерно говорил этот голос. Впервые Кнехт слышал так голос духа, его завлекательность, его требовательность, его магическую призывность. Не раз уже видел Кнехт, как плывет по небу луна, не раз уже слышал, как кричат ночью совы, не раз уже ловил из уст учителя, при всей его неразговорчивости, слова древней мудрости или одиноких раздумий – сегодня, однако, все было по-новому, по-другому, его проняла догадка о целом, проняло чувство связей и соотношений, порядка, который распространялся и распространял ответственность на него самого. У кого был ключ к этим связям, тот должен был уметь не только узнавать зверя по следу, а растение по корню или по семени, но и все на свете – звезды, духов, людей, животных, лекарства и яды – рассматривать в совокупности и по любой части, по любому признаку определять любую другую часть. Были хорошие охотники, они умели по следу, по помету, по волосинке или по объедкам узнавать больше, чем другие: по нескольким шерстинкам они узнавали не только, от какого те зверя, но и стар он или молод, самец это или самка. Другие по форме облаков, по запаху, по какому-то особому поведению животных или растений узнавали за несколько дней вперед, какая будет погода; его учитель был в этом недосягаем и почти непогрешим. У третьих была прирожденная ловкость: иные мальчики могли с тридцати шагов попасть камнем в птицу, они этому не учились, они просто умели это, это получалось без усилия, по волшебству или по какой-то милости, из их руки камень летел сам собой, камень хотел попасть в цель, а птица хотела, чтобы в нее попали. Четвертые, говорят, знали заранее будущее: умрет больной или нет, мальчиком или девочкой разрешится от бремени женщина; славилась этим дочь прародительницы, да и заклинателю погоды не чуждо было, говорили, такое знание. Так должно же, казалось в этот миг Кнехту, существовать в гигантской сети связей какое-то средоточие, из которого можно постичь все, увидеть и определить все, что было, и все, что будет. К тому, кто стоял бы в этой точке, знание бежало бы, как вода в долину и заяц к капусте, его слово попадало бы в цель метко и безошибочно, как камень, пущенный умелой рукой, силой духа в нем соединились бы и заиграли все эти отдельные чудесные способности и таланты, это был бы совершенный, мудрый, бесподобный человек! Стать таким, как он, приблизиться к нему, быть на пути к нему – вот где была дорога дорог, вот где была цель, вот что освящало жизнь и давало ей смысл. Так примерно виделось ему, и то, что мы пытаемся сказать об этом на своем, неведомом ему языке понятий, не в силах передать того трепета и жара, которые тогда охватили его. Подъем среди ночи, путь через темный, безмолвный лес, полный опасностей и тайн, ожидание на каменной площадке в предрассветном холоде, появление бледного призрака луны, скупые слова этого мудрого человека, пребывание наедине с учителем в такой необыкновенный час – все это Кнехт пережил и сохранил как праздник и таинство, как праздник посвящения, как приобщение к какому-то культу, как вступление в какой-то союз, как начало служения, но служения почетного, тому, что нельзя назвать, тайне мира. Облечься в мысли, а тем более в слова ни это ощущение, ни многие подобные ему не могли, и уж самой невозможной, немыслимой мыслью была бы, пожалуй, такая: «Только ли я один творю это ощущение, или его творит объективная реальность? Чувствует ли учитель то же, что я, или он посмеивается надо мной? Можно ли считать мои мысли, связанные с этим ощущением, собственными, уникальными, или учитель и многие до него ощущали и думали некогда в точности то же?» Нет, этих отклонений и мудрствований не было, все было реальностью, все было напоено и полно реальностью, как тесто дрожжами. Облака, луна, меняющиеся картины неба, мокрый холодный известняк под босыми ногами, холодная, росистая влажность тусклого ночного воздуха, утешительно-родной запах дыма от очага и подстилки из листьев, сохранявшийся в шкуре, в которую кутался учитель, достоинство и нотки старости и готовности к смерти, звучавшие в его хриплом голосе, – все было сверхреально и прямо-таки силой подчиняло себе все чувства юнца. А для воспоминаний память чувств – почва более питательная и глубокая, чем самые лучшие системы и методы мышления.
Хотя заклинатель принадлежал к тем немногим, кто занимался определенным делом, специально развив какие-то особые способности и умение, его обыденная жизнь внешне не очень-то отличалась от жизни всех прочих. Он был высоким должностным лицом, пользовался уважением и получал оброк и вознаграждение от племени, когда трудился на общее благо, но случалось это лишь по особым поводам. Важнейшим, торжественнейшим, даже священнейшим его делом было определять весной день посева для каждого злака и овоща; это он делал с точным учетом положения луны, отчасти по унаследованным правилам, отчасти на основании собственного опыта. Но торжественный акт самого начала сева, состоявший в том, что в общинную землю бросались первые пригоршни зерна и семян, уже не входил в его обязанности, так высоко ни один мужчина не ставился, это ежегодно совершала сама прародительница или ее старейшая родственница. Важнейшим лицом в деревне учитель делался в тех случаях, когда он действительно исполнял службу заклинателя погоды. Это бывало тогда, когда на поля, угрожая племени голодом, нападали долгая сушь, сырость или холод. Тогда Туру применял известные против засухи и недорода средства: жертвоприношения, заклинания, обход полей с молитвами. Если при упорной засухе или при бесконечном дожде все прочие средства не действовали и духов не удавалось переубедить ни уговорами, ни мольбой, ни угрозами, то, по преданию, имелось еще последнее, безотказное средство, применявшееся будто бы во времена праматерей и прабабок: община приносила в жертву самого кудесника. Прародительница, говорили, еще застала это и была этому свидетельницей.
Кроме заботы о погоде, у учителя была еще своего рода частная практика в качестве заклинателя духов, изготовителя амулетов и волшебных средств, а в иных случаях, когда это право не сохранялось за прародительницей, и врача. В остальном учитель Туру жил той же жизнью, что любой другой. Он помогал, когда приходил его черед, возделывать общинную землю и имел при хижине собственный небольшой огород. Он собирал плоды, грибы, дрова и заготавливал их. Он ловил рыбу, охотился, держал козу, а то и двух коз. Как земледелец он был таким же, как все, но как охотник, рыбак и искатель трав он не был таким же, как все, а был одиночкой и гением и слыл знатоком множества естественных и магических хитростей, уловок, приемов и ухваток. Говорили, что из сплетенной им сети пойманному зверю уже не вырваться, что наживку для рыбной ловли он делает какими-то особыми средствами душистой и вкусной, что он умеет приманивать к себе раков, и были люди, верившие, что он понимает и язык многих животных. Но настоящим его поприщем было все же поприще его магической науки: наблюдение за луной и звездами, знание примет погоды, чутье на погоду и условия роста, занятость всем, что служило вспомогательным средством для магических эффектов. Он был великим знатоком и собирателем тех порождений растительного и животного мира, которые могли служить лекарствами и ядами, носителями волшебной силы, талисманами и защитными средствами от зла. Он знал и находил любое растение, даже самое редкое, знал, где и когда оно цветет и приносит семя, когда пора выкапывать его корень. Он знал и находил все виды змей и жаб, знал способы применения рогов, копыт, когтей, шерстинок, разбирался в искривлениях, уродствах, призраках, страхах, в желваках и зобах, в наростах на дереве, на листе, на зерне, на орехе, на роге и на копыте.
Кнехту приходилось учиться больше чувствами, больше ногами и руками, глазами, осязанием, ушами и обонянием, чем разумом, и Туру учил гораздо больше примером и показом, чем словами и наставлениями. Учитель вообще редко говорил связно, да и тогда его слова были лишь попыткой сделать еще более ясными свои чрезвычайно выразительные жесты. Учение Кнехта мало отличалось от выучки, которую проходит у хорошего мастера молодой охотник или рыбак, и оно доставляло ему большую радость, ибо учился он только тому, что уже было заложено в нем. Он учился сидеть в засаде, прислушиваться, подкрадываться, стеречь, быть начеку, не спать, вынюхивать, идти по следу; но добычей, которую подстерегали он и его учитель, были не только лиса и барсук, гадюка и жаба, птица и рыба, а дух, всё в целом, смысл, взаимосвязь. Определить, распознать, угадать и узнать наперед мимолетную, прихотливую погоду, распознать скрытую в ягоде и в укусе змеи смерть, подслушать тайну, в силу которой облака и бури были связаны с состояниями луны и так же влияли на посевы и рост растений, как на процветание и погибель жизни в человеке и звере, – вот чего они добивались. Стремились они при этом, собственно, к тому же, что наука и техника позднейших веков: овладеть природой и уметь играть ее законами, но шли к этому совершенно другим путем. Они не отделяли себя от природы и не пытались силой проникнуть в ее тайны, никогда не противопоставляя себя ей и с ней не враждуя, они всегда ощущали себя частью ее и были благоговейно преданы ей. Вполне возможно, что они знали ее лучше и обходились с нею умней. Но одно было для них совершенно, даже в самых дерзких мыслях, исключено: быть преданными и покорными природе и миру духов без страха, а тем более чувствовать свое превосходство над ними. Эта гордыня была им неведома, относиться к силам природы, к смерти, к демонам иначе, чем со страхом, они не могли и помыслить. Страх царил над жизнью людей. Преодолеть его казалось невозможным. Но для того, чтобы смягчить его, ввести в какие-то рамки, перехитрить и замаскировать, существовали разные системы жертв. Страх был бременем, тяготевшим над жизнью человека, и без этого высокого бремени из жизни хоть и ушло бы ужасное, но зато ушла бы и сила. Кому удавалось облагородить часть страха, превратить ее в благоговение, тот много выигрывал, люди, чей страх стал благочестием, были добрыми и передовыми людьми той эпохи. Жертвы приносились многочисленные и многообразные, и определенная часть этих жертвоприношений и их ритуала находилась в ведении кудесника.
Рядом с Кнехтом росла в хижине маленькая Ада, красивое дитя, любимица старика, и когда тот нашел, что пришло время, он отдал ее в жены своему ученику. С этой поры Кнехт считался помощником заклинателя. Туру представил его матери деревни как своего зятя и преемника и отныне поручал ему исполнять некоторые дела и обязанности вместо себя. Постепенно, с чередой времен года и лет, заклинатель совсем погрузился в одинокую стариковскую задумчивость и переложил на Кнехта всю свою работу, и когда Туру умер – его нашли мертвым у очага, он сидел, склонившись над горшочками с магическим зельем, и его седины были уже опалены огнем, – юноша, ученик Кнехт, давно уже был известен в деревне как заклинатель. Он потребовал для учителя от совета деревни почетного погребения и сжег над его могилой в качестве жертвы целый ворох благородных и драгоценных целебных трав и корней. И это тоже давно ушло в прошлое, и среди детей Кнехта, уже во множестве теснившихся в хижине Ады, был мальчик по имени Туру: в его обличье вернулся старик из своего посмертного путешествия на Луну.
С Кнехтом произошло то, что произошло когда-то с его учителем. Часть его страха превратилась в благочестие и духовность. Часть его юношеских порывов и глубокой тоски осталась жива, часть отмирала и терялась, по мере того как он становился старше, в работе, в любви к Аде и детям и заботах о них. Всегда он очень любил луну и усерднейше изучал ее самое и ее влияние на времена года и погоду; в этом он сравнялся со своим учителем Туру и в конце концов превзошел его. А поскольку рост луны и ее убывание были так тесно связаны со смертью и рождением людей и поскольку из всех страхов, в которых живут люди, страх неминуемой смерти самый глубокий, то благодаря своим близким и живым отношениям с луной почитатель и знаток луны Кнехт относился и к смерти как посвященный; в зрелые годы он был подвержен страху смерти меньше других людей. Он мог говорить с луной и почтительно, и просительно, и нежно, он чувствовал себя связанным с ней тонкими духовными узами, он досконально знал жизнь луны и живо участвовал в ее судьбах и превращениях, он сопереживал убывание луны и ее обновление как таинство, страдая вместе с ней и пугаясь, когда казалось, что луне грозят болезни, опасности, перемены и злополучие, когда она теряла блеск, меняла цвет, тускнела, готовая вот-вот погаснуть. В такие времена каждый, правда, относился к луне с участием, дрожал за нее, видел угрозу и предвестье беды в ее потемнении и со страхом вглядывался в ее старое, больное лицо. Но как раз тогда и обнаруживалось, что кудесник Кнехт был теснее связан с луной, чем другие, и знал о ней больше; да, он страдал за ее судьбу, да, страх щемил ему душу, но его память о подобных ощущениях была ярче и искушеннее, его упование обоснованней, его вера в вечность и возврат, в поправимость и преодолимость смерти была больше, и степень его самозабвения тоже была больше; в такие часы он бывал готов сопережить судьбу светила вплоть до гибели и рождения заново, больше того, порой он чувствовал в себе даже какую-то дерзость, какую-то отчаянную отвагу, решимость дать отпор смерти духом, укрепить свое «я», растворившись в сверхчеловеческих судьбах. Это как-то сказывалось на его поведении и было замечено другими; он слыл человеком великих знаний и благочестия, человеком большого спокойствия, не боящимся смерти и состоящим в дружбе с высшими силами.
Эти таланты и добродетели он должен был показывать в деле, подвергая их жестокой проверке. Однажды ему пришлось выдержать растянувшуюся на два года полосу неурожая и скверной погоды, это было величайшее испытание в его жизни. Неприятности и дурные предзнаменования начались уже с повторной отсрочки сева, а потом все мыслимые удары и беды обрушились на посев и наконец почти начисто его уничтожили; община жестоко голодала, и Кнехт вместе с ней, и то, что он перенес этот горький год, что он, кудесник, вообще не потерял доверие и влияние, что он все-таки помог племени стерпеть беду безропотно и более или менее спокойно, – это значило уже очень много. Но когда и следующий год, после суровой и богатой смертями зимы, повторил все прошлогодние несчастья и беды, когда общинная земля высохла и растрескалась летом от непрестанного зноя, а мыши расплодились донельзя, когда одинокие заклинания и жертвоприношения кудесника оказались такими же тщетными, как общественные меры – барабанный бой, молитвенные шествия с участием всей деревни, – когда самым жестоким образом обнаружилось, что на сей раз заклинатель дождей не может заклясть дождь, дело приняло серьезный оборот, и надо было быть недюжинным человеком, чтобы нести тут ответственность и выстоять перед напуганным и взбудораженным народом. Было две или три недели, когда Кнехт находился в полном одиночестве, один на один со всей общиной, с голодом и отчаянием, с древним поверьем, что, только принеся в жертву кудесника, можно задобрить высшие силы. Он победил уступчивостью. Он не воспротивился мысли о жертвоприношении, он предложил в жертву себя. Кроме того, он не жалел сил и труда, чтобы как-то помочь беде, он то и дело изыскивал воду, нападая то на родник, то на ручеек, не позволил истребить в отчаянии весь скот, а главное, в это грозное время он своей помощью, своими советами, а также угрозами, колдовством, молитвами, собственным примером, запугиваниями не дал тогдашней матери деревни, впавшей в гибельное отчаяние и малодушие прародительнице, совсем потерять голову и бросить все на произвол судьбы. Тогда обнаружилось, что в тревожные времена общей беды человек тем полезнее, чем больше направлены его жизнь и мысли на вещи духовные и сверхличные, чем больше научился он почитать, наблюдать, преклоняться, служить и жертвовать. Два этих ужасных года, чуть не сделавшие его жертвой и чуть не уничтожившие его, завоевали ему в конце концов глубокое уважение и доверие – правда, не со стороны толпы безответственных, а со стороны тех немногих, что несли ответственность и были способны оценить такого человека, как он.
Через эти и разные другие испытания прошла уже его жизнь, когда он достиг зрелого возраста и находился в расцвете лет. Он уже похоронил двух прародительниц племени, уже потерял красивого шестилетнего сыночка, которого загрыз волк, уже перенес тяжелую болезнь – без чьей-либо помощи, сам себе врач. Он уже изведал и голод, и холод. Все это оставило отпечатки на его лице и не меньшие на его душе. Он убедился также, что люди духа вызывают у других какое-то удивительное возмущение и отвращение, что, уважая их издали и при нужде обращаясь к ним, их не только не любят и не смотрят на них как на равных, но и всячески избегают их. Узнал он и то, что больные и страждущие более охочи до старинных или новопридуманных заклинаний и заговоров, чем до разумных советов, что человек предпочитает пострадать и внешне покаяться, чем измениться в душе или хотя бы только проверить себя самого, что ему легче поверить в волшебство, чем в разум, в предписания, чем в опыт, – всё это вещи, которые за несколько тысячелетий, прошедших с тех пор, изменились совсем не так сильно, как то утверждают иные труды по истории. Узнал он, однако, и то, что человек пытливый, духовный не смеет терять любовь, что желаниям и глупостям людей надо без высокомерия идти навстречу, но нельзя покоряться, что от мудреца до шарлатана, от жреца до фигляра, от братской помощи до паразитической выгоды всегда всего один шаг и что люди, в общем-то, гораздо охотнее платят мошеннику и позволяют надуть себя жулику, чем принимают безвозмездную и бескорыстную помощь. Они предпочитали платить не доверием и любовью, а деньгами и товаром. Они обманывали друг друга и ждали, что их самих тоже обманут. Научившись смотреть на человека как на слабое, себялюбивое и трусливое существо, признав собственную причастность ко всем этим скверным инстинктам и свойствам, следовало все же верить в то и питать свою душу тем, что человек – это дух и любовь, что есть в нем что-то противостоящее инстинктам и жаждущее облагородить их. Но мысли эти, пожалуй, слишком отвлеченны и выражены слишком четко, чтобы Кнехт был способен на них. Скажем лучше: он был на пути к ним, его путь привел бы его когда-нибудь к ним и провел через них. Идя этим путем, томясь по мыслям, но живя главным образом в чувственном мире, зачарованный то луной, то запахом травы, то душистого корня, то вкусом коры, то выращиванием лекарственного растения, то приготовлением мази, то своей слитностью с погодой и атмосферой, он развил в себе множество способностей, в том числе и таких, которые нам, поздним, уже не даны и лишь наполовину понятны. Важнейшей из этих способностей было, конечно, заклинание дождей. Хотя в иных особых случаях небо оставалось непреклонно и как бы издевалось над его усилиями, Кнехт все-таки сотни раз вызывал дождь, и почти каждый раз чуть-чуть по-другому. В жертвоприношениях и в обрядах шествий, заклинаний, барабанного боя он, правда, не осмелился бы хоть что-нибудь изменить или пропустить. Но ведь это была лишь официальная, гласная часть его деятельности, ее священнослужительская показная сторона; и конечно, бывало очень приятно и радостно, когда вечером, после дня жертвоприношений и шествия, небо сдавалось, горизонт покрывался тучами, ветер становился пахуче-влажным, и падали первые капли. Однако и тут требовалось прежде всего искусство кудесника, чтобы верно выбрать день, чтобы не делать вслепую пустых попыток; высшие силы можно было молить, их можно было даже осаждать просьбами, но с чувством меры, с покорностью их воле. И еще милее, чем те славные, триумфальные свидетельства успеха и услышанной мольбы, были ему какие-то другие, о которых никто не знал, кроме него самого, да и сам-то он робел перед ними и знал их больше чувствами, чем умом. Существовали такие состояния погоды, такая напряженность воздуха и тепла, такая облачность, такие ветры, такие запахи воды, земли и пыли, такие угрозы и посулы, такие настроения и прихоти демонов погоды, которые Кнехт предощущал и соощущал кожей, волосами, всеми своими чувствами до такой степени, что его ничем нельзя было поразить или разочаровать, он, резонируя, сосредоточивал, носил в себе погоду и обретал способность управлять облаками и ветрами – не по собственному, однако, произволу, а как раз на основе этой связи и связанности, совершенно уничтожавших разницу между ним и миром, между внутренним и внешним. Тогда он мог самозабвенно стоять и слушать, самозабвенно сидеть, открыв всю свою душу и уже не только чувствуя в себе жизнь ветров и облаков, но и направляя и рождая ее – приблизительно так, как мы можем пробудить в себе и воспроизвести хорошо нам известную музыкальную фразу. Стоило ему тогда задержать дыхание – и замолкал гром или ветер, стоило кивнуть или покачать головой – и шел или переставал идти град, стоило выразить улыбкой примирение борющихся в душе его сил – и в небе рассеивались тучи, обнажая прозрачную голубизну. Во времена особенной чистоты и легкости на душе он носил в себе, точно и безошибочно зная ее наперед, погоду будущих дней, словно в крови его была записана вся партитура, по которой надлежит играть небесам. Это были его хорошие и лучшие дни, его награда, его блаженство.
Но когда эта тесная связь с внешней средой прерывалась, когда погода и мир делались незнакомыми, непонятными и не поддавались учету, тогда и внутри его нарушался лад, прерывались токи, тогда он чувствовал себя не настоящим кудесником, и его должность, его ответственность за погоду и урожай казалась ему тогда обременительной и незаслуженной. В такие времена он не покидал дома, послушно помогал Аде, усердно хозяйничал вместе с ней, делал детям игрушки и инструменты, готовил лекарства, нуждался в любви и, стараясь как можно меньше отличаться от других мужчин, целиком подчиниться обычаям, готов был даже слушать вообще-то скучные ему рассказы жены и соседок о житье-бытье других людей. А в хорошие времена дома его видели редко, он всегда куда-нибудь уходил, удил рыбу, охотился, искал какие-то корни, лежал в траве или сидел среди деревьев, что-то вынюхивал, к чему-то прислушивался, подражал голосам животных, разжигал костер, чтобы сравнить клубы дыма с формами облаков, пропитывал свою кожу и волосы туманом, дождем, воздухом, солнцем или светом луны и походя собирал, как то делал всю жизнь его учитель и предшественник Туру, такие предметы, естество и облик которых принадлежали, казалось, к разным царствам, такие, в которых мудрость или каприз природы выдавали, казалось, какие-то ее правила игры и тайны творчества, такие предметы, которые символически соединяли в себе далекое друг от друга, например: сучки, похожие на человеческое лицо или морду зверя, отшлифованные водой кремни с прожилками как в древесине, окаменевшие останки древних животных, уродливые или раздвоившиеся, как близнецы, косточки плодов, камни в форме почки или сердца. Он глядел на рисунки на листьях дерева или на сетчатые линии на головке сморчка и предчувствовал при этом нечто таинственное, духовное, возможное в будущем: магию знаков, числа и письменность, сведение бесконечного и тысячеликого к простому, к системе, к понятию. Ведь все эти возможности постижения мира духом были заложены в нем, пусть безымянные, не названные, но не заказанные ему, не немыслимые: пусть в зачатке, зародыше, но они были присущи, свойственны ему и органически в нем росли. И если бы мы могли вернуться назад еще на тысячи лет дальше, чем время этого кудесника, кажущееся нам древним и первобытным, мы встретили бы, таково наше убеждение, вместе с человеком уже повсюду и дух, у которого нет начала и который всегда содержал в себе уже решительно все, что он когда-либо позднее родит.
Кудеснику не суждено было увековечить какое-либо из своих предчувствий и придать им более доказательную форму, в которой они, на его взгляд, и вряд ли нуждались. Он не стал ни одним из многих изобретателей письма, ни первооткрывателем геометрии, медицины или астрономии. Он остался безвестным звеном в цепи, но звеном, как любое, необходимым: он передавал дальше полученное и прибавлял новоприобретенное и завоеванное. Ибо и у него были ученики. С годами он сделал двух учеников заклинателями, и один из них стал позднее его преемником.
Долгие годы он занимался своим ремеслом один, без соглядатаев, и когда впервые – это было вскоре после великого недорода и голода – его стал посещать, выслеживать, подстерегать, почитать и преследовать один юнец, которого влекло к волшбе и к знатоку этого дела, он с каким-то на редкость грустным волнением в душе почувствовал возвращение и повторение великого события своей юности, впервые испытав при этом полуденное, строгое, одновременно сковывающее и бодрящее чувство – что молодость прошла, полдень миновал, цветок стал плодом. И чего он никогда не подумал бы – он держался с этим мальчиком в точности так же, как держался когда-то с ним самим Туру, и эта медлительная неприступность, выжидательная неподатливость возникла совершенно сама собой, а не от подражания умершему учителю и не из соображений морального и воспитательного характера, вроде того, что молодого человека надо, мол, сперва хорошенько проверить, чтобы убедиться в серьезности его намерений, что посвящение в тайны не должно даваться легко, а должно быть, напротив, всячески затруднено, и тому подобных. Нет, Кнехт просто вел себя со своими учениками так, как всякий уже стареющий индивидуалист и ученый нелюдим ведет себя с почитателями и учениками: смущенно, робко, неподатливо, был всегда готов к бегству, опасаясь за свое прекрасное вольное одиночество, за свои прогулки в глуши, за возможность охотиться и собирать диковинки одному, без помех, любя ревнивой любовью все свои привычки и слабости, свои секреты и странности. Он отнюдь не раскрывал объятий нерешительному молодому человеку, приближавшемуся к нему с почтительным любопытством, отнюдь не помогал ему преодолеть эту нерешительность и не ободрял его, отнюдь не воспринимал как награду и радость, как признание и приятный успех тот факт, что наконец мир других послал ему гонца и объяснение в любви, что кто-то обхаживал его, что кто-то чувствовал свою преданность ему, свое родство с ним, чувствовал себя призванным, как он, к служению тайнам. Нет, он воспринял это на первых порах как досадную помеху, как посягательство на его права и привычки, как похищение его независимости, всю силу своей любви к которой он увидел только теперь; он воспротивился этому и проявлял изобретательность, чтобы перехитрить, спрятаться, замести свой след, уклониться и улизнуть. Но и тут с ним происходило то, что происходило некогда с Туру, – долгое, немое ухаживание мальчика медленно смягчало его, Кнехта, сердце, медленно, медленно побеждало и ослабляло его отпор, и по мере того как мальчик делал успехи, Кнехт учился понемногу поворачиваться к нему и ему открываться, поддерживать его стремление, принимать его услуги и видеть в новой, часто очень тягостной обязанности наставника и учителя нечто неотвратимое, назначенное судьбой и угодное духу. Все больше и больше прощался он с мечтой, со сладостным чувством бесконечных возможностей, тысячеликого будущего. Вместо мечты о бесконечном движении вперед, о сумме всей мудрости появился теперь ученик, маленькая, близкая, требовательная реальность, незваный гость, нарушитель спокойствия, но неизбежный и неотвратимый, единственный путь в реальное будущее, единственная, самая важная обязанность, единственный узкий путь, на котором жизнь и дела, убеждения, мысли и догадки кудесника могли уберечься от смерти и жить дальше в маленьком новом ростке. Вздыхая, скрежеща зубами и улыбаясь, взял он это на себя.
И в этой важной, может быть, самой ответственной области его службы – при передаче наследия и воспитании преемника – кудеснику тоже довелось пережить одно очень тяжелое и горькое разочарование. Первого, добивавшегося его милости и после долгого ожидания и сопротивления поступившего к нему в ученики мальчика звали Маро, и Маро разочаровал Кнехта так, что полностью оправиться от этого он не мог уже никогда. Маро был подобострастен и льстив и долгое время притворялся безоговорочно послушным, но у него было много недостатков, прежде всего ему недоставало храбрости, особенно боялся он ночной темноты, что пытался скрыть и что Кнехт, заметив это, еще долго считал пережитком детства, который скоро исчезнет. Но он не исчез. Целиком отсутствовала у этого ученика и способность бескорыстно и самозабвенно отдаваться исполнению своих обязанностей, наблюдениям, мыслям и предчувствиям. Он был умен, обладал ясным, быстрым умом и усваивал то, чему можно научиться без самоотдачи, легко и прочно. Но все явственнее обнаруживалось, что у него были эгоистические намерения и цели, ради которых он и хотел обучиться волшбе. Прежде всего он хотел что-то значить, играть какую-то роль и производить впечатление, у него было тщеславие человека способного, но не призванного. Он жаждал успеха, хвастался перед ровесниками первыми своими знаниями и уменьями – это тоже могло быть ребячеством и могло пройти. Но он стремился не только к успеху, он жаждал власти над другими и выгоды; когда учитель стал это замечать, он испугался и постепенно отвратил свое сердце от этого юноши. Тот был дважды и трижды уличен в тяжких проступках, после того как проучился у Кнехта несколько лет. Он самовольно, без ведома и разрешения учителя, за мзду то давал лекарство больному ребенку, то совершал в какой-нибудь хижине обряд заклинания от крыс, и, поскольку, несмотря на все угрозы и обещания, он снова и снова попадался на подобных делах, Кнехт перестал его обучать и, сообщив обо всем праматери, старался забыть этого неблагодарного и негодного человека.
В дальнейшем его вознаградили два других ученика, особенно второй из них, то был его родной сын Туру. Этого младшего и последнего своего ученика и подручного он очень любил и верил, что тот превзойдет его самого, в Туру явно вселился дух его деда. Кнехт испытал благотворное для души чувство, что он передал сумму своего знания и своей веры будущему и что есть человек, есть дважды сын его, которому он сможет в любой день передать свою должность, когда она станет слишком обременительна для него самого. Но того неудачного, первого ученика никак все-таки не удавалось вычеркнуть из своей жизни и выкинуть из ума, тот стал в деревне не то чтобы очень уважаемым, но весьма популярным и довольно влиятельным человеком, он женился, пользовался популярностью фокусника и скомороха, был даже главным барабанщиком барабанного хора и, оставаясь тайным врагом и завистником кудесника, делал тому всякие пакости, малые и большие. Кнехт никогда не был человеком легко сходящимся с людьми и общительным, ему нужны были одиночество и свобода, он ни от кого не старался добиться уважения и любви, разве только когда-то в детстве от мастера Туру. Но теперь он почувствовал, что это такое – иметь врага, который ненавидит тебя; это отравило ему немало дней жизни.
Маро принадлежал к той разновидности учеников, той очень способной разновидности, что, несмотря ни на какие способности, всегда неприятна и в тягость учителям, потому что у них талант – это не органическая сила, выросшая изнутри и имеющая под собой твердое основание, не тонкий, благородный знак доброкачественности, хорошей породы и хорошего нрава, а как бы что-то наносное, случайное, даже узурпированное или украденное. Ученик ничтожной души, но очень смышленый или с блестящим воображением непременно ставит в тупик учителя: он должен преподать этому ученику унаследованные знания и методы и сделать его способным к деятельному участию в духовной жизни, а чувствует, что истинный-то, высший его долг – наоборот, не подпускать к наукам и искусствам всего лишь способных; ведь не ученику должен служить учитель, а оба должны служить духу. Вот почему перед некоторыми ослепительными талантами учителя испытывают страх и ужас; любой такой ученик фальсифицирует весь смысл учительского труда, все наставническое служение. Любое содействие ученику, который способен блистать, но не способен служить, означает, по сути, ущерб служению, своего рода измену духу. В истории многих народов нам известны периоды, когда в условиях духовного упадка люди просто способные прямо-таки осаждали руководство общин, школ, академий и государств и на всех местах сидели очень талантливые люди, которые все хотели править, не умея служить. Распознать эту разновидность талантов вовремя, прежде чем они завладели основами какого-нибудь умственного труда, и с надлежащей твердостью направить их назад, к труду неумственному, часто бывает, конечно, очень трудно. Кнехт тоже не избежал ошибок, он слишком долго был терпелив с учеником Маро, он доверил поверхностному честолюбцу немало всяких премудростей, которых было жаль, потому что полагалось их знать лишь посвященным. Последствия этого оказались для него самого тяжелее, чем он мог думать.
Настал год – борода Кнехта уже изрядно поседела к тому времени, – когда отношения между небом и землей были, казалось, извращены и расстроены какими-то необыкновенно сильными и коварными демонами. Непорядки эти начались осенью, величественно и грозно, наполнив каждую душу тоской и страхом, с невиданного зрелища на небе, вскоре после равноденствия, которое кудесник всегда наблюдал и переживал с какой-то торжественностью, с каким-то благоговением и особым вниманием. Пришел однажды вечер, легкий, ветреный и прохладный, небо было стеклянно ясное, если не считать нескольких беспокойных облачков, которые парили на очень большой высоте и необычно долго задерживали розовый свет зашедшего солнца – движущиеся, рыхлые и пенистые пучки света в холодном, бледном космосе. Кнехт уже несколько дней ощущал что-то, казавшееся более сильным и более странным, чем то, что можно было ощутить каждый год в эту пору все более коротких дней, – какое-то действие небесных сил, какую-то испуганность земли, растений и животных, какое-то беспокойство в воздухе, какую-то зыбкость, какое-то ожидание, какое-то испуганное предчувствие во всей природе; было оно и в облачках этого вечернего часа, пылавших долго и трепетно, в их порхании, не соответствовавшем ветру, который гулял по земле, в их молящем, долго и грустно боровшемся с угасанием красном свете, в том, как они вдруг стали невидимы, когда этот свет остыл и погас. В деревне было тихо, у хижины праматери давно уже замерли посетители и любопытные дети, несколько мальчиков еще бегали и боролись, все остальные были уже в хижинах, где давно поужинали. Многие уже спали, и едва ли кто-нибудь, кроме кудесника, наблюдал эти обагренные зарей облака. Размышляя о погоде, Кнехт напряженно и беспокойно ходил взад и вперед по маленькому огороду за своей хижиной, присаживаясь иногда передохнуть на чурбан, что стоял между кустами крапивы и шел в дело, когда кололи дрова. Когда погасли последние свечи облаков, звезды на еще светлом, зеленовато мерцавшем небе стали вдруг ясно видны, и число их и яркость начали быстро расти – там, где только что виднелись две-три звезды, светили уже десять-двадцать. Многие из них, из их групп и семей, были знакомы кудеснику, он видел их сотни раз; в их возвращении без каких-либо перемен было что-то успокоительное, звезды утешали, пусть далекие, пусть холодные, глядели они с высоты, не излучая тепла, но они были надежны, стояли крепким строем, возвещали порядок, сулили прочность. С виду такие чуждые, далекие и противоположные земной, людской жизни, такие равнодушные к ее теплу, ее трепету, ее страданиям и восторгам, полные в своем вечном, аристократически-холодном величии такого чуть ли не издевательского превосходства над ней, звезды были все-таки связаны с нами, все-таки, может быть, руководили нами и правили, и когда приобреталось и сберегалось какое-либо человеческое знание, какое-либо духовное достояние, какое-либо прочное превосходство духа над бренностью, достижения эти походили на звезды, сияли, как те, в холодном спокойствии, утешали холодным ливнем, глядели на нас вечно и немного насмешливо. Так представлялось кудеснику часто, и хотя со звездами у него отнюдь не было таких близких, волнующих, испытанных постоянными переменами и возвратами отношений, как с луной, большой, близкой, влажной, как с этой тучной волшебной рыбкой в небесном море, он все-таки глубоко чтил их и был связан с ними всяческими поверьями. Долго глядеть на них и поддаваться их воздействию, являть их холодно-тихим взорам свой ум, свою теплоту, свой страх было для него часто как омовенье и целебный напиток.
И сегодня тоже они глядели как всегда, только казались очень яркими и точеными в тугом, прозрачном воздухе, но он не находил в себе спокойствия, чтобы отдаться им, его тянула из неведомых далей какая-то сила, наполнявшая болью каждую пору, высасывавшая глаза, действовавшая тихо и непрерывно, какой-то ток, какой-то предостерегающий трепет. Рядом в хижине багрово теплился огонь очага, текла маленькая теплая жизнь, слышался то возглас, то смех, то зевок, все дышало запахом человека, теплом кожи, материнством, детским сном и своей простодушной близостью, казалось, еще больше углубляло наступившую ночь, еще дальше отгоняло звезды в непостижимую вышину.
И в то время, как до Кнехта доносился из хижины низкий голос Ады, успокаивавшей ребенка тихим, мелодичным напевом, в небе началась катастрофа, которую еще много лет вспоминала деревня. В тихой, сияющей сети звезд возникли то тут, то там вспышки и сполохи, словно невидимые обычно нити этой сети вдруг воспламенились и задрожали; как камни, загораясь и быстро потухая, стали косо падать отдельные звезды, где одна, где две, где несколько, и не успел еще глаз оторваться от первой упавшей звезды, не успело еще сердце, окаменевшее от этого зрелища, снова забиться, как падающие или пущенные чьей-то рукой светила, плавными кривыми расчерчивая наискось небо, полетели уже десятками, сотнями; несметными стаями, как если бы их гнала исполинская немая буря, неслись они сквозь безмолвную ночь, словно какая-то вселенская осень срывала все звезды, как увядшие листья, с небесного дерева и беззвучно сметала их в никуда. Как увядшие листья, как снежинки в метель, неслись они, тысячами и тысячами, в зловещей тишине вдаль и вниз, уходя за лесистыми горами на юго-востоке, где испокон веков звезды не заходили, куда-то в бездну.
В оцепенении, хотя у него рябило в глазах, стоял Кнехт, задрав голову, глядя полным ужаса и все-таки ненасытным взглядом в изменившееся, околдованное небо, не веря глазам своим и все же нисколько не сомневаясь в оправданности своего страха. Как все, кому предстало это ночное зрелище, он думал, что видит, как шатаются, срываются с места и падают те самые звезды, что были так хорошо знакомы ему, и ожидал, что скоро увидит небесную твердь, если ее дотоле не поглотит земля, опустошенной и черной. Затем, правда, он понял то, что не способны были понять другие, – что знакомые звезды были и тут, и там, и везде еще на месте, что звездопад неистовствовал не среди старых, знакомых звезд, а в пространстве между землей и небом и что эти падающие или кем-то брошенные, новые, так быстро появлявшиеся и так быстро исчезавшие светила пылали огнем несколько иного цвета, чем старые, настоящие звезды. Это утешило его и помогло ему прийти в себя, но даже если в воздухе и вихрились новые, преходящие, другие звезды, все равно это было ужасно и скверно, все равно это была беда и неурядица, все равно это исторгало из пересохшего горла Кнехта глубокие вздохи. Он огляделся, прислушался, чтобы узнать, одному ли ему предстала эта призрачная картина или ее видели и другие. Вскоре он услышал со стороны других хижин стоны, визг, крики ужаса; другие тоже видели это, и кричали об этом, и тревожили тех, кто ни о чем не подозревал или спал; страх и паника должны были вот-вот охватить всю деревню. Глубоко вздохнув, Кнехт принял удар. Его в первую очередь касалась эта беда, его, кудесника; его, который в известной мере отвечал за порядок в небе и воздухе. До сих пор он всегда заранее распознавал или чувствовал великие катастрофы – наводнение, град, большие бури, он предупреждал и предостерегал родоначальниц и старейшин, предотвращал худшее, ограждал своей отвагой и своей близостью к высшим силам деревню от отчаяния. Почему он на этот раз ничего не знал наперед и не уладил? Почему никому не сказал ни слова о темном, предостерегающем предчувствии, которое у него, конечно, было?
Он приподнял циновку, прикрывавшую вход в хижину, и тихо окликнул по имени жену. Она подошла, держа у груди младшего ребенка, он взял у нее младенца, положил его на солому, взял руку Ады, приложил палец к губам, призывая к молчанию, вывел ее из хижины и увидел, как ее терпеливо-спокойное лицо сразу исказилось страхом и ужасом.
– Пусть дети спят, не надо им видеть это, слышишь? – прошептал он горячо. – Не смей никого из них выпускать, Туру тоже. И сама оставайся в хижине. – Он помедлил, не зная, до какой степени следует ему быть откровенным, выдавать свои мысли, а потом твердо прибавил: – С тобой и с детьми ничего не случится.
Она сразу поверила ему, хотя и теперь душа и лицо ее еще не оправились от испуга.
– Что это такое? – спросила она, снова устремив взгляд мимо него в небо. – Это очень плохо?
– Это плохо, – сказал он мягко, – думаю даже, что очень плохо. Но это не касается тебя и детей. Оставайтесь в хижине, закрепи хорошенько циновку. Мне надо пойти поговорить с людьми. Ступай в хижину, Ада.
Он подтолкнул ее туда, тщательно закрыл вход циновкой, сделал еще несколько вздохов, стоя лицом к продолжавшемуся звездному ливню, затем опустил голову, еще раз тяжело вздохнул и быстро пошел сквозь ночь в глубь деревни, к хижине прародительницы.
Здесь собралась уже половина деревни – с глухим ропотом, в оцепенелом от страха и полуподавленном порыве отчаяния. Были женщины и мужчины, которые отдавались чувству ужаса и близкой гибели с каким-то исступлением и сладострастием, одни неподвижно стояли, как зачарованные, другие размахивали непослушными руками, одна женщина с пеной на губах отплясывала в одиночестве какой-то отчаянный и в то же время непристойный танец, целыми клочьями вырывая у себя длинные волосы. Кнехт видел: все шло полным ходом, одурманенные и ослепленные падающими звездами, они все уже почти помешались, вот-вот могла начаться оргия безумия, ярости и самоуничтожения. Надо было немедленно собрать и поддержать тех немногих, кто сохранял мужество и не терял головы. Древняя прародительница была спокойна; она думала, что пришел конец света, но не сопротивлялась этому, встречая судьбу с твердым, суровым, почти насмешливым с виду, хотя и в горьких складках, лицом. Он добился от нее, чтобы она выслушала его. Он пытался доказать ей, что старые, всегда существовавшие звезды еще на месте, но она не могла это уразуметь, потому ли, что в глазах ее уже не было силы убедиться в этом, потому ли, что ее представление о звездах и ее отношение к ним слишком отличались от представления и отношения кудесника, чтобы они могли друг друга понять. Она качала головой, сохраняя свою храбрую ухмылку, но, когда Кнехт стал умолять ее не бросать, не отдавать демонам опьяненных страхом людей, она тотчас же согласилась. Вокруг нее и кудесника образовалась группа испуганных, но не обезумевших людей, которые были готовы повиноваться тому, кто их возглавит.
За минуту до своего прихода Кнехт еще надеялся унять панику собственным примером, разумом, словом, объяснениями и утешениями. Но короткий разговор с прародительницей показал ему, что он опоздал. Он надеялся поделиться с другими собственным наблюдением, подарить его им, сделать его их достоянием, надеялся прежде всего убедить их, что падают под натиском вселенской бури не сами звезды или, во всяком случае, не все, надеялся, что, перейдя от беспомощного страха и удивления к деятельному наблюдению, они сохранят стойкость. Но лишь на очень немногих во всей деревне, увидел он вскоре, можно было оказать такое влияние, да и прежде, чем он подчинил бы себе только этих, остальные совсем сошли бы с ума. Нет, разумными доводами и умными речами тут, как это часто случается, ничего добиться нельзя было. К счастью, существовали другие средства. Если невозможно было уничтожить смертельный страх, пронзив его разумом, то можно было этот страх направить, организовать, придать ему форму и облик, сделать из безнадежного столпотворения сумасшедших твердое единство, из неуправляемых, диких голосов – хор. Кнехт сразу же пустил в ход это средство, и оно сразу же помогло. Выйдя к людям, он стал выкрикивать знакомые всем слова молитвы, которыми обычно открывались церемонии общего траура и покаяния, плач об умершей родоначальнице или обряд жертвоприношения и искупления при таких общих опасностях, как эпидемия или наводнение. Он ритмично выкрикивал эти слова, отбивая такт всплесками рук, и в том же ритме, крича и всплескивая руками, сгибался почти до земли, выпрямлялся, снова сгибался, выпрямлялся, и вот уже еще десять, вот уже еще двадцать человек повторяли его движения, а стоявшая рядом древняя прародительница, ритмично бормоча что-то, изображала ритуальные телодвижения маленькими поклонами. Приходившие из других хижин тут же подчинялись ритму и духу церемонии, а совсем уж одержимые либо вскоре падали замертво, обессилев, и лежали, не шевелясь, либо их завораживало хоровое бормотанье и они отдавались ритму поклонов этого моления. Дело было сделано. Вместо оголтелой орды сумасшедших здесь была толпа верующих, готовых к жертвам и к искуплению людей, для каждого из которых было отрадой и ободрением не замыкать в себе свой смертельный страх, не вопить от ужаса в одиночку, а в стройном хоре, вместе со многими, слиться с ритмом церемонии заклинания. Много таинственных сил действует в таком обряде, сильнейшее его утешение – равномерность, удваивающая чувство общности, а вернейшее его лекарство – мера и лад, ритм и музыка.
В то время как все ночное небо было еще покрыто полчищами звезд, падавших беззвучным каскадом световых струй, который еще часа два расточал свои большие, красноватые капли огня, ужас деревни превратился в покорность и преданность, в призыв и покаяние, и разбушевавшимся небесам робость и слабость людские предстали порядком, гармонией культа. Не успел еще звездный дождь устать и уняться, как чудо уже совершилось и излучило свою целебную силу, а когда небо стало медленно успокаиваться и выздоравливать, у всех смертельно усталых участников покаяния было такое освободительное чувство, что своим обрядом они задобрили высшие силы и привели небо опять в порядок.
Страшная ночь не забывалась, о ней говорили еще всю осень и всю зиму, но говорили уже вскоре не шепотом, не заклинающе, а в обычном тоне и с тем удовлетворением, с каким оглядываются на перенесенную с честью беду, на преодоленную с успехом опасность. Смаковали подробности, каждый был поражен этим невиданным зрелищем по-своему, каждый утверждал, что первым увидел его, отваживались посмеяться над особенно испугавшимися и дрожавшими, и еще долго в деревне сохранялась какая-то возбужденность: довелось-таки и кое-что повидать, произошло большое событие, что-то случилось!
Этого настроения Кнехт не разделял и, когда великое событие стало постепенно забываться и меркнуть, относился к нему тоже не так, как все. Для него это жуткое происшествие осталось незабываемым предостережением, неутихающей болью, и оттого, что беда миновала и была смягчена шествием, молитвой и обрядом покаяния, она отнюдь не была изжита и отвращена. По мере того как шло время, событие это приобретало для него даже все большее значение, ибо он наполнял его смыслом, становясь благодаря ему в полной мере мечтателем и толкователем. Для него это событие само по себе, эта диковинная игра природы, было уже бесконечно большой и трудной проблемой со множеством перспектив; кто видел это, мог размышлять об увиденном хоть всю жизнь. Только один человек в деревне мог бы взглянуть на звездный дождь такими же глазами и обладал для этого такими же задатками, как он сам, – его родной сын и ученик Туру, только подтверждения и поправки этого свидетеля были бы ценны для Кнехта. Но сыну он предоставил спать, и чем дольше Кнехт размышлял о том, почему он так сделал, почему при таком неслыханном событии отказался от единственного стоящего свидетеля и сонаблюдателя, тем сильнее он верил, что поступил хорошо и правильно, повинуясь вещему предчувствию. Он хотел уберечь от этого зрелища свою семью, в том числе своего ученика и товарища, его даже особенно, ибо ни к кому не был привязан так, как к нему. Поэтому он утаил от него звездопад, ведь, во-первых, он верил в благотворность сна, особенно молодого, а во-вторых, насколько он помнил, он, в сущности, уже в тот миг, сразу же после появления небесного знаменья, подумал не столько о сиюминутной опасности для всех, сколько о предзнаменовании, о предвестии беды в будущем, причем беды, которая никого так близко не коснется, как его самого, заклинателя погоды. Что-то надвигалось, какая-то опасность исходила из той сферы, с которой он был связан своей службой, и опасность эта, какой бы облик она ни приняла, угрожала прежде всего и явно ему самому. Бдительно и решительно встретить эту опасность, подготовиться к ней в душе, принять ее, но не унизиться перед ней, не потерять достоинства – таковы были предостережение и решение, которые он извлек из этого великого предзнаменования. Для грядущей этой судьбы требовался зрелый и храбрый муж, а потому негоже было вовлекать в дело сына, заручаться его сочувствием или даже только осведомленностью, ибо при самом высоком мнении о нем было все же неизвестно, справится ли со всем этим человек молодой и неискушенный.
Сын Туру был, конечно, очень недоволен тем, что пропустил и проспал это великое зрелище. Как бы ни истолковывали случившееся, событие, во всяком случае, произошло важное, и, может быть, за всю свою жизнь он больше ничего подобного не увидит, ему не довелось быть свидетелем какого-то чуда, он долго дулся за это на отца. Потом, однако, перестал дуться, ибо старик вознаграждал его еще более нежным вниманием и больше, чем когда-либо, привлекал его ко всем делам своей службы, явно стараясь в предчувствии будущих событий воспитать себе сведущего преемника в лице Туру. Если он и редко говорил с ним о том звездном дожде, то зато он все откровеннее посвящал его в свои секреты, в свои приемы, в свои знания и изыскания, позволял ему сопровождать себя и при таких вылазках, опытах и наблюдениях за природой, каких он дотоле ни с кем не делил.
Зима пришла и прошла, влажная и довольно мягкая зима. Никакие звезды больше не падали, никаких больших и необычных событий не происходило, деревня успокоилась, охотники исправно выходили на промысел, на шестах над хижинами в морозную ветреную погоду везде громыхали связки подвешенных оледеневших шкур, на длинных гладких полозьях люди привозили по снегу дрова из леса. Как раз в короткую полосу морозов в деревне умерла одна старуха, ее нельзя было похоронить тотчас же; несколько дней, пока земля не оттаяла, замерзший труп оставался у двери хижины.
Лишь весна отчасти подтвердила дурные предчувствия кудесника. Выдалась на редкость скверная, преданная луной, безрадостная весна без ростков и без соков, луна все время отставала, никак не совпадали разные приметы, нужные, чтобы определить день сева, скудно расцветали дикие цветы, безжизненно висели на ветках закрытые почки. Кнехт был очень озабочен, хотя и не показывал этого, только Ада и особенно Туру видели, как он изнурен. Он совершал не только обычные заклинания, но и частные, самочинные жертвоприношения, готовил для демонов благоуханные, возбуждающие похоть кашицы и отвары, отстриг себе бороду и сжег ее в ночь новолунья, смешав ее со смолой и влажной корой, что дало густой дым. Как можно дольше избегал он всяких гласных начинаний, общинных жертвоприношений, шествий с молебном, барабанных хоров, как можно дольше старался, чтобы окаянная погода этой недоброй весны оставалась его частной заботой. Все же он должен был, когда обычный срок сева уже явно истек, отчитаться перед родоначальницей; и тут тоже его ожидала неудача. Старуха, вообще-то дружески, чуть ли не по-матерински благоволившая к нему, не приняла его, она чувствовала себя плохо, лежала в постели, поручив все дела и заботы своей сестре, а сестра эта Кнехта не очень-то жаловала, не обладая строгим, прямым нравом старшей, она была склонна к развлечениям и забавам, и эта склонность приблизила к ней барабанщика и шута Маро, который умел доставлять приятные часы и льстить ей, а Маро был врагом Кнехта. При первой же беседе Кнехт почувствовал эту холодную неприязнь, хотя ему не сказали ни одного слова наперекор. Его объяснения и предложения, в частности предложение подождать с севом, а также с соответствующими жертвоприношениями и обрядами, были одобрены и приняты, но старуха держалась с ним холодно и как с низшим, а его желание повидать больную родоначальницу или хотя бы приготовить ей лекарство встретило отказ. Огорченный и как бы обедневший, с неприятным вкусом во рту, вернулся он с этой беседы и в течение полумесяца старался на свой лад сделать погоду, которая позволила бы приступить к севу. Но погода, часто такая согласная с токами его души, злорадно упрямилась и вела себя враждебно, ни волшба, ни жертвы не помогали. Кудеснику пришлось испить чашу до дна, пришлось еще раз пойти к сестре прародительницы, на сей раз это походило уже на просьбу потерпеть, дать отсрочку; и он сразу заметил, что та успела переговорить о нем и об его деле со скоморохом Маро, ибо при разговоре о необходимости определить день сева или хотя бы назначить общий молебен со всеми церемониями старуха всячески притворялась всеведущей и употребляла выражения, которые могла услыхать только от Маро, ходившего когда-то в учениках у кудесника. Кнехт испросил еще три дня, представил затем сложившуюся обстановку в новом и более благоприятном свете и назначил сев на первый день третьей четверти луны. Старуха подчинилась и произнесла слова, которых требовал в этом случае ритуал; решение было объявлено деревне, все стали готовиться к торжеству сева. И тут, когда уже казалось, что опять все наладилось, демоны снова явили свою немилость. Как раз накануне желанного и уже подготовленного праздника сева умерла старая родоначальница, праздник пришлось отложить и, назначив вместо него похороны, готовиться к ним. Это было празднество высшего разряда; позади новой прародительницы, ее сестер и дочерей находился кудесник, облаченный в мантию для великих молебнов и островерхую шапку лисьего меха, а прислуживал ему его сын Туру, который постукивал двухзвучной трещоткой. Умершей, а также ее сестре, новой старейшине, были оказаны всякие почести. Маро с подначальными ему барабанщиками сильно выдвинулся вперед и снискал внимание и успех. Деревня плакала и торжествовала, она наслаждалась похоронным плачем и праздником, барабанной музыкой и жертвоприношениями. Это был для всех славный день, но сев был снова отложен. Кнехт стоял, храня достоинство и самообладание, но был глубоко озабочен; ему казалось, что вместе с родоначальницей он хоронит все добрые времена своей жизни.
Вскоре после этого состоялся сев, совершенный по желанию новой родоначальницы с особой пышностью. Торжественно обходила поля процессия, торжественно бросала старуха первые горсти семян в общинную землю, по бокам шли ее сестры, неся кошели с зерном, откуда и брала семена старшая. Кнехт не без облегчения вздохнул, когда этот обряд наконец кончился.
Но столь празднично посеянное зерно не принесло ни радости, ни урожая, это был безжалостный год. Начав с возврата к зиме и морозам, погода в эту весну и лето не останавливалась ни перед какими каверзами и пакостями, а летом, когда поля наконец покрылись редкими, невысокими, худосочными всходами, пришла последняя и самая скверная беда – неслыханная засуха, какой не было испокон веков. Неделю за неделей варилось солнце в белесом мареве, ручейки пересохли, от деревенского пруда осталось лишь грязное болото, рай для стрекоз и полчищ комаров, в сухой земле зияли глубокие трещины, урожай заболевал и высыхал прямо-таки на глазах. То и дело собирались тучи, но грозы оставались сухими, а если и брызгал вдруг дождик, то затем целыми днями дул иссушающий восточный ветер, часто молния ударяла в высокие деревья, полузасохшие верхушки которых сразу же вспыхивали и быстро сгорали.
– Туру, – сказал однажды Кнехт сыну, – дело это добром не кончится, все демоны против нас. Началось все со звездопада. Думаю, что это будет стоить мне жизни. Помни: если меня принесут в жертву, ты в тот же час займешь мое место и первым делом потребуешь, чтобы мое тело сожгли, а пепел развеяли над полями. У вас будет очень голодная зима. Но потом эта напасть кончится. Смотри, чтобы никто не трогал общинного семенного зерна, за это надо наказывать смертью. Следующий год будет лучше, и люди станут говорить: хорошо, что у нас есть этот новый, молодой кудесник.
В деревне царило отчаяние, Маро занимался подстрекательством, нередко люди бросали угрозы и проклятья в лицо кудеснику. Ада заболела и слегла, ее трясли рвота и лихорадка. Ни процессии, ни жертвоприношения, ни долгий, надрывающий душу бой барабанов уже не помогали. Кнехт руководил всем этим, такова была его служба, но, когда люди разбегались, он оставался в одиночестве, ибо с ним старались не общаться. Он знал, как нужно поступить, и знал, что Маро уже потребовал от родоначальницы принести в жертву его, Кнехта. Ради своей чести и своего сына он сделал последний шаг: надев на Туру полное облачение кудесника, он взял его с собой к родоначальнице, представил как своего преемника и, сложив с себя все обязанности, предложил себя в жертву. Испытующе и с любопытством взглянув на него, она кивнула и сказала «да».
Жертвоприношение состоялось в тот же день. Пришла бы вся деревня, но многие лежали, страдая кровавым поносом, и Ада тоже была тяжело больна. Туру в его мантии и высокой лисьей шапке чуть не свалил тепловой удар. Пришли, за исключением больных, все уважаемые и важные лица, родоначальница с двумя сестрами, старейшины, предводитель барабанного хора Маро. Позади, в беспорядке, следовало простонародье. Никто не бранил старого кудесника, все были довольно молчаливы и подавлены. Отправились в лес и отыскали там большую округлую поляну, ее Кнехт сам выбрал местом обряда. Большинство мужчин захватило каменные топоры, чтобы приготовить дрова для костра. Придя на поляну, поставили кудесника посредине и образовали около него маленький круг, поодаль, образуя круг побольше, стояла толпа. Поскольку все нерешительно и смущенно молчали, слово взял сам кудесник.
– Я был вашим кудесником, – сказал он, – я много лет делал свое дело как умел. Теперь демоны против меня, мне уже ничего не удается. Поэтому я решил принести себя в жертву. Это умиротворит демонов. Мой сын Туру будет вашим новым кудесником. А сейчас убейте меня и, когда я умру, точно следуйте указаниям моего сына. Прощайте! Кто же убьет меня? Я предлагаю барабанщика Маро, он человек для этого подходящий.
Он умолк, и никто не шевельнулся. Туру, побагровев под тяжелой меховой шапкой, затравленно оглядел круг, рот его отца насмешливо искривился. Наконец родоначальница гневно топнула ногой, подозвала кивком головы Маро и прикрикнула на него:
– Вперед же! Возьми топор и сделай это!
Маро, с топором в руках, стал перед своим бывшим учителем, он ненавидел его еще больше, чем когда-либо, насмешливое выражение этого молчаливого старого рта причиняло ему жестокую боль. Он поднял топор, занес его, задержал, прицеливаясь, в воздухе и, глядя жертве в лицо, подождал, чтобы та закрыла глаза. Однако Кнехт не сделал этого, он по-прежнему держал глаза открытыми и глядел на человека с топором, глядел почти без выражения, но то, что взгляд его все-таки выражал, колебалось между жалостью и насмешкой.
Маро в ярости отшвырнул топор.
– Я этого не сделаю, – пробормотал он, протиснулся через круг важных лиц и затерялся в толпе. Некоторые тихонько засмеялись. Родоначальница побледнела от злости, гневаясь на негодного труса Маро не меньше, чем на этого заносчивого кудесника. Она кивнула одному из старейшин, почтенному, тихому человеку, который стоял, опершись на свой топор, и, казалось, стыдился всей этой неприятной сцены. Он выступил вперед, коротко и ласково кивнул жертве, они знали друг друга с детства, и теперь жертва с готовностью закрыла глаза, Кнехт плотно сомкнул их и немного наклонил голову. Старик ударил его топором, он упал. Туру, новый кудесник, не мог выговорить ни слова, только жестами отдавал он необходимые распоряжения, и вскоре костер был сложен и мертвец водружен на него. Торжественный ритуал протыкания пламени двумя освященными шестами был первым действием Туру на новой должности.

Исповедник

Это было во времена, когда святой Иларион был еще жив, хотя и пребывал уже в преклонном возрасте; в городе Газе жил тогда некто Иозефус Фамулюс,[54] до тридцати лет и дольше он вел обычную мирскую жизнь и изучал языческие книги, а потом, познакомившись, благодаря одной женщине, которую он преследовал, с божественным учением и сладостью христианских добродетелей, принял святое крещение, отрекся от своих грехов и много лет просидел у ног пресвитеров своего города, слушая с особенно жгучим любопытством любимые всеми рассказы о жизни в пустыне благочестивых отшельников, пока однажды, года в шестьдесят три, не вступил на тот путь, которым шли до него святые Павел и Антоний и на который с тех пор вступало много благочестивых людей. Передав остаток своего имущества старейшинам, чтобы раздать его беднякам общины, он простился у ворот с друзьями и перебрался из города в пустыню, из презренного мира в бедную жизнь подвижника.
Много лет сох он под палящим солнцем, стирал себе, молясь, колени о камни и о песок, постился, дожидаясь захода солнца, чтобы сжевать несколько фиников; когда бесы изводили его искусами, насмешками и соблазнами, он побивал их молитвой, покаянием, самоуничижением, как все это мы можем прочесть в жизнеописаниях блаженных отцов. Многими ночами также взирал он недреманно на звезды, и звезды тоже соблазняли и смущали его, он распознавал созвездия, в которых когда-то учился узнавать истории богов и символы человеческой природы – это ненавистное пресвитерам знание еще долго донимало его фантазиями и мыслями, оставшимися от его языческой поры.
Повсюду, где в тех местах голая бесплодная пустыня прерывалась родником, клочком зелени, маленьким или большим оазисом, жили тогда отшельники, одни в полном одиночестве, другие маленькими братствами, как то изображено на одной стене пизанского кладбища, жили в бедности и любви к ближнему, приверженцами некоей тоскливой ars moriendi, некоего искусства умирания, ухода от мира и собственного «я» и перехода к нему, Спасителю, в царство светлого и нетленного. Посещаемые ангелами и бесами, они сочиняли гимны, изгоняли демонов, исцеляли, благословляли, как бы задавшись целью возместить земную радость, грубость и похоть многих минувших и многих будущих эпох мощной волной энтузиазма и самоотверженности, экстатической мерой отречения от мира. Иные из них пользовались, видимо, старыми языческими приемами очищения, методами и упражнениями веками культивировавшейся в Азии техники одухотворения, но об этом не принято было говорить, и эти методы, эти упражнения по системе йогов не то что не преподавались, а находились под запретом, который христианство все строже накладывало на все языческое.
Во многих пустынниках накал этой жизни родил особые дарования, дар молитвы, дар исцелять прикосновением рук, дар пророчества, дар изгонять беса, дар судить и карать, утешать и благословлять. В Иозефусе тоже дремал некий дар, который с годами, когда его волосы побелели, достиг расцвета. Это был дар слушать. Если к Иосифу приходил брат из какой-нибудь обители или какой-нибудь терзаемый и гонимый совестью мирянин и сообщал ему о своих делах, страданиях, соблазнах и прегрешениях, рассказывал о своей жизни, о своей борьбе за добро и о своем поражении в этой борьбе или о какой-нибудь потере и боли, о какой-нибудь печали, Иосиф умел выслушать его, открыть и отдать ему свой слух и свое сердце, принять и вобрать в себя его беду и заботу, отпустить его облегчившим душу и успокоившимся. Мало-помалу за долгие годы обязанность эта совсем подчинила его себе и сделала своим орудием, ухом, которому дарили доверие. Какое-то особое терпение, какая-то засасывающая пассивность и великая молчаливость были его добродетелями. Все чаще приходили к нему люди, чтобы выговориться, чтобы освободиться от накопившихся печалей, и иные, даже если им надо было проделать к его тростниковому шалашу долгий путь, не находили в себе, прибыв и поздоровавшись, свободы и храбрости для исповеди, а виляли и стыдились, набивали своим грехам цену, вздыхали и долго, часами, отмалчивались, а он был одинаков со всеми, говорили ли они охотно или с отвращением, гладко или с запинками, яростно ли сбрасывали с себя свои тайны или кичились ими. Для него все были одинаковы, винили ли они бога или себя, преувеличивали или преуменьшали свои грехи и страдания, исповедовались ли в убийстве или только в распутстве, жаловались ли на неверную возлюбленную или на то, что не спасли свою душу. Он не пугался, если кто-то рассказывал ему о своих близких отношениях с демонами и был, по-видимому, на дружеской ноге с чертом, не досадовал, если кто-то говорил долго и многословно, но явно умалчивая при этом о главном, не выходил из терпения, если человек обвинял себя в бредовых и выдуманных грехах. Все жалобы, признания, обвинения и муки совести, с которыми являлись к нему, входили в него, казалось, как вода в песок пустыни, казалось, он не имел о них никакого суждения и не испытывал к исповедовавшимся ни презрения, ни сочувствия, и тем не менее, или, быть может, именно поэтому, всё, что ему поверяли, казалось не брошенным на ветер, а преображенным, облегченным и разрешенным благодаря тому, что это сказано и услышано. Лишь изредка увещевал он и предостерегал, еще реже давал советы, а тем более приказывал; это, казалось, не было его обязанностью, и говорившие тоже, казалось, чувствовали, что это не его обязанность. Его обязанностью было будить и принимать доверие, терпеливо и любовно выслушивать, помогая тем самым окончательно сложиться еще не сложившейся исповеди, его обязанностью было побуждать все, что скопилось или затвердело в душе, излиться, вылиться, чтобы принять это в себя и облечь в молчание. Да разве что в конце каждой исповеди, ужасной или невинной, сокрушенной или тщеславной, он велел исповедовавшемуся стать рядом с ним на колени, читал «Отче наш» и, прежде чем отпустить его, целовал его в лоб. Налагать епитимьи или кары не входило в его обязанности, не чувствовал он себя также уполномоченным отпускать грехи, как настоящий священник, ни судить, ни прощать вину не было его делом. Слушая и понимая, он, казалось, брал часть вины на себя, помогал нести ее бремя. Храня молчание, он, казалось, погружал куда-то услышанное, передавал его прошлому. Молясь после исповеди вместе с пришельцем, он, казалось, принимал его в братья, признавал в нем равного себе. Целуя его, он, казалось, благословлял его скорее по-братски, чем по-священнически, скорее ласково, чем торжественно.
Слава о нем распространилась по всем окрестностям Газы, его знали далеко кругом и порой даже упоминали вместе с уважаемым, великим исповедником и отшельником Дионом Пугилем, чья слава, впрочем, была уже на десять лет старше и основывалась на совершенно других способностях, ибо отец Дион был знаменит как раз тем, что души доверившихся ему разгадывал ясней и быстрей, чем их речи, благодаря чему нередко поражал медлившего с исповедью, без обиняков называя ему его еще утаиваемые грехи. Этот сердцевед, о котором Иосиф слыхал сотни удивительных историй и с которым сам никогда не осмелился бы сравнить себя, был также боговдохновенным наставником заблудших, великим судьей, карателем и распорядителем: он налагал епитимьи, предписывал самобичевание и паломничество, занимался сватовством, заставлял враждующих мириться, и его авторитет не уступал авторитету какого-нибудь епископа. Жил он неподалеку от Аскалона, но просители приходили к нему даже из Иерусалима и еще более отдаленных мест.
Подобно большинству пустынников и подвижников, Иозефус Фамулюс прошел через долгие годы страстной и изнурительной борьбы. Хотя он и оставил мирскую жизнь, хотя и роздал свое имущество, бросил свой дом и покинул город с его земными радостями, он все же должен был взять с собой самого себя, а в нем были все порывы тела и души, которые могут ввергнуть человека в беду и соблазн. Сначала он боролся с телом, он был суров и жесток с ним, приучил его к жаре и холоду, к голоду и жажде, к рубцам и мозолям, пока оно медленно не увяло, не высохло, но даже и в тощей оболочке аскета тело это иногда неожиданно и позорно дразнил ветхий Адам безумными желаниями и прихотями, мечтами и наваждениями; известно ведь, что тем, кто бежит от мира и кается, дьявол уделяет особое внимание. Когда затем его стали навещать искавшие утешения и нуждавшиеся в исповеди, он с благодарностью увидел в этом знак милости божьей и одновременно почувствовал, что его подвижническая жизнь стала легче: она получила смысл и содержание, выходившие за пределы его самого, он был облечен неким саном, мог служить другим или служить богу орудием для привлечения душ. Это было чудесное, поистине возвышающее чувство. Но в дальнейшем выяснилось, что и блага души тоже причастны ко всему земному и могут стать искусительными ловушками. Ведь часто, когда пеший или конный путник, остановившись у его пещеры, просил сперва о глотке воды, а потом и о разрешении исповедаться, нашим Иосифом овладевало чувство удовлетворенности, довольства самим собой, суетное себялюбие, сознавая которое за собой он приходил в ужас. Нередко он на коленях молил бога простить его и молил о том, чтобы никто больше не приходил исповедоваться к нему, недостойному, ни из шалашей соседей-подвижников, ни из деревень и городов мира. Между тем и тогда, когда посетители порой и впрямь не появлялись, он чувствовал себя не намного лучше, а когда они затем опять приходили во множестве, ловил себя на новом прегрешении: он замечал теперь, что, выслушивая те или иные признания, был холоден к исповедовавшимся, не испытывал к ним любви и даже презирал их. Со вздохом взял он на себя и это боренье, и бывало порой, что после каждой выслушанной исповеди он совершал процедуру самоуничижения и покаяния. Кроме того, он взял себе за правило обращаться со всеми исповедующимися не только по-братски, но с какой-то особой почтительностью, причем тем большей, чем меньше нравилось ему данное лицо: он принимал их как гонцов бога, посланных, чтобы его испытать. Так, с годами, довольно поздно, уже на старости лет, он обрел известную ровность жизни и казался тем, кто жил поблизости от него, безупречным человеком, обретшим душевный покой в боге.
Между тем и покой тоже – это нечто живое, и, как все живое, он растет и идет на убыль, выдерживает испытания и претерпевает изменения; так обстояло дело и с покоем Иозефуса Фамулюса, он был неустойчив, то видим, то невидим, то близок, как свеча, которую держишь в руке, то далек, как звезда на зимнем небе. И со временем жизнь ему все чаще стала отравлять одна особая, новая разновидность греха и соблазна. То было не какое-нибудь сильное, страстное волнение, возмущение или возбуждение, а скорее нечто прямо противоположное. Это было чувство, переносимое на первых порах очень легко, даже почти неприметное состояние, не связанное, в сущности, ни с какой болью и ни с какими лишениями, вялое, тупое, скучное душевное состояние, определить которое можно было, собственно, лишь негативно, как убыль, уход и в конце концов отсутствие радости. Есть дни, когда и солнце не светит, и дождь не льет, а небо тихо заволакивается и тонет в себе самом, когда пасмурно, но не до черноты, душно, но грозы нет, – такими становились постепенно дни стареющего Иосифа; утренние часы все меньше отличались от вечерних, праздничные дни от обычных, взлеты от прозябания, все тянулось лениво, нудно, нехотя, через силу. Это старость, думал он грустно. Он грустил, потому что надеялся, что старость, постепенное затухание порывов и страстей прояснит и облегчит его жизнь, приблизит его к желанной гармонии, покою зрелой души, а старость, казалось, разочаровала и обманула его, не принеся ничего, кроме этой усталой, серой, безрадостной пустоты, этого чувства неизбывной пресыщенности. Он чувствовал, что пресытился всем: самим существованием, тем, что дышал, ночным сном, жизнью в своем гроте на краю маленького оазиса, вечной сменой сумерек и рассветов, вереницами путников и паломников, людей, ехавших на верблюдах, и людей, ехавших на ослах, а больше всего теми, кто появлялся здесь ради него самого, теми глупыми, боязливыми и в то же время по-детски доверчивыми людьми, которые испытывали потребность поведать ему свою жизнь, свои грехи и страхи, свои искушения и самообвинения. Ему казалось порой, что так же, как родник в оазисе, который бежал в каменный водоем, струился ручейком по траве, затем устремлялся в пустыню песка, где вскоре выдыхался и умирал, – совершенно так же текли в его ухо все эти исповеди, эти перечни грехов, эти жизнеописания, эти терзания совести, большие и малые, серьезные и пустые, десятками, сотнями, всё новые и новые. Но ухо его не было мертвым, как песок пустыни, оно было живым и не могло вечно пить, поглощать и впитывать, оно чувствовало себя усталым, поруганным, переполненным, оно мечтало о том, чтобы поток и плеск слов, признаний, забот, обвинений, самообвинений когда-нибудь прекратился, чтобы когда-нибудь вместо этого бесконечного потока пришли покой, смерть и тишина. Да, он желал конца, он устал, с него было довольно и сверхдовольно, жизнь его стала пресной и потеряла ценность, и иногда он даже испытывал теперь искушение положить конец своему существованию, покарать себя и погубить, как то сделал, повесившись, предатель Иуда. Если на первых порах его схимнической жизни дьявол протаскивал в его душу желания, образы и мечты, связанные с чувственными и мирскими радостями, то теперь он преследовал его образами самоуничтожения, заставляя его при виде каждой ветки думать, годится ли она для того, чтобы на ней повеситься, а при виде каждой крутой скалы в окрестности – достаточно ли она крута и высока, чтобы броситься с нее и разбиться насмерть. Он противостоял этому искушению, он боролся, не поддавался, но жил днем и ночью в пламени ненависти к себе и жажды смерти, жизнь стала невыносима и ненавистна.
Вот до чего дошел Иосиф. Однажды, стоя опять на одной из этих высоких скал, он увидел вдали между землей и небом две-три крошечные фигурки – явно путников, быть может, паломников, быть может, людей, которые хотели у него исповедаться, – и вдруг его охватило неодолимое желание сейчас же, как можно скорее, уйти отсюда, прочь от этого места, прочь от этой жизни. Желание это овладело им с такой силой и так глубоко, что подавило и отмело все мысли, возражения, сомнения, а таковые, конечно, были – как мог благочестивый подвижник поддаться порыву без угрызений совести? И вот он уже побежал, уже вернулся к своему гроту, обители многолетних борений, сосуду стольких взлетов и поражений. В безрассудной спешке он схватил несколько горстей фиников и тыквенную бутыль с водой, сложил это в старую дорожную суму, надел ее на плечи, взял посох и покинул зеленый покой своего малого дома, как неугомонный беглец, убегая от бога и от людей, а пуще всего от того, что считал некогда своим долгом, своей обязанностью и миссией. Сначала он бежал как от погони, словно те далекие фигурки, которые он увидал со скалы, были действительно преследовавшими его врагами. Но после первого часа пути его боязливая спешка прошла, движение благотворно утомило его, и на первом привале, когда он, однако, перекусить не позволил себе – не принимать пищи до захода солнца стало у него священным обычаем, – разум его, привыкший к одиноким раздумьям, стал вновь оживать и оценивающе разбирать его порывистые действия. И действий этих разум его, сколь это ни было неразумно с виду, не осудил, а отнесся к ним доброжелательно, впервые за много времени найдя поведение Иосифа невинным и простодушным. Он совершил побег, побег внезапный и необдуманный, но не позорный. Он покинул пост, оказавшийся ему не по силам; бежав, он сознавался перед собой и перед тем, кто мог следить за ним, в своей несостоятельности, отказывался от каждодневной бесполезной борьбы, признавал себя побитым и побежденным. В этом, так нашел его разум, не было ничего великолепного, героического и праведного, но это было сделано искренне и казалось неминуемым; теперь он удивлялся, что совершил этот побег так поздно, что так долго, так страшно долго терпел. В упорстве, с каким он так долго защищал безнадежное дело, он видел теперь заблуждение, больше того, копошение своего себялюбия, своего ветхого Адама, и считал, что понял геперь, почему это упорство привело к таким скверным, прямо-таки дьявольским последствиям, к такому душевному разладу и застою, хуже того – к демонической одержимости желанием смерти и самоуничтожения. Спору нет, христианину не следовало быть врагом смерти, спору нет, подвижнику и святому, безусловно, следовало смотреть на свою жизнь как на жертву; но мысль о добровольном смертоубийстве была всецело дьявольской и могла возникнуть только в душе, хранимой и направляемой уже не ангелами господними, а злыми демонами. Он сидел некоторое время совершенно растерянный и смущенный, наконец глубоко подавленный и потрясенный, а из отдаления, которое создали несколько миль пути, перед ним представала, требуя осознать себя, его недавняя жизнь, отчаянная и затравленная жизнь стареющего человека, не достигшего своей цели и постоянно терзаемого ужасным соблазном повеситься на суку, как предатель Спасителя. Если его так ужасала добровольная смерть, то в этом ужасе таился, конечно, и какой-то остаток первобытного, дохристианского, древнеязыческого знания, – знания о древнейшем обычае человеческого жертвоприношения, для которого предназначался царь, святой, избранник племени, нередко совершавший такое заклание собственноручно. Столь ужасающим казался этот предосудительный обычай не только потому, что отдавал седой языческой древностью, но еще больше – из-за мысли, что, в общем-то, и смерть Спасителя на кресте была не чем иным, как добровольным человеческим жертвоприношением. И в самом деле: если как следует вспомнить, то мысль эта смутно мелькала уже в тех приступах жажды самоубийства, в упрямо-злом, диком стремлении принести себя в жертву, а значит, недозволенным образом уподобиться Спасителю – или недозволенным образом намекнуть на то, что Его попытка спасения не совсем удалась. Он содрогнулся от такой мысли, но почувствовал также, что этой опасности теперь избежал.
Долго размышлял Иосиф об этом подвижнике, которым он стал и который теперь, вместо того чтобы последовать примеру Иуды или даже Распятого, обратился в бегство и тем самым снова отдал себя в руки божьи. Он стыдился и огорчался тем больше, чем яснее видел ад, которого избежал, и наконец горе стало невыносимо душить его и вдруг разрешилось потоком слез, на диво для него благотворным. О, как давно он не плакал! Слезы текли, глаза ничего не видели, но смертельного удушья как не бывало; и, когда он пришел в себя и, почувствовав на губах у себя вкус соли, понял, что плачет, на миг ему почудилось, что он снова стал ребенком и ему неведомо зло. Он улыбнулся, немного стыдясь своих слез, наконец встал и снова пустился в путь. Он чувствовал себя неуверенно, не знал, куда приведет его бегство и что с ним произойдет, он казался себе ребенком, но в нем уже не было борьбы и воли, он чувствовал себя более легким, словно его кто-то вел, словно его звал и манил какой-то далекий добрый голос, словно его поход был не бегством, а возвращением домой. Он устал, и разум тоже устал, разум молчал, или отдыхал, или казался себе излишним.
У водопоя, где остановился на ночь Иосиф, лежало несколько верблюдов; поскольку в небольшой группе путников было две женщины, он ограничился приветственным жестом и уклонился от разговора. Зато потом, съев с наступлением темноты несколько фиников, помолившись и улегшись, он невольно услыхал тихую беседу двух мужчин, старого и молодого, ибо те легли поблизости от него. Расслышал он лишь малую часть их диалога, остальное говорилось шепотом. Но и этот обрывок заинтересовал его и дал ему на полночи пищу для размышлений.
– Хорошо хоть, – услышал он голос старшего, – хорошо хоть, что ты решил сходить к какому-нибудь благочестивому человеку и исповедаться. Эти люди, скажу тебе, много в чем смыслят, они умеют не только есть хлеб, а кое-кто из них знаком с колдовством.
Стоит ему сказать словечко изготовившемуся к прыжку льву, как тот, разбойник, опускает голову, поджимает хвост и удирает. Они умеют, скажу тебе, приручать львов; одному из них, человеку особенной святости, его ручные львы выкопали могилу, когда он умер, затем ровно засыпали его землей, и еще долгое время день и ночь по двое сторожили могилу. И не только львов умеют они приручать, эти люди. Один из них взялся как-то за римского центуриона, жестокого солдафона и величайшего во всем Аскалоне развратника, и так пробрал злодея, что тот сжался как мышка и в страхе улизнул, чтобы где-нибудь спрятаться. Потом этого малого просто узнать нельзя было, таким он стал тихим и скромным. Впрочем – и это наводит на размышления, – он вскоре умер.
– Святой?
– О нет, центурион. Варрон звали его. После того как подвижник его разделал и пробудил в нем совесть, он довольно скоро ослабел, дважды заболевал лихорадкой и через три месяца умер. Ну, жалеть о нем нечего. Но все-таки мне часто думалось: подвижник не только выгнал из него беса, наверно, он шепнул и какое-нибудь словцо, которое и свело того в могилу.
– Такой благочестивый человек? Не поверю.
– Хочешь – верь, хочешь – не верь. Но с того дня Варрона как подменили, чтобы не сказать околдовали, а три месяца спустя…
Некоторое время царила тишина, затем младший заговорил снова:
– Есть один подвижник, он живет будто бы где-то здесь поблизости, живет совершенно один у родничка, близ дороги в Газу, Иозефус зовут его, Иозефус Фамулюс. О нем я много слышал.
– Вот как, и что же?
– Говорят, он ужасно благочестив и уж на женщин никогда не глядел. Когда мимо его укрытия проходят верблюды и на одном из них едет верхом женщина, то, как бы плотно она ни была закутана, он поворачивается к ней спиной и сразу же исчезает в пещере. Многие ходили к нему исповедаться, очень многие.
– Наверно, ничего особенного, а то бы и я уже услышал о нем. А что он умеет, твой Фамулюс?
– О, к нему просто ходят исповедаться, и, если бы он не был добр и ничего не понимал, люди ведь не стали бы бегать к нему. Кстати, о нем говорят, что он не произносит почти ни слова, ни брани, ни окриков, ни кар там нет и в помине, человек он, говорят, мягкий и даже робкий.
– Так что же он делает, если не бранится, не наказывает и не раскрывает рта?
– Он, говорят, только слушает и чудно так вздыхает и крестится.
– Ну и хорош доморощенный ваш святой! Да ведь не такой ты дурак, чтобы набиваться в гости к этому молчальнику.
– Нет, я хочу побывать у него. Найти-то я его найду, это уже, наверно, недалеко отсюда. Вечером здесь, у водопоя, слонялся какой-то бедняга, завтра утром я его расспрошу, он сам похож на подвижника.
Старик разгорячился.
– Да оставь ты в покое этого отшельника, пускай сидит себе в своей пещере у родника, если он только слушает да вздыхает, и боится женщин, и ничего не умеет! Нет, я скажу тебе, к кому надо пойти. Это, правда, далеко отсюда, еще дальше Аскалона, но зато это и самый лучший подвижник и исповедник, какой только может быть. Дион зовут его, а называют его Дионом Пугилем, то есть кулачным бойцом, потому что он дерется со всеми чертями, и когда человек исповедуется ему в своих гнусных поступках, Пугиль, милый мой, не вздыхает, не держит язык за зубами, а разражается такой бранью и задает гостю такого жару, что только держись. Иных, говорят, он и бивал, а одного заставил простоять всю ночь на камнях на коленях, а потом еще велел ему раздать бедным сорок монеток. Вот это, братец мой, человек, ты увидишь и подивишься; стоит лишь ему хорошенько взглянуть на тебя, и у тебя поджилки задрожат, он видит тебя насквозь. Этот вздыхать не станет, у этого есть талант, и если кто страдает от бессонницы, дурных снов, видений и тому подобного, Пугиль живо накрутит ему хвост, скажу я тебе. Я говорю тебе это не потому, что слышал, как болтают о нем какие-то бабы. Я говорю тебе это потому, что побывал у него сам. Да, да, я сам, хоть я и простой горемыка, я сам сходил однажды к этому блаженному Диону, к этому кулачному бойцу, к этому божьему человеку. Пошел я к нему несчастный, со срамом, с загаженной совестью, а ушел от него светлый и чистый, как утренняя звезда, это так же верно, как то, что меня зовут Давидом. Запомни: Дион зовут его, а прозвище Пугиль. Сходи к нему поскорее, с тобой произойдет чудо. Префекты, старейшины, епископы – и те обращались к нему за советом.
– Да, – отвечал молодой, – если окажусь в тех местах, то, пожалуй, попробую. Но сегодня – это сегодня, а здесь – это здесь, и, поскольку сегодня я здесь, а где-то поблизости должен быть этот Иозефус, о котором я слышал столько хорошего…
– Слышал столько хорошего! Дался же тебе этот Фамулюс!
– Мне понравилось, что он не бранится и не бросается на людей. Мне это, скажу тебе, нравится. Я же не центурион и не епископ; я человек маленький и нрава скорее робкого, много огня и серы – это не по мне; я, видит бог, не против того, чтобы со мной обходились помягче, такой уж я человек!
– Ишь ты! Обходились помягче! Если ты исповедался, да покаялся, да наказание принял, да очистился, тогда куда ни шло, тогда, может быть, и уместно обходиться с тобой помягче, но не тогда же, когда ты в скверне своей, смердя, как шакал, стоишь перед исповедником и судьей!
– Ну, конечно, конечно. Не надо нам так шуметь, люди ведь спать хотят.
Вдруг он весело хихикнул.
– Кстати, мне рассказали о нем и кое-что позабавней.
– О ком?
– О нем, о подвижнике Иозефусе. У него такой обычай: после того как человек рассказал ему свои дела и исповедался, он благословляет его и целует на прощанье в щеку или в лоб.
– Вот как? Смешные, однако, у него привычки.
– А потом он еще очень, знаешь ли, боится женщин. Пришла к нему как-то, говорят, одна тамошняя блудница в мужской одежде, а он ничего не заметил, выслушал ее россказни и, когда она кончила исповедоваться, поклонился ей и торжественно поцеловал ее.
Старик захохотал, молодой сразу зашикал на него, и больше Иосиф ничего не слышал, кроме этого подавленного, вскоре утихшего смеха.
Он взглянул на небо, луна стояла острым и тонким серпом за верхушками пальм, Иосиф вздрогнул от ночного холода. В диковинном виде, как в кривом зеркале, и все же поучительно представил ему этот вечерний разговор погонщиков его самого и роль, которой он изменил. И значит, какая-то блудница подшутила над ним. Что ж, это было не самое мерзкое, хотя и достаточно мерзко. Он долго размышлял о беседе этих двух незнакомых людей. И когда он наконец очень поздно уснул, то уснуть он смог лишь потому, что его размышления не оказались напрасны. Они дали результат, привели к решению, и с этим новым решением в сердце он спокойно проспал до рассвета глубоким сном.
А решение его было как раз таким, какого младший погонщик верблюдов принять не смог. Иосиф решил последовать совету старшего и побывать у Диона по прозвищу Пугиль, о котором уже давно знал и которого сегодня при нем так настойчиво восхваляли. У этого знаменитого исповедника, судьи душ и советчика, найдется и для него совет, суждение, наказание, напутствие; он явится к нему как к наместнику бога и с готовностью примет все, что тот назначит ему.
На следующий день он покинул привал, когда те двое еще спали, и в тот же день, после утомительного пути, достиг места, где жили, как он знал, схимники и откуда он надеялся выйти к большой дороге на Аскалон.
Под вечер перед ним приветливо предстал маленький зеленый оазис, он увидел высокие деревья, услыхал блеянье козы, угадал в зеленой тени очертания крыш, ощутил близость людей, и, когда нерешительно подошел ближе, ему почудилось, что кто-то на него смотрит. Он остановился, оглянулся и увидел под первыми деревьями какую-то фигуру: там, прислонившись к стволу, очень прямо сидел старик с седой бородой и полным достоинства, но строгим и неподвижным лицом, который глядел на него, причем глядел, наверно, уже давно. Взгляд у старика был твердый и острый, но без выражения, как у человека, который привык наблюдать, но нелюбопытен и ни в чем не участвует, подпускает к себе людей и вещи, пытается их постичь, но не привлекает, не зовет их к себе.
– Хвала Иисусу Христу, – сказал Иосиф.
Старец что-то пробормотал в ответ.
– Простите, – сказал Иосиф, – вы здесь такой же чужой, как я, или вы житель этого цветущего селения?
– Чужой, – сказал седобородый.
– Не скажете ли вы мне, досточтимый, можно ли выйти отсюда на дорогу, ведущую в Аскалон?
– Можно, – сказал старик. И теперь, расправляя затекшие было члены, он медленно поднялся, сухопарый великан. Он встал и посмотрел в пустую даль. Иосиф чувствовал, что этот великан-старец не склонен вступать в разговор, но задать еще один вопрос все же осмелился.
– Позвольте, досточтимый, задать вам еще один только вопрос, – сказал он вежливо и увидел, что глаза старца снова вернулись издалека. Он холодно и внимательно посмотрел на Иосифа. – Не знаете ли вы случайно, где можно найти отца Диона, которого называют Дион Пугиль?
Незнакомец немного нахмурил брови, и взгляд его стал еще холоднее.
– Знаю, – ответил он кратко.
– Знаете? – воскликнул Иосиф. – О, так скажите же мне, ведь именно туда, к отцу Диону, я и держу путь.
Старик-великан испытующе посмотрел на него с высоты своего роста. Он долго не отвечал. Затем он подошел опять к своему стволу, медленно опустился на землю и сел, как сидел прежде, прислонившись к стволу. Скупым движением руки он пригласил Иосифа сесть. Иосиф спокойно повиновался этому жесту, почувствовал на миг, садясь, великую усталость в теле, но тут же забыл о ней, отдав все внимание старцу. Тот, казалось, ушел в свои мысли, неприступно-строгим стало его величавое лицо, на которое, однако, прозрачной маской легло как бы другое выражение, даже другое лицо, выражение старого и одинокого страдания, которому гордость и достоинство не позволяют выйти наружу.
Прошло много времени, прежде чем взгляд почтенного старца снова обратился к нему. Пристально-испытующим был этот взгляд и теперь, и вдруг старик повелительным тоном спросил:

Предыдущая страница 11 Следующая страница


Игра в бисер 12

– Кто вы такой?
– Я схимник. – сказал Иосиф, – я много лет жил отшельнической жизнью.
– Это видно. Я спрашиваю, кто вы такой?
– Меня зовут Иосиф, а прозвище Фамулюс.
Когда Иосиф назвал свое имя, старик, оставаясь сам недвижим, нахмурил брови так сильно, что глаза его стали на миг почти невидимы, он был, казалось, поражен, испуган или разочарован сообщением Иосифа; а возможно, все объяснялось просто усталостью глаз, ослаблением внимания, каким-нибудь небольшим приступом слабости, как то бывает у старых людей. Во всяком случае, он сохранял у полную неподвижность, зажмурив лишь ненадолго глаза, а когда он снова открыл их, взгляд его словно бы стал, если бы это было возможно. еще более старым, окаменелым и выжидательным. Он медленно разжал губы, чтобы сказать:
– Я слышал о вас. Вы тот, к кому люди ходят исповедоваться?
Иосиф смущенно подтвердил это, восприняв свою известность как неприятное разоблачение и уже второй раз устыдившись своей славы.
Все с той же прямотой старик спросил:
– А теперь вы, значит, хотите побывать у Диона Пугиля? Зачем он вам нужен?
– Я хочу исповедаться ему.
– Чего вы ждете от этого?
– Не знаю. Я чувствую к нему доверие, и мне кажется даже, что посылает меня к нему какой-то голос неба, какая-то высшая сила.
– А когда вы исповедуетесь ему, что тогда?
– Тогда я сделаю то, что он мне прикажет.
– А если он посоветует или прикажет вам что-то неверное?
– Я не стану разбирать, верно это или нет, а повинуюсь.
Старец не сказал больше ни слова. Солнце опустилось, в листве дерева кричала какая-то птица. Поскольку старик молчал, Иосиф поднялся. Он еще раз робко вернулся к своей просьбе.
– Вы сказали, что знаете, где найти отца Диона. Можно попросить вас назвать мне это место и описать дорогу туда?
Старик слегка улыбнулся одними губами.
– Вы думаете, – спросил он мягко, – что он вам обрадуется?
Странно испуганный этим вопросом, Иосиф не ответил. Он постоял в смущении. Затем он сказал:
– Могу я хотя бы надеяться увидеть вас снова?
Старик сделал приветственный жест и ответил:
– Я буду здесь спать и уйду вскоре после восхода солнца. Ступайте теперь, вы устали и голодны.
Почтительно попрощавшись, Иосиф пошел дальше и в сумерках достиг небольшого селения. Жили здесь, как в обители, так называемые отшельники, христиане из разных городов и краев, создавшие себе здесь уединенное пристанище, чтобы без помех отдаваться простой, чистой жизни в созерцании и тишине. Ему дали воды, пищи и предоставили ночлег, избавив его от расспросов и разговоров, потому что видели, как он устал. Когда кто-то стал читать вечернюю молитву, остальные стали на колени, «аминь» произносили все хором. Увидеть содружество этих благочестивых людей было бы для Иосифа в другое время большой радостью, но сейчас на уме у него было только одно, и ранним-преранним утром он поспешил вернуться туда. где оставил старика накануне. Тот лежал на земле и спал, завернувшись в тонкую циновку, и, сев в стороне под деревьями, Иосиф стал дожидаться его пробуждения. Спавший вскоре зашевелился, проснулся, развернул циновку, тяжело встал, расправил затекшие члены, затем опустился на колени и сотворил молитву. Когда он опять поднялся, Иосиф приблизился и молча поклонился.
– Ты уже поел? – спросил незнакомец.
– Нет. Я привык есть только один раз в день, и лишь после захода солнца. Вы голодны, досточтимый?
– Мы в пути, – сказал тот, – и люди мы оба немолодые. Лучше нам перекусить, прежде чем двинемся дальше.
Иосиф открыл сумку и угостил его финиками, а также разделил со стариком просяной хлебец, который дали ему в дорогу люди, радушно приютившие его на ночь.
– Теперь нам можно и двигаться, – сказал старик, когда они поели.
– О, мы пойдем вместе? – обрадованно воскликнул Иосиф.
– Конечно. Ты же попросил меня отвести тебя к Диону. Пойдем же.
Иосиф посмотрел на него удивленным и счастливым взглядом.
– Как вы добры, – воскликнул он и стал было рассыпаться в благодарностях. Но незнакомец резким движением руки заставил его замолчать.
– Добр один лишь бог, – сказал он. – Пойдем же. И обращайся ко мне на «ты», как я к тебе. К чему церемонии между двумя старыми схимниками?
Великан тронулся в путь, Иосиф присоединился к нему, день занялся. Проводник, который, по-видимому, хорошо знал дорогу, пообещал, что к полудню они доберутся до тенистого места, где передохнут и переждут самые знойные часы. Больше в дороге не говорили.
Лишь когда они после жарких часов достигли привала и расположились в тени щербатых скал, Иосиф опять обратился к проводнику. Он спросил, сколько потребуется им дневных переходов, чтобы добраться до Диона Пугиля.
– Это зависит только от тебя, – сказал старик.
– От меня? – воскликнул Иосиф. – Ах, если бы это зависело только от меня, я стоял бы перед ним уже сегодня.
Старик и теперь не был, казалось, расположен к разговорам.
– Посмотрим, – сказал он коротко, лег на бок и закрыл глаза. Иосифу не хотелось глядеть на спящего, он тихо отошел в сторонку и лег; и неожиданно уснул и он, потому что ночью долго лежал без сна. Его проводник разбудил его, когда нашел, что пора трогаться.
Под вечер они пришли к месту привала, с водой, деревьями и травой, здесь они попили, умылись, и старик решил заночевать здесь. Иосиф не был с этим согласен и робко возразил.
– Ты сказал сегодня, – заметил он, – что только от меня зависит, раньше или позже приду я к отцу Диону. Я готов идти еще много часов, если до него действительно можно добраться сегодня или завтра.
– О нет, – сказал незнакомец, – на сегодня хватит того, что мы уже прошли.
– Прости, – сказал Иосиф, – но неужели тебе непонятно мое нетерпение?
– Оно мне понятно. Но тебе не будет от него никакого толку.
– Почему же ты сказал, что все зависит от меня?
– Как я сказал, так оно и есть. Как только ты уверишься в своем желании исповедаться и почувствуешь себя готовым к исповеди и созревшим для нее, ты сможешь приступить к ней.
– Хоть сегодня?
– Хоть сегодня.
Удивленно уставился Иосиф в его спокойное, старое лицо.
– Возможно ли это? – воскликнул он в изумлении. – Ты и есть отец Дион?
Старик кивнул.
– Отдохни здесь под деревьями, – сказал он ласково, – но не засыпай, а сосредоточься, и я тоже отдохну и сосредоточусь. Затем ты сможешь сказать мне, что хочешь сказать.
Так Иосиф вдруг оказался у цели и теперь недоумевал, почему, прошагав целый день рядом с этим достопочтенным человеком, не распознал его раньше. Он уединился, стал на колени и принялся молиться, направив все мысли на то, что должен сказать своему исповеднику. Через час он вернулся и спросил, готов ли Дион.
И вот он стал исповедоваться. И все, чем он столько лет жил и что с давних пор все больше и больше теряло, казалось, ценность и смысл, полилось из его уст повествованием, жалобой, вопросом, самообвинением, вся история его христианской и схимнической жизни, жизни, которая была задумана и начата как очищение и просветление, а под конец превратилась в сплошное смятение, в мрак и отчаяние. Не умолчал он и о пережитом недавно, о своем бегстве, о чувстве освобождения и надежды, которым он был обязан этому бегству, о том, как возникло его решение отправиться к Диону, о своей встрече с ним, о том, как сразу же проникся доверием и любовью к нему, старшему, но все-таки не раз в течение этого дня находил его человеком холодным и странным, даже капризным.
Солнце стояло уже низко, когда он кончил. Старик Дион слушал с неослабным вниманием, не перебивая его и не задавая вопросов. И теперь, когда исповедь кончилась, он тоже не проронил ни слова. Он тяжело поднялся, посмотрел на Иосифа с большой приязнью, склонился к нему, поцеловал его в лоб и перекрестил. Лишь позднее подумалось Иосифу, что это был ведь тот же немой, братский, отвергающий роль судьи жест, с каким он сам столько раз отпускал каявшихся.
Вскоре после этого они поели, помолились на ночь и улеглись. Иосиф еще некоторое время предавался своим мыслям, он ждал, собственно, осуждения и нагоняя, но ни разочарования, ни беспокойства не испытывал, взгляда и братского поцелуя Диона было ему достаточно, душа его умиротворилась, и вскоре он уснул благотворным сном.
Не тратя слов, старик взял его утром с собой, и, проделав довольно большой дневной переход, а затем еще четыре или пять, они достигли скита Диона. Здесь они и стали теперь жить; помогая Диону в мелких каждодневных работах, Иосиф узнал и делил с ним его быт, мало отличавшийся от той жизни, которую много лет вел сам. Только теперь он был не один, а жил в тени и под защитой другого человека, и потому это была все-таки совершенно иная жизнь. А из окрестных селений, из Аскалона и еще более далеких мест все приходили и приходили нуждавшиеся в совете и желавшие исповедаться. Поначалу Иосиф каждый раз, когда приходили такие посетители, поспешно удалялся и показывался лишь после их ухода. Но все чаще и чаще Дион звал его назад, как зовут слугу, приказывал ему принести воды или подать что-нибудь, и таким способом через некоторое время приучил Иосифа присутствовать иной раз при исповеди, если этому не противился исповедовавшийся. А многие, даже большинство, были рады стоять, сидеть или опускаться на колени перед грозным Пугилем не в одиночестве, а при этом тихом, приветливом и услужливом помощнике. Так он постепенно узнавал манеру Диона слушать исповеди, характер его утешительных увещаний, характер его деятельных вмешательств, характер его наказаний и советов. Редко позволял он себе задавать вопросы, как то случилось, когда однажды мимоходом к ним заглянул один ученый или мудрец.
У этого человека, как явствовало из его рассказов, были друзья среди магов и звездочетов; устроив привал, он час или два просидел у двух стариков-схимников вежливым и словоохотливым гостем, ведя долгие, ученые и прекрасные речи о небесных светилах и о том пути через все хоромы Зодиака, который от начала до конца века вселенной должен пройти вместе со своими богами человек. Он говорил об Адаме, первом человеке, и об его тождестве с Иисусом, Распятым, называл спасение через него, Иисуса, путем Адама от древа познания к древу жизни, а райского змия – стражем священного первоистока, темной бездны, из ночных вод которой вышли все облики, все люди и боги. Дион внимательно слушал этого человека, чья сирийская речь была полна греческих вкраплений, и Иосиф удивлялся, даже негодовал, видя, что он не отвергает и не клянет этот языческий вздор, что умные монологи всезнающего паломника как бы даже забавляют Диона и вызывают у него интерес, ибо он не только увлеченно слушал, но часто даже улыбался и кивал в ответ на какие-нибудь слова гостя, словно они ему нравились.
Когда этот человек ушел, Иосиф с запальчивостью и чуть ли не с упреком спросил:
– Как объяснить, что ты так терпеливо слушал ересь этого нечестивого язычника? Да, ты слушал ее, как мне показалось, не просто с терпением, но прямо-таки с интересом и удовольствием. Почему ты не возразил ему? Почему не попытался опровергнуть этого человека, изобличить его и обратить к вере в нашего господа?
Дион покачал головой, сидевшей на тонкой морщинистой шее, и отвечал:
– Я не опровергал его, потому что это не принесло бы никакой пользы, вернее, потому что я и не мог бы опровергнуть его. В речах, умозаключениях, в знании мифологии и звезд этот человек, несомненно, гораздо сильнее меня, я с ним не справился бы. А кроме того, сын мой, это не мое и не твое дело – выступать против веры того или иного человека с утверждением, что верит он в ложь и галиматью. Я слушал этого умного человека, признаюсь, не без удовольствия, от тебя это не ускользнуло. Мне доставляло удовольствие слушать его. потому что он превосходно говорил и много чего знал, но прежде всего потому, что он напомнил мне мою молодость, ибо в молодости я много занимался такими же изысканиями. Сведения из мифологии, по поводу которых так мило болтал этот путник, вовсе не вздор. Это представления и аллегории веры, которая нам уже не нужна, потому что мы обрели веру в Иисуса, единственного Спасителя. Но для тех, кто еще не нашел нашей веры, кто, быть может, вообще не способен найти ее. их вера, уходящая корнями в древнюю мудрость предков, по праву достопочтенна. Спору нет, дорогой, наша вера другая, совершенно другая. Но если наша вера не нуждается в учении о небесных светилах, зонах, изначальных водах, праматерях мира и прочих аллегориях, то это отнюдь не значит, что те учения сами по себе ошибочны, ложны и вздорны.
– Но ведь наша вера, – воскликнул Иосиф, – лучше, ведь Иисус умер за всех людей; значит, те, кто знает его, должны бороться с этими устаревшими учениями и заменять их новым, верным!
– Мы давно так и сделали, ты и я и многие другие, – спокойно сказал Дион. – Мы верующие, потому что мы прониклись верой, то есть силой Спасителя и его спасительной смерти. А те, другие, мифоведы и богословы Зодиака и древних учений, не прониклись этой силой, еще нет, и нам не дано заставить их проникнуться ею. Разве ты не заметил, Иосиф, как славно болтал, до чего ловко играл своими символами этот мифовед, как приятна была ему эта игра, как покойно и гармонично живется ему с его мудростью символов и аллегорий? Так вот, это признак того, что он не угнетен никаким тяжким страданием, что он доволен, что ему хорошо. А тем, кому хорошо, мы сказать ничего не можем. Чтобы человек пожелал спасения и спасительной веры, чтобы он перестал радоваться мудрости и гармонии своих мыслей и взял на себя великую смелость поверить в чудо спасения, для этого надо сперва, чтобы ему пришлось плохо, очень плохо, чтобы он изведал горечь и отчаяние, оказался в безвыходном положении. Нет, Иосиф, пусть этот ученый язычник пребывает в своем благополучии, пусть наслаждается своей мудростью, своим умом и своим красноречием! Может быть, завтра, может быть, через год, через десять лет он узнает такое горе, которое ничего не оставит от его искусства и его мудрости, может быть, убьют его любимую жену или его единственного сына, или он заболеет и впадет в нищету; если мы тогда встретим его снова, то позаботимся о нем и расскажем ему, как попытались мы справиться со своей бедой. И если он тогда спросит нас: «Почему вы не сказали мне этого ни вчера, ни десять лет назад?» – мы ответим: «Тогда тебе было еще недостаточно плохо».
Он нахмурился и помолчал. Затем, словно уйдя в воспоминания и замечтавшись, прибавил:
– Я сам когда-то с большим удовольствием играл дедовской мудростью, и, даже когда я был уже на пути креста, богословские рассуждения еще доставляли мне радость, хотя, впрочем, и достаточно огорчений. Чаще всего я размышлял о сотворении мира и о том, что по окончании труда творения все должно было бы, в сущности, пойти хорошо, ибо сказано: «И увидел бог все, что он создал, и вот, хорошо весьма». В действительности же хорошо и совершенно было это лишь один миг, в миг рая, а уже в следующий миг в совершенство вкрались вина и проклятие. Ибо Адам поел от дерева, есть от которого ему было запрещено. И вот иные учители говорили: бог, сотворивший мир, а с ним Адама и дерево познания, – это не единственный и не высочайший бог, а лишь часть его, лишь низший бог, демиург, а творение нехорошо, оно ему не удалось и на то время, что стоит мир, проклято, оно было отдано во власть зла, пока он сам, единый бог-дух, не решил покончить через своего сына с веком проклятия. С тех пор – так учили они, и так думал и я – началось отмирание демиурга и его творения, и мир постепенно отмирает и увядает, пока не придет новый век и не станет ни творения, ни мироздания, ни плоти, ни жадности, ни греха, ни плотского зачатия, рождения, умирания, а возникнет совершенный, духовный, спасенный мир, свободный от проклятия Адама, от вечного проклятия и бича вожделения, зачатия, рождения, смерти. Вину за нынешние беды мира мы возлагали больше на демиурга, чем на первого человека, полагая, что демиургу, если бы он действительно был самим богом, ничего не стоило бы сотворить Адама другим или избавить его от соблазна. И в итоге наших рассуждений у нас получалось два бога, бог-творец и бог-отец, и мы не боялись судить и осуждать первого. Некоторые шли даже еще дальше и утверждали, что сотворение мира было вообще делом дьявола, а не бога. Веря, что своим умствованием мы помогаем Спасителю и будущему веку духа, мы так и продолжали выдумывать богов, мифы и судьбы мира, вести диспуты и заниматься богословием; и вот однажды на меня напала лихорадка, я совсем разболелся и в бреду не переставал спорить с демиургом, вел войны, проливал кровь, был во власти все более ужасных видений и страхов, а в ночь самого сильного жара вообразил, что должен убить собственную мать, чтобы отменить свое плотское рождение. В этом бреду дьявол травил меня всеми своими псами. Однако я выздоровел и, к разочарованию прежних моих друзей, вернулся к жизни тупым, молчаливым и скучным человеком, который вскоре вновь обрел телесные силы, но не вкус к философствованию. Ибо в дни и ночи выздоровления, когда те отвратительные бредовые видения ушли и я почти все время спал, я каждый миг бодрствования чувствовал рядом с собой Спасителя, чувствовал, как входит в меня исходящая из него сила, и, когда я выздоровел, мне стало грустно, оттого что я уже не мог ощутить его близости. Но вместо нее я ощутил великую тоску по этой близости, и тут обнаружилось вот что; как только я начинал опять слушать их диспуты, я чувствовал, что эта тоска – а она была тогда самым дорогим моим достоянием – исчезает, уходит в мысли и слова, как вода в песок. Короче, дорогой мой, пришел конец моему умствованию и богословствованию. С тех пор я принадлежу к простодушным. Но тем, кто смыслит в философии и мифологии, кто умеет играть в игры, в которых когда-то пробовал свои силы и я, – тем я не хочу мешать и смотреть на них свысока не хочу. Если я когда-то смирился с тем, что демиург и бог-дух, что творение и спасение в их непостижимой слитности и одновременности остались для меня неразрешенными загадками, то я должен смириться и с тем, что не могу сделать философов верующими. Это не входит в мои обязанности.
Однажды, после того как кто-то признался на исповеди в убийстве и прелюбодеянии, Дион сказал своему помощнику:
– Убийство и прелюбодеяние – это звучит очень страшно и сильно, и это правда довольно скверно, что говорить. Но знаешь, Иосиф, на самом деле эти миряне вообще не настоящие грешники. Каждый раз, когда я пытаюсь представить себя на месте кого-нибудь из них, они мне кажутся настоящими детьми. Они не порядочны, не добры, не благородны, они корыстны, жадны, высокомерны, злы, спору нет, но по сути они невинны совершенно так же, как дети.
– Однако, – сказал Иосиф, – ты часто весьма сурово с них спрашиваешь и живописуешь им адские муки.
– Именно поэтому. Они дети, и, когда у них бывают угрызения совести и они приходят исповедоваться, им хочется, чтобы их принимали всерьез и всерьез отчитывали. Таково по крайней мере мое мнение. Ты-то ведь поступал иначе, ты не бранился, не наказывал, не накладывал епитимий, а был приветлив и на прощанье просто по-братски целовал исповедовавшегося. Не стану порицать это, но я бы так не смог.
– Хорошо, – сказал Иосиф, помедлив. – Но скажи, почему же со мною, когда я тогда тебе исповедался, ты обошелся не так, как с другими, а молча поцеловал меня и не сказал ни слова в укор?
Дион Пугиль направил на него проницательный взгляд.
– Разве я поступил неправильно? – спросил он.
– Я не говорю, что это было неправильно. Это было, конечно, правильно, иначе та исповедь не оказала бы на меня такого благотворного действия.
– Ну и довольствуйся этим. К тому же я наложил на тебя тогда строгую и долгую кару, хоть и без слов. Я взял тебя с собой, обращался с тобой как со слугой и заставил тебя вернуться к обязанностям, от которых ты хотел уйти.
Он отвернулся, он не любил долгих разговоров. Но Иосиф на этот раз не отступился.
– Ты знал тогда наперед, что я послушаюсь тебя, я обещал это еще до исповеди и еще не зная тебя. Нет, скажи мне: действительно ли только по этой причине ты поступил со мной так?
Дион сделал несколько шагов взад и вперед, остановился перед ним, положил руку ему на плечо и сказал:
– Миряне – это дети, сын мой. А святые – те не приходят к нам исповедоваться. Мы же, ты, я и подобные нам, схимники, искатели и отшельники, – мы не дети и не невинны, и нас никакими взбучками не исправишь. Настоящие грешники – это мы, мы, знающие и думающие, мы, вкусившие от древа познания, и нам не пристало обращаться друг с другом как с детьми, которых посекут-посекут да и отпустят побегать. Мы ведь после исповеди и покаяния не можем убежать назад в детский мир, где справляют праздники, обделывают дела, а при случае и убивают друг друга, грех для нас – не короткий, дурной сон, от которого можно отделаться исповедью и жертвой; мы пребываем в нем, мы никогда не бываем невинны, мы все время грешники, мы постоянно пребываем в грехе и в огне нашей совести и знаем, что нам никогда не искупить своей великой вины, разве что после нашей кончины бог помилует нас и простит. Вот почему, Иосиф, я не могу читать проповеди и определять епитимьи тебе и себе. Мы отягощены не тем или иным промахом или преступлением, а всегда самой изначальной виной; поэтому любой из нас может только заверить другого в своей осведомленности и братской любви, но не исцелить его карой. Разве ты не знал этого?
Иосиф тихо ответил:
– Так оно и есть. Я знал это.
– Так не будем разглагольствовать, – коротко сказал старик и повернулся к лежавшему перед его хижиной камню, на котором он привык молиться.
Прошло несколько лет, и на отца Диона стала время от времени нападать какая-то слабость, из-за которой Иосифу приходилось помогать ему по утрам, ибо сам он не мог подняться. Затем он шел молиться и после молитвы тоже не мог подняться самостоятельно. Иосиф помогал ему, а потом тот весь день сидел и глядел вдаль. Так бывало в иные дни, а в другие старику удавалось подняться самому. Выслушивать исповеди он мог тоже не каждый день, и, когда кто-нибудь исповедовался у Иосифа, Дион подзывал потом пришельца и говорил ему:
– Мне скоро конец, дитя мое, скоро конец. Скажи людям: этот Иосиф – мой преемник.
И если Иосиф пытался возразить и вставить слово, старец бросал на него тот грозный взгляд, который пронизывал человека как ледяной луч.
Однажды, когда он встал без помощи и казался более крепким, чем обычно, он подозвал Иосифа и подвел его к одному месту на краю их маленького сада.
– Вот здесь, – сказал он, – ты похоронишь меня. Могилу мы выкопаем вместе, у нас есть еще время. Принеси мне лопату.
Теперь они каждый день ранним утром понемногу рыли могилу. Когда у Диона хватало сил, он с великим трудом, но как-то весело, словно работа доставляла ему удовольствие, выбрасывал несколько лопат земли сам. Веселость эта не покидала его весь день; с тех пор как стали копать могилу, он всегда был в хорошем настроении.
– На моей могиле посади пальму, – сказал он однажды во время этой работы. – Может быть, ты еще поешь ее плодов. А не ты, так кто-нибудь другой. Я иногда сажал деревья, но мало, слишком мало. Говорят, нельзя умирать, не посадив дерева и не оставив сына. Ну, так я оставлю дерево и оставлю тебя, ты мой сын.
Он был спокоен и бодрее, чем когда-либо на памяти Иосифа, и его спокойствие и веселая бодрость все возрастали. Однажды вечером – уже смеркалось, и они успели поесть и помолиться – он подозвал Иосифа и попросил его еще немного посидеть с ним.
– Я хочу кое-что рассказать тебе, – сказал он ласково, он не казался ни усталым, ни сонным. – Помнишь ли ты, Иосиф, какая скверная пора была у тебя когда-то в твоем скиту под Газой и как тебе опротивела жизнь? И как ты пустился в бегство и решил разыскать старика Диона и рассказать ему свою историю? И как потом в селении братьев-пустынников увидал старика, которого ты спросил, где живет Дион Пугиль? Ну так вот, разве не походило на чудо то, что этот старик и был Дионом? Я расскажу тебе сейчас, как это вышло, ведь и мне это показалось странным и похожим на чудо.
Ты знаешь, каково это, когда схимник и исповедник стареет, наслушавшись исповедей грешников, которые считают его безгрешным и святым, не зная, что он больший грешник, чем они сами. Вся его деятельность предстает ему пустой и суетной, и если когда-то ему казалось священным и важным делом выслушивать грязь и мерзость души человеческой и снимать их с нее, то теперь это представляется ему большой, слишком большой обузой, даже проклятием, и в конце концов его начинают приводить в ужас все эти несчастные, приходящие к нему со своими детскими грехами, ему хочется избавиться от них, избавиться от самого себя, пускай даже с помощью сука и веревки. Так было с тобой. А теперь пришел и мой черед исповедаться, и я исповедуюсь: со мной было то же, что с гобой, я тоже казался себе пустым и духовно угасшим, и мне стало невмоготу видеть непрестанный поток людей, несших ко мне весь гной и смрад человеческой жизни, с которым они не могли справиться и с которым я тоже уже не справлялся.
И я часто слышал тогда об одном схимнике по имени Иозефус Фамулюс. К нему тоже, слышал я, охотно ходили исповедоваться, и многие будто бы ходили к нему охотнее, чем ко мне, ибо он был, говорили, человек мягкий, любезный и ничего не требовал от людей, не бранил их, обращался с ними как с братьями, только выслушивал их и целовал на прощанье. Это было, ты знаешь, не по мне, и на первых порах, когда я слышал рассказы об этом Иозефусе, его манера вести себя казалась мне глуповатой и чересчур уж ребяческой. Но теперь, когда я так сомневался в том, что мои собственные правила поведения чего-то стоят, у меня были все основания воздерживаться от каких-либо самоуверенных суждений насчет Иосифа. Откуда брал этот человек силы? Я знал, что он моложе меня, но уже тоже близок к стариковскому возрасту, это мне нравилось, проникнуться доверием к человеку молодому мне было бы не так легко. А к нему, я почувствовал, меня потянуло. И я решил сходить к этому Иозефусу Фамулюсу, поведать ему свою беду и попросить у него совета, а если совета не даст, то, может быть, найти у него утешение, поддержку. Сама эта мысль была для меня благотворна и сняла с меня тяжесть.
И вот я отправился в паломничество, держа путь к тому месту, где, говорили, находился его скит. А тем временем с братом Иосифом произошло совершенно то же, что и со мной, и он поступил так же, как я, каждый обратился в бегство, чтобы получить совет у другого. Когда я затем, еще не дойдя до его хижины, увидел его, я узнал его при первом же разговоре, он был таким, каким я представлял его себе. Но он тогда тоже спасался бегством, ему было плохо, так же плохо, как мне, или еще хуже, и он вовсе не был расположен выслушивать исповеди, а жаждал сам исповедаться и переложить свою беду на чужие плечи. Это было для меня тогда удивительным разочарованием, я очень опечалился. Ведь если этот не знавший меня Иосиф тоже ушел от своего служения и потерял смысл своей жизни, разве это не значило, что у нас обоих ничего не вышло, что мы оба жили напрасно и потерпели крушение?
Я рассказываю тебе то, что ты уже знаешь, буду поэтому краток. Ту ночь я провел близ селения один, а ты нашел приют у братьев-пустынников, я погрузился в свои мысли, вообразив себя на месте этого Иосифа, и мне думалось: что сделает он, когда узнает завтра, что напрасно бежал и напрасно уповал на Пугиля, когда узнает, что и Пугиль такой же неприкаянный беглец? Чем больше воображал я себя на его месте, тем больше мне становилось жаль Иосифа и тем больше казалось мне, что его послал ко мне бог, чтобы я понял и исцелил его, а с ним и себя. Когда я уснул, прошла уже половина ночи. На следующий день ты пришел ко мне и стал моим сыном.
Вот какую историю я хотел рассказать тебе. Я слышу, что ты плачешь. Плачь, тебе станет легче. И уж раз я так распустил язык, окажи мне любезность, выслушай еще кое-что и сохрани это в сердце: человек – странное существо, на него нельзя полагаться, и поэтому вполне возможно, что те искусы и страдания станут терзать тебя снова и попытаются тебя победить. Да пошлет тебе тогда господь наш такого же ласкового, терпеливого и утешного сына и питомца, какого он даровал мне в твоем лице! Что же касается сука, о котором заставлял тебя тогда мечтать искуситель, и смерти несчастного Иуды Искариота, то могу сказать тебе одно: это не только грех и глупость – уготовлять себе подобную смерть, хотя нашему Спасителю ничего не стоит простить и этот грех. Кроме того, еще ужасно жаль, если человек умирает в отчаянии. Отчаяние бог посылает нам не затем, чтобы убить нас, он посылает нам его, чтобы пробудить в нас новую жизнь. А когда он посылает нам смерть, Иосиф, когда он освобождает нас от земли и от тела, то это большая радость. Получить разрешение уснуть, когда ты устал, и сбросить бремя, которое ты нес очень долго, – это дивное, чудесное дело. Как только мы выкопали могилу – не забудь о пальме, которую ты должен посадить на ней, – как только мы начали копать могилу, я стал веселей и довольней, чем был много лет. Я долго болтал, сын мой, ты, наверно, устал, ступай в свою хижину. С богом!
На следующий день Дион не вышел на утреннюю молитву и не позвал Иосифа. Когда тот, испугавшись, тихо прошел в хижину Диона и к его ложу, он увидел, что старец скончался и лицо его озарено детской, тихой, лучистой улыбкой.
Он похоронил его, посадил на могиле дерево и дожил до того года, когда это дерево принесло первые плоды.

Индийское жизнеописание

Один из властителей-демонов, которые во множестве неистовых битв Вишну с демонами пали от луноподобного лика Вишну, или, вернее, Рамы – части Вишну, принявшей человеческий облик, – снова вступил в круговорот перевоплощений, звался Раваной и жил на великой Ганге воинственным властелином. Он был отцом Дасы.[55] Мать Дасы умерла рано, и как только ее преемница, красивая и честолюбивая женщина, родила властителю сына, маленький Даса стал ей поперек дороги; вместо него, первородного, она мечтала увидеть некогда властелином своего собственного сына Налу, и поэтому она старалась отдалить от отца Дасу и при первом удобном случае убрать его с пути. Однако ее затея не укрылась от одного из придворных брахманов Раваны, от сведущего в жертвоприношениях Васудевы, и этот умный человек сумел расстроить ее. Он пожалел мальчика, а кроме того, ему казалось, что маленький принц унаследовал от матери благочестивость и чувство справедливости. Он приглядывал за Дасой, чтобы с ним ничего не случилось, и ждал лишь случая, чтобы отнять его у мачехи.
У раджи Раваны было стадо посвященных Брахме и считавшихся священными коров, чье молоко и масло часто приносилось в жертву этому богу. Им были отведены лучшие в стране пастбища. Один из пастухов этих посвященных Брахме коров явился однажды ко двору, чтобы сдать груз масла и сообщить, что в местах, где до сих пор паслось стадо, ожидается засуха, отчего они, пастухи, решили погнать его дальше к горам, где и в самое сухое время не будет недостатка в источниках и свежем корме. Брахман доверился этому пастуху, которого давно знал, это был славный и надежный человек, и когда на следующий день маленький Даса, сын Раваны, исчез, словно в воду канул, единственными, кто знал тайну его исчезновения, были Васудева и пастух. А мальчика пастух повел к холмам, там они нашли медленно передвигавшееся стадо, и Даса, всей душой сойдясь с пастухами, стал расти пастушонком, помогал стеречь и гнать коров, научился доить, играл с телятами, лежал под деревьями, пил сладкое молоко, и его босые ноги были всегда выпачканы навозом. Ему это нравилось, он узнал пастухов и коров и их жизнь, узнал лес, его деревья и плоды, полюбил манго, лесную смокву и дерево варингу, вытаскивал сладкий корень лотоса из зеленых лесных прудов, носил по праздникам венок из красных цветов огневицы, научился остерегаться лесного зверья, избегать встреч с тигром, дружить с умной мангустой и веселым ежом, пережидать время дождей в шалаше, где мальчики играли в детские игры, пели стихи или плели корзины и циновки. Даса не совсем забыл свой прежний дом и свою прежнюю жизнь. Но вскоре они стали для него чем-то вроде сновидения.
И вот однажды – стадо перекочевало тогда в другие места – Даса пошел в лес поискать меда. С тех пор как он познакомился с лесом, тот всегда был ему удивительно мил, а этот лес казался еще и особенно прекрасным: солнечный свет золотыми змеями пробирался сквозь листья и ветви, и, подобно звукам, крикам птиц, шелесту дерев, голосам обезьян, звукам, которые, как лучи света в деревьях, пересекались и сплетались в одну прелестную, мягко сиявшую ткань, доносились, сливались и снова разъединялись запахи, – запахи цветов, древесины, листьев, воды, мхов, животных, плодов, земли и гнили, терпкие и сладкие, резкие и глубокие, бодрящие и усыпляющие, радостные и унылые. То журчала вода в невидимом лесном ущелье, то порхала над белыми зонтиками зеленая бархатная бабочка с черными и желтыми крапинами, то раздавался хруст ветки в тенистой синеве чащи и листва тяжело падала в листву, или где-то в темноте ревел зверь, или сварливая обезьяна ссорилась со своими сородичами. Даса забыл о меде и, заслушавшись пением нескольких крошечных, переливавших всеми цветами радуги птичек, увидел среди высоких папоротников, стоявших маленьким густым лесом в большом лесу, какой-то теряющийся след, что-то вроде дорожки, тонкую, еле заметную тропку, и, бесшумно, с осторожностью пробравшись в кусты и пойдя по тропинке, он обнаружил под одним многоствольным деревом лачужку, этакий островерхий шалаш, построенный и сплетенный из папоротников, а рядом – человека, сидевшего на земле прямо и неподвижно, руки его покоились между скрещенных ног, а под седыми волосами и широким лбом видны были тихие, пустые, опущенные к земле, открытые, но обращенные внутрь глаза. Даса понял, что перед ним святой человек, йог, это был не первый йог, которого он видел, йоги были достопочтенные, угодные богам люди, полагалось приносить им дары и благоговеть перед ними. Но этот вот, прямо и неподвижно, с повисшими руками сидевший перед своей так славно укрытой хижиной и погруженный в себя, понравился мальчику больше и показался более необыкновенным и почтенным, чем все, кого он видел дотоле. Этого человека, который, сидя, как бы парил и, несмотря на свой невидящий взгляд, все, казалось, видел и знал, окружали такая аура святости, такой ореол достоинства, такая волна, такой накал сосредоточенной йогической силы, что мальчик не посмел проникнуть за этот круг, прорвать его приветствием или возгласом. Достоинство и величавость его облика, сиявший на его лице внутренний свет, сосредоточенность и железная неуязвимость в каждой его черте распространяли волны и лучи, в центре которых он владычествовал, как луна, и сгущенность духовной силы, безмолвная волевая собранность в его облике создавали вокруг него такой волшебный круг, что ясно чувствовалось: одним лишь своим желанием, одной лишь своей мыслью, даже не подняв глаз, этот человек может убить и вернуть к жизни.
Неподвижней, чем дерево, которое, дыша, все-таки шевелит листьями и ветвями, неподвижно, как каменный истукан, сидел йог, и так же неподвижен был с того мига, как увидел его, мальчик, пригвожденный к месту, скованный по рукам и ногам, пораженный и завороженный этой картиной. Он стоял и глядел на посвященного, видел солнечный блик на его плече, видел солнечный блик на одной из его опущенных рук, видел, как эти блики медленно перемещаются, как появляются новые пятна света, и, продолжая стоять и удивляться, начал понимать, что этому человеку нет никакого дела ни до солнечных бликов, ни до птичьего щебета и обезьяньих криков в лесу, ни до бурого шмеля, который сел на лицо задумавшегося, понюхал его кожу, пополз по щеке, затем поднялся и улетел, ни до всей разнообразной жизни леса. Все это, чувствовал Даса, все, что видели глаза, что слышали уши, все, что было прекрасно или безобразно, казалось милым или внушало страх, все это не имело никакого отношения к святому мужу, от дождя ему не сделалось бы ни холодно, ни неудобно, огонь не обжег бы его, весь окружающий мир стал для него чем-то поверхностным и маловажным. Догадка о том, что весь мир. может быть, и впрямь только игра и поверхность, только дуновение ветра и рябь волн над неведомыми безднами, пришла к засморевшемуся пастуху-принцу не как мысль, а как дрожь в теле и легкое головокружение, как чувство ужаса и опасности и одновременно страстно-томительного влечения. Ибо – так чувствовал он – этот йог проник сквозь поверхность мира, сквозь мир поверхностей в основание сущего, в тайну вещей, прорвал волшебную сеть чувств, отметнул от себя игры света, шорохов, красок, ощущений и укоренился в существенном и неизменном. Мальчик, хотя он и воспитывался некогда у брахманов и был одарен какими-то лучами духовного света, понял это не разумом и ничего не смог бы сказать об этом словами, но он ощущал это, как ощущают в благословенный час близость божественного, ощущал как озноб благоговейного восхищения этим человеком, ощущал как любовь к нему и тоску по жизни, какою жил, по-видимому, этот погруженный в себя созерцатель. И вот Даса, которому этот старик, удивительным образом всколыхнув его душу, напомнил об его княжеском и царском происхождении, стоял на краю зарослей папоротника, предоставляя птицам летать, а деревьям вести свои шелестящие разговоры, не обращая внимания ни на лес, ни на далекое стадо, отдаваясь власти волшебства и глядя на размышляющего отшельника, покоренный непостижимой тишиной и невозмутимостью, которыми от него веяло, светлым спокойствием его лица, силой и собранностью в его осанке, самозабвенностью его служения.
Потом он не мог сказать, провел ли он у этой хижины два или три часа или несколько дней. Когда волшебство отпустило его и он, бесшумно пробравшись назад по тропе между папоротниками, отыскал выход из леса и дошел наконец до открытых лугов, где паслось стадо, он проделал все это, не сознавая, что делает, душа его была еще очарована, и очнулся он, лишь когда его окликнул кто-то из пастухов. Тот встретил его громкой бранью из-за его долгого отсутствия, но, когда Даса удивленно взглянул на него широко открытыми глазами, словно не понимая его слов, пастух сразу умолк, пораженный таким непривычным, незнакомым взглядом мальчика и его торжественным видом. Но через несколько мгновений спросил:
– Где это ты был, дорогой? Уж не повидал ли ты какого-нибудь бога или повстречал демона?
– Я был в лесу, – сказал Даса, – меня потянуло туда, я хотел поискать меда. Но потом я забыл об этом, ибо увидел там незнакомого человека, отшельника, он сидел, погрузившись в размышления или в молитву, и когда я увидел его, увидел, как светилось его лицо, я невольно остановился и стал глядеть на него, и глядел долго. Я хочу сходить к нему вечером с приношением, он святой человек.
– Сделай это, – сказал пастух, – отнеси ему молока и свежего масла. Святых надо чтить и надо им подавать.
– Но как обратиться мне к нему?
– Тебе незачем к нему обращаться, Даса, поклонись ему только и поставь перед ним свое приношение, ничего больше не нужно.
Так он и поступил. Он не сразу отыскал это место. Перед хижиной никого не было, а войти в хижину он не осмелился, поэтому он поставил свое приношение на землю у входа в хижину и удалился.
И пока пастухи с коровами оставались вблизи этого места, он каждый вечер носил туда подаяние, а однажды сходил туда и днем, застал досточтимого погруженным в себя и снова не устоял от соблазна замереть в восторженном любовании и озариться сиянием блаженства и силы, которые излучал святой. Но и после того, как они покинули эти места и Даса помог перегнать стадо на новые пастбища, он еще долго не забывал той встречи в лесу и, как то бывает с мальчиками, оставаясь один, предавался мечтам, в которых видел отшельником и знатоком йоги себя самого. Со временем, однако, это воспоминание и эта мечта поблекли, тем более что Даса быстро вырос в сильного юношу, с радостным увлечением игравшего и боровшегося со сверстниками. Но в душе его осталось какое-то мерцание, какое-то смутное чувство, что утраченную им причастность к князьям и принцам ему когда-нибудь заменят достоинство и мощь йоги.
Однажды, когда они находились вблизи от города, кто-то из пастухов пришел оттуда с известием, что там предстоит большой праздник: старый правитель Равана, потерявший свою былую силу и одряхлевший, назначил день, когда его сменит и будет провозглашен правителем его сын Нала. Дасе захотелось побывать на этом празднике, чтобы повидать наконец город, о котором у него уже не осталось почти никаких детских воспоминаний, послушать музыку, поглядеть на шествие и состязания знати и хоть раз увидеть воочию тот неведомый мир горожан и владык, о котором так часто повествовали предания и сказки и который, как он знал – а это тоже казалось преданием, сказкой или чем-то еще более призрачным, – был когда-то, в незапамятные времена, его собственным миром. Пастухам было велено доставить ко двору масло для праздничных жертвоприношений, и Даса, к его радости, оказался среди тех троих, кому поручил это сделать главный пастух.
Чтобы сдать масло, они накануне праздника явились ко двору, и принял у них масло брахман Васудева, который распоряжался жертвоприношениями, но он не узнал юношу. С великим рвением участвовали затем трое пастухов в празднике, уже рано утром смотрели они, как начались жертвоприношения под руководством брахмана и охваченные пламенем груды золотистого масла превращались в высокое, до небес, пламя, как бесконечно высоко вздымался огонь и напоенный жиром, угодный трижды десяти богам дым. Они видели в праздничном шествии слонов с золочеными балдахинами, под которыми сидели люди, видели украшенную цветами царскую колесницу и молодого раджу Налу, слышали громкую музыку тимпанов. Все было предельно великолепно и пышно и немного смешно, во всяком случае, так показалось юному Дасе; он был оглушен и восхищен, даже опьянен шумом, колесницами, разукрашенными лошадьми, всей этой роскошной, хвастливой расточительностью, был в восторге от танцовщиц, плясавших перед колесницей владыки, от их стройных и тугих, как стебли лотоса, станов, был поражен величиной и красотой города, и все-таки, несмотря ни на что, даже в радостном опьянении, смотрел на все чуть-чуть и трезвыми глазами пастуха, который горожанина, в общем-то, презирает. О том, что первородным сыном был, собственно, он, что здесь у него на глазах помазывают, освящают и чествуют его сводного брата Налу, о котором у него не осталось никаких воспоминаний, что на этой украшенной цветами колеснице должен был бы, в сущности, восседать он сам, Даса, – об этом он не думал. Впрочем, этот молодой Нала совсем ему не понравился, он показался ему глупым, злым, избалованным и невыносимо тщеславным в своей самовлюбленной напыщенности; Даса был бы не прочь подшутить над этим строившим из себя владыку юнцом и проучить его хорошенько – но такой возможности не представилось, и он вскоре забыл об этом: столько можно было здесь увидеть, услышать, столько здесь было поводов для смеха и радости. Городские женщины были красивы, у них были дерзкие. волнующие взгляды, движения и обороты речи, нашим пастухам довелось услыхать словечки, которые еще долго звенели у них в ушах. Слова эти, правда, выкрикивались насмешливо, ведь горожанин относится к пастуху совершенно так же, как пастух к горожанину: один презирает другого; но, несмотря на это, красивые, сильные, вскормленные молоком и сыром юноши, жившие почти весь год под открытым небом, очень понравились городским женщинам.
Когда Даса вернулся с этого праздника, он был уже мужчиной, теперь он бегал за девушками, и ему не раз приходилось мериться силой с другими юношами в жестоком кулачном бою и в борьбе. Однажды они снова пришли в другие места, в места плоских пастбищ и стоячих вод, заросших камышом и бамбуком. Здесь он увидел одну девушку, Правати звали ее, и воспылал безумной любовью к этой красавице. Она была дочерью издольщика, и влюбленность Дасы была так сильна, что он все другое забыл и забросил, чтобы добиться успеха у нее. Когда через некоторое время пастухи стали покидать эти места, он не послушался их советов и увещаний, а распрощался с ними и с пастушеской жизнью, которую так любил прежде, осел здесь и добился того, что Правати стала его женой. Он возделывал просяные и рисовые поля тестя, помогал на мельнице и в роще, построил жене хижину из бамбука и глины и держал ее там взаперти. Могучей должна быть та сила, которая может заставить молодого человека отказаться от своих прежних радостей, товарищей и привычек, изменить свою жизнь и на чужбине взять на себя незавидную роль зятя. Так велика была красота Правати, так велико и заманчиво было обещание любовных утех, которое излучали ее лицо и стан, что Даса ослеп для всего другого и полностью отдался этой женщине, в чьих объятиях он действительно испытывал великое счастье. О многих богах и святых рассказывают, будто они, пленившись какой-нибудь обворожительной женщиной, целыми днями, месяцами и годами держали ее в объятиях и, пребывая в слиянии с ней, полностью погружались в радость и забывали обо всем прочем. Такой судьбы и такой любви желал себе и Даса. Однако суждено ему было другое, и счастье его длилось недолго. Длилось оно около года, да и это время не было сплошь заполнено счастьем, оставалось место и для разного другого – для назойливых требований тестя, для подковырок со стороны шурьев, для капризов молодой женщины. Но, как только он отправлялся к ней на ложе, все это забывалось и обращалось в ничто, так волшебно влекла его ее улыбка, так сладостно было ему гладить ее стройные члены, таким множеством цветов, запахов и теней расцветал сад наслаждения ее молодым телом.
Счастью не исполнилось и года, когда однажды в эти места пришли тревога и шум. Появились конные гонцы и объявили о прибытии молодого раджи, затем с дружиной, лошадьми и свитой появился сам молодой раджа, Нала, чтобы поохотиться в этих местах, кругом разбивались шатры, фыркали кони, трубили рога. Даса не обращал на это внимания, он работал в поле, трудился на мельнице и избегал встреч с охотниками и придворными. Но, возвратясь в один из этих дней в свою хижину и не застав там жены, которой в это время было строжайше запрещено выходить, он почувствовал, как у него кольнуло сердце, и понял, что его ждет беда. Он поспешил к тестю, Правати не было и там, и никто будто бы не видел ее. Тяжесть на его сердце спала еще томительней. Он обыскал огород, поля, день и еще день ходил между своей хижиной и хижиной тестя, караулил на пашне, спускался в колодец, молился, выкликал ее имя, манил, бранился, искал следы ног. Наконец младший его шурин, еще мальчик, сказал ему, что Правати у раджи, что она живет в его шатре, что ее видели едущей верхом на его лошади. Даса стал украдкой следить за лагерем Налы, с ним была праща, которая служила ему в бытность его пастухом. Как только, будь то днем или ночью, казалось, что шатер князя не охраняется, он подкрадывался к нему, но всякий раз тотчас же появлялись стражники, и ему приходилось бежать. С дерева, спрятавшись в ветках которого он осматривал лагерь, Даса увидел раджу, чье лицо было ему знакомо и противно еще с того праздника в городе, увидел, как тот сел на коня и поскакал, а когда раджа через несколько часов вернулся, спешился и откинул занавеску шатра, Даса увидел, как в тени палатки встрепенулась, приветствуя вернувшегося, какая-то молодая женщина, и чуть не упал с дерева, узнав в этой молодой женщине Правати, свою жену. Теперь не было сомнений, и тяжесть у него на сердце возросла. Если велико было счастье его любви к Правати, то не меньше, нет, больше были теперь горе, ярость, чувство потери и обиды. Так бывает, когда всю свою способность любить человек сосредоточит на одном-единственном предмете; с потерей этого предмета у него все рушится, и он остается нищим среди развалин.
Сутки блуждал Даса в окрестных рощах, после каждого короткого отдыха горе сердца снова поднимало усталого на ноги, он должен был бежать и шевелиться, ему казалось, что он должен двигаться и бежать до конца света и до конца своей жизни, потерявшей ценность и прелесть. Однако он не убегал в неведомые дали, а держался все время поблизости от своей беды, кружа около своей хижины. мельницы, пашен, охотничьего шатра князя. Наконец он опять стал прятаться в деревьях над палаткой. Он караулил с ожесточенностью и жадностью голодного зверя, пока не настал миг, для которого он берег свои последние силы, пока раджа не показался перед шатром. Тогда он тихонько соскользнул с ветки, размахнулся, разогнал пращу и попал камнем прямо в лоб ненавистному, который упал навзничь и застыл. Никого, видимо, рядом не было; в бурю сладострастной радости мщения, бушевавшую в душе Дасы, пугающе-странно ворвалась на миг глубокая тишина. И прежде чем вокруг поднялся шум и закопошились слуги, он исчез в роще, переходившей со стороны долины в непроходимые заросли бамбука.
Когда он спрыгивал с дерева, когда в опьянении действием размахивал пращой и посылал смерть, у него было такое чувство, словно он гасит этим и собственную жизнь, словно расходует последние силы и, летя вместе со смертоносным камнем, бросается сам в пропасть уничтожения, согласный погибнуть, лишь бы ненавистный враг пал на миг раньше, чем он. Теперь, однако, когда действию ответил этот неожиданный миг тишины, жажда жизни, жажда, о которой он только что знать не знал, потянула его назад от отверстой пропасти, и первичный инстинкт, вновь овладевший его чувствами и членами, заставил его податься в лес и в бамбуковые дебри, велел ему бежать и стать невидимым. Лишь достигнув укрытия и уйдя от первой опасности, он осознал то, что с ним произошло. Когда он, обессилев, упал и стал жадно глотать воздух, когда опьянение действием сменилось изнеможением и отрезвлением, он сперва почувствовал разочарование, недовольство тем, что он жив и ушел от опасности. Но, как только его дыхание успокоилось и голова перестала кружиться от усталости, на смену этому вялому и противному чувству пришли упрямство и воля к жизни, и в сердце его снова вернулась дикая радость от содеянного.
Вскоре вблизи от него поднялся шум, началась погоня за убийцей, она продолжалась весь день, и он спасся от нее лишь благодаря тому, что притаился в чаще, забираться в которую из-за тигров никто не решался. Он немного поспал, опять полежал, прислушиваясь, пополз дальше, передохнул снова и, оказавшись на третий день после содеянного уже по ту сторону цепи холмов, продолжал двигаться дальше, в более высокие горы.
Бездомная жизнь мотала его, она сделала его жестче и равнодушнее, но и умнее, смиреннее, однако по ночам ему все снились Правати и его былое счастье или то, что он теперь так называл, снились не раз и погоня, и бегство, страшные, щемящие душу сны, например такой: он бежит через леса, за ним, с барабанами и охотничьими рогами, его преследователи, и он – через леса и болота, через кусты шиповника и по ветхим гнилым мосткам – что-то несет, какую-то ношу, сверток, что-то завернутое, закутанное, неизвестное, о чем он знает только, что это драгоценность и ее нельзя выпускать из рук ни при каких обстоятельствах, несет нечто ценное и находящееся под угрозой, сокровище, быть может, украденное, нечто завернутое в платок, в цветную материю с коричнево-красным и синим узором, какой был на праздничном платье Правати, – нагруженный, стало быть, этим свертком, этой похищенной добычей или сокровищем, он с опасностью и трудом бежит, крадется, нагибаясь под низко нависшими ветвями и скалами, мимо змей, по головокружительно узким тропкам над реками, полными крокодилов, и вот наконец, затравленный и без сил, останавливается, теребит узлы на своем свертке, развязывает их один за другим, разворачивает платок, и сокровище, которое он теперь извлекает и держит трясущимися руками, оказывается его собственной головой.
Он жил скрытно и не оседло, уже не столько убегая от людей, сколько избегая их. И вот однажды он забрел в холмистую, поросшую густой травой местность, которая показалась ему прекрасной, веселой и такой приветливой, словно он давно ее знал: то попадался луг, где в траве мягко колыхались цветы, то вдруг кусты ракит, которые он узнавал и которые напоминали ему о веселой и невинной поре, когда он ничего не знал ни о любви, ни о ревности, ни о ненависти, ни о мести. Это были угодья, где он когда-то пас стадо со своими товарищами, то были самые лучезарные времена его юности, из далеких глубин невозвратного глядели они теперь на него. Сладостная печаль в его душе отвечала голосам, которые его здесь приветствовали, ветерку в серебристой листве ивы, веселой, быстрой песенке ручейков, щебету птиц и низкому, золотому жужжанью шмелей. Здесь все звучало и благоухало пристанищем и домом, никогда еще ни одна местность не казалась ему, привыкшему к бродячей пастушеской жизни, такой внутренне близкой ему и родной.
Сопровождаемый и ведомый в душе этими голосами, с таким чувством, словно он вернулся домой, бродил он по этим приветливым местам, впервые после ужасных месяцев не как чужой, не как гонимый, обреченный на смерть беглец, а с открытым сердцем, ни о чем не думая, ничего не желая, целиком отдаваясь этой веселой тишине близкого и сиюминутного, благодарно все принимая и немного удивляясь себе и этому новому, непривычному состоянию души, этой открытости без желаний, этой веселости без напряжения, этой радости внимательного и благодарного созерцания. Его потянуло через зеленые луга к лесу, под деревья, в испещренный солнечными бликами сумрак, и здесь это чувство возвращенья и дома усилилось и повело его дорогами, которые ноги его находили, казалось, сами собой, и вот через заросли папоротника, маленький густой лес посреди большого леса, он вышел к какой-то крошечной хижине и увидел, что перед хижиной на земле сидит неподвижный йог, за которым он когда-то следил и которому носил молоко.
Словно проснувшись, Даса остановился. Здесь было все, как было когда-то, здесь время не шло, здесь никто не убивал и никто не страдал; здесь время и жизнь застыли, казалось, как кристалл, успокоившись навсегда. Он смотрел на старика, и в сердце его возвращались то восхищение, та любовь, та тоска, которые он когда-то почувствовал, впервые увидев его. Он глядел на его хижину и думал, что не мешало бы подправить ее к началу дождей. Затем он осмелился сделать несколько осторожных шагов, вошел в хижину и поглядел, что там внутри; там было мало добра, там не было почти ничего – постель из листьев, тыквенная чаша с водой и пустая лубяная сума. Суму он, выходя, взял с собой, поискал в лесу пищи, принес плодов и сладких корешков, затем сходил с чашей за свежей водой. Теперь было сделано все, что можно было тут сделать. Так мало нужно было человеку, чтобы прожить. Даса сел на землю и замечтался. Он был доволен этим молчаливым покоем, этим мечтаньем в лесу, был доволен самим собой, доволен внутренним голосом, приведшим его сюда, где он еще в юности почувствовал что-то похожее на мир, счастье и дом.
Он остался у молчальника. Он менял его подстилку из листьев, искал пищу обоим, потом поправил старую хижину и начал строить вторую – немного поодаль, для себя. Старик, казалось, терпел его, хотя нельзя было понять, замечает ли он Дасу вообще. Если он вставал, прерывая свои раздумья, то только затем, чтобы уйти в хижину спать, что-нибудь съесть или пройтись по лесу. Даса жил близ старца, как живет слуга возле великого владыки или, вернее, как живет рядом с человеком какое-нибудь маленькое домашнее животное, какая-нибудь ручная птица или, например, мангуста – стараясь ему услужить и почти не обращая на себя его внимание. Поскольку он долгое время жил как беглец, скрытно, неуверенно, с нечистой совестью и в постоянном ожидании преследования, то спокойная жизнь, нетрудная работа и соседство человека, который совершенно, казалось, не замечал его, были какое-то время очень для него благотворны, он стал спать без страшных снов и на целые часы, а то и дни забывал о случившемся. О будущем он не думал, а если у него появлялось какое-нибудь страстное желание, то только желание остаться здесь, желание, чтобы йог посвятил его в тайну своей отшельнической жизни, желание стать йогом самому и проникнуться гордой беспечностью йоги. Он начал подражать повадкам достопочтенного, неподвижно сидеть, как он, скрестив ноги, глядеть, как он, в неведомый, находящийся по ту сторону реальности мир и отрешаться от всего окружающего. При этом он довольно быстро уставал, у него затекали члены и болела спина, его изводили комары или у него раздражалась кожа, зудела, воспалялась, заставляя его ерзать, чесаться и в конце концов вскакивать. Но несколько раз он ощущал и другое – пустоту, легкость, парение, что случается порою во сне, когда лишь изредка и еле-еле касаешься земли, чтобы мягко оттолкнуться от нее и снова парить как пушинка. В такие минуты у него возникала смутная догадка о том, каково это – долго парить вот так, когда твое тело и твоя душа теряют тяжесть и улетают с дыханием более великой, более чистой, солнечной жизни, возносясь и вливаясь в некий потусторонний, вневременный и неизменный мир. Однако это были только минуты, только смутные догадки. И, разочарованно падая после таких минут в обыденность, он думал, что надо добиться того, чтобы этот знаток стал его учителем, чтобы он ознакомил его со своими упражнениями и своим тайным искусством, сделал и его йогом. Но как могло это получиться? Не похоже было, что старик когда-нибудь увидит его воочию, что они когда-нибудь перекинутся словом. Так же, как он был по ту сторону дня и часа, леса и хижины, старик был, казалось, и по ту сторону слов.
И все-таки однажды он сказал слово. Пришло время, когда Даса стал опять по ночам видеть сны, то смущающе сладостные, то смущающе страшные, сны либо о своей жене Правати, либо об ужасах, которых полна жизнь беглеца. А днем он перестал делать успехи, не выдерживал долгого сидения и погружения в себя, думал о женщинах и любви, слонялся по лесу. Виною тому была, возможно, погода, стояли душные дни с порывами жаркого ветра. И вот был один из таких скверных дней, звенели комары, а минувшей ночью Дасе опять приснился тяжелый, оставивший гнетущий страх сон, содержания которого он не помнил, но который теперь наяву казался ему каким-то жалким и, в сущности, непозволительным, глубоко постыдным возвратом к пройденным уже ступеням жизни. Целый день он мрачно и неспокойно топтался вокруг хижины, берясь то за одну, то за другую работу, несколько раз садился, чтобы погрузиться в себя, но каждый раз на него сразу же нападала лихорадочная неугомонность, все тело у него дергалось, ноги зудели, в затылке жгло, и, едва выдержав несколько мгновений, он со стыдом и робостью глядел на старика, который сидел в совершенной позе и чье лицо с обращенными внутрь глазами было полно невозмутимо-тихой веселости, как качающийся на стебле цветок.
Когда в этот день йог, поднявшись, направился к хижине, Даса, давно того дожидавшийся, стал у него на пути и с отвагой, которая шла от страха, заговорил с ним.
– Досточтимый, – сказал он, – прости, что я вторгся в твой покой. Я ищу мира, ищу покоя, я хочу жить, как ты, и стать таким, как ты. Видишь, я еще молод, но на мою долю выпало уже много горя, судьба была жестока ко мне. Я родился князем, а меня прогнали к пастухам, я стал пастухом, рос довольным и сильным, как телец, и с невинной душой. Затем у меня открылись глаза на женщин, и, увидев прекраснейшую из них, я подчинил ей свою жизнь, я умер бы, если бы не получил ее в жены. Я покинул своих товарищей-пастухов, посватался к Правати, получил ее в жены, стал зятем и нес свою службу, я тяжко трудился, но Правати была моей и любила меня, во всяком случае, я думал, что она любит меня, каждый вечер я возвращался в ее объятья, лежал у ее сердца. И вот в этот край является раджа, тот самый, из-за кого меня когда-то, ребенком, прогнали, он явился и отнял у меня Правати, я видел ее в его объятиях. Это была величайшая боль, какую мне довелось испытать, она совершенно изменила меня и мою жизнь. Я убил раджу, я совершил убийство, я вел жизнь преследуемого преступника, все гнались за мной, ни часу не был я спокоен за свою жизнь, пока не оказался здесь. Я глупый человек, досточтимый, я убийца, может быть, меня еще поймают и четвертуют. Мне несносна эта ужасная жизнь, я хочу избавиться от нее.

Предыдущая страница 12 Следующая страница


13 Герман Гёссе

Йог слушал это излияние спокойно, потупив глаза. Теперь он поднял их и направил свой взгляд в лицо Дасы, светлый, пронизывающий, до невыносимого твердый, сосредоточенный и ясный взгляд, и, в то время как он рассматривал лицо Дасы, думая о его торопливом рассказе, на губах старика медленно заиграла улыбка, перешедшая в смех, он с беззвучным смехом закачал головой и, смеясь, сказал.
– Майя! Майя!
Смущенный и пристыженный, Даса застыл на месте, а старик стал прогуливаться, перед тем как поесть, по узкой тропинке в папоротниках; размеренно и твердо походив взад и вперед, он после нескольких сот шагов вернулся и прошел в свою хижину, и лицо ею было опять, как всегда, обращено не к миру явлений, а куда-то еще. Что же это за смех такой был, которым ответило бедному Дасе это все время одинаково неподвижное лицо? Долго пришлось ему о том размышлять. Доброжелательным или издевательским был он, этот ужасный смех в минуту отчаянного признания, отчаянной мольбы Дасы? Утешительным или осуждающим, божественным или демоническим? Был ли он лишь циничным хихиканьем старости, которая уже ничего не способна принять всерьез, или потехой забавляющегося чужой глупостью мудреца? Был ли он отказом, прощанием, приказом уйти? Или он означал совет, призывал Дасу поступить так же и засмеяться тоже? Он не мог этого разгадать. До поздней ночи размышлял он об этом смехе, в который превратились, казалось, его жизнь, его счастье и горе для этого старика, мысли его упорно жевали этот смех, как твердый корень с каким-то, однако, вкусом и запахом. И так же, пытаясь его разжевать, размышлял он и бился над словом, которое старик так звонко выкрикнул, так весело и с такой непонятной радостью, смеясь, произнес: «Майя! Майя!» Что оно приблизительно означает, он наполовину знал, наполовину догадывался, да и тон, которым смеявшийся произнес его, позволял, казалось, угадать некий смысл. Майя – это была жизнь Дасы, его молодость, это было его сладкое счастье и горькое горе, майя – это была прекрасная Правати, майя – это была любовь и радость любви, майя – это была вся жизнь. Жизнь Дасы и жизнь всех людей – все было в глазах этого старого йога майей, было каким-то ребячеством, зрелищем, театром, игрой воображения, было пустотой в пестрой оболочке, мыльным пузырем, чем-то таким, над чем можно даже восторженно смеяться и что можно одновременно презирать, но ни в коем случае нельзя принимать всерьез.
Но если для старого йога жизнь Дасы этим смехом и словом «майя» исчерпывалась, то для самого Дасы дело обстояло не так, и, как ни хотел он сам стать смеющимся йогом и не видеть в собственной жизни ничего, кроме майи, в те беспокойные дни и ночи в нем снова проснулось и ожило все, о чем он здесь, в своем пристанище, после тягот бегства, казалось, уже почти забыл. Ничтожной представилась ему надежда, что он когда-либо действительно научится искусству йоги, а тем более сравняется в нем со стариком. Но тогда – какой тогда смысл был в дальнейшем его пребывании в этом лесу? Он нашел здесь прибежище, немного передохнул и набрался сил, немного опомнился, это тоже чего-то стоило, тоже было немало. И может быть, тем временем, там, в стране, прекратили охоту на убийцу князя и можно без особой опасности двигаться дальше. Решив так и поступить, он намерился отправиться в путь на следующий же день, мир был велик, нельзя было вечно сидеть здесь, в укрытии. Решение это несколько успокоило его.
Он собирался отправиться на рассвете, но, когда он проснулся после долгого сна, солнце уже взошло и йог уже начал свое самопогружение, а уходить не попрощавшись Дасе не хотелось, к тому же у него была одна просьба к йогу. Поэтому он ждал час за часом, пока старик не поднялся, не расправил члены и не принялся прохаживаться взад и вперед. Тогда он преградил ему дорогу, стал кланяться и не отступал до тех пор, пока йог не направил на него вопрошающий взгляд.
– Учитель, – сказал он смиренно, – я пойду дальше своей дорогой и не буду больше нарушать твой покой. Но еще один раз, досточтимый, позволь мне обратиться к тебе с просьбой. Когда я рассказал тебе свою жизнь, ты засмеялся и воскликнул «майя». Умоляю тебя, поведай мне чуть больше о майе.
Йог повернул к хижине, приказав Дасе взглядом следовать за ним. Старик взял чашу с водой, подал ее Дасе и велел ему вымыть руки. Даса послушно сделал это. Затем учитель вылил остаток воды из тыквенной чаши в папоротники, протянул молодому человеку пустой сосуд и приказал ему принести свежей воды. Даса повиновался и пошел, прощальные чувства бередили ему душу, когда он в последний раз спускался по этой тропинке к источнику, в последний раз подносил легкую чашу с гладким, стертым краем к маленькому зеркалу воды, в котором отражались листовики, своды ветвей и в россыпи бликов милая синева неба, зеркалу, которое теперь, когда он склонился над ним, в последний раз отразило в коричневатом сумраке и его собственное лицо. Он окунул чашу в воду, окунул задумчиво и медленно, чувствуя неуверенность и не понимая, почему у него так странно на душе и почему, если он решил отправиться в путь, ему все-таки стало больно оттого, что старик не пригласил его остаться, остаться, может быть, навсегда.
Он присел на корточки у источника, глотнул воды, осторожно, чтобы ничего не пролить, поднялся с чашей и хотел начать короткий обратный путь, когда вдруг слуха его достиг звук, приведший его в восторг и ужас, звук голоса, который он не раз слышал во сне и о котором не раз в часы бдения думал с горькой тоской. Сладостно звучал этот голос, сладостно, по-детски и влюбленно звал сквозь лесной сумрак, и у него задрожало сердце от страха и радости. Это был голос Правати, его жены. «Даса», – звала она. Не веря ушам своим, он, все еще с чашей в руках, оглянулся, и, подумать только, между стволами возникла она, стройная и гибкая, на длинных ногах, Правати, любимая, незабываемая, вероломная. Он бросил чашу и побежал ей навстречу. Улыбаясь и чуть смущенно стояла она перед ним, подняв большие, как у серны, глаза, и, приблизившись, он увидел, что она стоит в сандалиях из красной кожи и на ней очень красивые и дорогие одежды, на руке у нее золотой браслет, а в черных волосах сверкающие всеми цветами драгоценные камни. Он отпрянул. Разве она все еще была девкой князя? Разве он не убил этого Налу? Неужели она еще носит его подарки? Как могла она, украшенная этими запястьями и камнями, подойти к нему и произнести его имя?
Но она была прекраснее, чем когда-либо, и, прежде чем призвать ее к ответу, он невольно обнял ее, погрузил лицо в ее волосы, запрокинул ей голову и поцеловал ее в губы, и, делая это, почувствовал, что все вернулось к нему и то, что когда-то принадлежало ему, стало опять его достоянием, – счастье, любовь, вожделение, радость жизни, страсть. Всеми своими мыслями он был уже очень далек от этого леса и старого отшельника, уже лес, отшельничество, медитация и йога превратились в ничто и были забыты; и о чаше старика, которую следовало бы отнести ему, он тоже больше не думал. Она так и осталась лежать у источника, когда он с Правати направился к опушке леса. И она торопливо стала рассказывать ему, как очутилась здесь и как все произошло.
Дивно было то, что она рассказывала, дивно, восхитительно и похоже на сказку, как в сказку, входил Даса в свою новую жизнь. Мало того, что Правати опять принадлежала ему, мало того, что этот ненавистный Нала был мертв, а поиски убийцы давно прекратились, – Даса, княжеский сын, который стал пастухом, был объявлен в городе законным наследником и князем; старый пастух и старый брахман напомнили всем и сделали притчей на устах почти забытую историю его исчезновения, и того же, кого одно время искали везде как убийцу Налы, чтобы подвергнуть его пытке и казни, искали теперь по всей стране еще гораздо старательнее, чтобы провозгласить его раджой и чтобы он торжественно вступил в город и во дворец своего отца. Это было как сон, и приятнее всего поразила Дасу счастливая случайность, по которой из всех разосланных гонцов первой нашла его и приветствовала именно Правати. На опушке леса он увидел шатры, пахло дымом и жареным мясом. Правати громко приветствовали ее приближенные, и сразу же началось великое торжество, как только она объявила, что это Даса, ее супруг. В свите Правати находился один человек, который пас коров вместе с Дасой, и он-то и привел всех сюда, в места, где бывал прежде. Он радостно засмеялся, узнав Дасу, бросился к нему и, наверно, дружески хлопнул бы его по плечу или обнял, но, поскольку теперь прежний товарищ стал раджой, он остановился на полпути как вкопанный, затем медленно и почтительно прошагал дальше и согнулся в низком поклоне. Даса поднял его, обнял, ласково назвал по имени и спросил, чем его одарить. Пастух пожелал телку, и ему дали трех телок из лучшего приплода в стаде раджи. Новому князю представляли все новых и новых людей, чиновников, старших егерей, придворных брахманов, он принимал их приветствия и поздравления, был подан обед, грянула музыка барабанов, щипковых инструментов и свирелей, и вся эта праздничная пышность казалась Дасе сном; ему не верилось, что все происходит наяву, действительностью была для него пока только Правати, его молодая жена, которую он обнимал.
Небольшими переходами шествие приближалось к городу, вперед были посланы скороходы с радостной вестью, что молодой раджа найден и скоро прибудет, и когда город стал виден, он уже гремел гонгами и барабанами, и раджу встретила процессия брахманов в белых одеждах во главе с преемником того самого Васудевы, который когда-то, лет двадцать назад, отправил Дасу к пастухам и совсем недавно умер. Они приветствовали его, пели гимны и разожгли перед дворцом, куда они его повели, несколько больших жертвенных костров. Даса был доставлен в свой дом, приветствия и почести, благословения и поздравления встретили его и здесь. А на улицах города до поздней ночи шло праздничное веселье.
Ежедневно обучаемый двумя брахманами, он в короткое время постиг в необходимой мере науки, присутствовал при жертвоприношениях, чинил суд и упражнялся в рыцарских и воинских искусствах. Брахман Гопала познакомил его с политикой; он рассказал ему, как обстоит дело с ним, князем, с его семьей и ее правами, с притязаниями его будущих сыновей, и какие у него враги. Тут прежде всего следовало назвать мать Налы, женщину, которая когда-то лишила принца Дасу всех прав и посягала на его жизнь, а теперь должна была ненавидеть его еще и как убийцу своего сына. Она бежала, нашла покровительство у соседнего князя Говинды и жила в его дворце, а этот Говинда и его род издавна были врагами, и притом опасными, они воевали еще с предками Дасы и притязали на какие-то части его владений. Зато сосед с юга, князь Гайпали, дружил с отцом Дасы и терпеть не мог погибшего Налу; навестить его, одарить и пригласить на ближайшую охоту было важной обязанностью.
Правати уже вполне свыклась со своим высоким положением, она умела держаться как княгиня и выглядела в своих прекрасных одеждах и украшениях чудесно, так, словно она ничуть не менее высокого происхождения, чем ее господин и супруг. Год за годом жили они в счастливой любви, и их счастье придавало им ореол избранников богов, и поэтому народ почитал и любил их. И когда Правати, после того как он очень долго и тщетно этого ждал, родила ему прекрасного сына, которого он в честь собственного отца назвал Раваной, счастье его стало полным, и все, чем он владел, – его земли и власть, его дома и хлевы, его молочни, коровы и лошади, – приобрело теперь в его глазах двойное значение, двойную важность, особенные ценность и блеск: все это достояние было до сих пор прекрасно и мило, потому что окружало Правати, позволяло одевать ее, украшать ее и служить ей, а теперь стало еще намного прекрасней, милей и важнее, потому что предназначалось в наследство сыну Раване и составляло будущее его счастье.
Если Правати больше всего удовольствия доставляли праздники, шествия, великолепие и роскошь нарядов и украшений, обилие слуг, то Дасу больше всего радовал его сад, где он велел посадить редкие и драгоценные деревья и цветы, а также завел попугаев и других пестрых птиц, ежедневно ухаживать за которыми вошло у него в привычку. Наряду с этим его привлекала ученость; благодарный ученик брахманов, он выучил много стихов и изречений, обучился искусству читать и писать и держал собственного писца, который умел делать из пальмовых листьев свитки для письма и под чьими тонкими руками начала складываться маленькая библиотека. Здесь, возле книг, в драгоценной комнатке со стенами из благородного дерева сплошь в резных, частью позолоченных фигурах, изображавших жизнь богов, он часто слушал, как приглашенные брахманы, самые лучшие среди этих жрецов ученые и мыслители, диспутировали о сотворении мира и о майе великого Вишну, о священных ведах, о силе жертв и еще большем могуществе отречения от жизненных благ, через которое смертный может добиться того, чтобы перед ним и боги задрожали от страха. Брахманы, говорившие, спорившие и доказывавшие лучше других, получали внушительные подарки, в виде награды за победоносный диспут иной уводил с собой, например, прекрасную корову, и бывало что-то одновременно смешное и трогательное в том, как великие ученые, которые только что читали наизусть и объясняли стихи из вед и отлично разбирались во всех небесных и океанских делах, гордо и напыщенно удалялись со своими почетными наградами, а порой даже ревниво ссорились из-за них.
Да и вообще все, что относится к жизни и человеческой природе, часто казалось князю Дасе – среди его богатств, его счастья, его сада, его книг – диковинным и сомнительным, трогательным и одновременно смешным, как те суетно-мудрые брахманы, светлым и одновременно темным, желанным и в то же время презренным. Любовался ли он лотосами в прудах своего сада, или переливами красок в перьях своих павлинов, фазанов и птиц-носорогов, или золоченой резьбой дворца – вещи эти казались ему иногда божественными, исполненными вечной жизни, а в другие разы и даже одновременно он чувствовал в них что-то нереальное, ненадежное, сомнительное, какое-то тяготение к бренности и распаду, какую-то готовность вновь погрузиться в бесформенное состояние, в хаос. Так же, как он сам, князь Даса, был принцем, стал пастухом, опустился до положения объявленного вне закона убийцы и наконец снова вознесся в князья, направляемый и понуждаемый неведомой силой, не уверенный ни в завтрашнем, ни в послезавтрашнем дне, – так и везде в обманчивой игре жизни содержались одновременно высокое и низкое, вечность и смерть, великое и смешное. Даже она, любимая, даже прекрасная Правати иногда на какие-то мгновения теряла для него свое очарование и казалась ему смешной, слишком много браслетов было у нее на руках, слишком много в глазах гордости и победительности, слишком много нарочитой степенности в ее походке.
Еще дороже, чем его сад и его книги, был ему Равана, его сынок, венец его любви и его жизни, предмет его нежности и забот, нежный, красивый ребенок, настоящий принц, серноокий, как мать, и склонный к задумчивости и мечтательности, как отец. Не раз, когда он смотрел, как мальчик, приподняв брови, с неподвижным, отсутствующим взглядом долго стоит в саду перед каким-нибудь диковинным деревом или сидит на ковре, погруженный в созерцание какого-нибудь камня, какой-нибудь резной игрушки или пера какой-нибудь птицы, ему казалось, что сын очень похож на него. Как сильно любил он Равану, Даса понял однажды, когда ему впервые пришлось покинуть мальчика на неопределенное время.
Как-то раз явился гонец из тех мест, где его страна граничила со страной соседа Говинды, и сообщил, что люди Говинды вторглись туда, угнали скот, а также захватили и увели какое-то число тамошних жителей. Даса немедленно собрался, взял с собой начальника личной стражи, несколько десятков лошадей и людей и пустился в погоню за разбойниками; и когда он за миг до того, как ускакать, взял сына на руки и поцеловал, любовь вспыхнула в его сердце обжигающей болью. И из этой обжигающей боли, сила которой поразила его, как внезапный зов из неведомого, родилось во время долгой езды некое открытие и знание. Скача, Даса размышлял о том, по какой причине он сидит на коне и так рьяно мчится куда-то, какая, собственно, сила заставляет его делать такое усилие. Подумав, он понял, что в глубине души ему не так уж это и важно и не так уж от этого больно, если где-то на границе у него угнали скот и людей, что этого грабежа и этого оскорбления его княжеских прав недостаточно, чтобы разгневать его и побудить к действию, и что ему свойственнее было бы отделаться от сообщения об угоне скота сочувственной улыбкой. Но этим, он знал, он нанес бы жестокую обиду гонцу, который выбился из сил, спеша донести о случившемся, а равно и тем, кого ограбили, и тем, кого взяли в плен и угнали от дома, от мирной жизни на чужбину и в рабство. Но и всем другим своим подданным, даже тем, у кого ни один волос с головы не упал, он нанес бы обиду, отказавшись от мести оружием, они огорчились бы и не поняли бы, почему их князь не защищает свою страну, а значит, и им, если нападут и на них, нельзя рассчитывать на месть и на помощь. Он признал, что это его обязанность – совершить акт возмездия. Но что такое обязанность? Сколькими обязанностями мы часто, глазом не моргнув, пренебрегаем! Почему же сейчас он не был безразличен к этой обязанности отомстить, почему исполнял ее не кое-как, не вполсилы, а ретиво, со страстью? Едва возник у него этот вопрос, как сердце его уже и дало ответ, еще раз дрогнув от той же боли, что и при прощании с Раваной, принцем. Если князь, понял он теперь, позволит, не оказывая сопротивления, угонять у себя скот и людей, то разбой и насилие будут подступать от границ его страны все ближе и ближе к нему и наконец враг окажется вплотную перед ним самим и ударит по самому уязвимому и чувствительному его месту – по его сыну! У него похитят сына, наследника, похитят и убьют, возможно, замучат, и это будет самым большим горем, какое может его постичь, еще более, гораздо более страшным, чем даже смерть Правати. Вот почему, значит, он так усердно скакал туда и был таким верным своему долгу князем. Он был им не от обиды за то, что у него отняли скот и земли, не от доброты к своим подданным, не потому, что дорожил честью своего княжеского рода, а был им из-за сильной, жестокой, безумной любви к этому ребенку и от жестокого, безумного страха перед той болью, которую причинила бы ему утрата этого ребенка.
Вот что понял он тогда, скача на коне. Кстати сказать, ему не удалось догнать и наказать людей Говинды, они благополучно ушли с награбленным, и, чтобы показать свою твердую волю и доказать свою храбрость, ему пришлось теперь самому перейти границу, разорить у соседа деревню, угнать немного скота и рабов. Он отсутствовал несколько дней, но на победном обратном пути снова предался размышлениям и вернулся домой притихший и как бы в печали, ибо, размышляя, понял, сколь прочно и безнадежно запутался он всем своим существом в коварных сетях. По мере того как все росла и росла его склонность задумываться, его потребность в тихом созерцании и в бездеятельной, невинной жизни, с другой стороны, из любви к Раване, из страха за него и заботы о нем, из страха за его жизнь и его будущее, совершенно так же вырастала необходимость действий и столкновений, из нежности вырастала распря, из любви война; он уже, пусть только справедливости ради и в наказание, похитил стадо, нагнал страху на деревню, силой увел несчастных, ни в чем не повинных людей, а из этого, конечно, вырастут новые акты мести и насилия, и так оно и пойдет, пока вся его жизнь и жизнь его страны не станут сплошной войной, сплошным насилием, сплошным звоном оружия. Из-за этого открытия или видения он и вернулся тогда домой притихшим и с виду печальным.
И правда, недобрый сосед не давал покоя. Он повторял свои грабительские набеги. Дасе приходилось давать отпор, мстить и, когда враги уходили от его погони, мириться с тем, что его солдаты и охотники наносили соседу все новый урон. В столице появлялось все больше конного и вооруженного люда, во многих пограничных деревнях теперь постоянно стояли для охраны солдаты, военные совещания и приготовления делали жизнь беспокойной. Даса не понимал, какой смысл и толк в вечных стычках, ему было жаль страдавших, жаль убитых, жаль своего сада и своих книг, которые он совсем забросил, жаль покоя своей жизни и мира в своей душе. Он часто говорил об этом с Гопалой, брахманом, а несколько раз и со своей супругой Правати. Надо, говорил он, постараться призвать в третейские судьи кого-нибудь из уважаемых соседей-князей и заключить мир, а он со своей стороны готов пойти на уступки и отдать ради мира какие-то пастбища и деревни. Он был разочарован и несколько раздражен, когда оказалось, что ни брахман, ни Правати не хотят об этом и слышать.
Что касается Правати, то разногласия с ней по этому поводу привели к очень резкому объяснению, даже к ссоре. Убедительно и терпеливо излагал он ей свои резоны, но она воспринимала каждое слово так, словно оно направлено не против войны и бессмысленного кровопролития, а единственно против нее самой. Ведь в том-то и состоит замысел врага, поучала она его пылко и многословно, чтобы извлечь пользу из добродушия и миролюбия Дасы (чтобы не сказать: из его страха перед войной), враг заставит его заключать перемирие за перемирием и платить за каждое маленькими уступками, отдавать каждый раз землю и людей. После чего он, враг, отнюдь не успокоится, а перейдет, как только Даса достаточно ослабеет, к открытой войне, чтобы отнять у него и последнее. Дело тут идет не о стадах и деревнях, не о преимуществах и невыгодах, а о самом главном, о жизни и смерти. И если Даса не знает, к чему его обязывает его положение, каков его долг перед женою и сыном, то ей приходится объяснять ему это. Глаза ее горели, голос дрожал, он давно не видел ее такой красивой и такой пылкой, но он испытывал только печаль. Между тем нарушавшие мир набеги на границе продолжались, только период дождей временно прекратил их. А при дворе Дасы было теперь две партии. Одна, партия мира, была самая маленькая, кроме самого Дасы, к ней принадлежал лишь кое-кто из брахманов старшего поколения, люди ученые и целиком ушедшие в свои медитации. Зато на стороне партии войны, партии Правати и Гопалы, были большинство жрецов и все офицеры. Повсюду усиленно вооружались, зная, что за рубежом враги-соседи делают то же. Равану главный егерь обучал стрельбе из лука, а мать брала с собой мальчика на каждый смотр войскам.
Иногда в эту пору Даса вспоминал лес, где жил когда-то несчастным беглецом, и седовласого старика, который жил там погруженным в свои мысли отшельником. Вспоминая о нем, он иногда чувствовал желание навестить его, увидеться с ним и посоветоваться. Даса не знал, жив ли старик, выслушает ли он его и посоветует ли ему что-нибудь, но, даже если бы тот и был жив и действительно дал бы ему какой-нибудь совет, все равно все шло бы и дальше по-заведенному и тут ничего нельзя было бы изменить. Самопогружение и мудрость были хорошие, были благородные вещи, но процветали они, кажется, лишь в стороне, лишь на обочине жизни, а дела и страдания того, кто плыл по стрежню жизни и боролся с ее волнами, не имели ничего общего с мудростью, они возникали, были роком, их надо было делать и выстрадать. Боги тоже не жили в вечном мире и вечной мудрости, им тоже были ведомы опасности и страх, борьба и битвы, он знал это по многим рассказам. И Даса сдался, он не спорил больше с Правати, он ездил на смотры войскам, понимая, что приближается война, и предчувствуя ее в изнурительных ночных снах, тело его тощало, лицо темнело, и он видел, как увядают и тускнеют счастье и радость его жизни. Оставалась лишь любовь к его мальчику, она росла вместе с заботой, росла вместе с приготовлениями к войне, она была алым, пылающим цветком в его опустелом саду. Он дивился тому, сколько пустоты и тоски способен человек вынести, насколько свыкается он с заботой и унынием, дивился и тому, как жарко и властно может расцвести в, казалось бы, уже охладевшем сердце такая боязливая и озабоченная любовь. Если жизнь его и была бессмысленна, то в ней все же были ядро, стержень, – она вертелась вокруг любви к сыну. Ради него поднимался он по утрам с ложа и проводил день в занятиях и трудах, целью которых была война и которые сплошь претили ему. Ради него терпеливо руководил он совещаниями военачальников и противился решениям большинства лишь настолько, чтоб хотя бы подождать и не ринуться в авантюру совсем уже напропалую.
Если его радость жизни, его сад, его книги постепенно стали чужими и изменили ему, или, может быть, он им, то такой же чужой ему и неверной стала и та, что так много лет была счастьем и светом его жизни. Началось это с политики, и в тот раз, когда Правати держала перед ним ту страстную речь, где почти откровенно высмеивала как трусость его боязнь греха и его любовь к миру и с горящими щеками витийствовала о княжеской чести, героизме и неискупленном позоре, он вдруг пораженно и с чувством головокружения ощутил и увидел, как далека жена от него или он далек от нее. А с тех пор пропасть между ними стала больше и все росла, но никто из них ничего не делал, чтобы этому помешать. Вернее, предпринять что-либо такое следовало бы Дасе, ведь пропасть видна была, собственно, только ему, и в его представлении она все больше становилась пропастью пропастей, вселенской пропастью между мужчиной и женщиной, между «да» и «нет», между душою и телом. Когда он оглядывался назад, ему казалось, что он все видит совершенно отчетливо: как Правати, волшебно красивая, заставила когда-то его влюбиться и играла с ним, пока он не расстался со своими товарищами и друзьями – пастухами и со своей такой веселой дотоле пастушеской жизнью и не стал жить ради нее на чужбине и в услужении, зятем в доме недобрых людей, которые пользовались его влюбленностью для того, чтобы он работал на них. Потом появился Нала, и началось его горе. Нала завладел его женой, своими прекрасными одеждами и шатрами, своими лошадьми и слугами богатый, красивый раджа соблазнил бедную, не привыкшую к роскоши женщину, это не стоило ему, конечно, особых усилий. Но смог ли бы он действительно соблазнить ее так быстро и легко, если бы она была верна и скромна в душе? Как бы то ни было, раджа ее соблазнил или просто взял, причинив ему самую страшную боль, какую он знал до тех пор. Но он, Даса, отомстил, он убил похитителя своего счастья, это был миг высокого торжества. Однако, как только месть совершилась, ему пришлось бежать, много дней, недель и месяцев жил он в кустах и камышах, вне закона, не доверяя ни одной душе. А что делала в то время Правати? Об этом они никогда много не говорили. Во всяком случае, за ним она не побежала, она стала искать его и нашла лишь тогда, когда он ввиду своего происхождения был провозглашен князем и понадобился ей для того, чтобы взойти на престол и поселиться во дворце. Тогда она появилась, увела его из леса и от достопочтенного отшельника, его облачили в прекрасные одежды и сделали раджой, и был весь этот пустой блеск счастья… Но на самом-то деле, что он тогда покинул и что получил взамен? Взамен он получил блеск и обязанности князя, обязанности, поначалу легкие, а потом все более тяжкие, вернул себе красавицу жену и сладостные часы ее любви, а потом приобрел сына, любовь к нему и возрастающую тревогу о его жизни и его счастье, из-за чего теперь у ворот стояла война. Вот что принесла ему Правати, когда нашла его тогда в лесу у источника. Но что он ради этого покинул и утратил? Покинул он мирную тишину леса, благочестивого одиночества, утратил соседство и живой пример святого йога, утратил надежду стать его учеником и последователем, обрести глубокий, лучезарный, непоколебимый душевный покой мудреца, освободиться от битв и страстей жизни. Соблазненный красотой Правати, опутанный и зараженный ее честолюбием, он покинул путь, на котором только и можно обрести свободу и покой. Такой представлялась ему история его жизни сегодня, и ее действительно было очень легко истолковать именно так, надо было лишь кое-что замять и опустить, чтобы увидеть все в таком свете. Опустил он среди прочего то, что еще вовсе не был учеником этого отшельника и уже готов был добровольно покинуть его. Так легко все смещается, когда оглядываешься назад.
Совершенно иначе смотрела на все это Правати, хотя таким мыслям она предавалась гораздо меньше, чем ее муж. Насчет Налы она вообще не задумывалась. Зато счастье Дасы, если память ее не обманывала, составила она одна, это она сделала его снова раджой, родила ему сына, одарила его любовью и счастьем, а в итоге выходило, что ему не по плечу ее величие, ее гордые замыслы. Ведь ей было ясно, что будущая война не приведет ни к чему иному, как к уничтожению Говинды, и удвоит ее могущество и ее владения. А Даса, вместо того чтобы радоваться этому и этого изо всех сил добиваться, очень не по-княжески, как ей казалось, уклонялся от войны и завоеваний и рад был бездеятельно состариться возле своих цветов, деревьев, попугаев и книг. Иное дело – Вишвамитра, главнокомандующий конницы и, как она сама, ярый сторонник и поборник скорой войны и победы. Всякое сравнение обоих мужчин выходило в его пользу.
Даса прекрасно видел, как сдружилась его жена с этим Вишвамитрой, как восхищалась им и заставляла восхищаться собой этого веселого и храброго, может быть, немного поверхностного и, может быть, не слишком умного хохотуна-офицера с красивыми, крепкими зубами и холеной бородой. Он смотрел на это с горечью и в то же время с презрением, с насмешливым безразличием, которое сам перед собою разыгрывал. Он не шпионил и не хотел знать, остается ли дружба этих двух в границах дозволенного и пристойного. Он взирал на эту влюбленность Правати в красивого конника, на то, что она явно отдавала ему предпочтение перед слишком уж негеройским супругом, с тем же внешне равнодушным, но горьким внутри спокойствием, с каким привык смотреть на все. Было ли это супружеской изменой, предательством, которое, казалось, решила совершить жена, или только выражением ее неуважения к взглядам Дасы, все равно это существовало, развивалось и росло, росло, надвигаясь на него, как война и как рок, средств против этого не было, и ничего тут не оставалось, как терпеть, спокойно сносить, в чем и состояли мужество и героизм Дасы, а не в том, чтобы нападать и захватывать.
Держалось ли восхищение Правати начальником конников или его ею в пределах приличного и дозволенного или нет, во всяком случае, Правати, он понимал это, была менее виновата, чем он сам. Он, Даса, человек размышления и сомнения, очень склонен был, правда, возлагать на нее вину за то, что счастье его ушло, или хотя бы часть ответственности за то, что он во всем этом увяз и запутался – в любви, в честолюбии, в актах возмездия и разбое, – больше того, в душе он считал, что женщина, любовь и сладострастие в ответе за все в мире, за всю свистопляску страстей и вожделений, супружеской неверности, смерти, убийства, войны. Но при этом он отлично знал, что Правати не виновата, что она не причина, а жертва, что ее красота и его любовь к ней – не ее рук дело, что она лишь пылинка в солнечном луче, лишь капля в потоке и что только он сам должен был отрешиться от женщины и любви, от жажды счастья, от честолюбия и либо остаться довольным судьбой пастухом среди пастухов, либо преодолеть несовершенное в себе тайным путем йоги. Он это упустил, он спасовал, он не был призван к великому или изменил своему призванию, и его жена была, в сущности, права, видя в нем труса. Зато у него был от нее этот сын, этот прекрасный нежный мальчик, за которого ему было так страшно и чье существование все еще, как-никак, придавало ценность и смысл его жизни, оно было даже большим счастьем, мучительным, правда, счастьем и жутковатым, но все-таки именно счастьем, его счастьем. И вот за это счастье он платил болью и горечью в душе, готовностью к войне и смерти, сознанием, что он идет навстречу року. За рубежом, в своем краю, не унимался раджа Говинда, которого наставляла и подстрекала мать убитого Налы, этого недоброй памяти совратителя, набеги Говинды вызывающе учащались и делались все наглей; только союз с могущественным раджой Гайпали мог бы сделать Дасу достаточно сильным, чтобы добиться мира и добрососедских отношений. Но этот раджа, хотя и расположенный к Дасе, был все же в родстве с Говиндой и вежливо уклонялся от всякой попытки Дасы вступить с ним, Гайпали, в союз. Деваться некуда было, надеяться на разум и человечность не приходилось, то, что было суждено, приближалось, и надо было это перенести. Даса теперь сам чуть ли не жаждал войны, чтобы разразилась наконец гроза и ускорились события, отвратить которые все равно уж нельзя было. Он еще раз побывал у князя Гайпали, обменивался с ним пустыми любезностями, ратовал в совете за умеренность и терпение, но он давно уже делал это без всякой надежды; в общем-то, он вооружался. Борьба мнений в совете шла теперь только по поводу того, ответить ли вторжением во вражескую страну и войной на следующий набег противника или дождаться его главного удара, чтобы в глазах народа и всего мира виноватым в войне остался все-таки враг.
Враг, которого такие вопросы не заботили, положил конец всем этим раздумьям, совещаниям и проволочкам и нанес однажды удар. Он инсценировал большой набег, заставивший Дасу с начальником конницы и лучшими его людьми поспешить к границе, и, пока они находились в пути, бросил в страну и непосредственно на город Дасы главные силы, овладел воротами и осадил дворец. Когда Даса услышал об этом и тотчас же повернул назад, он знал, что его жена и сын заперты в осажденном дворце, а на улицах идут кровавые бои, и сердце его сжималось от муки, стоило ему подумать о своих близких и об опасностях, над ними нависших. Теперь Даса уже не был осторожным полководцем поневоле; воспылав болью и гневом, он во весь опор помчался со своими людьми к дому, застал разгар кипевшей на улицах битвы, пробился ко дворцу, застиг врага врасплох и бился как безумный, пока не рухнул без сил и со множеством ран на исходе этого кровавого дня.
Когда он пришел в себя, он увидел себя пленником, сражение было проиграно, город и дворец были в руках врагов. Связанным привели его к Говинде, тот насмешливо поздоровался с ним и отвел его в одну из комнат; это была та самая комната с резными и золочеными стенами и свитками книг. Здесь на ковре, прямая и с окаменевшим лицом, сидела его жена Правати, за нею стояли вооруженные стражи, а на коленях у нее был мальчик; как сломанный цветок лежало его хрупкое тело, мертвое, с серым лицом, в пропитанной кровью одежде. Женщина не повернулась, когда ввели ее мужа, она не взглянула на него, она без выражения смотрела на маленького мертвеца; она показалась Дасе странно изменившейся, лишь через несколько мгновений заметил он, что ее волосы, на днях еще черные как смоль, сплошь поседели. Она уже, наверно, давно так сидела, с мальчиком на коленях, застывшая, с превратившимся в маску лицом.
– Равана! – воскликнул Даса. – Равана, мое дитя, мой цветок!
Он упал на колени, его лицо опустилось на голову мертвеца; как в молитве, стоял он на коленях перед немой женщиной и перед ребенком, оплакивая обоих, поклоняясь обоим. Он вдыхал запах крови и смерти, смешанный с благоуханием розового масла, которым были смазаны волосы ребенка. Застывшим взглядом смотрела сверху на них обоих Правати.
Его тронули за плечо, это был кто-то из начальников Говинды, он велел ему встать и увел его. Даса не сказал Правати ни слова, она ни слова не сказала ему.
Связанным положили его на повозку и отвезли в город Говинды, в темницу, часть оков с него сняли, солдат принес кувшин с водой и поставил его на каменный пол, его оставили одного, дверь закрыли и заперли. Рана на плече у него горела огнем. Он ощупью нашел кувшин и смочил руки и лицо. Пить ему тоже хотелось, но пить он не стал; так, подумалось ему, он скорее умрет. Как долго еще ждать этого, как долго! Он жаждал смерти, как жаждало воды его пересохшее горло. Только со смертью кончится пытка в его душе, только тогда в ней погаснет образ матери с мертвым сыном. Но среди всех его мук над ним сжалились его усталость и слабость, он свалился и задремал.
Очнувшись от этой короткой дремоты, он хотел со сна протереть глаза, но не смог – обе руки его были уже заняты, они что-то держали; и, когда он проснулся и открыл глаза, вокруг него не было тюремных стен, а по листьям и мху ярко и мощно лился зеленый свет; Даса долго моргал глазами, свет обрушился на него, как беззвучный, но сильный удар, от ужаса его затрясло, он опять заморгал, лицо его перекосилось, словно от плача, и он широко раскрыл глаза. Он стоял в лесу и держал обеими руками наполненную водой чашу, у его ног светилось коричневато-зеленое зеркало родника, а там, за зарослями папоротника, он знал, стояла хижина и ждал йог, пославший его за водой, тот, который так странно смеялся и которого он попросил рассказать что-нибудь о майе. Он не проигрывал сражения, не терял сына, не был ни князем, ни отцом; йог, однако, исполнил его желание и поведал ему о майе: дворец и сад, комната с книгами и питомник с птицами, княжеские заботы и отцовская любовь, война и ревность, любовь к Правати и жестокое недоверие к ней – все это было ничто, нет, не ничто, все это было майя!
Даса стоял потрясенный, по щекам у него бежали слезы, в руках его дрожала и качалась чаша, которую он только что наполнил для отшельника, вода выплескивалась ему на ноги. У него было такое ощущение, словно у него отрезали какую-то часть тела, вынули что-то из головы, в нем была пустота, долгие прожитые годы, сокровища, которые он берег, радости, которыми наслаждался, боли, которые терпел, весь испытанный им страх, все изведанное, вплоть до грани смерти отчаяние – все это вдруг было отнято у него, отменено, обратилось в ничто – и все-таки не в ничто! Ведь память не исчезла, картины остались в нем, он еще видел, как сидит Правати, высокая, неподвижная, с поседевшими вдруг волосами, а на коленях у нее лежал ее сын, он лежал как добыча, словно она сама его задушила, его руки и ноги вяло свисали с ее колен. О, как быстро, как быстро и страшно, как жестоко, как основательно его просветили насчет майи! Все у него сместилось, долгие, полные событий годы сжались в мгновенья, сном было все, что еще только что казалось насущной действительностью, сном было, может быть, и все, что случилось раньше, вся история о княжеском сыне Дасе, его пастушеской жизни, его женитьбе, его мести Нале, его бегстве к отшельнику; все это были изображения, какими можно любоваться, видя цветы, звезды, птиц, обезьян и богов в орнаменте из листьев на резных стенах дворца. А то, что с ним произошло и предстало его глазам вот сейчас, это пробуждение, после того как он был князем, побывал на войне и в темнице, это стояние у источника, эта чаша с водой, которую он только что немного расплескал, а также его беспокойство по этому поводу – разве все это не было, в конце концов, из того же материала, не было сном, мороком, майей? И все, что с ним еще произойдет, все, что еще увидят его глаза и чего еще коснутся его руки до его собственной смерти, – разве оно было из другого материала, чем-то другим? Игрой он был и видимостью, обманом и сном, майей был он, прекрасный и страшный, восхитительный и отчаянный калейдоскоп жизни с ее жгучим блаженством и жгучей болью.
Даса все еще стоял, как громом пораженный. Чаша в руках его снова дрожала, и вода, прохладно выплескиваясь ему на ноги, стекала на землю. Что должен был он сделать? Снова наполнить чашу, отнести ее йогу и услышать, как тот высмеет его за все, что он претерпел во сне? Этого ему не хотелось. Опустив чашу, он опорожнил ее и бросил в мох. Он сел на траву и задумался. Он был по горло сыт этими миражами, этим демоническим сплетением событий, радостей и страданий, от которых сжималось сердце и стыла кровь и которые потом вдруг оказывались майей и оставляли тебя в дураках, он был по горло сыт всем, ему уже не нужно было ни жены, ни ребенка, ни престола, ни победы, ни счастья, ни ума, ни власти, ни добродетели. Ничего ему не нужно было, кроме покоя, кроме конца, ничего ему не хотелось, хотелось только остановить и уничтожить это вечно вертящееся колесо, эту бесконечную вереницу картин. Он хотел остановить и уничтожить себя самого, как хотел этого тогда, когда в той последней битве бросался на врагов, раздавал и принимал удары, наносил и получал раны, пока не рухнул. Но что потом? Потом будет пауза обморока, или забытья, или смерти. А сразу же после этого ты снова очнешься, снова должен будешь вбирать в себя сердцем потоки жизни, а глазами страшную, прекрасную, ужасную череду картин, бесконечно, неотвратимо, до следующего обморока, до следующей смерти. Но она, может быть, лишь пауза, лишь короткая, крошечная передышка, а потом все пойдет дальше, и ты снова будешь одной из тысяч фигур в дикой, хмельной, отчаянной пляске жизни. Увы, прекратить это нельзя было, конца этому не было.
Беспокойство подняло его на ноги. Если уж не было отдыха от этого проклятого коловращенья, если уж его единственное, страстное желание было неисполнимо, что ж, он может с таким же успехом наполнить заново свою чашу и отнести ее этому старику, который приказал так сделать, хотя, собственно, никакого права приказывать ему не имел. Это была служба, которой от него потребовали, это было поручение, можно было повиноваться и исполнить его, это было лучше, чем сидеть и придумывать способ самоубийства, да и вообще повиноваться и служить было легче и лучше, невиннее и полезнее, чем властвовать и нести ответственность, это он знал. Ну что ж, Даса, возьми, стало быть, чашу, наполни-ка ее водой и отнеси своему господину!
Когда он вернулся к хижине, учитель встретил его странным, чуть вопросительным, полусочувственным-полунасмешливым взглядом, таким, каким смотрит, например, старший мальчик на младшего, когда тот возвращается, пройдя через какое-нибудь трудное и немного постыдное приключение, через какое-нибудь испытание на храбрость, которому его подвергли. Этот принц-пастух, этот приблудный бедняга пришел, правда, всего-навсего с родника и принес воду, отсутствовав меньше четверти часа; но он пришел все-таки из темницы, потеряв сына и княжество, завершив человеческий век и взглянув на вертящееся колесо. Наверно, этот молодой человек однажды уже или даже несколько раз пробуждался и надышался действительностью, а то бы он не пришел сюда и не оставался бы здесь так долго; но теперь он, кажется, пробудился по-настоящему и созрел, чтобы начать долгий путь. Потребуется не один год, чтобы научить этого молодого человека хотя бы правильной манере держаться и дышать.
Только этим взглядом, в котором были и доброжелательное участие, и намек на возникшие между ними отношения, отношения учителя и ученика, – только этим взглядом совершил йог обряд приема в ученики. Этот взгляд прогонял бесполезные мысли ученика и призывал его повиноваться и служить. Ничего больше о жизни Дасы нельзя рассказать, остальное происходило по ту сторону картин и историй. Он больше не покидал леса.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Герман Гёссе - Биография

Герман Гёссе

На основную страницу

Биография

Герман Гессе (Hermann Hesse) (1877 г. - 1962 г.) - немецко-швейцарский писатель, лауреат Нобелевской премии.

Родился в семье миссионеров-пиетистов и издателей богословской литературы в г. Кальв, в Вюртемберге. Мать писателя, Мария (Гундерт) Гессе, была филологом и миссионером, многие годы прожила в Индии, замуж за отца Германа Гессе вышла, уже будучи вдовой и имея двоих сыновей. Иоханнес Гессе, отец писателя, в свое время также занимался в Индии миссионерской деятельностью. В 1880 г. семья переехала в Базель, где отец Германа Гессе преподавал в миссионерской школе до 1886 г., когда Гессы снова возвратились в Кальв. Хотя Герман с детства мечтал стать поэтом, его родители надеялись, что он последует семейной традиции, и готовили его к карьере теолога. Исполняя их желание, в 1890 г. он поступает в Латинскую школу в Гёппингене, а на следующий год переходит в протестантскую семинарию в Маульбронне. «Я был старательным, но не очень способным мальчиком, – вспоминал Гессе, – и мне стоило большого труда выполнять все семинарские требования». Но как он ни старался, пиетиста из него не получилось, и после неудачной попытки бежать мальчик был исключен из семинарии. После и в других школах – но столь же безуспешно. Некоторое время юноша работал в издательстве отца, а затем сменил несколько профессий: был подмастерьем, учеником книготорговца, часовщиком и, наконец, в 1895 г. устроился работать продавцом книг в университетском городе Тюбингене. Здесь у него появилась возможность много читать (особенно юноша увлекался Гёте и немецкими романтиками) и продолжить свое самообразование. Вступив в 1899 г. в литературное общество «Маленький кружок» («Le Petit Cenacle»), Гессе опубликовал свои первые книги: томик стихов «Романтические песни» («Romantische Lieder») и сборник коротких рассказов и стихотворений в прозе «Час после полуночи» («Eine Stunde hinter Mitternacht»). В том же году он начал работать продавцом книг в Базеле.


Оглавление

  • Опыт общепонятного введения в ее историю (Страница 1)
  • Жизнеописание магистра Игры Иозефа Кнехта (Страница 1)
    • Призвание (Страница 1)
    • Вальдцель (Страница 2)
    • Студенческие годы (Страница 2)
    • Два ордена (Страница 3)
    • Миссия (Страница 3)
    • Magister Ludi (Страница 4)
    • На службе (Страница 4)
    • Два полюса (Страница 4)
    • Один разговор (Страница 4)
    • Приготовления (Страница 5)
    • Заявление (Страница 5)
    • Магистр игры в бисер (Страница 6)
    • Легенда (Страница 6)
  • Сочинения, оставшиеся от Иозефа Кнехта (Страница 7)
    • Стихи школьных и студенческих лет (Страница 7)
      • Жалоба (Страница 7)
      • Уступка (Страница 8)
      • Но втайне мы мечтаем… (Страница 8)
      • Буквы (Страница 8)
      • Читая одного старого философа (Страница 8)
      • Последний умелец игры в бисер (Страница 8)
      • По поводу одной токкаты Баха (Страница 8)
      • Сон (Страница 9)
      • Служение (Страница 9)
      • Мыльные пузыри (Страница 10)
      • После чтения «Summa Contra Gentiles» [53] (Страница 10)
      • Ступени (Страница 10)
      • Игра в бисер (Страница 10)
    • Три жизнеописания (Страница 10)
      • Кудесник (Страница 10)
      • Исповедник (Страница 11)
    • Индийское жизнеописание (Страница 12)


Герман Гёссе

Игра в бисер

 Читать книгу

Аннотация

Книга лауреата Нобелевской премии Германа Гессе «Игра в бисер» стала откровением для читателей всей планеты. Гессе создал страну, в которую попадают самые талантливые ученые и целеустремленные люди. Все институты этой страны подчинены Игре, собирающей в единое целое наиболее совершенные творения человеческой мысли.Однако и здесь человеческий дух неспокоен…

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Мастер Игры Иозеф III (лат.)
[2] | совокупность наук (лат.)
[3] | Шюц, Генрих (1585–1672) – немецкий композитор, органист, педагог, предшественник Баха. Пахельбель, Иоганн (1653–1706) – немецкий композитор, известный органист. Оказал влияние на творчество Баха. – Прим. перев.
[4] | Базельский Игрок (Шутник) – (лат.)
[5] | Мистический союз (лат.)
[6] | Упанишады (время создания VII–III вв. до н. э. – XIV–XV вв. н. э.) – заключительная часть вед, памятников древнеиндийской религиозно-философской литературы. – Прим. перев.
[7] | Любовь к своей участи, судьбе (лат.)
[8] | Преториус, Михаэль (1571–1621) – композитор, сочинитель церковной музыки, теоретик музыки. Монтеверди, Клаудио (1567–1643) – итальянский композитор, музыкальный драматург, во многом определивший пути развития оперного жанра. Фробергер, Иоганн Якоб (1616–1667) – немецкий композитор, сочинитель органной музыки. – Прим перев.
[9] | Избранные (лат.)
[10] | Цвет юношества (лат.)
[11] | Искусство для искусства (франц.)
[12] | Людовик Жестокий (лат.)
[13] | Хатт II из Кальва (лат.)
[14] | «Ум очень восприимчивый, в занятиях не узок, благонравен». «Ум счастливый и очень жаждущий преуспеть, нрава любезного» (лат.)
[15] | «Проснулся нежный ветерок» (нем.)
[16] | Knecht (нем.) – слуга, холоп.
[17] | Эшгольц (Eschholz – нем.) означает в переводе «ясеневый лес».
[18] | друг (лат.)
[19] | испорченное «lusores» (игроки (лат.))
[20] | Куперен, Франсуа (1668–1733) – французский композитор, клавесинист, органист. Пёрселл, Генри (ок. 1659–1695) – английский композитор, один из создателей национального стиля, писал многоголосные хоровые культовые (гимны и др.) и светские (песни) произведения. – Прим. перев.
[21] | Досточтимый (лат.)
[22] | Габриели – итальянские композиторы; Андреи (1520–1586) и его племянник Джованни (ок. 1557–1612), представители венецианской полифонической школы. Органисты собора Сан-Марко в Венеции. – Прим. перев.
[23] | Памятник итальянской литературы XIII–XIV веков. – Прим. перев.
[24] | Прозвище немецкого поэта Мартина Опица (1597–1639) – Прим. перев
[25] | Бенгель, Иоганн Альбрехт (1687–1752) – немецкий религиозный деятель и ученый пиетистского направления. Этингер, Фридрих Кристиан (1702–1782) – немецкий теолог-мистик пиетистского направления. Цинцендорф, Николаус Людвиг (1700–1760) – немецкий пиетистский теолог и поэт. – Прим. перев.
[26] | Или Конфуцию, китайскому философу VI V вв до н. э. – Прим. перев.
[27] | Скарлатти, Алессандро (1660–1725) – итальянский композитор, родоначальник и крупнейший представитель неаполитанской оперной школы. Хладниевы фигуры, или фигуры Хладны – названы по имени немецкого физика, основателя экспериментальной акустики, Эрнста Флоренса Фридриха Хладни (1756–1827), который исследовал формы колебания различных тел. – Прим. перев.
[28] | «Ицзин» («Книга перемен») – памятник китайской литературы I тысячелетия до н. э. – Прим. перев.
[29] | «Шицзин» («Книга песен») – памятник китайской литературы. Содержит 305 песен и стихов, созданных в XI–VI вв. до н. э., отбор и редакция приписываются Конфуцию. – Прим. перев.
[30] | Чжуан-цзы (около 369–286 гг до н. э.) – древнекитайский философ, его трактат «Чжуан-цзы», написанный в форме притч, новелл и диалогов, направлен против конфуцианства. –Прим. перев.
[31] | своего рода (лат.)
[32] | Больцано, Бернард (1781–1848) – чешский математик и философ-идеалист. – Прим. перев.
[33] | деятельную жизнь (лат.)
[34] | Франке, Август Герман (1663–1727) – теолог-пиетист XVII–XVIII веков. – Прим. перев.
[35] | господин (лат.)
[36] | дух места (лат.)
[37] | о делах касталийских (лат.)
[38] | Корелли, Арканджело (1653–1713) – итальянский скрипач, композитор. Основоположник итальянской скрипичной школы. Телеман, Георг Филипп (1681–1767) – немецкий композитор, капельмейстер и органист. – Прим. перев.
[39] | ежегодная игра или праздничная (торжественная) игра (лат.)
[40] | творческий дух (лат.)
[41] | Мастер математики (лат.)
[42] | Мастер грамматики (лат.)
[43] | новичок (лат.)
[44] | жизнь деятельная, жизнь созерцательная (лат.)
[45] | студент (лат.)
[46] | для вящей славы Касталии (лат.)
[47] | за стенами (лат.)
[48] | Исаак, Генрих (ок. 1450–1517) – нидерландский композитор, автор полифонических мотетов, месс, народных песен. – Прим. перев.
[49] | помни о смерти (лат.)
[50] | Диодор Сицилийский (ок. 90–21 гг. до н. э.) – древнегреческий историк, автор «Исторической библиотеки», в которой излагается история Древнего Востока, Греции и Рима с легендарных времен до середины I в до н. э. – Прим. перев.
[51] | духовный наставник, учитель (санскр.)
[52] | Рюккерт, Фридрих (1788–1866) – немецкий поэт, драматург, переводчик. – Прим. перев.
[53] | «Сумма против язычников» (лат.)
[54] | Famulus (лат.) – слуга.
[55] | В переводе с санскрита «даса» означает «раб», «прислужник». – Прим. перев.