Георгий Вайнер - Райский сад дьявола

1 Георгий Вайнер

Видел я трех царей. Первый отругал мою няньку и снял с меня шапку за то, что не поприветствовал его. Второй сослал меня в две ссылки. С третьим стараюсь подружиться. Не дай Бог… идти моим путем и ссориться с царями.
А. С. Пушкин (из письма к жене, 1834 г.)

Пролог. ПРОГНОЗ НА ВЧЕРАШНИЙ ДЕНЬ

— Жди! — доброжелательно-снисходительно сказал мне помощник министра Коновалов и еле заметно подмигнул, чуть смежив пронзительное око ласкового нахала и неукротимого прохиндея. Вообще-то ему здесь не место — Коновалова надо содержать в Парижской палате мер и весов, где он с одного взгляда безошибочно определял бы удельный вес визитеров, их ценность и вектор карьерного движения — вверх или вниз.
— Не знаешь — ждать долго? — спросил я.
— А кто ж это может знать? — засмеялся Коновалов и кивнул на министерскую дверь. — Не царское это дело — поверять нам, винтикам-болтикам, свои тайны… Ты тут лишнего не отсвечивай, иди покури пока, я тебе свистну…
Коновалов отправился в кабинет министра, и на лице его были одновременно запечатлены державная озабоченность и готовность выполнить любое задание родины. Или его шефа. Этакая усталая и бодрая скорбь всеведущего столоначальника — «счастливые столов не занимают!». Сейчас он будет подъелдыкивать при решении моей судьбы. Наверное, это и есть царское дело — решать чужие судьбы.
А я отправился погулять в коридор, уныло раздумывая о том, что ни одного царя видеть мне не довелось. Зато я знал двенадцать министров. Честное слово!
Двенадцать министров внутренних дел. Ох, недюжинные были ребята!…
Я вспоминал их, глядя на огромную гранитную стелу в небольшом холле, как бы мемориальной прихожей перед приемной министра. На полированном винно-красном Лабрадоре были узорно выведены золотыми письменами их незабываемые имена.
Конечно, имена не только этих двенадцати всегда чем-то разгневанных мужчин, которых я знал лично, а всех пятидесяти восьми верховных охранителей общественного порядка в нашей неспокойной державе за последние двести лет.
Начиная с Виктора Павловича Кочубея, заступившего на боевую вахту в сентябре 1802 года — внука того самого знаменитого Кочубея, на которого так ловко слил компромат коварный и сластолюбивый гетман Мазепа. Пришлось тогда нашему крутому и мнительному государю Петру Алексеевичу замочить Кочубея наглухо — не министра, конечно, а его деда, который был богат и славен, хочь убей. Потом царь, естественно, очень огорчался, что подверг своего верноподданного полковника необоснованным репрессиям, даже через комиссию по реабилитации выхлопотал ему полное оправдание, да только голова не шапка — снявши, не воротишь. Вот и пошло с тех пор, поехало! Выяснилось неожиданно, что для такой нормальной штуки, как поддержание правопорядка в стране, а попросту говоря — проживания людей в мире и согласии, да еще при полном благоволении во человецех, надо валдохать народонаселение по-черному, и совершенно нет никакой возможности поддерживать этот долбаный общественный порядок без кнута и плахи, без острогов и расстрелов, без стукачей и держиморд!
И министры наши, знатоки внутренних органов Российской империи, главные генерал-полицмейстеры, души голубиные, взяли на себя эту ношу неподъемную.
Совестью порадели, и умом потрудились, и сердцем намаялись они, работая с людишками нашими каторжными, которых и дубьем по башке не отучишь пить, воровать, бесчинствовать и душегубничать.
Но за короткий срок — всего-то век с небольшим — выяснилось, что в конструкции этого манкого вожделенного кресла, щедро декорированного золотом погон, сиянием орденов, суетой холуев, денежным достатком и громадной, просто ни с чем не сравнимой властью, заложен какой-то странный, подлый, противный порок — оно существовало по законам балаганного аттракциона «Колесо смеха».
Всегда вначале было почетно, приятно и весело, но каждый день колесо крутилось все быстрее, и на его скользкой от крови и слез горизонтали все труднее было удержаться — сановник неостановимо сползал к закраине вертящегося политического круга, к пропасти, позору, погибели и забвению, и не за что было уцепиться, и веселое колесо страшного бытия незаметно и неостановимо перепалывало смех в плач.
То грозная царская опала, то бомбы народовольцев, то ворошиловский стрелок Богров превращает оперный театр в учебный тир. И дольше века длилась эта жуть — пока не пришла, слава Богу, советская власть!
Тут министров — царских сатрапов, кровавых палачей, опричников проклятых — срочно переименовали в народных комиссаров. И они, народом вознесенные и призванные все тот же долбаный общественный порядок поддерживать, наконец-то хоть душой отдохнули — никакой неопределенности, никаких тайн бытия и загадок туманного будущего. Они об этом и не помышляли, как камикадзе о персональной пенсии. Дело было поставлено надежно — каждого министра должно было со временем убить как врага народа.
Ничего не попишешь — лес рубят, как говорится, щепки летят. Наверное, наркомы ошибочно предполагали, что на этой внушительной лесосеке они и есть героические лесорубы, а полет щепок, за которыми уже и самого леса стало не видно, и есть воплощение общественного порядка, которого почему-то наше трудное несговорчивое население по-прежнему не хотело придерживаться. Песню даже придумали популярную: «Э-ге-гей, привычны руки к топорам!…»
Смешно — гранитная плита на паркете, золотые письмена на ней, последнее упоминание о старательных министрах — железных дровосеках. Какое пафосное надгробие, какой величавый памятник людям, у которых нет могилы, нет праха, чьи имена прокляты.
Ягода (Ягуда) Генрих Григорьевич.
Ежов Николай Иванович.
Берия Лаврентий Павлович.
Его партии пришлось одернуть, строго покритиковать и, мягко намекнув на некоторые заблуждения, тоже — извините! — расстрелять. После Берии министров больше не казнили. Конечно, в тюрьму — при некоторых нарушениях — это запросто!
Или если решил сам на себя руки наложить, с перепугу там или от угрызений совести — пожалуйста! Вольному — воля, спасенному — не скажу чего…
Короче, у меня, веселого, жизнерадостного лейтенантика-идиотика, принимал присягу уже великий министр — Николай Анисимович Щелоков. Он просидел на своем месте шестнадцать с половиной лет — почти столько же, сколько потом довелось всем вместе его одиннадцати преемникам и местоблюстителям.
Всю эту недобрую дюжину дюжих крутых мужиков я видел в разных обстоятельствах и ситуациях, я слышал и слушался их, я выполнял их государственные приказы и личные указания, они поощряли меня или давали строгий укорот, они вершили мою судьбу, указывая мне, где и каким образом я должен укреплять правопорядок в стране. И за ее пределами.
И я укреплял.
Наверное, у меня мания величия, но я утверждаю, что двенадцать министерских карьер вместились в мою куцую и неубедительную служебную биографию. Но главная глупость сиюмоментного моего стояния перед мемориальной стелой в том, что последней строчкой в том златорубленом списке должно было сиять мое имя! Совсем недавно мне это твердо обещал мой друг — всемогущий магнат Серебровский. Это было два министра назад. Он так и сказал — следующим будешь ты!
Правда, он не поинтересовался тогда спросить, что я думаю по поводу такого роскошного предложения. И правильно сделал — кто же это в здравом уме и твердой памяти не захочет порулить общественным порядком на одной шестой суши?
Но не получилось. Как говорится, факир был пьян — и фокус не удался.
Кризис, дефолт, падшие, как девушки, правительства. Бегство капитала, который бежал быстрее лани, быстрее, чем заяц от российского двуглавого орла. Все смешалось в доме Обломовых — кони, люди, реформаторы и коммуняки. Крах, обвал, завал, полный отпад.
В сухом остатке: Серебровский — в каких-то заоблачных, плохо просматриваемых финансовых эмпиреях, я — в мемориальном предбаннике, а в кабинете министра — абсолютно другой, не я, малознакомый и строгий мужчина. Не знающий, к счастью, что в его кресле сейчас должен был бы сидеть я. Он бы мне тогда показал кузькину мать!
А Коновалов, демонстрирующий министру высший уровень почтительности — он шаркает обеими ножками сразу, — слава те, Господи, тоже не знает, что мог бы сейчас быть моим помощником. А то бы не говорил мне товарищески-грубовато, приятельски-хамски:
— Ну, давай шагай… Можно…

***

«…Я, Ордынцев Сергей Петрович, 1962 г. рождения, подполковник милиции, общий стаж службы 21 год 4 месяца 12 дней, откомандированный на должность старшего офицера Управления криминальной разведки Международной организации уголовной полиции (Интерпол), прошу уволить меня из органов внутренних дел…»
Министр неодобрительно хмыкнул и спросил недоверчиво:
— Каким же это макаром ты себе такой стаж накачал? Тебя что, в милицию сыном полка взяли?
— Пасынком, — смирно ответил я. — А стаж мне кадровики накачали — за участие в боевых действиях в Афганистане. Про нас, ментов-афганцев, был специальный приказ вашего предшественника министра Бакатина… Давно это было…
— Угу, — покивал он значительно державно-государственной головушкой. — Помню, помню… Но дать тебе, Ордынцев, пенсию по боевой травме не могу — у тебя инвалидности нет… Не обессудь…
Тут и я вздохнул тяжело, а молвил мягко:
— Ну, не можешь — не надо… Я понимаю, тебе порядок нарушать нельзя… Раз не полагается, значит, обойдусь как-нибудь… Ты это не бери в голову…
Он от удивления глаза выпучил — с того дня, как он впервые перешагнул порог этого кабинета, никто не сказал ему панибратского «ты». Великая привилегия сановника говорить всем «ты», твердо зная, что "я" — это «мы», что меня — много, что "я" — держава, власть, сила, и обращаться ко мне надлежит только на вы, и любая попытка «тыканья» есть не просто нарушение субординации, а оскорбление национального достоинства и покушение на государственный престиж.
Покачал он головой и сказал удивленно:
— А мне звонили о тебе достойные люди… Сказали, что ты неплохой парень… Толковый…
— Люди — злы! Обманули… — вздохнул я.
— Ладно! — махнул он рукой. — Последний вопрос — Что ты можешь сказать об обстоятельствах убийства жены Александра Игнатьевича Серебровского?
— А что я могу сказать? Я ведь там случайно оказался! — развел я беспомощно руками. — Когда я приехал, она уже была мертва…
— Я понял, — снова кивнул он. — А Константина Бойко кто вывез отсюда?
— Кота? Бойко? — безмерно удивился я. — Откуда мне знать? На месте убийства я видел его мельком… Но там такая кутерьма была, что я сразу потерял его из виду… Больше Бойко я не видел, где находится — не знаю. И он мне ни разу с тех пор не звонил…
— Я понял, — опять повторил министр и долго задумчиво смотрел на меня.
Потом сказал ровным голосом:
— Подпиши заявление, проставь дату…
Я расписался и число поставил, протянул лист, прикрыл глаза, скрестил под столом пальцы и молча завопил: «Господи Всемогущий! Сделай так, чтобы это было последним распоряжением по службе! Я ведь отдал ей всю свою непутевую, бестолковую жизнь!»
И ничего не услышал в ответ. Сыто сопел кондиционер, поскрипывало золотое перо в руке у министра.
Зачем он меня вызывал? Взглянуть лично на отвязного дурака, за которого ходатайствуют невероятно достойные люди? Боюсь, мне этого не узнать никогда. Да и не нужно мне это теперь.
Левый угол моего заявления перекрыла размашистая косая резолюция: «Вывести за штат, с сохранением в действующем резерве».
— А я думал — «с наслаждением!».
— Что — с наслаждением? — не понял министр.
— Резолюция на рапорте об увольнении… Одному знакомому написали…
— Свободен! — коротко, душевно, исчерпывающе сообщил министр.
Вышел я оглушенно в приемную, и Коновалов, наверное, впервые в жизни промашку сделал — радостно, с ожиданием спросил:
— Как? Что сказал?
— Сказал, что я свободен…

РОССИЯ, МОСКВА, МВД РФ, 16 СЕНТЯБРЯ 1998 г.
УПРАВЛЕНИЕ СОБСТВЕННОЙ БЕЗОПАСНОСТИ АППАРАТА МИНИСТЕРСТВА ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ.
СОВЕРШЕННО СЕКРЕТНО.
Доступ к делу разрешен: Министру внутренних дел России.
Начальнику Управления собственной безопасности.
Инспектору-куратору Управления.
Справка особого учета и проверки служебно-должностного и личного поведения на ОРДЫНЦЕВА СЕРГЕЯ ПЕТРОВИЧА. Справка составлена по указанию Министра внутренних дел РФ. Изготовлена в одном экземпляре.
Ордынцев Сергей Петрович родился 12 февраля 1962 г. в г. Нью-Йорк (США) во время долгосрочной загранкомандировки его родителей по линии Главного Разведывательного Управления Генерального Штаба Советской Армии. Отец Ордынцева С.П., полковник ГРУ Ордынцев П.Н., работал в Соединенных Штатах Америки в торговом представительстве СССР, а затем в составе консульской группы Постоянной миссии СССР при ООН с июня 1960 г. по март 1969 г., после чего был отозван в Москву и переведен на другую работу. В том же году брак с гр-кой Ордынцевой Н. А. он расторг и участия в воспитании сына Сергея не принимал, ограничиваясь выплатой алиментов.
С.П.Ордынцев окончил Высшую школу милиции МВД СССР в 1982 г.
Последовательно занимал должности инспектора, оперуполномоченного уголовного розыска 83-го отделения милиции, зам. начальника отдела уголовного розыска Фрунзенского райотдела милиции г. Москвы.
В 1988 г. С.П.Ордынцев был откомандирован для выполнения спецзадания в Узбекистан, а затем в Афганистан, по завершении которого был возвращен на должность ст. опер, уполномоченного Главного управления уголовного розыска МВД СССР в 1991 г.
Принимал активное участие в операциях по перехвату больших партий наркотиков и особо ценной контрабанды из Афганистана в страны Западной Европы через территорию СССР и в борьбе с коррупцией в верхних эшелонах власти в Таджикистане и в «генеральской группе» в Герате (Афганистан).
В 1992-1995 гг. возглавлял в составе Главного управления по борьбе с организованной преступностью МВД России особое подразделение, именуемое «Дивизион». Функции «Дивизиона», его статус и задачи перечислены закрытым приказом министра внутренних дел России от 8 апреля 1992 г.
В 1995-1998 гг. был откомандирован на работу в штаб-квартиру Международной организации уголовной полиции (Интерпол) в г. Лион, Франция. В Интерполе специализировался на борьбе с международной организованной преступностью.
Владеет свободно английским, бегло говорит на французском языке. Иностранные языки усвоены в детстве во время проживания с родителями в США и закреплены, по-видимому, матерью — преподавателем английского языка.
В августе 1998 г. С.П.Ордынцев был отозван из Интерпола и выведен за штат министерства в связи с невыясненными обстоятельствами гибели гражданки Серебровской Марины Алексеевны. По устному указанию министра внутренних дел РФ служебного расследования в отношении С.П.Ордынцева не производилось.
Подполковник С.П.Ордынцев — сильный и грамотный работник. Процент раскрываемости преступлений, разрабатываемых его группой дел, был стабильно высок. Ордынцев располагает плотной и эффективной сетью агентуры. Агенты работают на него под угрозой компромата, за материальное вознаграждение и на «деловых связях».
Подполковник С.П.Ордынцев имел два строгих выговора в приказах и устное предупреждение об отстранении от должности за различные нарушения, допускаемые им лично и его сотрудниками в работе.
С.П.Ордынцев женат, но, по имеющимся сведениям, с женой не живет. Имеет ребенка, сына Василия девяти лет. В настоящее время семья Ордынцева находится во Франции, г Лион — по месту последней службы мужа. Жена, Разлогова Ирина Константиновна, 1966 г. рождения, до командировки мужа в Интерпол преподавала литературу и русский язык в 6-7 классах школы № 610 г. Москвы. Разлогова — морально выдержана, характеризуется администрацией, соседями и агентурой положительно.
Поведение Ордынцева регулярно проверялось надзорными службами Управления собственной безопасности МВД -. периодическим телефонным аудиомониторингом и наружным наблюдением.
По имеющейся информации, Ордынцев в настоящее время сожительствует с гр-кой Остроумовой Еленой, 1975 г. рождения, сотрудницей аппарата холдинга «РОССИЯ». Связи С.П.Ордынцева с другими женщинами не установлены. Вне работы много употребляет алкоголя, пьянеет медленно. По сообщениям «смежных» агентов, внеслужебных связей практически не поддерживает, профессиональных разговоров вне работы не ведет никогда. Компрометирующих контактов не зафиксировано.
По донесению агента «Селиванова», хорошо играет во все виды карточных игр, но играет очень редко и всегда выигрывает, с точки зрения агента — за счет знания шулерских приемов. Достоверность донесения проверить не представилось возможности.
Имущественно-накопительских интересов не проявляет, хотя хорошо разбирается в дорогих произведениях искусства, антиквариате и монетарно-ювелирном золоте.
Физически подготовлен хорошо, владеет основными системами рукопашного боя.
Имеет шесть пулевых ранений, однако инвалидность оформлять отказался.
Военно-медицинской комиссией признан к прохождению службы годным.
Награжден орденами «За личное мужество» (1994 г.), Красного Знамени (1990 г.), Красной Звезды (1989 г.), многочисленными медалями и знаками отличия.
С.П.Ордынцев агрессивен, характер — замкнутый, скрытен. Лично честен, порочащих его моральных фактов не имеется. В общении с людьми груб и высокомерен, с начальством — дерзок, по отношению к подчиненным требователен До жестокости. Необходимо отметить его ненависть к служебной субординации, неумеренное самомнение, регулярно выражаемое в крайне неуважительных выражениях в адрес руководства министерства и всей страны.
Резюме:
Подполковник С.П.Ордынцев является высокоэффективным оперативно-розыскным работником.
Однако он морально негибок, трудноуправляем в сложных этических обстоятельствах и для выполнения особо конфиденциальных заданий непригоден.
Инспектор-куратор УСБ МВД РФ
подполковник внутренней службы
Г. Коренной

Я не уверен, что всякий мужик слышал от своей жены озаренные страстью, придушенные волнением слова: «Как я тебя люблю!» Но нет на земле супруга, которому однажды нежная спутница жизни не сказала бы проникновенно: «Ты сломал мою жизнь…» Супружеская верность подобна воинской присяге — она пожизненна, непрерывна, и никакие объяснения по поводу преходящности чувств, времени да и самой нашей жизни не рассматриваются в принципе.
Еще не дослушав меня, Ира сказала патетически-печально:
— Ты сломал мою жизнь…
По телефону я слышал, как в ее голосе сочится влага, сырая вода булькает в носу. Я знал, что это ненадолго. Сейчас она передохнет, освоится с ситуацией, и пламя гнева бесследно высушит эти незначительные осадки.
— Значит, я так понимаю — тебя вышибли с работы, а ты вышиб меня с ребенком! Так я понимаю, дорогой мой перпетуум-кобеле?
— При чем здесь работа? — удивился я. — Я подал рапорт об отставке сам…
— Но я рапорт об отставке тебе не подавала! — крикнула Ира. — Ты думаешь, я не знаю, что ты завел себе бабу? Молодую длинную суку!…
— Остановись, Ира, — смирно попросил я. — Не нужно это…
— А что нужно? — все сильнее заводилась она. — Угрохала целую жизнь на морального урода! Даже разойтись с женой по-людски не может! Это ты, проходимец, неплохо придумал — по телефону разводиться! Он меня по телефону уведомляет! По междугородке! По международной! Жизнь у него зашла в тупик, видите ли! А ты обо мне подумал? Ты о нас с Васькой подумал, когда в койку со своей подстилкой укладывался? Твой тупик у нее между ног кончается!!!
Моя жена Ира — гений скандала. Она знает массу изысканных поворотов для усиления душевных травм, она — виртуоз форсирования обид, маэстро обертонов ссоры. Но сейчас она кричала без души — она отрабатывала номер, она знала, что мы не скандалим и не ссоримся, как это происходило тысячу раз в прежней жизни.
Мы расходились. Разошлись. Разъединились. Мы перестали давно быть единой плотью, мы отделились. Похоже, навсегда. Мы уже давно чужие.
Я положил трубку аккуратно на диван — она гулко бурчала, подпрыгивала от Иркиной ленивой равнодушной ярости, а сам пошел к буфету, налил виски в толстый стакан, бросил пару кусочков льда, отрезал себе половинку лимона, прихлебнул, закусил и покорно вернулся на место телефонной экзекуции. Сейчас главное — не мешать ей укрепиться в роли безвинной жертвы, выходящей горестно и достойно из жизненной катастрофы, в которую она ввергнута моим бытовым идиотизмом и патологической похотливостью. Страдательный залог.
Вообще-то я и сейчас к ней хорошо отношусь. Она неплохая, веселая баба.
Чужая. Хорошо бы, конечно, предложить ей остаться друзьями. Это ведь действительно замечательно — и дальше дружить с неплохой, веселой, чужой бабенкой, с которой у тебя есть сын. Только предлагать боязно — убьет! Сейчас, по ее нехитрой драматургии свары, мы не должны оставаться друзьями, а обязаны расставаться врагами. Как можно не быть врагами — с вероломным гадом, сломавшим ее жизнь и предавшим пожизненный патриотический долг!
Трубка буркотела, подзванивала от обиды, тихонько ползала по дивану. А я сосал вискаря, закусывал ослепительно кислым лимоном и думал о том, как быстро промелькнула наша общая жизнь.
Потом трубка замолкла, я быстро схватил ее в руки и печально сказал:
— Да-а…
— Что «да»? Что ты молчишь как замороженный?
— А что я тебе могу сказать?
— Естественно! Ему и сказать нечего! Но запомни одно — так не будет, чтобы у тебя все было хорошо, а у меня все плохо.
Я сказал как можно мягче:
— Ира, у меня вовсе не все так хорошо, а у тебя не все так плохо…
— Замолчи!… — Трубка звенела пронзительно, как электропила. Я осторожно устроил ее на диванную подушку и вновь отправился за выпивкой. Главное, чтобы телефон не разлетелся вдребезги от ее крика — она мне этого никогда не простит скажет, что я назло разбил трубку.
Не стоит сейчас ее сердить.
На языке оседала нежная гарь кукурузного самогона, бился телефон, как припадочный, я рассматривал через окно грустную закатную полуду неба и вспоминал, как много лет назад подобрал свою любимую в ломбарде. На Пушкинской.
Она там серебряные ложки сдавала. А я там высматривал подружку вора Леши Коломенцева — долговязую хипешницу Таньку по прозвищу Коломенцева Верста. В длинной очереди перемогающихся в нищете граждан Таньку я не нашел, а углядел свою нареченную, суженую мне на небесах акварельно-прозрачную подругу, похожую на литовскую студентку-отличницу.
В уличной кадрежке первое дело — сразу ярко заявить себя как человека могущественного. В те поры на моей территории бушевала подпольная книжная толкучка, все «жучки» — букеры были под контролем, и я сказал небрежно Ирке, что достану ей за номинал, за два рубля, Мандельштама.
— О-о, оба-а-ажаю! — сказала она.
Я предложил после ломбарда пойти в пивной бар неподалеку — там нас угостят свежим пивом и креветками.
— О-о, оба-а-жаю! — сказала она.
Потом мы пили холодное бархатное пиво, прикладываясь к бутылке андроповской водки «Экстра», именуемой трудящимися из-за безобразной этикетки «Коленвал», — это мне в виде мелкой взятки прислала художественный руководитель пивной Гинда Михайловна, которую мы из уважения называли Гнидой Михалной. А я объяснял Ирке, что, несмотря на службу в ментовке, я — интеллигент, либерал и демократ, и чем больше будет таких людей в силах правопорядка, тем скорее победит демократия. При этих словах Ирка говорила:
— О-о, об-а-а-ажаю!
Потом мы пошли пешком по бульварам ко мне домой на улицу Воровского, я непрерывно вещал какую-то возвышенную мракобесную чепуху, и все ее реплики и реакции в разговоре были похожи на вопли страсти в коитусе. — О-о!… А-а-а!… Ой-ей-ей! — говорила она. И я был страшно горд, что знаю так много мудреного, а она такая умная, что все это понимает.
Потом пришли домой и, не говоря ни слова, мгновенно рухнули в койку, и тут выяснилось, что мы действительно замечательно понимаем друг друга. Хотя бы потому, что свое «о-о!… а-а-а!… ой-ей-ей!» мы орали хором.
Ложки все-таки пропали в ломбарде. Ирка отдала мне квитанцию и поручила их выкупить. Ну а я, естественно, забыл. В ответ на мои вялые объяснения, что, мол, с одной стороны, сильно закрутился по службе, а с другой стороны, серебряные чайные ложечки — вещь мелкобуржуазная и не монтируется с нашим мироощущением интеллигентов и либералов, Ирка показала мне на экран телевизора.
Там что-то судьбоносное вещал академик Лихачев, которого в те поры стали таскать по всем телеканалам как хоругвь. Наверное, из-за того, что рекламы прокладок и «сникерсов» на телике еще не существовало.
— Интеллигент, наверное, тебя не менее, — сказала бесконечно печально моя нежно возлюбленная и единосущная. — Он, по-твоему, варенье к чаю пальцем ковыряет?
Я замешкался, потому что к соревнованию со стареньким академиком, можно сказать, совестью нации, был не готов, и жена, покачав головой, подвела итог:
— Дурак ты, Сережа…
И звучало это не зло, а горестно. Окончательный диагноз.
На этих забытых в ломбарде ложках я полностью утратил семейный авторитет, и ничто за долгие годы прожитой вместе жизни не могло разубедить Ирину, что я не бессмысленный растеряха и недалекий фраер.
Мой отец, умный, злой, пьющий мужчина, сказал мне как-то недавно:
— Ты с ней так долго живешь, потому что не любишь… И не любил никогда…
— Не понял? — переспросил я.
— А чего тут понимать? Если бы любил — убил бы к черту…

***

Я глотнул янтарной жгучей выпивки, взял трубку, дымящуюся от гнева.
Глупость какая! Ведь вся ее ярость из-за того что я первым сказал — ухожу! И лишил ее возможности крикнуть: «Ты мне больше не муж, ты мне надоел, недотепа!»
Мы просто давно равнодушно устали друг от друга.
— Ира, я съехал из дома, — сказал я. — Ключи у тебя есть можешь возвращаться в любое время…
Она помолчала некоторое время, будто пробуя мои слова на вкус, потом сказала:
— А я и не собираюсь уезжать из Лиона…
— Что ты имеешь в виду? — удивился я.
— Я устроилась на работу…
— Ты? — обескураженно спросил я.
— Я! — с вызовом крикнула Ирина. — Менеджером в одну российско-французскую фирму!… Агентом по продажам…
— Исполать! Поздравляю! А они знают, что я сотрудник Интерпола?
Она вздохнула — не то злорадно, не то огорченно:
— Сережа, ты больше не сотрудник Интерпола…
— Да, ты права… Я теперь частное лицо…
— Слушай, частное лицо, может так случиться, что я здесь задержусь. Ты ведь не претендуешь на часть нашей квартиры? — спросила она осторожно.
— Нет, не претендую. А что? Что ты имеешь в виду?
— Я хочу, чтобы Вася окончил лицей здесь, мне понадобятся деньги. Ты сможешь хорошо продать нашу квартиру и переслать мне деньги?
— Я постараюсь…
— Постарайся, Сережа, для семьи хоть в чем-то… И деньги обеспечь надежно… Чтобы не пропали… Чтобы с ними ничего не случилось…
— Ира, я обещаю тебе не забывать ложки в ломбарде, — сказал я с искренним, но запоздалым раскаянием и подумал о том, что прослушивающий мой телефон опер уверен — все эти «ломбарды», «ложки» являются нехитрым шифром и обозначают что-то невероятно секретное. И наверняка очень ценное. — Я вместе с деньгами пришлю тебе серебряные ложки. Я их где-нибудь найду, как-нибудь выкуплю… Знаешь, я поздно сообразил, что ложки — важная в жизни штука… Я ими, забытыми, потерянными, так долго хлебал…
— Сережа, похлебка была пустая… Не бери в голову… Ты ведь теперь свободен… И бросила трубку.
Упал — отжался. Уснул засветло, очнулся — густой вечерний сумрак. Лена сидит на ковре рядом с диваном, смотрит мне в лицо, улыбается. Проснулся совсем и понял, что очень устал.
— На закате спать вредно, — сказала Лена. — Голова будет болеть…
— Чему там болеть? Лица кавказской национальности утверждают, что там кость…
— Наверное, — засмеялась она. — У тебя там драгоценная, слоновая кость… Покрыта тайными хитрыми письменами… Как дела?
— Недостоверно прекрасны. Боязно, что сглазят. Я теперь свободен…
— В каком смысле? — осторожно спросила Лена.
— Во всех. — Я сел на диване, обнял ее за плечи. — Вольную получил, купчая крепость сожжена, я теперь вольноотпущенник без надела…
— От кого вольную? — уточняла моя любимая. — Ты что, уволился?
— Вчистую! От всех! Хочешь посмотреть на отвязанного?
— Слушай, отвязанный, — засмеялась Лена, — я надеюсь, что ты хоть одну привязанность сохранил…
Я покачал головой:
— Нет, любимая. Ты не привязанность. Ты — моя порочная, дурная, тайная страсть…
— Не пугай! Экий маркиз де Сад сыскался! — Легла рядом со мной на диван и стала быстро, сладко, щекочуще целовать. А я в полузабытьи бормотал:
— Ты — моя зависимость! Как наркота, как ширево! Как пьянь, как курево…
— Поискать нарколога? — грустно усмехалась Лена и шептала, подсмеивалась: — Закодируем тебя — станешь как новенький, стерильный… Забудешь меня, все проблемы решатся, все станет легко и просто…
Мне уже никогда не будет легко. А просто сейчас даже у кошечек не выходит.
Не хочу открывать глаза, хочу жить в маре, соблазне, в неподвижном сладком туманном дурмане. В хитиновой скорлупе. Закуклился.
Любимая, я — потерявшийся в толчее людской ярмарки мальчонка. Обними меня, прижми крепче, утешь — пусть раскачает нас волна волшебной соединенности на старом, скрипяще-поющем под нами диване, который ты со смехом называешь «скрипкой». Хочу жить в беспамятстве. С тобой.
И лоно твое — перламутрово-розовое, в мягких складках, с таинственной глубиной, как тропическая раковина каури.
Женщины делают гибкое змеиное движение задницей — вперед-назад, с боку на бок — вдевая себя в трусики. Занавес опускается, представление кончается. Объявляется антракт.
— Я еду в командировку… — сказала Лена.
Разнеженный, расслабленный, демобилизованный, я спросил беспечно:
— Когда?
— Послезавтра!… — крикнула она из кухни.
— Куда?
— В Нью-Йорк… — Гремели кастрюльки на плите. Так! Уже интересно. Сегодня было много интересных новостей.
— Надолго?
— Месяцев на шесть… Может, на год… — Конец фразы отрезала шипящая струя воды в мойке.
Ага, неплохо! Как там поется? И бился синий свет в окне, как жилочка на шее. Надо сохранить лицо. Как говорит Лена — мент с человеческим лицом.
Любопытно, как мы все всегда во всем врем друг другу. Наверное, невозможно говорить правду. Какой дурак сказал — прост, как правда? Правда — штука невыносимо сложная. Только во лжи есть мягкая гармония искусства. Правда — это злой хаос жизни.
— Что ты молчишь? — Лена стояла в дверях и смотрела на меня сердито-шкодливо.
Ну вот — на колу мочало, начинай сначала.
— А что я могу сказать? — развел я руками. — Поздравляю! Я рад за тебя! Счастливого пути… Удачного взлета, мягкой посадки, семь футов под килем… Добро пожаловать! Ю ар велком в город Большого Яблока…
— Ну чего ты юродничаешь, Сережка? -"Жалобно спросила Лена. — Ты понимаешь, что от таких поручений не отказываются?
— Понимаю, — кивнул я покорно. — А что ты там будешь делать? Столько времени?
— Стажировка в «Ферст рипабликен Нью-Йорк бэнк», — ответила Лена, и голос ее звенел. — Если я пройду ее, меня назначат директором операций по Восточной Европе…
— Ты пройдешь ее с блеском, я в тебя верю. Операции с Россией входят в Восточную Европу? — спросил я на всякий случай.
— Естественно!
— Это мой друг Серебровский договорился? Там, в нью-йоркском банке?
— Да, конечно. — Она помолчала миг и спросила осторожно: — Сережечка, ты недоволен всем этим?
— Как тебе сказать? Я озадачен…
Лена обняла меня крепко и быстро зашептала:
— Серега, не дуйся! Поехали вместе! Никогда такой возможности больше не будет! Ничто не держит, денег нам хватит, там у тебя и будет воля от всего! Тебе сейчас нужна пауза, ты там передохнешь, осмотришься, примешь решение — как жить дальше! Поехали, дорогой мой мент с человеческим лицом! Не рассусоливай, не копайся в себе, не прицеливайся в других — просто взяли и поехали! Тебе же хорошо со мной?
— Мне очень хорошо с тобой, — сказал я чистую правду. И спросил: — Тебе предложил это Серебровский?
Глаза у нее заиндевели, Лена отодвинулась от меня:
— Снова те же разговоры? Ты ведь знаешь — я не сдаю тебя.
— Я надеюсь. Теперь это уже вопрос нашей общей безопасности…
— Что ты хочешь сказать?
— Ничего, я хочу спросить — когда он тебе сделал это предложение?
— Сегодня… Часа в четыре… А что?
— Нет, ничего… Все нормально…
Хорошо у них работает связь. Шустро. Мой друг Санька Серебровский, по прозвищу Хитрый Пес, знал о том, что я абсолютно свободный отставной козы барабанщик, еще до того как мой рапорт об увольнении прошел священный бюрократический круг документооборота. И сделал своей подчиненной Лене Остроумовой, моей любимой подруге, предложение, которое отклонить нельзя. И очень не хочется.
Лена не понимает, что он не с ней разговаривал. Это он со мной говорил. Он объяснял мне, чтобы я тут не отсвечивал. Не мешал, не болтался под ногами, не бубнил лишнего. А может, зря я на него так? Может, опасается, чтобы мне по головушке из слоновой кости в подъезде вечерней порой ломом не настучали?
— Если ты против, я не поеду, — срывающимся голосом сказала Лена.
— Упаси Господи! Никогда! Я — только за!
— Сердишься?
— Нет, не сержусь… Грущу маленько…
— Серега, не поедешь?
— Нет… — помотал я головой. — День отъезда — день приезда считается за один день…
— Ты о чем?
— Ты — уезжаешь, я доехал… Сегодня — День свободы…
Сутки — тьма, нестерпимый свет, снова ночь — подмигнули, как фотовспышка. Пора прощаться.
— Я тебя отвезу в аэропорт?
— Нет, Сереженька, не нужно. — Лена гладила меня ладошками по щекам. — К восьми утра придет машина из офиса… Я ведь теперь руководящий кадр — мне полагается…
— Хорошо, здесь попрощаемся, — согласился я. — Долгие проводы — лишние слезы…
— Долгие проводы — горше печаль, — вздохнула она. — Слезы? А ты помнишь, когда последний раз плакал?
— Помню…
— Расскажешь?
Я подумал и медленно сказал:
— Я тебе напишу об этом…
— В письме? — удивилась Лена.
— Нет, я не знаю, как тебе сказать… В последнее время у меня было много свободного времени, я долго и сильно, как Чапай, думал, пока не додумался до очередной глупости…
— Расскажи, расскажи, расскажи! — возбудилась Лена.
— Вся моя прошлая жизнь состояла из непрерывного действия, из бесконечного ряда каких-то очень крутых поступков. Не то чтобы я совсем уж не нагружал свое серое вещество, но каждый поступок был сопряжен с огромным риском и требовал предельной сосредоточенности на каких-то локальных обстоятельствах и ситуациях… Понимаешь?
— Понимаю! Да говори ты, говори! Не тяни!…
— Ну, представь себе — бездна невероятных событий, фантастических встреч, нечеловеческих прыжков и ужимок — и ни одной мысли о жизни! Одни оперативные комбинации и агентурные разработки! Некогда было подумать о жизни! А ведь моя жизнь — тоже определенного рода урок. Может быть, отрицательный урок. Вообще моя память — это еще не распечатанный сундук аббата Фариа…
— Ты решил стать графом Монте-Кристо? — осторожно спросила Лена. — Ты хочешь отомстить?
— Нет… Не думаю… Не знаю… Сначала мне надо все вспомнить, рассортировать и выстроить долгую цепь… Я должен рассказать это все себе самому… Наверное, записать…
Лена посмотрела на меня, как на тяжелобольного.
— Да-да, наверное… — Быстро, успокаивающе поцеловала и сказала: — Сержик, ключи от машины и квартиры — на кухонном столе. Не забывай только за телефон платить — отключат…
Я держал ее в объятиях, мою теплую, живую, уже ушедшую, и меня судорогой ломала мука немоты, невозможности ничего объяснить ей, предупредить об опасности, предостеречь — она сейчас ничего не услышит. Она не поверит, что предложение моего друга-олигарха отклонить можно, что это заманчивое поручение отклонить нужно. Она сейчас не помнит, что Хитрый Пес общается с людьми на вздохе интереса — выдохнув, он навсегда забывает о них.
Но пытаться разубедить ее сейчас бесполезно. Как говорит мой старый мудрый друг Гордон Марк Александрович — молодые не воспринимают опыт старших изустно, их учат только собственные синяки и шишки. Не очень свежая идея, но от моего бессилия еще более щемяще-грустная.
Может быть, это называется душеизнурение?
Что-то многовато у меня сегодня свободы стало!
И сказал ей, как только мог мягко:
— Подруга дорогая, спрячь ключи… Мне некуда ездить на машине… А из твоей квартиры мы утром уйдем вместе…
— Подожди, а где ты будешь жить это время?
— Я крупный домовладелец — у меня есть комната мамы, — засмеялся я.
— В коммуналке? — потряслась Лена.
— Зато какой!
Видок у моего нового жилища был вполне горестный. Он руинировался.
Отвратительное зрелище трущобизации и распада. Вполне марксистская эволюция из былого великолепия в мерзость текущего запустения. Нормальный переход дворцов, которым была объявлена война когда-то, в трущобы якобы мирных хижин.
Этот дом в самом центре Москвы на Поварской улице — задолго до того, как ее стали именовать улицей Воровского, а потом снова переименовали в Поварскую — был самым шикарным доходным домом старой столицы. Шесть этажей роскошных квартир под пятиметровыми потолками с расписными и наборными плафонами, мрамор, бронза, камины, узорный паркет, коридоры с пилястрами и колоннами, фацетованные стекла в просторных эркерах и бемские зеркала.
В громадной квартире на втором этаже жили родители моей мамы, то есть мои дед с бабкой. Жили они в гостиной московского городского головы Челнокова. Ну, естественно, не то чтобы московский мэр — должностной предтеча Юрия Михайловича Лужкова — обратился к моим вполне пролетарским бабушке и деду с униженной просьбой маленько пожить у него. Так сказать, погостить в его гостиной чуток, в смысле — несколько лет, а точнее говоря, трем поколениям.
Они были подселенцы, живое воплощение свершившейся народной мечты о том, что революция покончит с богатыми. Насчет бедных не уточнялось, а было сообщено как-то неопределенно — кто был ничем, тот станет всем. Ну, всем, положим, мои дед с бабкой не стали, а роскошную комнату в буржуйской квартире по случаю жилищного уплотнения градоначальника словили. Еще с шестью другими семьями-подселенцами.
Думаю, что и Лужков, несмотря на очевидный демократизм и гостеприимность, в такой милой коммунальной квартирке жить бы не захотел, а уж про буржуаза Челнокова и говорить-то нечего — свалил в эмиграцию как наскипидаренный.
И память о нем там, за бугром, иссякла. Бывшему мэру повезло — он был не хозяин квартиры, а наниматель, иначе говоря, ответственный квартиросъемщик.
Свалил с занимаемой жилплощади и был таков.
А вот предание о настоящем хозяине дома сохранилось — благодаря литературе. Точнее говоря — «Двенадцати стульям». Есть там такой смешной персонаж, Авессалом Владимирович Изнуренков — веселый нищий эстрадный автор, который бесперечь хлопает себя по жирным ляжкам, приговаривая: «Высокий класс!»
Это и был хозяин замечательного дома на Поварской улице, и списали его сатирики с реального человека по фамилии Гучков. Не министра Временного правительства, богача и заводчика, конечно, а нищего пьющего бесшабашного бездельника, острослова и анекдотчика, предводителя богемной голи перекатной, картежника, обжоры и бабника. Проживался игрой на ипподроме и продажей скетчей для куплетистов. И за невозврат своевременно долгов бывал неоднократно бит.

1 августа 1914 года в жизни Гучкова произошло два скорбных события. Россия вступила в мировую войну, из которой, похоже, не хочет вылезти до сих пор. И это событие встревожило и напугало Гучкова до крайности, поскольку представить себя с грыжей, скаткой и винтовкой Мосина в маршевой колонне он не мог, и призыв защитить свою родину вызвал у него испуганно-гневный крик: «За что? Что я такого сделал? Почему? Почему я должен идти защищать свою родину? Лучше жить совершенно живым дезертиром, чем умереть абсолютно павшим героем!» В силу политической малограмотности Гучков еще не знал, что его ощущение полностью совпадает с позицией Владимира Ильича Ульянова (Ленина), и он, таким образом, является интуитивным большевиком и нравственным соучастником предстоящей революции.
А второе скорбное событие повергло его неописуемый восторг и погрузило в пучину бездонного ликования.
Умерла его тетя; Нет, нет, не то чтобы Гучков был такой злодей и страстно ненавидел свою единственную престарелую родственницу. Если честно сказать, он ее и видел-то несколько раз в жизни. Давно. И плохо представлял, как она, карга старая, выглядит. Просто бабка стеснялась поведения и репутации своего племянника и никогда не принимала его. А ведь был ей, тетечке незабвенной, знак свыше, предначертание можно сказать, судьбы, а она, дура тугоухая, то ли от древности, то ли от душевной дремучести не услышала, — фамилия ей была Племянникова.
Вот и почила в бозе в этот скорбный для всего народа день дорогая тетенька, купчиха первой гильдии Племянникова, и оставила своему ненаглядному племянничку Гучкову кое-что по мелочи наликом, загранично выражаясь — «кэшем», и огромный новый доходный дом на Поварской улице стоимостью два миллиона рублей, и не каких-нибудь ельцинских, мусорных миллиона, а настоящих — царских, золотых.
Господи, какая тут война, какая мобилизация! При таких-то деньжищах!
Гучков вступил в Союз городов — невероятно воинственную организацию, воевавшую только в глубоком тылу, надел офицерскую форму с погонами, ремнями, кобурой и загулял так, что Москва завистливо содрогнулась. Конечно, он был творческий человек, потому что соединить в таком огромном гармоническом объеме бардак, игорный дом, круглосуточный халявный кабак, шантан и притон еще никому не удавалось.
Гучков был возвышенный бескорыстный художник разгула, талантливый творец всех видов веселого безобразия. И судьба ему даровала удивительную жизнь, ставшую какой-то мистической карикатурой на всю историю страны.
Довольно скоро замечательный дом Гучкова на Поварской улице был продан с торгов за громадные безнадежные долги. И все скупердяи, скопидомы и жадюги, именуемые «здравые люди», злорадно-счастливо завопили: мир не видел такого идиотину, как этот прощелыга Гучков! Это же надо — за три года прогулять дотла несколько миллионов!
А назавтра, 25 октября 1917 года, случилась наша Великая ноябрьская революция, уничтожившая, казалось бы, навсегда богатых и начавшая превращение бедных из «ничего» во «все» с переселения их из подвалов и;бараков в благоустроенные жилища классово-чуждых.
И тогда все эти чуждые, которых раньше именовали здравыми, возопили в глубокой печали и досаде: «Боже ты мой, каким мудрецом оказался Гучков! Хоть пожил! И как пожил!»
Новая власть Гучкову оставила комнату в одной из громадных квартир, обильно-плотно заселенных ныне классово-близкими, и он зажил своей беззаботной легкой жизнью эстрадного автора — маргинала высокого советского искусства. Даже гамбсовские стулья по случаю покупал.
И пережил почти всех жильцов своего некогда немалого домовладения. Потому что он обитал на жалкой тихой обочине светлой жизни, а жильцы, ставшие «всем», были яркими деятелями и созидателями этого невиданного бытия. Оттого их вымывали из дома незатихающие волны народного возбуждения — партнаборы на коллективизацию, массовые репрессии, отечественные войны, счастливые расселения по хрущобам в новых районах и последующие постыдные эмиграции.
Здесь перед войной родилась моя мать, деда убили на фронте, и сюда же вместе со мной мама вернулась, когда с ней разошелся отец.
Но Гучкова я уже не застал — он умер 14 октября 1964 года, в день, когда верные ленинцы и ближайшие сподвижники-единомышленники выяснили, что Хрущев неожиданно оказался волюнтаристом. Наверное, романтичного Гучкова сразило, что Хрущев встал под одни идеологические знамена с Шопенгауэром и Фихте, и старик, не в силах снести такого цинизма нашего Никиты Сергеевича, тихо ушел. Скорее всего понял, что надеяться больше не на что. И лет ему было под сто. Как пожил!

***

А я в это время жил в городе Желтого Дьявола под названием Нью-Йорк.
Далекий прекрасный и страшноватый город, который теперь переименовали в Большое Яблоко. Может быть, в честь Явлинского — с них, американских демократов, хватит. Город на другом берегу Океана Тьмы, куда улетела сегодня моя любимая.
Молодая, умная, алчная. Ничего еще не смекающая.

1 Следующая страница


Райский сад дьявола 2

Ну а я остался здесь. В доме Гучкова. И для того чтобы сделать задуманное, я должен помнить о старом его хозяине. Видать, знал он какую-то удивительную тайну т-не собирал богатства, нет в деньгах радости и проку нет. Болыцая суета.
Пришел я в это запущенное, заброшенное жилье, бросил на пыльный стол сумку, уселся на стул посреди комнаты, как прокурор на обыске, огляделся. Серый налет праха, мутные зеркала, будто задышенные старостью, из форточки порывом ветра выбило стекло — на полу под окном тускло блестят осколки и сквозняк возит по паркету засохшие тополиные листья. Добыл из своего кофра бутылку «смирновки», яблоко и пачку бумаги.
Вообще-то надо бы кого-то пригласить или самому убрать, включить в розетки холодильник и телевизор, купить каких-нибудь харчей. Мне здесь, видимо, долго придется прожить. Но это потом, немного погодя.
А сейчас свернул бутыляке голову и, не найдя чистого стакана, хлебнул раз-другой из горла, закусил тугим красным яблоком, подождал, пока хмель залил первым ласковым теплом. Сидел тихо и вспоминал. Давно все это началось, лет пять назад. Я цедил свою память по каплям — как живую воду, как крупинки манны, как глотки воздуха…

1. 95-Й ГОД, ПОСЛЕДНЯЯ СТЕПЕНЬ ЗАЩИТЫ

Заместителю министра Внутренних дел России
генерал-полковнику милиции
КЕЛАРЕВУ П.Н.
Рапорт
В дополнение к рапортам от 1.02.95, 12.04.95, 17.05.95 настоящим в очередной раз довожу до Вашего сведения о фактах нарушения законности и служебного поведения оперуполномоченным Главка, сотрудником «Дивизиона» старшим лейтенантом Ларионовым Валерием Алексеевичем.
Ранее Ларионов В.А. привлекался к дисциплинарной ответственности за применение штатного огнестрельного оружия на поражение и был отстранен от работы до конца прокурорской проверки.
Несмотря на наложенные ранее взыскания, проведенную разъяснительную работу и твердые заверения Ларионова В. А не допускать в служебной деятельности превышения власти и пределов законности, вышеупомянутый Ларионов В. А. произвел не санкционированный прокурором обыск в ресторане «Счастье», ссылаясь на необходимость изъятия якобы имеющихся там наркотиков. Необходимо отметить, что наркотических веществ им не было обнаружено. Несмотря на это, Ларионов задержал буфетчика ресторана Оганесова А.Е., доставил его на Петровку, 38, и при участии сотрудников МУРа капитана Ермакова С.Ф. и ст. лейтенанта Калинича Б. Г. допрашивал Оганесова 22 часа, подверг побоям и угрожал при этом посадить в тюрьму «наглухо». По этому поводу нами также получено представление прокурора Северного округа.
Необходимо отметить, что это не случайность, а постоянная линия поведения Ларионова, о чем свидетельствует (вместе с ранее предоставленными рапортами) следующий факт: еще находясь в ресторане «Счастье», Ларионов затеял скандал со случайно присутствовавшим там на обеде гр-ном Джангировым П.М., депутатом Государственной думы и крупным общественно-хозяйственным деятелем. Ларионов в присутствии посторонних лиц кричал Джангирову, что его место «…не на депутатской скамье, а на скамье подсудимых», и, мол, он еще Джангирова там увидит.
Учитывая все вышеизложенное, предлагаю рассмотреть вопрос о возможности дальнейшего использования Ларионова В.А. в рядах органов Министерства внутренних дел России.
Ст. инспектор Управления собственной безопасности МВД РФ майор внутренней службы Г. Коренной

Резолюция
Незамедлительно истребовать объяснения С. Ордынцева. В отношении ст. лейтенанта В.Ларионова провести служебное расследование в рамках Управления кадров министерства, оставив решение вопроса до рассмотрения результатов расследования.
Зам. министра П. Келарев

2. МОСКВА. ТОВАРНЫЙ ДВОР КУРСКОГО ВОКЗАЛА

В сентябре погода совсем сошла с ума. Окружающая среда будто белены объелась — жара бушевала пуще, чем в июле. А к ночи духота превратила город в медленно остывающую парную баню. Горизонт затянуло пухлыми багрово-синими тучами. Проседая от собственной тяжести, они опускались на город, как мокрое ватное одеяло, полное влаги и электричества. Синие сполохи куцых молний разрезали небосвод. Это в сентябре! В облачной утробе глухо рокотал несформировавшийся гром. Но долгожданная гроза так и не приходила.
Валерий Ларионов, обливаясь едким горячим потом, быстро шел из черноты и хаоса железнодорожных трущоб в направлении вокзала. Он бывал в этих гиблых местах много раз и был уверен, что хорошо разбирается в лабиринте складов, пакгаузов, полуразрушенных зданий, стальных ущельев вагонных отстойников и гниющих помоек. Но ночью все это выглядело по-другому. Он старательно повторял про себя: «Второй поворот направо, три блока, потом налево… Оттуда есть дорожка… Там в конце — телефон-автомат… Добраться бы до конца сортировки…»
Ларионов, очень хитрый, резкий малый, бывший афганский парашютист-десантник, был не из робкого десятка. Вообще-то говоря, робкий и не мог оказаться в этих местах в ночное время. Разве что спьяну.
С наступлением темноты здесь не было не только света и дорог, здесь не было закона, здесь человечество откатывалось на тысячелетия вспять, возвращаясь к естественному первобытному состоянию пещерного обеспечения своей безопасности. Здесь можно надеяться только на быстроту ног, упреждающий удар и умение выстрелить первым. И никогда еще эти умения не подводили Ларионова.
Но сейчас он боялся. Страх, как тошнота, мучил его. Черт дернул согласиться на встречу с агентом в таком проклятущем месте глубокой ночью. Но иного выхода не было. Если агент-информатор не врал, то именно отсюда начнется завтра дерзкая, наглая, опасная бандитская затея Нарика Нугзарова. Агент Гобейко согласился показать их базу, заброшенный гараж, откуда пойдет машина с бандитами-налетчиками. Ларионов не мог сказать агенту, что не пойдет смотреть ночью базу бандитов. Он вынужден был согласиться, но не успел предупредить никого у себя в отделе, потому что сегодняшняя встреча с агентом, назначенная в десять часов вечера недалеко от Курского вокзала, не предвещала подобной информации. Это был обычный рапорт сексота, который должен был информировать о ситуации. И именно во время этого разговора агент сказал, что Нарик Нугзаров захватил американца и держит его скорее всего в этом гараже. У Ларионова не было выхода, он решил пойти. Дважды набрал Ларионов телефон дежурного Пикалова, но там никто не отвечал. Это было странно — дежурный не имел права отлучаться.
Конечно, надо было попридержать агента и дозвониться. Но что это могло изменить? И Ларионов пошел. Он хотел убедиться, что в этом месте может быть украденный американец, и тогда уж по тревоге собирать ребят.
А теперь он боялся, потому что темнота вокруг него была наполнена ощущением опасности, тревоги, скрытой угрозы. Ларионов понял, что он двигается правильно, потому что здесь проходила невысокая насыпь с главными выездными путями с вокзала. Темнота рассеялась светом мощного прожектора приближающегося тепловоза. Тяжело пыхтя дизелями, с шелестом и рокотом прокатил мимо локомотив и поволок длинную, искрящуюся окнами змею крымского экспресса. На маневровых путях мерцали фиолетовые и желтые лампочки. Ларионов решил идти вдоль железнодорожного пути, ориентируясь на далекое дымящееся голубоватым светом зарево — там должен быть вокзал…
От невыносимой духоты перехватывало дух, но Ларионов не чувствовал жары.
Он хотел добраться только до света, до людей. На всякий случай вынул из кобуры под мышкой пистолет и переложил его в правый карман пиджака. Ему казалось, что за спиной мелькают тени, слышится чей-то топот, неуверенные шаги или шарканье.
Оглядывался, но никого в неверном сумраке разглядеть не мог. Но Ларионов знал, что там кто-то есть, кто-то во мгле злобно существует.
Тогда он побежал. Отравленный воздух со свистом вырывался из легких. Здесь пахло угольной гарью, окаменевшими нечистотами, ржавым металлом. Он бежал вдоль бесконечного бетонного забора, из-за которого были слышны пронзительное мяуканье и затравленный лай. Ларионов вспомнил, что там находится сборник для бродячего зверья, которое отлавливают по городу собачники-душегубы и, формальности ради, держат несколько дней перед тем, как умертвить. И в завывании, мяуканье и лае несчастных животных чувствовалась обреченность.
Когда силы кончились, Ларионов увидел справа впереди желтый, истекающий мятым светом пенал телефонной будки. Ларионов перепрыгнул через развороченный штабель бетонных труб, угодил в какую-то яму с отбросами, чуть не вывихнул ногу и побежал через дорогу. И снова сердце екнуло от испуга, когда Ларионов вспомнил — агент Гобейко дыбом стал, ни за что не соглашался возвращаться вместе с ним к вокзалу. Дундел затравленно, что если их кто-то увидит, до утра ему не дожить. Кто, интересно, мог их увидеть в такой непроглядной мгле?
На разгоряченное лицо Ларионова упала большая теплая капля дождя, с чмоком, как поцеловала. Затем еще одна. Он поднял лицо к небу, низкому, дымно-красному, как печной под. Капли застучали по лицу, по плечам. Ларионов пытался поймать их на язык, потом махнул рукой и побежал быстрее к телефону. Со злобой думал о том, что сейчас любая шваль, любая приблатненная босота ходит с трубочками мобильников — а для их службы денег нет, вы, мол, сами должны, как лоси, быстро бегать…
Он не вынимал руку из правого кармана, судорожно стискивая горячую влажную рукоятку «Макарова». Дверь в телефонную будку была сорвана и висела на одной петле, заклинивая проход. Ларионов нажал плечом, отодвинул дверь, протиснулся в тесный объем будки, навсегда провонявшей стоялой пылью, ссаниной, снял трубку и с радостным облегчением услышал гудок. Бросил жетон и быстро набрал номер в отдел. Что-то в аппарате металлически чавкнуло, и поплыли в ухо долгие, неспешные, тягучие гудки ожидания. С оглушительным треском грохотнул над головой ломкий гром. Господи-Исуси, все на этом шарике стало вкривь и вкось! И дождь хлынул плотнее.
Ларионов прижимал трубку к уху плечом, а левую руку выставил из раскрытых дверей наружу, и теплая струистая вода хлестала его в ладонь, и он испытывал острое радостное удовольствие. «Где же вы все? Черт бы вас всех побрал!» — повторял про себя сердито Ларионов, пытаясь понять, почему не отвечает дежурный в отделе, и клянясь, что завтра настучит ему по голове так, чтобы мало не показалось. Потом набрал номер в соседний кабинет к Любчику, там тоже вяло мычали гудки, безнадежно, тягуче, протяжно, и Ларионов с отчаянием представлял себе, как в этом огромном здании безнадежно и безответно дребезжит телефон. Он снова дернул рычаг автомата и стал набирать телефон «02» в дежурную службу городского управления. Расходящийся все сильнее дождь брызгами захлестывал ему в лицо. Ларионов немножко угомонился, умерил бой сердца и расслабился, услышав в трубке голос: «Ноль-два слушает, милиция, говорите…» И от этого голоса, как от кончика протянутого с борта лодки утопающему пловцу веревки, он настолько успокоился, что утратил контроль над ситуацией.
Ларионов совершил оплошность, одну-единственную ошибку, которая людям его профессии обходится очень дорого, — он повернулся спиной к распахнутой стеклянной двери. В телефонной будке нельзя стоять спиной к двери — подходи, подслушивай, подсматривай. Сжимая трубку так, будто решил ее раздавить в пыль, он надсадно крикнул:
— Дежурный! Это Ларионов из «Дивизиона» Ордынцева. Ты меня слышишь?!
Дежурный на том конце был неспешен, бестрепетен, спасибо большое — терпелив:
— Ларионов, я тебя слушаю, это Спиридонов… Что ты орешь?
— Але, Спиридонов, ты разыщи срочно Ордынцева, я не могу с ними связаться… Передай ему… они богатого американца захватили… Ты ему только скажи…
Ларионов не успел закончить. Он не видел, как из темного мусорного проулка неслышно, на выключенном двигателе подъехал к нему «жигуль» — «девятка».
Поравнявшись с телефонной будкой, автомобиль еле слышно скрипнул тормозами, и Ларионов услышал этот скрип обостренными нервами, дернулся назад, но было поздно.
Водитель «жигуля», симпатичный чернявый парень с острыми крысячьими, чертовыми ушками, поднял лежащий на коленях автомат «АК-47» и дал короткую очередь в упор. Будто дьявол чечетку отстучал.
Не выпуская трубки из рук, Ларионов, которому показалось, что грохнул очередной удар грома, ослепнув, оглохнув, перестав бояться навсегда, медленно сползал по стенке телефонной будки. Словно охватила его вдруг нечеловеческая усталость и решил он усесться по-узбекски на корточки в этом заплеванном стеклянном пенале, отдохнуть от долгих страхов и томящего напряжения. Жизнь какая короткая получилась, а день-то был долгий…
Из трубки рванулся голос дежурного Спиридонова:
— Ларионов! Ларионов! Отвечай, что с тобой?… Ларионов!…
Ларионов выпустил трубку из руки, она ударилась о стенку будки и повисла на шнуре.
Убийца вылез из-за руля автомобиля, держа на изготовку автомат у живота, пошел к Ларионову. Он двигался не спеша, развинченно-гибкой походкой. И улыбался. Внимательно присмотревшись, убедился, что Ларионов мертв, довольно хмыкнул, как стрелок, разглядывающий в тире хорошо пробитую мишень. Переложил автомат в левую руку, достал из кармана носовой платок, обернул болтающуюся телефонную трубку, послушал надсадные крики дежурного и тихо, ласково сказал:
— Всех вас, сук проклятых, перебьем…
Положил трубку на рычаг, достал из пиджака Ларионова пистолет, не спеша уселся за руль, включил мотор и исчез в темноте.

3. СЛУЖЕБНАЯ ЗАПИСКА

СОВЕРШЕННО СЕКРЕТНО!
Заместителю министра внутренних дел России
генерал-полковнику милиции
КЕЛАРЕВУ П. Н.
от начальника «Дивизиона»
подполковника милиции
С. Ордынцева
Прошу Вас войти с ходатайством в Генеральную прокуратуру России за санкцией на применение системы непроцессуальных оперативных мер к гр-ну Джангирову П.М.
Необходимость подобных мер связана с нижеследующим. Депутат Государственной думы России Джангиров Петр Михайлович, 1946 г. рождения, возглавляет ряд общественно-государственных и коммерческих структур. Оборот материальных и денежных средств, к движению которых Джангиров имеет непосредственное отношение, исчисляется десятками миллионов долларов США.
Я располагаю данными о том, что Джангиров осуществляет постоянный контакт и практическое сотрудничество с уголовно-мафиозными и криминально-хозяйственными группировками.
Однако все попытки «Дивизиона» собрать свидетельства и материалы, имеющие в суде доказательственную силу, оканчиваются безрезультатно. Джангиров — за счет депутатской неприкосновенности, старых связей, наработанных за 24 года службы в КГБ и МВД, и вновь приобретенных деловых контактов — остается по существу неуязвимым из-за гигантской поддержки, оказываемой ему по всей властной вертикали вплоть до правительственного уровня.
Заявляю официально, что утечка информации из системы милиции и органов безопасности во всех вопросах, касающихся Джангирова, носит тотальный, опасный и оскорби тельный для сил правопорядка характер.
Мне необходима санкция Генеральной прокуратуры на прослушивание всех телефонных переговоров Джангирова, перлюстрацию его корреспонденции — и личной и деловой, постоянное наружное наблюдение за людьми, входящими в непосредственное окружение фигуранта.
Помимо этого, мне необходим запрос прокуратуры в Государственную думу на допрос ряда депутатов, высокопоставленных чиновников из аппарата президента и правительства, руководства парламента, список которых в числе четырнадцати человек прилагается.
Если сейчас не принять необходимые меры, то криминальная ситуация в этом вопросе может выйти из-под контроля.
С. Ордынцев

Резолюция
С. Ордынцеву. Отказать
По закону депутатская неприкосновенность Джангирова исключает возможность применения предлагаемых мер. Материалы слабы, не имеют правовой надежности — Генпрокурор никогда не подпишет запрос в Госдуму. Оперативную разработку продолжать, доложить о плане мероприятий.

4. США. НЬЮ-ЙОРК. АЭРОПОРТ ДЖОНА Ф. КЕННЕДИ. ТЕРМИНАЛ «ДЕЛЬТА»

Дремота Лекаря была зыбкой, прозрачной, будто сладко закумарило от первого косяка, от жадной утренней затяжки дурью. Мир плавно раскачивался вокруг, и невнятно-ватно гудело в ушах — ва-ава-ва-ава. Как в бане.
Но закрашенную стеклянную дверь из таможни в зал ожидания Лекарь ни на секунду не выпускал из прицела полусмеженных век. Сейчас пассажиры московского рейса со своими жуткими баулами закупорят выход. Лекарь подумал, что огромный багаж — верная примета нищеты, богатые двигаются по миру налегке.
Было душно, кондиционер задыхался — не мог разогнать спертый пар, потный жар возбужденных встречающих. Господи, как они противно галдели! Лекарь испытывал к ним ненависть, тягостную и неукротимую, как подступающая рвота.
Совки проклятые! Были, есть и пребудут вонючими совками!
Распахнулась дверь, оттуда вынырнула женщина, увешанная сумками, и тотчас над ухом Лекаря пронзительно заголосили:
— О-о, Маня! Смотрите, это же Маня!…
Ага, пошел аэрофлотовский рейс. Лекарь встал, подтянул ногой из-за кресла кейс и подался ближе к стеклянным дверям. Оттуда появились несколько накрахмаленных, выутюженных мужичков без возраста с неразличимыми лицами швейцаров — первый класс. Новые советские буржуа шли уверенно, брезгливо разгребая толпу, они всем своим видом демонстрировали, что они здесь не впервой, что им здесь привычно, что они не чета этой вопящей, суетливой эмигрантской и «пылесосно-гостевой» шантрапе, что это их встречают шофера лимузинов в форменных мундирах и фуражках с галуном. «Мы, командиры молодого российского бизнеса, вам не компания», — было написано на их серых ряжках, слегка отекших с недосыпа и многочасового пьянства на самолетную халяву.
«Врете вы все! — злобно, обиженно подумал Лекарь. — Здесь врете и там, у себя, врете, никакие вы не капиталисты, торговцы паром. Ваши дела тут — проверить на счетах деньжата, из отчизны сплавленные, неделю покайфовать в „Шератоне“ и пошарить в дорогих магазинах на Манхэттене, воришки долбаные!»
Лекарь стоял, опершись спиной о стойку сервис-бюро, и внимательно следил за входными дверями, откуда должен был вынырнуть курьер. Конечно, здесь таможня смешная — не наша тюремная «шмональня». Но все-таки… Ничего-ничего, все будет в порядке. Если на той стороне они так ловко проходят досмотр, Бог даст, и здесь ничего не случится.
И все равно нервничал. Там, на другом берегу, в Москве, что-то не получилось, не сложилось. Бастанян все изменил. Позвонил из Москвы и сказал, что приедет другой курьер…
— Простите, сэр! Вы здесь мешаете людям… отодвиньтесь немного…
Лекарь обернулся — диспетчер сервис-бюро, красивая длинная негритянка, небрежно помахивала своей розовой обезьяньей ладошкой — мол, отвали в сторонку, не маячь здесь, не заслоняй видимость.
«Грязная черная сука! — сердечно вздохнув, подумал Лекарь. — Хорошо бы вас всех, подлюг, переселить в Руанду, или в Эфиопию, или в Сомали. Отсюда — вон, во всяком случае».
Негров Лекарь не любил — ленивые животные. Ему и латиносы не сильно нравились — придурки суетливые. Противнее их были только чисто белые исконные американцы, гадины корыстно-высокомерные.
«А кого ты вообще любишь? — закричала вчера, забилась в истерике Эмма. — У тебя вместо сердца — гнойный нарыв!…»
— Витечка, Витечка! Привет, дорогой! — Через круговерть встречающих, носильщиков с тачками, пассажиров, водителей лимузинов, величественных, как адмиралы, через поток чемоданов, картонок, коробок, собачонок и багажных тележек, через все это плотное месиво распаренных, возбужденных людей к нему проталкивался Сенька Лаксман, аферист, кусошник, врун и прихлебатель по прозвищу Дрист.
— Хай, Витечка! — Лаксман уже лез к нему с объятиями. Принесла его, халявщика, нечистая сила!
Дрист был одет фасонисто — в грязную, некогда белую бейсбольную шапку с надписью «Кено», разорванную под мышкой гавайскую рубаху и запальные джинсы с отвисшей мотней.
— Стой спокойно, — охладил восторг встречи Лекарь и отпихнул его взглядом, как встречным ударом в печень.
Иждивенца хамством не остановишь, у него профессия такая, оскорбления терпеть обязан.
— Витечка, дай сигаретку! Будь другом!
Лекарь, стиснув зубы, протянул ему пачку «Мальборо» и Сенька Дрист профессионально ловко мгновенно выхватил из пачки две сигареты. Одну заложил за ухо, у другой оторвал фильтр, бросил на пол, чиркнул зажигалкой, жадно затянулся.
— Ой, спасибо тебе, браток! А то свои я забыл в машине…
Лекарь приподнял тяжелые веки, косо глянул на мятого, будто вынутого из мусорной корзины, Сеньку.
— У нас говорили — «забыл деньги на рояле, а рояль в форточку унесли». Врешь ты все. Нет у тебя сигарет, нет машины, и имени у тебя нет…
Сенька рассмеялся неуверенным дребезжащим смешком.
— Ну что ты, Витечка, такой заведенный? Ну в самом деле… Ты припомни, как мы с тобой раньше настрадались. Три года вместе на «киче» — это же ведь не шутка. Тут-то можно расслабиться…
— Ага, я вижу, — мотнул головой Лекарь. — Ты тут, по-моему, расслабился навсегда.
А сам все время смотрел на двери из таможни. Надо побыстрее избавиться от этого идиота.
— Это я просто плохо выгляжу со вчерашней поддачи, — объяснял — тянул за почки Дрист. — Нарезались вчера в клочья… Голова трещит, будто черепные швы расходятся…
— Для тебя лучшее обезболивающее — жгут на шею, — заверил Лекарь и тихо спросил: — Ты мне все сказал?
— В каком смысле? — удивился Дрист. — Ты шутки шутишь, а у меня, ей-богу, башка раскалывается…
— Если хочешь, могу пристрелить тебя — чтобы не мучился, — предложил Лекарь, и по его тону было не понять — шутит он или говорит всерьез.
— Да ладно тебе! — махнул рукой Дрист, но на всякий случай отодвинулся подальше. Лекарь криво усмехнулся:
— Глянь — ты уже докурил до пальцев. Сейчас ногтями будешь затягиваться… А здесь вообще курить не разрешается…
Дрист уронил окурок и неуверенно сказал:
— Я к тебе — всей душой. Думал, может, выпьем по рюмашке за встречу… О прошлом вспомянем…
— Вопросов больше нет? Тогда иди… делай ноги отсюда. У меня тут дело. Прошлое в другой раз вспомянем… Иди, иди…
Не упуская дверь из виду, Лекарь посматривал в спину удаляющемуся Сеньке Дристу, и в душе ворочалось неприятное предчувствие. Конечно, Дрист мог случайно оказаться здесь по своим хаотическим побирушеским делам. Тогда — все в порядке. Поговорили душевно и разошлись. Но у Лекаря было ощущение, что Дрист, отираясь рядом, показывал его кому-то. Дело в том, что Лекарь знал почти наверняка — Дрист «стучит» в бруклинскую полицию, как говорят в американской ментовке — он «кенарь», он «поет». А те закрывают глаза на кое-какие его делишки. Сейчас Лекарю было особенно не нужно внимание — ни со стороны полиции, ни деловых дружков Дриста.
Распахнулась дверь, и в зал выкатился парень, которого сразу засек Лекарь.
Он был, как все они, жлоб с коротенькой стрижкой, в спортивном цветастом костюме, в кроссовках, с красным пластиковым чемоданом-сумкой. По телефону Бастанян, посмеиваясь, сказал: «Хороший, простой парень, отдохнуть едет к вам маленько, и ни шиша у него нет, кроме красной рожи…»
На условленном шифре это означало красный чемодан. У некоторых вышедших пассажиров вроде были похожие, но у этого мордоворота, кроме «красной рожи», в левой руке был черный кейс — точно такой же, как у Лекаря. И он сделал рывок на перехват, постучал приезжего по крутому плечу:
— Але! С приездом! Я — Витя…
Тот обернулся, мгновение всматривался, видно, припоминал описание, мазнул взглядом по чемоданчику в руке Лекаря и широко распахнул объятия:
— Витя! Друг! Сколько лет! Рад видеть в городе-герое Нью-Йорке!
От него остро наносило лошадиным потом и пивным перегаром.
— Привет, — вежливо и сухо ответил Лекарь, ловко уклоняясь от зловонных объятий и опасаясь, что Жлоб нащупает у него под мышкой кобуру. — Вот твой кейс, он не заперт, там лежат пять сотен…
Протянул руку за кейсом с бело-голубой бирочкой «Аэрофлота» и сунул ему свой. Но Жлоб завел свой кейс за спину и, смеясь, сказал:
— Экий ты прыткий! А где же хваленое нью-йоркское гостеприимство? Нам сейчас самое время не чемоданчиками меняться, а сесть-выпить по махонькой, одной-другой-третьей закусить как следует, про житуху потолковать…
«Может, их с Дристом спарить?» — подумал со злобным смешком Лекарь, но случкой этих животных заниматься не стал а сказал тихо и вежливо:
— Это тебя так в Москве инструктировали?
Жлоб пожал плечами:
— О чем ты говоришь? Это было давно…
— Сегодня утром, — напомнил Лекарь.
— И десять тысяч километров назад! — захохотал Жлоб.
К ним подошла аэропортовская служащая в черной форме, тощая черная женщина с собачьим оскалом, и стала гнать их с прохода:
— Не мешайте пассажирам и носильщикам! Отойдите в сторону…
Действительно, чего не отойти в сторону, подумал Лекарь. Надо прикинуть — ситуация разворачивается как-то не так.
Вот глупость какая!
Они остановились около витрины — крутящейся стеклянной стойки, на полочках которой были выставлены разнообразные букеты для встречи дорогих новоприбывших — любой за пять долларов.
— Ты чего хочешь? — спросил Лекарь.
— Внимания! — заржал Жлоб.
Лекарь смотрел на него прищурясь — подозрение перешло в уверенность, и он коротко, смирно кивнул:
— Прости, земляк, ты прав…
Вынул из кармана кучу смятых купюр, отобрал пятерку с портретом президента Линкольна — «абрашу» — и засунул в автомат. Нажал кнопку со своим любимым числом — 21. Внутри цветочницы-стойки что-то чикнуло, щелкнуло, зашелестело, и, плавно повернувшись, она замерла, открылась стеклянная дверца, и Лекарь вынул из этого цветочного бара-автомата букет роз: в красивой травяной опушке.
Жлоб озадаченно следил за манипуляциями Лекаря.
— Это ты кому?
— Тебе! — твердо протянул ему Лекарь букет. — И не вздумай отказываться! Народная традиция…
Надо было занять ему руки.
— Ну дает! — заржал Жлоб. — Вы тут все шутники такие?
— Только те, кому доверено встречать почетных гостей. Так о чем разговор?
— О чемоданчике… — Жлоб помахал кейсом. — Маленький, гаденыш, а тяжелый, все руки отмотал…
— То-то ты его из рук выпустить не хочешь, — усмехнулся Лекарь, подталкивая гостя к лифту, ведущему на крышу-автостоянку.
— Ну да, — согласился Жлоб. — Ты сам подумай — дорога долгая, скука жуткая, ну как тут вместо головоломки не открыть ваш парольный секретный замочек на кейсе…
— Я понимаю, — согласился Лекларь. — Ну, открыл ты его. И чего хочешь?
Они уже были у дверей лифта.
— Пять кусков хочу! — хохотнул коротко Жлоб. — Как вы тут говорите — пять гранов…
— Понятно! — кивнул Лекарь.
— Ну, сам подумай, ведь я по-честному! — дыхнул на него Жлоб жарким зловонием. — Ведь мог вообще смотаться с кейсом! Ты ведь не станешь в вашу ментовку стучать на меня?
— Конечно, не стану. А так — поговорим-поторгуемся, ты скинешь, я набавлю, наверное, сойдемся, — быстро бормотнул Лекарь, потом спросил его:
— Я вижу, ты, парень, не промах… А не боишься назад возвращаться?…
Этот потный конь взглянул на Лекаря с сожалением:
— Наза-ад? А зачем мне щас назад возвращаться?
Лекарь сказал ему сердечно:
— Что же, тут ты при таких ухватках далеко пойдешь…
В стене разъехались стальные створки лифта, и из хромированной коробки-кабины посыпалось, как горох из лопнувшего стручка, китайское многодетное семейство. Как только выкатился последний раскосый пупс, Лекарь легонько подтолкнул спутника внутрь, а сам, загораживая дверь, заорал по-английски подпиравшей сзади стайке пассажиров:
— Лифт сломан… Оборвался трос… Занимайте кабину напротив.
А сам быстро перебирал пальцами клавиатуру табло управления кнопки «4 этаж», «паркинг», «экспресс», «дверь закрыть», «ход», и в зеркале матового полированного металла смыкающейся двери Лекарь рассматривал Жлоба, по-хозяйски располагающегося в лифте со своей «красной рожей», кейсом и нелепым букетом.
Почему он не бросил букет? Может быть, ему впервые в жизни подарили цветы?
Загудел лифт, кабина плавно взмыла, и Лекарь в мягком развороте через левое плечо повернулся к многоумному гостю и, уперев ему в живот ствол своего «ругера», трижды нажал курок — в печень, под вздох, в сердце.
Этот дурак умер мгновенно, так и не поняв, что с момента когда он вскрыл кейс, ему не надлежало больше жить. Не его ума это было дело, не надо было туда лазать.
Лекарь высвободил из его руки чемоданчик, плюнул несколько раз на табло управления лифтом и протер кнопки подолом своей рубахи.
Лифт остановился. Лекарь оглянулся — гонец лежал на своем красном чемодане, на «красной роже», упершись стриженой головой в угол. А букет из правой руки не выпустил. Молодец.
Дверь распахнулась. Длинный коридор на автостоянку был на удивление пуст.
Вот тут Лекарь побежал.

ЕСЛИ ВЫ ХОТИТЕ ПОЛУЧИТЬ САМОЕ ЛУЧШЕЕ
АДВОКАТ RAYMOND В. GRUNEWALD

805 Третья авеню (б этаж), Нью-Йорк Tel. (212) 371-1311 Fax (212) 688-4252
Бывший главный федеральный прокурор Бруклина, Квинса, графств Нассау, Саффолка и Ричмонда. Более 35 лет опыта работы. Специалист по судопроизводству в Федеральных и Штатских уголовных и гражданских делах
ВСЕ АСПЕКТЫ УГОЛОВНОГО ПРАВА
Включая акцизные налоги на бензин, уклонение от уплаты подоходного налога, организованную преступность, обман и др.
ГРАЖДАНСКОЕ ПРАВО
Медицинские ошибки, серьезные травмы и несчастные случаи; возникающие в результате неосторожности, оспаривание контрактов и различные экономические проблемы

20 лет успешной работы с русскими клиентами
Ассистент Елена говорит по-русски
«Новое, русское, слово»

5. МОСКВА. «ДИВИЗИОН». ОРДЫНЦЕВ

Голос звучал сипло, отчаянно:
— Дежурный!… Это Ларионов из «Дивизиона» Ордынцева… Ты меня слышишь?…
И сонный, усталый голос дежурного:
— Ларионов, слушаю тебя! Это Спиридонов… И снова торопливый, захлебывающийся тенорок Ларионова:
— Але, Спиридонов… ты срочно разыщи Ордынцева… Передай ему, что они захватили богатого американца, фирмача… Ты ему только скажи…
Голос его прервался отдаленным треском, и наступила сипящая тишина магнитофонной ленты, разорванная криком встрепенувшегося дежурного:
— Ларионов!… Ларионов!… Отвечай! Что с тобой?… Ларионов!…
Потом донесся стук, будто трубкой ударили по дереву, снова шипящая пауза и крик дежурного:
— Ларионов!… Ларионов!… Ты что, говорить не можешь?… Ларионов!…
И неожиданно выплывший в тишине ласковый, сдавленный ненавистью голос:
— Всех вас, сук проклятых, перебьем…
Истерически быстрые, нервные гудки отбоя — трубку положили.
Я нажал кнопку на панели магнитофона, испуганно-тревожное гугуканье телефона смолкло, потом ткнул пальцем другую клавишу, и зашелестела, подсвистывая, перемотка кассеты.
— Вот это все, что мы сняли с переговорного терминала дежурной части, — сказала мне Ростова, пока я пристально рассматривал крутящиеся катушечки с пленкой, будто надеялся там высмотреть что-то важное. Или сквозь шелест пленки услышать еще раз голос умершего вчера Ларионова — чтобы шепнул, сказал, крикнул о чем-то очень важном, помогающем догадаться или понять — где, как искать того, кто вчера врезал в него из автомата в упор на товарном дворе Курского вокзала.
Но запись была короткой, автостоп цыкнул, и все смолкло.
Я поднял голову, посмотрел на ребят и негромко спросил:
— Какие будут соображения?
— Почему он звонил в дежурную часть города? Почему он не позвонил к нам в отдел? — вместо ответа переспросила Ростова.
— Вчера здесь дежурил Пикалов, — сказал я. — Я из него душу вынимаю с утра — он клянется, что не отлучался ни на минуту…
— Может быть, был занят телефон? — предположил Никита Морозов, по прозвищу Кит Моржовый, и откусил здоровый кусок от сладкой булки.
— Может быть, — кивнул аналитик К.К.К. — На таймере переговорного терминала дежурного по городу зафиксировано время разговора с Ларионовым и его убийцей — двадцать три часа двадцать семь минут. Связь длилась восемнадцать секунд… Я опросил наших — никто в это время не звонил Пикалову…
— А может быть, Пикалов врет? — медленно сказал я. — Врет, что сидел на месте? Не маленький — понимает, во что обошлась его отлучка, если он за кофейком в буфет бегал.
— Да сейчас это уже не имеет значения… — примирительно буркнул Кит Моржовый, потихоньку дожевывая булку.
— Имеет, — тяжело проговорил я. — Это вопрос не дисциплины, а нашей совести, ответственности друг за друга. Вокруг все воруют, врут и предают. Нас не уважает общество, не любит народонаселение, и от нас отступилась держава. И если мы сами не прикрываем спину товарища, нас убивают. И перебьют всех по очереди…
Я был самому себе противен — я говорил какие-то совсем не те слова, патетические, микрофонные, но ничего не мог придумать. Я надеялся, что ребята понимают меня.
Эксперт-криминалист Гордон Марк Александрович усмехнулся невесело:
— Как говорили в старину, большое поврежденье нравов и мире случилось…
— Мир повредился, — сказала Ростова, — чего уж тут про нравы рассуждать.
Я встал со стула, прошелся по кабинету, безмысленно-слепо уставился в окно. Стоял долго у стекла, широко расставив ноги, сцепив руки за спиной, и раскачивался с пятки на мысок, будто принимал какое-то трудное для себя решение. А какое я мог принять решение? Я ведь как Гулливер, привязанный лилипутами за каждый волосок.
Все молчали, и в этой напряженной тишине вдруг раздалось негромкое посвистывание — Любчик, задумавшись, насвистывал любимую песню Ларионова «Гуд бай, Америка, где я не буду никогда…».
Я смотрел прямо перед собой в неестественную для сентября синеву неба, быстро двигающийся от Крымского моста антрацитовый навал туч, размытый предгрозовой свет с сизой дымкой, рафинадно-белые дома с собственным свечением, пропылившуюся, пожухшую зелень в сквере напротив, клубящуюся вокруг статуи вождя расхристанную стаю костистых бабок с жестяными прическами и транспарантами сочно-мясного цвета,ерзливую суетумашини целеустремленно-бессмысленную пробежку пешеходов. Я слушал насвистываемую Любчиком мелодию, которую так часто напевал Ларионов, а перед глазами неотступно стояла грязная зассанная телефонная будка на задворках Курского вокзала и лежащий на полу съежившийся маленький Ларионов, с серым, будто замурзанным лицом. Я подумал, что это я и раньше видел много раз, у убитых — несчастные, обиженные лица. Но как-то не доходило до сердца, пока не увидел Валерку.
— Сколько лет ему было? — спросил К.К.К.
— Двадцать четыре, — не оборачиваясь ответил я и кинул Любчику:
— Заткнись…
Потом прошел к своему столу, уселся на место, сильно потер ладонями лицо и медленно сказал:
— Вчера вечером, когда его убивали, я был у Келарева. Он мне велел подать докладную… Управление безопасности требует уволить Ларионова… Вот…
Освободил меня Валерка от этой работы.
— И начальству приятнее — не какого-то там нарушителя и разгильдяя гнать с треском, а печально и гордо исключить из органов в связи с гибелью на боевом посту. Всем хорошо… — заметила Ростова.
Любчик беззаботно махнул рукой:
— А нас всех — кого, не застрелят — или посадят, или выгонят!
— Но нас пока, слава Богу, не застрелили, не посадили и не выгнали. Какой отсюда вывод? — спросил я…
— Расквитаться со всей джангировской бандой, — спокойно-уверенно сказал Любчик.
— А ты думаешь, что это они? — Я внимательно посмотрел на него.
— Я тоже в этом не сомневаюсь, — вмешался Кит Моржовый. — Ларионов кричал по телефону: «Они захватили американца!»
— Они! — повторил К.К.К. — Ларионов уходил от погони, у него не было времени объяснять, он кричал как о само собой разумеющемся — кроме Джангирова с компанией, он ничем не занимался сейчас!…
— Погоди, не бухти… — остановил я его. — Келарев сказал, что несколько дней назад бесследно пропал американский гражданин Левой Бастанян. Ушел из гостиницы и сгинул. Может быть, это о нем кричал Валерка?
— У Джангирова от безнаказанности совсем стерлись тормозные колодки — делает что хочет, — эпически вздохнул К.К.К.
И Кит Моржовый согласился:
— Непонятно зачем, но нахальства украсть американца у них вполне достанет.
Гордон Марк Александрович поправил на носу золотые очки:
— Могу засвидетельствовать, как бывший доктор, что сдобное холеное тело мира быстро покрывает российская криминальная сыпь. Ждем-с рожистых воспалений, экзем, гнойных пролежней…
— Дождетесь, — пообещал я.
— Ах, если бы можно было узнать, с кем вчера встречался Валера! — с досадой стукнула кулаком в кулак Ростова.
— Невозможно, — покачал головой Любчик. — Агент наверняка позвонил внезапно, что-то важное посулил, он и помчался, никому ничего не сказав… А смотреть его агентурное досье — пустое дело! Он, кроме нас, никому уже не доверял и попросту не вносил данные агентов в картотеку.
— И не сказал ни единого слова… — пробормотал Гордон.
— Что? — удивился Кит Моржовый.
— Роман был такой хороший, — пояснил ему К.К.К. и повернулся ко мне. — Шеф, хочу напомнить пункт двадцать два из инструкции по системе эффективного управления…

— Началось… — махнул рукой Любчик. Гордон Марк Александрович улыбнулся.
Кит Моржовый покрутил пальцем у виска. Я согласно кивнул.
— Руководитель, созвав сотрудников и выяснив их мнение по обсуждаемым вопросам, должен дать понятные и четкие распоряжения по исполнению, — продекламировал К.К.К.
— Хорошенькое время ты нашел для шуток, — сердито бормотнул Любчик.
— А я не шучу, — спокойно ответил К.К.К. и снова обратился ко мне:
— Пункт девятнадцать — «не прибегай к заседаниям как способу коллективной защиты от индивидуальной ответственности»…
— Спасибо, Куклуксклан, пошел в жопу, — оприходовал я рекомендацию аналитика. — Вытряси из своих компьютеров все мыслимые комбинации их связей.
Показал пальцем на Любчика:
— Насчет агентуры ты прав только частично… У меня на этот счет есть соображения… Ладно, вы с Ростовой знаете, чем заниматься… Марк Александрович представит все соображения к вечеру… А с тобой, Кит, мы сейчас прошвырнемся кое-куда…
Все встали, но Любчик еще успел возникнуть:
— Имею вопрос! Командир Ордынцев, прикажите, пожалуйста, Куклуксклану покопаться в компьютере… Нужен ответ…
— Что нужно?
— Почему мафиознику, попавшему на цугундер, вся их система помогает любыми средствами, а у нас в конторе — как раз наоборот? Почему?…
— Любчик, у тебя компас есть? Иди по нему, иди…

6. НЬЮ-ЙОРК. АЭРОПОРТ ДЖ. Ф. КЕННЕДИ — МАГИСТРАЛЬ ВАН-ВИК

Для пассажиров, глазеющих из окошек самолетов на подлете к аэропорту Кеннеди, терминал «Дельта», наверное, выглядит как кастрюля циклопических размеров: к громадному стеклянному цилиндру главного аэровокзала пристроена длинная четырехэтажная «ручка» — в ней бессчетная текучая армия пассажиров рассасывается по кассовым залам, посадочным стойкам, холлам-накопителям, магазинам и ресторанам. А на крыше «ручки» ползают муравьями по стоянке автомобили.
По бескрайней кровле-паркингу, где медленно плавились в палящем солнечном мареве эти сотни автомобилей, Лекарь бежал словно рэгбист-нападающий — корпус наклонен вперед, кейс, как мяч, прижат левой рукой к животу, весь в атаке — и весь в ожидании бокового удара. Издалека нажал кнопку электронной секретки, и его «мерседес» подал знакомый голос — «пик-так-тик-су-у!», приятельски мигнул фарами: тут я, босс, тут, дожидаюсь.
Рванул дверь, чемодан — за спинку между сиденьями, ключ — в замок, рявкнул мотор-зверюга, глухо и грозно заурчал под капотом. Включил на всю мощь кондиционер, задний ход, баранку налево — и погнали! Давай, приятель, давай, покажи себя!
Еще полминуты из жизни украл билетер на выездной платежной будке — ленивый жирный индус, похожий на усатую матрешку. Кинул ему пятерку — «абрашу» и, не дожидаясь сдачи, рванул во всю мочь, вихрем скатился с пандуса, через гулкий короткий туннель ухнул на площадь. Светофор сморгнул зеленую каплю света, вспыхнул жидким йодом желтый сигнал, но тут уж Лекарь не дал этим вареным фраерам ни единого шанса — прорезал тронувшийся с места поперечный поток, нагло выскочил на перекресток, довернул руль до упора налево — задние баллоны злобно-жалобно взвизгнули, и помчался серебристо-стальной «мерседес» из аэропорта навылет.
Петли дороги, разнесенные эстакадами на разные уровни, витки вздымающихся и опадающих разводок, как вывороченные наружу кишки, мелькающие зеленые и оранжевые указатели на решетчатых консолях, бликуют стеклянные сводчатые купола, плывут стрелы кранов, струящиеся в поднебесье алюминиевые трубы, навигационные башни, пульсирующие красные огни на мачтах, выползающий из ангара сверхзвуковой хищно-горбатый «конкорд». Все быстро и непрерывно движется. И ни одного человека.
Когда-то в детстве Лекарь видел такое на рисованных обложках журнала «Техника-молодежи»: фантастика, мол, космопорт на Марсе. Тот же ослепительный свет, багровая воспаленность. Машинное безлюдье.
В боковом зеркальце Лекарь рассмотрел далеко позади полицейскую машину.
Лекарь косился на нее время от времени, пытаясь угадать — просто едет в том же направлении? Или за ним? Обычный патрульный коп? Или это дружки Сеньки Дриста за ним топают?
Не важно! Не возьмут они его тут. Сейчас с Ван-Вика съезд направо, оттуда на Белт, сейчас надо затесаться в лабиринт улочек вокруг Рокавей-бульвара.
Полицейский включил световую рампу на крыше — полыхнули, забегали, заметусились всполохи тревоги, и шакальим воем заголосила сзади сирена. Лекарь взглянул на спидометр — стрелка уперлась в багровую цифру «115». Лекарь успел подумать: «Жлоб сказал бы — по-нашему это почти сто девяносто выходит», но потом он сразу забыл о нем. Сейчас коп по радио вызовет подмогу в зону, надо уходить с трассы.
Лекарь крутанул машину — вразрез двигающимся рядам, резко направо помчался на рэмп — выходной пандус с магистрали. Пронзительно завизжали тормоза отсеченных его рывком машин, что-то сзади тяжело грохотало и ухало, истерически завывала полицейская сирена.
«Может, это я зря делаю? — подумал Лекарь. — Может, это просто патрульный дурак за мной увязался? Нет! Я моим чемоданом рисковать не могу!»
Выжженное злобой сердце Лекаря не знало страха. Оно ведало только чувство опасности, горечь подступающей беды. А подсказать, откуда она, эта черная беда, не могло. И поэтому он все время косился назад, уходя от надрывающейся воем, заходящейся в зверином азарте погони полицейской машины…
Лекарь взглянул направо — в створ перпендикулярной Атлантик-авеню и увидел прямоперед собой необъятный хромированный бампер громадного грузовика-трассохода «Кенворс». Он двигался беззвучно и неотвратимо, он плыл легко и плавно, и наверняка, если бы можно было на миг закрыть и снова открыть глаза, трассоход исчез бы, как в просоночном кошмаре.
Но этого мига не осталось.
Эх, глупость-то какая — всю жизнь прожил не оглядываясь!
А тут! Зря смотрел назад…
И навалился на него грузовик, как рухнувшая железная гора.

7. БУДАПЕШТ. РЕЧНОЙ ВОКЗАЛ «МАРГИТ». ХЭНК АНДЕРСОН

Хэнк Андерсон затянулся последний раз, потом зажал окурок между пальцами, щелкнул, и белый столбик фильтра, протягивая за собой хвостик синего дыма, описал долгую траекторию и упал в воду. Вода в голубом Дунае была мучительно-коричневого цвета. Андерсон хмыкнул — люди полны вздорных нелепых предрассудков. Почему именно Дунай называется голубым? Нормальная сточная канава Европы. Цветом и скверным запахом она мало отличалась от Меконга, который бы никто спьяну и в бреду не назвал бы голубым. Меконг был последней рекой, в которой купался Андерсон. Ну, не то чтобы купался…
Тогда, незапамятно давно, он плыл на восточный берег, сочась кровью, задыхаясь от усталости; сквозь тяжелый трескучий гул вертолетов прикрытия он слышал позади визгливое вяканье преследующих его вьетконговцев. Кто знает, если бы Меконг не был таким грязным, страшным бульоном бактерий, может быть, в ране не началось тогда воспаление и не пришлось резать до локтя руку. Сейчас этого уже не узнать. Да и не имеет это значения.
Тогда они вырвались из лагеря всемером. И пятьдесят миль за ними неукротимо шла погоня. Поплыли через реку они втроем. С тех пор регулярно преследует кошмар, или сон, или наваждение, приходящее наяву и во сне: виден близкий берег, он плывет один, загребая правой рукой, и ясно, что сил осталось только на один взмах, а дна под ногами нет. Берег — рядом, но дно — еще ближе…
Андерсон посмотрел вниз на набережную. По широкой сходне скатывали с борта теплохода его вэн, маленький удобный автобус «плимут». Тихо урчал мотор, галдели матросы, хэнковский экипаж пошучивал с ними. А капитан теплохода, усатый удалой болгарин Ангелов, перегнувшись через поручни мостика, кричал им на сносном английском: «Смотрите не опаздывайте, отходим ровно в полночь». В крышный багажник уже была уложена вся съемочная телевизионная аппаратура: камеры, лампы, огромные алюминиевые чемоданы. Съемочная группа — двое парней и некрасивая тощая девка, похожая на колли, устраивались в автобусе и махали снизу рукой Андерсону — мол, мы готовы.

Предыдущая страница 2 Следующая страница


3 Георгий Вайнер

Андерсон поставил на мраморный столик недопитую наполеонку с коньяком, рука ощутила нежный холод камня. По трапу спустился к нему капитан, козырнул и открыл рот, чтобы что-то сообщить — скорее всего какую-нибудь глулость.
Андерсон знал — для того чтобы командовать речным круизным теплоходом, вовсе не надо быть Генрихом Мореплавателем. Но доброжелательно-веселая дурость капитана Димитра Ангелова его удивляла. От разговоров с ним Андерсон испытывал мазохистское удовольствие.
— Хай, кэп! Ты хотел меня предупредить, чтобы мы не опаздывали. Угадал?
— Точно! — восхитился Ангелов. — Откуда вы догадались?
— Пока не могу сказать. Это секрет. Ты мне лучше ответь — из-за чего вы, болгары, русских не любите?
— Почему? — удивился капитан. — Мы их любим. Как братьев. Двоюродных…
— Тогда объясни, почему на теплоходе все объявления так хитро составлены — все, что пассажирам разрешено, написано по-английски, а все запрещенное — по-русски?
Капитан Ангелов, не задумываясь, быстро ответил:
— Потому что они богатые!
Андерсона это развеселило — он давно заметил, что глупые люди быстры на ответ, поскольку им легко думать.
— Не вижу логики, — строго сказал он.
— Видите ли, мистер Андерсон, у нас довольно дорогой круиз. Обычные русские сюда не попадают. А те, что путешествуют с нами, напиваются каждый день и обязательно пытаются отнять у рулевого штурвал. Когда я не допускаю этого, они предлагают выкупить теплоход.
— А что они будут делать с ним? — заинтересовался Андерсон.
— Один мне сказал, что он перегонит его в Москву и поставит напротив Кремля. Бордель, ресторан, казино, на верхней палубе — дискотека. Может быть, он шутил?
— Не думаю! — восхищенно покачал головой Андерсон.
— Если бы теплоход был мой, я бы продал, — вздохнул Ангелов. — Этот русский обещал меня и в Москве оставить капитаном на судне…
— А что? — Присвистнул Андерсон. — Замечательная должность — флаг-капитан бардака…
— В Болгарии сейчас жизнь тяжелая, — пожал плечами Ангелов. — И очень ненадежная…
— А в Москве? — спросил Андерсон. — Надежная?
— Не знаю… Я там не был, — сказал Ангелов. — Я в Одессе был… Давно… Я тогда на пароме Одесса — Варна плавал… А в Москве не был…
— И я не был, — успокоил его Андерсон. — Может быть, вместе еще поплывем, кино снимем…
— С вами, мистер режиссер, хоть в Австралию, — заверил капитан.
Чистая душа. И разговор их прост, как треньканье на банджо. Пару недель назад доброжелательно-дурацкие рассказы капитана и навели Андерсона на мысль об этом круизе. Совершив приятное путешествие по Дунаю через шесть стран, он вместе со своими ребятами не оставит ни одного следа, ни единой отметки о своем пребывании там. Ладно, посмотрим, как это получится…
Андерсон встал, похлопал приятельски капитана по крутой спине, твердо пообещал:
— Не тревожься, мы вернемся до полуночи… Нам осталось снять только вечернюю панораму города…
— Желаю удачи! — еще раз козырнул капитан Ангелов.
Андерсон спускался по трапу на набережную и удивлялся, что нет в нем ни возбуждения, ни страха, ни ощущения чего-то необычного. Шел как на скучную работу. Белые стены кру-изного теплохода, алая ковровая дорожка на трапе, латунные поручни и ободки иллюминаторов. Духота и скука. Спустился на набережную, сел в автобус, оглядел команду и сказал:
— Ну что? Поехали?

8. ФРАНЦИЯ. ЛИОН. РЮ ШАРЛЬ ДЕ ГОЛЛЬ, 200 ШТАБ-КВАРТИРА ИНТЕРПОЛА

ИЗВЕЩЕНИЕ О РОЗЫСКЕ — «КРАСНАЯ КАРТОЧКА» Хэнк Мейвуд Андерсон, живет под другими фамилиями, гражданин США. Родился в Норе Шор, графство Нассау, штат Нью-Йорк, 1 апреля 1949 г.
Окончил колледж в Хьюстоне, военно-воздушное училище в Аннаполисе, принимал участие в военных действиях во Вьетнаме с 1972 по 1975 г. Был сбит и взят в плен в 1974 г. Бежал из плена. Был тяжело ранен, потерял левую руку.
Награжден медалью Конгресса, медалью «За храбрость», двумя орденами «Пурпурное сердце».
Лишен воинского звания «майор» и уволен из армии за поведение, несовместимое с честью американского офицера.
Разыскивается за совершение ряда дерзких и, тяжелых преступлений.
Предполагается, что связан с организованной преступностью, экстремистскими военизированными структурами в США и остатками террористической группировки «Красные бригады»…
Всегда вооружен. Признан очень опасным и в любой момент склонным к агрессии.

9. НЬЮ-ЙОРК. СТИВЕН ДЖ. ПОЛК

Доктору Кеннету Полку, кафедра славистики, Гарвардский университет, Бостон, Массачусетс
Здравствуй, мой дорогой старик!
Я подумал сейчас, что мои письма являются хрониками — не было еще случая, чтобы я сел за стол, начал и закончил письмо. Обычно мои письма, как и полагается историческим хроникам, охватывают целый период — недельный, иногда месячный. Я начинаю письмо в понедельник, потом дела и обстоятельства отрывают, я продолжаю его в среду, дописываю в субботу, в воскресенье забываю отправить, а в следующий вторник происходит что-то важное или любопытное — я делаю дописки к письму, и длится это до тех пор, пока не приходит пора срочно рассылать чеки-платежи, и тогда я в произвольном месте обрываю послание, заклеиваю конверт и со всей деловой почтой опускаю в ящик. Из-за всего этого ты получаешь мои письма крайне нерегулярно, но зато, как ученый, ты можешь изучать не разрозненные клочья-эпизоды бытовой информации, а целые системные периоды, и картина моей жизни для тебя выглядит более убедительно и впечатляюще.
Я надеюсь, что этим вступительным пассажем я выпросил у тебя прощение за долгое молчание. Простил? И кроме того, ты виноват сам — я не знаю ни одного человека, который в наш век Интернета, е-мэйла, телефонов и факсов пишет своим родителям письма. Но я всегда был послушным и исполнительным сыном и уже много лет выполняю твою категорическую просьбу-требование — писать письма. И не на машинке, не на компьютере — рукой! Спасибо, что ты не взял с меня клятвы писать гусиным пером.
Верю тебе на слово, что это зачем-то надо. И как ты любишь говорить — мне это нужнее, чем тебе.
О моих последних подвигах ты наслышан, наверное, по радио и ТВ. И газеты побаловали вниманием, хотя в их изложении, как и требует того всякая коммерческая реклама, было гораздо больше героической и драматической чепухи, чем на самом деле. Поскольку в жизни это все скучнее, утомительнее, грязнее.
Вообще сложность нашей работы состоит в том, что для русских мафиозников характерна чрезмерная готовность к немедленному бою — итальянцы до последнего момента пытаются решить вопрос тихо и только потом стреляют. А русские сначала стреляют, а потом готовы обсуждать накопившиеся проблемы.
Кстати, можешь меня поздравить с крупным служебным повышением — я теперь «старший специальный агент ФБР». Мои коллеги говорят — кто весело, кто завистливо, — что я теперь самый молодой ССА-джи-мэн во всей конторе. Я должен гордиться и радоваться.
А я — в грусти и растерянности. Дело в том, что мое служебное повышение — это взятка начальства мне, это, так сказать, руководящий аванс за мою будущую работу на фронте борьбы с растущей и крепнущей русской преступностью, это захлопнувшаяся дверца мышеловки. Ибо если я сейчас захочу уйти из конторы, это будет выглядеть черной неблагодарностью, мрачным свинством, предательством гражданских интересов и оскорблением так сильно верящего в меня начальства, которое настолько высоко ценит меня и досрочно поощряет.
Если судить по справедливости, то, наверное, поощрять начальству надо не меня, а тебя — это ведь ты с малолетства заставлял меня учить русский, соблазнял его прелестями, объясняя его великолепие, наказывал за нерадивость, внушал мне неутомимо, что забыть, похоронить в себе прекрасный язык моих материнских предков — просто глупое преступление. А я всегда был послушным сыном. Естественно, тебе и в голову не приходила дикая мысль, что я буду использовать этот язык не для филологических исследований в Стэнфорде или Корнеле, а употреблю его в работе с веселыми кровожадными разбойниками с Брайтон-Бич.
Но сирены-соблазнители из департамента персонала ФБР после колледжа взяли меня в такой оборот, они рассказывали и сулили нечто такое волшебно-таинственное — «секретность, сила, невидимая власть, причастность к ордену справедливости и надежды беззащитных» и очень многое еще волнующее и многообещающее, что мое сыновнее послушание растаяло незаметно и быстро, как льдинка в мартини.
Я пошел продолжать образование не в Гарвард, а в академию ФБР в Куантико. Если то, чему меня там научили, — а научили меня там многому такому, о чем частные люди и не догадываются, — можно считать образованием.
Я разочаровал тебя и обрек себя. Наверное, и то и другое было неизбежно — я и сейчас ни на секунду не жалею о пренебреженной мной ученой стезе. Но и своей участью я очень недоволен. Самое глупое, что может надумать человек в тридцать один год от роду, — это принять решение начать жить сначала. Но я не готов даже к такому глупому поступку — я не хочу начинать жить сначала. Потому что я не знаю — а как надо жить сначала? Беда в том, что у меня нет сверхценной идеи. Сколько я себя помню, у меня всегда были сверхценные идеи моего бытия — мальчишеского, юношеского, молодого интеллектуала. Часть из них реализовалась, остальные бесследно рассеялись. Наверное, потому что я скорее эмоционален, чем интеллектуален. Моя жизнь наполнена уголовно-следственной рутиной, конкурентно-недоброжелательным соревнованием с полицией, склоками с прокуратурой и туманными обещаниями начальства подчинить мне Русский отдел при Нью-Йоркском ФБР. Сам понимаешь, что до сверхценной идеи это не дотягивает.
И стою я на большом жизненном распутье. Честное слово, не знаю, что делать…
Просмотрел снова письмо, и показалось оно мне глупо-слюнявым, и сам я — хныкающий напуганный эмоционал, а не бесстрашный рыцарь ордена «Закон и справедливость». Правильнее всего эти листочки было бы разорвать и бросить в корзину. Но я не знаю, когда у меня найдется время написать тебе следующее письмо, а ты будешь беспокоиться.
И еще одно важное обстоятельство: я тебя люблю, и ты, наверное, мой единственный приятель — так уж полупилось. Мне не с кем обсуждать то, что я написал тебе. И не хочется.
А во всем остальном я — о 'кей! Здоров как бык. Желаю тебе здоровья, всего самого лучшего, твой преуспевающий сын — старший специальный эмоционал Нью-Йоркского отделения ФБР
Стивен Дж. Полк.

10. МОСКВА. «ДИВИЗИОН». ОРДЫНЦЕВ

В коридоре сшивался Лешка Пикалов. По кривым паркетным волнам сновал он зорким сторожевиком — меня перехватывал. Объяснять собирался. А я не могу смотреть в глаза людям, которых не люблю или которым не верю. И говорить с ним не было сил и желания. Кинулся он с криком:
— Командир Ордынцев! Сергей Петрович…
А я ему предложил:
— Пошел вон…
И Кит Моржовый, идущий за мной, остановился на миг, сказал ему скучно:
— Шел бы ты, Леха, домой… Не время сейчас…
Но Пикалов вцепился в меня удушливой хваткой утопающего:
— Да побойтесь Бога, Сергей Петрович! В чем я виноват? Что бардак повсюду? Телефоны не работают? В чем вы меня обвиняете?
— Ты бы этот вопросик задал в Афганистане… Или в Чечне… Там бы тебе ответили… — бросил я ему на ходу.
— Но здесь не Афганистан! И не Чечня! — завыл Пикалов. — У вас это вроде фронтовой контузии, Сергей Петрович! Вы меня напрямую в Валеркиной смерти обвиняете! Вы же знаете, он мой друган был!
Я резко остановился и ткнул в него пальцем:
— Знаю! И обвинять тебя не могу — доказательств нет. Я вообще могу наказать тебя только одним способом… Ничего я тебе сделать не могу… Я тебя отлучаю!
— Как? — испуганно удивился Пикалов.
— Так! Живи один! Без меня! Без Любчика! Без Кита! Без Валерки Ларионова! Без всех! Один живи! И звони по ночам в пустоту! Тогда, может быть, ты узнаешь, что Валерка чувствовал — один, брошенный. Перед тем как умер…
— Господи, что ж мне такое мучение ни за что? — замыл Пикалов.
Он был бледен, но трусливый отток крови не мог совсем погасить его здоровый румянец, ясную голубизну глаз хитрого жизнерадостного прохиндея, цепкую нацеленность на успех. Он не помнил сейчас, да и помнить не мог — он воль не видел сегодня утром — замурзанного усталого лица Валерки Ларионова, жалко скорчившегося в вонючем пенале телефонной будки.
Я хотел ему сказать о дурацкой истории, вычитанной мной еще в детстве, об истории одинаково трагической и издевательской. Как бойцы-красноармейцы шутки ради поставили своего товарища-китайца на пост — охранять нужник. И забыли об этом. А потом пришли белые, и китаец много часов сражался с ними, пока его не застрелили. Я хотел сказать Летке, что мы все — героические китайцы, охраняющие сортир, и в наши удивительные времена, когда не осталось ни белых, ни красных, ни памяти о них, а только стоят забытые нужники, мы можем остаться людьми, только пока помним о долге и верности.
Но не сказал ему об этом ничего — он сейчас мучился. Ни за что.
— Иди в кадры, предлагайся, — посочувствовал я ему. — Скажи, что я согласен на твой перевод…
— Сергей Петрович, как же? Я ведь и рапорта не подавал…
— Считай, что он уже подписан…
Мы вышли с Китом на улицу и отправились к автостоянке. Кит за спиной недовольно кряхтел и задумчиво жевал бублик с маком.
— Ну, чего сопишь? — спросил я недовольно — злая энергия возбуждения искала выхода.
— Да чего там… — вздохнул тяжело Кит и откусил полбублика.
— Из тебя слово вырвать тяжелее, чем коренной зуб… — сердито сказал я.
— А чего там говорить? — пожал плечами Кит. — Знай, как в рекламе — лучше жевать, чем говорить.
Посмотрел с сожалением на оставшийся кусок бублика, протянул засиженную маковым пометом четвертушку, лицемерно угостил:
— Хочешь? — Кит надеялся, что я откажусь и он благополучно дожрет свой бублик.
Толстые усы Кита были грустно опущены. Его усы служили индикатором душевного состояния. Когда они опускались, его мясистая хряшка становилась вроде греческой маски печали и страдания. Поднимались грозно вверх — маска задора и готовности к бою.
Я отнял огрызок, торопливо сжевал и пообещал:
— Не плачь — дам калач…
— Ага, как же! Дождешься, — эпически заметил Кит, мрачно наблюдая, как я слизываю с ладони маковые зернышки. — Слушай, командир Ордынцев, а может быть, ты с Лешкой слишком круто? А? Вдруг мы ошибаемся… Вдруг он не уходил никуда?
— Запомни, Кит, я никогда не ошибаюсь. Понял? Не ошибаюсь! Не могу! Не имею права…
Кит помотал тяжелой башкой:
— Все, Петрович, ошибаются. Когда-нибудь. Даже минеры…
— А я, Кит, и есть минер. Как ошибусь — конец, в жопу… А с Лехой я не ошибаюсь!
— Почем знаешь?
— Его друга Ларионова убили, когда он дежурил. Лешка сейчас должен был по потолку бегать. А он себя до хрипа отмазывает…
Итак, за прошедшую ночь мы потеряли двоих из нашей малочисленной, непрерывно сокращающейся команды.
Когда-то наш отдел в «Шестерке» — Главном управлении по борьбе с оргпреступностью — был довольно грозной силой. Именно тогда прилипло название «Дивизион»: Юрка Любчик, болтун и полиглотник, называл его по-английски — «ферст дивижн», то есть первый отдел, И другие стали повторять — «дивизион».
Так и привыкли.
А отдел редел и усыхал, как шагреневая кожа. Интересно, кто такой этот самый шагрень — чья кожа все время уменьшается и исчезает?
Мы подошли к машине Кита — самому уродливому автомобилю на территории Российской Федерации. Может быть, даже во всем СНГ. Старый военный «газон», реставрированный, переделанный, переоснащенный, перекрашенный в камуфляж цвета свежей блевотины. Когда Кит после года ремонтно-восстановительной деятельности пригнал машину впервые, мы все, естественно, вывалили на улицу — смотреть обновку.
К.К.К., ученая головушка, задумчиво-растерянно сказал:
— Н-да, можно сказать, тюнинговый кар…
Мила Ростова осторожно спросила:
— В нем ездить не опасно?
Валерка Ларионов успокоил:
— Его хоть с Останкинской башни скинь — ни черта ему не станет…
Гордон Марк Александрович предположил:
— Никита, это вам Ордынцев у душманов отбил?
Кит Моржовый обиженно сказал:
— Да что вы все понимаете? Нормальный «иван-виллис», естественный русский джип…
И усы его были грозно воздеты в зенит. А добренький наш Любчик утешил:
— Нет, Кит, у него вид не как у джипа. Он выглядит как «джопа»…
Как припечатал. Навсегда. Даже Гордон Марк Александрович и Мила вежливо спрашивали:
— Кит, мы поедем на «джопе»?
Мы влезли в кабину «джопы», больше похожую на водительский отсек БМП, и Кит спросил:
— Поехали?
— Давай в Сыромятники. Потихоньку… А я тебе обскажу свой план по дороге… Шаг за шагом, как говорят американцы — «step by step»…
— Ну да, — кивнул Кит. — Степ бай степ кругом, путь далек лежит…

11. НЬЮ-ЙОРК. ДЕПАРТАМЕНТ ПОЛИЦИИ. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК

— Здесь одиннадцать с половиной фунтов! — приглушенно-таинственно сказал детектив Джордан и театральным жестом указал Стивену Полку на свой стол. — Тысяча сто сорок шесть штук!
— В протокол внесли? — спросил Полк.
— Конечно! — удивленно выкатил на него свои сизые маслины Джордан.
— Ну, слава Богу! — усмехнулся Полк, уселся поудобнее в кресле и вытянул ноги. — Полдела сделано…
Полицейские любят накачивать пар. Или привыкли делать вид, будто они из-под земли добывают то, что им иногда с неба падает. Или с моста — как этот сумасшедший в «мерседесе».
Джордан смотрел на Полка с досадой и раздражением — этот «фед», этот нарядный джимен, этот нахальный хлыщ хочет ему показать, будто он такое в жизни повидал, что его ничем не удивишь. Наглец молодой, пончик с дерьмом.
— Я понимаю, что вам большие дела крутить не впервой, — стараясь улыбаться, заговорил Джордан, а голос его искрился от нарастающей злости. — Но нас, скромных мусорщиков уголовщины, поразить очень легко. Во всяком случае, за двадцать лет службы я впервые вижу одиннадцать с половиной фунтов зубов…
Полк, чуть прищурившись, разглядывал на пластиковой столешнице гору золотых зубов. Заходящее солнце косыми лучами рассекало кабинет Джордана на дымящиеся светом ломти, и нижний пласт разогревался сиянием небрежно насыпанных на столе кусочков золота. Полк оторвал взгляд от зубов и повернулся к полицейскому:
— Не злитесь, Джордан… Я сам никогда не видел ничего подобного…
Острые конусы клыков, плоские пластины резцов, суставчатые гусеницы мостов, бюгели, фестоны коронок, обломки вставных протезов — всех оттенков желто-красной гаммы.
Старшему специальному агенту ФБР Стивену Полку раньше приходилось не раз иметь дело с золотом. Украшения, золотые монеты или банковские слитки. Очень редко — самородки. И случалось, что золота было много больше, чем сейчас. Но почему-то именно эта куча золота вызывала у него непривычное ощущение тревоги и отвращения. Может быть, потому, что в нем тайно присутствовало ощущение былого страдания. Золото в монетах или слитках было обезличенным и по существу ничем не отличалось от обычных пачек денег. Эти зубы несли на себе отпечаток давно перенесенной людьми муки. И оттого, что их было так много, это старое истаявшее страдание уплотнялось и набирало силу.
— Скажите, Джордан, что вам удалось узнать о погибшем?
Джордан подвинул к себе листок бумаги, приподнял его над столом, и справка рассекла солнечный луч. В кучу золота на столе впечатался черный квадрат, и в этом месте искрящееся пламя золотого костерка на столе пригасло. Полк невольно подумал о том, что лицо Джордана похоже на это золото: неровная кожа с коричнево-золотым блеском, изрытая темными пятнами.
Джордан прокашлялся, будто собирался запеть или продекламировать Полку стихотворение.
— Виктор Лекарь, 1950 года рождения. Приехал в Соединенные Штаты четыре с половиной года назад из Израиля. Эмигрировал туда из СССР. Держал магазин, потом продал его и создал брокерскую фирму. Два года назад имел неприятности с налоговым управлением, но внес штраф и отбился. Фирма, мне кажется, липовая.
Реальными делами не занимается. «Мерседес» был оформлен как собственность фирмы.
— А что он за человек? — поинтересовался Полк.
— Сейчас детективы собирают информацию, пока ничего конкретного.
Полк отпил из картонного стаканчика остывший кофе и задумчиво сказал:
— Перед нами несколько вопросов. Очень бы хотелось узнать, откуда эти зубы. Потом меня интересует, что это такое…
— Я уже догадался, — ядовито усмехнулся Джордан. — Это искусственные человеческие зубы из драгоценного металла…
Полк помотал головой:
— Нет, лейтенант. Это раньше они были человеческими зубами. Сейчас у них есть какое-то новое качество.
— Не понял! — отчеканил Джордан.
— Видите ли, Джордан, ведь их было выгоднее переплавить. Поэтому меня интересует, что это такое. Плата? Аванс? Долевой взнос? Какая цель у этих зубов? У этих зубов, я не сомневаюсь, какое-то уголовное происхождение и, возможно, очень страшное прошлое.
— Вам не приходит в голову, что это имущество какого-нибудь давно практикующего дантиста? — хмыкнул Джордан.
— Нет, — покачал головой Полк. — И вы это знаете не хуже меня. Иначе бы вы тоже не так удивились. Не станет Дантист коллекционировать тысячу с лишним старых золотых зубов. Это не золотые коронки, это зубы. Поэтому мне бы очень хотелось узнать, каким образом попали к Лекарю эти зубы. Надо, чтобы ваши люди сегодня собрали всю мыслимую информацию о Лекаре. Мы подключимся по нашим каналам. Хорошо бы узнать о нем побольше…

12. БУДАПЕШТ. ХЭНК АНДЕРСОН. ПУТЬ НАВЕРХ

Подступающая ночь накрыла город двухцветным куполом, похожим на рекламный лейбл «Пепси». На востоке над Пештом небеса, утратив последнюю голубизну, наливались густой сочной синевой. А западная половинка небосвода была еще закатно-алая, она над Будой быстро линяла, краснота стекала с нее за горизонт, и в подступающей блеклой серости облаков торжественно вздымалась дымно-рыхлая луна — как огромный одуванчик.
Промаргиваясь после дневного сна, подмигивая и щурясь, на столбах медленно загорались фонари. Уже вовсю полыхали телесными соблазнами роскошные витрины на улице Ракоци. И отовсюду доносилась музыка, странное попурри из рэпа и цыганских скрипок. Под каштанами толпились, кишели стайками молодые люди, хиппиподобные, панкообразные, в металлической упряжи, гривастые, мелкие, как боевые пони. Их подружки, тощие, лохматые, некачественно помытые, свиристели и цокали на своем никому не понятном угро-финском наречии, обнимались, пронзительно хохотали, и было неясно — собираются они факаться или кого-то убивать.
Андерсон показал на освещенный подъезд ресторана:
— Это «Матьяш Пинце». Здесь готовят самую вкусную рыбу в Европе… Халасли называется…
Водитель кивнул:
— Принято! Завтра придем сюда есть халасли…
— Надеюсь, завтра мы будем обедать в Вене, — заметил Андерсон.
На Мадьяр Утья он взглянул на часы, подсказал водителю:
— Лоренцо, они будут ждать на следующем углу. Около светофора. Будь внимателен…
Лоренцо начал перестраиваться в правый ряд. Сидевший в кресле напротив Андерсона белобрысый немец спросил:
— Слушай, Хэнк, а кто они, эти венгры?
— Шандор — инженер в музее, а Дьердь — бродяга, — спокойно ответил Андерсон.
— Бродяга? — удивился немец. — Зачем нам бродяга?
Хэнк пожал плечами:
— Он бродяга особый… Он бродяга по вертикали… — И, глядя в недоумевающие глаза немца, пояснил:
— Он альпинист-скалолаз. Для нас сегодня — главный человек.
Лоренцо осветил дальним светом фар фигуры двух людей, стоящих на углу, выключил свет и плавно притормозил у стоп-линий. Немец уже распахнул дверь, и венгры мгновенно прыгнули в автобус. Это произошло так быстро, что если бы кто-нибудь наблюдал с другой стороны улицы, он бы и не заметил, что в автобус кого-то подсаживали по дороге. Венгры уселись на свободные места, и старший сказал Андерсону:
— Привет, босс, давно не виделись.
— Давно, — усмехнулся Андерсон, пожимая ему руку. — Здравствуй, Шандор!
Автобус свернул на висячий мост Ланцхид и покатил в Буду. Шандор расстегнул молнию на большой спортивной сумке, вынул квадратную картонку с обведенной красной каймой венгерской надписью «Проезд всюду». Андерсон внимательно посмотрел и передал водителю. Лоренцо, не отрываясь от руля, прикрепил картонку на лобовом стекле.
— Где достал пропуск? — поинтересовался Андерсон. Венгр засмеялся:
— Сам сделал! Это ксерокопия. Но для внешней охраны сойдет…
Потом все из той же сумки достал лист бумаги и дал Андерсону.
— Предъявишь постовому полицейскому, это разрешение на съемки на территории дворца.
— Тоже ксерокопия? — спросил Андерсон.
— Нет, это оригинал. Правда, совершенно фальшивый.
Лоренцо повернулся к ним:
— Через три минуты подъезжаем…
— О'кей! — кивнул Андерсон. — Внимание всем! Повторяю боевую установку. Машина останавливается около задней торцевой стены. Десантируем Шандора, Дьердя и Рудольфа, — ткнул он рукой на белобрысого немца.
Автобус с надсадным гудением сжевывал последние петли серпантина, ведущего к Королевскому замку. Андерсон продолжал инструктаж:
— На крышу идут Дьердь и Рудди. Шандор патрулирует вокруг — присматривается, нет ли посторонних. Если встретит кого-нибудь из знакомых, отводит подальше, отвлекает разговорами. Лоренцо высаживает меня с Магдой на площади Рыбачьего Бастиона, уезжает и делает круги вокруг замка. Каждый длительностью шесть минут, подъезжая каждый раз к месту спуска наших верхолазов. По расчетам Шандора, они должны управиться за двенадцать минут. Мы с Магдой обеспечиваем второй рубеж прикрытия. Огневой…
Немка впервые подала голос, издала звук — захохотала басом. Венгры испуганно покосились на нее. Магда подмигнула и показала под полой куртки многозарядный «глок».
— В случае каких-то осложнений Лоренцо закладывает третий круг — это восемнадцатая минута, — после чего мы уже ждем их в полной готовности. Подъезжаете, забираете нас и трогаемся отсюда. Все ясно? Вопросов нет?
Все промолчали. Значит, все ясно.
Андерсон закурил сигарету и сказал немцу:
— Рудди, на тебе контроль времени. Вся операция внутри дворца — девять минут. Шандор знает точно, что во всем этом районе с десяти ноль-ноль будет выключена на десять минут подача электричества, что-то там на электростанции переключают. За это время вы спуститесь с купола в зал и возьмете нужное нам полотно. Оно у тебя обозначено на схеме. Это второй зал от купольного помещения направо, ты не собьешься, там горят ночные противопожарные огни. В купол проникнете через третью крышную плиту, Шандор покажет. Стеклянная плита снята с крепежа и просто уложена в пазы. Отодвинете и пройдете спокойно…
Предъявили на въезде в ворота Рыбачьего Бастиона письмо-разрешение на съемки. Полицейский лениво посмотрел пропуск на лобовом стекле, махнул рукой.
Они въехали на территорию дворца, свернули налево в густую тень. Венгры, беззвучно лежавшие на полу, мгновенно выпрыгнули, за ними, чуть замешкавшись, — Рудди. Автобус неслышно укатил дальше.
Дьердь расстегнул сумку и вынул сооружение, похожее на арбалет, прицелился в край ската крыши, выстрелил, и гарпун на тросике, описав кривую, устремился вверх, с негромким стуком упал на крышу, сполз немного вниз и зацепился за каменный барьер. Дьердь изо всех сил подергал нейлоновый трос; прикрепленный к гарпуну, крепко ухватился обеими руками, присел гибко — раз, два, легко подбросил себя и уперся ногами в стену. Перехватил руки — передвинул ноги, перехватил руки — передвинул ноги. С удивительной быстротой и ловкостью он шел по вертикальной стене, он не полз, а шагал вверх по тросику, как черный пиратский флаг на мачту. Шандор и Рудди, затая дыхание, следили за ним, поглядывая время от времени на светящийся циферблат хронометра. Через сорок секунд Дьердь перелез через бортик крыши, исчез на мгновение из поля зрения, после чего высунулся снова, помахал им рукой.
Рудольф ухватился за трос, подпрыгнул, упершись ногами в стену, и стал повторять маневр Дьердя. Да и венгр наверху помогал ему, непрерывно подтягивая трос вверх. Не имея сноровки венгра, Рудди все равно быстро поднялся до бортика, и снизу было видно, как венгр подхватил его под мышки и помог перелезть через бордюр. Потом пошел вверх Шандор, через минуту их силуэты исчезли с подсвеченного сиренево-синими сполохами неба.
Здесь было очень тихо. Откуда-то издалека доносились музыка и веселые голоса, смех. Далеко внизу, отсеченные мерцающей лентой Дуная, мигали и вспыхивали мириады огней ярко освещенного Пешта. По реке катились разноцветные пузырьки вечерних прогулочных теплоходиков. Там происходила какая-то другая жизнь.
Двенадцать минут — оказывается, это очень долго.
Потом на крыше снова появилась тень, перемахнула через барьер и, держась за трос, заскользила вниз. На фоне белой стены фигура Рудди была перечеркнута, как крестом, трубкой футляра с картиной за спиной. Было слышно, как он сопит и шоркают по стене его кроссовки. На уровне второго этажа он посмотрел вниз, оттолкнулся от стены и прыгнул легко, гибко-зверино. Помахал наверх рукой, и Дьердь перепрыгнул через бордюр, почти бегом пошел по вертикальному тросу вниз.
Когда он соскочил на тротуар, Шандор, держа трос толстыми перчатками, быстро соскользнул на землю и стал раскачивать трос, пытаясь отцепить гарпун наверху.
Но, видно, каленый крюк крепко въелся в пористый камень и не освобождался ни под каким видом.
Рудди подтолкнул его в плечо:
— Плюнь. Завтра они все равно найдут, как туда попали, — и протянул Андерсону тубус.
Быстро расселись в подъехавший автобус и помчались к выходу. Притормозили около охранника, отдали пропуск и вывернули на спуск с горы. Они промчались через, мост Ланц-хид, и, не доезжая парламента, Шандор сказал:
— Пожалуй, мы здесь сойдем.
Андерсон, не выпуская картины, которую он прижимал к себе культей, достал из кармана две толстых пачки.
— Шандор, здесь двадцать тысяч… Остальное — как всегда… Получите по реализации. Я позвоню…
— Это деньги чистые? — спросил Шандор.
— Да, это хорошие деньги… Магазинные, разменные… Можете пользоваться свободно. — Усмехнулся и добавил:
— У выигранных и украденных денег волшебный вкус — легкий, сладкий, пьяный…
Лоренцо притормозил на миг, венгры выскочили из автобуса и бесследно исчезли в веселящейся шумной толпе на тротуаре. Андерсон подумал, что под страхом смерти ни один из его людей ни на одном опознании не сможет вспомнить их лиц. Всем хорошо. Скомандовал:
— Порядок! На теплоход…

13. МОСКВА. ОРДЫНЦЕВ. РАЗБОРКА «ХОНДЫ»

На лавочке у подъезда сидела на старом венском стуле сизая толстая старуха. Несмотря на жару, она красовалась в китайском манто из крашеной собаки. Наверное, бабка демонстрировала соседкам достаток. Она тщеславно похвалялась на рядом — как Кит гордился «джопой».
— За домом его ищите, в гараже он, — взмахнула она пышным рукавом шубы, которая еще недавно гавкала на берегу Хуанхэ. — Здоровенный гараж, кирпичный, самый зажиточный…
Длинный ряд железных «инвалидских» гаражей замыкал терем силикатного белого кирпича с раскрытыми створками ворот. Кит подогнал к ним «джопу» впритирку, устроив нечто вроде тамбура перед гаражом. Мы вышли из машины и в замкнутом пространстве "гараж — тамбур — «джопа» обнаружили лежащего под старенькой, зеркально наблищенной «хондой» человека, которого звали скорее всего Василий Данилович Прусик. Это про него писал мне рапорты Валерка Ларионов — «по сообщению агента Гобейко…».
Дело в том, что давеча Любчик был не совсем прав, утверждая, что Валерка Ларионов со своей агентурой замуровался как в дзоте. Просто Валерка на всякий случай держал свои рапорты в моем сейфе — я хорошо знал, чем он занимается.
Другое дело, что успехи его были невелики, информация разрозненна и недостаточна, и предпринять что-то против группировки Психа Нарика мы пока не могли. Но Валерка вчера умер и возложил на нас бремена тяжелые и неудобоносимые — взять к ногтю всю эту компанию жгучих блондинов…
Кит постучал связкой ключей по капоту «хонды» и приветливо пригласил к разговору хозяина лядащих копыт, торчащих из-под машины.
— Эй ты, гумозник! Подь сюды…
Тощие ноги в трикотажных рейтузах с пузырями проворно согнулись в острых коленях, точь-в-точь как у жука-плавунца, сухопарая задница ерзнула из-под днища, и вырос перед нами, быстро складываясь и разгибаясь во всех мослах и суставах, замечательный красавец.
Вы его видели наверняка — на странице 232 учебника биологии для средней школы есть подборка фотографий развития человеческого плода, от двух недель до девяти месяцев.
Вот наш красавец как две капли смахивал на шестимесячный зародыш, неожиданно вспухший к пенсии до полутора метров на коньках и в фетровой шляпе.
Здоровенная костистая башка с плешкой, похожей на облезший пах.
— Здравствуйте, товарищи! — бодро выкрикнул Василий Данилович, широко щерясь и радостно светясь выпученными глазами. Это были не глаза, а глазные яблоки. Два кислых зеленых яблока-падалицы.
Я уселся на пустой ящик у ворот гаража, а Кит вежливо поздоровался:
— Здорово, урод. — Подумал немного и сердечно добавил: — Только запомни — мы тебе не товарищи. Мы тебе господа…
Я озирался по сторонам, и чувство зависти и восхищения не покидало меня.
Не видел я никогда такого гаража. Вдоль стен шли аккуратные, покрашенные белилами стеллажи, уставленные до потолка неописуемым количеством самого разнообразного барахла всеобъемлющего назначения. Пользованная резиновая клизма, патефон без крышки, стертая авторезина, утюги, побитые эмалированные кастрюли, унитаз с въевшимися потеками ржавчины, продранный чемодан, стул красного дерева без спинки, запчасти для разных моделей машин, одна лыжа, гитара без струн…
Все аккуратно протертое от пыли, чистое, в порядке сложенное или хорошо притороченное к стойкам стеллажа. Нет, это был не факультет, это был университет, академия ненужных вещей. Они все были одухотворены любовью Василия Данилыча к имуществу. На всех трех стеллажах были прикреплены рукописные плакатики-указатели: «Для дома», «Для души», «Для бизнесу».
Кит, впечатленный не меньше моего, достал из кармана шоколадку «Марс», откусил, кивнул на листок:
— Значит, ты и бизнесом занимаешься?
— Да какой уж сейчас бизнес! — вздохнул пожилой зародыш. — Кошкины слезы! Так, кручусь помаленьку — жить-то надо!
— А зачем? — с интересом осведомился Кит.
— Господь заповедовал, — заверил нас Прусик, вдохновенно полыхнув своими падалицами. — Раз дал он нам дыхание — будем славить его по все дни!
Кит восхищенно помотал головой, взял из ровной стопы на стеллаже рекламную газету «Экстра-M». Ее разбрасывают бесплатно по подъездам, а вот Василий Данилыч старательно собрал комплект — может быть, за несколько лет. Наверное, пригодится. Для души.
Кит старательно свернул из толстой газеты конический кулек, дисциплинированно сложил в него — не на пол бросил — обертки от доеденной шоколадки.
А Василий Данилыч следил за ним с удовольствием — хоть и жалко немного газеты, но приятно, что гость не мусорит, уважает, понимает порядок в этом храме хлама. И, осмелев, спросил:
— А чего же вы, господа хорошие, не предъявите себя? Если вы крутые, скажите тогда слова… А может, вы люди государственные, тогда, как говорится, надо ксивы сломать…
— К сожалению, государственные мы, — грустно вздохнул Кит, показал на меня пальцем. — А командир Петрович вообще фигура международная. Интернешнл. По-казахски называется «халакарлык фигур»… А ксивы сломать надо…
Надел толстый газетный куль на руку, как варежку, и вдруг ударом резким, как тычок ножа, врезал по лобовому стеклу «хонды». Негромкий треск, молочной мутью пробежало стерильно намытое стекло и покрылось вмиг густой сетью трещин.
Как каннелюры на старых картинах.
Я подумал, что у Василия Данилыча Прусика, агента под псевдонимом Гобейко, прямо у меня на глазах случится инфаркт. Или инсульт. Но не случился. А сипло-задушенно сказал мой стукач-предатель,вероломный двойной агент-осведомитель, информатор — подлюга продажная:
— Господи! Чего же это деется такое… — И шепотом беззвучно закричал:
— Люди! Караул!…
Кит скинул газетную варежку, усмехнулся и оборотился ко мне:
— Командир Ордынцев, давай доведем его до отчаяния?
— Валяй, — разрешил я.
Кит нагнулся, поплевал на руки, ухватился за конец хромированного бампера, примерился и с мясницким выдохом — хэк! — рванул к себе железяку.
«Хонда» и Прусик одновременно крикнули отчаянными жестяными голосами. Кит повернул бампер, как оглоблю, и с разворотом крутанул его на себя, оторвал с крепежа, согнул пополам и сунул в руки хозяина.
— Ну, ты, каналья, держи… Положи на полку «для души». Или «для бизнесу»…
— Не имеете прав таких, чтобы бандитничать! — визгливо пришепетывал стукач. — Ответите за все за это, за разбойное!…
Занятно, что он и не пытался крикнуть, привлечь внимание, позвать людей на помощь. Он шептал. Тертый жучила не боялся, что Кит его убьет. Он не хотел огласки, он надеялся решить разборку по-тихому, среди своих. Вот только имущества, дорогого, иномарочного, было жалко душеразрывно.
— Да ты не тушуйся, ишак, — успокаивал его Кит и ударил ногой в крыло, в фару, и сразу же «хонда» приобрела такой вид, будто на полном ходу столкнулась с «джопой».
И тогда из зеленых яблок-падалиц Василия Данилыча брызнули слезы, шипучие и мутные, как молодой сидр.

14. НЬЮ-ЙОРК. ДЕПАРТАМЕНТ ПОЛИЦИИ. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК

Стив Полк не сомневался, что супруги рассказывают правду. Не сговариваясь, основные факты они излагали одинаково, расходясь лишь в некоторых подробностях.
Эмма Драпкина, например, говорила, что жила с погибшим Лекарем почти с самого их приезда в США, а ее муж Лазарь по этому поводу отвечал уклончиво: «Пропади они оба пропадом!» Супруги излагали вещи довольно любопытные, но Лазарь был Стиву гораздо интереснее — впервые в жизни Полк видел раба. Не в фигуральном смысле, а вполне буквальном. И не какого-нибудь нелегального мексиканца или неграмотного китайца из трущоб Чайна-тауна, а раба белого, тридцати семи лет от роду, ученого человека с дипломом — Пи Эйч Ди, упоминающего в разговоре Заратустру и Кьеркегора.
В четырех других комнатах на шестом этаже городского полицейского управления детективы Джордана вылущивали информацию у соседей, знакомых и предполагаемых партнеров Лекаря. Но настоящей находкой, конечно, были именно эти странные супруги Драпкины. Их привезли на Полис плаза, 1, незадолго до полуночи, когда осведомитель Сэм Лаксман по кличке Дрист назвал их наиболее близкими людьми к убитому Лекарю.
— Да-да, я раб! — с усталым отчаянием говорил Лазарь Драпкин. — Ну и что? Кого это волнует? И Эзоп был рабом…
Джордан смотрел на него с ленивым отвращением и при упоминании имени Эзопа вопросительно взглянул на Полка — что это за птица?
Стив усмехнулся, покачал головой — мол, не обращай внимания, не имеет значения.
Лазарь довольно грамотно говорил по-английски, хоть и с чудовищным акцентом. Его речь была похожа на компьютерный перевод.
— Вы язык учили здесь или в России? — поинтересовался Полк.
Драпкин гордо выпрямился:
— Не забывайте, что я кандидат технических наук! Я интеллигентный человек!
Он напоминал изможденного гуся, которого поймали, ощипали наполовину, а потом отвлеклись, и ушел он снова в мир со своей костистой узкой головой, покрытой неопрятным редким пухом.
— Я об этом ни на миг не забываю, — серьезно заверил Полк. — Поэтому меня особенно интересует, каким образом возникла ваша рабская зависимость от уголовника Лекаря.
Лазарь страстно прижал к груди худые руки.
— Все мы — бывшие морские беспозвоночные! Но я, наверное, особенно! Вы не можете представить, какое это чудовище — Витя Лекарь! В первый же день нашего приезда он взял наши документы, якобы для оформления ходатайства о грин карде. И больше я своих документов ни разу не видел. У нас истекла американская виза, у нас не было ни одного документа, обратных билетов на самолет и ни одной копейки…
— Копейки не имеют хождения в США, — заметил многозначительно Джордан. — Почему вы не обратились в полицию?
Драпкин закрыл ладонью сухое островытянутое лицо и долго сидел молча, раскачиваясь на стуле взад-вперед.
— Я вам сказал: я — беспозвоночное. Я всех боюсь. И я боялся испортить отношения с Лекарем, я надеялся, что все как-то устроится по-человечески. Мне объяснили, что если я пойду в полицию, то нас как нелегальных эмигрантов сразу же арестуют и будут держать в тюрьме до решения нашего вопроса…
— И вы не пытались поговорить с Лекарем всерьез? — спросил Полк.
— Пытался, — кивнул своей ощипанной головой Драпкин. — Он меня повесил.
— В каком смысле?
Драпкин испуганно съежился.
— Он избил меня и подвесил за ноги… У меня в комнате под потолком идет труба… Он меня к ней привязал за ноги… и сказал, что если я еще раз открою рот, он меня повесит по-настоящему — за шею.
— А что делала в это время ваша жена? — заинтересованно спросил Джордан.
— Жена-а! — горько усмехнулся Драпкин. — Эта продажная самка была у него дома…
Стив встал и направился в соседнюю комнату, где детектив Майк Конолли допрашивал «продажную самку» Эмму Драпкину, видную брюнетистую бабенку лет тридцати. Эмма говорила меланхолично записывающему протокол детективу:
— Поймите же наконец, о мертвых плохо не говорят!…
Сидящая рядом с ней русская переводчица быстро перевела, постаравшись интонацией передать страстность заявления Эммы. Красавчик Конолли, похожий на кинозвезду Энди Гарсиа, не отрываясь от бумаги, деловито сообщил:
— Это, наверное, мертвецы сами придумали… В полиции — говорят!
Эмма оглянулась на вошедшего Полка, потом сокрушенно вздохнула и развела руками:
— Таки — плохо! Мертвый оправдаться не может…
Конолли удовлетворенно кивнул, объяснил переводчице:
— Скажи ей, что мы ни в чем пока мертвого Лекаря не обвиняем. Но она может помочь нам объяснить, как к нему попали золотые зубы…
Переводчица исправно протранслировала просьбу Конолли.
— Как? Как? Купил наверняка! — Эмма вся была один запуганный и хитрый глаз. — Что вы думаете — вышибал он их, что ли?
Конолли мотнул головой:
— Нет, мы так не думаем. Но очень хочется знать поточнее, как они попали к Лекарю…
— Я вам уже сказала, что впервые услышала об этих зубах здесь, в полиции, — быстро ответила Эмма.
Конолли пригладил свой замечательный косой пробор — точно как у Гарсии, потом достал из ящика деревянную резную шкатулку, положил ее перед собой на стол, закурил сигарету и долго молча смотрел на Эмму. Полк стоял у двери, привалившись к стене. Переводчица сосредоточенно разглядывала ногти. Было очень тихо. Шарканье шагов и приглушенные голоса в коридоре еще сильнее подчеркивали эту злую тишину.
— Вы эту коробку раньше видели? — спросил негромко Конолли — Не знаю… Не помню… — неуверенно бормотнула Эмма. Хитрый глаз стал мутнеть и тускнеть, его затягивало бельмо страха.
— Я думаю, что видели, — сказал Конолли. — Это мы взяли в спальне Лекаря.
Он неторопливо достал из коробки колье — вешицу красивую и пугающую — спаянную золотыми проволочками зубастую пасть, многозубую челюсть на цепочке.
Красавчик Майк встал, обошел Эмму сзади и быстрым движением накинул ей жутковатое колье вокруг шеи — так набрасывают удавку. Эмма попыталась отшатнуться, но Конолли очень мягко, очень тяжело положил ей руки на плечи и удержал ее на месте.
— Это украшение лежало рядом с вашей кроватью… Вы ведь не могли его не заметить?… — настойчиво-вкрадчиво спрашивал Конолли.
Человеческие зубы страшно переливались, двигались, скалились на черной шелковой кофте Эммы, они шевелились на ее страстно вздымающейся груди, будто собирались жевать.
Стиву казалось, что зубы еле слышно скрипели и щелкали.
— Ну и что? — крикнула Эмма. -Да, видела! И что такое? Какое я имею к ним отношение?…
— Я это как раз сейчас выясняю, — невозмутимо ответил Конолли. — Итак…
— Не знаю! — как саблей рубанула рукой воздух Эмма. — Понятия не имею…
Мне кажется, Виктор продавал эти ожерелья черным… Негры давали за них хорошие деньги…
— Прекрасно, — кивнул Конолли, наклонился к ней ближе и ласково зашептал:

Предыдущая страница 3 Следующая страница


Райский сад дьявола 4

— А где он брал зубы?
— Я же вам сказала — понятия не имею…
Конолли печально вздохнул:
— Ах, миссис Драпкин, вы такая милая! Такая приятная женщина. Но мне придется арестовать вас, миссис Драпкин…
— За что? — пронзительно взвизгнула Эмма. — Что я сделала? За что?
— За нарушение эмиграционных законов… Пока за это… — обнадежил Конолли и добавил мягко:
— Я хочу помочь вам…
— Я вижу, как ты хочешь помочь мне, полицейская харя!… — орала Эмма.
Стив подумал, что бандит Лекарь, видимо, не случайно выбрал себе Эмму подругой — несмотря на испуг, ярость в ней бушевала сильнее спасительной покорности. И засмеялся, потому что переводчица или втайне сочувствовала Эмме, или не знала, как перевести «полицейская харя», но, во всяком случае, не стала переводить Конолли несправедливое мнение Эммы о его профессиональной физиономии, так похожей на ангельский фейс Энди Гарсиа.
Да и не могла знать переводчица, что хлыщеватого вида «фед» Полк, который вроде был здесь за главного, очень хорошо знает слово «харя», что много-много лет назад мама Стивена Полка — Анастасия Александровна Щербакова частенько ругала «неумытой харей» их соседа негра — пьяницу и весельчака Джереми Ноланда.
Полк подошел к Эмме, наклонился к ней и сказал по-русски:
— Эмма, вы попали в скверную историю… Вам надо очень много вспомнить и рассказать нам… Сержант Конолли собирается вас арестовать, чтобы суета и обилие впечатлений на Юле не отвлекали вас…
Глаз у нее был больше не хитрый и не яростный. Он был померкший, с остановившимся зрачком, как у мертвой курицы.
— А что вы хотите? — сипло выговорила Эмма. Полк сел на стул задом наперед, облокотился на стол и, глядя ей прямо в глаза, внятно, медленно произнес:
— Мы хотим, чтобы вы вспомнили о вашем дружке Лекаре все… Круг знакомых, чем занимался, как развлекался, где бывал, с кем дружил и кого ненавидел…
— А вы что — из КГБ? — потрясение спросила Эмма.
— Эмма, КГБ уже давно нет. Там, у вас, есть ФСБ. А я из родственной организации — ФБР…

ФЕДЕРАЛЬНОЕ БЮРО РАССЛЕДОВАНИЙ
обращается к лицам, говорящим по-русски, с просьбой помочь бороться с преступностью, положить конец терроризму и шпионажу в США. ФБР интересуется любыми фактами и предположениями о деятельности организованной преступности, вымогательствах, наемных убийствах, мошенничестве, незаконных доходах, наркотиках, подделках денег и какой-нибудь другой криминальной деятельности в США или за границей. В особенности для защиты национальной безопасности. ФБР примет любую информацию в научной, военной или технической сферах, ФБР просит лиц, располагающих вышеупомянутой информацией, сообщить об этом в Нью-Йоркское отделение ФБР по телефону: (212) 335-2700, добавочный (3037). Вы также можете писать по адресу: Federal Bureau of Investigation 26 Federal Plaza New York, New York 10278.
Вся полученная информация будет содержаться в строгом секрете.
ФЕДЕРАЛЬНОЕ БЮРО РАССЛЕДОВАНИЙ МИНИСТЕРСТВА ЮСТИЦИИ США

15. МОСКВА. ОРДЫНЦЕВ. ГАРАЖ

Василий Данилыч Прусик, агент под псевдонимом Гобейко, продержался до момента, пока Кит не примерился к рулевому колесу «хонды», чтобы вырвать его со всей колонкой.
— Да остановись ты зверствовать, жопастый баклажан! — закричал Прусик, заорал по-настоящему, распялив пасть, похожую на старую ржавую обойму, выкопанную из земли на местах боевой славы. — Поговорить, что ли, по-людски не можем? Будь человеком! Договоримся…
— Конечно, договоримся, — подал я голос. А Кит заверил:
— Ясное дело — договоримся! Обо всем договоримся! Ударим по рукам! По ногам! По рогам! По яйцам!…
Его усы— барометр были грозно подняты.
— Василий Данилыч, подойдите ко мне… — сказал я негромко.
Долговязый шестимесячный пожилой зародыш послушно просеменил ко мне и встал так, чтобы смотреть мне в лицо, но и Кита не выпускать из виду, если тот надумает крушить его машину дальше. А Кит вздохнул тяжело, как пахарь у края борозды, и достал из кармана воблу. Для размягчения рыбешки он обстукивал ее о блестящую полированную крышу «хонды», и выражение лица Прусика свидетельствовало, что ему было бы легче, кабы Кит обстукивал свою воблу о его плешь.
— Василий Данилович, нас здесь трое. Как вы думаете, чем мы отличаемся? — спросил я как бы загадочно.
— Откуда мне знать? — угрюмо буркнул Прусик. — Все мы люди. Сегодня ты пануешь, а завтра, может, я…
— Э, Василий Данилыч, вы, похоже, совсем без ума! — усмехнулся я. — Вы надо мной и после конца света пановать не будете. Но это пустой разговор. Я вам задал вопрос…
— Да откуда мне знать? Я вас сегодня вижу впервой! — со злобой возник агент.
— Хорошо, я объясню вам. Дело в том, что у меня мало времени. Мне нужно, чтобы вы быстро рассказали всю правду. Но есть проблема — мы все довольно разные люди. Вот, например, мой подчиненный Кит врет иногда — по необходимости. Я не вру никогда — из принципа, назло. А вы врете все, всегда и везде. Вы не человек вовсе, а сплев харкотины из лжи, криводушия и подлости… Поэтому если вы сейчас попробуете мне врать…
— Да Боже упаси! — прижал он клятвенно руки к килевой грудине потомственного рахитика. — Богом клянусь, правду скажу…
Кит уже добыл из воблы вяленый пузырь и обжигал спичкой, готовясь сожрать его, пока я отвлекся на минуту.
— Кит, имей совесть, отдай половину обожженки, — остановил я его. — И обращаю твое внимание, что клиент снова употребляет всуе имя Божье. По-моему, это грех…
— Наверняка! — согласился завзятый клерикал Кит Моржовый. — Не нравится мне это. Пожалуй, погляжу, что у него там с габаритными огнями…
Последовавший звон разбитых стекол убедил меня, что с задними фонарями у Гобейки теперь не все в порядке.
— Да перестань, ирод проклятый! — заблажил Гобейко-Прусик. — Я же сказал — все, что знаю, все…
— Тогда, Василий Данилыч, не тяните резину. Расскажите, что произошло с нашим товарищем Валерой Ларионовым?… — попросил я.
— Что, что! Пришили его лица черножопой национальности…
— Кто именно?
— Ну, командир, дорогой ты мой, подумай сам — нешто они мне паспорта предъявляют? Шептались у нас, будто нугзаровские бандиты, Психа Нарика люди, его уделали…
— Из джангировской группировки?
— Как сказать ето… Псих Нарик — племяш самого Джангирова… Братан Нарика Ахат под вышкой сидит сейчас. Ждут исполнения… Вот и слушок такой повеял, будто дядька с племянником поцапались крепко…
— Я вас правильно понял — Джангаров с Психом Нариком поссорились?
— Ну, естественно! Не со мной же… Вот я и протелефонил Валерке — приходи, мол, пошепчемся… Вы ведь в курсе, что я помогал ему? Исключительно по патриотическому соображению и за небольшую поддержку финансами…
— Я в курсе. Продолжайте, Василий Данилыч…
— Ну, встренулись мы, не очень далеко отсюда… За Курским… Покалякали, понятное дело… Обсказал я ему ситуацию, он подался звонить из автомата…
— Это когда было?
— Ну, точно не скажу, а так примерно часов после десяти… — А почему он пошел звонить срочно?
— Так я ж объясняю — скандал у их главного, у дядьки с Психом приключился…
— Ну и что? Впервые бандиты разбираются между собой? Не крутите быку уши, Василий Данилыч! Объясните ясно, что такого важного узнал Ларионов, если он ночью без поддержки пошел в глубь вокзала?
На миг он задержал свои водянистые глазные яблоки на мне, и я успел уцепить плавающий в их глубине ужас. Глубже и острее, чем горечь за порушенную «хонду».
— Так я же вам толкую все время, — недоуменно развел он свои цепкие лапки, дивуясь на мою бестолковость, и я понял, что он решил скинуть еще одного мусорного козырька из своей крапленой, «заряженной» колоды. — Говорю же я, что базар У них вышел из-за компаньона джангировского, или кунака по-ихнему. Ну, которого Псих украл…
— Так, так, так, — негромко бормотал я, и азарт уже начал легонько сотрясать меня, и первое предчувствие словленной, пойманной игры сводило скулы, как холодной судорогой. — А кто этот кунак-то, вы поинтересовались, Василий Данилович?
— Черт его знает! Мужики тут баяли, что, мол, америкашка какой-то…
— Ага! Америкашка! — встрял Кит. — Слушай, недоделок а где же эти мужики твои собираются и бают про такие интересности? Может, ты меня отведешь туда?
Гобейко посмотрел на него с опаской, смирно заметил:
— Так они и не собираются нигде — это ж тебе не Государственная дума…
Бродит народ прошелыжный, перехожий — от тычка до толчка, от палатки до шалмана… Треплются, а ветерок разговоры носит…
— Продолжайте, Василий Данилович… Что, Ларионов дозвонился куда-нибудь, говорил с кем-то?
— Вот это не скажу — не подслушивал, не знаю. Только он вышел из автомата и говорит — все! Пока, мол, друг, пока, спасибо тебе большое, позвони послезавтрева… Ты, мол, иди, а мне тут надо еще в одно местечко заглянуть… И зашагал на вагонную территорию, туда, меж путей… И все, не видал его более…
— Все? — спросил я нестрого.
— Все! — радостно отбил концовку урод.
— Кит! — позвал я своего труженика металлоремонта. — Он снова врет…
— А что я вру? — возбух Гобейко-Прусик. — Чего наврал-то?
Я тяжело вздохнул и стал медленно объяснять ему:
— Вы, Василий Данилыч, со мной неискренни. Это называется «дезинформация умолчанием». Вы надеетесь, коль мы вас прихватили здесь, отбиться от меня крошками, объедками, слухами… Рассчитываете, что я ваших мужиков, дружков или подельников не отловлю, а они вам за это не оторвут вашу многомудрую башку… Так вот — надеетесь зря…
— Почему?
— Потому что ведущий вас офицер Ларионов убит, и я допускаю, при вашем участии…
— Да что вы такое говорите? — завизжал Гобейко. — Я… я…
Кит мрачно посоветовал:
— Замолчи, осел! Ты молчи пока и слушай…
— Мне кажется, что вы встали на смертельный для агента путь двойного осведомительства: нам — про них, им — про нас. И подставили вчера Ларионова…
— Не подставлял я никого… — слабо возразил агент.
— Не будем сейчас обсуждать это… Если вы действительно больше ничего не знаете, Василий Данилович, то вы мне больше не нужны. От вас нет пользы, и я сегодня же закрою ваше агентурное дело. И вы переживете Ларионова на день, от силы — два…
— Почему? — разлепил трясущиеся губы Гобейко.
— Потому что я незамедлительно сплавлю информацию о вашей деятельности тем самым таинственным мужикам, которые слоняются от тычка до толчка…
— У тебя хоть завещание на все это добро заготовлено? — поинтересовался Кит, и усы его благодушно опустились. — Кому перепадет «для души», а кому «для бизнесу»?
— Не имеете права… по закону… — обессиленно помотал вздутой головой смрадный зародыш. Кит засмеялся:
— Обрати внимание, командир Ордынцев, что эта сволота и сейчас боится своих больше, чем нас. — И обратился к Гобейке:
— Чего ж ты вчера не помнил про права, обязанности? Чего ж ты только сейчас вспомнил про закон?
Гобейко затравленно прижмуривал свои жуткие глазные яблоки.
— А потому ты вчера был такой смелый, — объяснял ему Кит, лениво пошевеливая усищами, — что поверил, будто и нас можно бить влет, как хочешь! А тебя — нельзя! Только по закону! По писаному! Справедливому! Чтобы все права твои, падаль ты этакая, были соблюдены в строгости! Вот мы и соблюдем все в точности! По первому закону человеческому, красавец ты наш писаный и каканый!
— Это как это? — опасливо пискнул красавец. — Что-то я не слышал про такой закон…
— Сегодня и услышишь, и увидишь, и прочувствуешь, — пообещал Кит. — Закон-то простенький…
Гобейко умоляюще смотрел на меня — он все-таки надеялся, что Кит берет его на понт. А я кивнул, подтвердил:
— Око за око, зуб за зуб, ребро за ребро. Мы вас всех, Василий Данилыч, переколошматим. И начнем с вас…
— Под суд пойдете… — жалобно цеплялся Гобейко.
— Не смешите, Василий Данилыч! Мы вас сейчас заберем с собой, а на территории учиним роскошную облаву, поберем всех, кто под руку попадет. А вас, Василий Данилыч, к вечеру отпустим, гуляйте — от тычка до толчка, от палатки до шалмана…
Кит злорадно захохотал:
— Вот они тебе и поверят, смрадная сволота, что ты у нас молчал, как партизан в гестапо. Ты — на воле, а они — на киче? Я надеюсь, что они тебя до ночи разберут на три кучки и разложат по полкам — «для дома», «для души» и «для бизнесу»…
— Сейчас! Сейчас! Постойте! Я думаю, что в Валеру стрелял Мамочка… — заверещал Гобейко, и я понял, что запруду из страха, лжи и дерьма прорвало.
— Кто такой?
— Душегуб, бандит… Я не знаю, как его зовут по прозванию правильно, его Псих Нарик так кликал… Я, конечно, не знаю — Мамочка напал на Ларионова иль кто другой… Но он Психу друган самый близкий, такой же отмороженный… Как Ахатку-живореза вы замели, Мамочка стал у них самым первейшим, его Псих на самые крутые терки посылал…
— Откуда он возник?
— Так Ахат, Нарика брат, был Китайкин кобель, а потом она вроде перешла по наследству к Мамочке…
— Кто Китайка?
— Бельдюга раскосая. Простипома валютная! Ее Мамочка под америкашку подложил… Она, наверное, и подманула к бандюкам этого козла заокеанского… А бандюки его, видать, и взяли в сачок…
— А где держат американца? — спросил Кит.
— Клянусь! Клянусь — не знаю! — забился, слюной брызнул Гобейка. — Мабыть, на товарном дворе Курского вокзала… Или в поездных отстойниках… Да кто же без наводки сыщет в этом Шанхае? Там же жуть! Черный город!
— Стоп! — остановил я его сетования и сказал Киту:
— Возьмешь его с собой.
Отвези к Куклуксклану, пусть он с ним поработает всерьез…
Потом обернулся к предателю агенту, взял его больно за ухо, подтянул к себе:
— Слушайте внимательно, Василий Данилович. Сейчас вами займется наш сотрудник-аналитик. Не вздумайте фантазировать — он будет проверять вас на компьютере. Вспоминайте все — важное, пустяковое, слухи и факты. Мы сами отберем злаки от плевел. И помните все время — вы сейчас бьетесь за свою никчемную и противную жизнь. Вы ведь сами сказали, что вам зачем-то жить надо…
Кит поднес к глазам Гобейки пятидесятикопеечную монету и, медленно сжимая большой и указательный пальцы, стал сгибать полтинник пополам.
— Ты не верь, Иудушка, что твоей жизни грош цена. Она сейчас вот сколько стоит. — И Кит сунул ему в руки сплюснутый латунный диск. — Держи ее в кулаке на допросе крепко и молись, сука! Может, реформы не будет…

16. МОСКВА. БУТЫРСКАЯ ТЮРЬМА. ПОЛНОЧЬ

Когда створка внутренних ворот с тихим рокотом отползала в сторону и машина Потапова, выехав из «шлюза», оказывалась в асфальтированном просторном дворе тюрьмы, он неизменно вздыхал с облегчением — дома, слава Богу!
«Шлюз» был одной из многочисленных выдумок и изобретений Потапова, имевших целью не допустить «самовольного покидания охраняемым контингентом места пресечения» — как он изысканно выражался в официальных бумагах по поводу извечного стремления своих подопечных выйти из руководимого им места пресечения. А говоря попросту — удариться в побег. Потому что Иван Михайлович Потапов двадцать семь лет руководил «местом пресечения», широко известным под названием Бутырская тюрьма. И вполне справедливо гордился тем, что за все эти долгие годы не было у него ни одного случая — ни одного! — самовольного покидания охраняемым контингентом «места пресечения», официально именуемого «Следственный изолятор № 2».
Проскочить через «шлюз» на волю было невозможно — ни одинокому беглецу, ни группе отморозков, ни даже всей тюрьме, коли надумала бы, осумасшедшив, пойти на приступ ворот. Потому что «шлюз» был ярко освещенным каменным туннелем со смотровой траншеей на земле и обзорной галерейкой под сводом, а заканчивался «шлюз» с обоих концов здоровенными железными плитами ворот на электрической тяге. И управление их было включено так, что ни когда внешняя и внутренняя воротины не могли быть отворены одновременно.
Или внешняя створка — на волю, или внутренняя — в тюрьму.
«Шлюз» возвел Иван Михайлович давно, вскоре после своего грандиозного восхождения к вершине тюремной власти Был он когда-то молодой капитанишка, никому не известный и ничем не приметный, зашарпанный «опер» по режиму, каких в безбрежной советской тюремной системе — несчитанные легионы.
И вдруг судьба предоставила ему случай, о котором он сумрачно и тщетно томился душой в угрюмой конвойной гордыне.
В старом корпусе тюрьмы начался бунт.
Заключенные — особо сейсмичный материал — узнали, что по огромному следственному делу о коррупции судебно-следственных работников арестован и начальник Бутырской тюрьмы. С воли маляву передали или надзиратели трепанули — кто это узнает? Но к ночи тюрьму охватило пламя мятежа. Было это на исходе летней субботы, и замнач по режиму, створожившийся от ужаса, тщетно дозванивался какому-нибудь начальству МВД, чтобы получить указания — что можно и что должно делать?
А зэки, уже придушив и растоптав нескольких надзирателей, ломали себе на оружие коридорные «рассекатели» — заборы из мощных стальных прутьев и, сокрушая по пути замки, рвались во внутренний двор.
Оперуполномоченный Иван Потапов, стоя на вахте, наблюдал, как зэки уже разбивают изнутри брусовые ворота корпуса. Он понимал, что если они вырвутся во внутренний двор — конец! Стрельба с угловых сторожевых вышек результатов не даст — очень узкое поле поражения, напирающая сзади толпа промчится через двор, неся убитых пред собой, как щиты. А «шлюза» тогда еще не было.
И, не дожидаясь разрещения совсем обделавшегося замначальника, схватил автомат Калашникова, приказал двум конвойным солдатам-киргизам следовать за ним и помчался по черной запасной лестнице на третий этаж главного тюремного корпуса. Они обогнули кипящий кратер зэков в кирпичном коридоре сортировки, на первой «сборке», и вышли на них с тыла.
С верхней поперечной галереи он смотрел на беснующихся внизу стриженых черных мосластых зэков и понимал, что и глас архангелов они сейчас не услышат.
— Огонь! — скомандовал Потапов своей киргизской армии, конвойной золотой орде.
Три свинцовых струи разом плеснули в месиво тел, круто заваренное духотой, яростью, истерикой, и, перекрывая грохот автоматов, полыхнули под крышу визг, крик муки, рыдания и долгий завитой мат.
Как муравьи в развороченной куче, подумал тогда Потапов, с остервенением нажимая спусковую скобу. Тысяча озверевших людей металась под ними, давя раненых и слабосильных. В ужасе они озирались наверх, откуда хлестали огненные плети, падали на бетонный пол, подползали под сраженных.
— Всем лечь! Лечь, я сказал! — орал Потапов и время от времени давал — для острастки — очередь поверх голов.
Если бы зэки могли вырваться во двор, они бы смели всю тюрьму. Но здесь они были упрессованы и парализованы собственным многолюдством и теснотой «сборки», простреливаемой с галереи до каждого уголочка.
— Лежать, суки рваные! Лежать! — демоном бесновался над ними Потапов. И только убедившись, что все зэки, сломленные безвыходностью и кинжально-прострельным автоматным огнем, покорно лежат на бетоне, погнал одного из киргизов за подмогой.
Так продержал их час, крича и постреливая иногда, дурея от злобы, напряжения и кошмарного смрада, поднимавшегося снизу. Сладкая вонь густеющей крови, потная кислятина, дерьмовина забивали привычный запах тюрьмы — кислой капусты и плесени.
Потом распахнулась снаружи дверь и в зал пустили конвойных собак, надроченных с первого слова драть зэков на мясо. Псы скорым волчьим махом заняли привычную позицию — по периметру зэковской толпы, пока никого не трогая, а только порыкивая с утробным рокотом на это ненавистное стадо.
Потапов дал короткую очередь в стену у входа радостно-зло забился в руках автомат, завизжали пули рикошетом, кто-то с мукой завопил, и завыла раненная случайно овчарка, и тогда Потапов заорал:
— Пять зэков у входа! Встать! Вон ты, рыжий! Корнилов, вставай! Потом еврей! Двигайся, пархатый! Чурка за твоей спиной! Встать, шнурок косой! На выход! Кто приподнимется без команды — стреляю без предупреждения… Следующий ты, лысый…
Под надзором собак, под дробный пробой автомата он выгонял их на тюремный плац пятерками, нормальной шеренгой маршевой колонны, а уж там-то их мигом распихивали по боксам, карцерам, накопителям.
Семь убито, одиннадцать ранено — массовый побег предотвращен, бунт подавлен, прорыв в Москву тысяч опасных преступников не допущен. Тогдашний министр внутренних дел Щелоков докладывал самому Брежневу, и вождь лично велел всячески поощрить, отметить и наградить Потапова.
Через следующее звание — майора — получил капитан Потапов погоны подполковника и должность исполняющего обязанности начальника Бутырской тюрьмы.
Молодым парнем был назначен временно на важную должность, большое будущее сулили ему в безграничной сатрапии под названием ГУЛАГ, да что-то там наверху не сомкнулось, не поехал вверх безумный лифт лихой карьеры, так и состарился Потапов на этом месте.
Никогда не называл он подведомственные ему Бутырки тюрьмой или официальным именем «Учреждение следственного изолятора № 2». Говорил — «мое хозяйство», «у меня на хозяйстве»…
Жесткий ежик на голове стал пепельно-сивым, дубленую коричневую морду изрубили глубокие рытвины морщин, и на ходу стал тяжеловат, и мысли горькие о предстоящем конце службы все чаще приходили. Прикидывал иногда, что за долгие годы «на хозяйстве» — а меньше двенадцати часов в день он в тюрьме никогда не проводил, и полными выходными пользовался редко, да в отпуск не ездил никогда — провел он в общей сложности в Бутырях чистыми более шестнадцати лет. Считай — как за убийство, да еще с малым «довеском» за побег.
Только по всему видать — придет этому скоро конец, наступит и его черный день — вышибут на пенсию, выйдет он на волю навсегда.
И на кой черт ему эта постылая воля — без его огромной всесильной власти над тысячами зэков, без любви и благодарности людской, без денег мало-мальских — с пенсией грошовой?
…И вот в такой миг горестных размышлений и подцепил его на свой каленый крюк Джангиров…
За долгие годы, слившиеся уже в десятилетия, режим жизни Потапова в тюрьме сложился накрепко и соблюдался так же неукоснительно, как у заключенных. Каждый день он приезжал к восьми утра в тюрьму и целый день в многочисленных заботах, суетных проблемах и хлопотах проводил там время до пяти часов. Потом уезжал отдыхать, и не было еще случая, чтобы он пропустил вечерний отбой. Он-то знал, что состояние тюрьмы определяется именно вечерним отбоем. Без четверти десять вечера он приезжал ежедневно на два часа и дожидался, пока тюрьма успокоится и уснет, хотя тюрьма, как всякое производство с непрерывным циклом, не выключается на ночной сон. Это заведение круглосуточное. Но в повседневном тюремном жизнесуществовании есть чрезвычайно опасные пики активности этого беспокойного пятитысячного стада и нижние спады относительного спокойствия.
Потапов, прибыв на вечернюю поверку, никогда не проходил к себе прямо в кабинет. Он обходил тюрьму раз и навсегда установленным маршрутом, в котором прослеживалась жесткая закономерность. Он шел тем путем, каким проходит всякий вновь поступивший в тюрьму арестант — от первой «сборки», где принимают привезенного с воли заключенного, до камер, находящихся в особом корпусе, в которых содержались приговоренные к смерти — в шестом, смертном, коридоре. С этими-то нужно было всегда держать ухо востро. От отчаяния, от страха или от бесшабашного озлобления, когда уже больше ничем угрозить нельзя, они всегда были чрезвычайно опасны. Потапов назидательно говорил: потому опасные, что весьма чреватые…
На первой «сборке» принимали последний этап арестованных, доставленных вечерним конвоем из милиции, камер предварительного содержания и пересыльных транспортных тюрем. На сортировке было довольно многолюдно, там царили суета и рабочее оживление, тюремная охрана старалась до отбоя рассовать по камерам вновь прибывших.
Навстречу Потапову из-за стеклянной перегородки, где велась регистрация по журналам движения контингента, вышел Козюлин, человек немолодой, болезненный, в старомодных толстых очках, потертых лейтенантских погонах и со скрюченными подагрой пальцами. Он служил в Бутырях много дольше Потапова, и сидельцы старожилы уверяли, что он стерег еще Емельку Пугачева. Если бы не толстая разноцветная рамка орденских колодок на кителе, Козюлин больше бы походил на счетовода-учетчика, чем на тюремного надзирателя. Козырнул и отдал рапорт:
— …По списочному составу в следственном изоляторе находятся 4789 человек, на этап уходят ночью 112, по спискам поступивших 67. Особых происшествий во вверенном мне подразделении — следственный изолятор № 2 — не произошло…
Поперек «сборки» висел огромный плакат: «Чистосердечное признание является смягчающим вину обстоятельством». В длинном зале, похожем на крытую железнодорожную станцию, царили глухое гудение, лязг, выкрики, хохот, команды, хлопанье дверей, мерный топот, шум льющейся где-то воды, чей-то плач. Для всякого чужого человека это был тяжелый, давящий мозг шум. А для Потапова — нормальный производственный спокойный гул. В режиме.
В основном здесь командовали, регистрировали, обыскивали, сортировали по боксам и разбирались с поступившим контингентом женщины-надзирательницы, которых теперь называли демократически-цивилизованно — контролеры. Этих здоровенных, ядреных баб будто плодили и растили в каком-то особом сторожевом инкубаторе — все как на подбор крупные, задастые, в защитной вохровской форме, все с жесткой завивкой, будто это тоже входило в форму.
И везде — цвет безнадеги. Грязно-зеленый и тускло-синий кафель, мятый желтый свет. Наверное, те, кто начал строить два с половиной века назад эту тюрьму, знали, как и Потапов, что зэку нужно напоминать все время, что он не дома, не давать расслабляться, надо подчеркнуть его безвыходность, необходимо ежесекундно вколачивать ему в репу: тут тебе не Сочи, это не санаторий, здесь — нары, а не Канары, тут — тюряга.
У дверей второй «сборки», которую бывалые зэки называли «вокзалом», надзиратели выстраивали колонну, чтобы через перегонный коридор разводить по камерам. Их считали парами — два, четыре… десять… шестнадцать…
Потапов обогнул их, почти бессознательно фиксируя радующую глаз трансформацию зэковского стада в строгую геометрическую красоту конвойного строя. Он вышел во двор и, сопровождаемый старшим по корпусу Козюлиным, направился во второй корпус. Железная дверь, переход, лестница вверх, переход, лестница вниз, переход, тамбур, лестница, рассекатели — стальные решетки-ворота поперек кафельных коридоров, бетонные ступени, сетки, натянутые между галереями. Сквозь нормальный смрад тюремного воздуха — дезинфекции, пота и кислых щей — доносился ласковый запах свежеиспеченного хлеба. На верхнем перегоне Потапов разминулся со встречной колонной. Издалека был слышен их тяжелый топот и бряканье надзирательского ключа о пряжку, говорок конвойного: «Давай, давай, шевели копытами, родина-мать зовет!»
Увидев начальника тюрьмы, разводящий сержант скомандовал:
— Смирна-а! Стоять! Направо-о! Лицом к стене! Молчать!…
Потапов дошел до сектора "г", где у решетки-рассекателя стояли два солдата. Сержант махнул солдатам, те откозыряли Потапову, отперли дверь, и он вошел в коридор, в котором было двенадцать камер смертников. Так и называлось — шестой коридор, смертный.
Здесь сидели люди, ожидавшие кассационного решения или ответов на ходатайства о помиловании. Потапов подошел к сто двадцатой камере, кивнул вертухаю, тот неслышно открыл смотровой волчок, кормушку. Небольшая камера, помойно-зеленые стены, низкий закуренный потолок, окно забрано сплошным «намордником» — стальными частыми жалюзи, параша в углу, размытый сумрак висящей под потолком электролампы, козлиная вонь давно немытого тела, горький дух старого табачного пепла. На койке, поджав под себя ноги, уставившись лицом в дверь, сидел молодой парень, и взгляд его столкнулся с глазами Потапова.
Парень был худ, жилист, очень смугл и сильно носат. Щеки ввалились, и в короткой стрижке торчали белые клочья, пепельно-седые. Потапов давно заметил, что у сидящих под «вышкой» другое течение времени — они старятся на глазах, иссыхают, сгорают. За год-два они изменяются так сильно, что перед исполнением смертной казни их обязательно фотографируют, и эксперт дает сравнительное заключение — тот ли это персонаж, что таращится или улыбается на фотках в начале уголовного дела, те самые свежезадержанные молодцы, которым оставшаяся впереди жизнь еще кажется бесконечной.
Осужденному, на которого смотрел Потапов, суда по застывшему синюшному лицу, по ужасу, затопившему глаза с редко мигающими веками, была отчетливо видна ленточка поперек жизненного пути с обнадеживающей надписью «Финиш», Начальник тюрьмы долго смотрел на смертника, медленно зажмурил глаза — то ли успокаивал, то ли пугал — и захлопнул сам кормушку. Повернулся и пошел к себе в кабинет.
Дежурный офицер в прихожей, трепавшийся с кем-то по телефону, увидев Потапова, бросил трубку на рычаг, вскочил, щелкнул каблуками:
— Никаких происшествий не зарегистрировано, вся последняя спецпочта у вас на столе, товарищ полковник.
Потапов уселся за стол, достал из ящика хрустальный стакан с подстаканником, налил воды из термоса, засыпал щепоткой чая и долго смотрел в стакан, глядя, как набухают травинки, как зеленеет, коричневеет, наливается цветом чай в стакане. Потом из стопы писем достал большой красный конверт с типографским черным грифом «Канцелярия Президента России». В углу глянцевитого пакета напечатано: «Совершенно секретно, лично полковнику И.М. Потапову. Имеет право ознакомления только начальник следственного изолятора № 2».
Взял со стола ножницы, отрезал аккуратно край конверта, достал хрусткий лист бланка. Стал читать текст, потом перескочил сразу на последний абзац: «В связи с особой жестокостью и опасностью совершенного Ахатом Нугзаровым убийства, а также отсутствия смягчающих вину обстоятельств Президент России отклонил просьбу Ахата Нугзарова о помиловании и подтвердил приговор уголовной коллегии Верховного суда России о применении к нему исключительной меры наказания — смертной казни».
Потапов покачал головой, вздохнул, вложил бланк в конверт, а конверт запер в сейф. Потом снова вернулся за стол и не спеша выпил чай, с хрустом раскусывая коричневыми зубами кубик рафинада. Вынул из ящика мобильный телефончик, набрал номер, долго дожидался ответа" потом, услышав голос, сказал:
— Эй, Петро, привет! Как живешь? Да вот видишь, не сплю. Слушай, я на охоту, пожалуй, не пойду. Щенок, которого ты мне дал, плох совсем. Боюсь, долго не протянет. Да… Да… Есть приметы… Хорошо, давай повидаемся. Ладно, завтра, где всегда…

17. ВЕНА. ХЭНК АНДЕРСОН. ОТЕЛЬ «ЦУМ КЕНИГ»

Хэнк спустился в ресторан и с удовольствием обнаружил, что туристы, черт бы их побрал, уже позавтракали — в зале лениво жевали всего несколько человек.
Хэнк не любил людские скопища. Двое людей казались ему многолюдством, трое — толпой. Он даже в лифт с пассажирами старался не садиться, ему казалось — от них воняет. А безумные возбужденные крики идиотов-туристов в утренних гостиницах? Они азартно готовятся потратиться в чужом городе на кретинские развлечения, посмотреть все достопримечательности сразу, чтобы назавтра все это позабыть.
Хэнк прошел через столовую мимо стайки белобрысых климактерических баб — похоже, датчанок. С восхищенным испугом внимали они своему предводителю — нелепого вида мужичку, одетому со строгостью евангелического проповедника и с седой клочковатой косой. Волосы на косу были мучительно собраны с висков и оголовка, поскольку темя и затылок, безнадежно голые, возвышались желтым старым лошадиным мослом.
Но голос у него был роскошный — переливчатый рокочущий баритон профессионального разговорщика, кафедрального краснобая. Умело модулированное звукоточение разносилось мягко, не очень громка, но отчетливо по всему ресторану.
— Экзистенциализм основывается на концепции абсурдности жизни… — вещал лошадиный мосол, а бабенки слушали затаив дыхание. Розовые, с бесцветными волосиками, толстенькие, похожие на пожилых ухоженных свинок.
Наверное, какой-то деревенский философ. Это сейчас в Европе такая мода завелась — как бы изучают историю, литературу и философию в экскурсиях. Кружок для домохозяек.
Хэнк прошел от них подальше в угол. И сразу же возник чернявый смазливый официант, молодой итальяшка.
— Много кофе, — сказал Хэнк.
— По-венски? С молоком? Лате? Или турецкий? Регуляр? — переспросил итальянец.
— Черный, самый крепкий, двойной заправки. И много…
— Что будете кушать? — осведомился официант. У него, как на старых римских бюстах, не было переносицы — нос начинался прямо со лба.
— Яичницу, сосиски ноквюрст. — Хэнку нравились эти коричневые жареные колбаски, которые с хрустом лопались под зубами.
Официант записал в блокнотик, спросил на всякий случай — Не хотите ли попробовать белых колбасок? У нас их делают замечательно.
Хэнк махнул рукой:
— Ладно, попробую их в ленч.
На лице официанта был написан ужас:
— Белые колбаски в ленч? Их едят только с утра.
— Тогда тем более дайте ноквюрст, — сказал Хэнк. В философском кружке решались громадные проблемы. Бархатный голос доносился в угол к Хэнку:
— Существует только субъективная истина для отдельной личности… Сущность экзистенциализма — это вера в абсурд, это религия парадокса…
«Вот именно, — подумал Хэнк. — Жалко, что я не верю ни во что, даже в абсурд. А то бы я стал экзистенциалистом…»
Проповедник душил свинок именами, которые они до него сроду не слышали:
— …Кьеркегор, Хайдеггер, Кафка, они дали образцы того, как люди непроницаемы, одиноки и наглухо замкнуты…
Может быть, это хорошо?
Официант принес кофе и, не допуская мысли, видимо, что такую бадью можно выпить без молока, поставил большой молочник со сливками.
— Спасибо, — сказал Хэнк. — Теперь несите виски-бурбон, лучше «Фор роузис». Но айс, но вотер, но анисинг, бат дабл энд твайс…
Этот парень внешне очень сильно напоминал ему Адониса Гарсия Менендеса, старого приятеля, когда-то бывшего у него вторым пилотом. С таким же прямым римским носом легионера. Хэнк вообще-то был уверен, что очень давно, когда людей на земле было совсем.мало, жили они одной семьей. А потом неоправданно расплодились, распались, единокровные роды, и разбрелись они по миру, потеряв навсегда своих братьев и сестер.
Официант принес виски. Он все-таки был похож на Эда Менендеса, как однояйцевый близнец. Но штука в том, что Адониса Гарсия Менендеса было невозможно представить с подносом в руках, обслуживающим других, — он сам был везде главным гостем и хозяином застолья.
Наверное, в той старой, очень давно растерявшейся семье Менендес и официант-итальяшка не были близнецами. Адонис наверняка был старший, боевой, бандитский брат, а официант избрал для себя сытую, спокойную участь обслуги.
Хэнк в один присест выпил двойной бурбон, запил обжигающим кофе, чиркнул своим потертым «зиппо», закурил сигарету, и через несколько секунд пришла приятная расслабуха. Проповедник под взволнованные вздохи своих датских свинок-пенсионерок вещал угрожающе:
— …Экзистенциалисты — одинокие волки, гомеостаты, пустынники… Им свойствен крайний индивидуализм, они по природе своей интроверты и склонны к аутизму…
Хэнк с интересом прислушался — кажется, этот ученый дурак рассказывает о нем. Вот его дружок Эд Менендес не подходит ни под одно из определений экзистенциалиста. Нет! Нет! Он был совсем другой парень. Эда подсадили в экипаж к Хэнку, когда довольно сильно подранили его неразлучного друга Кэвина Хиши, по прозвищу Кейвмен — Пещерный человек.
Хэнк любил Хиши. Молодой, яростно-рыжий ирландец, лютый в пьянке, в бою и в молчанке. Здоровенный, в длинных патлах медных волос, всегда молчащий, одно слово — пещерный прачеловек. Он был из бедной семьи, отец Хиши когда-то служил шерифом в безымянной техасской глухомани. Однажды старик какого-то негритоса пристрелил не по делу, то ли придушил его — мол, у негров слабые шейные позвонки, в общем, что-то там произошло, газетчики раздули — и его выперли из полиции. Доживал без пенсии, а работать не хотел принципиально.
Слушая невнятный рассказ Хиши о случайном непреднамеренном удушений вооруженного негра, Хэнк спросил:
— А папаша твой был такой же верзила, как ты?
Эд Хиши вздохнул:
— Он был настоящий мужчина. Папаша был в нашем графстве чемпионом по армрестлингу… Ось от грузового «форда» руками гнул…
Может, папаша Хиши думал, что негритянская шея крепче фордовской оси?
Нехорошо, несправедливо обошлись с ветераном полиции — спился от этого и нищенствовал.
Короче, его второй пилот — сынок Хиши, Кейвмен, ненавидел всех их узкоглазых врагов, их союзников, власть в Вашингтоне, начальство в Сайгоне и, похоже, товарищей — всех, кроме Хэнка. Однажды Хэнк спросил его:
— А зачем ты приперся на эту дурацкую войну?
Хиши долго думал, чесал меднопроволочную тыкву:
— Я не хочу больше быть бедным… Мой папаша не мог оплатить мне учебу. Отобьюсь я здесь еще полтора года… Вернусь — мне положено бесплатное обучение… Окончу университет… Буду жить как остальные жирные коты.,. Куплю новый «мустанг»…
— А если убьют? — спросил Хэнк.
— А чего это меня убивать? — удивился Кейвмен. — Да и все равно — когда-то ведь нужно умереть… Раньше — позже… Не имеет значения…
При взлете с диверсионной базы в Долине кувшинов, куда они возили на «Сикорском» оружие, боеприпасы и ящики с пугающей надписью «Взрывчатка», какой-то шальной вьетконговец бросил в открытый люк вертолета гранату. Машина почти не пострадала, Хэнк мгновенно довернул ее чуть-чуть и размозжил посадочной «лыжей» вьету голову. Кейвмену вырвало осколком из задницы фунта два мяса. Хэнк выл от ярости — доктора, конечно, на базе не оказалось. Какой-то полупьяный рейнджер помог ему срезать с Хиши портки, в ужасающую рану налили полбутылки виски — остаток допил рейнджер, засыпали каким-то порошком антибиотика, кое-как замотали сочащуюся кровью яму в ягодице, и Хэнк полетел назад.
Господи, какой распад и разгильдяйство вокруг! Это же надо — охрана подпустила партизана вплотную к вертолету обеспечения! А если бы они еще не разгрузились и граната угодила в ящики со взрывчаткой? А может быть, вьет и не был партизаном, а служил нашим надежным союзником в армии доблестного Нго. Они нас там все одинаково ненавидели…
Рана Хиши была не тяжелая — не в кость, а в мясо, но очень болезненная. А главное, как бы неприличная — никому показать и похвастаться нельзя — засмеют.
Получил от косоглазого настоящий «кик ин ас» — пинок в жопу.
Хэнк пришел навещать его в госпиталь и весело спросил:
— Ну, как твоя жопа?
Хиши совершенно серьезно ответил:
— У меня ранение не в жопу…
— Ага, понятно, — кивнул Хэнк. — У тебя черепно-мозговая травма…
— Нет, — так же серьезно сказал Хиши и взял с тумбочки листок, на котором было написано что-то по-латыни. Медленно шевеля толстыми губами, прочитал:
— Тяжелое проникающее ранение в «мускулюс глютеус максимус»… Понял? В максимус! А не в жопу…
Кейвмен со своим рваным «глютеусом максимус», именуемым до ранения просто жопой, выбыл из строя надолго. Тогда Хэнку дали Эда Менендеса, беглого кубинца, весельчака, болтуна, анекдотчика, страшного бабника и неукротимого певца — он; если не трепался, то все время пел свои чудовищные кубинские песни, все — с обязательным припевом: «Ай-яй-ай-яй». И подмяукивал, сука, как гавайская гитара.
Хэнк мрачно раздумывал, как-то они попоют в воздухе. Перед первым же полетом Хэнк мягко сказал ему:
— Если в воздухе ты, кубинская радиола, откроешь хоть раз рот, я тебя выкину из вертолета…
Официант принес яичницу — воздушный нежный «скрэмбл» и коричнево-розовые поджаристые сосиски. Горячие хрусткие булочки мгновенно впитывали масло и на глазах желтели.
— Принеси еще «Дэниэлса»… Три двойных, — велел Хэнк.
— Сразу? — вежливо переспросил итальянец, похожий на Эда Менендеса. Нет, официант смахивал на Эда только внешне — Эд никогда бы такой глупости не спросил,. Если есть выпивка — то всю! И сразу! Дабл! Твайс!
— Ладно, — вздохнул Хэнк. — Заходи на цель с интервалом в пять минут…
Приятное тепло уже разливалось по всему телу. И даже драматический голос пастыря пожилых датских свинок больше не отвлекал Хэнка — выпитое виски действовало, как ватные затычки в ушах.
…В первом же полете Эд удивил Хэнка быстротой, хваткостью, ловкой осторожностью, уверенным спокойным пилотированием и полным хладнокровием. Но главное — он молчал. До приземления. А там уж изверг взрыв шуток, баек, вранья, хвастовства и кошмарных песен. И сразу же: «Хэнк, нельзя терять ни минуты — в бардак! Пьем и трахаемся с нашими милыми обезьянками до утра!» И Хэнк решил твердо — парень живет правильно. Пошли в бардак и программу Эда перевыполнили — пили по-черному, беспамятно ласкали гладеньких прохладных азиаток, щебечущих что-то птичье, потом долго и лениво дрались с улетающими в Штаты пехотинцами и под утро возвращались в казармы тяжелые, как танкеры в грузу, залитые до носовых клюзов перегорающей выпивкой.
А потом вернулся из госпиталя Кейвмен, и пьяный Эд горько плакал, расставаясь с Хэнком. Не балагурил, а только пел печально «О, ченита кеси», припевая с отчаянием: «Ай-яй-ай-яй…» Но быстро утешился — его назначили командиром одной из вновь прибывших на пополнение тяжелых «вертушек».
В семьдесят четвертом году Эд демобилизовался, уехал к своей родне в Майами. Время от времени присылал веселые открытки Хэнку. Иногда — фото, всегда в кабаках или на пляжах, обязательно с толпой хорошеньких смуглых девок.
Писал, что купил прачечную…
А с Кейвменом летали до последнего дня, когда их сбили. Они попали в разные лагеря для военнопленных, и больше им увидеться не довелось. Уже в Сайгоне Хэнк слышал, что Кейвмен освободился — его обменяли на какую-то большую вьетконговскую шишку, и Хиши возвратился домой. Наверное, поступил в университет и стал учиться на жирного кота.
…Хэнку было здесь, в углу полупустого кафе, уютно, тепло и тихо. Его уже морила послепохмельная дремота.
— Мы существуем одни в скорлупе наших забот и огорчений, — доносилось до него еле слышно, учитель совершенно благостных бабок не унимался, наверное, хотел их напугать пыткой одиночества, а они и не подозревали, что в мире есть пустыня души.
"Мне кажется, что этот болтун покушается на их счастье, им ведь хорошо в их прекрасном неведении, — раздумывал Хэнк. — Господи, как мне не хватало людей, когда я проваливался, как в шахту, в бездну своих несчастий. Никого не было, и от этого мои страхи казались мне еще ужаснее.
Нет руки, нет здоровья, нет больше друзей, а семьи никогда и не было. Нет денег, нет будущего. Огромное НЕТ висело над головой, как дубовая решетка над ямой, в которой меня держали проклятые косоглазые.
Много позднее я понял, что в беде не бывает помощников, нет избавителей.
Вместе люди живут только на радостях. Горюем — поодиночке. Если выползешь, вырулишь из этой пропасти сам — станешь человеком-зверем, ничего потом не страшно. Домашние, стойловые животные не выдерживают — ломаются, превращаются в мусор, людскую падалицу, медленно, тухло дохнут…"
…Хэнк провалялся по госпиталям четыре месяца, и его страшно мучили жуткие боли в несуществующей, давно ампутированной руке. Он привыкал обходиться одной рукой, и это было невыносимо. Хэнк не представлял себе раньше, какое это счастье — уверенно махать обеими лапками! С этой противной багровой культяшкой он как бы потерял свободу везде, во всем — в драке, в любви, в еде, джинсы застегнуть стало заботой.
И больше фантомных болей в руке его мучила огромная тоска, бездонное отчаяние, которое ученые дураки — армейские психологи — называли «посттравматическим стрессом с последующим тяжелым депрессивным синдромом».
Его отправили в клинику полевой ортопедии, в главный военный госпиталь на Окинаву. Здесь сделали Хэнку протез — бутафорский пластмассовый муляж руки мерзкого желто-розового цвета. Хэнк стеснялся носить на людях эту телесного окраса гадость и с тех пор никогда не снимал светлых тонких перчаток.
Он возвратился обратно в Сайгон — ехать в Штаты побоялся, там ему не было места. А здесь уже безнадежно проигранная война подходила к концу, и в этом огромном галдящем, стреляющем, перепуганном, пьяном городе, похожем на горящий бардак, Хэнк чувствовал себя спокойнее.
Конечно, ни о каких полетах речи не шло, но он был герой, звезда, и его взяли на какую-то пустую должность в штаб ВВС. Распад и гульба на пепелище стали нормальной жизнью — никаких обязанностей, полно выпивки, дешевых проституток, китайского опиума.
Хэнк пристрастился ходить на собачьи бои. Схватки — до смерти. Кровоядные кошмарные псы, в пене, с хрипом и стоном рвали друг друга молча, никогда они не гавкали, не скулили, умирали молчаливо-злобно, и Хэнку казалось, что они тоскуют перед окончательной тьмой не от страха и боли, а от предстоящего последнего позора — у загородки уже стоял наготове мальчишка с тележкой из кхмерского ресторана, куда отволокут сейчас еще теплого бойца, и за ночь он будет разъеден на стейки «велл-дан» и пряное рагу. А утром косоглазые узкопленочные гурманы прокакаются, и собачка уйдет навсегда — из дерьма к новой жизни не возрождаются…
Хэнк ходил во всеобщих любимчиках и легендарных героях — нужны были плакатные храбрецы-образцы. Еще в госпитале ему дали Серебряную медаль Конгресса и таскали на всякого рода показательные гульбища. Из-за этой глупости и начались все приключения Хэнка Андерсона.
В Сайгоне ждали министра обороны США. Несмотря на то что фронт трещал по всем швам, а вьетконг уже бушевал в пригородах, местное начальство надувалось до выпадения кишки — устраивали шоу торжественной встречи не хуже, чем церемонию вручения Оскаров. Отобрали наиболее геройских офицеров в почетный караул, и, естественно, в эту толпу ряженых попал Хэнк.

Предыдущая страница 4 Следующая страница


5 Георгий Вайнер

Репетицию принимал сам командующий авиацией во Вьетнаме генерал Весли Роу.
Когда свита дошла вдоль строя до Хэнка Андерсона, Весли одобрительно похлопал его по плечу и, повернувшись к холуям, добро сказал:
— Что-то у этого тощего мало орденов… Дайте ему что-нибудь…
И тотчас же какой-то адъютант выхватил из чемодана и прицепил Хэнку на мундир еще одно «Пурпурное сердце». То ли Хэнк не успел опохмелиться с утра, то ли адъютант неловко дотронулся до еще не зажившей культи, то ли полыхнул острый приступ фантомной боли в сердце, то ли просто моча ударила в голову. «Боже, какой я мудак! — с отчаянием подумал он. — За такие бляшки-медяшки, которых у этого гладкого хлыща полный чемодан, я потерял здесь товарищей, свою руку, искалечил свое будущее, стал злым пьянчугой, потерял себя самого!»
А блестящая, восторженно гудящая свита, довольная тем, что хорошего парня не забыли, не обидели, уже шагала дальше, намечала, кого еще наградить, чтобы и он порадовался, и министр остался доволен.
И тогда Хэнк заорал на все взлетное поле тонким злым голосом:
— Эй, вы там!…
Генералы замерли, свита остановилась, медленно, удивленно поворачивалась к нему вся эта золотовышитая толпа. Хэнк сорвал орден и швырнул в них, заорал, срывая глотку:
— Подавитесь вы всем этим!… Пропадите пропадом!…
Вышел из строя. Два шага вперед, поворот через левое плечо. И ушел.
Немота. Тишина, как после бомбежки. Ужас штабных — что делать? Бунт!
Хватать? Волочь?
Генерал Роу, опытный вояка, первым вылез из воронки от взрыва:
— Пресса есть здесь?
— Никак нет!… Был приказ никого из писак до окончания репетиции на базу не пускать…
Генерал вздохнул, грустно покачал головой:
— Больной парень совсем… Нервный срыв… В госпиталь его…
И зашелестела радостно, облегченно генеральская обслуга — хозяин повернул жуткий скандал в русло печального эпизода войны. Ветерок разносил по полю:
«Стресс… Стресс… Стресс…»
Наверное, все это и рассосалось бы бесследно — никому громкий скандал перед приездом министра был не нужен.
Но, видно, Хэнк уже вдел ногу в стремя своей сумасшедшей судьбы — понесло!
Его не успели перехватить и водворить в госпиталь, потому что прямо на поле он подсел в чей-то попутный джип и направился в бар «Камбодия», где встретил давнего дружка Тома Галлауэя — из управления стратегической связи.
Том где-то украл ящик антигуанского рома «Пуэрто». А у Хэнка был стресс -все видели! Коричневые бутылки в деревянной коробке стояли у ног Тома, как в снарядном ящике.
Страшная выпивка — этот ром доливали в бензобак, когда кончалось горючее в джипе.
На выскобленном дощатом столе немо таращилась на них пучеглазая сырая рыба телапия. Видно, удивлялась их идиотизму.
Резали финками рыбу, ломти мочили в соевом соусе, лениво закусывали, хрустели жареными лягушками и пили темный ром, и его чернота перетекала в их мозги, и приятели, медленно безумея, быстро зверели.
Том уговаривал Хэнка не грустить, плюнуть на все, катить в Штаты, забыть все как страшный сон.
— Конечно, на свою пенсию ты не забогуешь, но у тебя же должны остаться приличные деньжишки… — успокаивал Том.
— Ага! — заорал Хэнк. — Я тут заработал сумасшедшие деньжищи!… Где они? С чего взялись?…
Он бешено таращился на Тома, как искромсанная телапия на столе.
— Все прогулял? — удивленно смотрел на него Том. — Все черные бабки?…
— Какие черные бабки? — пучился Хэнк, и зеленая терраса бара кружила его, как карусель. — Ты о чем говоришь?
Том испуганно закрыл рот, медленно спросил:
— А ты что, был не в доле?
— В какой доле? — завопил пронзительно Хэнк. — О чем ты говоришь, идиот несчастный?
Том помолчал, зажевал лягушачью лапку, растерянно пожал плечами:
— Тогда идиот — ты… Попроси генерала Шеппарда, что бы он тебе выплатил вторую пожизненную пенсию… У него хватит…
— Почему? — удивлялся Хэнк.
— А что вы с Кейвменом возили на территории Патет-Лао? За линию фронта? — спросил Том.
— Что? — не понял Хэнк. — Все! Оружие, боеприпасы, продовольствие… Что хочешь возили… Мы свиней даже возили…
Том грустно расхохотался:
— Ты, Хэнк, ничему не научился и ничего не понял…
— Что? Что я должен был понимать? — бесновался Хэнк.
— Что все это дерьмо никому не нужно… Все оружие досталось вьетконговцам, а боеприпасы расстреляли просто так… А главное, что вы возили, были ящички… Написано «Взрывчатка». Возили?
— Да, возили, — подтвердил Хэнк.
— Вот в этих ящичках была действительно самая сильная в мире взрывчатка, — бубнил настойчиво Том. — Это сырец опиума… Десятки килограммов для наркокухонь… Тех, что на нашей контролируемой территории… Китайским опиумным поварам…
Хэнк долго тупо смотрел на Тома, потом медленно сказал:
— Ты все врешь… Этого не может быть…
Том махнул рукой:
— Да перестань! Ты, оказывается, просто дурак…
Замкнуло. Дымная муть сивухи заливала его глаза свинцовой слепотой.
Бог весть как бы все пошло в жизни, если б на крошечном пятачке времени не сошлось столько случайностей. Если бы не было репетиции дурацкого парада, если бы не оскорбление-награждение, если бы Том не украл ящик рома, если бы не так давила влажная духота и если бы начальник интендантской службы генерал Шеппард не задержался на работе дольше обычного.
Сошлось.
Опрокидывая снарядный ящик с ромом, Хэнк выскочил из-за стола и помчался к штабному бараку. Потерял по дороге пилотку, глаза налиты кровью, как йодом, лицо, опухшее от тяжелого рома, растерзанная на груди парадная форменка с бренчащими орденами — видок в общем-то хай-класс!
Шеппард выходил из штаба, усаживался в машину. Сильно качнувшись, Хэнк схватил его за шиворот:
— Эй ты, сволочь!… Чертов пастырь!… Что было в ящиках взрывчатки?
Шеппард, еще молодой, тренированный скот, не сильно испугался. Отшвырнул не стоящего на ногах Хэнка, повернулся к охране у дверей штаба:
— Посадите этого пьяного кретина в карцер…
Морские пехотинцы бросились к ним. Хэнк был пилотом — пускай пьяный, пускай однорукий, почти сумасшедший, но реакция-то у него была летная, не чета этим толстым земляным лентяям. И прежде чем его повалили на мокрую, жирную красную землю — подпрыгнул, рванулся вперед, лбом ударил в плоскую генеральскую морду, мгновенно залившуюся густой алой жижей — как из лопнувшей банки кетчупа «Хайнц».
Хэнка отработали в военном суде на Окинаве, приговорили строго — исключить из армии, лишить воинского звания всех наград и пенсии.
Окаменение души. В сердце Хэнка не было ни боли, ни обиды, ни досады.
Холодная злоба, испепеляющая больше всего себя самого…
Злоба не утихала, не смягчалась, не меркла — горела она в нем ровно, спокойно, негасимо, превращаясь постепенно в единственную реакцию на окружающий безумный и равнодушный мир…

18. НЬЮ-ЙОРК. ДЕПАРТАМЕНТ ПОЛИЦИИ. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК

— Что ты хочешь от меня? — обреченно спрашивал Драпкин.
— Задавись! — коротко объясняла Эмма.
— Хорошо, — покорно соглашался Драпкин. — Если это сделает тебя счастливее…
— Я буду счастлива, если ты сделаешь меня вдовой, — уверенно пообещала Эмма и обернулась за сочувствием и поддержкой к Полку:
— Посмотрите на этого пионера Дальнего Запада! И он повез меня сюда за лучшей жизнью…
Полк не мешал им переругиваться — в извивах и поворотах скандала, как в гостиничных коридорах, возникали все новые люди, составлявшие ареал обитания боевого Вити Лекаря, валявшегося сейчас в застегнутом черном пластиковом мешке в морге больницы округа Кинге.
Имя Левона Бастаняна всплыло в перебранке недавно, и Полк своей обостренной звериной интуицией ловца почувствовал мускусный запах греха и пакости.
— …Чем, вы сказали, он занимается? — переспросил Стив.
— Он — артдилер. Торгует картинами, фигурками, антиквариатом разным… — уныло говорил Драпкин и качал своей серой головой, будто посыпанной прахом и пылью. — Я не знаю, чем он там еще торгует…
— Где — там?
— В Сохо. У него галерея в Сохо. Рядом с Гринич-Виллиджем…
— А зачем к нему ездил Лекарь?
— Я знаю? Что он, обсуждал со мной свои гешефты? Сказал: «Поехали» — мы поехали…
— Адрес галереи помните?
— А то! Мы ж туда не раз ездили. И не два…
— А сколько? — уточнял Полк. — Десять? Двадцать?
— Наверное, двадцать… Я считал? Это же ведь все давно происходит…
— Зачем Лекарь ездил к Бастаняну? О чем они говорили? — потихоньку напирал Полк.
— Что вы меня спрашиваете? — удивился-испугался Драпкин. — Откуда мне это знать? Они что, по-вашему, меня на переговоры приглашали?
— Тогда почему Лекарь вас брал с собой?
— Чтобы я шоферил за баранкой…
Полк вспомнил, как Лекарь удирал от полицейской погони, и невольно усмехнулся:
— А вы водите машину лучше Лекаря? — Ему вообще показалось удивительным, что Драпкин умеет водить автомобиль.
— Ха! Взгляните на этого автогонщика! — не утерпела Эмма. — Ему надо ишаком управлять, а не «мерседесом»!
Презрительно покачала головой, потом спросила Полка с надеждой:
— Кстати, а что с «мерседесом»? Витя его совсем разгваздал?
— Боюсь, что совсем, — разочаровал ее Полк, вспомнив расплющенный, спрессованный, раздавленный кузов лимузина, который резали автогеном, чтобы выволочь из кабины искромсанные останки Лекаря. А чемоданчик с зубами, валявшийся между сиденьями, даже не помялся.
— Ах, какая шикарная была тачка, — печально вздохнула Эмма. Видно было, что с разгвазданной шикарной тачкой ее связывали очень сильные воспоминания.
Драпкин, деликатно потупясь, спросил:
— Можно я закурю одну сигарету? Вообще-то я не курю, но сейчас, признаюсь, я очень волнуюсь…
Полк протянул ему пачку «Парламента», чиркнул зажигалкой.
Драпкин лихорадочно затянулся несколько раз и, заглядывая снизу в глаза Полку, сказал:
— Обратите внимание, она меня презирает даже за то, что я не мог расколотить вдребезги «мерседес» так, как управился этот бандит. Но водил я машину, конечно, хуже его…
— Зачем же вы ему были нужны?
— Там днем нельзя припарковаться — нет мест. Лекарь уходил к Бастаняну на час, на два, а я сидел за рулем — вторым рядом у тротуара, как говорится, дабл-паркингом. Если приезжал полицейский, он сгонял меня, и я круизировал вокруг квартала, потом возвращался к подъезду…
— Подумайте, Драпкин, внимательно, прежде чем отвечать, — это важно.
Лекарь привозил Бастаняну какие-нибудь вещи? Или забирал у него что-либо?
— И привозил, и забирал, — уверенно ответил Драпкин.
— Что это были за вещи?
— Какие-то свертки, пакеты, чемоданчики, сумки. Или картины. — Драпкин на миг задумался и повторил:
— Да-да, я уверен, что это должны были быть картины.
Небольшие упакованы в картон или бумагу, а покрупнее — свернуты в цилиндрические рулоны…
— Вы думаете, что это были холсты без рамы?
— Я не могу этого утверждать! — прижал руки к груди Драпкин. — Я ни разу не видел сам холст. Эти рулоны были завернуты в пластик. Но мне кажется, что они пахли пылью и краской…
Полку казалось, что от самого Драпкина пахнет ацетоном — запахом страха и отчаяния. Несчастный урод. Яйцерожденный. Куриное яйцо, попавшее в гнездо стервятников.
Отворилась дверь, Джордан пропустил в кабинет детектива Конолли, а сам поманил пальцем Полка в коридор. Стивен взял свой бумажный стаканчик с остывшим кофе, прихлебнул — противная кислая бурда, с отвращением поморщился и сказал Конолли:
— Потолкуйте с супругами еще о друзьях ушедшего от нас навсегда мистера Лекаря… Среди них было много людей замечательных и, главное, очень интересных для нас… — И отдельно обратился к Эмме:
— Вспоминайте, пожалуйста, все о ваших друзьях…
— Ха! — сразу же возникла Эмма Драпкина и передразнила Полка: — «Друзья!» Тоже мне друзья! Таких друзей — за хрен и в музей!
Подошедшая переводчица на ходу дожевывала сахарный пончик «донатс», утирая салфеткой губы.
— Это переводить инспектору Конолли? — деловито осведомилась она.
— Это можете не переводить, — усмехнулся Полк. — Конолли имеет представление о взглядах миссис Драпкин на дружбу и любовь.
— А что, не так? — подбоченилась Эмма. — Какие друзья? Что за лепет?
Друзья нужны в молодости, когда ты глуп и беден. А серьезному мужику друзья — только обуза! Не было у Вити друзей.
Полк рассмеялся:
— Вы мне положительно нравитесь, миссис Драпкин. Я даже жалею, что не познакомился с вами раньше, до Лекаря…
— А вам что, Витя Лекарь мой борщ перебаламутил? — покачала головой Эмма.
— Поверьте, вкус не испортил…
— И не сомневаюсь! — заверил Полк. — Хочу открыть вам страшную тайну — сегодня в нью-йоркских тюрьмах содержится 68 246 человек. Боюсь, к завтрашнему утру эта внушительная цифра увеличится еще на одну весьма приятную даму. Так что мне не суждено оценить вкус вашего борща. Поэтому вы думайте, вспоминайте, говорите детективу Конолли как можно больше. Вам уже давно пора во весь голос «петь» — или, как говорят ваши земляки, «колоться»…
И, не слушая ее отчаянно-яростного клекота, пошел из кабинета.
— Баллисты дали заключение, — сказал Джордан. — Парень, убитый днем в лифте аэропорта Джей-Эф-Кей, расстрелян из пистолета Лекаря, из того «ругера», что у него вытащили из живота после катастрофы. Лекарь врезался в грузовик в 2.35, а убитого обнаружили в лифте приблизительно в 2.20.
— На той скорости, что мчался Лекарь, времени у него было достаточно, — кивнул Полк. — Вы с русской милицией связались?
— Мы послали запрос в Москву, в их МВД. Но они никогда не торопятся с любыми бумагами, — махнул рукой Джордан. — Застреленного по документам зовут Сергей Ярошенко, ему двадцать семь лет, прибыл по гостевой визе, на теле две татуировки и след огнестрельного ранения приблизительно годовалой давности…
— Кто приглашал в гости?
— Или во въездной анкете ошибка, или таких людей нет в природе…
— Запрос в наш консулат в Москве? Там должен быть официальный бланк приглашения — с печатями и заверениями.
— Уже ушел, — вздохнул Джордан. — Но сейчас все эти бумажки — кусок дерьма. За сто долларов на Брайтоне тебе изготовят удостоверение директора ФБР или верительные грамоты посла в Одессе — совершенно настоящие.
— Не жалуйтесь, Джордан, это нормальные издержки свободы, — засмеялся Полк.
Джордан остановился и посмотрел на него в упор своими выпуклыми бычьими глазами:
— А почему вы решили, что я такой большой ценитель свободы? По мне — ее и здесь, у нас, с избытком. Но почему мы должны расплачиваться за свободу этих кровожадных хулиганов — вот этого я никак не пойму!
— Дорогой лейтенант Джордан! — очень серьезным тоном начал Полк. — Еще в университете мне вдолбили, что свобода есть понятие неделимое. Но если кто-нибудь из твоих копов услышит, что в три часа ночи мы спорим о природе свободы, он справедливо скажет, что мы оба идиоты и ты потеряешь авторитет.
Поэтому давай спустимся, дернем по паре стаканчиков, пожуем и решим, как жить завтра…

19. МОСКВА. ОРДЫНЦЕВ. МОРГ

Хирург Фима Удовский, громадно-толстый, как африканский слон, сказал снисходительно-строго:
— Не жалуйся… Жизнь вообще очень вредная штука. От нее сначала устают, потом болеют, в конце концов умирают. Или — убивают…
— Хорошенькая философия! — хмыкнул я.
— Мне по-другому нельзя, — пожал он необъятными плечами-подушками. — У меня работа такая. Адаптировался, хочу заметить тебе: ни один хирург не берется оперировать близкого человека.
Мы шли по внутреннему скверу института Склифосовского к двухэтажному белому корпусу с закрашенными стеклами — патолого-анатомическому отделению. Попросту говоря — морг. Последний земной дом Валерки Ларионова.
Уходил Валерка отсюда в ясный жаркий день, похожий на пик июля, а не середину сентября. И листва стояла нетронутая, зеленая, мягкая, еще не скукожившаяся и не заскорузевшая, и небо — фаянсово-голубое — висело над нами парашютным куполом, а грохот мчащейся по Садовому кольцу автомобильной лавины разбивался о колоннаду Шереметьевского странноприимного дома и не проникал сюда, в тенистый тихий сквер, где сидели на лавочках больные в сиротских пижамах, грелись, неспешно собеседовали о своих болях и бедах, а мимо них с веселым гиканьем проносились студенты-практиканты в белых мятых халатах. Они еще не адаптировались к печальной мысли о том, что люди устают, болеют и умирают. Или их убивают.
— А почему вы близких не оперируете? — спросил я.
— Руки будут дрожать, — сказал Фима и нажал кнопку звонка на стальной двери с табличкой «Служебный вход. Посторонним вход строго воспрещен».
За дверью сдвинулся смотровой волчок, и в круглой железной скважине показался глаз, сморгнул, и щелкнула щеколда. И прежде чем створка распахнулась, я сказал Фиме:
— Я твой намек понял. Но беда в том, что мне перепоручать мои операции некому. И я тебе обещаю — когда найду эту гадину, у меня руки дрожать не будут…
— Дай тебе Бог, — вздохнул мой дружок. — Ты, Серега, все время живешь в ощущении, будто ты по-прежнему в Афганистане. Тебе от этого трудно — здесь не Афган. Здесь не война…
— Война, Фима, война! Поверь мне…
Санитар, кривой мужичок с металлическими зубами, впустил нас в предбанник, отделанный зеленым кафелем, и в нос шибанул тяжелый дух формалина, дезинфекции и мертвой человеческой плоти.
— Заходите, Ефим Евгеньевич, давно вас не видел, — почтительно поприветствовал санитар и быстро зыркнул в мою сторону: — А это с вами?
— Со мной, Аникеев, со мной, — успокоил его Фима. — Проводи нас к Ларионову… Милиционер… Вчера убили…
Фиолетовый мигающий трепещущий свет люминесцентных ламп, бетонные полы, белые пронумерованные дверцы холодильных ниш, липкая холодная тишина. Из шкафа № 13 Аникеев выкатил носилки на колесиках. Длинный белый куль, тусклая желтизна торчащей из него пятки. Санитар сдернул простыню.
Валерка был голый, синюшно-бледный, совсем закоченев-со страшным кроваво-бугристым анатомическим секционным швом от горла до лобка. Беспомощный, беззащитный. Голый. Как пришел в этот мир.
Завтра тебя обрядят в белую рубашку, в парадный мундир с золотыми погонами. Он у тебя почти ненадеванный. Сыщик в парадном мундире бывает на смотру и во гробе. В долгом красном ящике, в цветах и лентах, с прибитой к крышке фуражкой, под медный гром оркестра, с троекратным салютом из автомата Калашникова понесут тебя четыре капитана, как принца датского, — все будет выглядеть скорбно-значительно, власть тебе уделит в последний путь часть своего державного блеска и могущества. В котором было отказано при жизни. Ты — не принц, ты — не Гамлет. Обычный опер.
— Идем, Аникеев, перекурим, — взял Фима за плечо санитара. — Пусть попрощаются…
Я положил руку на лоб Валерки — холод потек в мою ладонь. Все тепло мира уже не согреет его. Жесткая короткая стрижка. У него было две макушки — по старой примете суждена была Валерке долгая счастливая жизнь с двумя женами. А он и одной себе не сыскал.
Прощай, Валерка. Не пойду я завтра на похороны, не могу слышать, чего там о тебе вещать станут. Прости. Я обещаю сам справить по тебе большую тризну. За то, что не дали тебе ни до чего дожить — не женился, не родил детей, ничего хорошего не увидел, даже матерым мужиком стать не успел. Остался долговязым мальчишкой.
Я обещаю тебе с ними поквитаться по-честному — поверь мне, тот, кто это сделал, будет лежать здесь, вот в этой холодильной камере № 13, и пусть это будет его платой за твою беззащитную наготу.
Прощай, Валерка. Завтра на кладбище скажут, что память о тебе будет жить вечно в наших сердцах. Насчет «вечно» — я тебе обещать не могу, я не знаю, что такое «вечно». Но вот что точно знаю: пока расчет не закончен, ты будешь со мной, младший братан…
Я вышел в кафельный предбанник и сказал терпеливо дожидающемуся Фиме:.
— Мы с тобой люди близкие?
— Надеюсь, — хмыкнул он.
— Я к тому… Если меня доставят к вам с отдельными повреждениями, ты меня режь сам. У тебя не будут дрожать руки…

20. МОСКВА. ЖИТНАЯ, 16. МВД РОССИИ

Без пяти минут два Джангиров подъехал к министерству — десятиэтажному белоснежному, будто из рафинада напиленного, кубику на Житной. Дважды объехал стоянку и нашел место, с которого можно было наблюдать за центральным подъездом, не выходя из машины. Джангиров не хотел здесь светиться лишнего — полно ненужных старых знакомых. А автомобиль его никак не выделялся среди остальных тачек среднего начальства — нормальная черная «Волга» с антенной радиотелефона. Та самая «Волга», о которой так страстно хлопотал вице-премьер Борис Немцов.
Конечно, шофера, дремотно дожидающиеся своих хозяев, с большим интересом заглянули бы под капот джангировской «Волги», кабы он разрешил — фордовский восьмицилиндровый движок с автомат-трансмиссией делал сходство их машин чисто внешним. Футболист-профессионал, надевший униформу дворовой команды. Для того чтобы могучий движок не заносил на поворотах зад, в багажнике лежала двухсоткилограммовая чугунная плита.
Полуденное солнце, не по-осеннему жаркое, раскалило лакированную черную крышу, которая давила на мозги, как эта металлическая чушка в багажнике. И кондиционер не спасал — холодные струйки воздуха рассасывались через плохую герметику кузова. Но пересаживаться на иномарку Джангиров не желал, были у него для этого резоны. «На бегах — в рысаках, на проселке — мерином», — говорил он.
По всем своим статьям мерин его был непростой, от тонированных броневых стекол до баллонов «гудьир» — под стать своему наезднику, маленькому, завалящего вида мужичонке, умеющему и готовому убить всякого, кто не подходил под простое и емкое определение — «хороший человек». Поскольку Джангиров точно знал, что любые рассуждения о добре и зле, о благе и пороке, o справедливости и насилии — словесный мусор, чепуха на постном масле, сопливый вздорный лепет незрелого разумения, то и понятие «хороший человек» было очень понятным.
Хорошие люди — это те, кто относился к Джангирову хорошо и старался помочь ему. Остальных Джангиров воспринимал как отданных ему Господом на суд и расправу. Или дьяволом. Да какая там разница!
Зачарованный собственной неподвижностью, тягучей музыкой Марсалиса из стереодинамиков «Филипса» и зрелищем непрерывно крутящейся двери центрального подъезда — она, как мясорубка, неустанно вышвыривала в уличное пекло распаренный людской фарш, — Джангиров не заметил, как подошел сбоку и постучал в стекло костяшками пальцев Коля Швец. Джангиров покосился недовольно, нажал кнопку подъемника — синюшная пластина окна опустилась.
— Зачем ушел из машины? — недовольно спросил Джангиров.
— Я тебя, шеф, боюсь пускать одного за рулем. Ты давно сам не ездишь, а с этими отморозками на дорогах сладу нет. Давай сяду за баранку.
Джангиров посмотрел с интересом — неужто заботится? Или предстоящим разговором интересуется? Не успел решить, потому что Швец предложил:
— Или сядь в джип, там все ж таки посекьюристее будет…
Джангиров подмигнул:
— Ништяк! Начальнику тюрьмы в нашем джипе раскатывать по Москве не след.
Ты смотри, чтоб мне никто на хвост не сел. Езда — бампер в бампер. А говорить при тебе он не станет…
— Вам, господин президент, виднее, — ухмыльнулся Швец.
— Слышнее, — серьезно кивнул Джангир и, ткнув пальцем в сторону подъезда МВД, спросил строго:
— Не хочется вернуться?
— А на кой? — пожал плечами Швец. — Я и сейчас делаю то же самое. Только размах больше, воля вольная и деньги хорошие…
Помолчал миг, вздохнул и спросил простовато:
— А ты?
Он, Коля Швец, был весь такой улыбчиво-ямчатый, голубоглазо-беззащитный, с детскими блондинистыми кудряшками вокруг розовой загорелой плеши. Его, наверное, каждый мог обмануть и обидеть.
— А ты, великий учитель? — повторил вопрос Швец.
— А я и вернусь, — спокойно ответил Джангиров. — Министром… — Неплохо, — одобрил Швец и погладил задумчиво аккуратную круглую лысину, такую нежную и ровную, будто ангел сдул лишнюю волосню. — А кто премьер-министром будет в этом правительстве?
— Не знаю, — развел короткие ручки Джангиров. — Это не важно. Кого назначим, тот и будет…
— Вот это дело! — обрадовался Швец. — Только ты меня заранее предупреждай…
— О чем?
— Когда ты пули льешь, а когда всерьез толкуешь. А то случается, я не въезжаю сразу.
— Уже въехал?
— Ага, — вздохнул Швец тяжело. — Возражаю…
— Чего так? Представляешь, как звучит — «заместитель министра внутренних дел по кадрам генерал-лейтенант Швец». А-а? Каково?
— Каково! Хочу напомнить, что хозяин и строитель этого дома застрелился, а его зама боевого охреначили на семь лет в Пермский лагерь номер одиннадцать. Нравится? Ты Щелокова и Чурбанова помнишь или уже запамятовал?
— Я-то помню, Коля. Ты еще про Пуго вспомни, тот от усеру тоже шмальнул себя, — вздохнул Джангиров. — Я все помню. Но они жили в другие времена, в другой стране, считай, на другой планете…
— Тоже мне — инопланетян сыскал! — усмехнулся Швец.
— И еще возьми в разумение одно обстоятельство, — невозмутимо продолжал Джангиров. — Они служивые коммуняки были, то есть чистые, честные, бедные люди. Их жалкий достаток состоял из казенного жалованья, смешных привилегий и нищенских поборов…
— Не фантазируй, шеф! — возмутился Швец. — Не такие уж и взятки у них были нищенские, и привилегии вполне даже существенные.
— Не физдепини, Коля, — скривил сухой угол рта Джангиров. — В хороший месяц ты имеешь больше, чем генерал армии Щелоков брал за год. Но главное не в этом…
— А в чем? — ехидно прищурился Швец. — Они Ленина видели?
Джангиров засмеялся:
— Ерничаешь, дурак, а зря! У них была гнилая совесть, но когда жизнь — у самого конца — отскребла с этого гнилого оглодка всю дрянь, тлен и гной, осталась на дне души крошечная капелька этой совести. И последняя крупица чести. И тень стыда. Чуток, самую малость — ровно на одну пулю для себя, чтобы не терпеть срам и поношение…
— Не понял, — перебил Швец.
— Поймешь, поймешь со временем, — заверил Джангиров. — Никто из нынешних не стреляется — никогда, ни за что, ни при каких обстоятельствах. Ни губернаторы, ни банкиры, ни министры. Бьют их киллеры из автоматов и ножами кромсают, но сами они не стреляются никогда. А нам с тобой это гарантия, что всех их возьмем в пригоршню…
Джангиров, прищурившись, рассматривал десятиэтажный белоснежный айсберг, взметнувшийся над бездной московского асфальтового пыльного, серого океана.
Памятник человеческой суетности. Великая стройка развитого социализма, реализованная за какой-то небывало короткий срок бывшим министром Щелоковым.
Как только ему удалось вырвать у пастозно-ватной куклы — Леонида Ильича — согласие на возведение нового здания МВД, так и возвел сразу. За год…
Щелоков играл со своей стройкой, как мальчишка с подаренным конструктором — увлеченно, счастливо, самозабвенно. Со сверхзвуковой скоростью прорвали все тягомотные препоны согласований, проектирования, землеотвода, подготовки коммуникаций, и вдруг однажды утром, как когда-то, незапамятно давно, в Берлине возникла за одну ночь стена, так в центре Москвы на Октябрьской площади вырос забор. Каре периметром в два километра, высотой три метра, с «колючкой» по гребешку и пулеметными вышками в углах. В разгар зрелого социализма, хельсинкского детанта и непрерывного роста демократии вспух на цветущей морде столицы мира, в сердце всей России, нарыв концлагеря. Впрочем, московских обывателей, мчащихся стадно по утрам в метро и по вечерам — из чрева столицы наружу, нисколько это не удивило и не заинтересовало. «Ящик почтовый какой-ни-то очередной возводят», — смотрели они равнодушно на забор. Ну да, как в песне поется: «А город подумал: ученья идут».
Архипелага ГУЛАГ в то время, слава те, Господи, уже не существовало. И чтобы памяти его позорной не осталось, чтобы исправить этот прискорбный перегиб в славной нашей истории, пришлось даже вышибить за пределы отечества его летописца, пробравшегося к званию нобелевского лауреата.
Вместо архипелага ГУЛАГ функционировал вполне успешно архипелаг ГУИТУ — Главное Управление исправительно-трудовых учреждений МВД СССР. И вместо Сталинско-бериевских немереных-несчитанных легионов зэков кантовалось на островах ГУИТУ в ту пору чуть-чуть менее 2 миллионов человечков обоего полу, включая малолеток, инвалидов и стариков.
Персональный ответчик за строительство — начальник ГУИТУ генерал Чутунов — лично проверял списки этапов из лагерей в Москву на великую стройку МВДизма.
Ниже шестого разряда рабочих специальностей — слесари, бетонщики, каменщики, электрики, штукатуры, маляры, сантехники, плотники, столяры, паркетчики, кровельщики, стекольщики — на спецкомандировку в одном километре от Кремля не попадали. Лагерные «кумовья» и замполиты членораздельно втолковывали ошалевшим от надежд и испуга зэкам: малейший брак в работе или нарушение режима — так сразу обратно на шконки за Полярным кругом. Всех «проявивших себя» — в день завершения стройки — на волю. По домам! Гуляй, рванина, вволю и на воле, пока к нам снова не попадешь.
Они и вкалывали как звери. Даже инструмент финский им закупили. А стройматериалы! После Кремлевского Дворца съездов никто не видел такого и столько вместе: карельский гранит, армянский туф, киргизский мрамор, бук из Буковины, наверное, а дуб из Дубоссар. Праздник дружбы народов, населяющих бескрайнее ГУИТУ. Велико и обильно ГУИТУ, это вам не Гаити нищенская. Все чего-нибудь хорошенькое от себя оторвали, в столицу направили на строительство самого большого в мире полицейского храма, милицейского капища.
В три смены зэчня трудилась — им ведь за часы ночные да сверхурочные платить не надо, слава Богу.
Через год, накануне замечательного праздника Великой Октябрьской социалистической революции, именуемой в быту неблагозвучным сокращением ВОСР, окна нового дома — хрустальные полупрозрачные плиты фацетованного стекла из Гусь-Хрустального — были вымыты до полудрагоценного сияния, за одну ночь забор разобран. И чудо свершилось — слово министерское оказалось твердым — подарил Николай Анисимыч зэкам лагерную недоимку лет. На волю!
А сам министр кинулся в ночи к недомогающему, совсем плохому генсеку, дорогому нашему Леониду Ильичу, лично товарищу Брежневу, и уболтал, уговорил, умолил распадающегося вождя собственными ручками разрезать ленточку на входе 10 ноября, всего-то через три дня — в день 65-летия нашей славной краснознаменной милиции. Не мог архитектор разрядки отказать своему старому другану — архитектору правопорядка. Согласился.
А утром восьмого, назавтра после парада на Красной площади и праздничного ужина в Кремле, не проснулся Леня, бровастый наш маршал и многажды герой. Дуба дал в расцвете лет, сгорел на руководящей работе, можно сказать, преемникам своим и сподвижникам приказал долго жить. Но так уж все густо подгнило в нашем мудацком королевстве, что даже этот последний приказ никто не выполнил — стали наши командиры откидываться, как в детской игре «Замри!».
Но Щелоков еще не знал — и не узнал, — что будут генсеки наши мереть как мухи и каждому из них срок дан длиной с хренову душу, — и киксанул, сделал сдачу в штаны. Эх, если бы тогда продавались памперсы «Хаггис» на каждом углу, как сейчас! Может быть, и обошлось потихоньку?
А без памперсов не получилось. Крут оказался на расправу генсек Андропыч — примурлыкивая «Тэйк зэ а трейн», очешками в тонкой оправе поблескивая, вышиб Николая Анисимовича, свет нашего Щелокова, из министров ровно через месяц.
Так министр и не вошел ни разу в свой кабинет в новом, любовно отгроханном здании.
А еще через месяц выставили его из ЦК бесконечно авангардной нашей партии.
Еще месяц — отнял Андропыч депутатский мандат.
Месяца два пауза — и снова подарок судьбы: давайте разжалуем генерала армии Щелокова. Ура! Интересно было бы узнать — до какого звания кинули советского главмента? В полковники? Лейтенанты? Или совсем под нары — в солдаты?
Он зубами скрипел, но терпел, крепился. А сорвался на совершенной глупости: сообщили в «Известиях», что Всесоюзная Аттестационная комиссия подумала, обсудила и решила, что диссертация профессора Щелокова не содержала серьезных научных открытий — это только тогда и выяснилось! — и потому постановил ВАК лишить его ученой степени доктора экономических наук и научного звания «профессор». Не выдержал этого измывательства Анисимыч, вставил в рот бельгийский охотничий карабин и нажал курок — кровавыми ошметками государственного ума все стены в прихожей забросало.
А текинский ковер — посредине черно-бурые неотмывающиеся пятна — лежит сейчас на полу в кабинете Джангирова на даче…
Как память. Предупреждение. Призыв.

Щелоков Николай Анисимович, советский гос. и парт, деятель, генерал армии (1976), доктор экономич. наук (1978). Чл. КПСС с 1931. Род. в семье рабочего-металлурга. Окончил Днепропетровский металлургич. ин-т (1933). В 1933-34 и в 1935-38 работал на металлургич, з-дах на Украине (инженер, нач. цеха). В 1938-39 1-й секретарь Красногвардейского РК КП(б)У (Днепропетровск). В 1939-41 пред. Днепропетровского горисполкома. В,1941-46 в Сов. Армии, участник Великой Отеч. войны. В 1946-47 зам. министра местной пром-сти УССР. В 1947-51 в аппарате ЦК КП(б)У. В 1951-62 и в 1965 1-й зам. Пред. Сов. Мин. Молд. ССР. В 1957-58 и 1962-65 пред. СНХ Молд. ССР. В 1965-66 2-й секретарь ЦК КП Молдавии.
С 1966 министр внутр. дел СССР. Канд в чл. ЦК КПСС с 1966. Чл. ЦК КПСС с апреля 1968. Деп. Верх. Совета СССР 4-9-го созывов. Награжден 3 орденами Ленина, 2 орденами Красного Знамени, орденами Богдана Хмельницкого 2-й степени, Отечественной войны 1-й степени, Трудового Красного Знамени, Красной Звезды, а также медалями.
Большая Советская Энциклопедия, 1978 год.

21. ХЭНК. ВОЗВРАЩЕНИЕ НА КУРОРТ ВО ФЛОРИДЕ

…С момента выхода из гарнизонной тюрьмы на Окинаве Хэнк шел по длинной цепи унижений и мелких издевательств военных чиновников.
В госпитале сообщили, что в связи с исключением из армии по статье он не должен рассчитывать на обещанный усовершенствованный электронный протез — пока это штука слишком дорогая, чтобы раздавать бесплатно всем безруким.
В бухгалтерии отказались выплатить компенсацию «по боевым» за время плена и госпиталя.
Медицинская страховка ветерана пролетела мимо — «вы исключены из армии с лишением звания, лечитесь на здоровье, как все нормальные инвалиды».
И конца и края было не видать всему этому беспардонному обирательству и надругательствам.
Ни разу Хэнк не вступил в спор, ни разу не унизил себя до препирательств.
И отказался от натырок товарищей обратиться к бесплатному военному адвокату. Он не хотел, чтобы его нервы из звенящих стальных струн превратились в ржавую лохматую проволоку.
Хэнк боялся неосторожным поступком, крикливым взрывом расплескать в себе злобу. Он хранил ее как волшебный сосуд, как гранату со снятой чекой.
Единственное, чем он воспользовался — обратным билетом домой. В контракте под названием «Хэнк Андерсон и Народ Соединенных Штатов — Договор» было указано, что правительство обязано его доставить, при всех условиях, на родину, в любое указанное им место. Или в деревянном длинном ящике в трюме военного транспортного самолета, или экономическим классом любой авиакомпании, летающей в Америку. Когда в транспортном управлении его спросили, куда ему выписать проездной воинский билет, Хэнк всерьез задумался.
Веселый путешественник, беззаботный турист — вас нигде не ждут! Вы, дорогой друг, на хрен никому не нужны!
В Лос-Анджелес — решил он. А оттуда — в Лас-Вегас! Сначала понежимся на пляже, потом поживем на развеселом курорте. Какие-нибудь девки появятся — не может ведь быть, чтобы женская половина человечества состояла только из проституток. Черт его знает, может быть, есть бабы, которые трахаются не только за деньги?
Конечно, эти суки-эвакуаторы организовали ему билетик — люкс-класс!
Загадка, как они только смогли найти маршрут с пятью пересадками, и последний кусок — через Майами в Лос-Анджелес на «Эр Мексика». Это из Юго-Восточной Азии!
Хэнк бродил по огромному и бестолковому майамскому аэропорту, дожидаясь пересадки. На Флориду грозно накатывал ураган «Лиззи», самолетам не давали вылет. Сизая мгла давила их к земле. В терминале обитали тысячные толпы одичавших людей. Хэнк пошел выпить в баре, набитом народом, как сигарная коробка. Он уселся на полу рядом с баром, за веревочной изгородью, попросил бартендера позвать его, как только освободится место. Хэнк закурил свой «Лаки страйк», достал из мешка томик Нормана Мейлера, который он подобрал в предыдущем самолете.,. Полицейский похлопал его по плечу:
— Эй, мен! Погаси сигарету…
— Почему? — удивился Хэнк.
— Вся страна воюет теперь с курением, — довольно засмеялся коп. — Ты что, парень, не знаешь — в аэропорту на всей территории запрещено курить…
— А где мне курить? — спросил Хэнк.
— Где хочешь! — жирно заликовал коп, он упивался законным правом досаждать людям. — Выйдешь из аэропорта — кури где хочешь!… — Он показал на коридор, исчезающий за горизонтом.
Хэнк встал, огляделся — в одном шаге от него, за веревкой, в баре люди преспокойно курили.
— А почему они курят? — спросил Хэнк и с отвращением услышал острый звон внутри.
— Они сидят в баре! — спокойно объяснил коп. — У бара все договорено с аэропортом… Заплатил за выпивку — кури спокойно…
— А если я попрошу передать мне из бара сюда, за веревку, стаканчик? — нарывался Хэнк.
— Нельзя! — отрезал коп. — Выпивать здесь нельзя — это публичное место…
— Значит, и курить теперь можно только за деньги? — подпирала горло злоба.
— Так полагается! Погаси сигарету или проваливай в бар…
— В баре нет мест… Я жду очереди, — сипло сказал Хэнк.
— Ты мне надоел, парень! Дождись свободного места и тогда пей, трахайся, кури чего хочешь. А сейчас брось сигарету, иначе я тебе шею сломаю…
— Пошел ты к чертовой матери! Ты разговариваешь с офицером, вонючий бык!
Полицейский засмеялся и отступил на шаг. Он был немного постарше Хэнка, лет тридцати. Но уже выпита за эти трудные полицейские годочки в курортном городе наливная цистерна пива «будвайзер», съедены стада свиных отбивных, контейнеры гамбургеров с сыром вылетели в сортир, жареная картошка высилась за его толстой жопой Аппалачскими горами! Этот капитал жратвы, вложенный копом в радость безбедной жизни, дал отличный процент — проросли по загривку, по бокам, по бочечно-круглой спине, на необъятной заднице горы здорового светлого сала. У копа была простецкая деревенская морда с курносым пятачком, усеянным симпатичными веснушками.
— На пол… — скомандовал он.
— Что-о? — заорал Хэнк…
И в тот же миг коп ударил его ногой в пах. Господи ты Боже мой, какая мука!
Хэнк обезумел от боли и страха, его охватил ужас, и это было непонятнее всего. Несколько лет подряд он взлетал на своей «вертушке», ясно понимая, что его через час могут разорвать зенитной ракетой, застрелить, сжечь в воздухе. Но не боялся.
А тут его охватил панический ужас бессилия перед страшной и безнаказанной силой — гораздо хуже, чем было в плену, когда его пытал вьетконговский контрразведчик Вонг.
Мир падал ему на голову, расшибая череп своими обломками. Ан нет — это коп ударил его, скрючившегося на корточках, кулаком по темени.
Вокруг уже собиралась толпа, она возбужденно и одобрительно гудела.
Хэнк упал на пол, и его вырвало на мраморную плиту.
— Он совсем пьяный… — сказал кто-то из толпы сочувственно.
— Или «травки» накурился крепко… — добавил другой размыслительно.
А еще один заметил:
— Смотри — парень с представлениями… Весь грязный, как чушка, а в лайковых перчатках…
— Руки за спину! — крикнул коп, и Хэнк, не глядя, слышал бряканье «браслетов» в его руках.
Животный ужас, невероятное страдание охватили Хэнка — это было сумасшествие, но он точно знал, что коп, надевая наручники, оторвет ему сейчас протез вместе с воспаленной культей.
Ну-ну-ну! Он вспомнил побежденных в собачьих боях псов, которых развозили еще теплыми по харчевням.
«Не возродятся! Не хочу! Меня сейчас отвезут на живодерню и скормят кусками каннибалам. Не возрожусь после этого!»
Он медленно, со стоном перекатился на живот, левую руку с протезом в перчатке завел на спину, а правую сунул под ремень на животе, выхватил пистолет и, глядя с пола прямо в голубые добродушные глаза копа, выстрелил ему дважды в грудь — повыше нашивок за беспорочную службу, пониже металлической бирки с именем «Карл Келлер».
Тишина. Даже дребезжащие динамики информации по аэропорту смолкли. Только тонкий визгливый подхлест воздушных порывов за стеклянной стеной — видно, ураган «Лиззи» подошел вплотную, может быть, барышня Лиззи хотела тоже поглазеть на подстреленного копа.
Карл Келлер не упал — он оседал, как взорванная башня, стекал на пол медленно своими необъятными телесами. И глаз не закрывал, а смотрел удивленно на этого мятого оборванца, который так ловко его провел, и правая рука бессильно дергалась к кобуре — завод в игрушке кончился. Хэнк суматошно думал, что коп настолько был в своей силе и праве, что даже не расстегнул кобуру.
Потом он все-таки залег, и Хэнк обратил внимание, что на полицейском были не форменные нормальные ботинки, а ковбойские полусапожки со стальной обивкой по носку и каблуку. Садист, сука. Толстожопый пижон.
Хэнк с мукой поднялся — «он мне или яйца разбил, или уретру разорвал».
Отряхнулся, накинул мешок на плечо — не судьба, наверное, попользовать до конца армейский проездной билет до Лос-Анджелеса. Наклонился над еще живым Келлером, сказал негромко:
— Если бы Волк не приставал к Красной Шапочке, он бы до сих пор гулял по лесу…
И пошел к выходу из аэропорта.
Вот тут, как скорбный набат по героически павшему копу, грянул гром, расколовший небо и затрясший стены аэропорта. Ураган «Лиззи» накрыл город.
Разделил свет и тьму. День утонул в черном мраке, и по стеклам фасадов помчались водопады…
Хэнк шел через расступающуюся толпу, и никто не пошевелился, шага не ступил, чтобы попытаться его задержать. Он неуверенно, враскоряку, медленно брел через тот бесконечный коридор, по которому дохлый коп предлагал ему сходить на улицу перекурить, но выяснилось, что коридор кончается не за горизонтом, а в водяной прорве у выхода, водовороте, скручивающем тучи, пальмы, бурлящие лужи в мощный мокрый поток, в который Хэнк нырнул, как в океан.
Желтый железный ковчег в волнах всемирного потопа. Хэнк вполз в него, один за всех чистых и нечистых, протянул лохматому мексикаке Ною стольник и посоветовал:
— Пошел… Очень быстро… — И только тут увидел, что пистолет держит в руке.
Желтый ковчег стартовал, как торпедный катер. В огромном пенном буруне скатился с аэропортовского пандуса, выскочил на хайвей и превратился в подводную лодку.
Ковчег плыл через стоячий водопад. Сквозь дрожащую водяную стену, изморщенную шквальным ветром, тускло мигали где-то вверху желто-красно-зеленые огни бесполезных маяков светофоров.
По радио орали жестокими и испуганными голосами приказы о движении на автострадах и эвакуации из зоны затопления.
«Мой праведный мексикака Ной везет меня из Атлантиды на гору Арарат, — думал Хэнк. — Ураганная подруга Лиззи, спаси и выведи меня отсюда…»
— Не можешь быстрее?… — спросил он таксиста.
— Нет смысла… Зальем мотор — останемся тут навсегда…
Хэнк с отвращением представил, как он внутри заглохшего ковчега опускается в водяную прорву — там в холодной глубине плавает раздувшийся труп полицейского утопленника Келлера.
— Остановись где-нибудь у телефона, — сказал он таксисту.
У него был единственный номер телефона в Майами, и он его помнил наизусть.
Щетки разгребли мокрую кашу на лобовом стекле, и Хэнк увидел навес бензоколонки «Тексако». Под навесом был грот в водяной бездне, и слабо светился пенал телефона-автомата.
— Подожди, — буркнул Хэнк и бросился из ковчега в будку. Он молился, чтобы вода не размыла аппарат, чтобы шквал не вырвал из земли провода, чтобы электрический голубь, которого он выпустил в надежде найти благословенную твердь, нашел Арарат, какую-то библейскую, может быть, и не существовавшую никогда землю, и принес обратно зеленую веточку, весть от Эда.
Гудок, мычание, щелчок, металлический голос: «Опустите двадцать пять центов», звон монеты, тонкий вой в дальних жилах связи, мягкий басовитый зуммер, треск — и голос, казалось, навсегда забытый:

Предыдущая страница 5 Следующая страница


Райский сад дьявола 6

— Я здесь…
— Эд!… Эд!… Это я!… Хэнк Андерсон!… Ты слышишь меня?… Эд!
— Хэнк!… Командир!… Дружище!…
— Эд, погоди!… Что ты делаешь сейчас?
— Собирался трахаться… А ты?
— А меня, наоборот, собираются трахнуть… Ты…
— Где ты?… Выезжаю…

22. ВЕНА. СИНАГОГА «БЕТ ШАЛОМ»

В день Искупления, великий и грозный праздник Йом-Кипур, почтенный венский обыватель господин Эммануил С. Гутерман приходил к утренней службе в Старой синагоге и творил молитву страстно, разговаривая одновременно с Богом и с самим собой.
— Ой, Монька, ты думаешь, что Он — фраер, что Он не знает твоих делишек и простит тебя? — спрашивал Гутерман себя сочувственно-строго, как оперативник Вусатый из 6-го отделения милиции на одесской Чумке. Потом тяжело вздыхал, глядел в молитвенник Силур, отвешивал поясной поклон и читал с выражением, шевеля толстыми губами:
— «…Ты знаешь секреты вселенной и сокровенные тайны всего живого. Ты смотришь в тайники сокрытого и проверяешь мой разум и сердце — ничего не укрыто от Тебя, и нет потаенного от Твоих глаз…»
Он поправлял на плечах молитвенный плащ талес — белоснежное покрывало из тончайшей шерсти с золотым узорным шитьем по вороту — и говорил себе горько:
— Ну, поц, и ты считаешь себя иудеем? Ты же жалкий выкрест, ты еврей-расстрига! Помолиться не умеешь! Ой, плохо, когда толком и не знал, да еще забыл. Нет, Монька, не будет тебе в этом году от нашего Великого Господина искупления, не выхлопочешь ты себе у Него прощения…
Монька смотрел на драгоценные свитки Торы в царственных футлярах — свой последний подарок синагоге — и громко говорил, будто не просил Вседержителя, а требовал свое на крутой разборке:
— «…Итак, да будет благоволение от Тебя, Господи, Боже наш и Боже отцов наших, чтобы Ты простил нас за все наши грехи и извинил нас за все наши провины, и искупил нас за все наши преступления…»
Монька оглядывался вокруг, и все его соседи на молитве — слева и справа, и много рядов за спиной — согласно кланялись и кивали головами. Только четверо кающихся — двое сзади Моньки, двое спереди, нормальный «конверт» охранного ордера, — видно, застыли в ступоре глубокого раскаяния. Они ничему не кивали и никому не кланялись, а внимательно прочесывали взглядами огромную толпу молящихся, фиксируя любые перемещения и отслеживая появление каких-либо новых персонажей. Они были в традиционных шапочках — «кипах» и в талесах на плечах — все, как у всех. Только молитвенники лежали нетронутыми на соседских стульях — у телохранителя в руках не может быть ничего, кроме оружия. А поскольку в синагоге держать в руках многозарядные пистолеты «глок» грех не только перед Богом, но и перед полицей-президентом Вены, то руки они мирно держали на животе, как католики какие-нибудь. Только пиджаки расстегнуты и левая пола сдвинута. Конечно, они не ортодоксы с пейсами, но вполне нормальные смиренные прихожане.
А Монька Веселый читал строки Великого Покаяния и с грустной усмешкой думал о том, что, наверное, нет греха, которого бы он не совершил, и сейчас, как и полагается в последнем слове, просил грозного судию простить его и помиловать:
— "…За грех, который мы совершили пред Тобою по принуждению или по своей воле;
И за грех, который мы совершили пред Тобою по черствости сердца;
И за грех, который мы совершили пред Тобою дурным словом; За грех, который мы совершили пред Тобою распутством;
За грех, который мы совершили пред Тобою лицемерием и обманом ближнего;
За грех, который мы совершили пред Тобою в беспутном сборище нечестивых;
И за грех, который мы совершили пред Тобою лживым раскаянием;
За грех, который мы совершили пред Тобою неуважением к родителям и наставникам;
За грех, который мы совершили пред Тобою насилием;
За грех, который мы совершили пред Тобою сквернословием или злословием;
За грех, который мы совершили пред Тобою дурным побуждением;
И за все это, Господи, прости нас, извини нас, искупи нас…"
Моньке было тяжело стоять так долго — остро болели искалеченные в детстве ноги. Он привык перемогаться, он считал боль непременной частью жизни и никогда ей не подчинялся. С того зимнего черного утра, не рассвета, а серого мрачного сблева ночи, сорок лет назад в Одессе, когда в их квартиру — две проходные хибары — в самом сердце Молдаванки, на Мясоедовской улице, стали ломиться менты. Собственно, они сначала не ломились, а звонили, стучали кулаками в дверь и кричали его отцу:
— Семен! Открой дверь, мы знаем, что ты, падла, дома…
— "…И за грех, который мы совершили пред Тобою мздоимством;
За грех, который мы совершили пред Тобою гордыней и надменностью;
За грех, который мы совершили пред Тобою в делах с ближним;
За грех, который мы совершили пред Тобою злоречием уст;
И за грех, который мы совершили пред Тобою дерзостью;
И за все это, Господи, прости нас, извини нас, искупи нас…"
…У отца, знаменитого фартового вора Семена Гутермана по кличке Еврей, было сумрачно-затравленное лицо. Он явился домой посреди ночи, не успел сбросить товар — завернутую в большой носовой платок огромную жменю драгоценностей. Колье, перстни, брошки, пылающий радугой бриллиантовый аграф, цепочки, серьги. Давно уже не выпадал Семену такой фарт! Давно, правда, так быстро не приходили менты трясти добро обратно.
Мать, обморочно-бледная, молча показала отцу на раскрытую форточку, безмолвно шевельнулись губы:
— Выкинь!…
Семен Еврей усмехнулся:
— Фира, сердце мое, ты думаешь что там не стоит взвод вайзосов?
— В унитаз, — шепнула Фира под грохот ударов в дверь.
— На это у них шариков хватит — посмотреть, чем мы какаем, — пожал плечами Семен. — Нет, кажется, на этот раз я попал…
— "…И за грех, который мы совершили пред Тобою не праведным судом;
За грех, который мы совершили пред Тобою злым умыслом против ближнего;
И за грех, который мы совершили пред Тобою беспричинной ненавистью;
И за грех, который мы совершили пред Тобою упрямством;
За грех, который мы совершили пред Тобою, спеша творить зло;
За грех, который мы совершили пред Тобою ложной клятвой;
За грех, который мы совершили пред тобою присвоением чужого;
Изо грех, который мы совершили пред Тобою смятением сердечным.
И за все это, Господи, прости нас, извини нас, искупи нас…"
…Полуодетый Монька, собиравшийся в школу, вскочил с дивана, на котором все это время сидел парализованно, схватил со стола кулек с брюликами и стал ссыпать их в свои детские школьные ботинки, потом натянул башмаки рывком, с мукой завязал шнурки и скомандовал матери:
— Отпирай мусорам…
Шесть часов шел обыск. Монька сидел на своем незастеленном диване, по команде ментов вставал, переходил в другую комнату, усаживался за стол, его снова сгоняли куда-нибудь, он канючил гугниво:
— Я школу из-за вас прогуливаю… Обыщите и отпустите… Конец четверти — меня по немецкому не аттестуют…
Немолодой, серо-небритый мусор сказал, покачав головой:
— На кой тебе, сынок, школа… У тебя дома, считай, академия…
Мент с пыльным от усталости лицом обшарил его карманы, заглянул в портфель, помял пальто пальцами, подтолкнул легонько в спину:
— Ступай…
Моньке в ту пору было одиннадцать лет, но он уже хорошо знал, что такое «наружка», и, опасаясь «хвоста» за собой, пошел, хромая, в школу, и каждое движение причиняло страшную боль. Просидел два урока в школе, пока приятель Перчик не сказал:
— Слушай, у тебя же из ботинка кровь капает…
Как в бреду, в полубезумии ехал на одиннадцатом трамвае на Ланжерон, где жил старый отцовский друган Ларик Клигач. Дошел до его дома, ввалился в квартиру и упал без сознания.
Ступни ног превратились в месиво, и врачам починить их совсем так никогда и не удалось. Ходил хромая, неуверенно, раскачиваясь с боку на бок, как пожилая утка. Потом к нему пришла большая воровская слава и общий авторитет, но пока не получил в двадцать три года воровской венец и имя Моньки Веселого, звали его кое-где колченогим. Правда, всегда за спиной и очень потихоньку.
"…И за грехи, за которые мы подлежим побиению за непокорность;
И за грехи, за которые мы подлежим истреблению и бездетности;
И за грехи, за которые мы подлежим умерщвлению от руки Небес;
И за все это, Господи, прости нас, извини нас, искупи нас…"
Монька неспешно сошел с гранитных ступеней парадного входа в синагогу, задумавшись, остановился на тротуаре. Толпа евреев с молитвенниками и златоткаными сумочками для талеса почтительно обтекала его, поздравляла с праздником, благодарила, желала счастья в новом году, заглядывала в глаза и приятно улыбалась добродею и благотворителю — в прошлом месяце Монька пожертвовал в общину миллион шиллингов. Но пожать руку или обнять не довелось никому — четверо телохранителей высекали в плотной людской толчее квадрат неприступности и простора для Моньки, а для себя охраняли свободную дистанцию для рывка, если бы кому-то пришла в голову дурацкая мысль опасно пошалить.
Помощник Паша Васенко, распахнув дверь долгого, как пульмановский вагон, «мерседеса», сделал приглашающее движение ладошкой:
— Поехали, босс, поехали… Делу время, а молитве час… Монька откинулся на просторном прохладном сиденье, коротко ойкнул — не то вздохнул, не то застонал: покалеченные ступни протяжно и пронзительно выли от боли.
— Поздравляю вас, Эммануил Семеныч, — с большой душевностью, теплотой и искренностью сказал Васенко. — Со светлым и грозным праздником всего прогрессивного иудейства поздравляю вас, дорогой босс! От всего своего необъятного православного сердца, можно сказать…
— Я и не знал, что ты такой религиозный парень, — усмехнулся Монька.
— А то! — возмущенно пожал плечами Васенко. — Сегодня день большой! Прошлепал нам Господь своей небесной печаткой судьбу — приговорчик, так сказать, на будущий год. Все там про наши успехи и промахи уже определено…
— Это только евреев касается, — заметил Монька. — Это нам Господь утвердил судьбу на год — погибать или радоваться…
Пашка дурашливо выпучил глаза и сказал тихо, будто секрет доверил:
— Я вам, Эммануил Семеныч, так скажу: давным-давно, на заре человечества, все люди были евреями. Потом многие оставили это занятие. Остались только упертые…
— Слава Богу! — засмеялся Монька. — Ты можешь представить себе этот ужас — мир населен одними евреями?
Васенко осторожно заметил:
— Ну, ужас — не ужас, но ситуация, конечно, стала бы критической. Пришлось бы вызывать инопланетян — антисемитов.
— Ладно, обойдемся наличными силами. Докладывай, что происходит на территории.
— Есть проблема. Требуется ваше решение в принципе, — сразу посерьезнел Васенко.
У него была гибкая пластика настоящего шпиона — лицедея по профессии и призванию, и он трансформировался в разговоре мгновенно, как вода, занимающая предложенную в этом объеме любую форму. Наверное, он и был хорошим шпионом, раньше, когда служил старшим офицером венской резидентуры Разведупра. А вот гляди ж ты, домой, на родину возвращаться не захотел, при Моньке оказалось служить теплее и сытнее.
— По договоренности с епископом Витбергом мы разместили деньги католической курии Милана в финансирование четырех веселых домов — два в Вене, в Граце и в Инсбруке. Бардаки в оздоровительных комплексах. Телки — наши, привозные из отчизны…
— Зачем ты мне это все мусолишь? — спросил, как сплюнул, Монька. — Я что, не знаю этого?
— Естественно, Эммануил Семеныч! Я для объемной стереоскопичности вопроса… — поднырнул Васенко. — У нас там серьезные потери…
— Как это? — вздыбился Монька.
— Большой наезд. Поляки-бандиты блокируют, варшавская бригада. Их здешняя полиция отмазывает, нашли ходы эти ляхи сраные к нашим бескорыстным колбасникам.
— Не понимаю, — зло мотнул тяжелой башкой Монька. — Ты, ты! Ты не можешь разобраться с шайкой варшавских босяков? Ты говорил с ними?
«Мерседес» с мягким рокочущим гулом шел по брусчатке набережной Дуная. Васенко оглянулся, посмотрел в заднее стекло, оценил, не отстает ли от них машина сопровождения с охраной, потом медленно сказал:
— Нет, конечно, Эммануил Семеныч… С ними говорить нельзя. Они — отморозки. Я не хотел, чтобы они знали, кому принадлежат веселые дома. Мы не можем допустить разборки, скандала, газетных воплей — у нас на руках миллионы шиллингов миланских католиков. И они нам еще понадобятся…
— Предложение?
— Их гасить надо. И срочно.
Монька тяжело задышал:
— А разборки? Скандалы? Газетные вопли?
— Мы к этому отношения иметь не будем, — быстро посу-нулся к нему Васенко.
— Чистота — залог здоровья! Из Москвы бригаду вызовем. Четыре человека, чистые документы, транзитные визы, прозрачный багаж — все нужное дадим на месте.
— А ты думаешь, у меня в Москве бюро добрых услуг есть?
— Думаю! — лучисто улыбнулся Васенко. — «Пи Эм Джангиров, Инкорпорейтед». Вы ему только звякните, и он сразу все сделает. У него ведь тоже интерес в этих домах серьезный. А нашему здоровому коллективу в эту историю лучше не встревать…
— Вы не коллектив, а толпа потных пиджаков, — скинул через губу Монька. — Вот времена настали — чтобы угомонить нескольких польских хулиганов, надо через три границы возить капеллу мокрушников.
— А чего удивляться? Капитализм! Рынок! То, что я предлагаю, — безопаснее, значит, дешевле. По цене рисков, я имею в виду.
— Хорошо, я подумаю, — кивнул Монька. — Надо найти какое-то другое решение. Я крови не люблю…
— Вам виднее, Эммануил Семеныч, — согласился сразу Васенко. — Вы, Эммануил Семеныч, сидите высоко, глядите далеко.
— Не подначивай…
— Да Боже упаси! Вы же смотрящий по Центральной Европе! Резидент, можно сказать! Считай, генерал-лейтенант по-старому! Какие подначки, Эммануил Семеныч? Сплошная субординация! Не велите мочить ляхов — будем думать, как их упрессовать…
— Думай, голова, полковничью папаху куплю. Что еще?
— Позвонил Хэнк Андерсон. Он в Вене.
— Когда приехал? Где он?
— Ничего не говорит, — развел руками Васенко. — Просил передать вам, что он готов к взаимодействию.
— К взаимодействию? — переспросил Монька.
— Именно так. Он ждет вас в десять вечера в отеле «Цум кениг». В баре.
— Значит, привез все-таки…

23. НЬЮ-ЙОРК. СТИВЕН ПОЛК. МНОГО НЕЯСНОГО…

— Нет, нет, дорогой мистер Лаксман! Обстановка в полицейском управлении не располагает к доверительным разговорам… — сказал Стивен Полк.
— А вы, простите, кто будете? — вежливо поинтересовался Сенька Дрист.
Полк с любопытством рассматривал Дриста — маленькая меховая голова с круглыми черными глазами, воспаленные веки, оттопыренные прозрачные уши, смазанный подбородок в мохнатой плесени небритости. Вылитый детеныш шимпанзе.
— Кем я буду — пока не знаю. А сейчас меня зовут Стивен Полк, я руковожу подразделением С-24 Нью-Йоркского отделения ФБР…
— Елки-моталки! — выпучил красные глаза Сенька. — Это еще что такое?
— Я занимаюсь русской организованной преступностью, — эпически поведал Полк. — Конечно, я мог бы взять вас для беседы к себе в офис на Федерал-плаза. Но боюсь, и там у нас не выйдет душевного разговора…
— Тогда, может, просто разойдемся? — доброжелательно предложил Дрист.
— Э-э, нет, дорогой мой! — покачал головой Полк. — Мы с вами просто так разойтись не можем… Наши судьбы связал ваш безвременно ушедший дружок бандит Витя Лекарь…
— А я-то какое отношение к нему имею? — возмутился детеныш шимпанзе. — Не друзья мы с ним, не соседи, не подельники… У меня от душещипательных разговоров о нем уже вся душа в синяках от вопросов…
— Может быть, может быть, — согласился Полк. — А вы к нему хорошо относились? Уважали его? Боялись? Выполняли какие-то поручения?
— Я? — задумался Дрист.
— Ну не я же! Конечно — вы!
Дрист внимательно смотрел на Полка, юное шимпанзе долго прикидывало, и с лица его не сходило выражение местечкового агрессора: «Я не дам плевать себе в кашу!» Потом предложило:
— Дайте сигарету…
Полк протянул пачку, Дрист вытащил две — одну закурил, другую ловко вставил за оттопыренное ухо. Полк опасался, что сигарета выпадет из этих торчащих в стороны лопухов и Дристу нечего будет курить, ибо этот тип курильщиков отличается устойчивостью вкусов: они курят сигареты одного сорта — чужие.
— Я Витю знаю давно. Но плохо. Я бы, может, и стал с ним дружить, да он ни с кем не дружит… Если по чести сказать, он человек, конечно, выдающий… Но очень сильно плохой…
— Понятно, — кивнул Полк. — Поэтому мы с вами сейчас пойдем, погуляем и непринужденно поболтаем… Здесь на вашу искренность плохо влияют полицейские стены…
— С чего это вы взяли? — насторожился Дрист.
— С того, что вы морочите голову копам, которым вы «поете». Вы, готов голову заложить, нормальный полицейский «кенарь». Но полицейские, в свою очередь, делают передо мной вид, что вы не имеете к ним отношения…
— А им-то это зачем? — горько усмехнулся Дрист. — Стесняются?
— Нет, они ребята не стеснительные. Но сами пока не знают, как обернется дело… Может быть, им придется вас предъявлять суду как свидетеля, — спокойно объяснял Полк. — А закон гласит — свидетелем не может быть агент-осведомитель по этому делу. Поэтому собирайтесь, и мы пойдем куда-нибудь. В поля, в моря, в общем — на волю. Поговорим о том о сем, познакомимся поближе… И там нас не будут слушать копы, и не увидят нас ваши дружки с Брайтона. Вам ведь это ни к чему?
— Да уж наверное… Только за разговоры с вами мне кирдык могут сделать…
Они спустились в вестибюль — мрачное сооружение храмового типа с громадными мемориальными досками в память погибших полицейских по стенам и бронзовым рослым идолом посредине, изображающим, надо полагать, бессмертного стража правопорядка. Наверное, тоже погибшего.
Полк предъявил офицерам охраны удостоверение и записал в книге регистрации посетителей, что свидетеля Лаксмана забирает с собой.
На улице Дрист облегченно глубоко вздохнул:
— Епонский бог! Тут у вас, в ментовке, ужасное атмосферное давление… Уши болят…
— Кислородную маску хочешь? — вежливо спросил Полк.
— Лучше бы пожрать чего-нибудь…
Не спеша они спустились к Бруклинскому мосту, прошли под эстакадой, вышли к Семнадцатому причалу — живописно-просторной развлекательной площадке. Здесь были ошвартованы большие океанские парусники — самые настоящие, только никогда и никуда не плавающие. Ностальгический аттракцион — памятник ушедшим временам, развеселым разбойным романтическим походам пиратов. Полк подумал, что через век современный бандитизм тоже будет выглядеть романтично.
Они уселись в кафе «Збарро» напротив клипера «Йорктаун». Суетливая команда киношников снимала там какой-то клип. Вокруг сновала, ротозейничала, веселилась праздная толпа, сверкали вспышки фотоаппаратов в руках бесчисленных туристов, большинство из которых все-таки составляли разновозрастные японки на своих коротеньких извилистых ножках. Прозрачная туманная дымка стелилась над заливом, в голубовато-серой глубине была ясно видна на Эллис-айленде позеленевшая от старости леди Либерти. Не верилось, что в такой светлый солнечный бездельный день кто-то кого-то убивает, грабит, травит, рвет из пасти зубы.
Полк велел официанту принести две больших неаполитанских пиццы и пива.
Тогда Дрист осторожно спросил:
— На кой хрен я вам сдался? Я ничего не знаю… А знал бы, не сказал…
— А удовольствие от общения? — засмеялся Полк.
Рядом с ними — за огромным витринным стеклом кафе — толстопузый усатый пекарь на мраморном столе готовил тесто для пиццы. Это было завораживающее зрелище — кусок теста размером с футбольный мяч он бросал в воздух, тестяной пузырь с тугим тяжелым шлепком падал на каменную плиту, превращаясь в здоровый каравай. Тогда пекарь принимался лупить его кулаками всмятку, пока мяч не превращался в тощую длинную подушку, а истязатель, шевеля хищно усами, складывал ее в несколько раз и обрушивал серию ударов ребром ладони — Чак Норрис умер бы от зависти! Потом пекарь отрывал кусок избитого до беспамятства теста, сминал в цилиндр и принимался раскручивать его в воздухе, и белоснежный сдобный ремень будто вырастал из его ладони, превращаясь в лассо, неотвратимую гастрономическую петлю, миновать которой не сможет никто, увидев, как это вершится.
— Я ведь не собираюсь разрушать вашу местечковую омерту, — сказал Полк. — Раз ты дал страшную клятву молчания — это святое! Я искушать тебя не стану. А прояснить кое-какие вопросы тебе придется.
— И что вам от этой ясности? — ощерился Дрист. — Это как в той истории о еврее, подавшем на паперти слепому кусок мацы. Тот ощупал дырчатый тонкий кусок мацы и грустно сказал: слова замечательные, но много неясного…
Полк ухмыльнулся:
— Молодец, Лаксман! Главное, что смысл замечательный. Ты знаешь, что в России называют «крышей»?
— А то!
— Вот и прекрасно! Тебе повезло, что ты встретился со мной…
На лице шимпанзе было написано сомнение в таком неслыханном везении. Но официант принес огнедышащие пиццы и зеленые сталагмитики «хейнекен», которые дымились ледяным паром. Дрист сразу же откусил ломтище, залил раскаленное месиво сыра, овощей и теста протяжным глотком холодного пива и кивал непрерывно головой при этом — да! да! да! — мне очень повезло встретиться с пиццей и пивом, и вежливым федом в придачу, в погожий солнечный день на Семнадцатом причале.
Заглотив наконец невломенный кус, Дрист деликатно рыгнул, прикрывая щербатый рот ладошкой, и проникновенно сказал:
— Уважаемый гражданин начальник из ФБР! Или из ФСБ! Или из ЦРУ! Или какой-нибудь еще бейсашхиты! Спасибо за доброту и вкусный завтрак! Но мне «крыша» — силовое прикрытие — совершенно без надобности… Я человек маленький, безвредный — вон как эти животные!… — Дрист показал на белоснежных чаек, подбирающих на настиле корки хлеба. — Ведь они тоже вроде эмигрантов. Им надо над морем реять, а они тут ходят побираются. Животное, а ума хватает — черт с ним, с морем, на берегу сытнее. Вот и я — если кто там чего бросил ненужное, я подобрать могу. А чтобы самому взять, без спроса, значит, то есть спереть, или, не дай Бог, силой отнять — это никогда в жизни! Да ни за что!
Полк засмеялся:
— Ай-яй-яй, Лаксман! Вы легкомысленно отталкиваете протянутую вам руку дружбы и сотрудничества… Я ведь вас не вербую, мне такие агенты не нужны…
— А чего вы делаете? Приглашаете в Ротари-клуб? — уставился на него Дрист своими круглыми глазками ученой обезьяны.
— У вас, Лаксман, мания величия… Я из-за такого агента, как вы, могу в два счета со службы вылететь! Нет, в агенты я вас не возьму. — Полк снова засмеялся и с удовольствием выпил бокал прохладного пива.
Дрист подумал, что люди здесь в ментовке вообще-то неплохие. И вежливые, конечно. Но недалекие.
Мятый, грязный Дрист, будто ночевавший на помойке, горестно покачал рыжеватой меховой головой:
— Это ваше дело! Но если вы намекаете на интимные отношения, то я вас предупреждаю — я завзятый твердый гетеросексуал…
Полк, похожий на хлыщеватого парня с рекламы Ральфа Лорена, искренне захохотал:
— Ну и ну! Не грубите мне, Лаксман, иначе я вас очень строго накажу…
— Что же вы предлагаете? — осторожно спросил Дрист.
— Прикрыть вас от моих коллег — копов. И от ваших дружков — гангстеров… Мне кажется, что у вас дела — швах…
— А шо такое? — прикинулся дурачком Дрист.
— Мне кажется, скоро здесь будет такая свалка, что вам уж точно не сносить головы…
Полк понял, что напугал Дриста — тот занервничал так, что забылся и вытащил собственную сигарету из пачки в кармане. Сигареты той марки, что никогда не вынимают наружу, их достают в кармане, и от этого у них такой же вид, как у хозяина, — жалобный, тертый, пользованный.
Дрист оправился, поморгал красными веками, вздохнул:
— Боюсь, что вы меня не за того принимаете…
— Не пугайте меня, Лаксман! Неужели я обознался? По-моему, я принимаю вас именно за, того… Милого общительного джентльмена, нацеленного у кого-то всегда что-то съесть, выпить, попросить, получить, взять без отдачи… У ваших земляков это называется «прожить на дурыку»… Но ваш ресурс исчерпан. Кроме меня, вам больше никто ничего не даст…
— А что вы мне дадите? Дырку от бублика?
— Я вам дам возможность слинять потихоньку… Пока пыль уляжется…
— Верится с трудом…
— Знаете, Лаксман, когда я учился в академии ФБР в Куантико, мне повторили тысячу раз первую заповедь оперативника: допрашиваемого надо убедить, что информация не пойдет ему во вред…
— Как же вы меня можете в этом убедить? — с сомнением прищурил Дрист круглые глаза примата.
— Как? — удивился Полк. — Да очень просто! Если бы я хотел вам зла, я бы сейчас отвел вас обратно в полицейское управление, оформил задержание и отправил в тюрьму…
— За что? — от души возмутился Дрист, на всякий случай обтирая корочкой пиццы тарелку — неизвестно, как и когда закончится их душевный разговор.
Полк пожал плечами:
— Я велел подослать мне из Службы эмиграции ваше личное дело. Прочитал с интересом и уважением к вам. Там сказано, что вы дважды сидели в СССР по политическим мотивам… За это вам в восьмидесятом году, перед Олимпиадой, без разговоров дали въезд как политическому беженцу…
— Ну?…
— Какое тут может быть «ну»? Я знаю множество русских, которые, готовясь к эмиграции в США, подготовили себе легенду не хуже профессиональных шпионов. И повторяют ее столько раз, что в конце концов сами верят в нее. И очень обижаются, когда им говорят, что вся их биография — сплошной «булшит»…
— Какое же бычачье дерьмо вы нашли в моей трагической жизни? — горестно вопросил Дрист.
— Я еще ничего не искал. Но знаю заранее, что вы грубо обманули американские эмиграционные власти. Вы такой же диссидент, как я любавичский ребе…
Дрист гордо воздел ввысь стесанный подбородок:
— Этими словами вы меня ударили прямо в сердце, как кинжальным ножом… Вы хотите сказать, что я не идейный эмигрант, а экономический переселенец?
Полк похлопал его по плечу:
— Не морочьте мне голову, Лаксман. Вы не очень похожи на академика Сахарова. Но если хотите, я запрошу Москву прямо сегодня, и через пару дней у меня на руках будут приговоры по вашим делам. А там — эмиграционный суд, и прошу пожаловать в аэропорт Кеннеди — на депортацию… Вы хотите на родину?
— Ага! Моя родина — на другом глобусе…
— Ну и прекрасно! — кивнул Полк. — Поэтому соберитесь и внятно ответьте мне на некоторые вопросы. Например, Эмма Драпкина была в курсе дел Лекаря?
Дрист удивился:
— Эмма? Тушка у нее, конечно, ничего, хорошо бы отодрать до костей… Но к делам ее Витя навряд привлекая. Нужды не было…
— А что связывало Лекаря с Бастаняном?
Дрист откинулся на спинку, задумчиво ковырял во рту зубочисткой. Медленно спросил:
— Вы знаете, что у вас в полиции «течь»? Там «капает» информация…
Полк вздохнул:
— Я это уверенно предполагаю. Поэтому и хотел поговорить на стороне. Все, что скажете, останется только у меня…
Дрист, отвернувшись, глядя на серую, взморщенную ветром воду залива, глухо сказал:
— Бастанян гоняет через себя ворованный антик и очень дорогие полотна…
Витя на подхвате был… Я всегда думал, что когда-нибудь он обязательно пришьет Левона…
— Почему?
— Бастанян очень неплохой мужик, нормальный… А Витя… Дайте сигарету…
Полк протянул пачку, чиркнул зажигалкой, Дрист глубоко затянулся.
— Наш праотец Иаков одного из двенадцати своих сыновей назвал Гадом.
Колено его рассеялось в веках… — Дрист с ненавистью сказал:
— Но не без следа — полно его детишек расплодилось на земле. А Витя и был его самым прямым потомком — такого Гада свет не видел!…
Дрист говорил долго.
Потом Полк достал сотенную купюру и протянул ему:
— Пишите расписку… Да берите! Вы же мне раз пять сегодня повторили, что деньги не пахнут…
— Ага! — угрюмо кивнул Дрист. — Они не пахнут, когда их нет…

24. МОСКВА. ОРДЫНЦЕВ. «ДИВИЗИОН»

Когда я вошел в кабинет аналитика Константина Константиновича Кузьмичева, именуемого в миру К.К.К., а нами для простоты и краткости нареченного Куклукскланом, крутил он по-черному Василия Даниловича Прусика, агента под псевдонимом Гобейко.
— Да откуда мне знать ее фамилию? — отбивался Гобейко. — Проститутка, и все тут! А на вид — помесь китайца черт знает с чем!…
Аккуратненький, чисто выбритый Куклуксклан, ровно причесанный, в турецком костюмчике незаметного цвета, был бесконечно вежлив и терпелив.
— Василий Данилович, в пункте пятом рекомендации по деловому взаимодействию сказано ясно: не спорь по мелочам, мелочи не должны заслонять главного! Вспоминайте быстренько — где, когда, при каких обстоятельствах вы видели милую молодую женщину, которую вы зовете Китайкой… — И защелкал клавишами компьютера.
— С неделю тому назад… — гнусил Гобейко, и вид у него был вполне эндокринологический — воспаленный жилистый загривок и глаза-падалицы, выпертые наружу сумасшедшим напором адреналина.
К.К.К. обернулся ко мне и сообщил удовлетворенно:
— Командир Ордынцев, могу вас заверить, что наше сотрудничество с гражданином Прусиком развивается вполне плодотворно. Он знает массу всякого интересного. Но он застенчив, и мне приходится втолковывать ему беспрерывно смысл параграфа второго наставления по социальному успеху — будь активен, энергичен, инициативен, не бойся эксперимента!
— Давайте, давайте, Василий Данилыч! Пора расковаться и отбросить застенчивость, — предложил я. — А то сейчас придет специалист из автосервиса Кит Моржовый и разберет вас на части, как давеча «хонду»…
— Итак, Василий Данилович, мы остановились на том, что вы видели Китайку на прошлой неделе, — возвратился к компьютеру Куклуксклан.
Я спросил его:
— А где Ростова?
— Я ее погнал в картотеку. Скоро будет, жду с минуты на минуту…
— Костя, как только закончишь, зайдите ко мне…
Куклуксклан кивнул и снова вцепился в Гобейку:
— Давайте, Василий Данилович, напрягайте мозги, думайте, вспоминайте…
Его привел год назад Гордон Марк Александрович, сказав мне загадочно:
— Парень он, конечно, немного сумасшедший, но с явными приметами гения…
Я долго не мог взять в толк, чем гений будет заниматься у нас. До этого он работал в нашем министерском Научном центре проблем управления, где был инспектором в отделе с замечательным названием — «Моделирование социальных процессов в сфере управления охраны правопорядка».
Я спросил его тогда:
— А зачем мы тебе? Работенка у тебя сейчас непыльная, можно сказать — научная…
— Она не научная, она — мифотворческая, — сказал К.К.К. и пояснил:
— Науку интересуют только факты, а ничего так не бесит начальство, как неприятные факты. Я решил плюнуть и воспользоваться указанием великого американского менеджера Ли Айякокка — «всегда стремись к тому, чтобы ясно видеть общую цель, групповую задачу и личную перспективу»…
— А какая у нас тут перспектива для тебя? — усмехнулся я.
— У вас тут интересно. Я всю жизнь стараюсь заниматься только тем, что мне интересно. Думаю, что кой-какие компьютерные идейки у вас тут можно применить с полным блеском…
— Занятно, — покачал я головой и поинтересовался:
— А что ты умеешь? Что знаешь? К.К.К. пожал плечами:
— Что умею? Ну, наверное, умею думать. А знаю все. Или почти все…
Я захохотал:
— Ну и наглец! Ничего нет опаснее в любой конторе, чем прослыть всезнайкой.
— Я в курсе… Но Марк Александрович предупредил меня, чтобы я говорил с вами откровенно.
Я взял со стола какую-то пеструю газету — на задней обложке был напечатан громадный суперкроссворд.
— Так… Сейчас проверим… Вот… Как называется гибкая проволока, которой заматывают пробку на бутылке шампанского? Пять букв…
— Мюзле, — мгновенно ответил К.К.К. — Стандартная длина мюзле пятьдесят два сантиметра. Это длина проволоки, которую выдернула из своего корсажа Жозефина Клико, чтобы закрутить пробку своего сорта шампанского «Вдова Клико»…
— В кроссворде об этом не спрашивают, — опасливо заметил я.
Мне это показалось забавным, и я ради смеха задал еще вопрос из кроссворда:
— Какова скорость света?
— В газовой среде? — откликнулся К.К.К.
— Черт его знает! А что, различается?
— Различается! Скорость света в вакууме — 299 792 465 метров в секунду…
— Может быть, — неуверенно сказал я и понял, почему не любят всезнаек — все не любят проигрывать.
Любчик, прислушивающийся к нашему разговору, подскочил к К.К.К. и, протягивая на ладони коробок спичек, спросил:
— Как мент определяет, есть в коробке спички или нет?
К.К.К. удивленно посмотрел на него.
— То-то! — заликовал Любчик. — Смотри…
Он осторожно поднес коробок к уху и ожесточенно затряс головой:
— Гремит! Все в порядке…
— Слушай, а ты в «Что? Где? Когда?» не играешь? — спросил я.
— Неинтересно, — махнул рукой К.К.К., и я ему сразу поверил. Мне показалось, что он не хочет играть в викторины, придуманные для него другими…
Через полчаса — я не успел все необходимые звонки сделать — появились Мила Ростова и Куклуксклан.
— Сергей Петрович, есть мнение, что нам с Ростовой удалось вычислить эту разбитную деваху, которую Гобейко-Прусик называет Китайкой, — довольно потирая лапы, сказал К.К.К.
— Не скромничай, Куклуксклан, — засмеялась Мила. — «Нам с Ростовой…» Мы пахали — называется. Я ему только ассистировала, как знаток проститутского мира. После выхода на пенсию К.К.К. рекомендует мне написать «Яму-2»…
К.К.К. разложил на моем столе компьютерную распечатку.
— Мы думаем, что девицу, которую Гобейко называет Китайкой, зовут Надежда Улочкина, по прозвищу Тойоточка…
— А почему Тойоточка?
— Сладкая девочка, — засмеялась Мила. — У нее в Москве у первой из всех «центровых» девок была «тойота». Из дальневосточного завоза, с правым рулем. Она тогда повсюду орала: «Наше дело правое, ходим только „налево“…»

25. МОСКВА. ДЖАНГИРОВ. ВСТРЕЧА

Джангиров рассмотрел осадистую тяжелую фигуру начальника тюрьмы, как только крутящаяся лопасть двери вышвырнула того из сумрака вестибюля в душное парево улицы. Потапов шел загребущей развалистой походкой разбойника. Озираясь в поисках Джангирова, он по-волчьи не ворочал головой, а медленно поворачивался всем корпусом.
Джангиров сухо кинул через губу Швецу: «Быстро в джип!», поднял стекло и плавно тронулся из ряда утомительно однообразных черных машин. Подъехал вплотную к Потапову, который не мог его разглядеть за тонированным фоном темно-синих окон. Притормозил, и Потапов с удивительной проворностью для такого тяжелого корпуса прыгнул на переднее сиденье. Джангиров хлопнул сухой обезьяньей ладошкой по мясной ляжке Потапова, весело спросил:
— Ну, Иван, колись, каких свежих тайн накопал?
Потапов рассудительно сказал:
— Петр, ты ведь, чай, не маленький, должен знать, что тайн свежих не бывает. Свежая тайна — это сплетня. Тайна, чтобы она чего-нибудь стоила, должна быть старая…
— Резонно, — заметил Джангиров, усмехаясь потихоньку как бы про себя. — Хотя знаешь, Иван, я понял недавно, что тайны, как коньяк, не должны быть слишком старыми. Они умирают от возраста… Ладно, поехали ко мне обедать…
Потапов помотал головой:
— Не могу, Петро! Хотел бы в рай, да грехи мои тюремные не пускают — на работу надо… Ты меня отвези на мое хозяйство, успеем поговорить.
Джангиров повернул на Якиманку и погнал в центр — мимо расписных теремов французского посольства, кирпичного сундука «Президент-отеля», памятника Георгию Димитрову, тяжело задумавшемуся на развилке с Полянкой — а стоило ли вообще из-за всего этого поджигать рейхстаг? Время от времени Джангиров поглядывал искоса в зеркало заднего вида, проверяя сопровождение. Джип «труппер» ехал впритык, не отставая, но и не сокращая расстояния больше чем в полтора-два метра.
— Итак, Петро, хочу тебя предупредить, пока моя тайна не умерла от старости, — хмуро сказал Потапов. — До конца этой недели я обязан казнить Ахата этого самого, брата твоего Психа…
Сообщил, как гирю в воду бросил, и замолчал. Достал из кармана сигареты «Столичные», закурил, сопя, с пыхтением отдуваясь, как паровоз на сортировке.
Джангиров поморщился от разящей вони сигареты, спросил недовольно:
— Слушай, Иван, тебе что, заработки не позволяют курить нормальные сигареты? Скажи только, подкину блок «Мальборо».
Потапов медленно разъял свои жвалы:
— Заработки позволяют, положение не велит. Люди, которым доверяют исполнение смертной казни, должны курить сигареты по своим скромным деньжатам…
— Чтобы злее были?
— Чтобы не подумал кто, будто я людей отсюда на тот свет выбрасываю за свою хорошую житьишку…
— Ну да, — подтвердил готовно Джангиров. — Ты-то это делаешь из простого чувства долга.
— А то? — удивился Потапов. — Конечно! Это моя работа.
— Когда пришел отказ в помиловании? — спросил Джангиров.
— Вчера, вечерней фельдпочтой… — Потапов глухо закашлялся.
— Что можно сделать сейчас?
— Молиться, — посоветовал Потапов. — За упокой его грешной души.
— Пока рано, — тряхнул головой Джангиров. — Думай, Иван, думай, что можно сделать. Побег?
— Это можно, — кивнул солидно Потапов. — Если я тебе больше не нужен на моем месте… Коли не планируешь, что кого-то еще из твоих ко мне в острог подбросят, то давай! Ему — побег, мне — по жопе и на пенсию.
— Так что же делать? — нервно спросил Джангиров. — Не сработали мы с тобой, большие будут неприятности.
— Не мы, а ты, — рассудительно сказал Потапов. — Ты не сработал! Чтобы в наши-то прекрасные времена не найти концов в суде, прокуратуре, у психиатров!…
Да хотя бы в этой придурочной комиссии по помилованиям… Они, кажись, только людоеду Чикатиле в прощении отказали.
— О чем ты говоришь! — махнул рукой Джангир. — Этот кретин Ахат, отморозок долбаный, трех милиционеров на глазах у толпы завалил. Какие тут концы?
— Знаю, читал я его дело, — кивнул Потапов.
Ехали споро, молча, Джангиров лихорадочно соображал, а Потапов курил свою вонючую сигарету, еле заметно улыбаясь, рассматривал с удовольствием Кремль, и Джангиров готов был поклясться, что его спутник чисто профессионально прикидывает — вместятся ли в случае чего все обитатели из-за высоких кирпичных стен в его хозяйство? И вздыхал огорченно — нет, все-таки по традиции часть придется уступить «Матросской Тишине».
Потапов неспешно сказал:
— Ты человек хитрый, мудреный, на верхах летаешь. Тебе советы тюремного опорка не нужны. Но я бы, если ты меня спросишь, сказал тебе пару мыслишек…
Джангиров резко повернулся к нему:
— Не выламывайся! Говори!
— То, на что ты меня толкаешь с этим ненормальным идиотом, делают только в двух случаях… К примеру — родная кровь ревмя ревет от боли и страха… Или если студеная вода беды под горлышко подкатывает…
Потапов выкинул зловонящий окурок в окно и замолчал.
— Ну? — требовательно подогнал его Джангиров.
— Баранки гну! У тебя ни того, ни другого с этими уродами не наблюдается. Родня он тебе — десятая вода на киселе, а дела они тебе делали вспомогательные. По-своему, если его не будет, прости меня Господи, тебе же самому лучше. И бьешься ты потому, что тебе, по законам гор, нужно показать всем, будто ты для спасения племяша-единокровца сделал все возможное. Так ты это показал уже! Я тебе даже могу подсобить, чтобы ты еще больше показал. А сверх, Петь, ничего нельзя сделать. А всей твоей нагорной кавказской мешпохе есть всегда хорошее объяснение: Потапов — сука, тюремный скот в сапогах, не смог, гад, и не захотел сделать, и нет, мол, на него никакой управы…
Джангиров пожал плечами:
— Что значит нет никакой управы? На всех есть управа.
— А на меня управы нет, — шевельнул в ухмылке глиняные губы Потапов. — Меня можно только убить… Так это никому не выгодно… А ссориться со мной глупо, как с хирургом перед операцией. Все ко мне попадут! Знаешь, кто не был — тот побудет, а кто был — не позабудет…
— Что же ты предлагаешь? — спросил Джангир.
— Не суетиться. Не надо дергаться. К концу недели мы твоего сумасшедшего в установленном законом порядке кончим…
Джангиров заметно дернулся, а Потапов успокаивающе положил ему руку на плечо:
— Да брось ты, Петро! Мы ведь не дитятки малые. Все когда-то помрем… Расстрел — это быстро и не больно совсем…
— Не больно, мать твою! — взвыл Джангиров. — Ты что, пробовал?
— Пробовал, — спокойно заверил Потапов. — Других пробовал… А ты сможешь выполнить перед сородичами и под ельниками свои обязательства…
— Каким образом? — поинтересовался Джангиров.
— Честью джигита! Отстоишь! Тут такое дело — до исполнения приговора я ничего не смогу сделать. Сто глаз вокруг за каждым моим шагом следят. А после исполнения, когда мы его в крематорий повезем, — вот это только один наряд знает, кого они везут. Тебе же нужно традицию поддержать, себя проявить и понт национальный дожать — надо джигиту могилу иметь! Чтобы положить бойца в землю честь по чести, чтобы потом родным косточкам поклониться можно было. Правильно я понимаю?
Джангиров осторожно кивнул:
— Правильно.
— Вот я и сообщу тебе час, когда в крематорий отправят спецнарядом тело казненного Ахата… Для переработки его, так сказать, в прах и пепел. Вот там, в крематории, вы легко договоритесь заменить твоего родича на любого другого жмурика. Все будут более или менее довольны. Тебя устраивает такой вариант? — спросил равнодушно-спокойно Потапов.
Джангиров долго молчал, потом сказал — через зубы цыкнул:
— Устраивает. Раз ты говоришь, что не больно…

26. ФЛОРИДА. ХЭНК. ВОЗВРАЩЕНИЕ К ЖИЗНИ

У Эда Менендеса в машине была армейская рация. В руках он держал микрофон, а также: толстую сигару, четки, раскупоренную бутылку белого рома «баккарди» и запасную обойму к винтовке «М-16», которая успокаивающе покачивалась на ремне между сиденьями. До руля руки, похоже, не доходили. Но ехали быстро.
Хэнк, по неискоренимой привычке пилотов следить за курсом, чувствовал в кромешной тьме — они двигаются на северо-северо-запад. В Эверглейдские болота?
Места не только непроезжие — непроходимые. Топи, джунгли, крокодилы.
Эд орал в микрофон что-то по-испански, отрывисто, властно, уточнял — будто на цель наводил.
— Си, сеньор!… Си!… — кричал он таким тоном, что было ясно: сеньор — это он, Эд Менендес, а остальные — просто си с бемолем.
Потом дорога нырнула в небольшую лужу, размером с Мексиканский залив, и машина стала. На другом берегу океанической лужи мелькал, коротко вспыхивал, быстро моргал, гаснул сдвоенный красно-зеленый огонь.
— Нон, сеньор! — рявкнул Эд в микрофон, повернулся к Хэнку, сделал хороший глоток из горлышка, протянул ему бутылку и сообщил:
— Возьми, дерни… Мы приехали…
— А где же тут жить? — удивился Хэнк.
Эд захохотал:
— Рано на ночлег устраиваешься… Дорога только начинается…
Эд открыл дверцу, и в салон хлынула вода. Ухватил за ложе винтовку, поднял над головой — капризная «дура».
— Все, полезай наружу… — велел он Хэнку и спрыгнул по пояс в воду. Хэнк следом провалился в теплую густую жижу и, держась края лужи, побрел за Эдом на свет пульсирующего фонаря.
Сивый от старости мексиканец, заросший бородой до глаз — совершенный леший, — вынырнул из мокрой мглы им навстречу неожиданно, пригасил пульс-фару, поклонился Эду и поцеловал его в плечо. На Хэнка не обратил внимания.
По косогору прошли полмили, фонарь старик не зажигал, шагал уверенно. Хэнк по струйному шуму впереди понял — река. Или проточный канал.

Предыдущая страница 6 Следующая страница


7 Георгий Вайнер

Старик нажал кнопку и желтым острым лучом мазнул, как мачете, вырубил из тьмы светлый коридор — к дереву на закраине суши был привязан большой катер.
Вскарабкались на борт, леший оказался и водяным — сел на кормовую банку за румпель, дернул шнур магнето, забился, мягко затарахтел движок, и с плеском, шелестом, легким шипением лодка вспорола течение.
А Эд заголосил песню «А дондира эса баркито»… С неожиданным припевом: «Ай— яй-яй-ай!…»
Перед рассветом пришли в какое-то странное становище — три хижины на высоких сваях стояли прямо над водой. В одном окне теплился багровый отсвет очага, на нижней площадке стояла огромная молодая женщина — в ней было больше шести футов роста. Она смеялась и разговаривала с Эдом по-испански, потом подхватила Хэнка под мышки и легко вынула из катера, прижала к себе — тело ее было упруго и мягко, она пахла рекой и травой. На руках, как младенца, перенесла в дом, уложила на дубовую лавку, быстрыми сильными руками сорвала с него мокрую, грязную одежду и все время смеялась и приговаривала: «Не стесняйся, мой маленький мальчик… сейчас я тебя помою и уложу с собой… тебе надо отдыхать…»
И цвета она была, и вкуса, как теплый черный сладкий кофе, чуть разведенный сливками, и только белки глаз и зубы мерцали отблесками углей, и, уткнувшись в ее круглые твердые груди — две спелые дыньки-канталупы, Хэнк закрыл глаза, и она объяла его, как Праматерь Ночь. Наверное, это ее звали ураган «Лиззи».
Но наверняка этого Хэнк не узнал никогда — когда Эд утром разбудил его, полыхало уже во все небо душное флоридское солнце, на голубом своде не было ни облачка и урагана след простыл.
Старик-лесовик, лохматый джанглер, поднял их на катере вверх по реке на пару миль, они вылезли на сухой берег, и дед сказал Эду:
— Грасио, сеньор…
А тот великодушно кивнул:
— Си, сеньор…
За это древний латинос поцеловал Эда в плечо, а тот похлопал его по спине.
Перешли плешивый лесок и вышли неожиданно на дорогу — заброшенное, разбитое, растрескавшееся серое шоссе.
— Тут никто не ездит, — разочарованно покачал головой Хэнк.
— Не скажи… — засмеялся Эд. — Джунгли — штука неожиданная…
Они уселись на поваленное дерево, закурили, Эд достал из мешка бутылку рома.
— Посидим, пошутим, перекурим, дернем по маленькой… — веселился Эд. — А там, глядишь, какая-нибудь шальная попутка и объявится…
Хэнку показалось, что он слышит в небе знакомый треск. Поднял голову и увидел, как из-за леса планирует прямо на дорогу старый «бичкрафт». Истрепанная машина дымила, как пожилая молотилка, но заходила на посадку жестко. Без разворота — по прямой — зависла над узкой выщербленной асфальтовой дорогой, резко коснулась земли, подпрыгнула, визжа тормозами, прокатила ярдов двести и лихо крутанула на месте в обратную сторону.
Винты остановились, из кабины вылез пилот и, прихрамывая, направился к ним. На ходу стянул кепку-бейсболку с прикрепленными к ней резинкой солнечными очками.
— Кейвмен!… — ахнул Хэнк. — Ты откуда?…
Кевин Хиши пожал плечами:
— Этот вопрос задают себе все оперативные службы ФБР… Ладно, времени потолковать у нас теперь навалом.
Потом повернулся к Эду Менендесу, обнял за плечи.
— Спасибо, брат… Возвращайся домой, а мы полетим ко мне… С Богом…
— А выпить? — завопил в гневе Эд, потрясая своей початой бутылкой рома.
— В следующий раз… — решительно пресек пререкания в строю Кейвмен. — И тебе не стоит оставлять надолго свою прачечную без присмотра… Мы с тобой свяжемся — как пыль уляжется… Я скажу своим ребятам, они тебя доставят ко мне на Бастион…

27. МОСКВА. МАЙОР ШВЕЦ

Швец сильно нервничал. Никаких вестей из Нью-Йорка не поступало, и все телефоны, куда звонил Швец, мертво не отвечали. И курьер с чемоданом золота исчез бесследно.
И ощущал себя от этого Швец сильно вздрюченно. Дело в том, что переправка в Америку партии зубов бьша в чистом виде служебной «самочинкой» — Джангиров ничего не знал об этом, поскольку еще полгода назад строго запретил пользоваться этим каналом. Наверное, имел в этом какой-то расчет, потому что на все уговоры Швеца твердо сказал:
— Конец! Мы эту деятельность там сворачиваем…
— Шеф! Окстись! Там же у нас все схвачено!… — горячился Швец.
— Ага! — криво ухмыльнулся Джангиров. — Похоже, ты уверен, что у тебя и Бог за бороду схвачен. Короче, нельзя!…
Джангиров был единственный человек на земле, которого уважал и боялся Швец.
А все-таки ослушался. Жадный соблазн одолел — партия зубов заторчала, и «окно» на таможне было в этот день открыто — дежурил купленный до кишечника инспектор Зозулин, и идиот, пригодный для роли мула-перевозчика, под рукой болтался без толку…
Не удержался Швец, рискнул. Мул улетел с чемоданом зубов на прошлой неделе. И наступила тишина. Сулящая большие потери и неприятности.
А главное, надо это все как-то объяснить Джангирову. Молчать нельзя. Или повременить пока?…
…Майор Швец слыл фигурой легендарной. Его широкая известность в очень узких кругах восходила к давним временам бурно цветущего застоя. В те поры он, молодой, перспективный на выдвижение, лихой начальник ОБХСС Дзержинского района неожиданно загремел в тюрягу по прокурорско-следственному делу, когда КГБ сделал разработку на полторы сотни бойцов правопорядка и разразился один из громких скандалов в правоохранительной системе. Майора Швеца взяли прямо в его служебном кабинете, быстро оформили задержание и меру пресечения в виде содержания под стражей и кинули на нары в Бутырскую тюрьму.
Следствие длилось около года, и в течение всего этого времени, когда коллеги Швеца — прокуроры, начальники отделов, следователи по особо важным делам в слезах и соплях кололись до исподнего, рассказывая о всех своих делишках, махинациях и взятках, Швец один стоял нерушимым бастионом честности и справедливости, утверждая, что все показания на него являются ложью, страшным наветом и грязной клеветой, а все улики сфальсифицированы. В полной несознанке и ушел в суд.
Во время трехмесячного процесса Швец так и остался единственным, не признавшим за собой ни одного эпизода в нарушении социалистической законности и Уголовного кодекса. Несмотря на это, суд впаял ему 13 лет и отправил в Пермскую колонию, так называемую ментовскую, для особого контингента.
Швец прибыл к месту своего перевоспитания в понедельник. А понедельники он любил — все его большие дела начинались в понедельник. Вот и подал он в этот светлый понедельник по команде жалобу, которая выглядела довольно оригинально:
«Его высокопревосходительству, Генеральному секретарю ООН господину Пересу де Куэльяру от начальника ОБХСС Дзержинского района города Москвы майора милиции Швеца Николая Степановича. Жалоба». И дальше он обращался к Куэльяру с подробным изложением клеветнических нападок и несправедливости социалистической Фемиды — с просьбой вмешаться.
На другой день Швец написал жалобу председателю Президиума Верховного Совета Подгорному. На третий день — Генеральному секретарю ЦК КПСС Брежневу. К концу недели — предсовмину Косыгину.
И так каждый день он обращался во все советские, международные, государственные, общественные и правозащитные инстанции с горестными, горячими воплями о совершенной в отношении его несправедливости. Это длилось года полтора, пока полностью не утих шум от прогремевшего процесса, с одной стороны.
С другой стороны, большинство осужденных борцов за социалистическую законность, прибыв к месту отбытия наказания, посоветовались со старожилами, поняли, какими они были идиотами, расколовшись и поверив в то, что чистосердечное признание облегчит их участь, и написали многие отказные заявления о своих признательных показаниях.
Шквал жалоб, которые обращал в начальствующие инстанции Швец, видимо, по диалектическому закону перехода количества в качество однажды сработал, и дело затребовали для ревизии. Как во всяком крупном заказном деле, там было много разного рода процессуальных недоработок, и Швеца, чтобы прояснить ситуацию, этапировали в Москву для доследования отдельных эпизодов.
Швец по межлагерной связи сумел перетолковать со многими из поделыциков, которые валили его на следствии и процессе. Теперь он с полным основанием мог орать, что эти люди дали показания под незаконным давлением следствия.
Некоторых вызвали в Москву для дополнительного расследования, часть не смогли доставить по самым разным причинам: от сложностей этапирования по болезни до прямого нежелания участвовать в суде. Во всяком случае, дело Швеца, выделенное в отдельное производство, при вторичном слушании с треском провалилось, и он был оправдан в связи с недоказанностью предъявленных ему обвинений.
Отбахав в сумме около трех лет, Швец вышел на свободу. И в первый же день по приезде в Москву явился в ЦК КПСС с визгливым требованием о немедленном восстановлении его в рядах ленинской коммунистической партии. В отделе административных органов крутились как могли, потому что почти никто не сомневался в том, что Швец — матерый взяточник и жулик. Но, с другой стороны, он был по суду оправдан, и никаких оснований отказать ему в восстановлении в партии не было. Через несколько месяцев со скрипом, кряхтеньем и сжатыми от злобы губами чиновники среднего уровня восстановили Швеца в рядах авангарда человечества.
На другой день после получения партбилета Швец пришел в Управление кадров Министерства внутренних дел и подал заявление о немедленном восстановлении его в органах. Матерые кадровики, с усмешкой глядя на шустрого Швеца, сказали, что никогда больше его присутствие не осквернит священных стен МВД. Швец захохотал как русалка и сообщил им, что он их пахал во все дыры и покажет им, как очень быстро восстановится в рядах славных органов внутренних дел, поскольку он настоящий чекист-дзержинец с холодным умом, горячим сердцем, а главное — с абсолютно стерильными руками, о чем свидетельствует его восстановление в партии — самой высокой нравственной институции, которая когда-либо была создана человечеством.
Ошалевшие кадровики постепенно исчерпали все доводы, почему можно было бы его не взять обратно в контору. И град жалоб в ЦК, во все государственные и правительственные инстанции в конце концов вынудил их с болью и отвращением восстановить Швеца в кадрах МВД.
Швеца вызвали на собеседование и стали обговаривать место работы, куда он пойдет дальше трудиться. Швец засмеялся и вежливо сообщил кадровикам, что во всей многотысячной системе советской милиции существует только одно место, на которое он пойдет работать, — должность начальника ОБХСС Дзержинского района. Именно отсюда он был провокаторами и бериевцами из МВД, прокуратуры и КГБ извлечен с целью дискредитации органов. Его возвращение именно на эту должность — вопрос престижа органов внутренних дел.
Кадровики пытались урезонить Швеца, объясняя, что это место давным-давно занято, там работают люди, и вообще это может быть не правильно понято. День за днем Швец являлся в Управление кадров, топал ногами, требовал, скандалил, плакал, угрожал, умолял. В конце концов история закончилась однозначночеловека, сидевшего на его стуле в Дзержинском райотделе, перевели с повышением, чтобы освободить место, и Швец водворился на свою должность.
Он пришел на работу в понедельник утром, издал приказ по отделу ОБХСС о том, что вступил в должность и принял отдел к руководству, а на другой день направил министру внутренних дел рапорт об увольнении в отставку. На этом швецовская героическая эпопея службы в МВД закончилась. Продолжил он ее во вполне необычных обстоятельствах.

АРИЙСКАЯ АРМИЯ
«Арийская республиканская армия», готовясь к войне с правительством США по освобождению страны от черных и евреев, только в этом году совершила 19 ограблений банков в Небраске, Огайо, Висконсине и других штатах. Лидеры политических гангстеров утверждают, что они не грабители, а экспроприаторы средств, необходимых для покупки оружия и вооруженной борьбы.
АРА — одна из многочисленных организаций людей, именующих себя милитантами. Они не признают власть федерального правительства и не скрывают целей свержения существующей власти. Сорокатрехлетний Ричард Мак-Ларен и его единомышленники провозгласили «Республику Техас». Мак-Ларен, называющий себя президентом независимого Техаса, грозит началом третьей мировой войны в случае его ареста.
По мнению экспертов, в стране существует масса не менее опасных милитантов. Они взрастили необычайную инфраструктуру по всей территории США.
Они активно привлекают людей, которые видят в масонах, католиках, евреях, в международных банках суть всех проблем. Наиболее влиятельная сеть называется «Christian Identity». Основной постулат этих людей — они являются истинными наследниками Земли, будучи белыми арийцами христианского вероисповедания. Все остальные — грязь и недолюди. Идейные убеждения охлоса все чаще смыкаются с идеологией ку-клукс-клана. Милитанты изолируются от общества, образуя собственные закрытые общины. Рано или поздно они сливаются в «Орден» — систему правых подпольных организаций. Наиболее типичным «Орденом» является легально зарегистрированный «Завет, меч и длань Господня» — группа вооруженных людей, готовых использовать «волю Господню», то есть те задания, которые, формулируя библейские тексты, дают им руководители.
Небольшие группы по 5-10 человек, вооруженных до зубов, готовы противостоять правительству в любых формах и целью своей полагают тотальный терроризм. Год назад было намечено взорвать здание федерального правительства в Оклахома-Сити. Покушение не удалось, потому что ракета взорвалась в руках у террориста. (Здание федерального правительства в Оклахома-Сити было взорвано Тимоти Маквеем два года спустя.) Среди перехваченных документов существуют планы запустить в водоснабжение цианистый калий, взрыв больших нефтяных терминалов, сбор любыми средствами денег на покупку земель для «Белого бастиона». «Белым бастионом» милитанты называют находящиеся в непроходимой глуши территории, почти ненаселенные, не контролируемые властями. Здесь осуществляется военизированная подготовка армии бойцов освобождения Соединенных Штатов от империалистов, негритянской черноты и проклятых жидов — «каиков».
Первый основатель -АРА Ричард Ботлер избрал Гай-Ди-Лейк в Айдахо в качестве штаб-квартиры, а в Элохим-Сити Роберт Миллер собирает, обучает и отправляет на задания вооруженные отряды. Их тактика. — призыв небольшим.отрядам создавать хаос, всячески саботировать деятельность правительства и финансовых институтов.
Официальных лидеров АРА не называет, а клановость позволяет им довольно четко пресекать любые попытки спецслужб ввести в ряды организации своих информаторов… Пока единственным агентом ФБР, выполнившим свое задание и вернувшимся живым, был Шон Кении. Он сорвал операцию по ограблению Цинциннати-банка.
Ларе Эрик Нельсон. «Дейли ньюс», Нью-Йорк

28. ТЕХАС. ХЭНК. БАСТИОН

С обочины раздолбанной шоссейки Эд отмахнул им бутылкой рома взлет, Кейвмен дал газ и отпустил тормоз.
Ветер от винтов трепал гриву Эда, он махал руками, и Хэнк сквозь натужный треск измученных моторов слышал отдельные слова:
— Приеду… Жди… Выпьем…
«Бичкрафт», трясясь, дребезжа и подпрыгивая, бежал по дороге. Хэнку самолет нравился, но он боялся, что машина развалится еще до взлета. Все в ней колотилось, билось, звучало. К фюзеляжу были почему-то привязаны алюминиевые проволоки. Хэнк с отвращением смотрел, как при форсаже на крыле дрожит лужица коричневого масла, может быть, из левого двигателя.
Кейвмен выжал до упора газ и взял на себя рычаг — машина будто ударилась задницей о землю и оторвалась от дороги. Самолет уже летел, но не поднимался.
Планировал на высоте футов тридцати и явно не собирался забираться выше. Дорога под ними упиралась в лес, дальше была видна вода — бескрайний болотный разлив.
Хэнк чувствовал пронзительный сладкий холодок под ложечкой, будто кварту ванильного мороженого засунули за пазуху.
Перед самым лесом Кейвмен чуть довернул машину и мрачно сказал:
— Ну, ты, кобыла, поднимайся…
И самолет подскочил над лесом, над протокой, над бесконечным затеком болота — полетел!
Они двигались на северо-запад часа полтора, и Хэнк предположил, что они уже над Луизианой. Кейвмен усмехнулся:
— Да мы почти прилетели…
Сели на небольшом поле, окруженном высоченным лесом. На опушке стояли домики, из которых вывалил на звук самолета народ. Почти все — с автоматами и ручными пулеметами.
Кейвмен выключил двигатели, и наступившую тишину рассекла автоматная очередь — парнишка, ростом сам с автомат, салютовал им.
— Не рановато ли парню играть с автоматом? — спросил тихо Хэнк.
Кейвмен ответил серьезно:
— Здесь дети с оружием не играют… Научился держать ложку — держи автомат… Они предпочитают «узи» — все-таки полегче…
Публичка встречала их пестрая. Некоторые — совершенные лесовики, другие сохранили на себе малозаметные чешуйки городского быта. Старший отдал по-военному честь Кейвмену:
— Салют, генерал! — Протянул руки к Хэнку:
— Рад тебя видеть, брат! Уже о тебе наслышаны. Присоединяйся к хорошей компании…
В приземистом бревенчатом доме стояли длинный дощатый струганый стол, дубовые лавки и ружейная пирамида у дверей. На столе дымилась еда, а в галонной бутыли из-под яблочного сока янтарно желтела какая-то жидкость — наверняка не сок. В доме не было электричества, канализации, воду держали в пластмассовых ведрах. Хэнк подумал, что лесовики-партизаны отъехали на 200 лет назад.
— Садись, ты здесь не гость, — подтолкнул его в спину Кейвмен и налил ему кружку освежающего напитка — настоящего чистейшего кукурузного самогона.
Все выпили и разом заорали:
— С прибытием, товарищ! Добро пожаловать!…
И понеслось! Все говорили громко, жадно жрали, много пили и спорили все одновременно.
О'Рурк рассказывал о какой-то Джейн, у нее, мол, можно за сорок долларов хорошо перепихнуться, правда, лень ехать семьдесят миль. Спорили о том, какое виски лучше — скотч или бурбон, потом согласились, что бурбон все-таки лучше, а лучше бурбона только их самогонное пойло. Затем спорили о том, что лучше — винтовка «М-16» или автомат Калашникова. Долго перечисляли достоинства и недостатки автоматов и пришли к выводу, что для их целей лучше русский автомат «АК-47», «укороченный», который они называли «ублюдок». Лысый рослый бородач, не обращая ни на кого внимания, играл в дартс — неостановимо, как машина, он бросал дротики в мишень и, промахиваясь, очень громко скрипел зубами.
Сидевший напротив Хэнка полоумный интеллигент-паупер настойчиво втолковывал ему:
— Проклятые жиды-каики, как черви, изъели нашу страну… Ты взгляни на нашу государственную печать — и все станет ясно…
— А что там еврейского? — удивился Хэнк. Паупер с лучезарным взглядом вдохновенного маньяка пронзительно захохотал:
— Все! Все! Там всех государственных символов по тринадцать штук! Орел на печати держит в одной лапе ветвь с тринадцатью листьями, в другой — тринадцать стрел!…
— И что? — обитал в невежестве Хэнк.
— Это же тринадцать символов веры жидов, это «тринадцать атрибутов милосердия Иеговы»! А в сумме — двадцать шесть! Это гиматрия Тетраграмматона — скрытого тайного имени жидовского Бога!… — бушевал партизан-теоретик.
Хэнк еле держался на ногах, когда распахнулась дверь и в дом с шумом ввалился их главарь Шон О'Риордан, похлопал по плечу Кейвмена — привет, генерал! — крепко обнял Хэнка и сказал в наступившей почтительной тишине:
— Ты — настоящий герой…
Хэнк пожал плечами.
— То, что ты убил тысячу узкоглазых во Вьетнаме, — это хороший поступок, — одобрил О'Риордан боевые заслуги Хэнка. — Но то, что ты пришиб проклятого копа, — это подвиг гораздо больше…
О'Риордан говорил законченными длинными периодами, помогая себе во время разговора энергичными жестами, и в его гладкой городской университетской речи, так не похожей на гугнивое бормотание лесовиков, было много театральной страсти и настоящей ярости. Он объяснял, что их задача — свалить это проклятое правительство, грязную власть империалистов, жидов и вонючих негров, кровососов на шее настоящих арийских американцев, основателей, открывателей и созидателей этой земли, тех, кто создал и накопил все это огромное богатство, которое эти паразиты праздно и пакостно транжирят в своих корыстных интересах.
Хэнк осторожно поинтересовался — какие у них есть возможности, чтобы свалить государственную машину самой большой и могучей в мире страны?
О'Риордан, сверкая белоснежной улыбкой, громко засмеялся:
— Это огромный, неуклюжий, рыхлый колосс на глиняных ногах. Он стоит не на силе этой продажной, прогнившей державы, корыстного грязного бюрократического аппарата, а на покорности и неграмотности простых людей. Своими действиями мы покажем народу, как можно правильно и хорошо жить, как надо установить новый правильный порядок…
От самогонного виски и разговоров О'Риордана кружилась голова. Ирландец говорил о тех делах, которые они уже совершили, — взрывы, убийство хозяина радиокорпорации грязного каика Лейбовица, об ограблениях банков.
— Деньги! — восклицал О'Риордан и поднимал вверх руки. — Нам очень нужны деньги! Не для лощеных шлюх и игр в казино! Нам нужны деньги для того, чтобы напитать кровью мышцы нашего народа! Нам необходимо оружие! Нужны территории, не подконтрольные власти! Там мы сможем научить военной борьбе смелых белых ребят, готовых постоять за чистоту арийского народа…
— Людей этих хватит? — с сомнением спросил Хэнк. О'Риордан махнул рукой:
— Хватит! Мы повсюду, по всей Америке! Мы дружим с нашими единомышленниками в Европе — Аксьон Директ, Красные бригады, Красная Армия…
Мы расходимся с ними в политических аспектах, но принципы действия и цели у нас едины… Во всяком случае, пока мы считаем их союзниками, хотя связи с ними явно недостаточны…
Утром за завтраком О'Риордан бросил на струганый стол пачку бумаг, спросил:
— Как я понимаю, денег у тебя нет совсем?
Хэнк пожал плечами:
— У меня оставалась пара тысяч на счету, но…
О'Риордан оборвал:
— Об этом забудь… Считай, что ты их подарил вместе с половиной своей жизни этому проклятому неблагодарному режиму… В той жизни ты умер… Теперь у тебя новая жизнь… — и протянул паспорт. Нормальный американский паспорт, чуть засаленный, потрепанный — такой и должен быть у человека, много ездившего по миру. В него была аккуратно переклеена фотография из старого паспорта Хэнка и записано имя Ги Алджернон Алверсен. — Теперь это твое новое имя. Не могу обещать тебе, что ты доживешь с ним до старости, — невесело усмехнулся О'Риордан. — Может быть, придется много раз менять. Но для нас ты Хэнк Андерсон, а для всего мира — Ги Алверсен…
Кто-то из бойцов принес О'Риордану его портплед, он достал приличный темный костюм, несколько рубашек и хорошие ботинки.
— Примеривай… Что надо будет, подгоним по фигуре…
Хэнк с недоумением посмотрел на него:
— Зачем мне это здесь?
О'Риордан обнял его за плечи:
— Твое место не здесь. Стрелять мы и сами можем… Данной мне властью назначаю тебя послом Свободной Американской Арийской Республики Техас в Европе…
Дал Хэнку кое-какие адреса в Болгарии и телефоны надежных людей в ФРГ.
— Ничего никогда не записывай… Запоминай… Эти немцы очень боевые… мы с ними мало контактуем, но надеюсь, ты с ними подружишься. Твоя задача — сколотить боевую оперативную группу. Вы должны добыть денег для нашего общего дела! Я очень надеюсь на тебя. Вот тебе тринадцать сотен — больше все равно нет…
Вечером Кейвмен доставил Хэнка в маленький луизианский городок Шривпорт и оттуда — транзитом через Атланту — в Вашингтон, и первым же утренним рейсом он улетел в Гамбург.
Когда прощались с Кейвменом в маленьком деревенском аэропорту Шривпорта, Хэнк сказал:
— Увидишь Эда Менендеса, скажи ему, что я все помню. Я задолжал ему пустяк — жизнь…
Кейвмен качнул головой:
— Не увижу…
— Почему?
— Его вчера феды застрелили…
— Ка-ак?!
— Прачечная завалилась…
— О чем ты говоришь, Кейв?!
Хиши долго, внимательно смотрел ему в лицо, потом горько усмехнулся:
— Ты думал, что Эд белье стирает?… У него был отмыв денег…
Колумбийских… Он нам сильно помогал… Хороший был парень… Хоть и латинос…
Глядя через иллюминатор «макдоннел-дугласа» на поверхность океана, похожую на изморщенную рыбью кожу, Хэнк думал о том, что ему очень понравятся идеи его новых друзей. Но ему не нравится жить на заброшенном «бастионе», ездить за сорок долларов трахаться к неведомой Джейн, скрипя зубами, играть в дартс и ходить в сортир на дворе. Тогда, в самолете, он дал себе клятву рассчитаться с властью.
Поэтому следующие годы, меняя паспорта, страны, знакомых — объекты своего интереса, он провел в Европе. Руководил разбойным сбором денег. Финансово он был никому не подконтролен и жил так, как, по его представлениям, должен был жить всякий человек — вольный городской волк. В самых дорогих отелях, одевался у хороших портных, жил с самыми красивыми женщинами и приближал Великую Американскую Арийскую революцию.

29. МОСКВА. ОРДЫНЦЕВ. КИТАЙКА ТОЙОТОЧКА

У входа в гостиницу «Ренессанс» у нас возникло препятствие. Дело в том, что за огромной стеклянной дверью в шикарном лобби поток людей сразу же разделялся на два русла. Один, полноводный, тек шумной оживленной рекой в ресторан, кафе, бутики, киоски, кегельбан и разные прочие места массовых развлечений. Другой, малочисленный, портфельно-деловой, скучно-бытовой; направлялся к лифтам — в номера отеля. Вот как раз здесь непреодолимой плотиной, просто Братской ГЭС, точнее говоря — братковской плотиной, на пути этого несильного потока стоял здоровенный облом в десантной форме со значком «Секьюрити». Он внимательно прочитал удостоверение Милы Ростовой и, не выпуская его из рук, строго спросил:
— Вы в какой номер?
Мила приятно улыбнулась:
— Нам надо на месте разобраться… Там и решим…
Охранник возвратил ей удостоверение и спокойно сообщил:
— Нельзя. Вот телефон — позвоните в номер, пусть гость вам закажет пропуск. А так — нельзя. Участились случаи воровства…
Я оглянулся в поисках Любчика — он задержался, пристраивая машину на забитом паркинге перед гостиницей. Хотелось бы, чтобы он разобрался с этим спокойно-ликующим мордоворотом. Мы, естественно, не собирались делиться с этим караульным животным нашим маленьким интимным секретом, так трудно добытым. Что мы идем в гости к госпоже Улочкиной Надежде Тимофеевне, проживающей в номере 1104. Профессиональной гостиничной проститутке высокого класса. Таких девочек в принципе не очень много, они — свободные художницы секс-бизнеса и не работают на сутенеров и бандерш.
Проститутка, живущая в «звездной» гостинице и промышляющая в закрытом отельном пространстве, можно сказать — в тепличных условиях, имеет огромные преимуществ перед своими панельными зяблыми и потными подругами. «Крышей» им служит служба безопасности отелей, которым отстегивается нормальная зеленая денежка. Поэтому вся обслуга — от охранников до коридорных — истово блюдет интересы блядей, и получить от них самую пустяковую информацию невозможно…
Я уже хотел было вмешаться в эту милую дискуссию и маленько окоротить сторожевой восторг блюстителя покоя блудливых овец, но Мила плечом меня легонько отодвинула и вежливо сказала:
— Молодой человек, вы понимаете, что мы здесь по служебному делу и вы не должны нам мешать?
На что проститутский гвардион откровенно засмеялся:
— А мне до фени — по какому вы здесь делу! По служебному или пофакаться на часок заскочили! Нет пропуска — не пущу…
Меня он в упор не замечал. Как говорит мне Гордон Марк Александрович: «У вас неубедительная интеллигентная внешность». Я вспомнил почему-то, как в щелоковские времена был пущен в широкое пропагандистское обращение лозунг:
«Милицию не должны бояться — милицию должны уважать!» До уважения милиция не дожила, а бояться и впрямь нас совсем перестали. А это не правильно. Как там демократически ни крути, а бояться милицию должны. Но я не успел это объяснить бардачному стерегущему, потому что Мила сказала медовым голосом:
— Как жалко! Я слабая женщина, и меня легко обидеть. Вот и вы меня не хотите слушаться и оказываете таким образом сопротивление. Поэтому я сломаю вам руку. Или ногу. Мне все равно…
Охранник молвил:
— Гы-ы…
Он не испугался — это естественно. И не удивился — что глупо. Он просто медленно цеплял информацию. А Милка, двигаясь проворно-легко, крутанула почти незаметное фуэте на левой ноге, без подскока, чистый «уромавашигери» — хлесткий, хрусткий удар в ряжку обратной стороной стопы.
В кино каратист, получив такую пощечину пяткой, обычно сразу же дает нападающему жесткую оборотку. Но это — в кино. А в жизни — ложится. Как миленький. Каратисты не рассказывают, что четко проведенный и достигший цели «йокогери» или «мавашигери» — это легкое сотрясение мозга. Или не очень легкое — зависимо от того, какой мозг и как попал. У нашего сторожевого мозг оказался нежным и хрупким, как у лирического поэта, — он рухнул на блестящий мраморный пол, словно дрова. Я поймал на лету эту волглую мясную тушу и вытащил из его фасонистой полукобуры пистолет.
— Смотри, Милка, это же «вальтер»! Им ведь запрещено иметь боевое…
Она прерывисто вздохнула, лицо было бледное, губа закушена:
— Им много чего запрещено. Но теперь стало можно…
Сзади раздался удивленный возглас Любчика:
— Але! Что за шум, а драки нет? Чего у вас тут творится?
Мила усмехнулась:
— Ты там что, Любчик, просто прятался, пока Ордынцев защищал честь дамы и мундира?
Я не дал Любчику возбухнуть, сунул ему пистолет охранника и велел вызвать наряд.
— Давай, Любчик, оформи его по всей программе. Они нас не уважают, пусть его научат свободу любить. А потом поднимайся в тысяча сто четвертый…
Любчик снял с застежки на поясе наручники, наклонился к поверженному стражу, защелкнул браслеты и резко похлопал его по мордасам:
— Але, просыпайтесь, пассажир, следующая станция «Белорусская»… Открой сомкнуты негой взоры…
Тот послушно открыл глаза — глубокая муть плыла в этом взоре.
— Шта-а? — бессмысленно спросил охранник. Ом говорил сейчас с дикцией нашего президента — «шта-а?». Любчик засмеялся:
— Эх ты, витязь — мясная башка! Вставай, ишак…
В лифте Мила, не глядя на меня, сказала:
— Не сердись, Ордынцев… Я нечаянно… Как-то он достал меня сильно…
— Забудь… Мы, сыщики, все — неврастеники…
— Я не об этом… Я подумала, почему это мне на роду написано шастать по шикарным гостиницам — каких-то косооких шлюх ущучивать?
— Перестань, подруга боевая! Это у тебя женские рудименты взыграли, — засмеялся я.
— Может быть! Может быть, я так разозлилась, что этот скот угадал — я бы лучше с тобой сюда приехала жить…
Тренькнул звоночек, вспыхнула на табло цифра «11» — приехали. Я положил ей руку на плечо, неуверенно пробормотал:
— Чего об этом говорить, Мила? Ты же сама вышибла меня. Давным-давно…
— Да. Не будем об этом больше говорить. Идем посмотрим, чем дышит эта розовая спирохета…
На двери с табличкой «1104» был смотровой глазок. Я встал сбоку, достал пистолет, а Мила постучала в дверь.
— Ктой-то там? — донесся высокий звонкий голос.
— Из бюро обслуживания, — проворковала Мила. — Вам конверт.
Она улыбалась перед окуляром дверного глазка, как на цветной открытке «Привет из Крыма!». Внутри раздался щелчок замка, и Мила бесшумно сделала широкий шаг направо — под прикрытие стены, из простреливаемого пространства дверной коробки.
А расширяющуюся щель дверного проема штурмовал я. Наука знает много гитик — говорили в старину. Наверное, и хитрую гитику входить в дверь, из-за которой в тебя могут плеснуть автоматной очередью.
Подсед, пружинисто-пушечный толчок в дверь, и в тот же миг прыжок в открывшееся пространство, и сразу же циркульный круговой разворот со стартовой готовностью стрелять на поражение в любую опасную мишень на просматриваемом поле зрения.
За распахнутой дверью опасных целей было не видно. Только в углу прихожей валялась сбитая с ног молодая голая баба.
— Кто еще есть в номере? — наклонился я к ней, пока меня со спины прикрывала Мила с поднятой на изготовку пушкой.
Баба молча помотала головой. Потрясение дверью, моральное и физическое, контузило ее.
— Тогда, голубка моя нежная, давайте подниматься, чего нам тут лежать, не на пляже, — протянул я ей руку. — А ты, Мила, пока проверь жилплощадь…
Я поднял девицу Улочкину с пола и только тут рассмотрел, что она не голая, а очень даже фасонисто одетая — в модный костюм, купальный. Две симпатичных экономных тряпочки. Одна не прикрывала, а слегка поддерживала наливные цыцуганы, а другая — просто шелковый шнурок, небрежно вдетый между безукоризненными шарами ягодиц. Я такие уже видел, я знаю — эти удивительно искренние трусы называются «джей-стринг».
Мила выглянула из комнаты, махнула мне рукой — чисто!
— Ну, давайте, давайте, Надежда Тимофеевна, как говорят наши зарубежные бывшие братья, а ныне незалежные украинцы — заповядайте в зало! Разговор у нас долгий, а в ногах, даже в таких прекрасно длинных, правды нет…
Чинно, поддерживая ее под руку, я ввел Улочкину в гостиную уютного полулюкса и бережно усадил в кресло. Медленно отходя от ушиба и ужаса, она сказала:
— Чего-то я не въезжаю… Вы — кто?
— Мы из милиции, — мягко сообщил я. — Вот мое удостоверение, моя фамилия — Ордынцев, и возглавляю я спецподразделение по раскрытию особо неважных дел… Ну просто никуда не годящихся дел, из рук вон плохих… Въезжаете, Надежда Тимофеевна?
Она снова помотала головой:
— Ниче себе!… Я тут при чем? — При том, что я долго вас разыскивал, хотел поговорить о некоторых обстоятельствах вашей интимной жизни. Которая, сдается мне, является одновременно вашей профессиональной деятельностью…
— Ну уж прям! — фыркнула Тойоточка.
Я чем больше смотрел на нее, тем больше она мне нравилась. Эта девица полностью соответствовала замыслу небесного конструктора, задумавшего на досуге, для собственного развлечения, создать идеальный секс-механизм. Взял он у себя в мастерской с полки симпатичную женскую пипку и с добродушной усмешкой стал лепить к ней разные вспомогательные анатомические агрегаты, имеющие одну задачу — не дать мужикам отвлечься мыслью от основного ее органа. Хорошо получилось, удалось.
— Не знаю уж — прям или крив, но ваша женская привлекательность, Надежда Тимофеевна, сделала вас участницей очень серьезных и ужасно скверных дел. Для вас весьма опасных…
Она вскочила, уперла руки в плавно обтекаемые боки.
— Чой-то ты меня пугаешь? — крикнула с вызовом. — Мне бояться нечего! Ничего беззаконного не делаю! А моя женская жизнь — не твоего ума дело! Да не суй ты нос туда, куда нормальные мужики свои причиндалы суют!…
Я пожал плечами:
— А я бы и не совал, кабы ваши нормальные мужики, Надежда Тимофеевна, людей не убивали. А вы бы им не помогали…
— Я? Я?… — задохнулась от гнева девушка Тойоточка. — Я просто тащусь от вас!
Лебединая грудь Улочкиной вздымалась от возмущения. Я с интересом рассматривал ее лицо — круглое, нежное, как большущая женская титька, с раскосыми блудливыми глазами. И тугим курносым соском посредине.
Мне было до слез жалко, что запаздывает Юрка Любчик — настоящий эксперт, пониматель и потребитель этих красот. Он бы сейчас наверняка, поцокав языком, восхищенно промолвил: «Буфера, как воздушные шары…»
Миле, по-видимому, показалось, что я чересчур внимательно рассматриваю подозреваемую, потому что она сказала скрипуче-резко:
— Ну, хватит, уважаемая! Перестаньте тут размахивать своими грудными железами, оденьтесь нормально и отвечайте на наши вопросы…
Тойоточка усмехнулась и взглянула на Милу с тем безграничным презрением и снисходительной жалостью, с какой проститутки смотрят на приличных, обыденно-бытовых женщин, которых мы привычно называем «порядочными». О, как много было во взгляде этой бессмысленной телки! "Тоже мне — капитан милиции!
Сука ментовская, псица — не в прикольном прикиде, без модной стрижки, не в боевом раскрасе лица, в дешевых босоножках, с бледной усталой кожей, не знающей курортного солнца, с нищенской зарплатой, равной моему двухчасовому заработку!
Ну и пускай говорят, что у меня работа противная! Положим, раз на раз не приходится, а даже если и кайф не словишь, то все равно не шпалы грузить!
Тащите дальше свою лямку, дуры стоеросовые! Тоже мне — «порядочные»! Ваши же кобели, которых вы забесплатно обстирываете, моете, кормите и ублажаете, — они же первые и мечтают ко мне в койку хоть на разик занырнуть! Только твоим мужикам мои прелести не по карману! Не ты, порядочная, а я для них мечта и сон!
Вот вы и ласкайте их по безналичному расчету, росомахи ссаные!"
Я читал на ее симпатичной круглой хряшке, как на дисплее. Но произнести это вслух она побоялась и направилась надевать халат. А я с удовольствием смотрел ей вслед, на ее трусы-веревочку, доброжелательно-откровенно демонстрирующие миру два загорелых, совершенной формы мозговых полушария, которые безвкусные грубияны вроде Кита Моржового склонны называть задницей. Фу!
Ничего святого!
Ей-богу, не знаю, можно ли было считать пеньюар Улочкиной, в который она послушно облачилась, нормальной одеждой -в соответствии с указанием Милы. По-моему, девица Улочкина по прозвищу Тойоточка просто издевалась над ней.
Длинный, до полу, пеньюар был заткан у воротника и по подолу золотыми тропическими рыбами, а на всем остальном пространстве незамутненно прозрачен.
Таким образом, мы приступили к допросу в ощущении удовлетворенности наших чувств: у Тойоты — чувства мести, у Милы — от соблюдения необходимых приличий, а у меня — примитивного эстетического удовольствия.
— Расскажите, Улочкина, о ваших отношениях с гражданином Левоном Бастаняном, — предложила Мила.
— А че о них рассказывать? — удивилась Тойоточка. — Мужик как мужик! Немолодой, естественно. Но веселый… И широ-о-кий!…
— Когда вы виделись последний раз? — поинтересовалась Мила.
— Дней пять назад… А что?
Я взял телефонную трубку, набрал номер и спросил:
— Это городская инфекционная? Соедините меня с главным врачом… Скажите, это Ордынцев из милиции…
— Когда вы виделись с Мамочкой? — напирала Мила.
— Не знаю я никакого Мамочку… Впервой слышу…
— Про Мамочку слышите впервой, но знаете, что это не она, а он! — заметила Мила.
У меня в трубке раздался надтреснутый, глухой голос Степановой:
— Слушаю вас, Сергей Петрович…
— Мое почтение, Валентина Сергеевна… Деловой вопрос у меня. Даю вводную…
Мила нарочно сделала паузу, чтобы не рассредоточивать внимание Улочкиной.
— Валентина Сергеевна, я тут задержал одну очень привлекательную девицу…
Она профессионально занимается проституцией…
— Ты это докажи еще, ментяра! Козел противный! — заорала Улочкина. — Под грамотного фраера рядится, а сам волчина противный…
Я зажал микрофон ладонью и вежливо попросил Тойоту:
— Ну что же вы так кричите, Надежда Тимофеевна! Вы же мне разговаривать по делу мешаете. — И сказал Степановой: — Не обращайте внимания на помехи, Валентина Сергеевна… Вы же знаете, у нас с вами пациенты мнительные… Так вот, есть у меня подозрение, что она заразила сифилисом нескольких почитателей ее сексуального таланта…
Вот тут Улочкина заблажила: так, что Кромко зазвенели хрустальные подвески на люстре. Она вскочила из кресла, и ее распахнувшийся прозрачный пеньюар вновь оскорбил чувства общественных приличий Милы Ростовой — коротким тычком она водворила Тойоту обратно в кресло и со звяком нацепила ей наручники.
А я разъяснял ситуацию Степановой:
— Мне надо поместить ее в ваше отделение сифилидологии… Нет, нет, нет! Никакой у меня спешки нету — вы ее тщательно исследуйте неделю-другую, никуда не торопитесь! По-моему, вы всех инфицированных СПИДом держите там же? Замечательно! Подберите ей палату с симпатичными спидоносцами. Ага! Вот пусть она у вас и побудет… А мы охрану обеспечим — никуда она не денется… Я вас обнимаю, Валентина Сергеевна, до скорой встречи…
У Тойоточки был по-настоящему испуганный, затравленный вид. Я положил трубку, и тут в номер ввалился наконец Любчик.
— Быстроногий ты наш, — сказала ему ласково Мила.
— Да, Любчик, ты незаменим, если тебя за смертью посылать, — подтвердил я.
— Дорогие товарищи по партии! Боевые соратники и отцы-командиры! Чего вы взъелись сегодня? — возмутился Любчик. — Что вы меня с утра макаете в какашки? Сначала вручаете мне в вестибюле какие-то мясные отбросы, велите грамотно упаковать, потом…
— Все, все, остановись! Засуромил ты нас, обидчивый! Займись лучше одинокой женщиной, — скомандовал я.
— Вот это с наслаждением! — включился Любчик.
— Отвезешь ее в инфекционную больницу на Короленко…
— У нее что — проказа? — деловито переспросил Любчик.
— Как врач-общественник, думаю, что у нее СПИД… Или уже есть, или через неделю будет…
— Командир Ордынцев, а СПИД обязательно передается половым путем? — с надеждой спросил Любчик.
— В палате Надежду Тимофеевну будут ждать еще четыре спидоносца. Вот ты их расспроси, как там было дело — половым, бытовым или «баяном»…
Уточкина тихо, тонким голосом спросила:
— Че вам надо от меня? Нет у меня ничего, никакого сифилиса…
— Очень может быть, — согласился я и присел перед ней на корточки, так что мы смотрели в упор друг на друга, глаза в глаза. — Вы знаете, Надежда Тимофеевна, что проституция у нас наказуема. И Бастанян для вас просто немолодой, веселый щедрый мужик. А про Мамочку вообще не слышали. И вы надеетесь, что ничего доказать я не смогу. Так что все взятки с вас гладки. Верно я излагаю?
Я придвинулся вплотную к ее лицу, будто хотел поцеловать, — ее плоская, круглая, симпатичная, ненавистная мне рожа заслоняла мир, свет застила.
Улочкина испуганно отшатнулась, а я сказал ей свистящим шепотом:
— Твой садун Мамочка убил моего товарища. Позавчера. Или ты своего бандита сдашь немедленно, или сгниешь в спидовальне! Я тебя оттуда не выпущу, пока жопа не отвалится…
— Вызываю конвой? — деловито осведомился Любчик.
— Да погоди ты! — завопила Улочкина, и снова зазвенел хрусталь на люстре.
— Не знаю я ничего! А что знаю — скажу…

30. ВЕНА. ХЭНК АНДЕРСОН. ПРЕДЛОЖЕНИЕ

Ричард Батлер,руководитель антиправительственной организации «Сопротивление белых арийцев», на объединительном съезде милитантов в Колорадо заявил: "Мы обязательно создадим в Соединенных Штатах арийское государство…
Но чтобы защитить ценности белого человека, нужно «в первую очередь истребить всех евреев! Сделать то, ч-то не довел до конца сын Бога Адольф Гитлер. Только уничтожив еврейскую власть в нашей стране, Америка станет тем, о чем мечтали наши предшественники, — нацией белых господ!»
— Деньги принес? — спросил Хэнк.
— А як же! — кивнул Монька и подвинул к нему ногой стоящий на полу кейс. — Здесь четыреста тысяч…
Хэнк положил на темно-зеленый мрамор стола никелированный ключик:
— Центральный вокзал, камера хранения, бокс двенадцать двадцать четыре. Расчет закончен…
— Это мы сможем сказать завтра…
— Почему завтра? — удивился Хэнк.
Монька засмеялся:
— Завтра узнаем — или ты мне не впарил фальшак, или я тебе не всунул полпуда фантиков…
Хэнк пожал плечами и медленно повторил:
— Расчет закончен! Надежность наших отношений основана, слава Богу, не на доверии…
— А на чем?
Хэнк покачал головой, откинулся на спинку кресла, достал неспешно из пачки солдатскую сигарету «Лаки страйк», звякнул исцарапанной металлической крышкой старой зажигалки «Зиппо», высек огонек, пустил острую — стрелой — струю серо-синего дыма и только после этого медленно переспросил:
— На чем? — И сам себе ответил спокойно и очень уверенно:
— Мы с тобой, Иммануил, как твой старый немецкий тезка Кант, знаем единственный нравственный императив — врага надо убить. Мы с тобой не аферисты. Мы — серьезные люди. И ты знаешь: если ты разочаруешь меня, я убью тебя…
— Ты, Хэнк, думаешь, это так просто? — усмехнулся весело Монька.
— Нет, Иммануил, я так не думаю, — серьезно сказал Андерсон и ткнул сигаретой в сторону столика у входа в бар, где сидели четверо охранников Моньки. — Но эти здоровенные дураки тебе не помогут!
— А вот эти ландскнехты тебе помогут, если я рассержусь на тебя? — спросил Монька и показал на столик в торце зала, где сидели Рудольф Кастль, Лоренцо и Магда.
— Не знаю, — пожал плечами Хэнк. — Это будет зависеть от многого. Но они отличаются от твоих сильно…
— Чем? — поинтересовался Монька.
— Мои ребята убивали только министров и полицейских. И еще — грязных политиканов и банкиров. Они не знают страха, и жизнь для них не имеет цены. Их нельзя испугать и перекупить…

Предыдущая страница 7 Следующая страница


Райский сад дьявола 8

Из ресторана на втором этаже доносилось пронзительно-визгливое тирольское пение «йодли» — йохохахиха-о! Хэнк сосредоточенно курил, а Монька с грустью смотрел на него, раздумывая о том, что никто никому ничего не может объяснить.
Хэнк хвастает неподкупной идейностью своих подхватчиков — мелких уголовно-политических людоедов. Ему и в голову не приходит, что господин Гутерман, по прозвищу Монька Веселый, почти тридцать лет носит венец вора в законе, члена высшей в России криминальной касты, самого консервативного противозаконного сословия, замкнутого сообщества людей с убежденностью религиозных сектантов, исповедующих и соблюдающих традиции и заветы поведения, послушников свода миропредставлений, именуемого «блатной закон» и возводящего их тем самым в достоинство уголовного дворянства. А принадлежность к любой аристократии дает не только особые права и преимущества, но и налагает несокрушимые обязательства.
И одно из таких обязательств вора в законе Моньки Веселого, принятых им еще в бесконечно далекие времена, когда в преступной иерархии вор стоял над бандитом выше, чем барон над коногоном, было неприятие кровопролития, презрение к мокрушникам и костоломам и твердая уверенность: вор может убить, только защищая свое достоинство. Долго объяснять, а может быть, и вообще невозможно растолковать чужому, отчего для настоящих, козырных, жуковатых вор-карманник, щипач, или хитрый домушник, или ловкий «майданщик» были всегда фигурами несравненно более почтенными, чем любой громила.
До тех пор, пока не ринулись в криминальное поле беспределыцики, отморозки, бессмысленные жадные скоты, из которых самые удачливые и бессовестные опускались до покупки воровской «короны» и титула «законника».
Монька понимал, что виноваты в этом не новые, современные воры, которых презрительно называли «апельсинами», а его собственная былая недоступная каста воров-законников, «синих» — это они опустились до того, что эти грязные блатные объедки покупали себе у них венец! Раньше, давно, в былые славные поры, если бы кто-то из таких пидорасов просто заикнулся об этом, его бы вмиг распустили на восемь клиньев…
— Ты прав, Хэнк, — сказал Монька. — Пожалуй, действительно расчет закончен. Но ты меня огорчил…
— Чем? — удивился Хэнк. Он очень сильно не любил этого грязного еврея, но показать этого не мог — Монька был ему нужен, он был надежен. И кроме того — Хэнк это остро чувствовал, — исходил от старого еврейского гангстера мощный невидимый ток силы, огромной пугающей уверенности, могущество какого-то противного тайного знания, почти неощутимого презрительного превосходства. И потому спросил снова:
— Чем я тебя огорчил?
— Если следовать твоим правилам, — вздохнул Монька, — мы с тобой на земле останемся вдвоем. Остальных придется Убить…
— Пусть живут, — усмехнулся Хэнк. — Еще понадобятся…
Подумал и, чтобы хоть как-то достать мерзкого еврея, сказал:
— И вообще, Иммануил, речь идет о такой ничтожной сумме, что она не стоит столь серьезного разговора…
— Сумма нормальная, — пожал плечами Монька. — Двадцать процентов от среднеаукционной цены…
— А ты собираешься выставлять ее в «Сотби» или в «Кристи»? — с издевкой полюбопытствовал Хэнк.
— Я не собираюсь ее выставлять. Зачем? — невозмутимо ответил Монька. — Она уже продана…
— Ого! — восхитился Хэнк. — И деньги получены?
— Естественно! — подтвердил Монька. — Картинка давно продана. Под заказ…
Монька видел, что Хэнка разбирают злоба и любопытство — кто эти замечательные клиенты? Швейцарские гномы или техасские керосинщики? Кто под пустую стенку в своей тайной галерее выдает авансом два миллиона? Ах, если бы можно было выйти на них напрямую!
Шалишь! Тебе, дорогой Хэнк, этого знать не полагается. Монька был в курсе, что Левой Бастанян, партнер Джангирова и оператор на подпольном рынке, уже очень давно ничего не продает западным тайным коллекционерам. Нет смысла!
Русские! Вот это и есть сейчас лучшие клиенты на художественном маркете ворованного антиквариата высочайшего мирового класса. Там немереные деньги и бешеный поиск их надежной капитализации.
— А если бы мы вчера не взяли картину? спросил Хэнк. — Ты вернул бы деньги?
— Нет… — покачал головой Монька. — Картину взяли бы другие. Или взяли другую картину в другом месте. Равноценную. Но я и думать не хочу, что ты бы не справился с такой чепухой. Тебе ведь нужны деньги…
— Это не деньги. — Хэнк пренебрежительно пнул кейс под столом. — Мне нужны большие деньги…
— Похоже, — кивнул Монька. — Позволь спросить — а зачем тебе большие деньги? Хэнк покатал на губах ледяную улыбочку и мягко заметил:
— Иммануил, я думаю, это не твой бизнес, я хотел сказать — тебя это не касается…
Монька засмеялся, потряс седеющей шевелюрой, благодушно сказал:
— Речь идет о таких больших деньгах, что я обязан знать не только, где они вспухнут, но и куда они уйдут. Дело в том, что власть берет нас за жопу не тогда, когда деньги взяты, а в момент, когда мы начали их плавить в наши радости… Поэтому я хочу понять, зачем тебе большие деньги и что ты можешь поставить за них…
— Это зависит от того, насколько они велики, эти большие деньги, — прищурился Хэнк.
— Миллионы. Много миллионов симпатичных североамериканских гринбаксиков… И все — кэшем…
— Это подходит, — уверенно согласился Хэнк. — За них я могу не очень много поставить… Но мне пока нужное… Свою жизнь…
— Ты не ответил, зачем тебе такие бабки, — напомнил Монька.
Хэнк не раздумывал ни секунды:
— Я выполню обет. — Чуть помедлил, будто раздумывал, стоит ли делиться. — Я создам независимый фонд помощи военным инвалидам и ветеранам. Таким, как я сам…
Монька с недоверием глянул на Хэнка, пожал плечами — каждый пусть сходит с ума по своему усмотрению.
— Наркота или оружие? — спросил Хэнк.
— Дурь.
— «Мальчик» или «девочка»?.
— Синтетик.
— Объем поставки?
— Неограниченный.
— Моя задача?
— Распространение в Штатах и Канаде… Я получаю товар из России и перебрасываю его через океан. Дальше действуешь ты. Ты понимаешь, почему я выбрал именно тебя?
— Пока нет…
— Ты — боец. И ты не вмазан в уголовные структуры Штатов. Нам нужна новая, абсолютно закрытая и автономная сеть. Три существующих системы сбыта не подходят. Мы не можем договориться ни с латиносами, ни с какими колумбийскими картелями. Они торгуют естественной наркотой, а мы синтетиком. Это другая цена, другой рынок, другие объемы — мы с ними самые острые конкуренты. И второй путь — партнерство с итальянцами — тоже не годится. «Коза ностра» разрушена и насквозь проедена стукачами, они за грош друг друга сдают…
— А третий путь? Русские?
— Русская братва в Штатах — нам не компания. Их ФБР держит под прицелом всех. Как что-нибудь всерьез залепят — курок нажмут сразу. Всех за ночь поберут. Поэтому нужны не просто другие люди, нужна другая система…
Монька замолк, мгновение подумал и нейтральным тоном добавил:
— Что-нибудь вроде твоих инвалидов и ветеранов…
Хэнк быстро взглянул на него — лицо Моньки было невозмутимо благодушно, и Хэнк с отвращением подумал, что этот мерзкий «каик», этот жид расколол его в одно касание.
— Подумай, по силам ли тебе такая игра… Не торопись, все взвесь… Время есть. Дело это очень серьезное, за ним стоят большие крупняки… Надеюсь, что ты не будешь разочарован…
— Я никогда не бываю разочарован, потому что я никому не верю, — желчно сказал Хэнк. — Как мы рассчитываемся?
— По-честному, — добродушно улыбнулся Монька. — Хозяева товара перед отправкой называют мне минимальную цену. Они в курсе всех этих дел. Я перебрасываю товар к тебе. Через три месяца ты возвращаешь мне деньги — две трети названной суммы в кэше…
— Какая приблизительно цена первой поставки?
— Пока я затрудняюсь тебе сказать точно, — почесал в затылке Монька. — Ну, думаю, миллиончиков на сто потянет…
Хэнк подумал, что никогда еще он не был так близок к цели своей жизни — Великому Отмщению. Сглотнул ком в глотке и равнодушно сказал:
— Согласен. Я сделаю это…
— Ну и прекрасно! — хлопнул Монька в ладошки, короткопалые, ловкие, быстрые. — Значит, будешь держать связь и работать с моим советником. Васенко.
Он умный и хорошо подготовленный парень…
— Да, я видел его, — сказал Хэнк, засунул в карман свои солдатские сигареты и исцарапанный «Зиппо». — Он, по-моему, из спецслужб?
— Наверное, — прикинулся Монька. — И что?
— Я не буду с ним работать. Я работать буду только с тобой. Лично.
— А почему?
Хэнк встал, положил легонько руку на плечо Моньке и вежливо сообщил:
— Император Аврелиан сказал тот кто не пощадил родину, не останется верен и мне…

«С 1980 года Соединенные Штаты Америки потратили более 500 млрд долларов на борьбу с наркотиками. Однако, похоже, мы проигрываем. Сегодня американцы нюхают, вдыхают, курят, вкалывают и глотают больше наркотиков, чем когда-либо прежде», — заявил генерал Барри Маккафри, который руководит работой более 50 различных агентств, так или иначе участвующих в борьбе с наркотиками.
Маккафри, которого именуют «Царь наркотиков», сообщил, что в текущем году власти потратят на борьбу с наркотиками около 120 млрд. При этом он не высказал твердой уверенности в значительных успехах. Некоторые критики говорят, что властям следует просто объявить о своей «победе» и прекратить борьбу, как сделали США во Вьетнаме.

31. НЬЮ-ЙОРК. ПОЛК. ГАЛЕРЕЯ

Драпкин на заднем сиденье негромко уныло бормотал:
— Когда мы только приехали сюда, моя жена Эмма, наверное, еще любила меня… Она все время повторяла: «Если, не дай Бог, кто-нибудь из нас умрет, я сразу перееду в Лос-Анджелес»…
Полк подумал, что его речь звучит как компьютерный перевод. У Драпкина своеобразное чувство юмора, основанное на твердом убеждении, будто ничего жальче и нелепее в этом мире, чем он сам, придумать невозможно.
Красавчик Конолли понимающе кивнул Драпкину:
— Я поэтому и не женюсь — терпеть не могу Лос-Анджелес…
Драпкин, почувствовав в Конолли родную сочувствующую душу, сказал ему доверительно:
— У меня была знакомая в Киеве — очень умная старая женщина, адвокат по семейным делам. Я пожаловался ей однажды, что моя жена стала любить меня меньше.
Наверное, Конолли решил выяснить бесплатно, как решаются такие дела у русских. Он энергично закивал головой:
— Очень, очень интересно! Что посоветовала вам старая умная леди?
— Она сказала: «Драпкин, не будь поцем! Для начала вывези из дома все сколько-нибудь ценное. После этого обсудим эмоциональную сторону проблемы…»
Майк восхищенно захохотал:
— Все-таки я убежден: адвокат — это не профессия, это национальность! И что вы, Драпкин, сделали?
— Я послушал ее совета, — вздохнул Драпкин. — Я взял Эмму и вывез ее из дома в Америку…
Конолли засмеялся, а Полку показалось, что это не смешно. Грустно.
— Вот здесь остановите! — показал Драпкин. — Вот эта галерея… Я сюда возил Лекаря… Полк переспросил:
— Вы уверены, что никогда не заходили внутрь? И не видели Бастаняна?
— Я же вам говорил!… Я никогда не был внутри… Бог свидетель!… Он все видит… Конолли подтвердил:
— Верю!… Надеюсь, что он все видит! Но мне трудно пригласить его для дачи свидетельских показаний… Хотелось бы знать заранее, не ждут ли нас здесь какие-нибудь сюрпризы…
— Хватит, Майк, пошли… — тронул его за плечо Полк.
С утра ему испортил настроение судья Джеф Харки.
Они были давно и довольно близко знакомы — вместе учились в университете, но Джеф Харки был на три курса старше — Полк еще ходил во «фрешменах», а Харки финишировал. Джеф был старшиной в студенческом клубе «Альфа-гамма-бета», когда Полк поступил туда. Уже в те времена все говорили о выдающихся способностях Харки. Мол, индекс «ай-кью», определяющий умственные возможности, у.Харки какой-то огромный — 1200 или 1400 очков, — Полк так этого и не запомнил.
Сам-то Полк проходить тест «IQ» опасался — вдруг выяснится, что он безнадежный болван? И что тогда? Задавиться? Но его отец, в чьем спокойном и дальновидном уме Полк никогда не сомневался, над всей этой системой «ай-кью» подсмеивался. Старик отшучивался на вопросы Стива, потом сказал осторожно:
— Может быть, людской разум и подлежит тестированию… Но человеческий ум экзаменуют не профессора, а жизнь… Один русский писатель сказал, что мудрость — это ум, настоянный на совести… Вот это тебе надо помнить твердо. Большие злодеи, как правило, большие умники…
— Ты говоришь совсем о другом! — сердился Стив.
— Наверное, — соглашался старик. — Но для меня всегда было важно именно это — другое…
В клубе «Альфа-гамма-бета» Джеф Харки был большим забиякой. Робеющего Полка он встретил вопросом:
— Ну, так! Расскажи-ка нам, юный талант, о разнице между Ирвингом Стоуном, Ирвином Шоу и Вашингтоном Ирвингом?…
Полк засмеялся, как абитуриент, вынувший счастливый билет. Если бы грамотей Харки побывал у них дома и увидел библиотеку старика Полка, он бы, наверное, не задавал таких дурацких вопросов.
Но ответил Полк совершенно серьезно:
— Мне, молодому Рип Ван Винклю, одержимому жаждой жизни, надо думать, кем быть — богачом или бедняком. А не корпеть над книжками…
Дружный хохот и аплодисменты студиозов — Стивена Полка приняли в «Альфа-гамма-бету».
И за свою толковость Полк был сразу приглашен вместе со всеми членами клуба на празднование Дня благодарения в имение Харки на Лонг-Айленде.
Там было на что посмотреть! Это было не обычное человеческое жилье, а серия из телепрограммы «Богатые и знаменитые». Величаво-строгий дворец в колониальном стиле, изыск стола, разливанное море самой дорогой выпивки, ящики с сигарами «партагас эминенте» по 25 баксов штука, лакеи в смокингах — все это наводило на мысль, что папаша Харки для праздника младшего сына Джефа и его товарищей заодно заказал и этот прозрачно-голубой ноябрьский день, подсвеченный мягким осенним солнцем. И оплатил. Кэшем, чтоб было без обмана. Ну и за компанию, чтобы молодые не заскучали, гостевали там же Джек Николсон, Синди Кроуфорд и модельерша Дона Каран. И с приятной улыбкой ходил по изумрудной лужайке губернатор штата со своей свитой.
И Стивен Полк облегченно вздохнул. Догадался — скорее всего у начинающего юриста Джефа Харки с его фантастическим «ай-кью» жизнь, наверное, получится.
Все, даст Бог, сложится хорошо. Если, конечно, есть справедливость на земле.
Одно огорчало Полка. Чем больше он общался с Джефом Харки, тем больше удивлялся. Почти с испугом Полк обнаруживал, что Харки со всеми его невероятными баллами «ай-кью» — просто бойкий, очень уверенный в себе, сильно нахватанный дурак.
Полк с завистью наблюдал, как Харки самозабвенно легко управляется с жизнью, которая вся до остатка принадлежала ему — вроде огромного поджаристого, ароматного «омаха-стейка» на тарелке. После университета Харки легко прошел через юридическую школу, с невероятной быстротой сдал экзамен на вступление в адвокатскую корпорацию — «бар», тот самый кошмарный «бар», который трижды проваливал младший Джон Кеннеди, и сразу же Харки приняли в самую престижную юридическую компанию «Эйкен — Гамп». Переехал в Техас, в Хьюстон — поближе к тревожащему кровь запаху нефти, — и исчез из жизни Полка. Надолго.
А год назад возник в скромной должности Верховного судьи Манхэттена. Ни больше ни меньше. Когда Полку первый раз надо было пойти к новому федеральному судье Харки подписать документы, он вспомнил о своем университетском одноклубнике и однокашнике грамотее Джефе, но это воспоминание никак не монтировалось с представлениями Полка о личности вершителя третьей власти в Америке.
— Здорово, Рип Ван Винкль! — заорал из своего огромного, как диван, кресла Джеф. — Добро пожаловать в храм правосудия…
А обескураженный Полк, смущенно улыбаясь, сказал:
— Здравствуйте, ваша честь… Поздравляю вас с назначением на пост верховного жреца правосудия.
Полк уже тогда знал, что все молодые судьи — противные. У них какая-то патологическая потребность казаться хуже, чем они есть на самом деле. Это происходит по трем причинам. Первая — завораживающее ощущение собственной власти. Вторая — маниакальная уверенность, что законы Хаммурапи еще не написаны и, по-видимому, этот основополагающий свод справедливости и мудрости заповедовано создать им. Третье — скрываемое изо всех сил чувство неуверенности И боязнь совершить какой-то смехотворный ляп.
С первой встречи Полк знал, что Джеф Харки — самый молодой верховный судья. За следующий год он убедился, что Харки — самый противный из всех молодых. Противность Харки, обильно питаемая двумя первыми причинами антипатичности молодых судей, бурно росла из-за полного отсутствия третьей — Джеф не только не испытывал ни малейшей неуверенности в своем опыте, знаниях и проницательности, но и не скрывал на своей розовой ряшке иронически-снисходительного выражения: «Погодите, погодите немного, мы еще покажем и объясним все этим старым пердунам!»
Поэтому по любому серьезному вопросу Полк старался попасть на прием как раз к старым пердунам, а не к Джефу, знающему бездну всякой ненужности, но совсем не понимающему смысла и тактики оперативной работы, не имеющему ни сострадательной житейской мудрости, ни способности предвидеть последствия своих решений. Джеф до смерти надоел Полку своим сердечно-лживым припевом: «Ты мне друг, Рип Ван Винкль, но закон — дороже!»
А сегодня объехать Харки не удалось, пришлось идти к нему и полтора часа собачиться, объяснять, уговаривать — ордер судьи на прослушивание телефонов Бастаняна, перлюстрацию его почты, запрос в банк о его счетах и обыск в галерее были просто необходимы.
А до этого еще полчаса сидеть и слушать, как полицейский эксперт из Вашингтон-хайтс — района, густо засиженного русскими, деликатно объяснял судье, всячески изворачиваясь и опасаясь разозлить Харки, что вчерашнее судебное определение было не правильным, ибо большое количество синяков на спине потерпевшего является не следствием жестоких истязаний, а следами варварского, но вполне безопасного русского народного обычая лечить простуду стеклянными банками…
— И что, потерпевший согласился на это добровольно? — недоверчиво переспрашивал Харки.
— Конечно! — убеждал эксперт. — У них это традиционный способ… И говорят, довольно эффективный…
— Дикари! — обескураженно качал головой Харки. — Типичные дикари!
Наконец судья вышиб эксперта и занялся делами Полка. Харки, брезгливо кривя губы и придерживая двумя пальцами бумаги Полка, как листочки использованного пипифакеа, спрашивал:
— И все это по информации какого-то бродяги? Он нам даст показания в суде?
— Скорее всего нет…
— Ага! Замечательно! И ты настаиваешь, чтобы я по такому дерьму дал разрешение на чрезвычайные следственные действия?
— Конечно! Настаиваю! — ярился Полк. — Предполагаемая мной цепь: русский, убитый в лифте аэропорта, скорее всего курьер, привез чемоданчик с золотыми зубами погибшему через двадцать минут гангстеру Лекарю… По косвенным показаниям, Лекарь возил в галерею Бастаняна какие-то произведения искусств. Не думаю, что Лекарь приобретал их на аукционе «Сотби», и Бастанян тоже в этом не сомневался…
— Стив, это все твои предположения, фантазии… Доказательной базы не существует… Ты представляешь, что с нами сделают на слушании адвокаты?!
— Вот я и собираюсь найти эти доказательства… А что касается адвокатов, то тебе надо выступить с законодательной инициативой — половину наших адвокатов депортировать в Россию. Там возникнет правовая система, а у нас станет можно дышать…
— Иди к черту…
Еще полчаса свалки и пустоговорения, и Харки подписал ордера.
— Смотри, Стив, обделаешься — я тебе голову оторву.
Они постукались, почокались своими университетскими перстнями на безымянном пальце, и Полк с облегчением и злобой отвалил, напутствуемый традиционным: «…а закон мне дороже!»
…А сейчас красавчик Майк Конолли деликатно оттолкнул Полка перед дверями галереи «Алконост» и вошел туда первым. Полк усмехнулся — несмотря ни на что, полицейские, работающие «на земле», держат их, федов, за неумех и чистоплюев.
Модный пиджачок на Майке был расстегнут, а рука под полой, на поясе джинсов…
В галерее было безлюдье, плевые картиночки по стенам, пыль, дымящаяся в косых лучах солнца, ликующий голос Глории Гейнор — «I will survive», и толстая молодая блондинка за ампирным столом в углу.
— Хай! — сказал Майк Конолли.
— Хай! — равнодушно ответила двухсотфунтовая девушка, лениво моргнув черными выпученными глазами размером с калифорнийскую сливу. Симпатичная блондиночка — у нее были пушистые усики, мечта молодого жиголо.
— Мы хотели поговорить с мистером Бастаняном, — учтиво объяснил Майк.
Девица чуть угомонила Глорию Гейнор, подвернув звук из приемника, но не выключила — она явно надеялась, что они уберутся как можно скорее.
— Ее нет здесь, — сказала девица.
— Кого — ее? — переспросил Майк.
— Мистер Бастанян…
— Это я заметил, — усмехнулся коп. — А где она, мистер Бастанян?
— Он в бизнес-трипе, — поправилась девица.
— Прекрасно! — восхитился Майк. — И где же пролегает бизнес-маршрут Бастаняна?
Девица задумалась, наклонив голову, будто прислушиваясь к советам Гейнор — как надо выживать. Потом серьезно сказала:
— Это бизнес-секрет…
Полк положил на ее шикарный ампир супину — повестку и ордер на обыск, мягко сказал:
— У вас не должно быть от нас секретов… Прочитайте и распишитесь… Вы, как я понимаю, секретарь?
Девица долго читала супину, кивнула, грустно ответила:
— Я есть здесь босс. Мистер Бастанян мой служащий… Она — агент…
— Сказка! — восхитился Майк, повернулся к Полку. — Обычная история… Эта мохнатая задница с желтой крашеной растительностью здесь босс…
Полк, нажимая голосом, спросил:
— Вы, как босс, должны знать, где ваш агент! Ну-ка, быстренько рассказывайте… И покажите, кстати, ваши документы…
Бесконечный музыкальный рассказ Глории Гейнор о том, как она все-таки выживет, несмотря на превратности любви, наконец все-таки закончился, и девица с желтой растительностью, глубоко вздохнув, достала из сумки водительские права. Там было написано — «Angel Mkrtschn».
— Это не фамилия ангела, — сказал Майк, возвращая права. — Это шпионская шифровка…
— Нормальная армянская фамилия, — пожал плечами Полк. — Мкртчан.
— У них что, нет в языке гласных звуков? — удивился Майк.
— Есть, есть, — успокоил Полк. — Для других целей…
Огромный златоглавый ангел с печальными глазами ослицы поделился своими заботами:
— У меня с именем проблемы… У американцев негибкий язык, они не могут сказать «Мкртчан»…
— Давайте закончим наши дела, и пойдите поменяйте немного фамилию, — предложил Майк. — Допустим, Макартур… У нас был такой знаменитый генерал. И всем станет хорошо. Так где же сейчас находится Левой Бастанян?
— В Москве…
— Что он там делает? — спросил Полк.
— Переговоры…
— С кем?
Ангел долго думала, похлопала сливовыми выпученными очами и сказала вполне уверенно:
— Не знаю…
— Когда вы с ним разговаривали? — с выражением безнадежности на лице расспрашивал Конолли.
Ангелок заглянула в настольный календарь:
— В понедельник… Четыре дня назад…
— А как часто вы с Бастаняном говорили по телефону?
— Каждый день…
— А что произошло на этой неделе? — Полк видел, что ангелы готовы тоже плакать. — Почему не говорили?
— Его телефон не отвечает…
— Раньше такое бывало?
— Нет! — твердо сказал Ангел с будущей фамилией Макартур. — Я звоню ему утром — в Москве середина дня… А вечером Левон звонит сам… Спрашивает, что слышно…
— Вот и я вас спрашиваю, — вмешался Майк. — Что слышно?
— Ничего… Никто не заходил в эти дни…
Обыск ничего не дал — пусто, Ангелок безропотно отдала ключи от сейфа «Хоггсон-бразерс, Чикаго». Замечательная бронированная коробка, старая, таких сейчас не делают — с двойными сувальдными замками, именным шифровым набором.
Изнутри дверца сейфа была похожа на модель паровой машины в разрезе — какие-то поршни, шестерни, толстые пружины. Его кислородной горелкой разрезать труднее, чем титановую подлодку. Поглаживая корабельную броню, Конолли с усмешкой сказал:
— В таких сейфах обычно хранят очень ценные вещицы…
В сейфе тщательно хранились пакет с окаменевшими пончиками «данкин-донатс» и недопитая бутылка коньяка «Хеннесси»…
Попрощались, уже стояли у дверей, Ангелок сказала:
— С ним что-то случилось… Я это чувствую!
И горько заплакала…
В машине их терпеливо дожидался Драпкин, подавленный и напуганный.
— Вы нашли, что искали? — спросил он.
Полк отрицательно покачал головой.
Когда уже подъезжали к Полис плаза, 1, Майк сказал:
— Все-таки я дурак…
— Да? — осведомился вежливо Полк. — В чем выражается?
— Когда мы пришли туда, посмотрел я на эту крашеную кувалду и подумал — ну зачем, спрашивается, этому Бастаняну такое чудовище в арт-галерее? Место специфическое, там должна сидеть цыпочка топ-модельная, клиентов подманивать…
— И что?
— А Бастаняну нужна не ее красота, а верность… Дефицитный сейчас стал товар…

32. МОСКВА. ПЕТР ДЖАНГИРОВ И ЕГО РОДНЯ

Джангиров и Коля Швец лениво катали по зеленому сукну шары в бильярдной ночного клуба «Евразия», принадлежащего Петру Михалычу. Шары были хорошие, старые, густой желтизны, будто их точили не из слоновой кости, а из бивней мамонта. Раскат по столу имели ровный, мягкий и друг в друга чокались негромко, но очень четко. Как реплики игроков, думающих сейчас меньше всего о результате партии.
— Мне звонил из Вены Монька. Картина у него, — сказал Джангиров. — Спрашивает, где Бастанян?
— Боюсь, шеф, об этом надо спрашивать твоего замечательного родственничка, — осторожно заметил Швец.
— Надо во что бы то ни стало найти Нарика… — велел Джангиров.
— И убить! — готовно предложил Швец. Джангиров, покачав головой, криво усмехнулся:
— Лев, сожрав ишака, громче реветь не станет…
Швец аккуратно пригладил светлые вьющиеся волоски вокруг розовой лысины, которую носил вызывающе лихо, как десантный краповый берет, сказал сочувственно:
— Я тебя понимаю, шеф… Скоро держава шлепнет Ахатку, а если я уберу Нарика, то прекратится твое существование в качестве дяди. Какой, к хренам, дядя при дохлых племянниках? Это как президент Горбачев при мертвом эсэсэре. А тебе всех регалий мало, ты еще хочешь быть заслуженным дядей Российской Федерации. За это, дорогой босс, надо платить. Родственные чувства в наше время редкость, большую цену держат…
— Заткнись…
— Могу. Уже заткнулся. Но если мы ему не организуем заплыв в соляной кислоте — знаешь, есть такая успокаивающая ванна с соляночкой, чтобы от Психа за неделю следа не осталось, — он нам большие неприятности соорудит…
— Много ты разговаривать стал, — вздохнул Джангиров. -И нахально…
— Прости великодушно, шеф, — поклонился смиренно Швец. — Повинную плешь меч не стрижет. Или не сечет. Но, любя тебя всей душой, не могу не отметить — племянничек у тебя невыносимо шустрый. Он как дворняга — если дерьма не сожрет, у него голова болит. Ему давно надо намордник надеть… Мы сами взрастили этого говноеда на свою голову.
— Коля, надо найти Бастаняна, ты это понимаешь? — сказал Джангиров. — Пока власти не трехнулись. Не дай Бог, если его станет вызволять РУОП… Где сейчас обитает Нарик?
— Понятия не имею, — пожал плечами Швец. — Если честно сказать, я и не очень старался узнать…
— Почему?
— По причине бесполезности, — развел руками Швец. — Ты меня прости, шеф, я тебя давно знаю и очень ценю за твою настоящую, а не надувную крутость. Но в вопросе с Нариком ты проявляешь какую-то непонятную мне либеральную мягкотелость. Ты ведь до сих пор рассчитываешь уговорить его, урезонить или напугать.
— Нарика не напугаешь, — хмыкнул Джангиров.
— Вот именно! — воздел палец Швец. — У него особый вид храбрости злых отвязных дураков, которые просто не понимают опасности. И договориться с ним невозможно, он любое предложение мира воспринимает как нашу слабость. Поэтому мне от тебя нужна четкая и ясная команда. Тогда, глядишь, за недельку я этот вопрос решу. Радикально и навсегда… Мне только надобна ясность…
И от двух бортов резким клопштоссом загнал в лузу партионный шар. Точку поставил.
Джангиров поместил кий на стойку, бросил на стол купюру с овальным портретом майора американской национальной милиции Джорджа Вашингтона, устало сел в кресло, закрыл глаза.
— Покорнейше благодарим-с! — смахнул с сукна банкноту Швец и вроде бы ее и в карман не клал, а растворилась хрусткая бумажка в его цепких пальчиках бесследно. Наверное, так же, как должен был исчезнуть Псих Нарик в ванне с соляной кислотой. Хорошо опробованный рецепт успокоения и упокоения плохих, вредных людей под названием Аш-Хлор. 50 литров НСl — и шандец котенку! А то, что сейчас называется противным и опасным сумасшедшим, известным под именем Нарик Нугзаров, способно будет только немного повредить трубы городской канализации, куда его придется через несколько дней слить.
— Налей мне коньяку, — велел Джангиров. Он не мог объяснить очень многое своему помощнику Коле Швецу, который всю жизнь ходил в маскировочном скафандре веселого, доброжелательно-мягкого, улыбчивого человека, прячущего под этим камуфляжем безжалостного людобоя. А поскольку Джангиров и ценил-то Швеца больше всего за этот беспощадный людоедский талант и беспредельно циничный, быстрый, изворотливый ум, то он ни при каких обстоятельствах не мог допустить, чтобы Швец заподозрил его в неготовности в любой момент подвергнуть кого угодно исключительной мере воспитания — преданию смерти.
И говорить Швецу что-либо о памяти, о чувствах, о голосе крови — бесполезно. Скот. Только сено не ест. А жрет живое мясо. Хищный кровоядный скот.
Бессмысленно рассказывать Швецу о том, что он знает мальчишек-близнят Ахата и Нарика двадцать семь лет — со дня их рождения, когда он прилетел из Москвы на празднества по этому случаю. Молоденький выпускник Высшей школы КГБ лейтенант Джангиров был допущен пред светлые очи тигрино-желтого цвета своего шурина — Рауфа Нугзарова. И был обласкан, поощрен и признан полноценным родственником. Безродный перекати-поле Швец не понимает, не знает, не предполагает, что это такое — быть членом достойной, уважаемой семьи. Он живет в уверенности, что «ты, я, он, она — вот и вся моя семья».
А быть родственником, близким сородичем достопочтенного Рауфа Нугзарова, доктора юриспруденции, первого заместителя председателя верховного суда республики, составляло большую честь и невероятные перспективы в будущем. Надо было только одно — чтобы муэллим Рауф тебя считал хорошим родственником, надежным человеком, верным, любящим и почтительным парнем.
Молодой Джангиров и был хорошим, надежным, верным, любящим и почтительным парнем. А кто во всей республике был непочтительным с Рауфом Нугзаровым, замечательным правоведом и абсолютно неподкупным судьей?
Нугзаров садился председательствующим только в самые трудные, самые большие хозяйственные процессы — по шесть месяцев, по году слушались дела. И не было случая, чтобы приговоры, постановленные верховным судьей Нугзаровым, когда-либо отменялись или пересматривались в надзорных инстанциях. Ни один виновный не ушел от ответственности, ни один невиновный не испытал боли незаслуженной кары. «Edem das seine», — усмехался Рауф в красиво подстриженные щеголеватые усы. Каждому свое — вековой принцип римского права, кощунственно оскверненный беззакониями гитлеровцев, развесивших этот священный лозунг права на воротах концлагерей. А если Рауф Нугзаров отправлял кого-то в лагеря, наши, исправительно-трудовые, то только за дело, за реально совершенные преступления.
Более того, не часто, приблизительно раз в два года, он демонстрировал невероятную комбинацию из милосердия и принципиальности, заменяя особо, разнузданным расхитителям и теневым бизнесменам безусловно заслуженную ими смертную казнь на максимальный срок лишения свободы — 15 лет в лагерях строгого режима.
Счастливые родственники строго наказанного хозяйственного злодея приносили муэллиму Рауфу сто тысяч рублей.
Слава Аллаху, всей системе советского правосудия и верховному судье Нугзарову в частности!
Родственники твердо знали, что за вторые сто тысяч их нежно любимый злодей — папа, сын, брат — через три-четыре года не будет догнивать в безымянной могиле, а воссоединится, уже полностью перевоспитанный, в своем доме с родней, друзьями и близкими.
Таким образом, эти сто тысяч рубликов были для Рауфа не низкой взяткой, а актом высокого и разумного гуманизма. И Аллах наградил его за великодушие и добрые дела в этом мучительно запутанном мире, подарив ему то единственное, чего не хватало судье для полного счастья, — сыновей-близнецов! Двойное счастье!
Рауфу уже грянул полтинник, а его жене Динаре, сестре Джангирова, было вдвое меньше, и любовь-благодарность судьи Нугзарова к ней была безмерна. Она распространялась даже на ее брата, очень скромного, очень вострого, очень перспективного парня — этот маленький, невзрачный пострел, похожий на мальчишку-недоростка, везде поспел. Через неделю для Рауфа он стал незаменим, и тогда верховный судья позвонил своему дружку и дальнему родственнику — председателю КГБ республики. Давай, мол, возвратим из Москвы домой такой замечательный национальный кадр! И звездная карьера Джангирова стартовала. Он скакал по чинам, званиям и должностям, как джейран по горам.
А между тем прекрасные мальчики-мажоры Ахат и Нарик подрастали, радуя мир и родителей почти физиологической убежденностью в том, что вся эта прекрасная жизнь принадлежит им полностью. Учились, к сожалению, неважно. Да ладно! Рауф шутил, что неучи должны быть умнее ученых — мозги не замусорены лишним. Молодые пока, пусть перебесятся. Заматереют — остепенятся. А будущее их — обеспечено и гарантировано.
Десять лет назад — мальчишек Джангиров уже воткнул на первый курс юрфака университета — его вызвал из Москвы к себе срочно Рауф — разговор не телефонный.
— Ты мне был все эти годы старшим сыном, — сказал Нугзаров, как всегда спокойный, величественно-красивый, весь платиново-седой. Только очень бледный.
Джангиров наклонил голову и приложил руку к сердцу.
— Я назначаю тебя своим душеприказчиком, — тихо сказал Рауф и печально добавил:
— Я умираю.
Джангиров испуганно дернулся, но Рауф остановил его:
— Рак поджелудочной железы… С метастазами… Мне осталось два-три месяца… Я хочу сделать распоряжения…
Джангиров ошеломленно молчал.
— У меня есть кое-какие сбережения. Динара, твоя сестра, будет обеспечена полностью. Речь идет о мальчиках. Они уже джигиты, но пока еще ветер в голове.
Я хочу, чтобы они ни в чем не нуждались, но оставить им все деньги сейчас я не хочу — это может им повредить. Мне нужно, чтобы ты разместил деньги в сберкассе с исполнительной записью, что вклад можно будет получить только через десять лет — они уже станут зрелыми людьми и смогут тогда распоряжаться этими деньгами по своему усмотрению. А пока будут жить на проценты…
— О какой сумме идет речь? — спросил Джангиров.
— Сумма серьезная — один миллион двести тысяч рублей…
Джангиров онемел — для советского времени эта цифра звучала как дозировка пенициллина или межзвездная дистанция.
— Сколько? — недоверчиво переспросил Джангиров.
— Миллион двести, — повторил Рауф и горько усмехнулся. — Добрые поступки в этом мире вознаграждаются…
Помолчал и со вздохом заметил:
— Я верховный судья. А он — Единственный… — и показал рукой вверх, куда-то на потолок.
Джангиров лихорадочно считал в уме — три процента на срочный вклад в миллион двести составляют 36 тысяч в год, то есть племяши в течение следующих десяти лет будут получать от покойного папаши пенсию по полторы тысячи рублей в месяц каждый. До вхождения в права собственности на миллион с довеском!
Фантастика! Он сам, полковник КГБ, начальник отдела в центральном аппарате Комитета, получал со всеми доплатами, выслугами, компенсациями и звездочками 542 рубля в месяц.
— Об этих деньгах никто, кроме Динары, не должен знать. И в первую очередь — мальчики, — сказал Рауф. — Ты будешь ежемесячно выдавать им их проценты, а через десять лет, даст вам Аллах дожить в здоровье и благе, ты снимешь вклад и разделишь между ними… Пусть они живут по-другому, не так, как нам с тобой в молодости досталось…
Рауф умер через два месяца, был похоронен со всеми государственными почестями, и тут выяснилось, что управлять его наследством — совсем непростая, совершенно неслабая работа. Основная проблема была в том, что Джангиров не мог внести ни в одну сберкассу такую астрономическую сумму, не привлекая к себе внимания, в первую очередь — собственной конторы.
Но Джангиров сделал.
Он выполнил все, в чем поклялся Рауфу. Для начала он не сдал паспорт покойного и на его документы открыл счет в одной из московских сберкасс, куда пробил на должность заведующей свою старую агентессу. Джангиров объяснил ей, что это один из секретных счетов КГБ и о нем надлежит забыть на десять лет — со счета он должен будет снимать только проценты. И сам сделал исполнительную запись от имени Рауфа о том, что вклад может быть востребован наследниками только через десять лет.
И этой охранительной мерой от безумств подросших лихих братцев собственноручно уничтожил громадное состояние.
Видит Бог — он выполнил дословно клятву, данную благодетелю Рауфу, ни одной копейки не прилипло к его рукам. Но деньги эти таяли на глазах, как брошенная в большой огонь глыба льда. Перестройка, инфляция, павловский конфискаци-онный грабеж, ГКЧП, распад страны, крах рубля, «черные вторники», черная жизнь.
А сделать что-либо Джангиров уже не мог, намертво заякорив миллионный вклад десятилетним мораторием. И агентесса его надежная, завсберкассой, которую он мог заставить переделать документы и выдать деньги, сука рваная, кинула его — потихоньку оформила документы и съехала в Израиль.
А племяши — мальчики удалые Ахат и Нарик — уже давно пустились во все тяжкие. Университет бросили, резонно рассудив, что юриспруденцию можно изучать и со встречной полосы права. Они показали себя людям как настоящие жизнелюбы — не оказалось греха и порока, который бы парни не изведали всласть. Карты, бега, «железка», рулетка, машины, мотоцикл «хонда», больше похожий на двухколесный «роллс-ройс», все кабаки столицы, пробуждающейся от тусклого советского забытья к сладко-пряной жизни, хороводы блядей, гарнированные нежными томными блондинчиками.
Тьфу!
Жалкие три тысячи, которые выдавал им Джангиров, иссякали за несколько дней. Нужны деньги! Деньги! Настоящие деньги, а не эти жалобные гроши, которые ссужал дядя.
Когда Ахат проиграл в блэкджек за один вечер 240 тысяч рублей, крутой авторитет Гия Ткварчельский предупредил: или бабки будут у него завтра, или Ахата ставят на «счетчик» — два процента в день будут набегать на сумму долга.
Впрочем, есть еще один путь — киевские куркули, хохлы мордастые, торгующие компьютерами, задолжали ему полмиллиона. Пусть, мол, боевые братья отберут бабки, вернут Гие, и тогда — квиты. Поехали в Киев и с удивительной легкостью отобрали долг — даже стрелять не пришлось, врезали этим салоедам по кумполу рукоятками пистолетов и вернули Гие акушерский саквояжик с полумиллионом.
Квиты! И даже с процентами — благодаря Гии получили они удивительное знание о том, как возникают легко и быстро огромные деньги. Разошлись с ним по-братски, и началась для Ахата и Нарика шальная, стремная, сладкая бандитская жизнь.
Много позже, когда Джангиров вылетел со службы и всерьез занялся коммерцией, он пытался неоднократно заинтересовать бизнесом племянников, привлекая их к своим отдельным делам, старался прикрыть их. Но бесполезно. Им понравилось быть бандитами. До этого они уже испробовали все вкусности жизни, а тут вдруг открылась новая невероятная радость — вал-дохать людей по-черному, испытывая сладостное ощущение власти над маленькими испуганными человечками, кайфовать от бандитского куража, пьянящего чувства своей силы и ужаса жертв.
Они купили себе воровской венец и окончательно сошли с ума от сознания своей силы.
Смеялись, когда Джангиров им говорил, что никакой силы у них нет, это слабость беззащитного мирного населения, преданного и брошенного им на растерзание развалившейся государственной властью. «И однажды вы дорого поплатитесь, дорогие племяшки, самочинные воры в законе». А они смеялись и шутили.
До тех пор пока, успешно взяв среди бела дня отделение Сбербанка, не наткнулись на случайный милицейский патруль. Осатаневший от безнаказанности и кокаина, Ахат располосовал их из автомата «АК-47», да незадача приключилась — заглох их джип, навалились откуда-то другие менты, водителя Рамиса застрелили на месте, Ахата повязали, а Нарик и Мамочка ушли…
Ахат прошел следствие в глухой «несознанке» и получил of Суда «вышку».
Обезумевшая от ужаса и горя Динара рассказала Нарику о деньгах отца, которыми управлял Джангиров, и теперь Псих подступал с ножом к горлу, грубо намекая, что дядя «скрысятничал» их наследство…
Джангиров сидел в глубоком кресле, прикрыв глаза, медленно, осторожно размышлял, искал безошибочное решение. В черной каменоломне его души тяжко шевелились валуны давно умерших чувств.
Тихо зателебенькал звонок внутренней связи. Своей кошачьей крадущейся поступью к телефону двинулся Швец, снял трубку, долго слушал, потом сказал:
— Подожди, я спрошу у шефа… — Зажал микрофон ладонью и сообщил:
— Звонит начальник охраны… Там явился Нарик с четырьмя обормотами… Все вооружены — металлоискатель лопается от звона… Нарик вопит, хочет с тобой говорить…
Начальник охраны их с оружием не пускает… Уже вызвал по тревоге наряды…
Сейчас там может начаться большая канонада…
— Ступай, проводи их сюда, — устало сказал Джангиров.
— С оружием? — удивился Швец.
— Валяй, — махнул рукой босс. — Как войдут, возьмите каждого под прицел…

33. НЬЮ-ЙОРК. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК

Сегодня боевым коллегам Стивена Полка, людям бесстрашным и беззаветным — им авансом уже установили бронзовый памятник в вестибюле управления, — было не до него.
Утром неподалеку от музея Клойстер поймали серийного убийцу и насильника, натурализованного араба Ибрагима Абу Нассири.
Поймали в общем-то случайно, и сейчас задачей всей полицейской братии было — для начальства и всех медиа-шакалов — превращение счастливого случая в результат спланированной хитроумной розыскной операции, завершившейся геройским захватом маньяка. Этот отвратительный урод уже сильно наследил в северо-западных штатах, а последние два года терроризировал Бронкс и Верхний Манхэттен.
Полк подумал, что сейчас полицейские походили на охотников после удачного загона. Они были радостно возбуждены, врали и хвастались напропалую и, потирая руки, готовились все вместе зажарить на костре правосудия тощую задницу араба-убийцы.
Конолли сидел в своем углу и медленно ел из большой пластиковой коробки суши, доставленные из японского ресторана. Он аккуратно накладывал на суши деревянными палочками розовые лепестки джинджера и обмазывал горчицей васаби, пронзительно-зеленой и едкой, как медный купорос. Он помахал Полку рукой:
— Присоединяйся, будь гостем…
Полк уселся рядом, ловко выудил из коробки рисовую котлетку с лососиной.
На экране телевизора знаменитая ведущая Опра, похожая на немолодого нежного ротвейлера, в своем токшоу скорбела о бедных. Самая богатая негритянка Америки обсуждала со своими гостями — нищими придурками — очередное безобразие властей и царящий судебный произвол. Мол, запретили неимущему афро-американцу выставить на Интернете объявление о продаже души. Опра спрашивала мнение своих собеседников о решении судьи: если души нет, то это, мол, электронное жульничество, обман потребителей. А если душа есть, то по закону запрещается продавать части тела. Вопрос — как быть небогатому черному гражданину, права которого очевидно попираются?
— Действительно, как быть? — спросил Полка Конолли. Полк подцепил палочкой еще суши с макрелью, с удовольствием набил полный рот и сказал:
— У меня есть человек, который решил эту проблему явочно…
— Кто это? — поинтересовался Конолли. — Да ты его тоже знаешь… Сэм Лаксман по кличке Дрист. Давай спросим, как он себя чувствует после этой операции…
Конолли показал глазами Полку на Джордана. Тот вовсю административно торжествовал. Склонившись над убийцей Ибрагимом Абу Нассири, он грозно тыкал ему в нюх пальцем, как пистолетом. Полк не удержался, чтобы не вложить свои два цента в пиршество правосудия:
— Джордан, скажи ему, что семь городов спорили о родине Гомера. Из-за Ибрагима семь штатов будут спорить, кто из них спечет его на электрическом стуле…

Предыдущая страница 8 Следующая страница


9 Георгий Вайнер

Джордану явно понравилась эта идея. Перестав грозно размахивать пальцем перед мордой маньяка, Джордан спросил его почти ласково:
— Слушай, ты любишь шишкебаб?…
Нассири испуганно кивнул головой. Он был сизо-серого цвета, в пепельной щетине.
— Прекрасно! — обрадовался Джордан. — Тогда тебе наверняка понравится твой запах на электрическом стуле…
Араб завизжал:
— Клянусь смертью! Клянусь…
— Чьей смертью ты клянешься, гадина? — зарычал Джордан, выкатив на него наливные сизые сливы припухших глаз.
Убийца по-крысиному пронзительно и тонко взвизгнул и сомлел. Упал со стула в обморок. Джордан наклонился над ним, закатил ему веко, потом сплюнул, махнул рукой и подошел к Полку:
— Обосрался, скотина…
Полк усмехнулся:
— Послушай, Джордан, прокурору Моргентау наверняка не понравятся твои методы работы… Джордан вздохнул:
— О, если бы ты знал, как они мне самому не нравятся! Проблема в том, что законы придумывают одни, а выполнять их поручают другим…
— Какой ты диссидент, оказывается, — засмеялся Полк.
— Я не диссидент, — сразу открестился Джордан. — Я — коп, работающий на земле… И хорошо знаю, что пару лет назад кокаиновый картель Кали велел ликвидировать мелких уголовников, подхватчиков и всякую криминальную шушеру, болтающуюся под ногами. Киллеры перебили около двух тысяч за месяц… И в Колумбии на улицах наступил рай…
— Может быть, обратиться к ним за техническим содействием? — спросил Полк.
— Я бы не возражал. Только навряд ли мое начальство согласится… — хмыкнул Джордан и пошел в свою отгороженную стеклянную конуру.
А Полк направился к выделенному ему большому пустому столу, около которого сиротливо дожидался Драпкин.
— Как дела? — похлопал Стив его по плечу.
Драпкин покрутил птичьей сухой головой и заметил печально:
— Учу английский язык… Самое время…
— Прекрасно! Выучить еще один язык никогда не поздно. Немного терпения — и все в порядке…
— По-моему, в английском слова «пациент» и «терпение» однокоренные… К ним хорошо было бы присоединить и слово «арестант»…
Полк смотрел на него сочувственно:
— Мне не хочется, чтобы вы считали себя арестантом. Я решил отпустить вас домой…
— Домой? — удивился Драпкин. — Я был уверен, что вы меня отправите в эмиграционную тюрьму и оттуда на депортацию…
— Я хочу поддержать ваше ходатайство перед властями о натурализации в Штатах… Боюсь, на родине вас ждут не очень веселые перспективы.
— О! Это уж точно! Правда, веселые перспективы меня не ждут нигде. Но я вам очень благодарен. — Драпкин подумал и спросил:
— А что будет с Эммой?
— А у Эммы большие проблемы. Скорее всего ее депортируют в Россию, — сказал Полк. Он был уверен, что Драпкин должен испытать чувство какого-то злого удовлетворения — за то поругание, которому его подвергла здесь эта бойкая баба.
Из своей застекленной начальнической конуры вынырнул Джордан — он продолжал непрерывно разговаривать по телефону, видимо, рапортовал всему начальству. Подошел к Ибрагиму Нассири, которого уже привели в чувство и усадили на стул, и доверительно сообщил:
— Ну ладно, хватит дурковать! Ты арестован, и в соответствии с законом Миранды я объявляю тебе твои права. — И сразу же официально возгласил:
— Вы имеете право хранить молчание… Все, что вы скажете, может быть употреблено против вас в суде в качестве доказательства. Вы имеете право посоветоваться с адвокатом, прежде чем мы начнем задавать вам какие бы то ни было вопросы, а также он может присутствовать на вашем допросе. Если у вас нет средств, чтобы нанять адвоката, то таковой будет назначен вам, прежде чем начнется допрос, если вы этого пожелаете. Даже если вы теперь решитесь отвечать на вопросы без присутствия адвоката, вы продолжаете иметь право перестать отвечать в любое время. Вы также имеете право перестать отвечать на любой вопрос до тех пор, пока не посоветуетесь с адвокатом… Ты грамоту знаешь? — зловеще закончил Джордан. — Тогда распишись вот здесь…
И твердо ткнул пальцем — уже не и нос Ибрагиму, а в протокол.
Драпкин, внимательно прислушивающийся к речи Джордана, сказал:
— Все-таки я думаю, что этот Миранда был очень гуманный человек…
Полк от души захохотал:
— Наверняка! Эрнесто Артуро Миранда, мексиканский нелегал, в двадцать три года был осужден как воришка, грабитель и насильник. Наши стряпчие судились пять лет во всех инстанциях, пока в Верховном суде не доказали, что он был арестован незаконно. Вот тогда и возник закон «Миранда против штата Аризона»…
Драпкин слушал Полка с огромным интересом, потом развел руками:
— Все-таки здесь довольно странная страна…
— Что делать? Так живем, нам нравится. — Полк пожал плечами. — Конечно, наша страна — совсем не рай… Но из того, что придумали людишки для совместного проживания, — это наилучший вариант…
— Может быть, — кивнул Драпкин. — Но для этого как минимум здесь бы надо было родиться… Чертополох, пересаженный в оранжерею, не даст райских яблочек… Вырастет махровый пышный бурьян…
— Вы, Драпкин, пессимист… — усмехнулся Полк. — Ладно, вы пока лишнего по Брайтону не болтайтесь. Устройте себе что-нибудь вроде домашнего санатория… Я вам через пару дней позвоню, вы мне еще понадобитесь…
Драпкин встал. Его правая рука подергивалась в нерешительности, он явно не знал, можно ли протянуть руку для рукопожатия — или же это будет с его стороны фамильярностью.
Полк взял его вялую ладонь, крепко сжал и сказал:
— Я вам желаю счастья…
— Спасибо, — вздохнул Драпкин. — У меня к вам остался вопрос…
— Слушаю, — нахмурился Полк.
— Если власти решат депортировать Эмму, то, наверное, все-таки мне лучше ехать с ней… Я бы ей мог чем-то там помочь…
— Русские говорят: вольному — воля…
Полк подозвал слоняющегося без дела офицера, велел проводить Драпкина на выход и записать его в регистрационный журнал. А сам отправился в коридор и налил из поильной машины коричневой горячей бурды, которую все единогласно договорились называть кофе. Вопрос привычки. Полк, вообще-то говоря, ненавидел этот напиток, но, как и другие миллионы кофеманов, уже не мог без него обходиться. Сколько выпивалось за день этого мерзкого пойла — не подсчитать. К вечеру во рту бушевала кислятина, и, медленно разгораясь, вспыхивала пылающая едким пламенем изжога. Но отказаться от этой гадости не мог — с утра без трех-четырех стаканчиков бурой мутной жижи мозги не шевелились.
Полк уселся снова за свой стол и со спокойной совестью достал из кармана конверт — письмо от отца. Выходя из дома, он встретил в подъезде почтальона, который еще не успел положить в ящик почту — пухлую кучу рекламной макулатуры и конверт со слюдяным окошечком. Письмо отобрал, а макулатуру засунул почтарю обратно в сумку — выкинь, друг, по дороге!
Полк боялся опоздать в управление, еще не предвидя, что копам предстоит их уголовный праздник ловитвы и им будет не до него. Полк уже понял, что сегодня от них никакой помощи не добьешься, поэтому с чашкой бурда-кофе уселся за стол и с удовольствием вскрыл конверт. В окошечке аккуратным круглым почерком был вписан адрес, отец так и не научился, а скорее всего не захотел научиться пользовать компьютер. Он работает всегда на старой пишущей машинке «Смит-Корона», но письма пишет собственноручно.
«Старшему специальному эмоционалу Нью-Йоркского отделения ФБР Стивену Полку».
Полк смотрел на страницу, заполненную ровными, будто рисованными строками, и перед ним стояло худое лицо отца, коричневое, с жесткими морщинами, с вислыми седыми усами, как у Марка Твена.
"Сынок!
Прочитал твое письмо и долго смеялся. Оказывается, мы с разрывом в сорок лет одновременно переживаем кризис возраста. Ты — кризис зрелого возраста, а я, видимо, перезрелого. Со мной все понятно — дыхание старости. Что касается тебя, то ты переживаешь кризис, который является важным эпизодом в развитии думающего и совестливого человека. Тот, кто не пережил этот кризис, остается животным.
Наверное, человек следует своему предназначению, которое проявляется еще в детстве. Мы с мамой смеялись четверть века назад, когда ты привязался к нам с вопросом: «Как удается запихнуть в бутылку большой толстый огурец?» Ты увидел на Кейп-Коде сувенир. Квадратная прозрачная бутылка из-под джина «Бифитер» была запечатана, а внутри был большущий зеленый огурец. Я не мог разгадать этой хитрости, и мама не могла, и никто из наших знакомых не мог тебе объяснить.
Тебе было лет семь, и ты не давал житья никому, пока первым сам не сообразил: пустые бутылки раскладывают на грядке и заводят внутрь росток с завязью. И вырастает огурец внутри бутылки. Думаю, что этот смешной фокус относится и к многим людям — они родились и выросли в бутылке, не догадываясь, что этот прозрачный стеклянный объем — не мир, не свобода, не большая жизнь, а сытое постылое бытие в тепле и защищенности неволи.
Я ни в коей мере не хотел бы ни порицать твою жизнь, ни восхищаться ею. Ты сам избрал свой жизненный путь. Ты хотел, уже став взрослым, угадывать, как огурцы попадают в бутылки. Человек должен проживать свою собственную жизнь, даже если она иногда кажется со стороны безумием. Известно, что епископ Райт, недовольный глупыми затеями своих взрослых сыновей, прислал им письмо:
«Оставьте это, дети, никогда человек не будет летать, ибо это удел ангелов». На другой день братья впервые в человеческой истории взлетели на своем самолете — их звали Уилбур и Орвелл Райт.
Я очень хотел, чтобы ты всю жизнь был свободен, чтобы ты всегда хотел летать. Целую тебя. Будь счастлив".
Полк аккуратно сложил письмо, спрятал в карман. Надо написать несколько строк отцу.
Отец бы наверняка понял, подумал Полк, почему меня так занимает судьба Драпкина, который вырос и прожил целую жизнь в закупоренной бутылке. Потом судьба сорвала ее с каменистой грядки и швырнула через океан, где она вдребезги разлетелась от удара о брайтонскую мостовую. И выполз этот несчастный на волю, оказавшуюся вдруг рабством.
Но ничего не написал, потому что к нему подошел Конолли:
— Ну, какие будут указания?
— Какие тут указания? Нам нужно обязательно найти Бастаняна, — неопределенно сказал Полк.
Он не хотел говорить Конолли, что от Дриста узнал — через Бастаняна новые русские заранее заказывают ценные полотна. Их крадут в России и по всей Европе, и, пройдя через цепкие ручки Бастаняна, они исчезают в банковских сейфах. Их собирают не для того, чтобы выставлять, хвастаться, гордиться, — это просто надежное капиталовложение.
— А что ты так уперся в Бастаняна? — спросил Конолли.
— Я думаю, что Бастанян — важнейшее звено, соединяющее воров и заказчиков.
Конолли резонно заметил:
— Можно допустить, что он не знаком с ворами…
— Но заказчиков знает обязательно. Они для нас сейчас важнее воров.
— А что с этим Лаксманом? — спросил Конолли.
— Не знаю. Надо подумать, как его использовать… — Полк снова промолчал и не сказал, что послал Дриста выяснить через все его грязные связишки на Брайтоне, как весь антиквариат и полотна могут попадать сюда. Или кто еще может работать на Бастаняна.
«БОЛЕЕ ЖЕСТОКИ И АГРЕССИВНЫ…»
Полицейская организация «Европол» заявила, что главной угрозой для безопасности граждан стран Европейского союза сейчас становится деятельность организованных преступных групп из Восточной Европы и бывшего СССР.
Директор «Европола» Юрген Шторбек отметил, что большую часть организованных преступных групп в Западной Европе ныне составляют выходцы из бывшего Советского Союза и восточноевропейских стран. В качестве примера он указал на так называемые районы красных фонарей в крупных западноевропейских, городах. Еще десять лет назад большинство проституток там были выходцами из Азии и стран Карибского бассейна, а сами бордели находились под контролем местных преступных групп, а также выходцев из Южной Италии и Югославии. Теперь их вытеснили русские и другие восточноевропейцы.
По словам Шторбека, преступники из стран бывшего советского блока «более жестокие и более агрессивные». Они успешно освоили такую форму криминальной деятельности, как компьютерная преступность, а также традиционное вымогательство, торговлю наркотиками, крадеными автомобилями, «отмывание» денег и нелегальную переброску в страны ЕС иммигрантов из других государств.
Хенрик ван Хейден. Гаага

34. МОСКВА. КЛУБ «ЕВРАЗИЯ». ДЖАНГИРОВ. ТОЛКОВИЩЕ

— Тебя, дядечка дорогой, давно пора ставить на правеж!… — хрипло выкрикнул Нарик.
Было видно, как он истерикует, надрачивает себя и заводит — так было легче прорвать последний хлипкий шлюз в половодье беспредельного поведения. Этот шлюз возводился веками — почтение к старшему, святость родной крови, благодарность за прошлое не позволяли ни при каких обстоятельствах дать волю гневу, затопить злобе и зависти ощущение одной семьи, особого клана, единого народа.
Сейчас сквозь эту ветхую плотину, изъеденную временем, нравами и жуткими соблазнами, уже открыто сочились желтая ненависть, яростная злоба, гнойная желчь.
А Джангиров молча смотрел на него.
— Ты пальцем не пошевелил, чтобы спасти моего брата! — орал Нарик. — Тебе его кровь кажется сладкой…
С утра Нарик уже раза три шоханулся, и от этого он был в высоком приходе, и собственная наглость казалась ему бесстрашием, а четверо нетерпеливо-злобно переминающихся за спиной бойцов давали ощущение силы и надежности.
— Молодец, Нарик! — негромко похлопал в ладоши Швец, лениво усевшийся на бильярдный стол. — Хорошо, пацан, разговариваешь…
Нарик резко повернулся к нему:
— А ты, пес, вообще помалкивай! Не твое собачье дело вмешиваться, когда люди разбираются!…
Швец улыбался, глядя на вопящего Нарика. Из глубоких глазниц неярко светили мягкие, добрые глаза размером с копейку. Или с донышко пистолетной гильзы.
Джангиров скосил взгляд на Швеца, негромко ровно сказал:
— Не обращай внимания… Это не он кричит… Это наркота из него вопит…
Непонятно — то ли Джангиров задумал так с самого начала, то ли случайно получилось, но из-за расстановки людей в бильярдной напор и угрозы Нарика не казались страшными. Дело в том, что Нарик и четверо его смуглых бандюганов — стояли. Ну просто не было кресел в этой части зала! Джангиров сидел на своем высоком стульчике, привалившись спиной к стойке бара, и в такой позиции выглядел вполне внушительно. Дополнительные полметра, дарованные мебелью, снимали ощущение от его внешности, как о ярком представителе высших насекомых: тяжелая головогрудь на плотненьком брюшке-жопе — и сразу коротенькие ножки, будто впопыхах подвязанные к этому кое-как собранному корпусу. Швец полулежал на бильярдном столе — впереди, чуть справа. За Джангировым лениво маячил Десант, равнодушно-медлительный, будто сонный. Так дремлют кобры. А вообще-то Десант мог бы вполне сойти за отдыхающего в пересменке бартендера, если бы не держал в руках вместо коктейльного шейкера штурмовое ружье Моссберга.
Так и разбирались — Джангиров сидя, а Нарик и его клевреты — стоя. И Нарик боялся, что от этого его угрозы могут выглядеть туфтой и «терка» получится безрезультатной.
К нему подсунулся смазливый быстрый парень с острыми чертовыми ушками и красным шрамом через все лицо, от угла рта до уха.
— А что с твоими деньгами, Нарик-джан? — громким горестным фальцетом воскликнул он.
— С деньгами? Скрысятничал мой дядя деньги!… Отцовское наследство! Мои и брата
деньги!…
Джангиров сморщился, как от колики.
— Подавись ими! — орал Нарик. — Мы тебе подарим длинный полированный ящик с шелковой обивкой… Положишь их туда вместе с собой! Хотя тебе не нужен длинный гроб, тебя можно хоронить в старом чемодане…
О! Вот это было сильное заявление! Десант за стойкой клацнул затвором, Швец перекатился по столу на живот и пришел в «позицию № 3 — стрельба лежа», нариковская хива мгновенно выхватила пистолеты. Джангир поднял руку, стало слышно, как по-мушиному назойливо гудит трансформатор люминесцентной лампы — Мао Цзэдун сказал, что все несчастья мы навлекаем на себя, открывая свой рот… — разомкнул Джангир бескровные тонкие губы. — Чего ты хочешь, сынок?
— Я хочу, чтобы ты спас Ахата, моего брата! — сказал затухающим голосом Нарик, понт уходил из него, нужна была срочно доза, ему позарез нужно было сейчас ширнуться беленой, и парень с чертовыми ушками протянул ему две таблетки «экстази». Нарик сглотнул их, не запивая, вздохнул, как пловец, и снова заорал:
— Твоего племянника! Сына твоей сестры! Кровь родную!… Если эти слова еще чего-нибудь значат! Ты всегда врал и хвастался, что ты криминалиссимус! Что ты в Кремле ногами двери отворяешь!… Так спаси брата!… Иначе я тебя из автомата на ломти нарежу!…
Джангир с горечью и отвращением смотрел, как на кончике носа Нарика дрожит наркоманская сопля — организм плакал ядом.
Остроухий черт со шрамом встрял без разрешения:
— И деньги!
— О деньгах я и не упоминаю! — заревел Нарик. — Деньги ты мне должен — отдай… Я — вор в законе, и за меня вся масть будет мазу держать… Мне западло с крысятника долг не взять…
Швец громко засмеялся:
— Нарик, блатные говорят, что кого в зоне короновали, у того венец золотой. А кто на воле покупал, у того — жестяной…
Джангир жестом оборвал его и спокойно спросил:
— Сколько же я тебе, сынок, должен?
Нарик не успел ответить, как черт с ушами выскочил:
— Копейка в копейку — один миллион двести тысяч баксов…
Джангир не удержался, переспросил:
— Это по какому же расчету?
— По семейному… Тех денег, что тебе отец дал на сохранение… таксомоторный парк можно было купить… Понятно?
— Понятно… — смирно кивнул Джангиров, молчал, о чем-то думал. — Шальные, больные времена…
Нарику показалось, что Джангир в уме считает деньги.
— Ты мне рога не мочи! И не вздумай торговаться со мной… — презрительно сказал Нарик. — Я не успел тебе сказать, что мы тут по случаю прихватили твоего соленого америкашку, армяшку с Авлабара…
— Зачем это тебе? — спросил Джангиров.
— Мне он ни за чем — он тебе очень нужен… поэтому, клянусь Всевышним, он ни на один час не переживет моего брата… Если ты не спасешь Ахата, знай это твердо…
Черт со шрамом радостно заулыбался:
— Сам его исполню…
— Слушай, тебя, кажись, кличут Мамочкой? — неожиданно подал голос Швец. — Наслышан я о тебе…
— Добрая слава не лежит, а бежит, — весело осклабился, задвигал по щеке красным шрамом Мамочка.
— Ну да! — согласился Швец и показал на его шрам на морде. — Вижу, что за славу твою тебе уже пасть рвали… А я справедливость люблю… Как только шеф дозволит, я тебе обязательно порву пасть с другой стороны… Перед смертью…
Знаешь, как Христос вам заповедовал: если тебе порвали пасть слева — подставь правую…
Мамочка не успел ответить, потому что Джангиров сказал:
— Ты, Нарик, слышал у нас дома слово «еттим»… Несчастный урод, сирота людская… И наши отцы нас предупреждали: главная радость в жизни еттима — дождаться часа, когда можно плюнуть в лицо благодетелю…
— Спасибо тебе, благодетель мой, — шутовски поклонился Нарик. — И ты запомни: кровью красны платежи…
Джангиров так же горестно-серьезно, не обращая внимания на слова племянника, сказал:
— Все, что я сделал для вас с братом, ты уже забыл. Глупо напоминать… Но я сделаю тебе сейчас самое большое благодеяние… Ты уйдешь отсюда живым.
Больше мы никогда не увидимся… Если ты еще раз попадешься мне на дороге, я велю тебя убить…

35. ВЕНА. ХЭНК И ЕГО КОМАНДА

Рудди Кастль позвонил в половине седьмого утра. Из пучины тяжелого пьяного сна Хэнк всплыл мгновенно, как водолаз, которому подрезали воздушный шланг.
Дело в том, что Хэнк всегда расселял свою команду в разных гостиницах — из предосторожности, на всякий случай. Утренний контрольный обзвон происходил в девять — Лоренцо набирал номер Магды, та звонила Рудди, который отзванивал шефу. В девять! А не спозаранку!
— Что-нибудь случилось?
— Нет, нет! С нами все в порядке, — поспешил успокоить Рудди. — Ты телевизор не смотрел?
— Когда? Ночью? — разозлился Хэнк. — Я и днем эту гадость не смотрю!
— Зря, — сказал Рудди.
Все знали, что Хэнк Андерсон ненавидит телевизор. Экран — дверца в отвратительный ему мир. Нажал кнопочку, и в твой дом, в твое укрытие врываются толпами, как в послед-ний вагон, вопящие негры, грязные жиды-каики, вонючие латиносы с их опереточными страстями, въедаются в мозг рекламные клипы с корыстной чепухой, стреляют на ненастоящих, понарошечных войнах, трясут бетонными харями политики. Виртуальный далекий мерзкий мир превращается в реальное жизненное дно.
— Короче! Ты чего хочешь? — спросил Хэнк.
— Передают, что в Оклахоме бойцы взорвали правительственный билдинг…
Положили тьму людей… Ты ничего не знаешь?
— Нет, — сказал Хэнк и окончательно проснулся. Посмотрел направо — рядом с ним беспробудно дремала пьяная девчушка. Хэнк с отвращением смотрел на нее. В серых предрассветных сумерках у девки было острое лицо зарезанной курицы. Как она попала сюда?
Как ее зовут?
Где подобрал?
Все покрыто сизым туманом тошнотного похмельного пробуждения.
— Алло, ты меня слушаешь? — забеспокоился Рудди.
— Слушаю… Противно, но слушаю…
Рудди осторожно спросил:
— Ты ничего про это не знаешь?
— Нет! Не знаю. Это не наши…
— Я вот что думаю… — начал было Рудди.
— Поменьше думай — позже состаришься, — строго указал Хэнк.
— Ага, — согласился сразу Рудди. — Может, позже умрем. Какие указания?
— Гоните ко мне в отель… Все…, Будем завтракать и думать.
Хэнк положил трубку, опустил голову на подушку, закрыл глаза. Подумал, что эти шустрики в Оклахоме его обогнали. Или сделали фальстарт. Во всяком случае, сейчас это было.крайне неуместно. Он повернулся к девице, сопевшей аденоидными ноздрями. Потолкал брезгливо в плечо, потом тряхнул сильнее, дождался, пока она затрепетала нежными куриными перепонками век.
— Все, подруга, сеанс окончен… Вставай, пора домой… Мама заждалась…
Встал с кровати, бросил около девки на тумбочку сотню и отправился в ванную. В дверях еще раз обернулся:
— Подъем, красотка… Не тяни… Давай быстренько… Я тороплюсь…
Долго стоял под холодным душем, приходя в себя, дожидаясь, пока осядет в голове дым перегара, стихнет бешеный напор похмелья. Потом крепко растерся махровым полотенцем, накинул белый халат, вышел в комнату и с удовольствием увидел, что девки уже нету. На бумажной салфетке было написано по-немецки: «Ты дурак».
— Ну и слава Богу, — благодарно вздохнул Хэнк.
Достал из тумбочки две таблетки байеровского аспирина, взял из мини-бара бутылку перье, выпил и начал медленно одеваться.
Хэнк делал это тщательно. Подобрал носки к замшевым туфлям-мокасинам, светлые брюки к темному блейзеру. Поскольку одной рукой неудобно было завязывать галстук, Хэнк с удовольствием носил вошедшие в моду рубашки без воротника, типа русских косовороток. Только из тончайшего мадаполама и с жемчужной пуговичкой наверху. Посмотрел на себя в зеркало, всунул в верхний карман блейзера шелковый лимонный платок и вышел из номера, повесив на дверь табличку «Не беспокоить». Хэнк не любил, когда обслуга шарит по номеру, даже если он знал наверняка, как сейчас, — там ничего было не найти.
Лифт был занят. На площадке топотала от нетерпения толпа туристов, и Хэнк, махнув рукой, пошел вниз по лестнице, по желтым от старости мраморным ступеням, по которым стекал кровяной ручей пушистой ковровой дорожки.
Хэнк был в плохом настроении. Не то чтобы он о чем-то жалел — давным-давно он отучился жалеть о том, что происходило помимо его воли. Просто на уровне физиологии злоба стала естественной реакцией на все, что не получалось так, как хотелось, как должно было происходить. Его распирала ярость на этих недоумков в Оклахоме, на эту тухлую деревенщину, которые теперь очень осложнили, а может быть, совсем сорвали то огромное дело, к осуществлению которого он впервые приблизился.
На расстояние протянутой руки.
Он уговаривал себя, что бессмысленно злиться, досадовать бесполезно и вообще в жизни мало смысла. Веками прекраснодушные краснобаи убеждали безумный мир, что смысл жизни есть достигнутая цель, исполнение обета, она и есть задача бытия.
Ничего этого не существует. Обман чувств, пустой розыгрыш мысли, иллюзия завтрашней радости.
Хэнк знал, что его радости — злые, и они не приносили ни покоя, ни мира в душе, а только короткий взрыв адреналина в крови, делавший его жизнь в какой-то мере оправданной. Смысл, единственное реальное содержание жизни — сегодняшнее острое наслаждение, сиюминутная радость и оголтелое свершение. Может быть, и цели никакой нет. Ведь эта цель — не точка, не факт, не событие, а только процесс. Процедура долгого мщения. И он будет разгонять ее до тех пор, пока все-таки не достигнет той зарубки в истории, когда вздрогнет человечество. Ради этого, наверное, надо продолжать существовать, напрягаться, биться, и в миг великого отмщения можно будет сказать миру: «Все! Мы квиты!»
В ресторане Рудди, Лоренцо и Магда уже плавно опохмелялись после вчерашнего отдыха — видно, готовились к сегодняшней большой жизни. Хэнк пожал руки парням, Магду нежно поцеловал в лоб и уселся за стол.
— Ну, шеф, чего ты надумал? — спросил Лоренцо.
— Пока не надумал, — пожал плечами Хэнк. — Мало информации…
На высоком стенном кронштейне шел по телевизору репортаж Си-эн-эн из Оклахомы. Таскали на экране трупы, геройские тупые рожи пожарных, зареванные обыватели, дымное зарево, руины рухнувшего офиса, разгром, провинциальная катастрофа.
Магда поинтересовалась:
— А о чем ты вообще сейчас думаешь?
Хэнк положил ей ладонь на руку — коричневая тощая баба, мышиного колера блондинка, провяленная табачищем, крепко настоянная на коньяке и выдубленная наркотой. Из всех своих подхватников он больше всех любил и ценил Магду.
Магда — эльзасская немка — в отличие от всей их компании была не кто-нибудь как, а настоящая аристократка. Маркиза де Кондепассе. Правда, по мужу — покойному, слава Богу. Магда показывала однажды Хэнку Готтский альманах — уникальный ежегодник по генеалогии, учитывающий родовитое европейское дворянство за двести лет. Безвременно прервался только в 1944 году из-за разгрома Германии. И род маркизов де Кондепассе занимал там нестыдное место.
Вдовая маркиза все равно оставалась бы родовой барыней, и детки ее были бы лощеными маркизами, и сама обитала бы в ысшем свете и проживала на Вандомской площади. Если бы he хотела быть бандиткой, палить из автомата и лупцевать по мордам захваченных в заложники министров и магнатов. И не соглашалась безропотно, безнадежно, сурово любить Хэнка Андерсона.
— Магда, я думаю о смысле жизни, — сказал Хэнк, поглаживая ее руку.
Она понимающе кивнула, но улыбнулась недоверчиво.
— Напрасно смеетесь, ваша светлость! Это очень важно понять. Ответьте мне на великий вопрос всех философов: что первично — курица или яйцо?
Рудди Кастль, хоть и террорист, а все равно немец, педант, сказал:
— Софизм, не имеющий ответа.
Хэнк отверг:
— Вот ты и не прав — ответ есть! Вам, немцам, хорошо — у вас есть плюсквамперфект — Давно прошедшее прошлое. Все уже когда-то давно было. А у нас — никогда не наступающий футурум, туманное будущее. И не двигающийся никуда презенс.
Магда нетерпеливо прервала:
— Покороче, шеф! Что с ответом? Это имеет отношение к нам?
— Безусловно! — серьезно ответил Хэнк. — Давайте закажем себе цыплят, жаренных в яйце. И грибы портабелла. И сразу решим для себя вековечный вопрос…
Все засмеялись. Команда — с облегчением, поскольку с напряжением дожидались прихода Хэнка, полагая, что он будет в весьма тяжелом настроении.
— Сколько у нас паспортов? — спросил Хэнк.
— Тридцать семь, — сообщил Лоренцо.
— Замечательно, — прихлопнул ладонью по столу Хэнк.
Да, это дорогого стоило. Ничего вперед не угадаешь — когда-то они считали ту операцию большим провалом, глупой неудачей. По точному наводу команда захватила швейцарский отель на горном курорте Юнгфрау. Предполагалось, здесь соберутся на ежегодный карточный бой шулерки и подманенные ими жирные коты. Там должны были быть большие деньги — на таких игрищах рассчитываются только наличными. Но случился прокол — денег в сейфе не нашлось. Тогда они забрали — скорее от досады — ящик с паспортами жильцов отеля. Там было более сорока прекрасных, разноцветных, абсолютно настоящих паспортов. Теперь Лоренцо, обладавший замечательными умениями фотографа, художника и гравера, давал себе труд только вклеивать фотографии. Еще ни разу его паспорта ни на одной проверке не вызвали вопросов.
Хэнк сделал заявление:
— Итак, друзья, нам вскоре могут понадобиться эти замечательные документы… Может быть, все… Если вы соблаговолите принять мое предложение…
Молча, с интересом команда смотрела на него.
— Я должен сегодня дать ответ на поступившее мне предложение. Мы с вами на пороге очень большой игры с очень непонятными результатами. Но ставки в игре высоки. Мы можем получить на свою долю порядка двадцати — тридцати миллионов.
Эта игра, по-моему, стоит свеч.
— Да, особенно если считать наши жизни все равно догорающими свечами, — заметила Магда. Но говорила при этом вполне жизнерадостно.
Лоренцо спросил:
— Детали пояснишь? Или это секрет?
— Детали я еще пока сам не очень точно знаю. Но вопрос в поставке громадного груза наркотиков в США. Вас это устраивает?
— Ага! — оживился Кастль. — Наркотрафик! Чемпион бизнеса, король прибыли, венец криминала! Мне подходит…
— А ты, Лоренцо? — спросил Хэнк. ". Итальянец буркнул:
— Куда же я денусь, конечно, согласен…
— Магда, что ты думаешь? Ты должна понимать, какие нас ждут проблемы…
Магда хрипло засмеялась:
— С тобой? Какие там могут быть проблемы? Одни удовольствия. Я с тобой всегда…
— Ну и слава Бегу, — медленно вымолвил Хэнк. — Спасибо вам всем. У нас, янки, есть поговорка — не дай Бог увидеть старых друзей, пришедших с новыми лицами…
— Хэнк, каменная рыба, ты, похоже, расчувствовался! — захохотала Магда. — Ну подумай, что, кроме наркоты и подступающей старости, может изменить мое прекрасное лицо? А на эти две рожи взгляни — они неизменны, как посмертные гипсовые маски…
— Все, все, все! — оборвал Хэнк. — Сентиментальная пауза закончена.
Значит, мы с вами разделяемся. Вы трое летите в США по данным мной адресам. А я отправляюсь в Россию…
— В Россию? — удивились бойцы.
— Да. Товар пойдет оттуда. Огромные количества. Я должен сам убедиться на месте, что это не пустозвонство, не обычная русская хвастливая болтовня. Я должен точно знать, что они готовы к большим играм. И если все подтвердится, я вылетаю к вам в США.
Лоренцо растерянно покачал головой:
— Ты ж туда двадцать лет не ездил, ты там везде в розыске.
— Из-за такой игры есть смысл рискнуть. Тем более что я приму меры, чтобы не порадовать полицейских и репортеров.
— Ты уж постарайся, — попросил Рудди. — А русских с их загнившей византийской кровью, я не люблю…
— Это новые русские, — успокоил его Хэнк, вспомнив Моньку. — Ну, договорились?
— Договорились…
— И последнее. — Хэнк протянул Лоренцо ключ от багажной камеры. — Возьмете сегодня на вокзале, на Хауптбанн-хофф, кейс. В нем четыреста тысяч гринбэков.
Эти деньги не надо отправлять на Бастион к О'Риордану, они нам могут сейчас самим понадобиться. Половину депонируй на общую кассу, а двести раздели поровну на нас четверых. Все поняли?
— О-о-о! — простонала от удовольствия команда.
— Все, совещание закончено. Благодарю. Вон нам катят на тележке жареный вековой вопрос, и первичными окажутся нежные грибы портабелла… И кстати, с сегодняшнего дня для всех без исключения — сухой закон.
— Хорошо, мы сделаем все, как ты велишь, — сказала Магда и яростно вперилась ему в глаза. — Но ты нам не сказал правды…
— Чего же я тебе не сказал, моя нежная незабудка, мой чистый утренний эдельвейс? — нахмурился Хэнк.
— Ты хочешь, чтобы мы взяли гору деньжищ и стали благополучными сытыми рантье?
Хэнк усмехнулся:
— А вот это уже второй вопрос! Это будет делом вашего личного выбора. Кем захотите, тем и станете. Я сам, например, отправляюсь на войну…
— С кем это? — удивился Лоренцо.
— Со Штатами… Наверное, с Израилем… Может быть, с Россией. Короче — со всем миром…

36. МОСКВА. КЛУБ «ЕВРАЗИЯ». ДЖАНГИРОВ

— Ну и что теперь? — спросил майор Швец. — Джангир слез со своего стульчика, утратив грозную значительность идола. Кивнул Десанту, и тот, не задавая ненужных вопросов, налил ему в толстый короткий стакан «Чивас Ригал» — любимый напиток хозяина.
Джангир пил виски мелкими глоточками, смаковал терпкий вкус, а глаза его были мечтательно прикрыты.
«Маленький какой, а зло-о-ой!» — подумал Швец с уважением.
— Так что делать-то теперь будем? А, босс? — снова поинтересовался Швец.
Чувства обиды, горечи, унижения за своего хозяина, запертые дисциплиной и долгой привычкой к послушанию, прорвались из самой глубины смиренной телохранительской души Десанта сдавленным воплем:.
— Убить его, козла вонючего, надо! Вы только скажите, Петр Михалыч, я ему репу его тухлую в жопу забью!…
И грозно потряс своим тяжелым, вроде мельничного жернова, подбородком.
Но Джангир только на миг приоткрыл глаза, зыркнул коротко в его сторону, и Десант усох. Потом повернулся к Швецу:
— Чудище, Коля, обло, озорно, стозевно и лайяй…
— Что? — недопонял майор Швец. Из-за занятости, наверное, давно не читал стихов Тредиаковского. «Впрочем, — подумал Джангир, — их вообще никто и никогда не читал. Вошел в память целого народа одной строчкой, и то — в чужой книге — эпиграфом. Как академик Сахаров. Про водородную бомбу, которую он не то рассчитал, не то соорудил — вот это знают все. А найти бы хоть одного живого человека, который читал его великие правозащитные книги — такого даже мне не сыскать».
Джангир тряхнул головой, отогнал пустые мысли, сказал легко:
— Не тужи, Коля… Лайяй… Собака лайяй, ветер носит… Нервничает парень…
Швец опустил глаза в пол, долго молчал, потом сказал осторожно:
— Наверное… Не говоришь ты мне чего-то, босс… Тебе виднее… Но!…
— Что «но»? — спросил Джангир.
— Я отвечаю за твою безопасность… И ситуация с этим нервным отморозком вполне поганая… При первой возможности он попробует тебя убить…
— Нормально… — пожал худенькими плечиками Джангир. — Вот ты и думай, как ему не дать расплатиться со мной… Пусть он уйдет, как динамщик из ресторана — не рассчитавшись…
— Можно приступать к выведению козла? -: взбодрился Швец.
— Нет! — отрезал Джангир. — Две причины…
— Скажи… — покорно попросил Швец.
— Этот земагор, дурак и ширялыцик, имеет воровской венец… Ты мне гримасы не строй и смешки попридержи… Я в этом понимаю больше тебя… Венец у него жестяной или слюдяной, купленный или братвой жалованный — это все равно венец, за понятия братва будет держать мазу. А мне сейчас устраивать пальбу со всей «цветной мастью» совсем ни к чему…
— И что теперь? — вздыбился Швец. — Терпеть все это?
Джангир прихлебнул виски и добро спросил:
— Коля, ты помнишь хоть один случай, чтобы я за обиду не рассчитался?
— Не знаю, может, у черта за пазухой припрятано…
— У черта компромата на меня, как у ненормального Хинштейна. Но вот этого грешка не числится… В этом-то я чист перед сатаной…
— Так что — ждать? Это же пат, это «рыба»…
— Почему ждать? — удивился Джангир. — Действовать! Это кто в домино играет — для того «рыба». А я предпочитаю покер…
— То, что ты умный, босс, мне очень нравится, — недовольно прищурился Швец. — А то, что ты меня за дурака держишь, мне нравится меньше…
— Перестань. Это, конечно, непросто! И дорого, и непросто! Попробую я достать своего племянничка дорогого через нашу доблестную, по-прежнему краснознаменную ментуру…
— А сможешь? — недоверчиво переспросил Швец.
— Надеюсь, что смогу, не бойся… И вторая причина, главная… Мне нужен Бастанян. Если ты сейчас уделаешь Нарика, мы скорее всего живым Леона не увидим… А он мне нужен живой. Все понял?…
Швец не успел ответить — зателебенькал музыкально телефон, — взял трубку, нажал кнопку, «Слушаю!», потом коротко кинул:
— Жди… — Повернулся к Джангиру. — На вахте этот сучара Ордынцев со своей гопой… Гнать?
— Сколько? — спросил быстро Джангир.
— Чего сколько? — не понял Швец.
— Гопа велика ли — интересуюсь…
— Сколько их там? — осведомился Швец в трубку и, зажав ладонью микрофон, сообщил:
— Один там с ним… Тоже ксива из МВД… Кузьмичев фамилия…
Джангир повернулся к Десанту, каменно-неподвижно внимавшему разговору хозяев.
— Ну-ка, сходи приведи их сюда… Обоих… Вежливо… Винтарь-то убери за стойку. Он тебе с этими ни к чему… Пока еще…
Глядя вслед Десанту, быстро и гибко метнувшемуся к двери, Швец сердито бормотнул:
— На кой они тебе? С этим цепным все равно никакой игры не будет… Так хоть силу показать. Пусть знает, что мы на него со всей конторой болт положили…
— Это ты не прав, Коля. — Джангир снова взгромоздился на высокий стульчик.
— Есть непреложный закон — нельзя до последнего выстрела перекрывать каналы связи. Пока поступает информация, всегда есть шанс использовать ее на пользу…
— И от вражин?
— Особенно! Если ее правильно понять, а потом надлежаще применить — цены ей нет…
Десант, вошедший первым, неодобрительно сообщил:
— Петр Михалыч, у сыскных пушки в карманах…
Ордынцев усмехнулся:
— Во-первых, не в карманах, а в кобуре…
Джангир перебил:
— Нет нужды в объяснениях! Живем, слава Богу, в такие времена, приличному человеку выйти на улицу без нагана — как без штанов… Все нормально… Итак, с чем пожаловали, уважаемые бывшие мои коллеги?
Швец видел, что Джангир изготовился повторить недавнюю мизансцену — он величественно сидит, как-никак настоящий генерал, а они, махонькие штаб-офицеры, стоя рапортуют ему.
Но не задалось. Ордынцев не спеша, как-то лениво, прошел к удобному глубокому креслу, а спутника своего подтолкнул к соседнему, покойно опустил задницу в уютный кожаный футляр, положил одну длинную ногу на другую, угнездился. Швец подумал, что сыскарь, наверное, подворовывает: ему такие ботинки «бостониан» со своей зарплаты не укупить.
Наши источники утверждают, что один миллион американцев всегда носят с собой огнестрельное оружие. Вдвое большее число граждан держат его в автомобилях. Каждый четвертый белый американец, живущий в сельской местности, владеет ружьем или пистолетом.
«Ю— эс-эй тудей» («USA today»)

37. МОСКВА. КЛУБ «ЕВРАЗИЯ». ОРДЫНЦЕВ

Я закурил сигарету, доброжелательно оглядел всех в бильярдной и мягко попросил охранника:
— Ну-ка, не в службу, а в дружбу — принеси-ка, любезный, пепельницу… — Мне кажется, они этого урода Десантом кличут, фамилия его вроде Акулов — есть у нас в оперативном досье его фотография.
Тот выпер вперед огромный подбородок — точь-в-точь Муссолини, хотел послать меня в то место, где у бабы ножки сходятся. Но не успел — заметил молчаливый кивок Джангира, вышел из своего дзота-бара, тычком сунул мне хрустальную пепельницу. И вернулся к своей амбразуре, как защитник Брестской крепости.
Я щелчком стряхнул пепел и, улыбаясь неопределенно, сказал светски:
— Привело меня к вам, Петр Михалыч, неодолимое желание пообщаться. Вы ведь на мои повестки не являетесь, на телефонные звонки не отвечаете…
Джангир улыбнулся еще любезнее:
— Мечтал бы! Но законы очень уважаю. Хотел бы преступить, а не могу! Вы ведь знаете, что по закону вам нельзя — ни в коем случае! — мне эти мусорные повесточки слать, а домогаться наших встреч силой вам тоже запрещено. Мы ведь в цивилизованной демократической стране живем! У нас основу парламентаризма — неприкосновенность народного избранника — блюдут свято!
И вперил в меня круглое немигающее око хищного гада. Издевается, сука.
Ладно, мы народ привычный. Мы якобы не рабы. Рабы — немы. Помалкиваем. Страна немых рабов. Немо молчим. Или пошучиваем.
— Да знаю! Знаю я, что вы фигура ну абсолютно неприкосновенная! — сказал я серьезно. — На вас, как в музее, можно табличку вешать: «Руками не трогать!»
Посмотреть-то можно? Или побеседовать приватно?
— Сколько угодно! — засмеялся Джангир, а глаз, неподвижный, немигающий, холодно предупреждал: смотри тут, не балуй!
Куклуксклан вынул из кармана диктофон, нажал кнопку, положил перед собой на столик и сказал, как о чем-то само собой разумеющемся:
— Вы, наверное, не будете возражать, если наша беседа будет зафиксирована — на случай возникновения кривотолков, будто мы что-то здесь нарушали…
Джангир снисходительно кивнул:
— Надеюсь, вы не сомневаетесь, что и я не полагаюсь на неверную человеческую память. — Короткой своей ручкой он показал на черные обрезы видеокамер, висящих по углам под потолком. — Аудиовизуальная запись в наше время страшнее пистолетов…
К.К.К. удовлетворенно помотал головой:
— Мы в вас, Петр Михайлович, не сомневаемся. Ни в чем. Один наш коллега, большой любитель и знаток фольклора, его зовут Кит Моржовый, говорит про вас:
«Сидит высоко, глядит далеко, спит крепко, пьет сладко, и пьяного его в милиции не лупят…»
Джангир хлопнул в ладоши, обозначая аплодисменты, и суховато спросил:
— Так о чем же вы хотели побеседовать со мной?
— Как ваши дела, Петр Михалыч? — простецки спросил я. Джангир сжал тонкие губы в крутую гузку, будто собрался играть на трубе, но трубить раздумал и печально ответил:
— Все мои дела — исключительно деловые. А бизнес, сами понимаете, штука сугубо конфиденциальная, и обсуждать его с вами, к сожалению, не имею возможности. Коммерческая тайна — дело святое…
— Совершенно святое, — согласился я охотно. — Но как же вас понимать прикажете? Депутатам Думы строго-настрого запрещено бизнесовать. Законом!
Который, конечно, не так свят, как бизнес, но все-таки… Закон как-никак…
— А я разве сказал, что занимаюсь бизнесом? — удивился вполне натурально Джангир. — Бизнесом занимаются мои партнеры, доверенные лица, их штат. Есть такое понятие — траст. А я. о бизнесе только думаю. Думать-то ведь не запрещено?
— Ни боже мой! — согласился я. — Значит, если я вас понял, вы все свои силы и время отдаете созданию разумных и справедливых законов для нас в Думе, а думы о конфиденциальном бизнесе — для себя…
— Вы все поняли правильно, — подтвердил Джангир. — Или почти правильно…
Я оглянулся на К.К.К. Он сидел, облокотившись на ручку щэесла, положив подбородок в ладонь — точно как на известной картине сидит М.Ю. Лермонтов на скале, наверное, обдумывает сюжет оперы «Демон». К.К.К. смотрел в лицо Джанги-ру не отрываясь, и мне казалось, что он сканирует его. Заложит потом в компьютер и даст мне ответ.
— А как ваша семейная жизнь, Петр Михалыч? — продолжал я интересоваться. — Как ваша родня?
Джангир углом сухого рта криво усмехнулся:
— Вас интересует весь мой тейп? Или кто-нибудь а отдельности?
— Мне хочется верить, что весь ваш клан в полном благополучии. Но больше всего хочется знать, как поживает ваш племянник Нарик Нугзаров по прозвищу Псих…
— А черт его знает! — душевно-простецки ответил Джангир. — Я его давно прогнал с глаз долой… Паршивая овца, позорит весь наш род…
— Ну-ну-ну! — протестующе поднял я руки. — Нарик не овца! Нарик — убийца, бандит, наркоман и наркоторговец. А теперь и киднепер! Нарик — бешеный пес, и он может покусать очень сильно и вас… Если ему повезет — загрызет…
Джангир помолчал, потом мягко спросил:
— Ты хочешь предостеречь меня, сынок?
— Нет. Я хочу предложить вам против Нарика наше общее ничего. Тогда, глядишь, я его изыму из колоды — вам это будет выгодно…

Предыдущая страница 9 Следующая страница


Райский сад дьявола 10

Джангир грустно покачал головой:
— Вижу, достал он тебя сильно, если ты ко мне пришел… Но я тебе помочь не могу. И не хочу… Наши старики говорили — на злых и непослушных собак не зови волка…
— Понятно. — Я встал, но Джангир властно протянул руку.
— Погоди… У меня есть другое предложение… По моим представлениям, ты получаешь долларов двести в месяц… Так?
— Более-менее, — неопределенно мотнул я головой. Двести! Более? Менее!
— Не важно! Время у тебя ненормированное, но часов шестнадцать в день набегает. Без суббот и воскресений. Так что оплачивает тебя держава по пятьдесят центов в час…
— И что? — спросил я, набычиваясь заранее.
— Да не косись ты на диктофон! Я тебе не взятку предлагаю. Официальное предложение! Служебное повышение… Бросаешь свое безнадежное ведомство и переходишь ко мне. И плата за твои умения и старания увеличивается в сто раз…
Если этот тебе нужен, — Джангир ткнул пальцем на Куклукс-клана, — возьми его с собой. Или кто там еще тебе нужен… Подходит?
— Не подходит…
— Почему?
— Почему? — переспросил я не спеша. — Видишь ли, Петр Михалыч Джангиров, мне этого не объяснить тебе… Что бы я тебе ни сказал, ты все равно будешь считать меня упертым мудаком…
— Ну-ну! Кабы так считал, не предлагал бы такие деньги…
— Не выдумывай! Ты такую зарплату предлагаешь, чтобы сразу с копыт меня свалить… чтобы не задавал дурацких вопросов — а что за эти деньги делать придется? Тебе и в голову не приходит, что если отобрать у меня зарплату вообще, я свою работу за одни харчи буду делать.
— Что, так интересно?
— Дело не в интересе. Я догадываюсь, что тут у тебя делишки не менее занятные. Разница в том, что у тебя тут делишки, а у меня — миссия…
— О-о! Вот это да! Какая же у тебя миссия? — откровенно фасмеялся Джангир.
— Граждан, несчастных обывателей, беззащитных фраеров от тебя защищать.
Нет в мире страшнее людей, чем попы-расстриги, завязавшие наркоши и развязавшие менты… Ты — очень опасный человек, Джангиров.
— Надеюсь… — кивнул Джангир.
Десант проводил нас до самого подъезда и, пока не запер за нами дверь, дышал за спиной сдавленно-сердито, как закипающая скороварка. Как пес-выжлец на гоне, мечтал хотя бы тяпнуть клыками за ногу или вмазать незаметно по почкам, но, видно, хозяин строго сказал: «Тубо!» — а с дрессировкой у них тут было явно в порядке. Серьезная контора.
На улице начинался дождик, и я с сожалением смотрел на свои роскошные шузы — как пить дать потеряют эти американские красавцы шикарный товарный вид на московской липкой грязи.
— Эх, командир Ордынцев, от каких бабок отказался! — вздохнул К.К.К. — Когда я решил не брать взяток, я уехал за черту бедности, как в эмиграцию — навсегда. Денег до смерти хочется…
— Не ври, Куклуксклан… Ты — человек из мира процессов, а не из мира вещей. Зачем тебе большие деньги?
— Купил бы навороченную компьютерную систему…
— Ага, понятно. — Я отцепил от связки ключей свой старый-старый милицейский свисток, протянул ему:
— Будет вам и белка, будет и свисток…
— Спасибо! Раз сейчас нет денег, на тебе свисток, — засмеялся К.К.К. — Знаете, о чем я думал, глядя на Джангира?
— Расскажи… Интересно…
— В старину на парусниках отлавливали двух крыс и сажали в пустую бочку.
Они там и сидели, пока одна, томимая здоровым чувством голода, не сжирала другую. Тогда ее выпускали на волю, и страшнее зверя для остальных крыс не было…
— Похоже… Я к нему обычными нашими методами не подберусь… Он очень крепко заблиндирован…
— Совет можно?
— Нужно!
— Я слышал, вы говорили по телефону с Серебровским… Это тот — магнат Александр Серебровский?
— Ну, не такой уж, наверное, магнат Сашка, но парень он небедный, это точно. Вот башмаки мне привез из Нью-Йорка, — не удержался, похвастался я.
Куклуксклан усмехнулся:
— Вы ему намекните, он в следующий раз может вам привезти обувную фабрику…
— Зачем мне, Костя, фабрика? Живем в таких обстоятельствах, что неизвестно, успеешь ли доносить одну пару… Так что с Серебровским?
— Поговорите с ним — он может знать массу интересного… Сейчас экономическая разведка сильнее криминальной…

38. НЬЮ-ЙОРК. БРАЙТОН-БИЧ. СТИВЕН ПОЛК

Диктор на радио объявил:
— This is the music by Mister Mozart…
Красавчик Конолли нажал клавишу сирены, и жуткий вой смел машины со встречной полосы.
«Бедный мистер Моцарт», — подумал Полк.
Проблесковый маяк-фара под лобовым стеклом судорожно попыхивал взрывчиками злого тревожного света. Конолли разогнал свой полицейский «гран-маркиз» по широкой дуге пандуса с Белта и выскочил на Оушен-парквей. Прямой путь на Брайтон.
Конолли игрался с сиреной — она хрипло подревывала, повизгивала, хрюкала, трещала, очищала беспрепятственный проезд. Они торопились, конечно, но уже не по необходимости. По форме. Спешить-то было бессмысленно. Поздновато приедут они к человеку, которому еще вчера можно было помочь.
Ночью Драпкин повесился.
Видно, осколки разбившейся бутылки, в которую когда-то давно запихнули завязь огурца, подрезали стебель — кончились жизненные силы. Полк подумал, что тихий уход Драпкина — всего лишь незначительный полицейский факт: во всем мире, похоже, не осталось человеческой души, которая бы заплакала или просто загрустила, огорчилась всерьез из-за того, что умер смирный невезучий человек, нелегальный эмигрант Лазарь Драпкин.
Джордан и Конолли были заняты спором о высокой рас-крываемости преступлений среди черного населения и чрезвычайно низкой, почти нулевой раскрываемости среди русских. Джордан объяснял это тем, что русские, обитающие на Брайтоне, это огромная профессиональная преступная корпорация с высоким уровнем социальной подготовки. А его собратья афроамериканцы — люди простодушные, глупые, нищие, даже соврать умно — и то толком не умеют.
Конолли боялся в таком щепетильном вопросе обидеть Джордана и невразумительно хмыкал, высказывая неубедительные предположения о том, что русские очень мало употребляют наркотиков, непрерывно бизнесуют и заняты в основном имущественными преступлениями, требующими высокого интеллекта. А наши черные славные афроамериканцы, мол, не так трудолюбивы и все подвешены на крючки своих наркосвязей — или потребляют, или продают по мелочи, и поэтому их очень легко трясти…
Полк раздумывал о том, что, в связи со вчерашним взрывом в Оклахома-Сити его скорее всего снимут с этого дела и перебросят на разводку концов, ведущих к задержанным уже или подозреваемым милитантам в Нью-Йорке…
Машина проехала под путепроводом надземки Д-трэйна и свернула налево на Брайтон-Бич-авеню. Полк бывал здесь часто и всегда с интересом разглядывал этот ни на что не похожий городской анклав. Когда-то в фильмах и желтых шпионских книжках широко гулял миф о том, что КГБ построил в глубинке СССР страшно засекреченный американский городок. В нем, мол, проходили тренировку, привыкали к бытовым реалиям русские шпионы, которых готовили к заброске на долгое оседание в Штатах. Наверняка досужий вымысел писак.
А вот этот Брайтон и есть самая что ни на есть реальная выгородка живой, настоящей России, разместившейся на прибрежной пятке Бруклина. Во всяком случае, здесь русским можно было прожить, не выучив ни одного английского слова и почти не сталкиваясь с американскими обстоятельствами. Брайтон жил как замкнутый мир с полным самообеспечением.
Над головой посреди улицы по эстакаде мчались с лязгом и дребезгом серебристые вагоны метро. Они душераздирающе скрипели стальными каблуками тормозов на станциях, сипло стравливали горячий сжатый воздух, будто фыркали от острого отвращения к этой богатой трущобе и сытым неприятным обитателям и пассажирам.
Все вывески на русском — «Аптека», «Пельменная Капуччино», «База», «Меха», «Почта», «Мосвидеофильм». Оставалось неясным, где у них расположен райком партии.
Но с питанием здесь явно обстояло благополучно. Рестораны, кафе, закусочные, пирожковые, харчевни, пивные, кондитерские — бешеный пир жратвы, праздник победы сытости над многолетним голодом. На Брайтоне, наверное, предлагалось самое большое количество еды на душу населения Земли. Лукавые шутки судьбы — люди искали место под солнцем, а нашли бездонную обжорку под мостом.
Они в этом не виноваты. Эмиграция — всегда драма, все-гда-слом судьбы, всегда огромные нервные перегрузки. А самый лучший способ убить стресс — быстро и вкусно нажраться.
Конолли свернул в переулок, упертый в длинную деревянную набережную — Бордвок. На парапете набережной возник атрибут американской жизни — здесь вздымался огромный рекламный плакат патриотического содержания. Зловещего вида Дядюшка Сэм, очень сердитый, заранее не верящий своим новым согражданам, тыкал в прохожих узловатым пальцем, строго предупреждал: «I want you for USA Army!».
Буквами помельче сообщался адрес ближайшей рекрутской станции. Полк живо представил себе толпы местных жителей, выстраивающихся на призывном пункте для добровольной службы в американской армии.
Всерьез плакатом интересовались только жирные чайки, которые с визгливым криком пикировали на яркий цилиндр Дяди Сэма и с садистским удовольствием гадили на его гражданский призыв.
Конолли затормозил перед четырехэтажным унылым красно-кирпичным домом. У подъезда уже стояло несколько полицейских автомобилей в боевой раскраске и карета «скорой помощи». Слава Богу, не успело слететься телевизионное воронье.
Лениво толпились редкие зеваки, старухи грустно переговаривались на одесско-идишистском диалекте.
Неожиданно Полк с удивлением подумал, что ему гораздо интереснее было бы докрутить это дело с Драпкиным, чем заниматься огромным и перспективным расследованием государственного масштаба в Оклахома-Сити.
Копы на тротуаре козырнули Джордану, и они не спеша пошли на четвертый этаж. Лифта в доме не было. Уныло топали, шаркая ногами, по лестнице. Дверь в мансарду была распахнута, полицейский у входа разговаривал с суетливым человеком, судя по всему, лендлордом. Тот на быстром не правильном, напористом английском объяснял, что никаких претензий к Драпкину у него никогда не было:
«…был очень тихий и исполнительный человек».
В комнате почти никакой мебели, белый чистый объем, как в пустом холодильнике. Наверняка выключенном, поскольку здесь, под крышей, стояла ужасающая жара. Жилье, похоже, существовало только для произрастания в кадке около окна огромного фикуса. Фикус-гигант захватил половину комнаты — упирался в потолок, пластался по стенам. От него нечем было дышать. Огромные жестяные листья, как лопасти вентилятора, выгоняли весь воздух из студии. Черно-зеленый колумбарийный декор для Драпкина, освободившегося наконец от своей проклятой бутылки-тюрьмы и висевшего под потолком на трубе парового отопления.
Полк удивился, каким высоким оказался в смерти Драпкин. Раньше это было незаметно — жизнь сгибала его, горбила, сутулила, жала к земле, старалась сделать меньше и неприметнее. Смерть распрямила его, и было видно, что в нем больше шести футов роста. Под его босыми синюшного цвета ногами валялся откинутый стул и домашние китайские тапки с надписью «хуида». Интересно, что по-китайски значит «хуида» — подумал почему-то Полк. Женское имя? Уют? Покой?
Надо бы при случае спросить детектива Джека Чжао.
Из маленькой кухоньки вышел коронер, предупредил Джордана:
— Лейтенант, мы сможем его сразу забрать, как только вы здесь все закончите свое… Рапорт я пришлю вечером…
Неестественное освещение на кухне от электрической лампы среди ясного дня.
Видимо, Драпкину было страшно в темноте уходить во мрак. Он повесился, не выключив свет. Этот тусклый свет был ему поцелуем тьмы, последним шагом в сизую бездну тоски…
Детектив из шестидесятого отделения допрашивал соседа Драпкина:
— Вы часто встречались?
— Да, вполне естественно! — удивленно таращился сосед. — Мы ведь единственные интеллигентные люди в этой пустыне духа!
Соседа звали, как бывшего итальянского короля, — Виктор Эммануилович.
— А чем вы занимаетесь?
Тот развел руками:
— Да как вам сказать… Наверное, самообразованием… Живу на вэлфере, на работу не берут — мне ведь уже запейсят, а запейсят — это старик я для Америки… И язык не пускает… Жизнь прожигаю, одним словом.
— Может быть, имело бы смысл чем-то заняться? — поинтересовался детектив.
— Нет смысла! — уверенно отрезал сосед. — Читать русские газеты неохота, и так все известно. Книги на английском не понимаю. Кино смотреть здешнее — нервная система не выдерживает. Пить не велит сердце, жрать — печень и желудок.
А на баб нет денег… Зато бегаю трусцой по бордвоку — дешево и сердито. Сердце стучит, ноги гудят, душа поет. Пришел, помылся, рухнул в койку — и нет дня…
Ближе здоровая радостная кончина…
— У вас есть семья? Дети?
— Дети? — удивился Виктор Эммануилович, будто детектив интересовался вопросом его итальянского престолонаследия. — Есть дети! Женатый сын, живет в Квинсе. Вы знаете, что жена сына — по-русски это называется «сноха» — по-английски звучит «daughter in law», а по-нашему «дочь в законе»? Как блатная в семье!
Детектив явно не мог включиться в эти тонкости:
— И что это значит?
— А то, что наши дети становятся американцами, когда на свой вопрос «Как дела?» они уже не слушают наш ответ…
Видимо, приведя сюда, бывшего короля оторвали от завтрака — в бороде застрял комок баклажанной икры, окончательно стерев разницу между лицом и анусом.
— Так когда вы расстались? — допытывался детектив.
— Думаю, часов этак в десять… Мы играли в шахматы… Но вдруг я ощутил в животе императив, этакий неожиданный стремительный бурбулис… Попрощался с Драпкиным, я ведь не знал, сколько у меня займет времени борьба за успешную дефекацию, и ушел… Дома отстрелялся, отключился и лег в дрейф…
Безумие какое-то! Паралич воли. Навязанная обстоятельствами и почти добровольно принятая черта оседлости. Где?! В центре бушующего мира, в Нью-Йорке. В эмиграции. Разгромленная сытостью мечта о прекрасной заокеанской жизни.
Полк вышел на кухню, закурил сигарету. На плите стояла сковорода с недожаренной картошкой. Здесь летали мухи, огромные и равнодушно-наглые, как вороны. Вдруг вспомнил, без всякой связи, о том, как множество лет назад они жили на ферме и мать брала у соседей парное молоко, которое кипятила на плите.
Стива ставили следить за тем, чтобы молоко не убежало, и это была настоящая пытка. Пока он следил за кастрюлей, молоко ни за что, никогда не закипало!
Морщилось, булькало, пыхтело, но не закипало.
В кастрюльку клали фарфоровый кружок-спираль, он назывался «caretaker» — сторож, он стерег молоко от выкипания. Таких теперь никто не делает, нигде не продают, молоко никто не кипятит. И правильно делают, потому что кэртэйкер работал, только если на него смотрел Стивен. Как только он на миг отворачивался, молоко сразу же с всплеском выпрыгивало из кастрюли и заполняло дом противной гарью сгоревшей на плите пенки.
Работа полицейского эмоционально очень похожа на кипячение молока. Он отвернулся на миг, и Драпкин повесился.
Сейчас мы покупаем молоко уже готовым — пастеризованным или консервированным, якобы кипяченым.
Кто-то следит за этим со стороны.
Из комнаты доносился бубнящий голос экс-короля, скорбящего о потере монархии.
— …Кто же спорит, демократия — это, конечно, хорошо. Но для нас американская демократия — как здешние фрукты и ягоды: цвет, вид замечательный, а вкуса и запаха нет…
В проеме двери появился Джордан, и Полк сказал ему серьезно:
— Джордан, я прошу вас отнестись к этой истории чрезвычайно внимательно.
Соберите все малейшие материалы и обязательно пришлите мне акт патологоанатома.
Я не верю, что он повесился…
— В каком смысле? — удивился Джордан.
— В прямом! Я думаю, его повесили. Убили… Он не собирался вешаться…
— Почему ты так думаешь?
— Не знаю. Но я в этом уверен. Ты, Джордан, не охотник?
— Нет, — покачал головой Джордан.
— А вот охотники знают, что такое дистанция вспугивания. Это расстояние, на которое дичь может безопасно подпустить стрелка. Мы нарушили дистанцию вспугивания. Мы приблизились слишком близко. Среди нас есть «кенарь» — стукач.
Информация капает. Драпкин что-то еще знал и мог нам сказать… За это его повесили.
— Ты думаешь, он нам не рассказал что-то серьезное?
— Да нет, я так не думаю. Он же ведь был не преступник. За нарушения, которые он совершил, совестно собаку поколотить. Просто знаю, мы его не спросили сами. Нам это не пришло в голову. Но чтобы он не вспомнил, а мы не догадались переспросить, его повесили…
Евразийская организованная преступность на территории США
(Выдержки из секретного доклада ФБР президенту США Уильяму Дж. Клинтону.)
"…ФБР подразделяет российскую преступность по трем категориям: географическим регионам (люберецкая, подольская группы), этническим группам (чеченская, славянская, азербайджанская группы) и по фамилии лидера (организация Иванькова, группировка Людвига Файнберга). Когда эти три группы сливаются воедино, то, по мнению ФБР, они представляют угрозу национальной безопасности Соединенных Штатов.
Основная территория действия российских преступных группировок следующая: в Америке — Нью-Йорк, Бостон, Майами, Лос-Анджелес, Багамы; в Европе — Прага, Будапешт, Стокгольм, Женева, Варшава, Лондон, Брюссель, Берлин, Рим и Антверпен. Хотя жесткого территориального деления на сегодняшний день международная русскоговорящая оргпрес-тупность не имеет и представляет собой уже полностью интегрированную сложнейшую систему финансовых и «договорных» отношений.
Евразийские русскоговорящие преступные организации имеют очень сильные связи с коррумпированными чиновниками в России. Так, нам стали известны и задокументированы 317 встреч представителей «русской мафии» с высшими чиновниками из ближайшего окружения Бориса Ельцина. Эти переговоры проходили тайно на территории США".

39. МОСКВА. МВД. КЕЛАРЕВ

— …Весь личный состав уголовного розыска перевести на режим повышенной интенсивности… — Заместитель министра внутренних дел Павел Николасвич Келарев диктовал своему помощнику.
Джангиров, с отвращением попивая невкусный чай с лимоном за приставным столиком, с любопытством смотрел на адъютанта, бойко строчащего в стенографическом блокноте. Думал о том, что в его времена таких молодых хлыщеватых полковников не существовало в милицейской природе. Это был удел толковых лейтенантов — юношеская ловкость, бойкая нахватанность, всезнайство, скрытое за маской почтительной скромности. В те времена до того, как получить три большие звезды на погоны, человек сильно тяжелел, серьезнел по жизни, исчезала эта веселая танцевальная припрыжка. Да, пришли времена, всеобщая инфляция, полковники идут на вес лейтенантов.
— …Активно включить все подразделения Северо-Западного региона страны, создать группы захвата, резервную опер-группу, снайперскую группу… — диктовал Келарев. — На случай перепроверки подготовить легендированное обеспечение, надежное прикрытие, соответствующую экипировку. Осуществить внедрение по легенде, рассчитанное на длительное обеспечение в объектовой среде…
Джангиров почему-то подумал о том, что Келарев, наверное, пребывает на своем посту больше всех остальных замминистров, вместе взятых. Хотя и сейчас-то ему еле-еле минуло больше полтинника.
Диктуя, Келарев неспешно разгуливал по огромному кабинету и пухлым пальчиком отмахивал сам себе окончания смысловых периодов. Сейчас он был меньше всего похож на одного из главных полицейских огромной криминальной державы.
Плотненький, весь плавно-округлый, с розовым простодушным лицом и тонкой щелью безгубого рта, он сильно смахивал на советского директора большого продуктового магазина.
Павел Николасвич закончил диктовать и ласково приказал адъютанту:
— Витя, изготовь в одном экземпляре, поставь гриф «Совершенно секретно», в запечатанном конверте положи в папку «На подпись министру»… Свободен…
— Слушаюсь! — красиво козырнул адъютант и со своим стенографическим блокнотом бесшумно исчез.
Полковник! Елки-палки! Шнурок! Чернильная вставочка! И вот такой хлыщ наверняка скоро поедет управлять и командовать милицией большой губернии. Или автономии. Жуть!
— Ну, ты чего так катастрофически задумался, Петро? — спросил Келарев.
— Думаю о том, что ты идеально соответствуешь своему месту зама…
— В смысле? — поинтересовался Келарев, светясь всем своим простецки-добродушным лицом.
— Сколько я тебя помню, ты гениально решал все возникающие проблемы, — тоже улыбался Джангир. — Любой вопрос ты оценивал в один миг. Не слишком важный ты спускал на уровень начальника управления. Как только возникал вопрос чуть-чуть посложнее, ты его поднимал на уровень министра. Это гениальная схема — никогда ничего не подписывать самому…
— Не правда, — покачал головой Келарев. — Я охотно подписываю любые бумаги о всякого рода награждениях или приятных перемещениях.
— Вот-вот! — согласился Джангир. — Главное, сделать это быстро, мгновенно, на уровне рефлекса, в одно касание…
Келарев от души засмеялся, уселся в кресло, добродушно спросил:
— Ты знаешь, что в аппарате у меня репутация либерала и добряка? А тебя всегда считали злодеем. Почему?
Джангиров развел руками:
— Я всегда был решительнее и требовательнее тебя.
— Нет, не поэтому. — Келарев внимательно смотрел ему в лицо. — Мы с тобой старые служивые собаки. И точно знаем ширину ворот дозволенного. Но разница между нами в том, что я всегда старался эти ворота на пять сантиметров расширить, а ты хотел их на полметра сузить. Вот и все…
Джангиров зло хмыкнул и махнул рукой:
— Ладно! Тут мы с тобой не договоримся. Давай лучше подумаем, что делать с моим оголтелым родственником. Он нам сильно может помешать.
Все так же осторожно усмехаясь, Келарев сказал:
— Двести лет назад император Павел, отправляя казаков в Индию, дал им карты. Те, что были в наличии. А когда, мол, кончатся, то спросите, куда дальше…
— Замечательное напутствие. Больше ты мне ничем не можешь помочь?
— В этом вопросе — нет! — отрезал Келарев. — Они там… — он показал рукой куда-то наверх, — дали мне указание обеспечить тебе прикрытие. Это не значит, что я должен с риском большого скандала встревать в твои разборки с каким-то сумасшедшим отморозком.
— Он опасный отморозок, — сказал Джангир.
— Верно, — согласился Келарев. — Но моя задача — в общих интересах помочь решить твои проблемы. А не создавать из тебя с твоим ненормальным племянником дополнительную проблему. Ты отдаешь себе отчет, что я не могу послать Ордынцева с указанием убить Нарика?
— Если он попадет к Ордынцеву, тот ему в два счета рот развяжет, — заметил Джангир. — А рассказать он может такое, что наши бурсаки-демократы в правительстве все свое дерьмо спишут на нас с тобой! Этому бурсачью только дай повод… Значит, ты не видишь, как помочь мне решить этот вопрос?
— Почему? — удивился Келарев. — Помогу, конечно. Советом. Ты купи у братвы голову Нарика. Он купил себе венец, а ты выкупи у них голову вместе с венцом.
— Ты уверен, что они пойдут на это?
— Не знаю, — развел гладкими ручками Келарев. — Но думаю, что пойдут.
Тебе, наверное, не продадут. Но у тебя же есть замечательный посредник… Этот, твой еврей из Вены. Он это может обтяпать в два счета.
Джангир долго смотрел на улыбающегося Келарева, потом сказал:
— Эх, Паша, до чего же ты осторожный человек…
— На том стоим! А точнее говоря, сидим… — сказал Келарев и похлопал по ручкам кресла. — Я никаких сомнительных шагов делать не должен. Знаешь, сколько глаз на меня со всех сторон зырит? Я обязан довести всю операцию целиком до успешного результата. Тогда можно будет с чистой совестью на волю. На пенсию…
Джангиров тяжело вздохнул:
— Слушай, Паша, а ты такой от выучки аппаратной или от природы рожденный?
Келарев серьезно ответил:
— От природы, конечно. Ну и чуток — от воспитания. Естественно, от жизненного опыта добавил. А в основном, наверное, от аппаратной выучки.
Аппаратчик ошибается только один раз — первый, он же последний…
Он встал со своего кресла, подошел к сейфу, набрал номерной код, вставил в скважину фигурный ключ.
— Знаешь, Петро, все думают, что мировые склоки, раздоры и разборки пошли от свары между братьями Каином и Авелем. А я наверняка знаю, мне агентура донесла, что братьев-то было трое…
Замок щелкнул, толстая дверца отворилась, Келарев покопался в бронированном ящике и добыл какой-то конверт.
— Там что у тебя — метрика брата Каина и Авеля? — поинтересовался Джангир.
— Нет, метрики на третьего брата не сохранили паспортисты, — продолжал усмехаться Келарев. — Но брат-то был! Понимаешь, когда смирного колхозана Авеля пришил крутой браток Каин, родоначалие человеческое повелось от их братана Кавеля, потому что он во все времена помалкивал. Оттого и уцелел…
Келарев уселся напротив Джангира, налил ему из фарфорового чайника желтой невразумительной жидкости в чашку.
— Расскажу тебе одну маленькую историю… Лет ей столько же, сколько мне самому. Но я ее помню всегда. — Келарев бережно открыл конверт и достал из него старую-старую фотографию. На пожелтевшей картонке — молоденький лейтенант в армейской форме с орденом Славы и медалью «За отвагу». — Это мой папаня. После войны пошел по комсомольскому призыву работать опером уголовного розыска… В Каунасе было дело. А представителем нашей партии, верховным гауляйтером, так сказать, в Прибалтике в те поры был незабвенный Михал Андреич Суслов. Известен был в партии своим несгибаемым ленинизмом, честностью и аскетизмом. А его жене об этом не было известно. Вот она вместе с сестрой, свояченица она, что ли, была Суслову, не помню, как называется, решили поправить и без того не бедственное положение семьи наместника Прибалтики. Погрузили в служебное авто три мешка сахара и поехали на вокзал, где с успехом продавали его по двести рублей за кило, наверное, только для того, чтобы подсластить нелегкую жизнь трудящихся. Ну, естественно, на закрытой базе брали сахарок по четыре рублика.
Мой папаня в недобрый час, дурень этакий, комсомолец недобитый, на вокзале и зацапал двух толстых спекулянток. Доставил их в отделение, каких-то свидетелей прихватил, сахар на горбу припер. Оформил рапортом, взял объяснения, отобрал у свидетелей показания, зарегистрировал в книгах учета. И пошел к начальнику отделения — мол, надо спекулянток кинуть на цугундер. Что было после этого — догадываешься?
— Представляю… — кивнул Джангир.
— Через час примчались из Вильнюса — столицы тогдашней — в Каунас, обгоняя друг друга, и министр госбезопасности, и министр внутренних дел.
Собственноручно ссыпали сахар в сортир, теток на руках унесли, а моего отца вышвырнули со службы с волчьим билетом. Хорошо, не посадили как агента бандитов — «зеленых братьев».
— Вывод? — строго спросил Джангир.
— Рвение должно быть по уму. Служивый человек должен вести себя как брат Кавель. Понял меня, Петро?
— Понял, — кивнул Джангир. — Выходит, мы все дети длинной памяти.
— Да! Поэтому мы все — люди долгой воли… — Келарев приобнял Джангирова за плечи. — Серьезные вопросы я решу, а это — чепуха. Убрать какого-то отморозка в наше время проще, чем нассать в теплой ванне…

40. МОСКВА. БАНЯ. ОРДЫНЦЕВ

Мы сидели с Сашкой в его баньке — небольшой, уютной, ладно срубленной.
Крепенького паренька Толяна, который нас сюда привез, Хитрый Пес отпустил. Не совсем, конечно. Дожидался в машине. Надо полагать, Толян был человек доверенный — водитель, телохранитель, истопник, повар. И жуткий болтун — он сказал мне неразборчивое «3-д-р-с-те», а дальше вместо праздного шевеления воздуха обходился короткими кивками и звуками, напоминающими выстрел из пневматической винтовки — «п-п-н-ял».
— Сань, ты только без политинформаций, — попросил я. — Попроще как-нибудь…
— Сейчас без политики нельзя на базаре рваными носками торговать, — усмехнулся Сашка. — Ты сформулируй задачу…
— Как мне быть с Джангировым? — сократил я до предела сложнейшее уравнение со многими неизвестными.
— Ну, это просто, — засмеялся Хитрый Пес. — Забудь о нем… Как там поэт предлагал? Как косой дождь, пройди стороной… Нет в твоем поле зрения никакого Джангирова…
— Сань, ты что — на всю голову трахнулся? Что ты мне говоришь?
Серебровский достал из фигуристого ведра со льдом бутылку, разлил по рюмкам вязкую от холода водку, подвинул ко мне по янтарно выскобленной столешнице.
Взглянул на меня из-под мерцающих стеклышек модных очков:
— Если ты станешь доставать его всерьез, он тебе устроит небывалые неприятности. Ну а уж если ты и после этбго не уймешься, он тебя убьет… Это довольно просто…
— Ты это всерьез?
— Серьезнее я был только в тот день, когда узнал, что из пипки можно не только писать, но и получать другие очень важные удовольствия… Ты хоть знаешь, кто на самом деле Петр Михайлович Джангиров?
— Об этом пишут во всех газетах, — пожал я плечами.
— Н-да, тут уж ничего не скажешь — это надежный источник информации! — восхитился Сашка. — Еще?
— Наши оперативные разработки…
Хитрый Пес пренебрежительно махнул рукой:
— Вряд ли тебе известно, что Джангиров является одним из главных спонсоров и добытчиком денег для всей красно-коричневой компашки — от коммуняк до фашистюг… Он — современный Парвус…
Я почему-то подумал некстати, что основная задача секретных опертехслужб поставить «жучки» прослушивания не в офисе, не в спальне, не в залах совещаний, главное -засунуть «жучка» в баню! Вот где делается современная история!
Серебровский подвинул ко мне ближе блюдо с бутербродами, сказал заботливо:
— Кюшай, дорогой, кюшай! Калории для мозга нужны… И слюшай мине очинь-очинь внимательно — неохота гулять на твоих поминках…
— Слушаю, — согласился я послушно.
— Он играет за несколькими столами одновременно… И часто делает ставки друг против друга…
— Смысл?
— Ему нужно непрерывно раскачивать, трясти, валить нынешний режим… Он поддерживает коммуняк, фашистов, чеченцев, «зеленых», самых оголтелых солдафонов в армии — весь протестный электорат…
— Цель?
— До президентских выборов осталось девять месяцев…
— Срок нормальной беременности…
— Вот именно! — воздел палец Серебровский. — Шансы Ельцина катятся к нулю.
И наша непредсказуемая отчизна может выносить в своем загадочном лоне такое чудовище, что всему миру мало не покажется…
— Сань, а тебе не кажется, что ты сильно демонизируешь Джангирова? — спросил я осторожно.
— Когда мне что-то кажется, я крещусь… — сказал спокойно и очень серьезно Хитрый Пес. — Я за ним присматриваю не менее заинтересованно, чем ты…
— Почему?
— Потому что если его наймиты победят на выборах и Ельцина выкинут, то к власти придут не уличные крикуны-придурки, а вынырнет из темноты Джангиров…
И, как говорит мой охранник Толян, устроит нам — новым богачам — общее карахери…
— И вы, новые богачи, спокойно дожидаетесь, когда вам Джангиров сделает харакири? Ты видел когда-нибудь выпущенные кишки?
— Господь избавил… Но ты зря полагаешь, будто мы спокойно дожидаемся…
— Сашка с аппетитом захрустел соленым огурчиком.
— А что вы делаете?
— Мы потихоньку договариваемся…
— О чем? Если не секрет…
— Не секрет… От тебя не секрет… Но пока говорить об этом рано…
Придет время… Скоро… Я тебе все расскажу… А может, и помощи попрошу…
— С удовольствием! — заверил я и засмеялся. — Если, по твоим словам, Джангиров не пришьет меня…
Сашка снова наполнил рюмки, задумчиво сказал:
— Зря смеешься! Он очень опасный субъект. Как все сильно обиженные люди…
Я вообще думаю, что мир двигается энергией обиженных, их мечтой и надеждой расквитаться с миром… С судьбой… Человечество состоит из обиженных…
— А как же мы с тобой? А великий везун Кот Бойко? — поинтересовался я.
Сашка, не чокаясь, выпил, долго молчал, потом грустно сказал:
— Мы еще просто не дожили до черного дня, когда нас обидят… Но однажды, к сожалению, и нас обидят…
— Саня, да что с тобой? — удивился я. — Ты знаешь, кого в зоне называют «обиженными»?
— Знаю… Лагерных «петухов», опущенных… Но в жизни судьба может любого человека поставить раком. Да так, что и опущенным в бараке не снилось… Все мы перед Богом обиженные…
— А чем же Джангиров так уж сильно обижен? — по-прежнему не понимал я.
— Судьбой… Он много раз был у самого финиша… Ни разу не победил… А ведь ко всему, что происходит в стране, почтенный Петр Михалыч очень даже сильно приложил свою пакостную ручонку… Помнишь, в «Пятнадцатилетнем капитане» злодей подложил под компас топор? Смешно звучит, но этот ничтожный таракан Джангиров загнал наш государственный корабль не в Америку, а в Африку… Не он один, конечно, но благодаря им мы живем в условиях российской демократии — бандитской, продажной и нищей…
— Расскажи подробно, — попросил я.
— Да пожалуйста! Для хорошего человека дерьма не жалко, — сказал Сашка. — Только пошли в парную, ляжем-пляжем на полок, трепаться удобнее…
В парилке Сашка отмерил в ведерко хлебного квасу, пива, эвкалиптовой настойки, залил крутым кипятком и плеснул на каменку. Разлеглись на досках в клубах прошибающего до костей пара, наверное, выглядели как шкодливые ангелы в пенных клочьях облаков.
— Итак, чтобы понять историю возвышения, падения и нового расцвета Петра Джангирова, нужно, как говорили в старину романисты, обратиться мысленным взором лет на двадцать назад, — лениво говорил Сашка. — Не очень точно знаю, как он возник в Высшей школе КГБ, где подружился со скромным преподавателем Сергеем Крыловым…
— Это тот, что стал начальником штаба МВД? — переспросил я.
— Да! Ты не перебивай, а слушай… — одернул меня Сашка строго. — Судя по рассказам, Крылов был человеком блестящим — умным, образованным, безупречно честным. Кто-то однажды представил Крылова начинающему министру Щелокову, и тот сразу понял, как ему нужен грамотей и идеалист Крылов, — и за пять лет никому не ведомый доцент из Высшей школы КГБ проскакал из подполковников в генерал-лейтенанты. А тогда генеральские эполеты давали не как сейчас…
— Наверное, — заметил я, — сейчас, по-моему, генерал-полковников больше, чем раньше было просто полковников.
— Вот Крылов этот самый и сманил в МВД своего приятеля Джангирова, объяснив, какие открываются возможности.
— А чем он мог Джангирова привлечь в МВД? Это непрестижный, карьерно-невыгодный переход…
— Много ты понимаешь! С подачи Крылова Джангиров смог предложить свой великий проект — создание «Интермила».
— Чего? «Интермила»? Что это?
Сашка покровительственно засмеялся:
— Эх вы, молодежь! Ты даже не слышал об этом! А идея была действительно очень толковая — создать международную полицейскую организацию наподобие «Интерпола», но только для Восточного блока. Социалистический «Интерпол»!
— Забавно! — покачал я головой. — Спустя много лет такая региональная контора была создана для Европы — «Европол» называется…
— Короче говоря, Щелоков облобызал Джангирова, велел проработать проект во всех деталях и посулил ему пост директора «Интермила» и экс-официо — место замминистра союзного МВД… Ходить бы со временем Джангирову в больших генералах, но тут очнулся Великий Немой — Юрий Владимирович Андропов…
— Уж наверное! Вряд ли ему понравилось покушение на монополию — все закордонные делишки были в его епархии…
— Ну да! А если учесть, что он и так задыхался под ярмом мамалыжной орды…
— Мамалыжная орда — это кто да кто? — настойчиво расспрашивал я. В Сашкином рассказе о давным-давно отгремевших событиях, об исчезнувших людях и их интригах я надеялся найти зацепку, ключ к тактике борьбы против Джангирова.
— Неразлучное трио — друзья Брежнева с молдавских времен, земляки, собутыльники, соседи и даже какая-то родня: министр МВД Щелоков и первые заместители Андропова — генералы Цвигун и Цинев. Этих-то вообще называли «мухи цеце за шиворотом Андропова»… Они его обложили так, что он помочиться не мог без их пригляда… Но Андропыч их все равно переиграл…
— Мочиться перестал?
— Нет, мочиться он перестал позже… Перед смертью… На диализе… А тогда он их самих заставил обмочить портки… Говорят, что это он сыскал для Гали Брежневой молодого здоровенного майора из конвойных войск МВД, заведовал там комсомольской работой…
— Чурбанов? Нормально! Настоящий принц-комсорг…
— Ничего-ничего! Этот парень быстро доказал, что сила в яйцах важнее изощренного ума… Брежневу очень нравился набриолиненный красавец — не чета этим скрюченным, пузатым лысикам… Велел его продвигать в МВД, а министра назначил ему в «дядьки», как Петруше Гриневу дали Савельича…
— Кому он заячий тулупчик отдал?
— Никому! Он его стал потихоньку сдирать с Щелокова… Андропов ввел в щелоковекую твердыню троянского осла… Майор Чурбанов очень быстро превратился в генерал-полковника и первого зама министра… А поскольку всем было ясно, что завтра он займет щелоковское кресло, то крушил он все в министерстве по-черному…
— Надо полагать, начал с самых способных людей, — предположил я.
Сашка одобрительно хлопнул меня по спине веником:
— Молодец! Наука в лес не идет — соображаешь помаленьку… Заставил он Щелокова выгнать самого умного человека в системе — Крылова… И разгромил его мозговой центр… Все проекты реформ накрылись… Опального Крылова отправили на выселки — начальником академии, Джангиров болтался не у дел…
— И самый умный из-за этого застрелился?
— Не из-за этого… В наших славных традициях не только лишить нужного человека места, но и вывалять его в говне по уши. Возбудили уголовное дело — видите ли, Крылов спер себе на дачу какие-то рваные половики! Это Крылов-то!
Которому было достаточно мигнуть, и ему бы внесли на блюдечке миллион…
— Рублей или долларов? — на всякий случай поинтересовался я.
— В те времена доллары еще не котировались… Но Крылову это было безразлично, он скорее всего и разницы-то не понимал… Понимаешь, он был честный человек — без всякой лигатуры… Щелоков пальцем не шевельнул в его защиту, по-черному кинул его. Вот Крылов и выстрелил себе в сердце…
— Кто знает, может быть, Щелоков об этом вспоминал через несколько лет?
Когда вставил себе в рот карабин…
— Не думаю, — покачал головой Сашка. — Он наверняка горевал о том, как его горько обидели, как все до единого разбежались…
— . А что Джангиров с «Интермилом»?
— Это слово — «Интермил» — не велено было произносить вслух. А Джангирова вывели за штат. Тут-то его и подобрал снова Андропов, которому выдержки и терпения было не занимать. Тем более что тучи сгущались — все чаще сочился слушок, что Брежнев намерен поднять Щелокова в Секретари ЦК, надзирающего за всеми силовыми структурами, а Чурбанову отдать наконец МВД.
Щелоков таким макаром стал бы партийным контролером Андропова. Но случилась невероятная удача — в Москве убили майора госбезопасности Агапова…
— Наверное, шпионы из Гваделупы?
— Ага! Майор работал в секретариате центрального аппарата КГБ. Воскресным вечером он возвращался из гостей к себе домой на метро. Естественно, в некотором подпитии. Его подсняли на станции «Ждановская» три постовых милиционера, нормальные лимитчики, вывели из метро, ограбили и избили до смерти. Тело бросили на пустыре в овраге… Андропов вызвал Джангирова и приказал ему найти во что бы то ни стало убийц…
— А то! — восхитился я. — Этот Агапов был замечательным объектом для скандала! В секретариате по должности через его руки должно было двигаться множество секретных бумажек…
— Ну, естественно! КГБ наверняка и распространил слухи, что он убит агентами ЦРУ, или МОССАДа, или каких-то других страшных злодеев. А на третий день Джангиров блестяще справился с заданием — нашел всех трех убийц. Андропов — сразу же в ножки к Брежневу! Необходимо тщательное расследование во всей системе МВД! Тотальная чистка этого загнившего аппарата. Правды ради надо сказать, что аппарат этот по сравнению с КГБ сильно подразложился в условиях общего загнивания всей страны…
— Любопытно, какая лютая ненависть всегда была между работниками этих смежных ведомств… Мы комитетчиков называли «свояки»… Но, как я понимаю, в тот раз Андропову ничего не обломилось?
— Ничего! Или почти ничего… Ментов-убийц быстренько расстреляли, кого-то из начальников, по мелочи, повыгоняли, но вопрос о назначении Щелокова Секретарем ЦК усох, и Андропов выиграл один ход. И стал готовиться к следующему рывку — он уже вплотную приблизился к высшей власти в державе…
— Смотри, как им там, наверху, неймется. Старые, больные, полуживые, а дерутся насмерть, клочья летят. Ну что, спрашивается, ему было не подождать, пока бровастый Леня хвост откинет?
— Для этого ему по меньшей мере нужно было перейти в партийный аппарат, — сказал Сашка. — По существующей традиции глава КГБ не мог занять высшее место в партии и стране. Тем более что вся компашка вокруг Брежнева мечтала выпихнуть Андропова из шефов страшной всемогущей конторы — в толпе партфункционеров легче затоптать. Перед Андроповым стояла неразрешимая дилемма — если не перейти в ЦК, он не имеет шансов на лидерство, а перейдя — утрачивает мощь вездесущего КГБ. И тогда он сыграл поистине гроссмейстерскую партию…
— Эт-то понятно! Е-2 — Е-4, пешку в дамки, и всем старым пердунам — киндермат! Давай-давай, рассказывай…
Сашке нравилась роль знатока придворных тайн, этакого Нестора-летописца всех этих махновских гадостей, и рассказывал он с удовольствием — я знал, что, кроме меня, ему некому поведать это невесть как добытое знание. Сашка слез с полка, достал из деревянного ведра распаренные веники — дубовый и березовый, взмахнул ими — каленый вихрь промчался над нами, капли зашипели на камнях.
— Лежи смирно, морду засунь в шайку с водой, — скомандовал он мне. — А я буду не спеша излагать повесть временных лет… Может, под березовыми батогами запомнишь лучше.
…В конце лета 1979 года Андропову по прямому телефону позвонил резидент в Австралии. Это было неслыханным нарушением всех действующих правил, но шеф КГБ нисколько не рассердился — это был звонок судьбы. Только событие невероятной важности и небывалой срочности могло подвигнуть резидента на такое нарушение всех принципов секретности и субординации.
Звонок того стоил: в городе Канберре пьяный сотрудник торгпредства СССР задавил пешехода — женщину с ребенком. Сам-то торгаш был никто, и звать его было никак. Но фамилия ему была Самохвалов. А папа его был ближайшим советником и помощником Генерального Секретаря ЦК Брежнева. Резидент звонком опередил сообщение посольства в ЦК. Андропов сразу же набрал по «вертушке» номер Самохвалова и попросил подъехать к нему. Пока ничего не подозревающий Самохвалов ехал из Кремля до Лубянки, гонцы всесильного шефа политической полиции уже летели в Австралию.
Андропов объяснил перепуганному папаше Самохвалову ситуацию, успокоив надеждой, что парень будет сидеть в австралийской тюрьме никак не больше пятнадцати лет — дипломатическим иммунитетом запастись заранее ведь не удосужились! И поменять его довольно сложно — ни одного австралийского шпиона, как назло, в нашей кутузке не парится. Взволнованный папаша был готов на все, да Андропов ничего и не требовал, кроме надежной, верной, товарищеской дружбы.
Через двое суток группа Андропова отбила в Канберре юного Самохвалова.
Заплатили, запугали, заблатовали, объяснили, привезли и изготовили на месте бездну бумаг и справок, подключили нужных людей. Выкарабкались! Вывезли домой!
И благодарности папаши не было предела — за сына был счастлив, и опасного для него самого зловонного скандала удалось избежать.
С того момента повелась их ничем не омрачаемая дружба. Самохвалов информировал Андропова о таких нюансах настроений и отношений в брежневском узком кругу, о таких застольных разговорах у большого Хозяина, которые даже в КГБ не просачивались.
Андропов объяснил Самохвалову, что в связи с его неизбежным переходом в ЦК необходимо подготовить достойную ему замену. От Самохвалова многое зависит, поскольку он является наиболее авторитетным и объективным советником генсека.
По мнению Андропова, лучше всех справится на посту его преемника Председатель украинского КГБ Виталий Федорчук.
Самохвалов был несказанно удивлен подобным выбором — Федорчук, ничем не проявивший себя долболом, сидел на своей синекуре, поскольку с днепропетровских времен был младшим и верным сподвижником Брежнева. Андропов загадочно улыбался и говорил:
— Вы сами понимаете, что при выборе главы нашего непростого ведомства предстоит произвести взаимные уступки и размены…

Предыдущая страница 10 Следующая страница


11 Георгий Вайнер

Все были уверены, что Андропов костью ляжет, защищая свое кресло от притязаний «мамалыжной мафии». А в Киев полетел полковник Джангиров с личным пакетом к Федорчу-ку. Федорчук в присутствии Джангирова вскрыл конверт с надписью «В личные руки», достал из него пустой чистый лист и долго, недоуменно крутил его в «личных руках». Джангиров пояснил:
— Юрий Владимирович просил передать вам на словах… В ближайшее время предстоит его переход в ЦК, битва за его кресло будет кровопролитная. Несмотря на то что вас от места главы КГБ отделяет много ступенек, Юрий Владимирович остановил свой выбор на вас… Это абсолютный секрет. Если сейчас хоть одна живая душа, даже ваша жена, узнает об этом разговоре, вы не увидите кресла на Лубянке как своих ушей. Поэтому ждите… Я не могу вам сказать, когда это произойдет, через три недели или через два года, но однажды вас вызовут в Москву, и вам будет предложено место председателя КГБ. Знайте, что это вам обеспечил Юрий Владимирович…
Федорчук был потрясен и неслыханно благодарен, на партбилете поклялся хранить молчание. Если бы ему хватило ума и смелости проследить за перемещениями полковника Джангирова в следующие пять дней, Федорчук обнаружил бы, что посланец Андропова с аналогичной миссией посетил несколько людей, похожих на самого Федорчука своей биографией, ничтожностью личности и занимаемой должностью… Андропов был уверен, что один из этих шести ряженых должен попасть на его место.
В делопроизводстве существует понятие «справка-заместитель». Это когда из картотеки вынимают какое-то досье и в связи с его особой ценностью кладут на его место картонку с надписью — кто, для каких целей, с чьего разрешения и на какой срок изъял оригинал документа. После возвращения досье на место справка-заместитель ликвидируется. Андропов отвел Федорчуку место справки-заместителя.
События развивались с катастрофической быстротой — СССР уже вошел в свои восьмидесятые, роковые годы. В домашних советах в брежневском кругу Самохвалов и Черненко убедительно доказывали, что на место Андропова должен прийти только свой, такой, как старый днепропетровский земляк, товарищ, собутыльник и младший подносящий к столу — вроде Виталия Васильевича Федорчука.
И в один прекрасный день ошеломленному многотысячному аппарату конторы был представлен Федорчук. как новый шеф КГБ, преемник всемогущего Андропова, надежная рукоять карательного меча державы. Опиралась держава на эту рукоять ровно семь месяцев, из-за чего Федорчук среди комитетчиков снискал кличку «семимесячный». Но за это время свою историческую миссию он выполнил. Умер Брежнев, и Федорчук совершенно неожиданно для всей брежневской свиты твердо и недвусмысленно поддержал Андропова на выборах преемника генсека.
И первым же своим указом Андропов сделал удар на две лузы — вышиб Щелокова, а министром МВД назначил более ненужного Федорчука. Андропов не знал, что ему отпущено всего пятнадцать месяцев жизни, и в первую очередь решил обескровить МВД, навсегда прекратить конкурентное существование с системой КГБ.
Тем более что это ложилось в рамки его программы борьбы с чудовищной коррупцией, охватившей всю страну. Федорчук забрал, уходя в МВД, своего заместителя генерала Лежепекова, человека достаточно несведущего в оперативных вопросах КГБ, а уж про специфику оперативного сыска милиции вообще не слыхавшего. Но злостью обладал и упорством неслыханными. И под его руководством создал комиссию по реорганизации МВД. Секретарем этой комиссии стал свежеиспеченный генерал Джангиров…
— Вот они вам, ментам, и пустили кровушку рекой, — сказал Сашка.
— Ну, это уже на моем служивом веку было, — заметил я. — В то время я еще такой микроб был, что меня эта косилка не задела. А так — сорок тысяч самых сильных оперов и следаков полетели. За недоверие, за служебное несоответствие, за нарушение норм законности — из системы, без пенсии, без звания, кого-то по тюрягам… Я до сих пор не понимаю — зачем?
— Они устроили ведомственный тридцать седьмой год. Джангиров сломал аппарат правопорядка навсегда — они с Лежепековым вынули из него самые рабочие детали, а поскольку эти детали называются люди, то отправились эти люди искать, где лучше и где глубже — то есть к бандитам… Да и сам Джангиров навел среди финансовых бандюков неплохие связи, отсюда растут ножки его миллионов…
Мы вышли из парилки, я налил себе холодного пива, выпил с наслаждением, спросил неспешно:
— Один вопрос у меня накипел…
— Спроси! Если знаю — скажу, — доброжелательно пообещал Серебровский.
— Я — матерый, уже старый мент, выварился до костей в этом мутном бульоне.
И про подвиги бывшего командира своего Джангирова знаю очень мало… Ну, кроме того, что своими глазами видел на заре туманной ментовской юности. А ты-то, Саня, друг дорогой, откуда это можешь знать? Ты ведь совсем, по другому делу — продать, купить, акции, аукционы, приватизации… Ты что — платишь за эту информацию?
Сашка громко, искренне расхохотался:
— Ну и дурак же ты, Серега! Конечно, плачу! Платил, плачу и буду платить!
Мой советник по безопасности — бывший зампред КГБ. За деньги я снял с него омерту — обет молчания. Он, уже в горбачевские времена, и вышибал окончательно Джангирова из системы. Ты с ним при случае посоветуйся…

41. НЬЮ-ЙОРК. ФЕДЕРАЛ ПЛАЗА, 26. УПРАВЛЕНИЕ ФБР

Директору ФБР мистеру Ленарду Фрилэнду от старшего специального агента ФБР Стивена Полка Строго конфиденциально
МЕМОРАНДУМ
В соответствии с Вашим указанием мной в сотрудничестве с Генеральным прокурором штата Нью-Йорк Дэннисом Вакко подготовлен настоящий меморандум о преступности русских иммигрантов, к числу которых мы отнесли всех рожденных на территории бывшего СССР.
Их деятельность создает серьезную проблему в Нью-Йорке, поскольку преступные группы русских иммигрантов совершают разнообразные преступления, от простого или сложного мошенничества до системного рэкета и торговли наркотиками и убийств. В настоящем меморандуме приводится хронологический список жертв, убитых или раненных при попытке убийства, с 1981 года по настоящее время.
Рахмиль.Дементьев — убит Владимиром Резниковым 1 января 1981 года в ресторане «Мираж» на Кони-Айленд-авеню в ссоре,.возникшей из-за того, что убитый назвал Резникова стукачом.
Шейла Шахнис и ее сын Славик — убиты 3 марта 1981 года, предположительно за то, что муж: Шейлы не возвратил преступникам долг, взятый на покупку пекарни.
Юрий Брохин, преуспевающий брокер, убит 5декабря 1983года в своей квартире на Манхэттене. Незадолго до этого жена Брохина — Татьяна — была обнаружена мертвой в ванне. Официальной версией ее смерти считается самоубийство, но следователи не исключали убийства.
Давид Элигуашвили — убит в 1982 году. По оперативным данным, занимался ростовщичеством и перепродажей украденных из синагог на Лонг-Айленде драгоценных реликвий и свитков торы.
Виктор Малинский — найден застреленным на улице на Манхэттене 6 февраля 1983 года.
Зураб Минахи — убит ножом 21 августа 1983 года в ресторане «Садко» на Брайтон-Бич-авеню во время драки с Борисом Найфелъдом по кличке Биба, особо опасным преступником.
Илья Гольдштейн — ранен пятью выстрелами в боулинге «Блю екай» в Манхэттене 15 декабря 1983 года.
Евсей Агрон ранен двумя выстрелами в шею 24января 1984года при выходе из подземного гаража своего дома. Покушение осуществил Чарли Ривера, задержанный впоследствии после ограбления ювелирного магазина и убийства охранника. 4 мая 1985 года Агрон был убит двумя выстрелами в затылок Владимиром Резниковым у входа в лифт рядом с дверью своей квартиры. Агрон прибыл в США в 1975 году и считался «крестным отцом» русского преступного сообщества. Первым из русских иммигрантов купил автомобиль «роллс-ройс» марки «Силвер Спур».
Михаил Толстоног — обнаружен убитым в котельной 28 февраля 1984 года.
Илья Зельцер — убит 3 февраля 1986 года во время перестрелки в помещении офиса оптовой фирмы «Платинум энерджи», торговавшей горючим в Бруклине. По имеющимся данным, Зельцера убил киллер Владимир Резников из-за разногласий по поводу «левого» бензина.
Шая Каликман — убит 3 марта 1986 года в кафе на Брайтон-Бич. Подозревают, что Каликмана убил Гарик Вербицкий.
Олег Ваксман — убит 26 апреля 1986 года во время карточной игры в квартире приятеля на Брайтон-Бич. Подозревался в торговле кокаином и связях с наркокартелем Кали.
Владимир Резников — убит 13 июня 1986 года, когда садился в машину перед рестораном «Одесса» на Брайтон-Бичавеню. По имеющимся данным, Резникова убили итальянцы «Коза Ностра» по контракту с русскими преступниками, занимавшимися контрабандой бензина.
Анатолий Рубашкин — найден мертвым в багажнике машины на автостоянке в бруклинском районе Шипсхед-Бей 25 июля 1986 года.
Гарик Вербицкий — убит в кафе на Брайтон-Бич 21 апреля 1987 года. Также был известен по кличке Жорка-Бритва (Jerry Razor). Подозревался в убийстве Шаи Каликмана.
Розалия Илюрина — убита на улице ножом 13 сентября 1987 года.
Борис Рубинов — застрелен в своем автомобиле 18 ноября 1987 года.
Считается, что Рубинов занимался преступной деятельностью и его убили колумбийцы за долг, связанный с наркотиками.
Лева Персиц — ранен очередью из автомата «узи» 18 ноября 1987 года, после чего частично парализован. Предположительно занимался незаконной торговлей бензином.
Филип Московиц — найден мертвым 5 декабря 1987 года в Норт-Брансуике, штат Нью-Джерси. На теле Московица эксперты обнаружили следы пыток. Московиц дружил с Михаилом Марковичем и занимался незаконными махинациями с горючим.
Григорий Ямпольский — убит (предположительно Феликсом Фурманом) IS октября 1988 года.
Феликс Фурман — убит 10 декабря 1988 года на Брайтон-Бич Валерием Злотниковым, у которого Фурман вымогал деньги. Михаил Маркович — убит в своей автомашине 2 мая 1989 года. Ранее был арестован за соучастие в незаконной торговле бензином, и, по имеющимся данным, Марковича убили люди «Коза Но-стра», подозревавшие его в сотрудничестве с полицией.
Абрам Хаскин — найден убитым внутри горящего автомобиля 23 мая 1990 года.
Борис Найфельд (Биба) — ранен во время взрыва бомбы, заложенной под его автомобиль 14 января 1991 года.
Джером Слободкин — убит Антоном Бронштейном 19 февраля 1991 года рядом со своим домом в Филадельфии. В 1988 году Слободкин дал в суде показания против итальянского рэкетира Никодемо Скарфо, «крестного отца» филадельфийской мафии и его сообщников, заявив, что Скарфо требовал с него деньги «за защиту».
Владимир Вайнерчук — убит дубинкой в лифте своего дома 28 февраля 1991 года.
Вячеслав Любарский ранен тремя пулями в ягодицу неизвестным в подъезде своего дома 3 марта 1991 года. По оперативным данным, считался участником преступной группы, ввозившей героин в США из бывшего СССР через Бангкок, Варшаву и Брюссель. В январе 1992 года убит вместе с сыном Вадимом.
Давид Шустер — ранен при попытке убийства 20 марта 1991 года. Занимался незаконной торговлей горючим.
Эмиль Пузерецкий убит 11 мая 1991 года в ресторане «На-циональ» на Брайтон-Бич-авеню. Убийца выстрелил в него дважды в упор из пистолета с глушителем и еще несколько раз, когда Пузерецкий уже лежал на полу. Эмиль Пузерецкий был киллером «русской мафии», заколол ножом нескольких человек.
Участвовал в торговле бензином.
Моня Эльсон (Кишиневский) — один из самых опасных русских гангстеров.
Ранен на Брайтон-Бич 14 мая 1991 года. Считался вожаком преступной группировки, занимавшейся подделкой денег, торговлей наркотиками и другими нарушениями закона. По оперативным данным, причастен к убийствам Эльбруса Евдоева и Вячеслава Любарского. Покушение на жизнь Эльсона в мае 1991 года было местью за выстрел в ягодицы Любарскому. В настоящее время арестован и содержится в тюрьме в Италии, с которой решается вопрос об экстрадиции Эльсона в США.
Гинтис Дигрис — убит в своей автомашине 22 мая 1991 года в Бруклине.
Сидевший рядом с ним Ричардас Василявичус был ранен. Мойше Зусим и Леонид Хазанович — расстреляны бандитами из автоматов 11 июня 1991 года во время ограбления ювелирного магазина в районе Вест-Филадельфия. Магазин принадлежал Зу-симу, а Хазанович работал продавцом.
Ефим Миллер — убит в принадлежащем ему ювелирном магазине на Брайтоне 27 июля 1991 года. По имеющимся сведениям, был связан с крупнейшим русским гангстером в Германии Фимой Ласкиным и Намиком Кафаровым.
Намик Кафаров — убит в собственной квартире на Брайтоне 30 июля 1991 года.
На месте преступления было найдено девять пистолетов и револьверов, но орудие убийства не обнаружено.Евгений Михайлов — похищен в Бруклине 8 июля 1991 года. 27 августа его труп был обнаружен на автостоянке в районе аэропорта Кеннеди. По заключению судмедэкспертов, смерть наступила от четырех выстрелов в голову. По оперативным данным, Михайлов принимал участие в похищениях ювелирных изделий и разнообразных мошеннических операциях.
Фима Ласкин — убит киллерами чеченской преступной группировки несколькими ударами кинжала на автостоянке в Мюнхене 27 сентября 1991 года рядом с его новым спортивным «БМВ» стоимостью 180 тысяч немецких марок.
Роман Кегелес — убит несколькими ударами ножа. Труп Кегелеса был утоплен и найден в бруклинском заливе Шипсхед-Бей 6 ноября 1991 года.
Роберт Сасон — при покушении на убийство ранен в руку 15 декабря 1991 года.
Вячеслав и Вадим Любарские — убиты 12 января 1992 года на лестничной клетке у дверей своей квартиры на Брайтон-Бич. Вячеслав (Слава) с женой Нелли и старшим сыном Вадимом вернулись из ресторана, и у входа в квартиру их ждала засада. Убийца в темном тренировочном костюме и черной маске в упор расстрелял отца и сына, но не тронул Нелли Любарскую. В 1995 году Моне Эльсону и его сообщникам предъявлено обвинение в этом и других убийствах.
Ефим Островский — убит 21 января 1992 года. Бизнесмен, торговавший с Украиной, Островский подъехал к своему дому в Квинсе на лимузине компании и был убит несколькими выстрелами на тротуаре у дверей дома. В этом преступлении подозревался Александр Слепинин, вымогавший у Островского деньги.
Сайд Амин Муссостов — убит двумя неизвестными 8 мая 1992 года в коридоре своего дома в нью-джерсийском городке Пэлисейдс-Парк. Профессиональный кикбоксер, Муссостов считался членом опасной преступной группировки чеченцев.
Подозревался в участии в убийстве Фимы Ласкина в Германии.
Эльбрус Евдоев — ранен выстрелами в челюсть и спину 5 июня 1992 года в Нью-Йорке. Подозревался в контроле над русскими проститутками, в больнице Кони-Айленда заявил полицейским, что за ним охотится мафия. Через месяц, 4 июля 1992 года, Эльбрус Евдоев ранен в плечо и руку в Нью-Йорке. Евдоев сообщил полиции, что за ним охотится Моня 'Эльсон. В марте 1993 года был убит тремя выстрелами в голову.
Александр Слепинин — убит в своем автомобиле несколькими выстрелами в голову и спину 23 июня 1992 года. По оперативным данным, осуществил убийство Ефима Островского. В убийстве Слепинина обвинены Моня Эльсон и члены его «команды».
Борис Ройтман — убит 26 августа 1992 года.
Моня Эльсон (Кишиневский) — ранен в предплечье неизвестным в Лос-Анджелесе 6 ноября 1992 года. Леонард Кантеркантетес отвез Эльсона в больницу, где его перевязали и отпустили. Через два дня неизвестный армянин попытался подложить взрывное устройство под автомобиль Кантеркантетеса, но детонатор сработал раньше времени, и при взрыве сам убийца был тяжело ранен.
Владимир Зильберштейн (Вова) — тяжелоранен выстрелами из дробовика в лицо и верхнюю часть торса 20 ноября 1992 года. Зильберштейн за рулем своего автомобиля заезжал на Бруклинский мост со стороны Манхэттена, когда с ним поравнялась машина, из окна которой открыли огонь. Покушение на Зильбер-штейна полиция приписывает итальянской мафии и связывает с незаконной торговлей бензином.
Вано Саргисян — убит тремя выстрелами из автоматического оружия в голову, грудь и плечо. Труп Саргисяна был обнаружен рано утром 1 января 1993 года в промышленном районе Лин-брука на Лонг-Айленде. Саргисян жил на Брайтон-Бич и, по оперативным данным, был убит во время спора из-за торговли цветными металлами.
Лев Гендлер — 23 марта 1993 года обнаружен в своей квартире убитым несколькими выстрелами в голову. Ранее Гендлера арестовывали в США и Израиле за подделку денег, вымогательство, похищение и мошенничество, связанное с банками.
Михаил Либкин — 10 июня 1993 года ранен в пах, находясь в своем антикварном магазине на Манхэттене. Стрелявший, калифорнийский «исполнитель»
Питер Грипалди, прибыл в Нью-Йорк из Калифорнии несколькими днями раньше.
Грипалди вошел в магазин, после краткой беседы с Либкиным достал из портфеля автоматический пистолет с глушителем и произвел один выстрел. В завязавшейся борьбе раненый Либкин дотянулся до собственного пистолета, выбежал из магазина вслед за Грипалди и выстрелил ему в грудь. Оба были доставлены в городскую больницу Бель-вю, где провели несколько дней. Позже Грипалди был осужден за это преступление по обвинению, выдвинутому районным прокурором Манхэттена.
Моня Эльсон (Кишиневский) — 26 июля 1993 года подвергся обстрелу из автоматического оружия. Эльсон с женой Марией и телохранителем Олегом Запивакмине подъехали к дому в Бруклине, где жил Эльсон, когда их обстрелял Борис Григорьев, ранивший всех троих. По данным полиции, покушение на семью Эльсона было совершено из-за обострения отношений между различными преступными группировками на Брайтоне.
Олег Запивакмине — телохранитель Мони Эльсона, убит 24 сентября 1993 года, через два месяца после предыдущего покушения. Запивакмине менял колесо у своей машины, стоявшей у его дома в Бруклине. Убийца прикончил его одним выстрелом в спину.
Георгин Сидропуло — ранен тремя выстрелами в лицо, грудь и плечо, когда он сидел за столиком перед входом в кафе на Брайтон-Бич 20 октября 1993 года.
Покушавшиеся на жизнь Сидропуло стреляли из проехавшего мимо микроавтобуса. По данным полиции, Сидропуло состоял членом русско-латиноамериканской молодежной банды «TF» («Навеки вместе»), занимавшейся уличной торговлей наркотиками.
Владимир Бейгельман — убит 2 декабря 1993 года четырьмя выстрелами в голову, шею и спину, когда выходил из фургона в Квинсе. Как показали свидетели, двое убийц говорили между собой по-испански. Подозревался в контрабанде кокаина и связях с колумбийским картелем Кали, а также с «Коза Ностра». Мог быть убит за то, что в пьяном виде потерял крупную партию кокаина.
Александр Гутман — убит 11 января 1994 года в своем ювелирном магазине жителем северо-восточного района Филадельфии, иммигрантом из бывшего СССР Антоном Бронштейном.
Олег Коротаев — убит 12 января 1994 года рядом с рестораном «Арбат» на Брайтон-Бич-авеню. Бывший советский чемпион по боксу, Коротаев был известен полиции как «силовой элемент» русской преступной группировки. Его убили выстрелом в затылок, когда Олег Коротаев вышел из ресторана подышать свежим воздухом.
Александр Лившиц (Саша-Пиня) — ранен тремя выстрелами в голову рядом с рестораном «Арбат» на Брайтон-Бич-авеню вечером 17 января 1994 года. Считался близким другом Мони Эльсона.
Владимир Карак — убит 21 января 1994 года.
Яник Магасаев — убит четырьмя выстрелами в лицо и грудь.Труп Магасаева был обнаружен 23 марта 1994 года в груде мусора среди деревьев в районе бруклинской автострады ШорПаркуэй.
Александр Грабер — вместе с двумя спутниками убит в центре Москвы днем 16 июня 1994 года. Перед убийством Грабер больше года жил на Брайтон-Бич и, по данным полиции, был связан с местной организованной преступностью.
Наум (Нема) Рошаль — 11 июля 1994 был ранен тремя выстрелами в грудь и живот рядом с принадлежащим ему рестораном «Зимний сад» на Брайтоне. В тот же день было совершено нападение на его брата Семена Рошаля, проживающего в Берлине. Оба брата остались живы.
Аркадий Шварцман — убит двумя преступниками 18 июля 1995 года в Филадельфии. Шварцман сидел за рулем машины в вечерний час пик, всего в нескольких кварталах от здания Управления городской полиции. На сиденье рядом с Шварцманом лежал портфель с 10 тысячами долларов, которые убийцы не тронули.
Генрих Барел — ранен выстрелом в лицо 20 апреля 1995 года.
Владимир Левин, гражданин России, житель Санкт-Петербурга, арестован в лондонском аэропорту Станстид и депортирован в США. Родоначальник нового вида особо опасной преступности — из своей квартиры в Петербурге с помощью маломощного персонального компьютера сломал все степени электронной защиты крупнейшего мирового банка «Сити-бэнк» и пытался списать на свои счета более 12 миллионов долларов, принадлежавших корпоративным клиентам. Значительная часть этих средств до сих пор не разыскана…

42. МОСКВА. ДЖАНГИРОВ. ВЬЕТНАМСКИЙ ПОДАРОК

Петр Джангиров обитал в сером гранитном доме сталинской постройки на Тверской, бывшей улице имени Горького. Никакие уговоры не могли его заставить менять квартиру в какую-нибудь современную стильную новостройку со всеми модными наворотами. Он любил свой дом и чувствовал себя уместно в этой цитадели советского империализма. Когда-то давно, на пике карьеры в МВД, он получил здесь просторную трехкомнатную квартиру и был ею вполне удовлетворен. Но незаметно быстро подкатили времена российского неокапитализма, дни лихие и стремные, и, не выдержав краха идеалов, его сосед по лестничной клетке — министр какого-то там обеспечения кого-то — переехал на Новодевичье кладбище.
Вдовой бабке-министерше отмаксали сумку баксов, джангировские дружки осиротелую квартиру быстро скоммуниздили, легко при-хватизировали, плавно окапитулячили и соединили со старым жильем Петра Михалыча. Можно сказать, новое жилище получилось неплохое. Джангир с гордостью говорил: «Здесь стены пушкой не пробьешь». Может быть, он уже тогда готовился к армейскому штурму?
На площадке лифта Швец, показывая Десанту лестничный марш, уходящий на чердак, объясняя:
— Запомни раз и навсегда охранное расписание. Будешь следить сам, я перепроверю…
— О чем говорить, майор? — кивнул Десант. — Естественно…
— Вводим новый режим безопасности — запомни его как Бог свят!
Десант заранее согласно кивал.
— Прибываете на точку, в машине остаются двое… Трое идут в подъезд, один остается в парадном у дверей. Второй едет на лифте до девятого этажа и поднимается обязательно — слышишь, обязательно поднимается! — по этой лестнице до чердака и проверяет, заперта ли дверь, никто ли не ошивается. Третий в это время идет пешком по лестнице наверх.
Десант хмыкнул:
— Запыхается, пожалуй.
— Ничего, потом продышится. Запоминай как следует. Никто в квартиру не входит. Предупреждаешь сначала по телефону, потом звоните в дверь. Когда босс выходит, один садится с ним в лифт, а другой бежит по лестнице пешком.
— А это-то зачем? — удивился Десант.
— Эх ты, умник стоеросовый, — покачал головой Швец. — Здесь шахта лифта решетчатая, кабина из фанеры красной. Если киллер сообразит, он на любом промежуточном этаже — на третьем или пятом — пальнет из подствольника в кабину, и улетите вы зарницей до подвала. А так ему здесь строить огневую точку будет не с руки…
— Уяснил, — согласился Десант. — Какие еще указания?
— Пока все. Запомни, двое в машине контролируют ситуацию на свежем воздухе, должны промацать весь фасад дома. Как только шеф спустился в подъезд, охранник от дверей смещается к автомобилю, и только тогда, открыв дверь, вы засаживаете шефа.
— Не бойся, Николай Степанович, — весело пошевелив своим громадным подбородком, заверил Десант. — Пусть только сунутся, мы им утрем носяру так — надолго запомнят…
Швец бросил:
— Запомни, Десант, я никому никогда не утираю носы! Нужен мне чей-то сопливый мокрый нос. Гораздо проще отрезать… Спускайся вниз, дожидайся…
А сам позвонил в стальную дверь. Прислуга долго рассматривала его в глазок, потом отперла замок и молча проводила на кухню.
— Привет, — махнул рукой Джангиров, он пил чай из хрустального тюркского стаканчика «армуды». — Хочешь чаю?
Чай был золотисто-багряного цвета, как октябрьский кленовый лист. Нежно, но настойчиво благоухал солнцем.
Швец пожал плечами:
— Тоже мне угощение! Вареная вода с сушеной травой! Ты бы, босс, предложил чего-нибудь скуснее!
— Обретаешь к старости дурные привычки. — Джангиров усмехнулся. — Не придумывай. Я знаю, что ты крепкое и вечером не больно-то потребляешь, а уж с утра…
— Тоже верно… Это я для куража… — вздохнул Швец. — Дела непонятные…
Похоже, непруха поперла…
— А что такое?
— Звонил я одному человечку в Нью-Йорк… Есть там у меня резервный канальчик, лежит в затишке… Рассказывает неприятные вещи: Витю Лекаря не то менты грохнули, не то захватили с товаром. Или этот сумасшедший сам разбился.
— С каким товаром? — встревожился Джангир.
— Не знаю точно, но есть слушок, будто у него взяли груз зубариков рыжих.
Джангиров полыхнул желтым рысячьим глазом:
— Как это может быть? Я же тебе давно запретил этим заниматься!
Швец, защищаясь, поднял руки, быстро заблекотал:
— Успокойся, шеф, я твоих приказов никогда не нарушаю! Может, это вообще только пугалица, а может, ему сплавил до отъезда еще Бастанян… Я к этому отношения не имею, клянусь Христом-Богом…
— Ну-ка! Ну-ка! — резко, с подвизгом закричал Джангиров. — Смотри в глаза!… Что ты мне тут крутишь? И врешь! Как могли быть зубы у Бастаняна, которые он сдал Вите? Они могли идти к нему только от Лекаря!
— Ну, я об этом же и говорю! Не знаю я, что там произошло! Может, это вообще с давних времен зубы — мы ведь туда переправили немало грузов. Поэтому я и не знаю, о чем именно идет речь. Темнота полная, непонятно, что там происходит! Сейчас ничего тебе определенно сказать не могу. Сам знаешь — умная собака в тумане не лает. Разобраться надо сначала…
— У тебя есть там надежные концы? — спросил Джангир как куснул.
— Есть, есть хороший человек, — кивнул Швец. — Проверенный, крутой парень.
— Связывайся с ним срочно. Учти, телефоны прослушиваются. Сделай все, чтобы там никаких следов не осталось. Мы из-за этого дерьма можем просрать все наши дела…
— Я понимаю, шеф, — тихо гундел Швец. — Не менжуйся зазря, сделаю я все, что нужно.
— Учти, никаких следов, никаких людей, — изрекал Джангир. — И вообще, лучше бы всего, если б Лекаря действительно пришибли. Для нас это лучший вариант: нету Лекаря — некому мозги лекарить. Доложишь завтра, что там происходит. Найди любые каналы, все выясни…
Помолчал и сердито-растерянно добавил:
— Не запрашивать же мне нелегалов через гэбуху? — Тяжело, огорченно вздохнул. — Господи, как мне надоела вся твоя уголовная шушера, паскудное охвостье…
— Что делать, шеф? — развел руками Швец и простовато довел до сведения:
— Мы ангелов и святых угодников не нанимаем… Это по другому ведомству.
— Хоть за это спасибо! Что еще на сегодня?
— Как велели, ждет наш раскосый злой азиат. Он внизу, дожидается команды…
— Пусть поднимается…
Швец набрал номер телефона и коротко бросил:
— Ну-ка, ноги в руки — бегом. Тебя ждут… Проводят тебя, все. — Дал отбой и спросил Джангирова:
— Шеф, ты решился наконец?
И Джангиров ответил быстро, как резолюцию подмахнул:
— Да, это надо сделать. И побыстрее. Хотя все это мне не нравится. Я тебе говорил — лев, сожрав ишака, громче реветь не станет.
— Наверное, — согласился Швец. — Правда, и ишак не будет вопить в неположенное время. Кстати, сколько надо будет заплатить нашему живорезу?
Джангир пожал плечами:
— Я никогда не торгуюсь. Скажи Вонгу, чтобы называл реальные цифры…
— Естественно, — согласился Швец. — Ишак не рысак — на него и цена, как на колбасный фарш. Вонг, крапивное семя, сделает все, как надлежит быть. Большой ловкости и жестокости мужик…
Раздался звонок в дверь.
— А вот и он, мой маленький желтый душегуб. Пойду встречу.
Для разовых операций Вонг был самой страшной и эффективной боевой единицей джангировской орды. Его банда, множество лет назад осевшая в Москве, занималась всем неузким спектром возможных правонарушений в России: спекуляцией драгметаллами, драгоценностями, одеждой, проституцией, мелкой наркоторговлей, этническим рэкетом — только среди своих, воровством, подделкой кредитных карточек, укрывательством и перепродажей краденого, сводничеством, нелегальной эмиграцией, поставками живого товара, ну и, наверное, другими высоконравственными гуманитарными промыслами.
Но главное, что не было в стране лучших наемных убийц — бесшумных и незаметных, маленьких, худосочных раскосых людишек.
Вонга связывало с Джангировым более двадцати прошлых лет. И меньше всего Вонга интересовал сейчас заработок у Джангирова. Преданность! Могущество маленького, еще меньше самого Вонга, великого человека обязывало на верность старшему брату!
Когда-то, еще во время службы Джангира в КГБ, лейтенант службы безопасности Демократической Республики Вьетнам Вонг Куан Йем приехал в Москву на стажировку в Высшую школу КГБ, где нашел себе замечательного учителя -карлика-мегаломана Джангирова. Видимо, Вонг был хорошим учеником пакостных дисциплин, поскольку, закончив свои шпионские штудии, возвратился на родину и стал большим чином в контрразведке. Он взбирался быстро и высоко, пока не случилась какая-то таинственная непонятка — Вонг кубарем полетел со всех должностей и званий. Джангиров предполагал, что шустрого вьета перевербовали китайские агентуристы. Сам Вонг ничего, естественно, не рассказывал. Его не успели или почему-то не захотели сажать в Ханое, и он сбежал в Кампучию, кантовался там какое-то время во времена людоеда Пол Пота, оттуда дернул в Китай, натурализовался, получил документы и уже вполне легально приехал в СССР.
Говорил, что тоскует по своей родине, благословенной закраине Юго-Восточной Азии, праматери мира, но возвращаться назад не хотел ни за какие коврижки. Обустроился прочно в СССР, плавно переполз вместе со страной в рыночную демократию и раскрутился здесь невиданно. Вонг стал сердцевиной огромной гнойной флегмоны, обширной, абсолютно закрытой, горячечно пульсирующей внутри слабой, болеющей плоти чужого города, другой страны, непонятного и неприятного ему народа.
Но жить в Москве ему было хорошо и наверняка очень выгодно.
Джангиров копейку бы не поставил в споре о том, что Вонг не работает на китайскую разведку. И на вьетнамскую — по старой памяти. И на любую контору, которую интересуют платные услуги.
Но Джангирова это мало заботило. Его устраивала эффективность действий Вонга, быстро, точно и безошибочно выполнявшего любые его поручения…
Вонг зашел на кухню бесшумно, низко поклонился:
— Здравствуйте, товарищ генерал…
Вонг ненавидел фамильярность и полагал военную субординацию высшей, чистейшей формой вежливости. Джангиров махнул рукой:
— Заходи, дружище! Какой я генерал! Смирный буржуазный обыватель…
И засмеялся зловеще.
— Не говорите так, — покачал головой Вонг. — Вы всегда остаетесь для меня генералом… Вы — великий человек.
Вонгу с его пергаментным желтым лицом можно было дать восемнадцать лет или семьдесят шесть — это зависело от освещения, настроения или дневной выручки.
Реальный физиологический возраст не присутствовал в этом человеке с ласковой смирной улыбкой, вросшей навсегда в его маску.
Джангиров заметил:
— Точно сказал, Вонг! Величее, чем я есть, трудно придумать… Раньше, когда я мочился, земля под струей плавилась, а теперь там снег не тает…
Вонг искренне сказал:
— Вы, товарищ генерал, молодой, мудрый и могучий… Когда вы поручаете что-то — для меня это честь…
Джангиров буркнул угрюмо:
— Трудное у меня поручение к тебе, Вонг. Ты знаешь Нарика?
— Знаю, — кивнул Вонг. — Он очень храбрый молодой человек… — В голосе его была тонкая, как комариный писк, ирония.
Швец встрял в разговор:
— Ну да, такой особый вид храбрецов — идиоты, не понимающие опасности.
Вонг молча наклонил голову — подтвердил. Джангиров положил руку на плечо Вонга — сейчас они были одного роста:
— Вонг, Нарик грозит мне смертью…
Вонг сразу резко постарел, пергамент треснул в страдание, боль, скорбь, гнев — и все это в одной легкой гримасе.
— Я прошу тебя, сделай так, чтобы эта угроза миновала, — попросил Джангир.
— Я сделаю так, генерал, — смежил щелочки глаз Вонг, веки будто сшили ниткой ресниц. — Он вам не причинит вреда… Пусть его земля пожрет.
— Аминь, — сказал Джангир. — Я надеюсь, что ты это сделаешь быстро и тихо…
— Да, конечно, — заверил Вонг, и его черная лакированная головешка шарнирно закачалась. — Люди не догадываются, как это просто. В них крови, как антифриза в автомобильном моторе. Ткнул ножиком — кап-кап! — и больше нет человека. — Вонг успокаивающе, как доктор, улыбнулся. — Вы знаете, где находится Нарик?
— Нет, — отмахнулся досадливо Швец. — Он где-то глубоко закопался. Наши пока не выяснили… Вонг поклонился:
— Мы это выясним… Я вам сообщу очень быстро о результатах…

"Неонацист Бафорд Фарроу вчера ворвался в Норс-Валли комьюнити центр и открыл прицельный огонь по малышам, ранив троих: пятилетних Джеймса Зиделла, Джо-щуа Степанова и Бенджамина Кадеша. Пули попали и во взрослых: секретаря Изабеллу Самолет и специалиста по работе с подростками Минди Финкельштейн.
Немного погодя бандит-неонацист убил почтальона Джозефа Илето, оказавшегося у него на пути.
На допросе Фарроу заявил: "Все, что я совершил, я сделал намеренно. Я хотел поднять страну против евреев, хотел, чтобы мой пример вдохновил других…
Да, вдохновил на убийства… Что плохого мне сделал почтальон-филиппинец? Да ничего, но он был не белый, и я решил отправить его к праотцам".
«То, что произошло вчера в Гранада-хиялс, — говорит депутат лос-анджелесского городского совета Лаура Чик, — может произойти где угодно. Мы любой ценой должны остановить расползание коричневой заразы».
«Лос— Анджелес таймс»

43. МОСКВА. «ДИВИЗИОН». ОРДЫНЦЕВ

— Если нет Бога, то какой же я капитан? — патетически воскликнул Любчик.
Капитанство Любчика было его особым пунктиком — по сведениям Управления кадров, Юрка Любчик был самым молодым капитаном в российской милиции.
С трудом окончив школу — спас советский закон о всеобщем среднем образовании, потому что в каждом классе администрация мечтала выгнать лентяя и хулигана Любчика, — он все-таки просочился в Школу милиции. В девятнадцать получил погоны — это еще были-звездочки лейтяги, даже не звездочки, а так — звездная пыль. И кинули его опером на «землю», где, к удивлению начальства, этот мумсик, молокосос, дал самый высокий процент раскрываемости в районе.
Через три года получил положенное — старлея. А тут грандиозное взятие в Бирюлеве новокузнецких душегубов Шкабары — Лабоцкого, и министр, у которого дело было на контроле, растрогался до слез и, не очень-то вникая в сроки чинопроизводства, молвил умиленно: «Поощрить по максимуму!»
Вот и носился Любчик, выскакивая из порток от гордости, и объяснял всем желающим, что звание капитана краеугольное в любой системе, в милиции или на корабле. Становой хребет офицерства! Мысль и мускул власти! Уже не сопливый молодой лейтяга, но и не замшелый усталый подполкан, — и ехидно косился на меня, засранец.
Гордон Марк Александрович усмехнулся:
— Если Любчика потянуло на достоевщину — не к добру… Что-то будет…
И я не смог удержаться, заверил:
— Бог есть! Поэтому ты капитан, и с твоими успехами «никогда ты не будешь майором»!
— Господи! — горестно завыл Любчик. — Ну разве от завидущих людишек услышишь доброе слово? А вам, командир Ордынцев, скажу прямо — в лоб, не таясь, по-солдатски, искренне, без излишних экивоков, затей и реверансов! Совершенно честно! Вы хоть, конечно, и гений, но меня оцениваете недостаточно. А вся ваша бранжа завидует моему уму, красоте и таланту. И от этого мне мучительно тяжело…
— Ладно, — остановил я его. — Чего ты хочешь?
— Во-первых, заслуженного признания, — поклонился Любчик. — А во-вторых, мы с Китом на пару дней должны исчезнуть из этого затхлого мирка.
— Зачем?
— Я надеюсь, что сегодня-завтра, может, послезавтра мы отловим Мамочку! — И обвел нас торжествующим взглядом.
— Докладывай, — осадил я его гарцовку.
Любчик подошел к лениво развалившемуся на стуле К.К.К. и, раздвинув пальцы, постучал его ладонями по голове — раздался сухой треск.
— Слышите? — испуганно спросил Любчик. — Удивляюсь сам, как в этой утлой голове рождаются такие замечательные мысли…
К.К.К. отодвинул его от себя, скомандовал, как шкодливому щенку:
— На место!
Любчик вернулся к моему столу и серьезно сказал:
— Этот невзрачный субъект, рядящийся под мента-криминалиста, сотворил на своих компьютерах чудо. Воссоздал из воздуха, из слов, портрет бандита Мамочки.
Про который подруга Тойоточка оргаистически крикнула: «Как живой!»
— Замечательно, — согласился я. — Что дальше?
— Знаешь, командир Ордынцев, как девку на тусовке переклеивают? Вот я ее у Мамочки переклеил…
— Удалось?
— Думаю, вполне, — самодовольно хмыкнул Любчик. — Понимаешь, у нее мозговая деятельность вообще отсутствует. Она живет гормональными реакциями.
Заставить думать невозможно — только чувственные ассоциации… Необходим эмоциональный резонанс…
Я спросил Гордона:
— Марк Александрович, может, ему успокаивающий укол сделать?
— Отойдет сам, — пообещал Гордон. К.К.К. подтвердил:
— Пункт пятый памятки по научной организации труда: «Доверяй подчиненным, это повышает их сознательность и чувство ответственности за дело»…
— Тогда, Любчик, перестань трепаться и говори по делу, — попросил я мягко и посмотрел на него так, что дальше капитан доложил дробью:
— Тойоточка, замечательная девушка-патриотка, навела нас на зону обитания Мамочки. Вспомнила, сучара, как однажды с Мамочкой подъезжала к дому, — его Нарик посреди ночи за наркотой погнал. В квартиру не входила, дожидалась в машине. Показать этот дом она не может, поскольку дело было ночью, а она была кирная и затраханная. Но твердо опознает квадрат переулков около Колхозной, напротив института Склифосовского. Тут я его процежу обязательно…
— Пока звучит не шибко обнадеживающе, — уныло подвел я итог его победным реляциям.
— Командир Ордынцев! Да побойтесь Бога! От этой помеси китайца с черт знает чем добиться брлыпего вообще невозможно! Это же растение! — Любчик задумчиво помолчал, мечтательно добавил:
— Если бы не дисциплинарные условности — с удовольствием передернул на ней затвор…
К.К.К. сочувствующе посмотрел на меня:
— В инструкции написано: «Имей чувство юмора, цени его у подчиненных»…
— Там в твоих инструкциях нет прямых указаний для Любчика? — поинтересовался я.
— Конечно! Пункт «шестой-б»: «Офицер оперативных служб должен четко выполнять функциональные обязанности».
Любчик сочувствующе скривил физиономию:
— Видишь, командир Ордынцев, этот стон у них наукой зовется! И организацией труда! Вот захребетники! Стыдись, схоласт! — И сообщил нам, как нечто таинственное:
— Мы с Китом завтра эти переулочки пропатрулируем, как первач на фильтре…
— Пешком? На «джопе»? — уточнил я. Любчик, легкий, гибкий, разбежался по комнате и мягко вспрыгнул Киту на спину, выглянул из-за его плеча:
— На осляти, как Христос в земле Гефсиманской…
Кит слегка повел плечами и стряхнул тощего Любчика на пол, как былинку.
Усмехался — ему нравилась бойкость другана и напарника.
Любчик тяжело вздохнул:
— И вот с таким субъектом мне надо работать! При этом он всегда делает вид, будто он не со мной…
— Естественно… — трагически опустил усы Кит. — С тобой на людях появляться вместе боязно… Принимают за ненормального…
— Кит, ты что думаешь обо всем этом? — спросил я его. — Есть шансы?
Кит долго раздумчиво молчал, достал из кармана сухарь, пожевал, потом изрек:
— Трудно сказать… Я помню, со мной в одном классе учились два парня, у них папаня был из высланных немцев, учитель, чокнутый… Назвал пацанов Шекспир и Шиллер. Ну, мы их, конечно, звали Шека и Шило. Так вот… — Он замолчал.
— Ну! Ну! Рожай! — подогнал я его. Любчик опять возник:
— Командир Ордынцев, не перебивайте его. Он не мастер экспромта, он работает на вечность… Кит посмотрел на него, вздохнул:
— Да ну тебя, все равно не поймешь, что к чему… Думаю, командир Ордынцев, возьмем мы их. Нужно будет только, чтоб нас поддержал Костя, — кивнул он на К.К.К.
— Давайте, жду результатов. Подсуетитесь, ребята… Этот крысеныш нам сильно нужен… Гордон почему-то спросил:
— Слушайте, Любчик, а чем вы занимались до милиции?
— Я? Я? — удивился Любчик и пожал плечами. — Я родился в милиции…
— Метафора? — иронически переспросил Марк Александрович. — Мечта? Образ?
— Какая, к хренам, метафора? — завопил Любчик и полез в карман за паспортом. — Буквально! Глядите — «Станция Раздольная, Линейный отдел милиции».
Поезд застрял в заносах, а маманя некстати разродилась до срока… Если по справедливости, мне выслуга со дня рождения полагается…
— Надеюсь! — обрадовался за товарища Кит. — Через год-два тебя кинут на пенсию, и я от тебя вздохну наконец…

44. ВАШИНГТОН. ШТАБ-КВАРТИРА ФБР. СТИВЕН ПОЛК

Вызов директора ФБР Ленарда Фрилэнда был для Полка совершенной неожиданностью. Он не сомневался, что его меморандум о русской преступности, так некстати отправленный накануне взрыва в Оклахоме, сейчас опустится на самое дно бюрократической бездны.
Закономерности полицейской активности неизменны и зависят от политического спроса сию секунду. Вообще-то деятельность ФБР осуществляется в двух направлениях — треть ресурсов направляется на внутриполитический сыск и контрразведывательную деятельность, а все остальные силы — против криминалитета в федеральном масштабе.
Но события в Оклахоме переключат сейчас все внимание начальства именно на контрразведывательные мероприятия, и Полк не рассчитывал услышать отклик на свой рапорт в ближайшие месяцы. Однако его разыскал дежурный по городскому управлению и велел срочно отзвонить секретарю шефа ФБР Дженингсу. Полк набрал прямой номер, и этот приторно-вежливый проныра попросил приехать завтра в штаб-квартиру в Вашингтоне к десяти часам вечера.
— Вам это будет не поздно? — любезно-издевательски спросил он.
Полк совершенно серьезно заверил:
— Да что вы, Дженингс, я в это время только просыпаюсь! Закончил сиесту, плавно поужинал и приступаю к наслаждению жизнью. Мне будет совершенно необременительно заскочить к вам в десять…
— Буду очень обязан, — сказал секретарь, дармоед этакий, и дал отбой.
Полку очень хотелось спросить, с чем связан вызов к шефу — расследование по Оклахоме или дела с русскими гангстерами? Но спрашивать не стал — эта лощеная собака Дженингс наверняка знает, но не скажет ни за что. Секретари — народ величаво-таинственный. Их холуйская работа оплачивается привилегией околоначальственных секретов.
В штаб— квартире ФБР царили суета, неразбериха, особая нервозность, которую создают люди, не причастные к делу, но страстно демонстрирующие свою незаменимость.
Полк приехал из аэропорта Далласа на такси, и впервые за годы службы его сопровождал охранник от самой внешней вахты до кабинета директора. По-видимому, это называлось повышением мер безопасности. В приемной тоже сидел наряд — здоровые ломовики, бессмысленно грозные силачи, которых оперативники называют «гуны».
— Мистер Полк? — осведомился Дженингс, как будто видел Полка впервые.
Секретарь изо всех сил строил загнанный, затравленный вид человека, надрывающегося на работе. Совершенно зримо бремя мира лежало на этих узких плечиках канцелярского рейнджера. Полк так же серьезно показал свое удостоверение.
— Старший специальный агент бюро Стивен Полк прибыл…
— Да-да, я знаю, — кивнул разочарованно Дженингс, словно ждал кого-то совсем другого. — Посидите минуту. Директор заканчивает разговор по телефону…
Полку доводилось несколько раз бывать в кабинете директора ФБР, обставленном старой, чуть кокетливой чиппендей-ловской мебелью. По молчаливому уговору всех обитавших здесь директоров в этой не очень просторной комнате ничего и никогда не менялось — как дань уважения и памяти Эдгару Гуверу, просидевшему здесь чуть меньше полувека. Рекорд, который никому из министров любой страны не удастся перекрыть никогда.
Гувер придумал, построил и запустил навсегда эту огромную и грозную машину — Федеральное бюро расследований. Мудрый и злой сатрап, он управлял этим загадочным механизмом жестко и эффективно, оставив после себя в памяти федов массу заповедей, которые за последние два десятилетия достаточно мало обесценились.
«Джи— мэна -агента ФБР — можно убить, но нельзя подкупить». Этот постулат Гувера передавался из поколения в поколение.
Он ненавидел женщин, со скрипом соглашался на их использование на вспомогательных технических должностях, злобно повторяя: «С оперативным сыском женщина может справиться только в постели».

Предыдущая страница 11 Следующая страница


Райский сад дьявола 12

Любители кофе предупреждались: «Если вы хотите пить кофе на работе, немедленно увольняйтесь, и я дам вам список мест, где вы получите хороший кофе».
«Сегодня ты куришь в кабинете, завтра здесь будет наркопритон», — стращал он подчиненных.
«Джи— мэн, который до двадцати лет ни с кем не дружил, -не имеет сердца, а джи-мэн, поддерживающий дружбу после двадцати, не имеет головы», — наставлял он штат.
«Я не собираюсь запрещать вам жениться и плодиться, — добро предупреждал Гувер. — Но тот, кто живет один — живет дольше».
«Автомат более послушен феду с чистыми выхоленными руками с маникюром, чем заскорузлой лапе с цыпками и грязными ногтями».
Принцип работы Гувера был прост — тотальный режим жесткой конспирации. Все телефонные номера сотрудников держались в секрете, в служебной переписке не указывались должности. Номера домашних телефонов не приводились в справочниках, доступных всем, автомобили регистрировались на вымышленные фамилии.
Сейчас этот злой идиотизм как бы ушел в прошлое. Но если бы Гувер восстал из гроба, он мог бы заметить всем нам: «За полвека моей тирании было убито в перестрелках сорок девять джи-мэнов — меньше, чем только за нынешний год».
Да, джи— мэнов стали больше убивать. И к сожалению, их стало возможным подкупать…
— Полк! Полк! — вывел его из задумчивости пронзительный голос Дженингса. — Проходите, вас ждут…
Директор еще держал трубку, прижимая ее к уху плечом, и ел пиццу, откусывая от здорового ломтя. На Полка не обращал ни малейшего внимания, но приход его заметил и куском пиццы показал на кресло перед своим столом.
— …Послушайте, Гарри, у нас нет другого выхода!… Надо передать мексиканцам всю нашу информацию. Мне кажется, что их власти и сами хотели бы разобраться с наркотрафиком… У них просто нет людей и денег… Картель «Тихуана» уже зарабатывает больше миллиарда в год… Понимаешь, что это значит?
Мы это терпеть не можем… Да, и их денежки тоже аукнулись в Оклахоме!… Делай, что я тебе говорю. Информацию сплавляй порциями — надо проверить, готовы ли они к реальным делам… Все, жду вестей… Бай!…
За несколько лет директорства Фрилэнда Полк видел его всего несколько раз.
И впервые сидел напротив. Фрилэнд с удивлением посмотрел на корку пиццы в руке — как это попало сюда? Задумчиво смотрел на Полка — может быть, думал о том, кто такой Полк, и вспоминал, зачем его вообще вызвал. Расстегнутый воротничок рубашки слегка влажен — в кабинете было душновато.
Выглядел Фрилэнд молодцом. Все еще худощавый, похожий на давнего, молодого, небогатого, еще не вошедшего в славу, коротко стриженного Мэла Гибсона. Полк подумал о мистических свойствах чиппендейловского кресла, в котором сидел Фрилэнд. Каждый, кто хоть на полчасика присел в него, рассчитывает, по-видимому, просидеть в нем вечность — как Эдгар Гувер.
Беспочвенные мечтания — Фрилэнд держал в нем свою задницу уже четвертый год и считался весьма старым директором Бюро.
По-прежнему глядя сквозь Полка, директор медленно негромко сообщил:
— Я прочитал ваш меморандум… Мне он кажется достаточно своевременным…
Ага! Значит, все-таки вспомнил, кто такой Полк и чего он здесь отирается.
— В принципе в масштабах национальной безопасности я считаю, что их деятельность не является сегодня серьезной угрозой… — успокоил Полка опорный столп правопорядка. — Но я уверен, что со временем они разрастутся для нас в большую головную боль… Как я понимаю, вы хотите поехать в Москву, Полк? — неожиданно спросил он.
От внезапности вопроса Полк школярски забормотал:
— Да, господин директор! Конечно! Я уверен, что эта поездка многое позволит мне понять…
— Наверное… Пожалуй, это будет небесполезно, — кивнул Фрилэнд и неожиданно сказал:
— Я тут подумал, что армия — это гениальная, чрезвычайно сложная машина, придуманная дураками. А сыск — крайне примитивный, глупый механизм, но играть на нем может только настоящий мастер…
Полк усмехнулся, решил перл федерального глубокомыслия принять на свой счет и учтиво поклонился.
— Не нахальничайте, Полк, — дернул головой Фрилэнд. — Ваши сыскные таланты мне сейчас не нужны. И не нужны многомудрые догадки наших аналитиков, которым я вообще не верю… Потребен мне сейчас взгляд профессионала… — Слушаюсь, сэр. Я постараюсь.
— Постарайся.
Фрилэнд встал с кресла, подошел к Полку, уселся на свой прекрасный черешневый стол и положил ему руку на плечо:
— Когда ты приедешь в Москву, забудь, что ты старый опытный оперативник.
Никогда не вспоминай, что ты старший специальный агент ФБР. Я направляю тебя в Россию с особой миссией — понять людей, с которыми мы должны работать. Найди какой-то приемлемый для нас национальный алгоритм. Ну, знаешь, как говорят наши грамотные кретины — мерную единицу менталитета…
— Я постараюсь, сэр… Я буду об этом думать…
— Думай! Разговаривай! Слушай! Оружие в руки не брать ни при каких обстоятельствах! — Директор помолчал, раздумчиво заметил:
— Я уверен, что многие трудности для нас в том, что их полицейские мало отличаются от бандитов… Полюсы другие, а характер — одинаковый…
Полк не удержался:
— Сэр! Я думаю, что во всем мире полицейские должны быть похожи на бандитов… В той или иной мере… Иначе это игра на вылет…
Фрилэнд ехидно усмехнулся:
— Важно, в чем именно и в какой мере…
Полк подумал, что эту реплику ему неуместно комментировать. Они все ходят на грани и внутри тайн. Не надо совать мизинец начальнику в ноздрю, коли он сам тебя не спрашивает. Полк на своем достаточно скромном посту владеет бездной всякого рода опасной тайной информации. Предполагает, догадывается, знает — кто у кого «берет», сколько и за что, какая группа чем владеет или на что влияет, кто поставляет наркоту в школы и окружные тюрьмы, кто спекулирует на жилищном строительстве, берет взятки за подряды и вывоз мусора, кто контролирует дальние автоперевозки, кто раздает государственные льготы и гранты, кто вместе с предпринимателями облапошивает работяг и кто шустрит в муниципалитетах. К сожалению, демократия не жизнеспособна без обмана и жульничества.
Государственная честность — это сомнительная привилегия тоталитарных стран, да и там просто круг воров уже.
Полк это хорошо понимал.
Но сейчас он думал о том, какая же бездонная прорва информации, горы страшных фактов, океан секретов должны быть напиханы в сухую костистую черепушку этого человека, в которую сливают ежедневно тайны со всего мира.
— Да, друг мой, весьма важный вопрос — в какой мере? — очнулся от задумчивости Фрилэнд и тихо засмеялся. — Твой папаша, Честный Полк, любил повторять нам из «Дневника» Ренара: «Все в мире вопрос меры, которая суть количество искусства…»
— Мо-ой о-тец? Вам?!
Фрилэнд спокойно молвил:
— Да, твой отец, старый Кеннет Полк…
Вспышка. Ошеломление. Сшибка предположений, бешеный перебор известной информации. Фрилэнд учился в Гарварде, это известно. Но отец Полка ничего юристам читать не мог — он филолог, текстолог. Он — славист. Славист? Какие-то были разговоры об экстраполяции шифров. Давно.
Главное сейчас — сохранить лицо, не выглядеть двоечником на экзамене, испуганным мальчишкой. Оказывается, этот разговор — какая-то странная ловушка.
Или экзамен?
Конечно, Фрилэнд знает всю подноготную Полка. Точнее, может знать — только зачем ему это нужно? Не такая важная птица Стивен Полк, и задание его не такого масштаба, чтобы его прошерстил по биографии директор ФБР Ленард Фрилэнд.
Надо только выдержать вертикаль, не быть маленьким.
Полк вспомнил, что по рождению он все-таки англичанин, пускай наполовину, и безразлично-любезно спросил:
— Мой отец Кеннет Полк имеет честь быть знакомым с вами, сэр?
Главное сейчас — сберечь неодушевленную светскость. Плавная мутация из фауны в минералы.
— Да, — кивнул Фрилэнд. — Мы с твоим отцом знакомы дольше, чем ты живешь на земле…
— Вот как интересно! — сдержанно прокомментировал Полк. — Мне не доводилось слышать от отца об этом…
Фрилэнд заметил, как о чем-то само собой разумеющемся:
— Неудивительно… Твоего отца зовут Кеннет Полк, и все, что он делал в жизни, было не похоже на других людей… Все! Все без исключений… Ты знаешь, например, как он женился на твоей матери?
— В общих чертах… Расплывчатые семейные предания, — развел руками Стивен.
— Настасью Стчербакову, твою мать, — Фрилэнд выговаривал не "Щ", а «Стч», — во время войны наци вывезли из Киева на каторгу. А через год после победы наши хилые союзники обделались от страха перед Сталиным и выдали ему всех перемешенных лиц — в концлагеря и на смерть. Английский майор Кеннет Полк был на вокзале, когда отправляли в СССР один из эшелонов с обреченными… Ты знаешь, что твой отец служил в английской армии?
— Да, знаю, — твердо сказал Полк, испытывая смешное облегчение от того, что он хоть что-то знает. — Отец был переводчиком…
— Правильно, — согласился директор. — Он увидел в колонне твою будущую мать… Ей было семнадцать… Потом говорил мне, что у нее на лице были только огромные зрачки — ничего не осталось, кроме мольбы, крика в глазах, обещания, вопля: «Спаси!» Честный Кен совершил поступок, который стоил ему карьеры. Он вытащил ее из толпы, отогнал конвойных, отвез не в комендатуру, а в магистрат и с пистолетом в руках заставил мэра их зарегистрировать… Красиво?
У Полка не шевельнулась в лице ни одна жилочка, бесстрастно спросил:
— А почему стоило карьеры?
— Потому что он был не просто переводчик, а серьезный служащий в МИ-5 — военной контрразведке. А власть такого своеволия паладинам не позволяет. Ты это запомни хорошенько…
— Любопытно, — хмыкнул Полк. — Мне всегда казалось, что он доволен своей карьерой ученого…
— Он был доволен своей судьбой — это важнее карьеры. И часто — совсем другое. Твоего отца вместе с беглой русской женой отправили в ссылку — сначала в Канаду, а потом к нам сюда. Кен служил в миссии связи английской разведки с ЦРУ… Кто возглавлял миссию — помнишь?
— Конечно… — кивнул Стивен. — Ким Филби, великий шпион…
— Но Кен Полк оказался крепче замесом великого шпиона, — с удовольствием засмеялся Фрилэнд. — Твой папаша, уделяя все время науке в Гарварде, все ж таки улучил минуточку — расколол, трахнул до исподнего Филби и всю его проклятую змеиную «пятерку»!
Они долго молчали, Фрилэнд тактично не подгонял Полка.
— Вы видитесь иногда? — спросил Стивен.
— Редко… Очень редко… Физически нет возможности… По телефону разговариваем… Сегодня я звонил ему…
— Зачем? — поинтересовался настороженно Полк.
— Я просил у него разрешения… Я должен был тебе все это рассказать…
Особенно если ты не передумаешь ехать в Россию…
— Почему — вы? А не он? — ровно спросил Полк, и сердце его готово было треснуть на части. От жгучей обиды, от горького непонимания, от разрушенного чувства удивительной близости с отцом. Как это все могло получиться? — Почему отец не сказал мне этого сам?
Фрилэнд потер крепко руками лицо, будто сон отгонял, тряхнул головой, засмеялся:
— Я поймал себя на мысли, что я волнуюсь… А последние годы я волнуюсь в разговоре только с женой, моей святой кошмарной Пэтти, да и, пожалуй, с президентом США…
— Все остальное — рабочее возбуждение? — участливо переспросил Полк.
— Наверное… Но сейчас я взволнован, потому что есть риск, что ты можешь не понять мотивов такого необычного поведения старого Полка и обидеться на него… Это было бы несправедливо…
— Справедливее выставить меня перед вами недоумком? — холодно сказал Полк.
Фрилэнд покачал своей сухой острой головой — как у породистой борзой.
— Старик старался всю жизнь поступать по своим законам… Понимаешь, сынок, он, может быть, единственный человек, который живет с принципами…
Сейчас это большая редкость — все живут по интересу. Все сообразили, что правильнее продать душу черту, чем отдать ее Богу…
— А в чем же принцип моего неведения?
— Он хотел, чтобы ты был свободен… Он хотел, чтобы ты выбрал себе призвание сам, а не двигался династической профессиональной стезей… Он надеялся, что ты станешь ученым, потому что курьез судьбы в том, что лучший аналитик и эксперт тайных операций в мире ненавидел свою шпионскую работу… Он не хотел, чтобы ты стал полицейским, но понимал, что это скорее всего и есть твое призвание… И не хотел тебя ни отвращать, ни соблазнять… Он хотел, чтобы ты выбрал сам…
— Занятно, — вздохнул Полк.
— Это знак его огромного уважения и доверия к тебе… Ты это понимаешь?
— Нет, не понимаю… Может быть, не пойму никогда… Фрилэнд грустно улыбнулся:
— Поймешь!… Обязательно поймешь… Позже… Он говаривал мне, что понимает тебя довольно хорошо… И не сомневался — если бы ты знал, что он может со своей кухни позвонить по прямому телефону любому руководителю спецслужб нашей страны, ты бы никогда не пошел в ФБР… Ты бы не захотел быть блатным выкормышем влиятельного и всеми уважаемого папаши…
— Нет, не захотел бы, — мотнул резко головой Полк. — И все, что я получил на службе, надеюсь, честно отработал…
— Отработал, отработал, — согласился Фрилэнд. — И уверен, что ты еще себя покажешь… Вообще, должен тебе сказать, очень бы мне хотелось лет через двадцать позвонить из дома вот на этот телефон, — он положил ладонь на белый аппарат с золотым орластым гербом, — и чтобы трубку снял ты…
Фрилэнд встал, давая понять — время истекло. Положив руку на плечо Стиву, он проводил его до дверей, говорил деловым голосом, и слова не проникали в сознание Полка:
— …Мы связаны сейчас с Россией очень тесными и порой неприятными узами… Я думаю, что они все придут сюда скоро — и их полицейские, и их бандиты, и бизнесмены… А шпионы никогда и не уходили… От тебя во многом может зависеть наше будущее взаимодействие с ними…
— Я постараюсь, сэр, — кивнул Полк.
— Постарайся, постарайся. — Директор крепко пожал ему руку, наклонился к Полку ближе и одними губами, будто про-слушки опасался, шепнул:
— Съезди к отцу… Поговори… Не дуйся… Ты давно не мальчик… Ты уже сам — Полк…
Охранник, провожавший Стивена к выходу, истомился одиночеством и развлекал его недисциплинарными несекретными разговорами:
— Я сейчас слышал по радио «Блумберг», что семьдесят два процента американцев принимают транквилизаторы…
— Очень может быть, — равнодушно согласился Полк. Его ответ охранника не устроил, он искал больших обобщений:
— Это наша плата за скачку впереди всех… Наверное, все-таки, это стоит… За все платим…
— Ага! Главное, не забывай платить в кабинках туалета, а то забудешь опустить квотер и застрянешь там навсегда…

***

Министр внутренних дел России Анатолий Куликов направил доклад Президенту Борису Ельцину «О состоянии и мерах по усилению борьбы с экономической преступностью и коррупцией в Российской Федерации». Выдержки из интервью министра:
— …Только в этом году было совершено 450 заказных убийств, в прошлом — 530. И практически во всех случаях почва для преступления — незаконный оборот денег.
— По вашим оценкам, какая доля национального дохода обращается сегодня в теневой сфере?
— От одной трети ДО; сорока процентов. Только за рубежом за последние пять лет наши бизнесмены укрыли от 150 до 300 миллиардов долларов.
— Порядок цифр, которые вы привели, вызывает естественный трепет. Они невольно наводят на мысль, что теневой бизнес в России не только не преследуется государством, но даже поощряется.
— Да у нас в идеологию было возведено, что легализация преступного капитала — явление положительное!
Гражданам сказали: все, что не запрещено законом, — разрешено. Вы разве забыли, что в качестве примера для подражания нам приводили Америку периода первичного накопления капитала? Вроде бы ничего плохого в этом нет, и мы тоже должны к этому прийти, только ускоренными темпами. Вот и пришли ускоренными темпами: воруют все и вся, кто, где и сколько может. И людей, поощряющих этот грабеж, к сожалению, предостаточно. Вот вам еще одна цифра: примерно треть доходов предприниматели тратят на подкуп госчиновников. Вдумайтесь в эту фантастическую цифру, и вам будет понятно, почему так мало желающих запустить механизм декларирования доходов…

45. ВЕНА — МОСКВА. МОНЬКА

От Вены до Москвы всего-то чуток на север, маленько на восток, пару часов лета, а к земле самолет уже пробивается через километровую толщу тяжелой осени.
Машина проваливалась в облака, как тонущий корабль в океан. Серая летучая плесень залепила нарядные очешки иллюминаторов.
Монька сидел тихо в огромном мягком кресле первого класса и творил молитву. Не сильно верил, что однажды самолет все-таки вынырнет из этой мутной пакости в зримый твердый мир. Он не любил летать. Все разговоры о том, что при авиакатастрофах погибает гораздо меньше людей, чем при автомобильных авариях, его никаким образом не устраивали. Он не верил, что такой огромный металлический пиздрон может держаться за воздух. И с молитвой не очень получалось — Монька не мог вспомнить ни одной подходящей молитвы о благополучном приземлении рейса № 112 «Аустриан».
И неудивительно! Праотцы и пророки на этих грохочущих железяках по небесам не летали люди были серьезные, о настоящем думали и Бога в молитвах своих тревожили по делу. Если Бог поможет, решил Монька, обойдется без молитвы, и так как-нибудь сядем, в воздухе не останемся.
Турбины успокаивающе рявкнули, под корпусом самолета что-то хрустнуло, чавкнуло, тяжело стукнуло — Монька догадался, что выпустили шасси. Уже приятно!
Но хотелось бы знать точнее — они что, собираются нас сажать в такой темноте? И в этот момент «Эрбас» вынырнул на свет Божий. Монька осторожно открыл глаз, посмотрел за окошко и узнал корпуса Зеленограда — они были под самым крылом.
Монька хорошо знал этот город. Собственно, он его знал, когда это еще был никакой не Зеленоград, центр советской электроники, а грязная деревня Крюково.
Здесь была огромная зона, которая возводила будущую цитадель науки и технического прогресса. Когда это было? Лет тридцать назад? Или больше? Неохота вспоминать. Но почти против воли Монька вспомнил, как его сосед по бараку, сионист, талмудист и начетчик Зелигман, которого Монька милостиво пригласил к себе на шконку разъедать полученную с воли передачу, объяснял ему:
— Великий маггид из Межерича для таких, как ты, Монька, составил вечный кодекс вора.
— И блатной закон тоже рэбаи придумали? — восхитился Монька.
— Ты, Монька, хоть и вор отпетый, но ты все-таки немного еврей. Ты запоминай, я все равно скоро умру, и ты на Страшном Суде хоть два слова себе в защиту скажешь…
— Валяй, — разрешил Монька и сам намазал старику огромный бутерброд с «бациллами». — Говори и жри — это можно, масло коровье, кошерное…
Голодный старик вещал о странных откровениях межерич-ского законоучителя, исчезнувшего в веках, — о семи нерушимых правилах вора.
Вор живет и делает все втайне.
Вор, чего не добился сегодня, постарается добиться завтра.
Вор знает одну верность — своим поделыцикам.
Вор готов на все ради предмета своего желания.
Вор, добившись вожделенного, сразу утрачивает к нему интерес.
Вор, чтобы украсть желанное, не боится никаких испытаний.
Вор никем и никогда, кроме как вором, не хочет быть.
И это — самое главное в характере вора…
Борт заходил на посадку. Секущий свист турбин полосовал туман, испуганно жавшийся рваными клочьями к земле. На подлете самолет трясло и качало, как старый плацкартный вагон на станции «Сортировочная». Монька снова закрыл глаза, ожидая этого отвратительного мига, когда самолет на жуткой скорости ударяет колесами в бетон полосы, — он много раз видел, как от этого удара кипит резина шасси, как синими струйками горят баллоны от нестерпимого жара прикосновения к тверди.
«Зачем мне все это? — думал Монька. — У меня есть все… У меня только мало времени… Лучше бы я полетел в Лондон проведать Арика».
Арика, свет души, мечту и наследника, единственного сына, позднего ребенка, Монька родил, когда ему давно минуло сорок. Вся страсть и нежность еврейского чадолюбия были вмещены им в этого симпатичного пацана. Тем более что мальчишка действительно подавал огромные надежды. О-о, каких неслыханных ухищрений и денег стоило определить его на учебу в Итонский колледж, инкубатор мировой духовной аристократии…
Но Монька летит не в Лондон, а в Москву. На встречу со своими разбойными друзьями и поделыциками. Ничего не поделаешь — если игра продолжается, нельзя просто встать и выйти из-за стола. Монька был игрок и бросить игру, когда на кону был весь банк, не мог.
В Вене, у себя на хозяйстве, он оставил Васенко. Парень быстрый, умный и серьезный. Вот уж действительно настоящий беглец с невидимого фронта. Но почему-то запали в память слова Хэнка: «Кто не пощадил Родину, не пощадит и меня».
Хэнк должен выехать из Вены сегодня вечером. Брать его вместе с собой Монька остерегался. Хэнка доставят в Киев, где рубежи родины хранят свои ребята, и там он гарантированно пройдет паспортный контроль. И на машине — через совсем проницаемую границу — приедет в Москву. Видимо, послезавтра.
Монька догадывался, ощущал, как остро его не любит Хэнк. Так и он Хэнка не любит — нормальный фашистюга! Но бизнес, к сожалению, — это не любовные игры.
Партнера нужно иметь надежного, жесткого, с которым ты уверен, что на другом конце рычага ничего не треснет, не смылится, не обломится. Интересно, Хэнк не любит его за что-то чисто конкретное или просто из здорового антисемитизма? Он спросил об этом у Васенко, на что беглец с невидимого фронта пожал плечами:
— Ничего удивительного, евреев не любят люди по дикости и зависти к их высокой материальной обеспеченности. Люди просто не понимают, что завидовать богатству евреев так же глупо, как возмущаться засильем негров в высшей баскетбольной лиге. Генетика! Национальный характер, историческая традиция! И вообще! Все эти душеразрывные разговоры об антисемитах — для бедных евреев.
Богатые евреи состоят в совершенно другой нации. Особый народ, вроде английских лордов. И не берите это в голову, Эммануил Семенович, нам на чувства Хэнка нассать с колокольни ратуши…
— Но-но, я не о чувствах толкую, — сказал Монька. — С ним надо ухо держать востро, этот парень маленько того — ку-ку…
Жалко, что Васенко нельзя было взять с собой в Москву, с ним надежнее, легче. Но сюда ехать он боится.
Самолет шваркнул пухлыми колесами по бетону, легонечко козланул — немного носило с боку на бок по полосе, а потом сладко заревели реверсы, бешеный дрожащий гон стих, и машина покатилась плавно, завернула на рулежную дорожку, развернулась и подъехала белоснежным величавым лимузином к причалу.
Монька встал, стюардесса подала ему коричневый кожаный портфель «майстершткж» и улыбнулась так сладко, будто мечтала провести с ним остаток жизни.
Не жизнь, а может быть, ночь. Не мечтала, а страшилась. И вообще не с ним.
По длинной кишке коридора-трапа, ковыляя, переваливаясь на больных ногах, как утка, отправился на выход. У стеклянных дверей рядом с пограничником маячил, щерился до ушей Колька Швец. Бросился к Моньке, обнял, приподнял в воздух, закружил вокруг себя.
— Как я рад тебя видеть, Монька! — орал он.
Похоже, действительно рад. Хотя у этого проходимца никогда не разобрать, что правда, а что ложь, что божба, а что хула.
Пограничник и голенастая девка в аэрофлотовской форме сортировали прибывших — на пассажиров обычных и VIP-персон. В VIP-классе набралось, кроме Моньки, еще двое. Рядовые пассажиры прямо от дверей спускались на эскалаторе к паспортному контролю, а оттуда к багажу. А Моньке по VIP-классу полагалась особая церемония встречи — на колченогих больных ногах поперли его пешком через огромный стеклянный коридор, опоясывающий весь терминал, куда-то спускались, потом поднимались на необозримо высокий бельэтаж, в специальный зал для встречи самых долгожданных и любимых гостей.
— Коля, — спросил Монька, — ну почему же у нас такая мудацкая страна?
Почему все наоборот? Почему все стоит раком?
Швец махнул рукой:
— Моня, прошу тебя — без антимоний и критиканства! Умом одну шестую суши не понять, австрийским акром не измерить… Пустое. Джангиров ждет тебя, сучит ножками от нетерпения. Сюда не приехал, чтобы не светить тебя лишнего, не хочет тебя подставлять дружбой с ним…
— Замечательные времена! — засмеялся Монька. — Депутат парламента, генерал не хочет скомпрометировать залетного делягу своей привязанностью?
— Ну, более или менее, — ухмыльнулся Швец. — Есть тут кое-какие тонкости.
И отдельные толстости…
Они медленно шагали по лестнице в общий зал прилета, Монька тихонько матерился, а Швец заботливо держал его под руку. Вообще-то говоря, эта композиция была схематической картинкой всех их жизненных отношений — Швец множество лет поддерживал Моньку под руку и сам за него крепко держался, и разобраться, кто же кого поддерживает на самом деле, им и самим не удавалось.
Когда-то, множество лет назад, именно Швец убедил Моньку, исповедника воровского закона, нарушить великий принцип -никогда не дружить с ментами.
Медленно, мучительно, окончательно Монька понял тогда, что эта заповедь больше не действует. Жизнь изменилась и аннулировала этот завет, поскольку уже непонятно было совсем — кто и с какой стороны играет.
Сошлись по недоразумению — неделю ехали на поезде в Москву. Этапом. Вор в законе Монька Веселый и майор милиции Швец. Оба — на доследование и новое слушание дела. Звериная строгость конвойного режима, уравновешенная общим бардаком и мелкими взятками, свела их вместе в мало-мальски выносимых условиях и дала возможность от души побеседовать о жизни.
Монька переживал творческий кризис. Штука в том, что он не хотел быть никем, кроме как настоящим высокопородным вором-законником. Он был художником и творцом своей странной профессии, идеологом и ревнителем этого лихого занятия.
Мир ломался и разрушал незыблемые представления. Монь-ка испытывал унижение и боль. Полгода готовил он филигранную акцию — бескровное, безболезненное, мгновенное изъятие миллиона из инкассаторского автомобиля, возившего деньги в аэропорт Домодедово. Никакого ломового насилия! Скоростной наезд, сильный короткий испуг охраны — и Монька с двумя подхватниками и с двумя кассовыми сумками исчезает, как реверсный дымок за кромкой взлетного поля. Все было им рассчитано и перепроверено — маршрут движения банковского «рафика», график на трассе, экипаж охраны, смена постов ГАИ на шоссе, их собственная маскировка, пути отхода, место временной притырки взятых денег и пустые наколки для беготни преследователей, когда через полчаса после экса обнаружат перепуганный и обезоруженный конвой опустошенного деньговоза.
Все рассчитал, да только Великий Седой Пахан на небесах имеет на все свои расчеты. Накануне «рывка» умер тихо в своей постели Монькин отец — знаменитый вор Семен по прозвищу Еврей. И Монька улетел в Одессу справить по всем законам свой горький сыновний долг. А хапок под Домодедовом отложил: «Бог с ними, с деньгами, не до них сейчас. Вернусь погодя, сделаю…»
И подхватчики очень сочувствовали Монькиному горю. И себе особенно — «бабули» зависли неведомо на сколько времени. Дело-то выглядит очень просто, Монька все так умно, точно и ловко придумал, что там и суетить нечего — остановить на дороге и забрать «лавэ».
Не стали ждать возвращения Моньки с похорон, сами вышли на большой рывок, и все получилось! Как Монька и говорил!
С одной, правда, накладочкой — экипаж, трех человек, водителя и двух охранников, пришлось положить там. Всего же не предусмотришь! Кто им велел возникать? Монька, правда, говорил, что знает, как обеспечить их сговорчивость, но они не знали, и вообще неизвестно, знал ли это Монька — хорошо ему там на поминках рассуждать, выпивать-закусывать, когда они тут все на себя взяли!
Всю ментуру, гэбуху и агентуру державы бросили на поиск налетчиков — восемьсот сорок тысяч увели и трех человек убили! Шум и ярость! Только движения по делу не было. Глухо.
Монька не стал сам разбираться с подхватниками. По своему воровскому рангу он собрал сходку для решения этого негодяйского нарушения кодекса. Вонючих самочинщиков, по-моечных беспределыциков, ослушавшихся пахана, он требовал примерно и очень жестоко наказать. Что дозволено «смотрящему», не дозволено «быку»!
И киксанулся! Да как! Покачала сходка головушками мудрыми, бровки похмурила, строго пожурила отморозков — и простила. А Моньке разрешила забрать все бабки — кроме тех, что подхватчики уже внесли в общак. Четыреста двадцать тысяч — половину взятого — эти козлы, напуганные поднявшимся шухером на сыске и угрозой крутой расправы со стороны Моньки, сбросили в общак. И откупились…
А Колька Швец в эти времена насмерть сшибся в бою с советской подслеповатой Фемидой и надеялся ее победить и восстановиться, и предлагал Моньке вскоре взреять орлами над неопрятными просторами разваливающейся отчизны.
— Чистому криминалу приходит конец, — убеждал он Моньку. — Нерентабельно!
Объедки от богатых промыслов! Надо открывать против коммуняк второй фронт — экономический!…
Оба вынырнули из своего узилища, отбились, вернулись в матереющую свободную жизнь, не потеряли друг друга. И однажды Швец представил Моньку Джангиру, под чьим заботливым снисходительным глазом провернули бизнесовое дело — патриотическое, легальное, общественно полезное. «Чистые овощи». Никаких аллюзий с руками правосудия! Действительно чистые.
Совершенно законно, естественным путем сгнаивались ежедневно тысячи тонн овощей, которые через подпольный завод промывали пожарными гидрантами и фасовали в невиданные тогда нейлоновые сумки-сетки по 3 кг каждая. Заработали на остатках от гнилья миллионы и заложили основу хозяйственной империи…
А потом, чуть сгустились тучи, Джангир организовал Моньке выезд на историческую родину в окрестности Вены, где он прильнул к родным корням, прижимая к измученному сердцу бумаги с авуарами «Кредитен-банка»…
…Швец оторвал Моньку от воспоминаний, показав на экран большого телевизора — президент Ельцин, будто налитой цементом, тяжелый, объяснял народу про текущие задачи. Может быть, про свои?
— Видишь, какой боец? — спросил Швец. — По-прежнему наверху кучи…
Монька вздохнул:
— Ничего страшного… По-моему, ваш ребе тухнет с головы…
— Плевать! Скоро заменим! — успокоил Швец. — Скажи, какие есть проблемы?
— Скорую помощь! — попросил Монька. — Срочно! Нужна сестричка — реаниматор полуживой плоти… Пиявка лет восемнадцати, килограммов на шестьдесят…

46. МОСКВА. ОРДЫНЦЕВ. ЗАДЕРЖАНИЕ

Ловить Мамочку мы отправились спозаранку все вместе — накануне вечером Любчик и Кит позорно упустили его. Он проехал от них буквально в двух метрах по встречной полосе движения в Ананьевском переулке. Пока они развернули машину, он въехал в проходной двор, махнул через стройку и выскочил в Даев переулок, на Сретенку — и был таков.
Он не убегал от них — скорее всего не обратил внимания. Просто ехал этим маршрутом и не догадывался о том, что его пасут.
Я с отвращением молчал, а Любчик бесновался и ходил на ушах. Только Кит был спокоен. Объедая кукурузный початок, урезонивал:
— Чего ты все ерзаешься и рыщешься? Не дергайся, возьмем… Может, сегодня… Там у него лежбище, обязательно появится…
Любчик смотрел на Кита с остервенением.
— В работе с подозреваемым опер должен выглядеть чуть глуповатым малым, — сипел он. — Но не настолько же!
На перехват Мамочки двинули двумя машинами. Любчик был счастлив, что я поехал с ними, но все-таки явочным порядком присвоил себе руководство. Он уселся с Китом в «джопу», а Куклуксклану, Миле и мне определил позицию на вылете из Ананьевского переулка, перекрывая путь на Даев. «Джопу» они развернули задницей к Садовой — так мы видели друг друга.
Любчик, сообразив, что полагающийся ему втык от меня не последует, вдохновенно вещал:
— Надо перекрыть ему дыхание в замкнутом пространстве — если он вырвется на прямую, мы его сроду не догоним на нашей пердячей технике…
— Хорошо, хорошо, — заверила его Мила. — Я только боюсь, как бы у тебя крыша не съехала от административно-сыскного рвения…
— Поедем, красотка, катас-са? — захохотал Любчик. — Погоди, сама еще потом будешь петь мне дифирамбы… Кит подтолкнул его в бок и спросил простодушно:
— Слушай, я давно хотел спросить, что такое «дифирамбы»?
— Дифирамбы? — задумался Любчик. — Это что-то вроде рэпа на церковный мотив… А вообще хрен его знает… Короче, восторгаться будете моим умом и красотой…
Меня он цеплять боялся, но заметил, что остался еще обнесенным его вниманием К.К.К., и сказал душевно:
— Слушай, ты больше всего любишь всякие там законы, правила и порядки.
Запомни — ждать сейчас придется долго, "ступает в силу закон сохранения энергии. Лежи в машине на боку и сохраняй энергию. Сейчас, говорят, энергия — самая дорогая вещь на земле…
К.К.К. засмеялся. Он любил смотреть на бесчинства Люб-чика, втайне завидуя, что Господь не дал ему такой нахальной озорной бесшабашности.
Направляясь к стоящей на углу «джопе», Любчик успокоил:
— Ребята, сейчас не дергайтесь. Будем ждать. Но и не расслабляйтесь! В любой-момент этот таракан может возникнуть. Белый «вольво», девятьсот шестидесятая модель — запомнили?
И ушел. Капитанил. Руководил процессом. Был счастлив.
Мы сидели в «жигуле», молча курили, опустив окна. Чуть-чуть моросил дождь.
Ветер— листобой гонял по тротуару листву.
Осенний поздний лет одичавших птичьих стай. Небо серое, тряпичное, наспех сшитое их треугольными стежками.
Магнитофон пел нежные ванильно-сахариновые педриль-ные песни.
Наискосок, за жидкими деревьями, было видно, как реставраторы золотят купол церкви Сретенья.
— Я тут неподалеку прожила много лет, — сказала Мила. — В Колокольном переулке…
Это она мне напоминает. Зачем? Я и так помню. Но все это ушло, не вернешь.
— Костя, откуда такое название — Сретенка? — спросила Мила.
— Сретенка, Сретенье — «встреча» на старославянском, — объяснил знающий все К.К.К. — Старцу Симеону ангелы обещали, что он не умрет, пока не увидит Иисуса Христа…
Мила помолчала, тихо засмеялась, легонько похлопала меня по плечу:
— Ордынцев! Я тебе обещаю, что ты не умрешь, пока не увидишь ангела… Ты только не потакай Любчику и не ходи на ненужные задержания…
Конечно, никакой необходимости или практического смысла в моем присутствии здесь на захвате нет.
Только не все в жизни танцует от здравого смысла. Есть в человеке дремучая зоологическая страсть — своими руками рвать врага на мясо! Не расчет, не оперативная целесообразность, а простое звериное нетерпение увидеть гадину, грязного недочеловека, который убил Ларионова. И взять его руками, подержать немного, послушать, как затрясется в нем дыхание, как кровь его вскипит и прокиснет от ужаса, как нестерпимо-остро завоняет он потом — как пойманный в шапку скунс.
Я ведь обещал Валерке, что Мамочка будет лежать на его месте в ледяном ящике морга.
Я гнал от себя эти сумасшедшие фантазии, я знал, что не могу убить Мамочку и не убью. Но рассчитаюсь. Там еще посмотрим…
Медленно, сонно текло время, оно будто остановилось вместе с осенью.
Мила, ни к кому не обращаясь, сказала:
— Стылая вода… Снулая погода… Постылая жизнь…
Я промолчал. К.К.К. участливо откликнулся:
— Милочка, что с тобой?
— Ничего… — тускло ответила Мила. — После суточного дежурства я выгляжу как суточные щи… Женщинам это не нравится… И вообще все надоело…
На Садовой моргнул зеленый глаз светофора и скинул нам белый «вольво».
Мы его уже ждали часа полтора, а выскочил он из-за на-щей спины внезапно, никто не успел среагировать. Но впереди моргнул фарами Кит из-за руля «джопы».
К.К.К. плавно отпустил сцепление и плыл за набирающим скорость седаном.
Впереди красный светофор на Костянском, там всегда долгая пауза, да и Кит стоит наготове. Нет, нет, нет, он на этот раз его мимо не пропустит — в крайнем случае протаранит. К.К.К. мягко притормозил и, объехав слева стоящий у стоп-линий «вольво», подвернул немного и ткнулся бампером в белоснежное заднее крыло шведской мечты. Чмокающий скрежещущий звук — ножом по металлу сердца.
Распахнулась дверь, и бандит Мамочка, которого я так долго ждал, выскочил наконец как черт из машины.
Он обескураженно смотрел на вмятое исцарапанное крыло. Медленно перевел взгляд на растерянное фраерское лицо К.К.К., который плавно открывал дверь, вылезал неспешно, недоуменно разводя руками — мол, с кем не случается?
— Ну! Ты! Козел! Вонючий! — с визгом заревел Мамочка. — Ты видишь это?
Скотина!… Сука!…
К.К.К. испуганно бормотал, подходя к Мамочке вплотную:
— Я не ожидал, что вы повернете…
— Куда повернете? — Голосил с надрывом Мамочка. — Я стоял! Мудак! Ты оборотись — людей спроси! Я на месте стоял! Ты понимаешь, что это тебе будет стоить десять штук? Это «вольва», а не твой засратый «запор»!
— Почему же «запор»? — обиделся К.К.К. — Это нормальный «жигуль», «пятерка», можно сказать.
Вокруг машин собирался народ.
— Говноед очкастый!… — орал бандит.
К.К.К., стоя уже прямо перед Мамочкой, спросил с претензией:
— Почему вы со мной так разговариваете, молодой человек?
Мамочка опешил от такого идиотизма, его рваный шрам от уха до угла рта превратился в белый рубец.
— А как с тобой еще разговаривать, червь ты навозный?
За его спиной уже грустно переминались Кит и Любчик. Я сочувственно вздыхал, подстраховывая сзади К.К.К. Куклуксклан пронзительно-тонко, с гневом и возмущением проголосил:
— Вы не смеете оскорблять меня! Вам никто не давал права…
И неожиданно дал ему пощечину.
Пощечину! Это же надо такое придумать — пощечину! Ну кто, где, когда видел — уже целые десятилетия! — чтобы кому-то ответили на бесчестье пощечиной?
Наверняка, если бы К.К.К. ткнул ему в живот стилет или трахнул по роже кастетом, Мамочка удивился бы меньше. Это как бы нормально. Мамочка вскинул обе руки сразу — сейчас будет крушащий удар по беззащитно мерцающим окулярам К.К.К.
И повис он в воздухе, как Варавва на соседнем со Спасителем гимнастическом снаряде — Кит и Любчик поймали в воздухе его руки, чуть развели в стороны и — рывком вверх! Молись, Мамочка!
Толпа восхищенно-возбужденно, взволнованно-испуганно, ротозейски-счастливо загудела. Мамочка вертел головой, пытался обернуться, понять, что происходит, заорал на оперов:
— Да я вас сейчас всех…
А Кит уже высвободил у Любчика трепетную ручку Мамочки, свел их вместе, чуть поддернул повыше — чтоб товарищу удобнее было работать. А Юрка уже защелкнул ему на запястьях браслеты и обшаривал карманы — искал оружие.
Толпа растекалась с разочарованным бурчанием, как вода из унитаза. Мамочка безнадежно пытался задержать их. Собрать сочувствующих:
— Гля, что делают, гады, фашисты! Людей пытают! Открой, сука, жмет руку — больно! Больно! Любчик участливо успокаивал:
— Ну и что? Это же наручники! Не согревающий компресс, а нормальные хомуты! Успокойся, все правильно, так и должно быть!
Кит предложил мне:
— Хватит ему дурковать!… Пора паковать! Пакуем?
— Валяй, — разрешил я. Так и не дотронулся я до этого звереныша с рваной пастью и чертячьими острыми ушами. Мамочка орал операм, которые волокли его в «джопу»:
— Куда вы меня? Чего вы хотите? Куда тащите, суки?! Любчик успокаивал, лечил ему мозги:
— Да перестань ты орать… Чего ты так дергаешься? Успокойся! Возьмем тебя, пожалуй, в пыточную избу…
— Чего? Чего?
— Кво вадис? Спрашиваю, камо грядеши, потрох рваный? Куда ты, мать твою, собирался ехать?
И хохотал Юрка Любчик беззвучно, нервно и счастливо, как нападающий, вогнавший все-таки свою законную «банку» в самый угол ворот, из неудобной позиции, в прыжке, на до-бивании до верного.
Мила неподвижно смотрела перед собой.
И меня трясло от уходящего напряжения, будто оголенный провод не мог отпустить.
К.К.К. истерически позевывал.
А Кит волок Мамочку за ворот кожанки и уже что-то жевал.
Значит, порядок.

47. МОСКВА. ДЖАНГИР И МОНЬКА

— Да не смеши ты меня, Монька, дорогой! — яростно веселился Джангир. — Альтруизм, гуманизм и прочие рыдания по убитым — глупая и корыстная чушь, обычная коммерческая мулька!…
Монька потягивал коньячок, не спеша покуривал, лениво посмеивался.
— Подумай сам, — доказывал Джангир. — Каждый день в мире трахается по меньшей мере один миллиард человек. Еженощно миллион тонн спермы извергается в никуда, в безвидную горячую черную прорву, в детородную тьму…
Монька был явно заинтересован размахом демографического мышления Джангира и понятностью, близостью его сознанию любимых цифр.
А Джангир уже вошел в раж:
— К счастью, большинство этой текучей гадости под названием протоплазма людская погибает… Но если бы из этого водопада подохших живчиков родились людишки, то за ночь население на земле удвоилось бы! Нужно это нам? Скажи мне как верующий ортодоксальный еврей!…
Монька смеялся:
— Судя по моему поведению и дружбе с тобой, я не ортодоксальный, а парадоксальный еврей…
Прислуживающий за столом Швец подхалимски заметил:
— Слушаю вас, не понимаю — кто из вас более мудер?
— Молчи, мамзер, когда старики спорят, — отмахнулся Монька. — Это вопросы философские, ты в этом не волочешь… Вот когда начнем пилить деньги, так без тебя не обойдемся…
Джангир встретил Моньку по высокому протоколу. Стоя у дверей дома, когда Швец на «труппере» доставил долгожданного гостя, крепко обнял, обустроил в итальянской спальне и — быстро за накрытый стол!
Моньку удивить харчами после разносолов венской кухни было трудно. Но Джангир и мог, и хотел удивить гастрономией, да так, что у гостя голова качалась:
— У нас есть все… Но так пожрать все равно нигде в мире невозможно…
Да, тут было чего на зуб кинуть! Долма — нежнейшие голубцы из ягнятины в молодых виноградных листьях, крошечные прозрачные пельмени «душбара», жаренная в вине «монт-раше» индейка с фаршем «ляванги» — из горных трав, кизила, орехов фундук, кишмиша и испанского лука, «кю-кю» — паштет из шпината, зеленей, восьми специй в запеченных яичных белках, шпигованные жареные бараньи яйца, рыба «кутум», перламутровые пласты балыка и сочащаяся розовым жиром семга, плов «каурма», люля-кебаб, тыкя-кебаб, суп пити-бас-баш, молодой картофель, зажаренный с грибами в гусином жире, пирожки «пти-шу»… И т.д. И т.п. И еще — etc…
— …Мальтус был прав, — завершал свою мысль Джангир, важно восседающий на своем высоком стульчике. — Миру такая тьма людей не нужна. А некоторые — нам лично — просто вредны…
— Ты, Петя, пошел дальше барона Бика… — заметил Монька.
— Кто такой? — поднял брови Джангир.
— Есть такой человек в Европе, придумал самый большой бизнес на земле — одноразовые вещи… Джангиров с интересом смотрел на него.
— Ты и сам ими пользовался — шариковые ручки, зажигалки, бритвы, посуда, скатерти — бездна всяких вещей, нужных на раз…
— И что? — нетерпеливо перебил Джангир.
— А ты придумал одноразовых людей, — пожал плечами Монька. — Конвейерное производство камикадзе…
Джангир развел короткие худые ручки:
— Как нас уведомил однажды Гиппократ — «вита брэвис, артис лонго».
— Точнее? — осведомился Монька.
— Жизнь, говорит, коротка. Надо все успеть, везде промы-литься, все организовать, а люди медленно двигаются. По дурости полагают, будто перед ними вечность… Тебе надо, Монька, их поторопить. Ты должен убедить сходку в том, что Нарик полностью скрысятился и прижулил несметные деньги. А им было место в обшаке.
Монька задумчиво покачал головой:
— Это не так просто… Прошли времена, когда приезжали на разборку с автоматами. Сейчас большая «терка» — это выяснение всех претензий и обстоятельств с документами и экспертами…
— Я тебе дам все документы, — заверил Джангиров. — Ведь очень проходило многое через меня… Ну и, кроме того, я подскажу все каналы, по которым он получал деньги, сбывал товар, я сам ему сплавлял бабки за рубеж. Сходка все это легко может проверить. И тебе не нужен их приговор — важно получить от них прогон по всем территориям. Мол, Нарик объявляется «гадом» и «негодяем»… Я потом сам разберусь…
— Я попробую, — пообещал Монька. — Хотя заранее говорю: это будет довольно трудно… Изменились времена.
— А чем они изменились? — сердито спросил Джангир, спрыгнув со стуком на паркет с высокого стульчика.

Предыдущая страница 12 Следующая страница


13 Георгий Вайнер

— Новые воры, «апельсины», контролируют деньги, а это — главное, — объяснил, как само собой разумеющееся, Монька. — Дефицит территорий, дефицит людей и объектов, с которых можно взять нормальный навар. И «апельсин» не останавливается ни перед чем…
— А вы? — с вызовом крикнул Джангир. — Вы, старые Воры в законе — «синие»?
Что вы?
— «Синие» — те, кого не убили в разборках, не поумирали в тюрьмах и не спились — переведены на положение лордов-лэров в Англии. Им сохраняют уважение и маленький доход. До решающего голоса они во всех этих делах не имеют. Их сейчас не поднять на войну с самозванцами, которые рядятся под воров, нет у них сил сделать «смасть» этим молодым негодяям… Песья старость…
— Ну-ну-ну, не запугивай, ничего страшного, ще конячья мама не сдохла, — подбодрил Джангир поделыцика. — Мы с тобой и не такое решали! И это решим!
Сейчас бы возгласить правильную молитву твоим иудейским богам за наши успехи!
Да вашего священного «минена» нету… Монька покачал головой:
— У евреев нет богов, у евреев один Бог… Но если для «минена» нет десяти евреев, то мы их можем с тобой собрать…
— По системе барона Бика? — осклабился Джангир.
— Да ладно! Я тебе сам еврейский барон. Смотри… Я — это раз! Ты, будем считать, это два! Ты и я — четыре. Мы без тебя — пять. Вы без меня — шесть. Мы без нас — это восемь. Двух все-таки не хватает. Но мы же с тобой есть! Значит — десять.
Джангир обнял Моньку и серьезно сказал:
— Вот так и проведи сходку. Мы с тобой есть — значит, нас десять…

***

Рекордное количество смертных казней в США За 1995 год в Соединенных Штатах казнены 56 преступников — самый высокий показатель с 1957 года, когда высшая мера наказания была применена к 65 осужден-ным на смерть. Все казненные осуждены за убийства.
В отчете министерства юстиции США говорится, что в камерах смертников американских тюрем ожидают исполнения приговора еще 3054 осужденных. Смертные приговоры приводились в исполнение в 16 штатах страны — Нью-Йорка среди них еще не было.
Отчет отмечает, что в 30-е годы среднее количество казненных обычно составляло от 120 до 200 человек в год. Смертная казнь в США была отменена в 1967 году, но через 9 лет Верховный суд передал эту высшую меру наказания на усмотрение штатов, и с 1967 года в стране были казнены 313 человек.

56 смертников, казненных в этом году, ждали исполнения приговора в среднем по 11, лет и 2 месяца — примерно на год дольше, чем 31 смертник, казненный в 1994 году.
На 31 декабря 1995 года в тюрьмах штатов ждут смертной казни 2998 убийц-мужчин и 48 женщин. Техас стоит на первом месте по приведению смертных приговоров в исполнение — там были казнены 19 человек.

48. МОСКВА. БУТЫРСКАЯ ТЮРЬМА. КАЗНЬ

Потапову позвонили из прокуратуры и пообещали прислать завтра прокурора для надзора за исполнением казни.
Потапов усмехнулся — из соображений секретности они казнь называли «процедурой». От кого, интересно, таятся?
Потапов велел приезжать к часу ночи.
Обычное, удобное время для исполнения исключительной меры наказания под названием «процедура». Все эти слюнявые рассказы о побудке на рассвете, о казни с первыми лучами солнца, о страшном часе Быка, когда жизнь переходит в смерть, — все это лабуда, подтекстовки для шлягеров. «Ну, исполню я его, допустим, на рассвете — и что? Что мне с ним до ночи делать? У себя в кабинете под столом держать эту падаль?»
Нет, тело казненного — это существенная часть государственной системы перевоспитания несознательных граждан и требует предписанной неуклонными правилами утилизации.
От часу до двух ночи — самое подходящее время.
Потапов перезвонил Джангирову, предупредил и услышал, как у старого разбойника от этой вести сел голос. Потапов буркнул:
— Если наш договор в силе, то ночью можем махнуться куклами… Часа в четыре… На Кольцевой дороге… Место знаешь…
— Я никогда ничего не отменяю, — сказал сипло Джангиров. — Детали уточним чуть погодя…
— Уточним, конечно, куда денемся… — сказал спокойно Потапов и вдруг ощутил в себе злую тайную радость — достал-таки он эту хищную черножопую гадину, ишь, задрожал голосом, как от крика Черного Ангела.
— Слушай, Петро, у меня к тебе вопрос по бизнесу… — остановил он Джангира. — Что у тебя? — нетерпеливо переспросил тот.
— Я вот в газете прочитал, что содержание одного зэка в американской тюрьме обходится казне в тридцать тысяч баксов на год… Это правда?
— Не знаю! Нам-то что?
— Ты ж фигура крупная, деловик и депутат, — давай организуем международную компанию «Импорт-Экспорт-Зэк»…
— Не понял, о чем ты?
— Договорись, что я возьму к себе на цугундер пару тысяч американского зэчья — каждого по пятнадцать штук баксов. С гарантией перевоспитания! После Бутырей гарантирую ноль рецидива. А если кто-то повторит — принимаю как рекламацию забесплатно… Если сладишь дело — миллионы с тобой снимем… И нашим арестантикам подмога калориями выйдет…
Потапову казалось, что он слышит хриплый клекот в груди Джангира, и был в этот момент счастлив.
— Ты подумай об этом, — попросил он смиренно и положил трубку.
Весь день прошел у него в обычной суете. В тюрьме меняли бойлер, и Потапов крутился до глубокой ночи, полностью забыв о предстоящей «процедуре». А кроме того, как начальника тюрьмы, его заботил вопрос организации «хозрасчетных» камер. В духе коммерциализации времен и нравов в стране было ему разрешено создание для особо привилегированных зэков комфортабельных камер, оборудованных холодильниками, нормальными койками — естественно, за отдельные деньги. Эта тюремная перестройка называлась загадочными словами «изыскание небюджетных средств». А Потапову деньги эти были нужны, ох, нужны! Тюрьма подголадывала, да и персонал неутомимо подворовывал. Зэки, не имеющие поддержки «гревом» и передачами из дома, попросту голодали. Любая камера была затрюмлена впятеро против штатной емкости.
Потапов считал это в общем-то нормальным и чрезвычайно удивился, когда после визита в тюрьму, одну из лучших, можно сказать, образцовых в стране, какая-то вонючая правозащитная организация опубликовала заявление, назвав условия содержания заключенных в тюрьме пыточными. Потапов тогда очень удивился — а что же им здесь, Мацесту устраивать, что ли, кисловодский курорт? Пыточный режим! Это ж надо! Вы, суки гладкие, настоящего кондея не видели, про пыточный режим, дубины вы этакие, и не догадываетесь!
Но начальство все равно было недовольно, и теперь не только из сострадания к зэковским тяготам, но и с учетом сохранения своего положения Потапов истово пахал по хозяйству, обеспечивая теплом и кормом свое подопечное стадо. Не дай Бог передохнут от простуд и голодухи, тут и закончится его карьера шеф-тюрьминала.
Вечером, перед исполнением «процедуры», Потапов рано уехал домой, выпил пару стаканчиков виски «Белентайн», отнятых на шмоне у блатных, крепко поужинал и прилег ненадолго перекемарить. В одиннадцать поднялся, умылся, побрился, засупонился и отправился на хозяйство.
Потапов не волновался, дело привычное. Он знал, что не много роевых командиров видели в своей жизни столько смертей, сколько довелось повидать ему.
Не по желанию, не по интересу — по службе пришлось ему присутствовать десятки раз на самой последней закраине жизни. И всегда это было неприятно, и глухая тревога явственно гудела в нем. Жестокая и злая тюремная работа набила ему на сердце твердую мозоль, душа ороговела, как Солдатская пятка. Но тайное сомнение, которое он гнал, как стоячую воду из стока, шевелилось в нем — а не будет ли когда-нибудь спроса? Просто за его свидетельство? Не за участие, конечно, — это его работа. А вот за то, что все это видел, не спросится ли когда-нибудь? а Лица казненных никогда не снились ему. Вообще сон его был глубок и крепок, аппетит нормальный, и для своих лет он был вполне крепким, здоровым мужчиной. Во всяком случае, коренастые икряные бабы-надзирательницы оставались им довольны и рассматривали ночные вызовы в его кабинет для доклада на дерматиновом диване как вид нестроевого поощрения. Одна из них, Лепешкина Ольга, обнимая, сказала:
— Ты, чертяка, потому такой здоровый, что добираешь силы от тех, кого туда сплавил…
В кабинете Потапова уже дожидались прокурор и врач под надзором доверенного выводного Козюлина.
Служивые пили чай. По радио играли «Прощание славянки». С кем? Кто она, эта прощающаяся с нами век и никогда не покидающая нас, как вечная беда, славяночка?
Врач рассказывал, что сам видел, как разрезанный поездом человек после того еще говорил четырнадцать минут. Прокурор, молодой, чрезвычайно нервозный и суетливый, чтобы показать, будто ему все нипочем, иногда не к месту истерически хихикал.
Врач, видимо, успокаивал его своими жизненными впечатлениями:
— Довелось тут мне посмотреть издание 1911 года — «Книга записей городского трупного покоя»… Так вот, скажу вам…
Потапов плотно уселся в свое кресло и спросил прокурора:
— Тебе, сынок, наверное, это впервой?
Прокурор хотел показать, что он тоже — ого-го-го какой! — начал было возбухать и надуваться, а потом тихо сказал:
— Да вообще-то впервые… И ощущение, черт побери, очень неприятное…
— Не дрейфь, — успокоил Потапов. — Выполняешь дело вполне Божеское. Он — садист и убийца. Считай, очищаешь общество от чрезвычайно вредоносного элемента. Можно сказать, прямо из твоих рук грешник попадет пред лице апостола Петра.
— Да-да, конечно, я понимаю, — поспешно согласился прокурор, но ответил не ему, а врачу:
— Я тут не к месту вспомнил Леона Филипе:
И в смерть идешь один.
Из тени — в сон.
От сна — к рыданью.
Из рыданья — в эхо…
Потапов покрутил головой — образованный парень, возьми его за рупь за двадцать, тоже еще прокурор — говно в стишатах…
Выводной Козюлин напомнил:
— Иван Михалыч, пора…
Они долго шли по сумрачным переходам тюрьмы к шестому, «смертному», коридору, где осужденные дожидались своего приглашения на казнь.
Тюрьма звучала. Ни прокурор-новичок, ни даже доктор, старый волчара, не понимали, да, собственно, и не слышали этого звука. А Потапов всем своим тугим тяжелым туловом ловил этот странный шевелящийся, шелестящий, неуловимо бормочущий шум, исходящий из тусклых зеленых стен. Так тихо и неутомимо рокочет круглыми камнями в полосе прибоя океан. Тюрьма ночью жила, не спала, дышала, храпела, шепталась, насильничала, торговала. Тюрьма знала, что сейчас кого-то будут убивать. Эти метровые стены не подчиняются законам акустики, они обладают сверхпроводимостью законов страшного выживания. Шестой, «смертный», коридор был вынесен отдельно от подсобных помещений и камер. Однако всегда в ночь казни эта весть как-то проникала в камеры, и потная, вонючая, возбужденная толпа зэков начинала волноваться, тихо бушевать и зло беспокоиться…
Конвойный открыл решетку-рассекатель в «смертный» коридор, и они подошли к камере Ахата Нугзарова. Разводящий открыл волчок — Нугзаров не спал, сидел на койке, поджав ноги, и напряженно смотрел на дверь.
Потапов кивнул, вертухай защелкал замками, загремел накладной щеколдой, дверь распахнулась, и они слитной группой ввалились в камеру.
Ахат молча, замороженно смотрел на них. Впервые с того дня, когда его поместили в эту низкую темноватую камеру, надели зловонную полосатую робу смертника, сюда явилась такая толпа, и он звериным инстинктом — поверх мысли — понял: мгновение, которого он с таким ужасом и так долго дожидался, — наступило.
В тот же миг сдвоенный наряд надел ему наручники и ножные кандалы.
Оцепеневшими губами Ахат шептал еле слышно:
— Не хочу! Нет! Вы не можете… — и замолчал. Нет сил, только тошнота и сверлящая боль где-то в затылке.
Неисчислимо Потапов видел, как приговоренный переходит из жизни в смерть.
Это, вообще-то говоря, панихида долгая, и осужденного не сбрасывают с земли в могильную яму, а медленно проводят по долгим ступенькам вниз.
В первый день в камере его охватывает растерянность, изнутри рвется шальной дикий крик — этого не может быть! Капают дни, и незаметно растерянность перерастает в злость, острую, болезненную ненависть ко всему миру — почему это именно Я? Почему меня, молодого, здорового, сильного, прекрасного, рожденного для радостей и наслаждений, должны убить? На это не бывает ответа, и злость быстро испепеляет его душевные силы.
На третьей ступеньке ожидающему казни становится легче — он смиряется.
Принимает в конце концов решение судьбы — это со мной все-таки случилось. И ничего не поделаешь.
Сжившись с мыслью о неизбежной скорой смерти, он спрашивает себя — что там, за этим порогом? И тогда приходит раскаяние. Бога не обманешь. И этот ужас — расплата за те злые радости, которыми он жил до этого. А в самом конце, когда приходит Потапов с конвоем, живет он в усталом равнодушии, оцепенении души. Он уже почти согласился умереть. Лишь при объявлении ему о предстоящей казни он и в параличе души пытается орать, рваться, драться с охраной, вырваться, но это уже дерготня отрезанной лягушиной лапки. Он знает, что смерть пришла, и покорность делает его вялым.
Прокурор раскрыл папку, испуганным дребезжащим фальцетом зачитал бумагу:
— Президент Российской Федерации, рассмотрев ваше ходатайство о помиловании, отклонил его за неосновательностью мотивов и особой тяжести совершенного преступления. Приговор о применении к вам исключительной меры наказания вошел в законную силу и будет исполнен незамедлительно…
Караул стоял наготове, но Ахат не вопил, не вскочил, не бросился. Он сполз, стек с койки на бетонный пол и пополз к Потапову. Он знал, что главный — Потапов, а не прокурор, объявивший ему об окончании его жизни. Это ведь Потапов будет его убивать — может, помилует? Ахат обхватил руками ноги Потапова и бессильно тыкался головой в колени, протяжно, с подвизгом скуля:
— Не сейчас… Еще немного… Нет… Нет… Я еще… Я могу… Могу… Я хочу жить…
Потапов кивнул наряду, те взяли Ахата за плечи, рывком подняли на ноги, завели руки за спину и повели в коридор. Идти Ахат не мог, ноги отнялись, и конвой его тащил, как куль. Противно звякала цепь по бетону. Выводной Козюлин распахнул стальную дверь, и Ахат от яркого света зажмурился. Это было помещение, выложенное белым кафелем и похожее на баню. В торце — еще одна приоткрытая дверь, за которую быстро прошел Козюлин. Наряд втолкнул Ахата в дверь, он испуганно озирался в пустом помещении, оглядываясь на Потапова, прокурора и врача.
— Иди, Ахат… Иди… — мягко сказал Потапов, показывая на торцевую дверь.
— Умоют и переоденут…
Конвойные протолкнули Ахата в проем, он сделал один шаг, и Козюлин, невидимый ему за дверью, выстрелил ему в затылок.
Ахат скорее всего умер еще до того, как упал на каменный пол, — Козюлин, старый профессионал, стрелял сверху, в темя, в мозговой ствол. Ахат рухнул ничком, ноги судорожно передернулись и замерли.
Потапов оглянулся. Прокурора трясло мелкой дрожью, синюшная бледность заливала его лицо.
— Вот, а ты говоришь «из рыданья — в эхо», — сказал ему Потапов. — Из говна — в помои…
Доктор, отодвинув Потапова, прошел в комнату расстрела, наклонился над Ахатом, потрогал пульс на шее, отряхнул руки, вздохнул:
— Запишите в протокол: «Смерть наступила в один час тридцать две минуты».
Потапов похлопал прокурора по плечу, сказал:
— Все, все, хватит! Хватит… Идите… На сегодня тебе хватит…
Кивнул Козюлину, и надзиратели втащили длинный зеленый брезентовый мешок, в который засунули тело Ахата.
— Все… Пожалуй, пора шабашить… Козюлин, созвонись с крематорием, оформляйте наряд — и в путь…

49. НЬЮ-ЙОРК. БОЛЬНИЦА КОНИ-АЙЛЕНДА. СТИВЕН ПОЛК

Стивен Полк вернулся домой на рассвете и на автоответчике нашел звонок Дриста — он назначал ему срочное свидание В четыре часа в больнице Кони-Айленда. В кафе, в корпусе для посетителей.
Полк удивился — он разговаривал с Дристом накануне своего выезда в Вашингтон на встречу с Фрилэндом. Ничего серьезного Дрист не сообщил, поэтому сейчас Полк обеспокоился, потому что после назначения места и времени рандеву Дрист сказал:
— Это серьезно… — Сделал коротенькую паузу и с истерическим смешком добавил:
— Серьезно, как инфаркт миокарда…
И дал отбой.
Полк насторожился. Вчера они довольно долго разговаривали, и было ясно, что Дрист в своем поиске информации не сильно продвинулся. Хотя явно старался.
Полк не сомневался — Дрист что-то накопал. Разговор Дриста, удручающий союз криводушия и косноязычия, сводился к тому, что если ты сдаешь людей и торгуешь собой искренне, потому что это тебе доставляет удовольствие, то это страшная вина и неизмолимый грех… А если зарабатываешь себе этим просто на пропитание, на харчи, чтобы можно было прожить, то это ничего страшного — это нормальный бизнес. Все так делают, — убеждал Полка Дрист.
Полк деликатно объяснял ему разницу между предательством и помощью следствию против особо опасных преступников.
Во всяком случае, закончил Дрист оптимистически:
— Ай, Бог там, с верхотуры, с Эмпайр-Стейт-биддинга, смотрит же за нами?
Наверное, без прокуроров и блатных разберется, у кого от грехов горб вырос, а у кого брюхо провалилось… Я за жизнь именно так понимаю…
Ясное дело, Дрист ничем не напоминал Полку Родиона Раскольникова, и его душевные метания были не связаны с убитой старухой брокершей. Но Полк подозревал, что там, на глубине, происходят какие-то невидимые с поверхности движения, в содержание которых он не проникает.
Хорошо зная этих людей, Полк опасался, что Дрист как-либо проколется или копы сольют блатным информацию, и боевой брайтонский народ не будет ждать, пока духовные искания Дриста разрешатся глубоким раскаянием. Скорее они обойдутся с ним, как с совсем другим Раскольниковым — Федором, то есть попросту выкинут его с пятого этажа…
Когда Полк уже подъезжал к госпиталю, ему позвонил по мобильнику Конолли:
— Большинство «пальцев», которые мы сняли в квартире Драпкина, принадлежат Сэму Лаксману…
— Дристу? — удивился Полк.
— Да, это его отпечатки. Есть следы двух неизвестных, все остальное — «пальцы» самого покойного. Ты что думаешь по этому поводу?
— Надеюсь, сейчас что-нибудь интересное узнаю… Я тебе позвоню часа через два…
Полк бросил машину на гостевом паркинге и отправился искать кафе.
В коридоре, отделенном от кафе стеклянной стеной, Полк уселся на стул под здоровенной искусственной пальмой — из обеденного зала его наверняка было не видно через бликующую перегородку. В кафе уже почти не осталось людей — гостевой прилив схлынул после ленча, и лавочка, работающая до пяти, готовилась к финалу. Дожидаться появления Дриста Полк решил в своем укрытии. Контроль за ситуацией надо сохранить за собой, не полагаясь на ненадежного друга Дриста, который сдает людей только из соображений пропитания.
Полк прислушивался к напряженному звону внутри себя. Он думал о вчерашнем разговоре с Фрилэндом, думал об отце, который учил его уметь достойно скучать — без тупости и истерики. Он думал о своей жизни, о своих делах, о Драпкине, о том, чем может закончиться история с Дристом, где-то там в России колотится Бастанян… Полк надеялся, что если удастся Дриста правильно провести по делу, то его можно будет уговорить выступить в закрытом слушании суда — там имя Дриста вообще не оглашается. Такая система была неоднократно опробована и называлась «Свидетель обвинения Джон Доу против организованной преступности».
Косая тень пересекла закатный солнечный свет, просвечивающий кафе насквозь, и нависла серым пятном над Полком. Тяжелоносый пожилой человек, похожий на усталого тапира, присел рядом и сказал по-русски:
— Жена болеет… Просто руки-ноги трусятся… Извиняюсь, я вам не помешаю?
Полк покачал головой. Тапир, у которого трусились руки-ноги, не нуждался в нем как в собеседнике. Тапиру хотелось, чтобы на расстоянии ярда был кто-то живой.
— Хотя если и помешаю? — задал он сам себе вопрос. — То что вам тогда делать? Будете жить как я — терпеть…
Полк улыбнулся ему ободряюще:
— Сидите на здоровье! Мне уже все равно пора уходить…
Укрытие потеряло смысл, оно стало раскрытием. Полк прошел дальше по коридору, не упуская ни на миг зал кафе.
Двое молодых черных санитаров гнали по коридору каталки — они с гиканьем на ходу прыгали на колесные носилки и с хохотом мчались наперегонки. Пациенты и посетители испуганно шарахались по сторонам.
Чтобы не болтаться по коридору лишнего и проверить тылы, Полк зашел в туалет. Пусто. Ослепительной красоты писсуар, похожий на священный храмовый сосуд, с загадочной надписью «Ниагара идеал стандарт». Бормотала струйка воды в умывальнике. Возмутительно остро пахло лизолом. Полк вышел в коридор, заглянул снова через стеклянную стену в кафе — Дриста не было. Полк вдруг с удивлением заметил, что его сотрясает внутренняя дрожь.
Он сел за столик в глубине зала, в простенке между стойкой с соусами и ленточным транспортером — лента тянула на мойку в кухню грязную посуду. Из-за перегородки выползали через люк чистые приборы и готовая еда.
Но сейчас лента с монотонным жужжанием ползла пустая, как забытая карусель, — некому в кафе было грязнить тарелки или заказывать свежую еду.
Полк сидел в оцепенении несколько минут, пытаясь сообразить, почему Дрист не вышел на встречу. О которой просил сам!
Существует множество оперативных способов восстановления сорванного рандеву. И все их Полк знал назубок. Но все они сейчас были неуместны.
Он вздрогнул от пронзительной трели звонка своего мобильного телефона.
Полк быстро вынул из кармана трубку, нажал кнопку и услышал быстрый голос по-английски с тяжелым русским акцентом:
— Возьми пакет с транспортера… Это тебе… — И отбой.
Полк огляделся — в зале по-прежнему было пусто. Он был здесь один. И за ним наблюдали. Подошел к неторопливо ползущей ленте посудного конвейера.
Открылась пластиковая занавеска, из люка выехал коричневый бумажный пакет.
Обычный супермаркетовский пакет с эмблемами «Стоп энд шоп». Пакет ехал к нему очень медленно, и Полк стоял неподвижно, он не сделал ни шага ему навстречу, дожидаясь какой-то противной опасной подлянки. В этом коричневом свертке запросто могла быть бомба. Или что угодно, столь же приятное. Пакет подполз к нему, Полк, не дотрагиваясь до него рука-Ми, заглянул в распахнутое чрево.
Отшатнулся на миг, потом выхватил носовой платок, взялся им за ручки пакета, снял с ленты на прилавок и раздвинул ушки-лямки. В пакете испуганно улыбалась окровавленная голова Дриста.
Генеральный прокурор Калифорнии Дэн Лангрен назвал Группы русскоязычных преступников в своем штате «новой растущей угрозой самой современной преступности».
В отчете офиса Генерального прокурора говорится, что в Калифорнии активно функционируют четыре «русские бригады», которые занимаются вымогательством, угонами автомашин, подделкой кредитных карточек, торговлей наркотиками, отмыванием денег и мошенничеством в сфере страхования и медицинского обслуживания, а также контролируют проституцию и совершают убийства.
По мнению сержанта Ричарда Валдемара, для русской мафии в США Калифорния с ее мягким климатом, океанскими пляжами и обилием состоятельных граждан оказалась сущим раем. "Здесь для них что-то вроде «Диснейленда», — сказал Валдемар, который работает следователем в полиции графства Лос-Анджелес.
«У них прекрасно работает агентурная сеть, — сказал сержант Валдемар. — Они действовали в суровых условиях советской России и очень хорошо умеют не попадаться». По его мнению, как и большинство традиционных преступных групп, «русская мафия» держится на строгой дисциплине и беспрекословном подчинении.
Прокурор Дэн Лангрен напомнил слова Джона Готти, главаря мафиозного клана Гамбино. «Мы, итальянцы, тоже убиваем, но эти русские просто чокнутые, — сказал Готти, не зная, что его разговор прослушивается ФБР. — Они перебьют всю вашу семью».
Корреспондент «Вашингтон таймс» К.Л. Биллингсли

50. МОСКВА. КОЛЬЦЕВАЯ ДОРОГА. ПОСЫЛКА С ТОГО СВЕТА

Номер мобильного телефона Нарика был единственной ниточкой, связывающей Швеца с этим удолбанным отморозком. Он вспомнил, как Джангир предупреждал никогда не обрубать каналы связи до конца — неведомо, когда и зачем понадобится. Правда, говорил про Ордынцева, но в принципе идея не отменялась.
Швец слушал долгие гудки, плывущие в ухо, терпеливо ждал, пока механический голос сообщил, что с абонентом нет связи и можно оставить послание. «Вам ответят», — завершила баба металлическим голосом из преисподней.
Швец от серьезности момента трагически свел брови, сделал плачущее лицо и горько сообщил:
— Нарик! Это говорит майор Швец. Я тебя прошу, позвони мне по номеру, который я тебе оставляю… Есть чрезвычайно важные вести… Плохие, горькие новости… Это касается тебя и Ахата… Отзвони незамедлительно…
Швец бросил трубку на стол, засмеялся, закурил сигарету, уселся поудобнее в кресле, положив ноги на столешницу. Он знал, что ждать придется не очень долго — сейчас этот грязный таракан отзвонит. Швец не сомневался — его послание слушали и не отвечают только потому, что боятся какого-то подвоха. Может, боятся, что он ему, как Дудаеву, в ухо ракету пустит? Сейчас отзвонятся с другого телефона.
— Ну, это твое дело, болван, — решил Швец. Сейчас он раздумывал о том, утрупили уже Ахата или эта милая церемония ему только предстоит. Во всяком случае, для Швеца Ахат-ка-придурок уже был мертв. Слава Богу, достукался наконец этот живодер!
Конечно, очень хотелось превратить операцию, которую поручил ему Джангир, в комплексное мероприятие. Забрать у потаповских цыриков нугзаровскую падаль, обменять на какую-то безымянную дохлятину, которую привезет Нарик сам. О-о-о!
Вот это было бы по-братски! Естественно, Швец сделает тогда все, чтобы Нарик оттуда не уехал. Это было бы правильно, удобно и красиво. Для всех лучше! Ведь прожили братья вместе хорошо, дружно всю жизнь. Пускай и уходят отсюда вместе.
Потом Швец раздумывал о том, что происходит в Нью-Йорке. Он не сомневался — его поручение там выполнят, но хотелось бы, чтобы это сделали спокойнее, тише, без блатной помпы. Лучше всего, если бы дело, булькнув, исчезло в болоте криминальной рутины огромного города. Тогда, глядишь, и у Джангира рассеялись бы подозрения. Швец очень не хотел раздражать своего шефа. Ну, по крайней мере до того момента, пока не почувствует — момент пришел, пора отвалить от него навсегда.
Затрещал телефон. Взял трубку, коротко бросил:
— Швец.
— Слушай, ты… — донесся чуть гундосый, сморкатый голос Нарика. — Чего тебе надо?
Швец глубоко вздохнул; снова собрался для своей драматической роли — страшного вещуна.
— Нарик, мне надо сообщить тебе очень печальную весть… Будь человеком, крепись… Ахата больше нет…
Из трубки раздался вскрик, звериный протяжный вопль:
— Суки! Гадины! Смрадюги! Пидоры! Я вас всех…
Швец терпеливо пережидал всплеск гнева и боли у подраненного животного и в первой же паузе забормотал проникновенно:
— Нарик! Твой дядя жизнь закладывал, чтобы спасти Ахата. Но не все и от него зависело… Хочешь верь, хочешь не верь, но он сделал невозможное. Он вырвал у этих псов тело Ахата… Чтобы вы могли джигита похоронить со всеми почестями, чтобы было местечко на земле, куда люди смогут прийти поклониться, помолиться, сказать доброе словечко…
Швец испугался, что пережал здесь немного — ну, действительно, где сыскать на всей земле сумасшедшего человека, который придет поклониться к этому скотомогильнику?.
Нарик, наверное, так не думал, потому что стих на минутку.
— Когда, как? — спросил он сдавленно.
— Послушай меня внимательно. Мы должны обменять тело Ахата на какого-нибудь бродягу. Ну, не мне объяснять тебе, пусть твои ребята заедут в любой морг и купят какого-нибудь дохляка за копейки. Вы должны привезти этого покойника к Николо-Архангельскому кладбищу… Там я отдам тебе тело Ахата, а бомжа сдадим тюремному конвою для кремации. Ты меня понял?
— Понял, — буркнул Нарик, и Швец слышал в трубке его всхлипывания. — Нарик, будь мужиком, крепись… Еще раз хочу тебе объяснить, что твой дядя сделал такое, что ни одному человеку это не удалось бы.
Снова раздался животный рев:
— Пошел ты, сукоед! Предатель, гадина! Я тебя буду ждать! Но если ты, падлючий потрох, что-нибудь вздумаешь… Запомни — мы тебя порежем из автоматов на ломти…
— Нарик, дружок, перестань… Я тебе сочувствую.
— Тебе позвонят! — крикнул Нарик, в трубке булькнуло, и затараторили гудки отбоя. «Чтоб ты подох, дерьмоед противный!» — подумал проникновенно Швец.
Уже перед вечером выбрался повидать Моньку. С досадой, в которой Швец не хотел признаваться сам себе, он ощущал, что Джангир окончательно и бесповоротно задвинул его на вторые роли. Швец придумал для этой позиции свои преимущества.
Конечно, подчиняться и выполнять чужие указания противно, но есть же замечательные профиты для второго игрока в экипаже. Матрос на гоночной яхте.
Или колясочник в мотокроссе. Или в теннисе на второй подаче. Естественно, славы и призов получаешь меньше, но и головной боли, страхов, нервотрепки — да и опасности — гораздо меньше! А выгода, если правильно обернуться, — та же самая.
Но, несмотря на все резонные и разумные утешения, Швецу было обидно — всех людей, окружающих сейчас Джангира, когда-то сыскал и привел он. А с Монькой все деловые вопросы Джангир решает "сам. Как говорится, просьба ко всем остальным не беспокоиться, ваш номер «восемь» — понадобится, спросим.
Монька сидел в гостиной своего роскошного номера и парил в тазу больные ноги. На стопах синели четкие наколки: «Они устали».
Шустрая смазливая девушка Брютелька, присланная Моньке загодя Швецом, делала дорогому гостю массаж спинального отдела тяжелого корявого тулова.
На столике перед ним был сервирован английский чай, который он закусывал, орудуя столовой ложкой, бисквитно-сливочным тортом «Сказка». Наверное, заедал горькую участь миллионера.
— Ну что, вижу, сидите тут, воркуете, как голубки, — почти незаметно передразнил Швец акцент Джангира.
— Угощайся, мамзер, — засмеялся Монька. — Эммануил Семеныч — такой отвязной мужик! — возникла Брютелька.
— Такая ласковая лапонька! Доброты и широты — как степь…
— Ну да, — хмыкнул Швец. — Как беспредельная австрийская степь… Перед германской полупустыней…
Брютелька, тоненькая, очень красивая, была простодушная, наивная, чистая, как фальшивый бриллиант. Лет с тринадцати баловалась в пипку, курила дурь и выпивала с дружками по подвалам, пока ее не подобрала шайка бакланов-щипачей.
На рынках Брютелька влезала на высокий ящик и, раздевшись догола, демонстрировала дешевое китайское белье. Бабы не интересовались или злобно фыркали, а мужиков — поглазеть задарма на живые остро торчащие Брютель-кины сиськи — собиралась огромная толпа. Вот тут-то их, диких колхозанов, грезящих наяву, и глушили щипачи по-черному.
Девчушку присмотрел Швец, высоко оценил и отнял у бакланов. Гордился собой — этой милой наивнячке можно было поручить дело любой хитрости и сложности.
— Ну что, Моня, хорошая девулька?… — равнодушно поинтересовался Швец. — Раскинет ножки — видно, как сердечко бьется… По-моему, ты ей нравишься…
— Я знаю, — кивнул Монька. — Реальный миллион у мужчины — самый привлекательный половой признак. Безусловно — первичный… А девчонка — тот еще фрукт! Называется «игруша»…
Швец окинул взглядом все это плотское великолепие и подумал, что, наверное, так выглядит реализованная мечта блатных на нарах: полно «бацилл», от пуза — ханки, английский чифирь и горячая шкица в богатейской обстановке.
— Что происходит? — поинтересовался Монька.
— Нормалек! Живем в достатке, пьем сладко, хороним совести остатки, — бойко продекламировал Швец.
— Ну, вид-то при этом у тебя не очень веселый.
— А чего веселиться? Я сегодня еду за посылкой с того света — труп Ахатки Нугзарова надо получать. Не больно-то развеселишься, особенно если эти уроды стрельбу затеют…
Монька приподнял брови:
— Однако…
Швец с затаенной яростью сказал:
— Непонятно только, почему я должен подтирать за нагадившими ублюдками?
Джангир с ними слишком долго тютюшкался — теперь имеем! Надо было Нарика сразу укокошить! И большой привет блатной закавказской общественности! Всем было бы спокойнее.
Монька с сомнением покачал головой:
— Не думаю… Больно ты прыткий… Это все равно, если бы Джангир набрал полный рот дерьма и заплевал им харю. Потом ему от блатных пришлось бы долго отбиваться…
Покалякали о том о сем, Монька спросил о Хэнке.
— Все в порядке… — заверил Швец. — Его будет в Борисполе встречать Лембит…
— Это кто?
— Эстонец. Эсэсовец. Террорист без взрывателя,…
— Замечательно, — грустно покачал Монька годовой. — Тогда они с Хэнком найдут общий язык.
— И не сомневаюсь! Если у человека нет общего языка с Лембитом, он ему язык отрезает. Шучу!
— Я понял! Предупреди — если эстонец так пошутит с Хэнком, получишь сдачи авоську потрохов…
Швец встал, обнял приятеля.
— Монька, мечтаю на будущий год приехать к тебе в Вену… Не по делам, а гулять!
— Мой дом — твой дом!
— Я по телику слышал — у вас там будет камерный фестиваль… Выступим, споем тюремный романс «Мы сидели вдвоем»… Пока…
Монька одобрительно похлопал его по плечу:
— Ладно, иди же себе, босяк… Я тебя уважаю — ты входишь в тех людей, которые для меня существуют…
Швец вышел из гостиницы, промок под серым промозглым дождем, пока Десант подогнал к подъезду машину.
— Давай домой… Передохну немножко, а ты приезжай за мной к двум часам ночи… Пойдем вышибать у последней стражи труп Ахатки…
Десант кивнул:
— Слушаюсь, Майор!
— Значитца так — собери штурмовую группу в полном вооружении, ночка может быть горячей. Этот придурок Нарик может устроить большую канонаду…
— Да ладно! Нам этого лаврушника бояться? Двум смертям не бывать, а судьбу не наебать, — философски заметил Десант, пошевеливая своим огромным подбородком.
Швец подумал, что у Десанта во рту много лишнего — губ, щек, языка. И не зубы, а коричневые цедильные пластины.
Они ехали по вечереющему городу, залитому мокрыми сумерками, и мерцающие на крышах и фасадах домов рекламы манили своими лживыми соблазнами. Десант заметил:
— Смотри, Майор, — евро-мебель, евро-ремонт, евро-стандарт… Теперь с твоим дружком у нас есть свои евро-евреи. Чем отличаются? — И неопределенно хмыкнул.
Швец помолчал, подумал, потом серьезно сообщил:
— Такие же противные, как наши, только воняют не чесноком, а французским парфьюмом…
Десант довольно захохотал.
К ночи дождь стих, сильно заветрило, и начала быстро натекать стужа. Холодная тьма выстудила ночь до свинцовой сизости. Выехали двумя машинами по Рязанскому шоссе, свернули по путепроводам налево на МКАД и долго телепались в занудной, еле двигающейся пробке — из-за каких-то непрерывных ремонтных работ полоса движения была сужена до одного ряда. Десант, как всегда, рулил. Рядом с ним спокойно спал его напарник и дружок Костин, молчаливый убийца по прозвищу Черный Мародер. Швец на заднем сиденье покачивался в зыбкой полудреме, время от времени поглядывая на огни «БМВ», в котором ехала пятерка прикрытия.
К площадке для отдыха с неярко освещенной шашлычной они подъехали в четверть четвертого. Десант сказал:
— Где-то здесь направо должен быть поворот к крематорию… Не пропустить бы…
Швец сонно откликнулся:
— Не пропустишь… Там большое световое табло — «Тепло пожаловать!».
— Правда, что ли? — удивился Десант.
— Правда! Налево верти, на паркинг…
Зарулили на стоянку и увидели — в глубине припаркован микроавтобус «Газель». Наверное, это и есть нариковские люди. Десант мигнул дважды фарами, «Газель» ответила так же.
Швец сказал в уоки-токи старшему сопровождения:
— Перекрой «бээмвухой» выезд…
Моторы не глушили, вылезли из машины. Десант остался за рулем. Швец шел впереди, в пяти шагах его прикрывал Черный Мародер Костин, на небольшой дистанции, рассыпавшись по всей ширине паркинга, следовали четверо из конвоя.
На середине стоянки Швец остановился, распахнулась дверь «Газели», на асфальт спрыгнули двое. За стеклами микроавтобуса были видны еще люди, сколько — непонятно.
В наушнике у Швеца раздался сиплый голос Десанта, который из машины отслеживал ситуацию в танковый прибор ночного видения:
— Майор, будь внимателен… Это не Нарик… И второй — не Мамочка… Какие-то быки безрогие… Шестерки…
Остановились шагах в трех друг от друга, и Швец спокойно, без нажима сказал:
— Ребята, мы здесь по Божьему делу… Хотим отдать тело вашего брата… Сегодня он за всех нас умер… Так что давайте без фокусов… Иначе мы вас всех здесь перебьем…
— Это еще неизвестно — кто кого… — гортанно сказал рослый носатый парень. Швец вспомнил — это водитель и телохранитель Нарика Автандил, по прозвищу Авто.
— Известно! — остановил его Швец и поднял руку с гранатой «фенькой». — Все, дорогой, давно известно. Нас — больше, мы посильнее вооружены, и мы это дело умеем гораздо лучше вас… Не надо сейчас базарить, не время… Ты вспомни — в Ахате еще кровь не застыла…
Второй, стоявший за спиной Авто, сказал вполне миролюбиво:
— Да нет, командир, мы такого ничего в виду не имели. Забираем Ахата — и разъехались…
— Ну и правильно, дело говоришь, — согласился Швец. — Вы какого-нибудь жмурика привезли на замен? Сейчас придет тюремная машина…
Те двое одновременно кивнули.
— Все! Сидим и ждем… Работаем в режиме реального времени…
Разошлись по машинам. Минут через пятнадцать с трассы по подъездной дорожке направился на стоянку тюремный «воронок». «БМВ» съехал к обочине, пропустил фургон и снова занял позицию — всех впускать, никого не выпускать.
«Воронок» остановился между их машинами, мотор стих, горели подфарники. Из боковой двери фургона спрыгнул человек в форме, солдат-водитель соскочил со своего сиденья, и они не спеша отправились в шашлычную. В кабине «воронка» в слабом свете салонного освещения Швец разглядел потаповского холуя лейтенанта Козюлина — старый подагрический бес, правая рука и исполнитель всех делишек тюремного игумена. Водитель фургона, киргиз Усманов, по словам Джангира, тоже в деле. В шашлычной он будет отвлекать конвойного, пока им пожарят кур — минут пять — семь. Швец подошел к «воронку», приоткрыл дверь:
— Привет, лейтенант! Привез?
Козюлин кивнул:
— В кузове… Где ваш труп?
Швец обернулся, приглашающе помахал рукой нариковским отморозкам. Заурчал мотор, и их «Газель» подъехала вплотную к «воронку». Козюлин, несмотря на плохо гнущиеся суставы, проворно выскочил наружу, отпер боковую дверь фургона, нырнул внутрь и натужно крикнул:
— Давайте помогайте кто-нибудь!…
Двое парней из «Газели» влезли в «воронок», они сопели и от усилий всхлипывали — тело, видно, успело окоченеть и плохо гнулось в тесноте между арестантскими боксами. Наконец они бережно вынесли длинный согнутый куль.
— Стоп-стоп! — затормозил их Козюлин. — Сначала ваше тело… Потом берите это… А то укатите — ищи вас…
Нариковцы завопили:
— На кой хрен нам нужно? На память заберем бомжа? — но послушно отперли задний люк микроавтобуса, выволокли завернутое в тряпки тело и бросили на асфальт. Прах Ахата быстро, легко, как в танце, передали с рук на руки, внесли в люк, попрыгали в машину, хлопнули дверцы, заревел мотор, и «Газель» помчалась навылет, на Кольцевую дорогу.
Костин и бойцы конвоя втащили тело бомжа в кузов «воронка», бросили посреди пола.
— Оставь здесь, — велел Козюлин, обернулся к Швецу:
— Вели им надеть на него тюремный мешок… Полагается…
Швец уже собрался уходить. Мародер Костин и охрана размотали тряпки на трупе, сунули его ноги в брезентовый мешок.
— Постойте, — испуганно бормотнул Швец. — Постойте… Хорошо, суйте его в мешок.
С отвращением и ненавистью, сопя и матерясь, подхватчики Швеца засовывали в зеленый саван изувеченный труп американского бизнесмена Левона Бастаняна.

51. МОСКВА. ТВЕРСКАЯ УЛИЦА. ПОКУШЕНИЕ

— И что ты сделал? — закричал с отчаянием и яростью Джангир.
— Как что сделал? — удивился Швец. — Отдал мощи Бастаняна цирику, этому лейтенанту из Бутырки… А ты хотел, чтобы я его к кремлевской стене привез? В Мавзолее похоронил?
Джангиров от бессильной злости кусал губы.
— О, как мы прокололись! Господи, как прокололись жутко… — с едкой, злой досадой бормотал он.
— Ну! Прокололись! — согласился Швец. — Босс, по-моему, ты со своими клятыми родственниками совсем с катушек съехал. Подумай сам — прокол разрешился наилучшим способом. Представь — если бы менты нашли тело Бастаняна? Какой шухер бы подняли из-за грохнутого америкашки! Хрен его знает, куда бы привела раскрутка! А так — никто из нас не имеет к этому отношения, а Бастаняна больше не существует в природе, он уже, считай, превратился в дым, — посмотрел на часы Швец.
— Да, хорошенькая у меня побудка, — скрипел Джангиров. — Неплохие новости с утра…
— Перестань, шеф! — залихватски мазнул себя по лысине Швец. — Плохих пробуждений не бывает! Вот представь — голубой рассвет, зеленые клейкие листочки, гурии голенькие вокруг тебя пляшут. А ты не проснулся. Надо это тебе? А раз проснулся — жизнь развивается. С боями и радостями…
— Отстань со своими глупостями! Тоже мне, философ домотканый отыскался, — продолжал свариться Джангиров. — Ладно, я сейчас собираюсь, поедем к Моньке…
Дожидаясь, пока Джангиров оденется, Швец неутомимо растолковывал:
— А Нарика надо истребить, как бешеного пса. Беда не в том, что он злыдень, а в том, что он дурак…
Джангир взял из шкафа плащ и спросил:
— Что там на улице? Клейкие листочки или дождь?
— Боюсь, что пока временно холодрыга, гадость и ливень, переходящий в грязный снегопад. Но я тебе обещаю — как только перезимуем, там, глядишь, снова клейкая зелень баксов, солнце и гурии…
В кармане у Швеца зазвонил телефон. Он придержал плечом Джангирова, достал трубочку.
— Майор, ты оглядись… В подъезд вошли двое… Повремени с выходом, — дудел ему в ухо Десант. Швец быстро скомандовал:
— Телефон не выключай, я все время на связи… Ага, ты на «Би-Лайне» не экономь…
Отодвинул Джангирова от двери:
— Ну-ка, подожди, шеф… Не надо торопиться.
— Что случилось? — не понял Джангиров.
— По-моему, твой племянничек не угомонился… Ему бы траур справлять, а он шустрит…
Джангир с опасливой недостоверной улыбкой заметил нерешительно:
— Перестань, у тебя уже какая-то паранойя… Маниакальные заскоки… Ко мне в дом?
— Но-но-но! — твердо пресек разговоры Швец. — По моим расчетам, он и должен был сегодня-завтра объявиться.
— Почему?
— Потому что он дурак! По своим представлениям он хочет за смерть брата рассчитаться одновременно и с Бастаня-ном, и с тобой. Ему это кажется красивым — вы, мол, ни на день не переживете этого сумасшедшего Ахатку!
Джангиров удивленно пожал плечами. Швец приоткрыл узенькую щелку двери, оглядел лестничную площадку, сказал в телефон:
— Доложи обстановку. Ничего не видите?
— Нет… Но наш человек на месте, — ответил Десант.
Швец растворил дверь пошире, вышел на площадку, осмотрелся — никого в поле зрения.
Джангир раздраженно сказал:
— Слушай, мне эти казаки-разбойники надоели… Дела ждут… Поехали… — и вышел за дверь.
В это же мгновение с верхнего марша чердачной лестницы прыгнул человек. В какой-то неразличимой черно-серой робе. И с пистолетом в поднятой руке, с неестественно длинным стволом из-за трубы глушителя. Этот длинный ствол, показавшийся Джангирову размером с баковое орудие крейсера «Аврора», плавно опускался на уровень его головы. Видно, киллер не ожидал, что Джангир окажется таким малорослым.
Но залп «Авроры» не состоялся. Наверное, это наша славная историческая традиция.
Выстрелами взорвался изнутри застекленный пожарный шкаф — охранник бил в упор на упреждение. Крупнокалиберные пули вырывали из серой фигуры киллера куски и ошметья, его подбросило вверх и назад, и он успел только тонко, пронзительно крикнуть, как кочет под ножом. Швец, закрывая собой Джангира, кричал в телефон:
— Ловите второго внизу…
Десант откликнулся:
— Его подобрала их «девятка»… Они уже на ходу… Мы за ними…

Предыдущая страница 13 Следующая страница


Райский сад дьявола 14

— Стоять! — рявкнул Швец. — Не за ними! Никуда! Ковбои сраные! Обеспечь выход отсюда… Вторую машину по радио отправить вдогонку…
Потом повернулся к охраннику, выбивавшему стволом острые обломки стекла пожарного шкафа, чтобы выбраться наружу.
— Молодец, Сергеев! Благодарю за службу! — Достал из кармана потертый бумажник, ловко отсчитал пять зеленых стольников, протянул: — Приз за победу в стрельбе по бегущему кабану!
Пришедший в себя Джангиров оторвался наконец от разглядывания валяющегося на кафеле киллера, улыбнулся вымученно Сергееву:
— Спасибо тебе, голубчик… Вовремя ты возник…
— Ага! Вовремя! — подтвердил Швец. — Со вчерашнего вечера… Все, босс, поехали…
Охраннику предписал:
— Если кто-то из соседей вызовет милицию, сообщите, что нас здесь и не было. Эту падаль, — он ткнул ногой труп, — в квартиру, а здесь, на лестнице, все тщательно и быстро вымойте, протрите тряпками, забрызгайте вонючим спреем… Сейчас Десант вызовет сюда чистильщиков, по-быстрому сплавьте отсюда труп…
— Слушаюсь!
Джангиров, очень бледный, ставший еще меньше ростом, снова наклонился над трупом, повернул голову убитого к себе. Долго, внимательно смотрел, качал головой:
— Не знаю… Не видел никогда… — Встал, брезгливо отряхнул руки — пальцы тряслись, сказал Швецу:
— Поехали, Коля… Монька ждет нас…
Все получилось ладненько, да только одна маленькая закавыка случилась.
Десант не смог найти ни по одному телефону их «чистильщика», который занимался бесследной ликвидацией трупов. Чтобы не ездить по городу с этой поганой поклажей, отвезли завернутого в старый ковер дохлого киллера на свалку в Салярьево. Бросили там в кучу всякой дряни, слегка закидали сверху мусором — лопат же нет! — сели в машину и укатили. На сегодня их смена кончилась.
А «девятку», подобравшую напарника убитого киллера, конечно, не догнали.

МОСКВА.
По предварительным данным, за нынешний год в России зарегистрировано более 90 тысяч преступлений, связанных с незаконным оборотом наркотиков. По данным оперативников, это почти на 10 процентов больше, чем в предыдущем году. Почти 80 тысяч преступлений было раскрыто сотрудниками органов МВД. Ими же разоблачено свыше 12 тысяч сбытчиков наркотиков, что также превышает результаты предыдущих годов. Раскрыто более 4 тысяч преступлений, совершенных в группе.
В МВД России сообщили, что за незаконные посевы наркосодержащих растений наказано почти 80 тысяч человек. За минувший год было уничтожено почти 4 тысячи гектаров дикорастущей конопли. Как выяснили оперативники, в сбор конопли привлекается все больше подростков в возрасте от 10 до 14 лет.
В МВД РФ считают, что, несмотря на большой объем практической работы по пресечению деятельности наркомафии, коренного перелома в решении проблемы не достигнуто. Уровень наркотизации населения продолжает расти.

52. КИЕВ — МОСКВА. ПОСАДОЧНЫЙ КОРИДОР. ХЭНК

Они ехали почти всю ночь. Вообще, если бы его везли в забитом ящике, Хэнк впечатлений получил бы не больше. Конечно, не так комфортно, но информации — тот же замкнутый ноль.
Единственное твердое убеждение, вынесенное Хэнком за эту долгую дорогу, — такая большая страна не может быть такой бедной. Не выдержит жесткость конструкции.
В Киев он прилетел поздно вечером, легко и быстро прошел паспортный контроль. Единственное, что спросил у него таможенник: «У вас баксы или марчелки?»
Хэнк пожал плечами:
— Простите, что такое «марчелки»?
Таможенник смотрел на него как на придурка:
— «Марчелки» — марки ФРГ!
Хэнк облегченно вздохнул::
— У меня наличными шестьсот долларов США и две тысячи австрийских шиллингов…
— Внесите в декларацию… И проходите…
В зале ожидания его сразу же остановил сухопарый белесый человек, похожий на скандинава:
— Вы господин Сеймур Харрис?
— Да, — кивнул Хэнк. — Я — Харрис…
Блондин кивнул:
— Здравствуйте, я — Лембит…
Хэнк не понял, фамилия это или имя. Да и не имело это никакого значения.
Монька перед отъездом напутствовал его:
— Тебя встретят надежные парни. Внимания на них не обращай, это так — промежуточные люди…
Хэнк спросил промежуточного человека Лембита:
— Вы скорее всего финн?
— Я эстонец! — сказал Лембит так, будто представился лордом-пэром.
— Прекрасно! — восхитился Хэнк.
Лорд-пэр Эстонии взял у Хэнка его маленький дорожный чемоданчик и повел на паркинг. В новенькой «БМВ» -"пятерке" засквозили в объезд Киева.
Лембит хорошо говорил по-английски, почти без акцента. — Вам надо покушать перед дорогой… Хэнк покачал головой:
— Нет, в самолете кормили… Я не проголодался…
— Тогда заедем, возьмем с собой еду. Пятьсот километров впереди — гастрономическая пустыня.
Лембит куда-то заехал по дороге, взял пакеты с сандвичами, жареной курицей и бутылку «Джима Бима».
— В Москву? — спросил он как таксист.
— С Богом!…
Пару раз Хэнк задавал какие-то ничего не значащие вопросы своему гордому эстонством водителю. Лембит отвечал подробно: «Да», «Нет». И сразу же нырял в молчание, как родные его сердцу таллинские кильки в море. Хэнк ему был за это очень признателен.
Дорога была жуткая. Очень узкое шоссе, в обоих направлениях загруженное до предела грузовиками. На полотне, выщербленном, выбитом, в ухабах, ямах-ловушках «БМВ» подкидывало и трясло, как тачку. Из-за плотного потока встречных грузовиков Лембит не мог сделать рывок на обгоне и объехать тяжело, медленно пыхтящую попутную колонну. Ехал гордый эстонец расчетливо, быстро — под упор, на трассе не ерзал, не вилял, не дергал машину тормозами. Обычно-Хэнк сильно нервничал, сидя на пассажирском сиденье, — он не доверял шоферам. Через час, приглядевшись к рулежке Лембита, полностью успокоился, сделал несколько глубоких реанимационных глотков «Джима Бима» и тихо отключился от происходящей за стеклом мерзости. Конечно, досадно ехать на такой мощной машине так уныло — встречные грузовики слепили, попутки забрасывали лобовое стекло жирной грязью.
Хэнк подумал, что последний раз он ездил по таким дорогам во Вьетнаме.
Только было не промозгло-холодно, а душно-мокро. Но так же противно.
В середине ночи Лембит разговорился. Открыл рот и сообщил:
— Приехали. Сейчас будет погранконтроль…
Долго стояли в очереди. Лембит взял у Хэнка паспорт, достал свои документы, в права вложил двадцатку — протянул в окно таможеннику, купюра испарилась, документы вернулись назад, и они въехали в Россию.
«Знал бы этот самый Харрис, где путешествует живущий теперь отдельно от него паспорт», — подумал Хэнк. Харрис и не догадывается, что в одно прекрасное утро может проснуться самым знаменитым человеком на земле. Мистер Герострат Сеймур Харрис.
Никаких перемен по сравнению с Независимой Украиной на земле России Хэнк не обнаружил. Редкие тусклые желтые огоньки по сторонам, безвидность, индустриальные трущобы. Хэнк ориентировался только по иероглифическому языку дорожных знаков — этому замечательному эсперанто водителей во всем мире.
В машине было тепло и уютно. Расслабляла, убаюкивала Музыка из приемника, еле слышно подсвистывал Лембит, мягко перемигивались огоньки на щите. Хэнк, прикрыв глаза, покачивался в полудреме, думал, что это похоже на прилет на чужую планету. Ничего нет позади, все, что происходит сейчас, — неповторимо, и совсем неизвестно, что будет завтра. Капсула текущего мгновения закрыта. Она отсечена от вчера и завтра. Почти неосязаемое мгновение между всем, чего уже нет, и тем, чего еще не было. «Раз мы все смертны, — раздумывал Хэнк, — любая цель бессмысленна для неверящих в загробную жизнь. Я в нее не верю, и скорее всего великий акт отмщения сбросит меня в пустоту. Но я проживу свою жизнь так, как я хочу. Моя воля заставит тысячи людей жить и умереть так, как я считаю правильным. Ведь, в конце-то концов, раз все мы когда-то умрем, то я просто сдвину для них календарь. Велика печаль!»
Под утро они подъезжали к Москве. Занимался тусклый безвидный рассвет.
Неожиданно для самого себя, как-то на уровне вздоха, Хэнк сказал вслух:
— Господи, какая бедность…
Эстонец равнодушно кивнул:
— Великий канцлер Отто фон Бисмарк говорил, что у славян ослаблено чувство собственности — от этого они склонны к расточительности и воровству…
— Занятно, — хмыкнул Хэнк. — Но за век народ мог измениться…
— Никогда! — отрезал чухонский лорд. — В России никогда ничего не изменится. Это невозможно.
— Почему?
— Для этого Россия должна проиграть большую войну. Не Афганистан, не Чечня! Сокрушительный разгром — как в сорок пятом было ликвидировано гитлеровское государство… — невозмутимо преподавал Лембит.
— Но без мировой ядерной войны это невозможно, а тогда погибнут все, кроме китайцев, — напомнил Хэнк.
— В том-то и дело! Исторический пат — у мира нет игры, поэтому здесь всегда будут нищета, дикость и оголтелое воровство…
— И других альтернатив нет? — из любопытства подначивал Хэнк.
— Нет, — заверил категорически Лембит. — Российский народ может спасти только оккупация чужеземцами. Русские не должны управлять своим народом — они постоянно нацелены грабить и унижать своих людей…
— Невеселую вы нарисовали картину, — сказал Хэнк.
— А я сам человек невеселый, — серьезно ответил Лембит. — В этой жизни нет поводов для веселья…
Этот ненормальный эстонец нравился Хэнку — такой парень и в его делах может сгодиться.
— Похоже, вы жили в Европе? — осторожно спросил Хэнк.
— В некотором роде… — сдержанно ответил Лембит, молчал километров пять пути, потом неожиданно добавил:
— Я три года служил во Французском иностранном легионе…
Вон оно что! Надо бы к нему внимательно присмотреться.
На въезде на большой хайвей, видимо, опоясывающий город, был установлен не то какой-то пышный памятник, не то мемориал, не то рекламный биллборд.
— Что там написано? — поинтересовался Хэнк.
— Это памятный знак — «Дорожной отрасли России 250 лет!».
Хэнк вспомнил чудовищную дорогу, которую они одолели ночью:
— Кажется, дорожная отрасль и дороги существуют в России совершенно отдельно…
— В России все отрасли власти существуют отдельно от реальной жизни… — сказал Лембит и нырнул в свой эстонский омут молчания.
Куда-то свернули, ехали по хорошему гладкому асфальту через лес, больше похожий на парк, притормозили около огромных железных ворот с электроприводом.
Лембит помигал вахтеру фарами, тот выскочил из будки, утирая руками рот, внимательно рассмотрел карточку Лембита, оглядел их самих, нажал пульт, и ворота разъехались.
Плавный полукруг подъездной дорожки упирался в подъезд огромного красного кирпичного дома. Но прежде чем машина затормозила, растворилась дорогая полированная дверь в медном наборе, и навстречу Хэнку появились Монька и маленький человечек, почти карлик, сухонький, желтоватый, с острым резким лицом. Он протянул Хэнку сухую жесткую лапку и с неожиданной силой крепко пожал руку.
— Ну что ж, я очень рад вас видеть. Дожидаемся вас давно. Я — генерал Петр Джангиров…

53. НЬЮ-ЙОРК. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК

Обезглавленное тело Дриста нашли почти сразу — в холодильной камере на кухне. Расспрашивать было пока некого, персонал ушел полчаса назад.
Полицейская круговерть бушевала, Полк давал поручения, Джордан гонял детективов, суетились все вместе, и Полк непрерывно раздумывал над тем, что обозначает такое убийство. Конечно, это не просто акт мести и не обычная брайтонская разборка. Это вызов. Его пытались напугать? Или сделать блатную «смасть»?
Кровоподтеки и ссадины на теле Дриста печально свидетельствовали о том, что его перед смертью долго били. Наверняка его начали бить задолго до того, как он позвонил Полку и оставил запись на автоответчике. Конечно, он рассказал своим мучителям все.
Двигаясь вместе со всеми в ожесточенной истерии первоначального розыска «хот-трэйс», одновременно Полк внутренне стоял на месте. Душевно замерз. Он знал — сейчас они традиционными методами полевого розыска не найдут никаких концов. Нужна догадка, идея, сокращенный прыжок сознания или очень ценная информация со стороны. Только тогда можно будет выйти на этих живорезов.
Полк не сомневался — работали чужаки. Другой почерк. Старые брайтонские бандиты, конечно, совсем не вегетарианцы — кого хочешь подколют, застрелят, удушат. Но здесь была видна рука ветерана гражданских войн, ибо нет более лютой формы озверения, чем внутренние войны, грабительские и беспощадные. Эти войны дают мутацию особых преступников — человекоподобная фауна, с которой тонкий слой цивилизации стерт до корней клыков.
Полк остановился, тупо рассматривая заходящее в море солнце. Оловянное бельмо заливало Даун-таун недостоверно мягким пугающим светом. Полк не сомневался, что все эти события, связанные потаенными пружинками, вызваны его поисками Бастаняна. Так в тире, попав в черный кружок мишени, ты вызываешь множество неожиданных механических событий: взлетают утки, прыгают олени, тяжело бегут кабаны, крутятся мельницы, и все — под металлический стрекот каких-то звякающих и скрежещущих деталей, соединенных между собой невидимыми нитками, при этом самым непонятным тебе образом.
Белесая солнечная капля упала наконец в воду, и он уселся за стол — писать запрос в Министерство внутренних дел России. Ему нужно еще до прилета в Москву запустить сыскной аппарат в поисках исчезнувшего Бастаняна. Его надо найти во что бы то ни стало, поскольку так или иначе все замыкается через фигуру исчезнувшего торговца ворованным антиквариатом.
Полк, осматривая труп Дриста, нашел у него в кармане мятую пачку с одной сигаретой и двумя спичечными картонными коробочками с фирменной этикеткой «Перияли» — есть такой неплохой греческий ресторан на Манхэттене на Двадцатой улице. Полк незамедлительно дернул туда. Метрдотель, степенный пожилой грек, по фотографии сразу опознал Дриста. Уверенно объяснил, что Дрист совсем не выглядел как завсегдатай такого солидного заведения. Он вспомнил, что Дрист был здесь три дня назад с хорошо одетым мужчиной лет тридцати, с которым они разговаривали по-русски. Он довольно подробно описал спутника Дриста, и с его слов был составлен примерный словесный портрет последнего сотрапезника Дриста.
«У него волосы как из алюминия, — говорил грек. — И глаза металлические…»
Полк распорядился немедленно распространить фоторобот среди полицейских и агентов на Брайтоне.
Полк пытался восстановить последовательность событий. Три дня назад бандиты подманули Дриста дармовым обедом, что-то интересное ему пообещали. Во всяком случае, отпустили — позавчера вечером он по телефону рассуждал с Полком о стукачестве как призвании или трудовом промысле. Вчера, когда Полк был в Вашингтоне, они уже взяли Дриста к себе — судя по тексту на автоответчике.
Сегодня, когда Полк ходил по коридорам больницы Кони-Айленда, Дрист еще был жив — он должен был опознать и подтвердить бандитам, что явившийся на встречу человек — это и есть спецагент ФБР Стивен Полк.
Его убили, когда Полк сел за столик в кафе. Одним ударом большого разделочного ножа на кухне. На кафельном полу почти не было крови — обезглавленное тело сразу бросили в холодильник. А голову — в сумку и на транспортер. К моменту убийства все работники кафе, уже ушли. Автомат, регистрирующий явку и уход с работы, указывает, что все отметили карточки и покинули помещение до четырех часов. Вахтер на служебном выходе не видел, чтобы кто-либо возвращался. Сейчас все люди Джордана проверяли, есть ли русские среди работников кухни. В круг интересующих лиц попали также все поставщики продуктов и технический персонал — слесаря, уборщики, монтеры, обслуживающие кухню, — все, кто может иметь туда доступ…
Завтра Дриста похоронят в безымянной могиле для неопознанных бродяг, некому вручить свидетельство о смерти.
Полк вспомнил, что читал как-то аналитическую справку, присланную уполномоченным ФБР в Москве. Резидент сообщал, что крупные уголовники для своих погибших друзей покупают гробы стоимостью от пятнадцати до шестидесяти тысяч долларов. Гробы палисандровые, красного дерева, хрустальные, в которые монтируются магнитофон и бар, как в прогулочном лимузине. Похоронная контора принимает на себя ответственность за приведение в божеский вид их раздавленных, разбитых, расстрелянных клиентов. Интересно, сколько бы они взяли за то, чтобы привести в божеский вид Дриста?
От праздных размышлений Полка отвлек громкий голос Джордана, инструктировавшего своих сыскных на полицейские подвиги:
— Поднимите на ноги всех своих тротуарных певцов-"ориептунов", разбейтесь в прах, но завтра у меня должна быть хоть какая-то дельная информация об этих кровожадных животных…
Джордан не скрывал, что не любит русских. И сейчас он был в ярости не из-за того, что Дриста убили, а из-за того, как его убили. Джордан, опытный полицейский, знал, что если бы Дриста тихо прирезали или подстрельнули в затылок, то это бы никаким образом не заинтересовало власть. Но начальство, которое относится к худшему виду ротозеев и уличных дилетантов, наверняка будет чудовищно шокировано способом убийства. Это же надо подумать, до чего дошло — отрезали голову! Конечно, для телевизионщиков — это сладкое событие, все радионовости, все газеты будут орать об этом, пока какие-нибудь пуэрториканцы в Бронксе не сожгут кого-то заживо. Естественно, с Джордана начальство будет снимать штаны каждый день.
— Кто их звал сюда, этих наглых оборванцев? — бушевал Джордан. — Своих бандитов мало?… Нет, все бились за свободу выезда из России! Вот теперь имеете! Радуйтесь!…
Полк остановил его жестко:
— Слушай, Джордан, это твое личное дело — любить кого-то или не любить. Но думаю, что твоя злоба на русских связана с тем, что ты имеешь дело только с русским отребьем в Америке…
— А ты знаешься, конечно, не с отребьем? — окрысился Джордан. — С гордостью России? Которая теперь стала нашей гордостью…
Полку надоела эта вонючая политическая корректность, обязательная для джентльмена на государственной службе, по странным прихотям которой он должен братски любить и уважать цветных, а те, в свою очередь, свободны ненавидеть и доливать в любой форме русских или поляков.
— Да, я знаю самых разных русских, — спокойно согласился Полк. — Среди них полно отребья, есть и гении. А в основном они такие же люди, как и все наши. Зря ты прешь на них, это глупо! Если бы все думали, как ты, вряд ли ты сидел бы здесь, а вкалывал на хлопковых полях…
В кофейный цвет кожи Джордана стал натекать кипящий битум. Глаза-сливы поперло наружу прорывающейся яростью.
Бой на глазах у подчиненных уже было начался, но тут ввалился судмедэксперт:
— Хай, сыскари! Я принес заключение о смерти повесившегося Драпкина… Самоубийство чистое, как странгуляционная борозда…
Полк махнул рукой на Джордана и взял у эксперта бумагу.
«…Смерть наступила от удушения петлей между двумя и тремя часами ночи…»
Хотя это вовсе не исключает, что Драпкин не влез сам, а его засунули в эту петлю.
В описательной части протокола Полк обратил внимание на фразу: «В области грудины большая ссадина и кровоподтек размером шесть на семь с половиной дюймов». Он спросил эксперта:
— Отчего могла произойти такая ссадина?
— Прижизненное повреждение, — пожал плечами эксперт. — Похоже на удар…
— Удар такой силы в грудь?
— А что удивительного? Тренированный каратист может ударом тэби-йокогери проломить грудную клетку…
— Что за удар? — поинтересовался Джордан.
— Поражение противника пяткой в прыжке. Знаешь, как они кричат в кино: «Й-а-а-а!»
— Знаю, — мрачно кивнул Полк. — Предполагаю, что вот так врубили в грудь Драпкину… Он потерял сознание, и его вдели в петлю…
Конолли заметил:
— Садисты… Драпкин потерял бы сознание от одного клича «Й-а-а-а!», — и снял трубку давно трезвонящего телефона. — Отдел убийств, инспектор Конолли слушает… Да, здесь… Хорошо, передам.
Бросил трубку, почтительно наклонил свой замечательный пробор.
— Старшему специальному агенту Полку сообщают из секретариата директора ФБР, что виза в посольстве на него получена и через пару недель он может вылетать в Москву… Большое угощение для нас всех устраиваешь сегодня за свой счет…
— Это тоже директор передал? Насчет пьянки? — уточнил Полк.
— Это мы с директором тебе сообщаем вместе… — вздохнул Конолли.

54. МОСКВА. ОРДЫНЦЕВ. ЮСТИЦИЯ

Задержанный Арчил Мамия, по кличке Мамочка, надо отдать ему должное, вел себя очень грамотно. По существу, допустил одну тактическую ошибку — сильно нагрубил при задержании Любчику и Киту. Ну, естественно, они наколотили ему по барабану так, что сопли из ушей потекли.
Арчил Мамия, двадцати четырех лет, уроженец Сухуми, образование незаконченное высшее — два курса торгово-эко-номического института, в армии не служил, привлекался за воровство, разбой, хранение огнестрельного оружия, с двенадцати лет живет в Москве. Начинал с тралерства — извоза проституток. По оперативным данным, является правой рукой бандита Нарика Нугзарова в его преступной группировке.
Его привели ко мне на разговор уже не такого наглого и смелого, но держался Мамочка своей линии твердо.
— Недоразумение! Граждане командиры! Недоразумение у вас со мной! — уверял он. — Вы меня за кого-то другого держите… Я ничего не знаю… Нигде, никогда, ни на каком Курском вокзале не был… Не знаю ни про каких ваших сотрудников… Кто такой Нарик, не слышал и слышать не хочу…
Мы ему устроили мельницу — сутки кололи непрерывно, вчетвером. Почти двадцать четыре часа Любчик, Кит, Мила и я допрашивали его обо всем, что как-либо относилось к его участию в банде Нарика и обстоятельствам убийства Валерки Ларионова.
Под утро он уже валился со стула, лицо было синюшного цвета, и только жуткий рваный шрам — от угла рта до самого уха — рдел на его острой морде с крысячьими чертовыми ушками. Но не кололся и стоял жестко. Под утро меня вызвал из кабинета в коридор Куклуксклан:
— Эксперты не подтверждают идентичность голосов…
— То есть как не подтверждают? — взвился я.
Эксперты-акустики сравнивали запись голоса по телефону, оставшуюся после убийства Ларионова, и голос Мамочки, записанный сейчас.
— Нет, они не говорят, что это разные люди, — развел руками К.К.К. — Но дать категорическое заключение о том, что два образца голосов, которые мы имеем, идентичны по всему спектру звуковых характеристик, они отказываются.
Материала для сравнительного анализа очень мало…
По существу — единственная моя серьезная надежда прищемить этого гаденыша всерьез. Остальное — косвенные показания на Мамочку, которыми мы могли только закреплять полученные показания. Заставить его заговорить это не могло. Итак, здесь у нас большой облом.
А он пер свое уверенно, будто бы знал, что помощь ему будет обеспечена. И спасательная экспедиция скоро начала шевелиться, причем сразу же — резво.
Из прокуратуры позвонил к концу дня Бестужев, надзирающий прокурор, и спросил весело:
— Сергей Петрович, нам тут весть принесли, будто бы вы задержали Мамию…
— А кто принес? Весть — я имею в виду…
— Ну кто же вести разносит? Известно — сорока на хвосте…
— Сорока, думаю, воровка? Или бандитка? Из той же банд-группы? Или со стороны?
Бестужева я знал довольно давно. Мы его для точности называли Бестыжевым.
Он хмыкнул:
— Кто же их сейчас разберет… Так что — это соответствует действительности?
— Допустим, соответствует, — осторожно ответил я.
У Бестыжева потяжелел голос:
— Что это у вас за формулировки, Ордынцев? «Допустим»! Или задержали, или нет! Но я знаю, что задержали!
Тут уж и я локоть вперед выставил:
— Восхищаюсь, Бестужев, зоркостью нашей прокуратуры… Бдите! Не успели бандюгу заловить, а вы уже тут как тут — в курсе дела! Вы что, по всем задержаниям так остро реагируете?
— А вот это не ваше дело, Ордынцев! — отрезал прокурор. — Главное, что мы реагируем по всем случаям необоснованных задержаний.
— А почему вы решили, что Мамия необоснованно задержан?
— Ха-ха-ха! — Он не смеялся, а декламировал смех. — Были бы основания, вы бы с утра уже тут трындели! Вот скоро введут закон о судебном порядке задержания и ареста, тогда вы с вашими штучками запляшете…
Он мне сильно надоел, чернильный выкормыш. Спросил я его вежливо, душевно:
— Скажите, Бестужев, а чего вы так жопу за него рвете?
А он и глазом не моргнул, телефонным ухом не повел:
— Потому что лучше жопу рвать, чем закон сапогами попирать! Мы не можем допустить, чтобы вы превратились в параллельный бандитский отряд. Держава вас уполномочила держать в узде преступников, а не раздвигать их фронт дальше. И за этим будем тщательно надзирать.
— Ну и надзирайте себе на здоровье… Раз вам держава велела держать, но не задерживать…
— Ладно, давайте прекратим эту ненужную дискуссию! — отрезал Бестыжев. — Завтра к одиннадцати часам прошу вас быть у меня с материалами дела…
Я вернулся в комнату, где ребята трясли Мамочку, а он им убежденно доказывал:
— Вы же затрюмили невинного человека! Вот и доказывайте, что я преступник. А кроме как отдубасить невинного человека, у вас никаких аргументов нету… Вам главное — честного человека превратить в лагерную пыль…
Любчик устало говорил:
— Да хватит тебе быковать, Мамия… Ты не лагерная пыль, ты — нормальная городская тротуарная грязь… И будешь париться в остроге все равно…
— А вот увидите — не буду! — нагло уверял Мамочка.
Он знал, гадина, что и под стражей он будет в безопасности. Его поддержат извне беспрерывными заявами, «телегами», проплатами, блатными звонками, непрерывным прессингом по всему нашему загаженному правовому полю.
В девять утра я велел не останавливать допросов и поехал на Новокузнецкую в городскую прокуратуру. В кабинете Бестыжева меня уже дожидался адвокат Мамочки — вальяжный сытый господинчик в английской тройке, в надушенной пушистой бороде и при ясных голубых глазах афериста «на доверии».
Видимо, ему платили за работу, вычитая из гонорара часы, проведенные Мамочкой в наших застенках. Потому что, вручив мне свою визитку, он мгновенно ринулся в бой и стал выкручивать со мной все мыслимые финты, демонстрируя широкий ассортимент фокусов и ловких приемчиков опытного стряпчего.
Бестыжев слушал его, сочувственно кивал, неодобрительно посматривал на меня. Похоже было, что прокурор не поддерживает государственное обвинение, а надежно играет с ним в паре против меня. Честное слово, я бы не мог поклясться, что адвокат не принес ему бабки прямо в кабинет в своем прекрасном портфеле «Луи вуитон».
— Богом клянусь, я не понимаю таких методов! — восклицал патетически стряпчий. — Вы же, Сергей Петрович, интеллигентный человек! Правовой климат…
Я перебил его тихо, застенчиво:
— Вы напрасно клянетесь Божьим именем…
— А почему? — напористо поинтересовался адвокат.
— Во-первых, не следует поминать имя Божье в прокурорской всуе… А во-вторых, если вы настоящий адвокат, клянитесь убедительно: «Падлой буду!»
Ох, долгая, тяжелая душиловка происходила: они вдвоем всячески стращали меня чудовищными дисциплинарными карами, а я открыто шантажировал их тем, что прямо сейчас поеду в Генеральную прокуратуру и подам заявление об их заинтересованности в деле, выходящей за рамки служебной добросовестности. Так мы и препирались очень долго, пока прокурор Бестыжев нашел компромиссное решение:
— По закону вы имеете право его задерживать семьдесят два часа. Через… через… — Он посмотрел на свой золотой хронометр, купленный, наверное, на прокурорскую зарплату за двадцать лет вперед, и уточнил? — То есть вам остается сорок семь часов. Я вас жду в десять часов утра послезавтра. Или с материалами, которые позволят арестовать в надлежащем порядке Мамию… Или, уж извините, выпустить его на свободу… Я поднялся со стула. После бессонной ночи кружилась голова, и томило жуткое желание дать им обоим по роже. Уже стоя у дверей, я поделился с ними:
— Римейк старого водевиля «Видит полицейское око, да гнилой прокурорский зуб неймет»…
Бестыжев вслед заорал:
— Отдельно проследим за тем, чтобы не применялись недозволенные методы!…
Я ехал к себе и тупо думал об одном: как же они не боятся? Ведь это же у всех на виду! Неужели никакого укорота на них нет? Или все так уже повязались между собой, что и бояться-то нечего?
Наверное, не боятся. Или риск так хорошо оплачивается, что имеет смысл попробовать.
Надо полагать, очевидные вещи не затрагивают сильно, пока кто-то не плюнет тебе в душу — лично! Или не ударит по сердцу. Или не убьет твоего товарища, безнаказанно.
И вдруг я с отчаянием подумал, что, передав Мамочку в руки охранителей нашего кривосудия, я спас бандита. Для меня он неуязвим. Они его легко и быстро выволокут из нашей страшной пыточной избы. Или на следующем этапе расследования — если мы докажем, что он убил Ларионова — Мамию сразу передадут по подследственности в прокуратуру. А там уж Бестыжев со товарищи все обеспечат.
Нет, ребята, вы рано радуетесь. Наверное, есть ситуации, где нарушение закона не грех, а добродетель. И я сам справлюсь с правосудием…
В конторе допрос не продвинулся ни на шаг. Да и нельзя решить такую проблему с налета. Она требует серьезной агентурной подготовки, подбора массы материалов, на очных ставках надо заставить испуганных свидетелей подтвердить свои показания, есть много способов нормальной реализации дела в рамках закона.
Но ничего сейчас нельзя сделать хотя бы из-за железной уверенности Мамочки, что ему надо любой ценой продержаться трое суток. А там — воля!
Неохота вспоминать, но эти двое суток были как горячечный бред. Со стыдом и сожалением на исходе третьих суток мы вынуждены будем отпустить Мамочку. Мои ребята смотрели на меня с удивлением, поражаясь моей пассивности — я как будто отключился от происходящего. Мамочка валился с ног от усталости, но был злобно оживлен и вздрючен:
— Ништяк! Еще пара часов — и скажем друг другу «пока!». И больше, надеюсь, никогда не увидимся…
— Увидимся, — заверил я его.
За два часа до душеразрывающего мига расставания я вышел на улицу, разыскал работающий телефон-автомат и набрал номер. Знакомый резкий голос с неистребимым акцентом ответил:
— Джангиров слушает…
Зажал себе ноздри — чтоб погундосее вышло — и быстро сказал:
— Сегодня в одиннадцать часов утра из городской прокуратуры выйдет киллер Мамочка, друг твоего племянника…
И дал отбой. Им всем.

55. МОСКВА. ОРДЫНЦЕВ. ТОПТУНЬЯ ДУСЯ

С вечера я созвонился с Симаковым, попросил об одолжении.
Славка Симаков, начальник отделения в службе наружного наблюдения, как все топтуны, был тихарь незаметной серой внешности и поведения. Волнуясь, он сильно потел, отчего становился похож на расплывающийся влажный призрак. Парень он был неплохой и страдал от тайной слабости — он был горький закрытый пьяница, свойство, которое в милиции, ясное дело, не очень приветствуется. Я его по-товарищески срамил и стращал, уговаривал завязать, а Славка, виновато глядя в сторону, спрашивал меня грустно:
— Серега, ответь не по уму, а по сердцу… Я ведь знаю, что ты как бы прав… Послушаю я тебя, завяжу вглухую — и что останется мне тогда в жизни?
Я что-то неубедительно мычал, но заканчивал всегда пророчески-грозно:
— Смотри, Славка, погоришь однажды по-черному… Выпрут тебя без пенсии, закукуешь тогда… — и сам себя совестился, потому что для такого прорицания много ума не надо — ежу понятно, чем кончается для мента регулярная пьянка.
Ну и случилось, конечно. Возвращаясь из гостей, Симаков тихо, покойно-пьяненько заснул в троллейбусе. Борзый наряд доставил его в вытрезвитель, оформили Славку по всей программе. Оружия, к счастью, у него не было — да и зачем оно топтуну? А вот удостоверение майора милиции у него изъяли,. Утром, проспавшись, он с ними не смог на месте договориться, с «вытрезвенниками», и как только его выпустили из трезвого узилища, позвонил мне.
Славка знал, что я с младых ногтей пасу вытрезвители — неисчерпаемый кладезь смрадной информации.
Пришлось мне в вытрезвитель поехать. Наехать, поохать, нажать на начальника вытрезвителя, потом подружить с ним, подарить на память о встрече бутылку коньяка «Отард», названного, наверное, французами в честь Отара Квантришвили, и тогда руководитель тверезой жизни разорвал все протоколы, которые должны были идти в Управление кадров МВД. Серая, незаметная миру, унылая — и такая нужная Симакову — карьера была спасена.
Надо отдать ему должное, Славка отслужил мне не один раз верой и правдой.
Штука в том, что в наших условиях для того, чтобы оформить наружное наблюдение, требуются такие чудовищные усилия и столько разрешений начальства, что проще за преступником самому протопать. Только — смешно сказать — эта профессия требует таланта и знания множества приемов и навыков странного филерского ремесла.
Славка был маленьким начальником, и сам он уже «на землю» не выходил, след не брал. Но его мелких командных полномочий было достаточно, чтобы по моей просьбе организовать наружку за интересующими меня людьми. Конечно, если это не была какая-нибудь масштабная долгосрочная операция, требующая больших людских ресурсов, как говорили топтуны — значительных трудодней.
Поэтому и на этот раз Симаков охотно согласился помочь. Только спросил для формы, на всякий случай:
— А начальство твое знает?
— О чем вопрос, Слава? Дело на контроле у самого Келарева… И не нужна мне толпа твоих соглядатаев… Мне нужен один толковый человек…
— Дуся? — понятливо среагировал Симаков.
— Да, мне нужна Пронина. Этого будет вполне достаточно…
Когда я заявился в контору, то, распахнув дверь, услышал пронзительный голосок Дуси Прониной. Она говорила Миле что-то про свою семейную жизнь.
— …Мне бы ее на свои ходули поставить, а там пускай сама через грязь шагает, — объясняла свои родительские проблемы Дуся.
Увидев меня, Дуся встала навстречу, козырнула по форме:
— Петрович! К выполнению любого задания Родины майор Пронина готова…
Ее фамилия Пронина в сочетании со званием «майор милиции» была поводом для бесчисленных шуток, ибо память поколений сохранила имя литературного героя — сыщика майора Пронина. Никто, по-моему, уже не читает этих книжек, никто не вспомнит, чем занимался майор Пронин, но все знали нарицательное имя легендарного сыскаря. Ну и Дуська по наследству получила его известность и острую потребность каждого встречного пошутить по этому поводу.
Я обнял Дуську, расцеловал, усадил за свой стол и попросил Милу приготовить нам кофе — принимал я в гостях человека не простого.
Дуська Пронина была чемпионкой. В любом человеческом занятии, сколь бы ни было оно необычно, а порой и презренно, существуют выдающиеся мастера, несравненные умельцы, в которых соединилось призвание к подобной деятельности с приобретенными профессиональными приемами. С моей точки зрения, Дуся Пронина была великой, лучшей топтуньей во всей нашей оперативно-розыскной системе.
Дуська не знала себе равных, не бывало у нее поражений и срывов, скрыться от нее было невозможно, и никто еще не сумел оторвать «хвост» в виде неказистой, чудовищно худой бабенки, похожей на скелет змеи. Да и лицом Дуся не сильно удалась — глядя на нее внимательно, очень хотелось подарить ей на день рождения противогаз, с которым она сохранила бы шанс устроить свою личную жизнь. И одета она была всегда во что-то серое, мешковатое, абсолютно незапоминающееся и неразличимое в толпе.
Дуська наверняка была рождена для своей службы — в ней она находила какие-то компенсации своей несостоявшейся женской судьбе. Я думаю, что когда она выходила на боевую сыскную тропу, ее вел, конечно, не служебный долг, а азарт жизненной погони, поэзия преследования, гон чистокровного выжлеца за дичью. Много лет Дуська работала в наружке КГБ. Но в период частичного распада и непрерывной реформации некогда всемогущего ведомства она перешла к нам и здесь присохла, видимо, до пенсии.
Думаю, что Дуська Пронина, будучи абсолютно бесцветной, незаметной, неузнаваемой в толпе, могла бы стать выдающейся, неуловимой преступницей. Но она затеяла игру на этой половине поля, и поиск, слежка, лов реальных злодеев перевоплощали ее унылую, тусклую жизнь в мир больших страстей и жутких соревнований. Это тебе не топтушка в КГБ, где, естественно, никогда не существовало никаких настоящих шпионов, а отслеживали в основном блаженных фраеров — диссидентов и дурных от жадности валютчиков. Дуське для ее азартного филерского сыска это было скучно. То ли дело у нас — меню такое, что нормального человека тошнит от одного перечня этих кровожадных забав…
— Евдокия, послужи мне на этот раз от всей души, — попросил я ее.
— По-другому, Петрович, я тебе не служу, — засмеялась Дуська. — Я ж тебя люблю! Жалко, ты молодой и красивый, а то бы я тебя захомутала… Ух, была бы у нас милицейская семейка — загляденье…
— Дусь, да кто ж на нас заглядываться стал бы? Нам с тобой по должности не разрешено, чтоб кто-то нас разглядывал…
— Ладно, — махнула она рукой и спросила:
— Так что нужно?
— Дуся, сегодня часов в одиннадцать, ну, где-то около полудня, из прокуратуры города выпустят одного серьезного мазурика. По виду — нормальный хачик. — Я протянул ей пачку, фотографий Мамочки. — Но он убийца и большая сука. Прижучить я его никак не могу… Нужно выяснить, куда он двинет из прокуратуры… Там мы накопаем следы…
— Да ничего нет проще! — весело пообещала Дуська. — Сделаем, Петрович!
— К тебе на подхват я пошлю Любчика и Кита…
— О, вот этого не надо! — замахала руками Дуся. — Я, например, полицейских в толпе узнаю сразу, у них на морде выражение особое, как у попов. А вдруг хачик это тоже умеет?…
— Нет, Дуся, они и тебе на глаза не попадутся. Ты их поведешь за собой по радио. Они будут в машине за тобой тянуться… Не знаю я, как он оттуда станет двигать. На такси? Пригонят ему машину? Или вдруг на своих двоих? Его нельзя потерять. Мне надо знать, куда он денется…
— Петрович, не бери в голову. Сделаю как надо, не беспокойся…
— Дуся, я хочу тебя предупредить: скорее всего за ним будет топать еще одна наружка, чужая. Его поведут из конкурирующей организации…
— Из ФСБ, что ли?
— Ну как бы! От бывшего КГБ, так скажем. Эти ребята — большие злыдни. Постарайся сразу взять их в поле зрения. Нам с тобой важно — пропасут они его до места назначения? Будь внимательна, Дуся, и очень осторожна — как никогда! Я тебя очень прошу — на тебя все мои надежды теперь…

56. МОСКВА. ЧЕРНЫЙ МАРОДЕР. ГОН

Может быть, как глазница для ока государева в Москве — городской прокуратуры — Новокузнецкая улица очень даже неплоха. А вот для слежки — прямо беда! Она пряма, узка, и отсутствуют на ней какие-либо естественные укрытия, за которыми может маскироваться филер.
Поэтому Десант припарковался метрах в ста пятидесяти не доезжая проходной прокуратуры и смотрел через стекло в бинокль на воротики зеленого ампирного дома, откуда должен был появиться Мамочка.
Лембит занял такую же позицию с другой стороны от выхода, хотя биноклем не пользовался, полагаясь на свое зрение снайпера.
А Черный Мародер Костин, патрулировал улицу. Погода была соответствующая — накрапывал поганый мутный дождь, и казалось, что он прямо с неба уже падает с грязью, сильно ветрило, и утро было похоже на сумеречный вечер. Черный Мародер, прочесав несколько раз улицу, все-таки нашел удобный наблюдательный пункт — открылась пирожковая. Зашел в точку общепита, взял стакан кофейной бурды, какие-то черствые, как сухари, пироги. Наверное, позавчерашние и пригодные к употреблению только с суточными щами. Через немытую витрину достаточно хорошо просматривалась проходная прокуратуры. Мародер вяло жевал пироги, которые пекли вместе с силикатными кирпичами, и делал вид, что с интересом читает газету «Московский комсомолец». В газетной полосе он аккуратно проткнул пальцем дырку и через нее, как через прицел, рассматривал осенний безрадостный окружающий мир.
Костин не скучал. Вся предыдущая жизнь приучила его к терпеливому ожиданию. До своих неполных сорока годов он дожидался, когда ему наконец привалит счастье. Пока не дождался, но не терял надежды, что оно придет. Не то чтобы лежал на боку, как какой-нибудь Обломов, — по своему разумению, он делал все, чтобы счастье заглянуло к нему, а не проскочило по соседней улице.
Знакомые звали его Марик, поскольку своего имени, записанного в документах, он сильно стеснялся. Наречен он был революционным именем Марксэн, то есть Маркс и Энгельс в одном пакете.
Чудны дела твои, Господи! Ну как, каким образом его недостоверных родителей угораздило заклеймить ни в чем не повинного младенчика таким смехотворищем!
С детства он сильно бедовал — обычная участь безотцовской беспризорной голытьбы. Матери, пьянице и потаскухе, было не до него. Ну а про папашу и говорить нечего — никогда он его не видел, и соседка со злобой ему говорила, что он был сын полка, который прошагал походным маршем через мамкину койку в комнатушке полуподвала на Сухаревке. Мать рассказывала какие-то нелепые басни о том, что его отец был героический военный, погибший на какой-то тайной войне, и имя его нельзя упоминать. Когда Костин подрос немного, он не мог сообразить, сколько ни старался, какая могла быть война в пятьдесят седьмом году, после которой он родился, и где мог героически погибнуть отец. Из всех боевых событий, которые припоминались, был только фестиваль молодежи и студентов, который незабываемо прогремел в Москве. На эти воспоминания наводило зрелище, которое он рассматривал в зеркале, — густо-смуглая темная кожа, пунцовая губастость и жесткая мелкая курчавость. По отдельным репликам пьяной матери он понял, что когда-то ее административно высылали из Москвы за связи с иностранцами. Наверное, это была связь с каким-то геройским молодежным студентом из Африки, поклонником прогрессивных идей Маркса и Энгельса о том, что у богатых белых надо все отобрать и раздать черным революционерам.
Чернявого подростка Марксэна Костина не любила мать, не замечали соседи, ненавидели учителя и не уважали сверстники, давшие ему кличку Гуталин.
Авоськины дети, небоськины подкидыши.
В долгое душное безделье летних каникул он попросил, чтобы его взяли в отряд школьников, направляющихся в подмосковный поход. Оказалось, что это поход по местам боевой славы. Они должны были разыскивать останки бойцов Великой Отечественной войны, позабытых всеми и до сих пор не захороненных державой.
Под Можайском, в «долине смерти», в лесопосадке, проросшей через вымытые дождями солдатские косточки, они находили скелеты в истлевших лоскутах амуниции, мятые каски, изржавевшие штыки, съеденное временем оружие, гранаты.
Из-за этого Костин навсегда перестал бояться покойников. Он прислушивался к разговорам взрослых, руководивших походом, и слышал какие-то ненормальные, непонятные цифры -около двух миллионов бойцов сгнили в полях сражений непохороненными, брошенными, как падаль.
И в этом походе, в который попросился он от скуки и дворового безделья и который повернул всю его жизнь, Костин вдруг осознал с недетской ясностью — человек ничего не стоит. Прах, пыль на ветру, жалкая кучка безымянных костей.
Зачем мучились? Из-за чего переживали этот ужас? За что умирали? За Родину?
Которая бросила их помирать, как собак, и не нашла времени, сил и желания хоть через десятилетия присыпать их прах горстью земли. Почему-то Родина в представлениях Костина имела облик его пьяной, всегда обиженной, недобро смотрящей маманьки.
Марксэнова мать, черт бы тебя побрал! Сука старая!
Этим же летом он совершил важное открытие. В откопанном скелете — был это красноармеец или немец, не узнает уже никто и никогда, — в пугающем желтом оскале черепа увидел Марксэн Костин две золотых коронки. Он долго сидел у своего раскопа и думал, позвать ли кого-нибудь из приятелей или взрослых. Лезть в рот скелету он опасался — во-первых, противно, а во-вторых, страшновато — вдруг щелкнет зубами? Потом решил не поднимать лишнего шума. Перочинным ножом легко раздвинул зубы, и коронки вылезли из пустой десны мгновенно. Спрятал в карман и никому об этом не рассказывал.
С этого дня благородное занятие Костина приобрело новый смысл. Он был достаточно сообразительный парень, чтобы не нести в скупку эти зубы. Он ждал случая. Случай явился сам в школу и назывался зубной врач Грачия Арменакович Папазян, проводивший у них регулярную диспансеризацию. По линии стоматологии у Костина все было в порядке, по части зубов его мучил совсем другой вопрос. Он и задал его, сидя в кресле под шум визжащей бормашины:
— Грачия Арменакович, у нас с мамой осталось два золотых зуба, коронки. Скажите, пожалуйста, их можно куда-нибудь деть? Или поставить мне?
Врач засмеялся:
— Тебе еще рано ходить с фиксами! Но если хочешь, я посмотрю. Могу дать за них какие-то деньги, если они действительно золотые…
Костин принес. И получил от Папазяна состояние — целых пять рублей! Огромные деньжищи!

Предыдущая страница 14 Следующая страница


15 Георгий Вайнер

Выросший в Сухаревских трущобах пацан быстро сообразил вещь самоочевидную: коль скоро он переложил на свои тощие плечи обязанность мамки-отчизны, нашей замечательной родины-уродины, что по-польски означает «красота», — сохранить память о ее погибших сыновьях, то и искать эту память надо грамотно, целенаправленно. Нужно искать останки бойцов, которые унесли в прах единственно нетленную штуку — золотишко! Ведь им, павшим, брошенным и забытым, никакого урона от этого не будет. Ну не сдавать же державе их золотые зубы, последнюю ценность этих оставленных на распыл и разжев бродячим хищникам! Как в очень нравившемся Костину фильме «Без вины виноватые» правильно говорилось о матерях, бросающих своих детей, — это он хорошо понимал, сам такую имел.
Он уже обладал кое-каким опытом в поисках останков, а тут стал понемногу разбираться и в географии, и в истории массовых потерь. Плохо только — золотых зубов у тысяч погибших в Мясном Боре бойцов не было. Да и откуда было взяться золотым коронкам у солдат, призванных из нищих деревень и городского пролетариата, владевшего только запасными цепями. Эти люди и не знали, что такое золотые коронки. Но он теперь постоянно терся среди следопытов и поисковиков и однажды услышал разговор о том, что осенью сорок шервого года под Москвой в районе Волоколамска были выбиты несчитанные тысячи московского ополчения — элиты интеллигенции, самых обеспеченных людей столицы.
Костин искал места, где полегло московское ополчение, два года. И в конце концов нашел. Он никого не звал в компанию, подолгу расспрашивал стариков, не боялся копать старые могильники, рвы, обвалившиеся окопы. За это лето он собрал шестьдесят три золотых зуба, обломки мостов и бюгелей, тонкую золотую оправу для очков.
Марксэн Костин стал взрослым. У него появились деньги, независимость и бабы. Он все время хотел и мог трахать кого угодно — вокзальных прошмандовок, молодых мужиков, коз, все, что слегка дышало и имело температуру живого тела.
— Физиология не препятствует, в натуре! — говорил он искренне.
Выдающимся его успехом было открытие захоронения польских военнопленных.
Тогда это было глубочайшей государственной тайной, и Костин, по существу, задолго до создания правительственных комиссий, извинений Горбачева и прочих державных реверансов и признаний в убийстве тысяч польских офицеров разыскал это захоронение под Осташковом — заброшенное, никем не охраняемое, забытое. В течение трех лет Костин безнаказанно и беспрепятственно копал рвы, вынув из земли клад графа Монте-Кристо — в пересчете на советские реалии. Он в частном порядке взыскал с Польской армии посмертную контрибуцию.
Но тут в его удачно складывающейся судьбе возникла неприятная пауза. Во время сдачи очередной партии золотых зу-фов его взяли обэхаэсники. Костин прикинулся шлангом, мол, просто перепродавал для стоматологов зубы, хранившиеся у него тысячу лет. Никого всерьез не заинтересовало, где он их взял, и Костину впаяли трешник.,В тюряге он и познакомился с человеком незаурядным, по имени майор Швец.
Швец не мог бросить без присмотра или зарыть обратно в землю такой редкий талант.
Джангиров в те поры был человек всемогущий — играл на две лузы, и в КГБ, и в МВД.
Но еще сильно небогатый.
Швец, не очень вдаваясь в подробности, попросил своего компаньона и покровителя достать карту-схему захоронения жертв сталинского побоища. Тайна сия тогда еще велика была — вроде ракетно-ядерных секретов державы.
Предполагалось, что эти великомученики возносились прямо на небо, а плоть их каким-то образом дематериализовалась.
Никуда они не возносились, а проваливались в огромные ямы. Поначалу ямы окружали дощатым забором, рос там бурьян и чертополох, потом за давностью времен запретку снимали, доски разворовывали окрестные труженики села, столбы опорные сгнивали и падали — возникал там пустырь.
Место, опустевшее от жизни, от памяти, от времени.
Джангиров эту карту-схему достал и передал Швецу. А тот, конечно, не отдал ее Костину, а называл ему точные координаты только одного захоронения. А было мест для ликвидации врагов народа вокруг Москвы числом тридцать шесть.
Валялись там косточки высоких чинов, больших людей, гордость и сила пришедшего нового правящего класса. Только за первый сезон раскопок Костин выбрал четыре килограмма золотых зубов.
Швец отбирал всю добычу, взвешивал и делился по-честному — платил наликом тридцать три процента. Выколоченные из скелетов зубы Швец отдавал на переплавку и сбывал ювелирам по нормальной цене — это тебе не хухры-мухры, самое что ни на есть чистое высокопробное зубное золото. Потом он нашел более выгодный путь — через Бастаняна их перебрасывали в Нью-Йорк. А здесь Витя Лекарь за копейки превращал их в дикарские колье для негров, которые верили в силу вуду. Навар получался фантастический!
Но ценность Черного Мародера, как с легкой руки Швеца все стали звать Костина, начала непрерывно возрастать, поскольку выяснилось, что он справляется с любыми поручениями майора.
У Костина были две замечательные добродетели. Человеческая жизнь для него измерялась количеством золотых зубов но рту жертвы. Этого одного хватало, чтобы сделать из него равнодушного, спокойного убийцу. И второе — он мог, как зверь, неподвижно ждать, сколько угодно терпеть, мокнуть, мерзнуть, голодать. Но все эти неприятные обстоятельства его странного бытия были ему как бы безразличны.
Ну, работа такая!
И вот сейчас, прождав более двух часов, он отвечал негромко на нетерпеливые звонки Десанта из машины:
— Да не дергайся ты, не метусись… Все путем, все спокойно… Чуть что — я тебе позвоню…

***

Лембит на своей точке ждал, не подавая признаков жизни. Они, эти эстонцы, такие: помрет, а не закряхтит. Пусть живет! Толку от него, как от козла молока — все вставные зубы пластмассовые. Или фарфоровые. Во Франции, говорит, ставил.
Ему, мол, по контракту бесплатно полагалось. Вот дурак! Если на халяву — чего ж золотые не поставил?…
Калитка в проходной прокуратуры отворилась, на воле возник чернявый парень с острыми ушками и рваным шрамом через всю морду лица. Постоял на тротуаре, оглядываясь по сторонам, как будто искал подходящий ему экипаж. Но, видно, устраивающего его лимузина не обнаружилось, вот он и раздумывал, брать ли проходящие мимо «Жигули». Долго стоял, покачиваясь из стороны в сторону, посматривая окрест. Потом не спеша пошел в сторону метро «Павелецкая». Прошагал мимо Костина за витринным стеклом вплотную. Спустя чуть, дав ему отойти шагов на пятьдесят, Костин выскользнул вслед. Позвонил по телефону Десанту и сказал:
— Двигайся тихонько вслед за мной. Позвони Лембиту, предупреди. Если он пойдет в метро, будь на стреме, я тебе отсемафорю…
Мамочка шел не спеша, гуляючи, оглядывался регулярно назад, останавливался, прикуривал, ничего подозрительного не обнаружил — Костин шел за ним по противоположной стороне улицы. В вестибюле метро Мамочка впал в затруднение — он явно не знал, сколько стоит билет. С помощью кассирши разобрался, потом рассматривал карту метрополитена, с удовольствием нажимал кнопки электрического плана маршрутов.
Костин, расположившись за стойкой газетного киоска, командовал Десанту:
— Слушай внимательно… У него три возможных направления — радиальная линия и кольцевая в обе стороны… Позвони Лембиту, и поезжайте по Садовому кольцу в разные стороны — где бы этот гусь ни сошел, один из вас будет поблизости… Я позвоню…
Они медленно ехали друг за другом на эскалаторе в пахнущую сыростью и резиной преисподнюю, и Костин изо всех сил старался не потерять его из виду и в то же время не подпирать ему спину. Стены эскалаторного туннеля были украшены рекламными плакатами. «Иисус Христос — Бог, Библия — истина». Через два метра общественность уведомляли: «Презервативы „Онтекс“ — то, что мы надеваем».
Удивительно, что не нарисовали — что и куда мы надеваем. Следующий плакат убеждал: «Вагинальная мазь „Бетадин“ — это ваша стихия».
«Во дают!» — подумал с восхищением Костин. Он заметил, что преследуемый им Мамочка тоже с интересом разглядывает рекламу. Но эскалатор кончился, вагинальная стихия иссякла, и Мамочка повернул налево — на платформу в сторону внешнего кольца метрополитена. Костин прошел мимо Мамочки, нацелившегося садиться в головной вагон, и вошел в следующий — через стекло переходной двери он видел своего мазурика. Народу было немного — середина дня. На станции «Киевская» Мамочка вышел из вагона и поехал на визжащей лестни-це-чудеснице в сторону вокзала.
Костин с ужасом представил себе — что делать, если Мамочка сядет в электричку и поедет в какую-нибудь Тмутаракань? Иди уследи его там и сам не засветись! Но ничего страшного не случилось — бандюган ленивым пешеходом направился к гостинице «Ренессанс». Костин сразу же вызвонил Десанта и велел ему вместе с Лембитом подтягиваться ближе. Он не обратил внимания на серую, потертого вида бабенку, которая, отворачиваясь от пронзительного ветра, говорила в отворот плаща:
— Ну, конечно, оба двое здесь… И хачик ваш, и чернявый кучерявый урод…
Он за вашим от самой прокуратуры топает… Он с кем-то по радиотелефону собеседует… Думаю, подкрепление подтягивает… Сейчас узнаю, в какой номер отправился хачик… Держите связь…

57. МОСКВА. БОЛЬШОЙ СБОР

— Итак! Давайте обсудим основополагающие подробности проекта, — официальным тоном предложил Хэнк. — Я вам, безусловно, верю, но в некоторых деталях хочется быть уверенней…
Джангир развел короткие ручки, засмеялся одобрительно:
— Ну что ж, недоверие в бизнесе — явление фундаменталь-нбе. Мы с вами знаем, что при безграничности материнской любви переливание крови ребенку может быть смертельно.
— Вот именно, — кивнул Хэнк.
Монька и Швец слушали молча, в разговор пока не вмешивались.
— Полагая вас полноправным партнером, — сказал Джангир, — объясню, по возможности, все, что вас будет интересовать и не может принести нам прямого ущерба…
— Кстати, а как в смысле секретности наших переговоров? — перебил Хэнк. — Они не могут прослушиваться?
— В этой комнате — исключено! — отрезал Джангир. — Она встроена в объем другого помещения, и зазор между стенами заполнен электронными беспорядочными импульсами — там хаос. У «слухача» скорее уши лопнут, а подробностей он не узнает.
Швец не утерпел и обозначил свое присутствие:
— Дело в том, что мы вынуждены принимать такие меры. Наша страна тяжело болеет приватизацией. Самая острая форма — это приватизация юстиции. Куплены суды, полиция, спецслужбы, и торговля чужими секретами сегодня самый выгодный бизнес. Поэтому вам должны быть понятны наши меры предосторожности…
— Я это всячески приветствую, — сказал Хэнк.
— Итак! — Джангир снова взял поводья на себя. — Поясню вам схему нашего проекта в общих чертах. Наша сторона, — он положил руку на плечо Швеца, — создала с помощью двух юных гениев химический продукт, дающий чрезвычайно сильный галлюциногенный результат. По своему классу этот синтетик относится к группе метамфетаминов, но наркотический эффект намного сильнее. По существу, полграмма вещества можно использовать для ста разовых доз. У нас есть собственное полупромышленное химическое производство, которое может обеспечить нас любым необходимым объемом этого продукта. Выглядит препарат как белый кристаллический порошок, похожий на тальк. Открытие это нигде не зарегистрировано и принадлежит нам. Мы условно называем препарат «Супермет»…
— Как можно поговорить с вашими юными гениями? Создателями вещества?… — спросил Хэнк. Джангир сделал скорбное лицо:
— К сожалению, сейчас это невозможно… Из соображений их собственной безопасности мы предпочитаем, чтобы они жили не в Москве. Здесь слишком много соблазнов и опасностей…
— Ага! — кивнул Хэнк. — Иначе говоря, вы держите их под замком…
— Ну, конечно, можно сказать и так. По-русски слово замок означает запор и дворец — замок. Мы организовали им прекрасную жизнь под надежным замком в очень комфортном замке… Даст Бог, как-нибудь в следующий раз мы вместе поедем к ним в замок, и вы сможете с ними познакомиться…
— Хорошо, — согласился Хэнк. — Как вы предполагаете транспортировать препарат на рынок?
— После тщательного анализа мы выбрали основным плацдармом Северную Америку — Штаты и Канаду.
— Почему? — спросил Хэнк.
— В этом регионе живет самое большое количество черного населения, склонного пользоваться синтетическими наркотиками и имеющего для этого деньги. Это недешевая забава…
— Понятно, — кивнул Хэнк. — Как это будет переброшено в Штаты?
— Нами проведена большая подготовительная работа. — Джангир вздохнул, изображая, видимо, усталость от такой работы, и показал на Моньку. — Мы через господина Гутермана приобрели партнеров из крупнейшего немецкого концерна «Зееманс Штакер электришен унд лихт». Мы купили в Рославле умерший электроламповый завод и возродили производство люминесцентных ламп с торговой маркой «Зееманс». Под этой этикеткой в люминесцентных трубках мы и будем переправлять в Штаты «Супермет». Формат уже определен — 220 граммов в каждой лампе…
Джангир протянул Хэнку запакованную в картонный трубчатый футляр люминесцентную лампу с нарядными фирменными лейблами. Маленькими буквами в углу картонки напечатано: «Made in Russia».
Хэнк усмехнулся:
— Если не считать сырья и материалов, наверное, это будет единственный промышленный продукт из России, который поступит на рынки США.
— Очень возможно, — спокойно согласился Джангир. — Далее я передаю слово господину Гутерману, бразды правления переходят к нему.
Монька досадливо поморщился:
— Что тут размазывать кашу по тарелке? Мы будем гнать лампы в Америку, как нормальный бундесовый товар. И интересу у сторожевых к нему меньше, это надежно и проверено. Отправляем из России автотрейлером до Гамбурга, а оттуда морем в Нью-Йорк. Декларацию будем оформлять из Гамбурга — это же теперь германский товар…
Хэнк крутил в руках белый цилиндр люминесцентной лампы, нюхал, взвешивал на ладони — ничем от обычной не отличается. Швец пояснил:
— После заполнения «Суперметом» стеклянную ампулу термохимически обрабатывают. После этого любая поисковая собака может нюхать только у себя под хвостом…
— Любопытно, — заметил Хэнк. — Достаточно остроумный способ…
Джангир объяснял:

***

— В стандартный ящик для такой продукции входит тридцать шесть ламп. Это чуть меньше восьми килограммов «Супермета». Вы, Хэнк, сможете пустить товар по самой демпинговой цене — сорок долларов за грамм. Одна упаковка ламп будет стоить порядка трехсот — четырехсот тысяч долларов. Детали мы обговорим.
Пробная партия, которую мы хотим направить для вас, составит тысячу ящиков. Они займут объем сто сорок четыре кубометра, то есть это один большегрузный трейлер. Если вы справитесь со своей задачей, проект в целом должен принести порядка трехсот — трехсот пятидесяти миллионов долларов. Ну, естественно, за вычетом первоначальных инвестиций, которые мы уже произвели для финансирования этого проекта…
Хэнк долго молчал, потом задумчиво промолвил:
— Ну что ж, это заманчивый проект.
Джангир с еле заметной улыбкой сказал:
— В отличие от дона Корлеоне я вам сделал предложение, которое вы можете отклонить…
Хэнк криво усмехнулся:
— Я думаю, что мы зашли в наших разговорах слишком далеко. Если бы я вздумал отклонить ваше любезное предложение, вряд ли я вышел бы из этой комнаты… Которую, кстати говоря, невозможно прослушивать…
Джангир покачал головой:
— Прежде чем наши переговоры дошли до нынешней стадии, мы тоже потрудились собрать о вас кое-какие сведения. И думаем, что вас этот проект заинтересует в полной мере. Дело в том, что я.никогда не соблазняю выгодами и не пугаю своих будущих партнеров. Я ищу людей, у которых мои дела становятся их делами и превращаются в цель их жизни.
— Что вы имеете в виду? — осторожно спросил Хэнк.
— Ничего особенного… Просто я хочу обратить ваше внимание, что наркотики — это лучший вид бартера на вооружение. Вы же интересуетесь оружием? — спросил он с нажимом.
— В какой-то мере, — уклончиво сообщил Хэнк.
— Я, к счастью, знаю, что все мусульманские войны новейшей истории — в Афганистане, Таджикистане, Боснии, Чечне — все до единой ведутся на наркоденьги. Безусловно, это самый надежный вид современной валюты.
— А вы не боитесь, генерал, что этот проект бумерангом вернется на вашу родину — в Россию? — любознательно поинтересовался Хэнк.
— Нет, не боюсь, — заверил Джангир. — История циклически повторяется, ход событий нельзя изменить или остановить, нужно найти свое место в этом потоке событий.
— Что вы имеете в виду?
— Хочу напомнить, что богатейшую Америку завоевали не регулярные армии и полицейские отряды великих европейских держав, а разрозненные банды проходимцев, жуликов, воров и мародеров. Они назывались пионеры, пираты, корсары, каперы, конкистадоры. Они все были приватирами. Теперь это очень модное слово в России. И смысл его прост — чужую собственность надо сделать личной. При-ва-ти-зи-ро-вать!
— Вы считаете, что это удел России? — с усмешкой спросил Хэнк.
— Да, конечно. Поэтому давайте сосредоточимся на наших интересах. Для нас чрезвычайно важно, чтобы мы могли контролировать весь путь товара — от завода до уличных торговцев. Если это вам по силам, вот вам моя рука. Вы согласны?
— Да, я согласен. Я доведу это до конца… — уверенно сказал Хэнк.

Выдержки из рапорта заместителя начальника отделения ФБР в Нью-Йорке Луиса Схилиро…В настоящее время в Нью-Йорке продолжают функционировать пять мафиозных семей:

1. Бонанно. Всего 130 членов. Босс -Джозеф Массино, его правая рука — Сэл Витале. Советники (consigliere): Энтони Сперо (Осужден условно), Джеймс Тартаглионе — отбывает наказание.

2. Коломбо. Всего 120 членов. Босс — Эндрю Руссо отбывает наказание.
Сегодня его замещает Джо Какаче. Советник — ВинцентАлои.

3. Гамбино. Всего 200 членов. Босс-Джон Готти в тюрьме. Заменивший отца Джон Готти-младший осужден и ожидает начала отбывания срока. Делами «семьи» управляет сегодня «капо» Питер Готти совместно с другими «капо».

4. Дженовезе. Всего от 200 до 250 членов. Босс — Винсент Джиганте — осужден. В тюрьме также находится заместитель «крестного отца» — Мишел Дженерозо. Функции босса исполняет Доминик Чирилло.

5. Лучезе. Всего 100 членов. Босс — Виктор Амьюзо — в тюрьме, за решеткой и второй человек в «семье» — Джозеф Дифиди. Роль лидера исполняет Стив Креа.

58. НЬЮ-ЙОРК. СТИВЕН ПОЛК. РАСПИСКА

Вопреки традиционным представлениям обывателей подавляющее большинство убийств совершают не гангстеры и не наемные киллеры, и даже не уличные молодые злодеи. Большинство убийств совершают в семье. Об этом говорит статистика насильственного лишения жизни по всей стране, во всем мире.
Дела эти, сложные по своему замыслу или примитивные, как удар молотком в висок, бывает зачастую чрезвычайно трудно раскрыть именно в силу заурядности мотивов и обстоятельств исполнения. Обычно их можно разгадать только за счет интуиции преследователя и неугасающего азарта ловца, который живет стремлением загнать преступника в силки. Первое большое «убийственное» дело, которое Полк расследовал, было очевидным по мотивам и неразрешимым из-за отсутствия доказательств.
Муж, Томас Миллер, очень серьезный ученый-физик из Массачусетского технологического института, маленький невзрачный мужчинка лет пятидесяти — в том самом опасном возрасте, когда жизненные позиции завоеваны, деньги и признание есть, а ощущение, что жизнь прожита мимо радости и наслаждений, подвигает на безумные поступки.
Жена, Грета Миллер, профессор акустики, поношенная кошелка, с протертой до суставов серой кожей, помешанная на науке распространения звуков и борьбе за женскую независимость.
Лаборантка на кафедре мужа — мексиканистого вида девица двадцати семи лет.
Полк совершенно не помнил ее лица, но прекрасно помнил ее удивительную попку: маленькую, тугую, с плавной подкруткой на ходу, изящным полувращением — жила она своей, отдельной от хозяйки деятельной жизнью. Видно, эта попка затмила ученому солнце, и решил он избавиться от жены, чтобы в полной мере вкусить счастья от безраздельного обладания этой волшебной попкой. Развод его не устраивал, поскольку жена, несмотря на приверженность феминистской идее, в суде разорила бы его дотла и свою женскую независимость обеспечила за счет состояния бывшего супруга.
Ученый решил эту проблему на своем уровне, поскольку ни один из традиционных способов убийства надоевшей жены ему не подходил. Кромсать жену ножиками, палить из «смит-вессона», как пьяный ковбой в салуне, топить в бассейне? Фи! Низкопробно! Оставляет следы и, возможно, свидетелей.
Он решил смоделировать нераскрываемое убийство и изготовил собственноручно забавное устройство — из черного дерева полированная коробочка размером с толстый портсигар, в которую вделан серебряный заводной ключ — что-то вроде портативной шарманки.
От поворота ключа устройство оживало, сладко шептало имя жены — «Грета», издавало чуть слышную музыку и загадочный механический шум, который создавал через резонатор механизм на батарейке «ААА».
Муж прислал ей этот музыкальный снаряд из Канады с письмом от якобы какого-то изобретателя с просьбой ознакомиться. Жена стала слушать шкатулку, доворачивая винтом спусковое устройство, пока курок не сработал, и стреляющее устройство под тяжелый патрон «мосберг» разнесло ей голову.
Вдовец-ученый был безутешен, и Полку оставалось только выразить свои соболезнования, поскольку -надо отдать вдовцу должное — с дотошностью серьезного исследователя безутешный муж учел все возможные варианты расследования и не оставил Полку никаких шансов. Только для того, чтобы по маленьким обломкам восстановить адский снаряд, экспертам ФБР понадобилось два месяца.
И вот тогда, много лет назад, Полк впервые ощутил в себе азарт охотника, жадную ярость бегущего вослед, нетерпеливое предчувствие прячущейся разгадки, волнение от выбора пути к истине. Во что бы то ни стало!
Полк все-таки изыскал эти пути и с невероятным трудом собрал доказательства, что именно Томас Миллер изготовил музыкальную стреляющую бомбу, и тот получил пожизненное заключение.
Наверное, бессонными южными ночами в Талахасси, в режимном блоке федеральной тюрьмы, страдая от духоты и бесконечности неволи, он вспоминает волшебную попку своей лаборантки, восходящую над ним, как луна, сулящая покой и утешение. Но в сон-мечту врывается со страниц сказки черт в обличье молодого феда Стивена Полка, дрожащего от азарта погони и отнимающего мечту, подсовывая взамен раздробленную голову ненавистной жены. Может быть, это и есть отмщение?
Нечто похожее на эту горячку, которая сотрясает изнутри в ожидании результата, не покидало Полка и сейчас.
Полк вспоминал, как в детстве отец нравоучительно-весело повторял ему:
— Я, как изобретатель микроскопа Антон Ван Левенгук, хочу, чтобы ты помнил — «всякий, кто хочет понять смысл тайны, должен быть всегда погружен в свои мысли»…
Вместе с бригадой Джордана, привлекая детективов из территориальной полиции, Полк под микроскопом профессиональной подозрительности изучал огромный список людей, так или иначе имевших доступ на кухню госпиталя. Толпу людей, как на сите, трясли, проверяли, перетирали, ИГ список этот постепенно уменьшался, просеивался, утрясался, и те, что остались непроцеженными на донышке полицейского решета, доставляли сейчас большие хлопоты. Эти люди, вызывающие пристальный интерес полиции криминальными страничками биографии или какими-то связями с русскими, могли навести на следы убийц Лахмана и Драпкина. Но у них у всех было надежное алиби или очень простые и убедительные объяснения, почему они не могли иметь никакого отношения к убийству на кухне госпиталя…
Полк встал, направился в коридор, налил себе из кофейной машины коричневой бурды, закурил. Вспомнил о вчерашнем разговоре с отцом. После встречи с Фрилэндом Полк хотел написать отцу большое письмо, но с каждым прожитым часом его решимость иссякала, и закончилось тем, что он позвонил вчера отцу по телефону. Слушал его старческий, хриплый, чуть дребезжащий голос, представлял себе отца в его пахнущем табаком и книжной пылью кабинете — худого, с марк-твеновскими толстыми седыми усами. К старости отец стал настолько тонок и изящен, что казалось, будто его скелет выточен из слоновой кости. Впервые в жизни Полк понял, что отец очень стар и нездоров, что он скоро умрет, и от любви и бессилия что-нибудь изменить Полку хотелось плакать.
Отец говорил:
— Сынок, ты умный парень, и надеюсь, что ты поймешь меня… Я хотел тебя избавить от многих искушений, соблазнов и ошибок… Я тебя очень люблю… Так я любил только твою мать, удивительный подарок, который сделала мне будьба… Я хотел, чтобы ты вспомнил расписку, которую ты дал своей маме…
Господи Боже ты мой! Он об этом помнил! О старой расписке!
Наверняка он хранит ее в своей потрескавшейся деревянной шкатулке среди самых ценных бумаг. Когда же это было? Полк учился тогда в школе, и мать очень сердилась и плакала — учителя жаловались на его непослушание и своеволие, на дерзкие вопросы и странные выходки.
Полк оправдывался:
— Мама, они врут! Как только они не могут ответить на мой вопрос, они говорят, что я хочу сорвать занятия! А я хочу знать правду и поступать так, как я считаю правильным. А чтобы ты не сомневалась, я выдам тебе долговое обязательство… — Он схватил со стола квитанцию из химчистки и на оборотной стороне написал: «Я, Стивен Полк, ученик двенадцатого класса школы имени Игнатия Лойолы, обязуюсь в течение следующих десяти лет стать великим человеком. Заверяю своей подписью и, если я не выполню обязательство, обещаю смириться, быть приличным мальчиком и принести тебе свои извинения. Стивен Полк».
Мать прочитала эту расписку, засмеялась и сказала со вздохом:
— Я не настаиваю, чтобы ты стал великим человеком, мне это не нужно. Стань хорошим человеком, мне этого будет вполне достаточно…
Это было так давно, это было просто старой Шуткой, Полк забыл о ней. Он не стал великим человеком. И никогда им не станет. Да и не очень-то хотелось. Просто жил как жил. А отец помнил.
И вчера Полк сказал отцу:
— Не думай об этом, старик. Мне сказал Фрилэнд, что ты все делал в жизни не так, как другие. Ты и это сделал не так. Но все, что ты делал, меня устраивает… Я тебя люблю… Сейчас у меня очень трудное время, но недели через две я закончу все это и приеду к тебе. Я должен поехать в Россию, но перед этим я прикачу к тебе. Возьму отпуск, и будем жить, как когда-то. Будем ходить на рыбалку. Поедем на лодке, возьмем палатку, будем жить с тобой на озерах… Я тебе обещаю. Ты будешь меня дожидаться?
— Да, — сказал отец. — Я тебя всегда дожидаюсь…
И голос его не дребезжал, он стал еще глуше, мягче — может быть, от подступивших слез.
Раздался телефонный звонок. Полк снял трубку.
— Я хочу поговорить со старшим специальным агентом Стивеном Полком, — сказали с характерным нью-йоркским акцентом.
— Я у телефона.
— Здравствуйте, мистер Полк! С вами говорит подполковник Ордынцев, руководитель оперативно-розыскной бригады Министерства внутренних дел России.
Полк бесконечно удивился:
— Слушаю вас…
— Мне передали ваш запрос относительно Леона Бастаняна, исчезнувшего в Москве.
— Да, я отправил запрос третьего дня и, честно скажу вам, не ожидал, что вы так быстро откликнетесь…
— Ничего удивительного!. — засмеялся в Москве человек с нью-йоркским акцентом. — Нас это интересует, поскольку мы занимаемся этим вопросом сами.
— По крайней мере у нас теперь будет непосредственная связь и возможность обменяться информацией. Я очень рад этому… — искренне сказал Полк и, не удержавшись, спросил:
— У вас замечательный английский. Откуда?
— Я провел детство в Нью-Йорке, учился в школе в Ривер-дэйле. Мой отец работал в Штатах…
— Ага, понятно, — сказал по-русски Полк и предложил:
— В таком случае мы с вами можем говорить и по-русски, и по-английски. Моя мать — русская, и я с детства знаю русский язык…
— Ну, тогда дело сладится, — засмеялся на другом конце провода, на другом континенте, через океан Ордынцев. -Дело Бастаняна, считайте, в шляпе. Мы еще до вашего запроса всерьез искали Бастаняна. Как я понял, вы и раньше обращались сэтим же вопросом…
Полк мгновение помолчал и медленно сказал:
— Я не обращался ранее ни с какими запросами. Тот рапорт, о котором вы говорите, единственный…
— Да? — удивился Ордынцев. — У меня создалось впечатление, будто этот вопрос давно курсирует между нашим и вашим руководствами. В принципе это не важно… Мы будем заниматься этим делом очень рьяно…

59. МОСКВА. ГОСТИНИЦА «РЕНЕССАНС»

В школе, обучая недорослей азам электричества, показывают живописный опыт: магнит подносят к рассыпанным металлическим опилкам, и вокруг полюсов образуются концентрические круги из железных крошек. Сейчас в гостинице «Ренессанс» наблюдался феномен сыскной поляризации взаимных интересов.
Арчил Мамия прошагал в номер, не заглядывая в портьерскую. Жилье, видимо, было снято им на постоянной основе или он отправился в номер, где когда-то жила Тойоточка, и возник вокруг него первый круг наблюдения.
Дуся Пронина не разгуливала между бутиками, кафе и развлекательными точками в вестибюле — более неуместной фигуры в этих шикарных местах придумать было невозможно. Дуся нырнула в какую-то глухую дверь с табличкой «Персонал» и через минуту вернулась в роскошную жизнь вестибюля с метлой в руках и белым пластиковым ведром. На свои очень негустые волосики Дуся прицепила носовой платок с кружевным уголком — потрясающе фирменная наколка получилась.
Проходя мимо подтянувшихся к местам событий Любчика, Кита и Милы, Дуся показала им глазами на Десанта, Лембита и Костина, которые стягивали первый круг металлических крошек для Мамочки.
— Ваш клиент поднялся на одиннадцатый этаж, — остановилась Дуся и стала протирать кожаное кресло.
— Откуда знаешь? — поинтересовался Любчик.
— Гляди на лифтовое табло, — мотнула головой Дуся.
Но сейчас Мамия интересовал оперативников как бы опосредствованно. Он и есть тот живец, на который нацелились ловцы. И все внимание Кита и Любчика было приковано к маневрам Лембита и Десанта. В отношении Костина у оперов были сомнения, и у них даже возник спор с Дусей, трудолюбиво подметавшей вокруг них несуществующую пыль. Она сердито сказала:
— Не морочьте мне голову! Этот черномазый привел сюда Мамочку. Похоже, он здесь у них за главного…
Кит распорядился:
— Любчик, звони Ордынцеву — нужно подкрепление! Мы их не разберем по рукам. А нам с тобой надо на одиннадцатый этаж, поближе к местам боев…
Любчик сказал Дусе:
— Здесь останется Мила, в случае чего подсоби…
Дуся засмеялась:
— Вот это я тебе не обещаю. Нам категорически запрещено вступать в любые конфликты на улице… Я не могу себя расшифровывать.
Мила вздохнула:
— Любчик, совсем ты без головы. Иди, я здесь обеспечу…
Кит и Любчик пошли в другой конец вестибюля и поднялись по южному лифту на одиннадцатый этаж, быстро миновали коридор и почти сразу нашли прекрасный наблюдательный пункт — кастелянскую кладовую. Через приоткрытую дверь они просматривали почти весь коридор и дверь номера 1104, из которого когда-то забирали Тойоточку. Звякнул северный лифт, и в коридоре появились Десант и Лембит. Они не пошли в номер, а заглянули в комнату горничных. Оттуда донеслись бурчащие злые голоса, потом все смолкло, и в коридоре появилась процессия.
Насмерть перепуганная толстая горничная катила перед собой тележку обслуживания, а за ней шли Лембит и Десант. Они остановились у дверей номера 1104, и Кит с Любчиком увидели, что Десант подталкивает горничную пистолетом в спину. Постучав в дверь, срывающимся голосом горничная возгласила:
— Простите, пожалуйста, я забыла здесь инвентарь…
Что отвечал Мамочка, было не слышно, но, видимо, он не торопился открывать дверь, и тогда Десант вырвал из рук горничной служебный ключ, отпихнул ее, вставил в замочную скважину и распахнул дверь. Десант шагнул внутрь, какое-то мгновение было тихо, короткий возглас, и вдруг из номера раздался крик, горячий, темный, он рванул наружу, как кровь горлом. Десант выскочил в коридор, и в тот же момент Любчик и Кит бросились к ним навстречу. Лембит навскидку выстрелил несколько раз. Пули, срывая куски штукатурки, шваркнули по потолку и стенам. Открыть огонь по бандитам сыщики не могли — поле стрельбы перекрывала толстая горничная, никак не реагировавшая на крики Любчика: «Ложись! Ляг!»
Оставалось надеяться на быстроту ног. Но Гордон Марк Александрович утверждает, что преступники бегают всегда быстрее, чем сыщики, — у них в крови больше адреналина. Лембит бежал первым, за ним споро поспевал Десант, Любчик обогнул телегу с гостиничной ерундой, в которую насмерть вцепилась окаменевшая от ужаса горничная. Она будто дожидалась этого момента и рухнула на пол в обмороке — прямо под ноги Киту.
Летучим бегемотом взмыл над ней в прыжке Кит, с грохотом приземлился, а бандиты уже добежали до поворота к северному лифту. Любчик остановился, широко, осадисто расставил ноги, поднял ствол «Макарова», замер на миг и нажал скобу.
Выстрел слился с криком Десанта, пуля подкинула его, он с тяжелым тупым стуком грохнулся ничком. Лембит скрылся за поворотом. Кит с дробным топотом помчался дальше за Лембитом, а Любчик задержался около Десанта…
Черный Мародер Костин сидел в вестибюле за столиком с чашкой кофе, задумчиво подпирал голову рукой. В ладони лежал наушник телефона, и, судя по звукам с одиннадцатого этажа, Костин понял, что дела — швах. Он неторопливо встал и направился к выходу вместе с толпой иностранцев. Ему наперерез рванула Мила. Гостиничные охранники, привлеченные криком Милы «Стой!», пропустили спокойно шагающего вослед гостям столицы Мародера и схватили Милу — ловля проституток была им много привычнее и выгоднее, чем погоня за бандитами. Пока Мила орала, доставали из кармана ее ксиву, пока эти грамотеи ее изучали и расспрашивали — Черный Мародер исчез…
А Любчик присел рядом с валяющимся в коридоре Десантом, которому пуля пробила насквозь бедро, не спеша обыскал его, вытащил у него из кармана «вальтер», надел наручники, расстегнул ему брючный ремень, достал из петель и туго перетянул бедро выше раны. Сомлевшей от ужаса горничной Любчик очень строго сказал:
— Давай, давай, маманя, вставай! Нечего разлеживаться, стой тут и смотри за ним. Если он захочет подняться, зови меня. Мы с тобой вдвоем угомоним его очень быстро…
Побежал по этому осточертевшему коридору в номер 1104 и увидел, что Мамочка валяется на полу посреди комнаты. Из груди, с правой стороны, чуть ниже плеча, торчит рукоять ножа.
Мамочка был в сознании. Он смотрел с ненавистью на вошедшего Любчика.
— Ну, вот видишь, Мамочка, — доброжелательно приветствовал его Любчик. — Страна должна знать своих уродов! Как и обещал, я к тебе вернулся. Но поздновато. Это ты сам виноват…
И стал набирать номер «скорой помощи».

60. МОСКВА. ДЖАНГИРОВ. СХОДКА

На сходку в гостинице «Интерконтиненталь» Моньку отвез Швец. Он остановил свой «исузу-трупер» подальше от циркульного подъезда парадного входа и сказал:
— Ну что, Моня, это у вас вроде пленума ЦК?
— Что-то вроде того, — усмехнулся Монька. Посидел, подумал, потом неспешно сказал:
— У нас в Одессе был один козырной фраер по фамилии Самокиш. Очень хитрый человек, всех всегда хотел наколоть. Мы его для краткости называли Самокиш-ин-тухес… Пришлось его однажды зарезать.
Швец поддакнул:
— В общих чертах ясно. А что такое «самокиш»?
— Самокиш? — удивился Монька. — Киш — значит поцелуй, а все остальное тебе должно быть понятно.
— Понятно, — согласился Швец. — Ты кого имеешь в виду?.
— Да так, никого. Ты меня отсюда не забирай, меня потом привезут. Знаешь, как расшифровывается слово «вор»?
— А чего там расшифровывать? — удивился Швец. — Вор — это и есть вор.
— Нет, не знаешь, — покачал головой Монька. — Вор — это высшее общество России…
— Ну, может быть, — недоверчиво протянул Швец, — У вас все честь по чести, по регламенту, по закону по вашему.
— Должно быть, во всяком случае, — сказал Монька. — У настоящих воров есть, слава Богу, блатной закон, и этим они, к счастью, отличаются от так называемых честных людей. А чести у них нет, и не люди они вовсе. Единственная радость — «капусту» квасят на счетах. Варят тыщщи из капусты…
— Монька, если ты сейчас будешь проповедовать мне идею бедности, я вылезу из машины и пойду в парикмахерскую — стричься в монахи, — возмутился Швец. — Наша жизнь показала, что бедным быть не просто глупо, а очень стыдно. Нормальный человек должен быть богатым!
Монька посмотрел на него задумчиво и сказал:
— Нормальный человек должен быть счастливым… Ладно, я пошел… Появлюсь у вас к ночи.
Монька вышел из машины и, косолапо переваливаясь на своих изувеченных ногах, отправился к входу. Швец вспомнил татуировку — «они устали». Он был готов ему поверить. Развернул машину и помчался к Джангиру.
А там уже царил большой переполох — явились Костин и Лембит и поведали о провале карательной операции.
Джангир сидел на своем высоком стульчике, мрачно смотрел на оживленного Швеца, который сразу деловито поинтересовался:
— Мамочке дорвали пасть?
— Достал его, похоже, Десант, — ответил Костин.
— Застрелил? — уточнил Швец.
— Нет, ножом угрохал. Менты там ждали нас, — сказал Костин. — Это была ловушка. Десанта или ранили, или убили, не знаем пока…
— Ничего себе! — присвистнул Швец. — Они вам Мамочку отдали, а вы, козлы, не смогли отработать! И-и-эх!
Джангир знал, что это была его вина. Грубый прокол. Его подловил Ордынцев — сделал «вилку». Джангир не сомневался, что это ордынцевская выдумка, он его подманил, как волка на хрюкающего в мешке подсвинка. Естественно, Джангир ничего не рассказывал своим про вчерашний звонок. Сейчас он вел себя, как все обделавшиеся люди, используя традиционный способ — спихнуть на крайнего. А крайним был попавший в лапы к ментам Десант.
— Кретин! — шипел Джангир. — У него руки из жопы растут, зато обе левые…
— Ну, это ты не прав, босс, — сказал, глядя в землю Костин, и Лембит поддержал его:
— Десант сделал все как надо, я был с ним до последнего момента.
Ах, насколько было бы сейчас легче на душе, если бы этот грубый ляп допустил не он, а кто-то из его подхватчиков! Разорался, наказал, отлучил! И стало бы гораздо легче. А так хоть самого себя за задницу кусай — не поможет!
И все, естественно, сходится одномоментно. Монька пошел на сходку, посадили Десанта — вся надежда, что он тертый калач и будет помалкивать. С ним не будет осложнений, успокаивал себя Джангир. Главное сейчас, чтобы Монька хорошо провел сходку. Вот это важно! Когда они расставались сегодня, Джангир попросил:
— Ты так и скажи им, что до нас мудрые люди в Коране записали: «Вору отсекайте руки, как устрашение от Аллаха» — сура пятая, айят сорок второй! Ты им напомни, — повторил Джангир.
— Петь, ты совсем того? — покрутил Монька пальцем у виска и захохотал. — Главное, что айят сорок второй! Смотри, если ты ошибся, не простят они твоей мусульманской неграмотности… — и пошел к выходу.
Джангиров догнал его у дверей и спросил тревожно:
— Монька, скажи, пожалуйста, а если все получится как надо и сходка примет решение, не может что-нибудь измениться? Ну, могут они отменить решение?
Монька снисходительно кинул:
— Тот, кто приговорен сходняком, не может быть никем прощен или помилован. Умрет он. Это наказание у нас — как кара Господня… А теперь сиди, жди его.
Джангир велел Швецу поднять на ноги всех заблатованных милицейских начальников.
— Давай ищи, ищи, ищи! Разыщи всех своих трехгрошовых оперов, пусть крутятся-вертятся! Надо Десанта достать с кичи! Ни в коем случае нельзя его там оставлять…
Швец умчался по своим делам, и для Джангира потянулись бесконечно долгие часы ожидания. Только около полуночи заявился Монька, сильно навеселе.
— Ну что? — посунулся к нему Джангир. Монька пожал плечами:
— Если ты вор, живи по понятиям… А если барыга, плати как все…
— Что это значит? — не понял Джангир.
Монька уселся в кресло, положил ноги на столик и велел Джангиру:
— Гони коньяк! — и перебросил ему через стол сложенный вчетверо лист бумаги.
Джангир жадно впился в листок:
— Это что?
— Это, Джангир дорогой, называется «прогон»! Или «малява», по-вашему — директивное письмо-указание.
На листе бумаги было выведено старательными буквами:
Приветствуем всех честных арестантов!
Привет бродягам и мужикам!
Здоровья и удачи вам!
Жизнь ворам!
Час добрый!
Ставим вас в курс за жизнь Нарика Нугзарова по кличке Псих, за кого ворами вынесено решение как за гада. Сегодня в Москве, по осени 1995 года, октября 12, большая сходка воров относительно Нарика вынесла однозначное решение, что Псих — блядина. А посему каждый уважающий себя человек при встрече с ним должен поступить в соответствии с вынесенным решением. Нарик, рядясь под вора и получив венец, грубо скрысятничал у товарищей больше полмиллиона долларов, о чем сходка воров имеет твердые документы. Поэтому мы постановляем и сообщаем вам, что он решением нашим должен быть наказан битьем по ушам, после чего с него будет спрошено как с гадины и негодяя. Эта ксива подписана семью ворами в законе.
Мы подписали:
Саша Циркуль.
Монька Веселый.
Бичо Стреляный.
Вальтер.
Тенгиз Комуняя.
Рожден Старый.
Гия Сухумский.
Исполнить надлежит всем, кто соблюдает наш закон.
— Как тебе это удалось? — положил на стол бумагу Джангир, посмотрел исподлобья на улыбающегося Моньку.
— Этот листок стоил один миллион долларов, который ты должен будешь внести в общак. Джангир вздохнул:
— Хорошо. Я готов к этому.
— Миллион не деньги, за день на руках соберем. Но не в этом дело. Все не так просто. Полмиллиона ты внесешь наликом, а полмиллиона — чуть погодя. Они требуют, чтобы ты совершил блатной поступок и принес украденное с рывка…
— Вот идиоты! — сказал со злобой Джангир. — Ты не мог это отметелить? — Нет, — покачал головой Монька. — У них свои расчеты…
Джангир снова взял в руки лист, почитал, потом спросил:
— А что, они компьютер купить не могут? Почему от руки надо писать?
Монька усмехнулся:
— Я допускаю, что они все вместе могли бы себе насобирать на компьютер. Циркуль один контролирует сто восемьдесят — двести миллионов долларов. Но порядок есть порядок, письмо на общак пишется от руки. От сердца.
Джангир взял со стойки бара хрустальный графин с золотистым коньяком, разлил по бокалам, спросил приятеля:
— Слушай, а почему половина воров в законе грузины?
Монька тяжело вздохнул:.
— Сейчас две трети воров поднялись из лаврушников…
Джангиров усмехнулся:
— Такое впечатление, что князь Багратион тоже был из «пиковой масти»…
Чокнулись, пригубили, Монька удовлетворенно почмокал губами:
— Хороший коньячок, нежный.
Приободрившийся и пришедший в себя Джангир, конечно, не упустил случая:
— Не хороший, а замечательный! Этому коньяку около ста лет.
Монька встал:
— Ладно, рассказывай это кому-нибудь еще. Коньяк живет в бочке лет семьдесят — семьдесят пять… Как люди. Потом «деревенеет» и умирает. А мне пора, пока я совсем не одеревенел… Спать надо…

«Каждый третий вор в законе, на которого имеется досье в МВД России, является выходцем из Грузии», — передает РИА «Новости» со ссылкой на источники в правоохранительных органах.
Представители МВД отмечают, что Грузия фактически не предпринимает никаких действий по поиску и задержанию своих граждан, совершивших преступления на территории России.
В связи с этим министерство намерено поставить вопрос о закрытии российских границ для грузинских граждан и введении жесткого визового режима в отношении этой республики.
По данным МВД, наплыв грузинских уголовных авторитетов в ряд городов России, и в первую очередь в Москву, произошел в начале 90-х годов, когда в Грузии начались активные аресты лидеров преступного мира.
С тех пор так называемая грузинская преступная группировка неуклонно усиливалась. Сейчас ее главари поддерживают активные связи с правительственными чиновниками Грузии, включая правоохранительные органы республики, а также с грузинскими общинами в США, Германии, Голландии, Бельгии и Израиле.
Бандиты облагают «комиссионными» компании по торговле автомобилями, коммерческие банки, рестораны, захватывают заложников, занимаются грабежом и мошенничеством. Самыми «колоритными» фигурами грузинского преступного сообщества в МВД называют арестованного за хранение наркотиков 43-летнего вора в законе Шарикадзе, известного под кличкой Омар Тбилисский, а также 42-летнего «автомобильного короля» Мамаладзе, который был недавно убит в одной из криминальных разборок.

Предыдущая страница 15 Следующая страница


Райский сад дьявола 16

61. МОСКВА. ОРДЫНЦЕВ. РАСЧЕТ

Из— за стеклянной закрашенной белилами двери я слышал ровный баритон хирурга. Мой друг Фима Удовский, видимо, диктовал ассистенту протокол — отчет об операции, и спокойствие его голоса удивительно не соответствовало тому, что он говорил:
— …Проникающее ранение, нанесенное холодным оружием, с повреждением плечевой сумки, переломом верхних ребер, разрушением ключичной кости, разрывом связок и нервов правой стороны плечевого пояса… Из раны извлечен десантный нож двухсторонней заточки с кровостоком, обушком и ограничением по рукояти…
Врачи «скорой помощи», приехавшие в гостиницу, не стали вытаскивать нож из раны и везли Мамочку в больницу с торчащим из груди мессером. Они объяснили мне, что боятся извлекать нож — не исключено, что он сразу же умрет от острой кровопотери.
Слава Богу, не умер, довезли. По дороге в клинику я разыскал Фиму по телефону, так что бандита и убийцу Арчила Мамия ждала хирургическая бригада, анестезиолог и реаниматолог, — как самого что ни на есть драгоценного пациента, героя, доставленного с поля битвы.
Фима не пустил нас дальше порога операционного блока, и мы с Любчиком в этом предбаннике вечности томились третий час, прислушиваясь к голосам из-за двери.
— …Ранением, угрожающим жизни, является проникающий удар в брюшную полость. Раневое отверстие диаметром около трех миллиметров находится на три сантиметра ниже и четыре сантиметра левее пупка. Травма причинена острым длинным деревянным предметом, напоминающим стилет — спицу с обломанной ручкой.
Извлеченная из раны спица длиной 23 сантиметра из твердой породы дерева — дуба или бука — причинила повреждения: сквозное ранение мочевого пузыря, части тонкого кишечника и задела двенадцатиперстную кишку с,обильным внутренним кровотечением…
Мы недоуменно переглянулись с Любчиком — никаких таких ранений на теле Мамочки мы не видели.
Голоса за стеклянной дверью смолкли, раздался чей-то резкий громкий смех, и снова успокаивающий голос доктора Удовского:
— Великий хирург Вегенер говорил, что если кровь на полу не твоя, успокойся и продолжай делать операцию…
Монотонность происходящего усыпляла. Обычная больничная рутина, нарушаемая только торчащим у дверей милиционером в форме. И беспрерывно снующий туда и обратно персонал в зеленых выцветших от постоянного кипячения хирургических формах, из-за которых они были похожи не на врачей, а на усталых штукатуров.
Любчик, явно нервничая, сказал:
— Боюсь, что эта скотина умрет, и мы не успеем с ним поговорить…
Я пожал плечами:
— Капитан Любчик! Меньше цинизма…
Может быть, я задремал, но в какой-то момент снова открыл глаза и увидел, что, загораживая весь дверной проем, появился в белом фартуке, похожем на поварской, Фима Удовский. На необъятном животе следы крови расходились темными пятнами и разводами. Фима был похож на громадный кухонный холодильник «Шарп».
Мы с Любчиком одновременно вскочили ему навстречу и дуэтом, как спевшиеся эстрадники, завопили:
— Как он?
Фима стянул с себя латексные перчатки, кинул в лоток и сообщил индифферентно:
— Бог весть. Шансов немного. Скорее всего в течение суток он должен умереть от острого перитонита. Конечно, тот здоровенный обормот, что лежит в соседней операционной, добил его этой спицей. — Фима вздохнул и добавил:
— У него чистейшая сквозная пулевая рана в бедро… Кость не задета… Можете вечером его забирать и перевозить в тюремную больницу. А то здесь милиции многовато… Кстати, вы поищите на месте нападения в гостинице, там должна быть рукоятка от этой спицы…
Мне уже доводилось видеть это бесшумное орудие тренированных убийц, которые наносят в низ живота удар снизу вверх, по существу, не оставляя снаружи следов — из раны почти нет кровотечения, подпиленную рукоятку отламывают и уносят с места происшествия. Обычно хирурги не сразу замечают смертоносный удар деревянной спицей — суматоха приемных покоев, рентген не фиксирует, раненый, как правило, уже без сознания. В поле зрения хирургов она возникает через несколько часов, а иногда и через пару суток, завершая безукоризненно свое дело.
— Нам надо с ним поговорить… — сказал я. Фима пожал плечами:
— Вообще-то с такой просьбой я бы должен был шугануть вас обоих… Но он уже очнулся и сам почему-то хочет поговорить с вами…
Мы удивленно переглянулись с Любчиком, который взвился под потолок:
— Доктор! Ефим Евгеньевич! Да не тяните тогда резину! Он ведь может кончиться в любой момент! Или передумает этот гад ползучий…
Фима вывел нас в коридор, проводил в послеоперационную палату, строго предупредил: «Даю вам десять минут!» — И ушел.
Мамочка усох, скукожился, глаза провалились, проявился неожиданно большой горбатый нос, и багровость страшного рубца через все лицо померкла, и даже крысячьи острые ушки, прижатые к голове марлей, стали незаметны. Удивительно — он вдруг стал похож на Сталина.
Мамочка приподнял веки, смотрел некоторое время на меня, потом с усилием сказал:
— Явились, черти, за мной? — Помолчал и спросил:
— Это, наверное, ты мне все устроил?
Любчик примирительно-философски заметил:
— А какая тебе разница? Все равно ты должен был так кончить. Знаешь, ведь наказывает сатана, а карает Бог…
У Мамочки скривился в насмешке угол разорванного рта:
— Да ладно тебе! Жалко, не было у меня с собой «волыны». Вы запомните мои показания, вам это потом понадобится… Хочу, чтобы он тут потом валялся, как я… Это — Десант, джангировский бык. С ним еще был белобрысый… Не знаю, как его зовут… Вы уж достаньте Джангира, его это дела…
— Я могу это передать Нарику, — предложил я -Если ты скажешь, где он…

***

Умирающий Мамочка лашел в себе силы, засмеяться:
— Вы что думаете, что я скурвился и сдам братана? Хер вам! Хочу вашими же руками вмастырить этим нелюдям… Достаньте их покрепче…
— Скажи, а где Бастанян? — спросил я.
Мамочка молчал, то ли отключился, то ли обдумывал мой вопрос, то ли решал, стоит ли говорить.
Любчик, тихо сидевший у стены, встал со стула, подошел к капельнице, из которой бежала струйка жидкости, еще дающая Мамочке жизнь, — его существование висело на этом тонком прозрачном пластмассовом проводке. Любчик сухо щелкнул пальцами — большим и средним, будто воздух с треском щипнул. Мамочка открыл глаза и осмысленно посмотрел на него. Любчик снял с подвеса капельницы стеклянный стакан с кордиамином и задумчиво стал крутить его в руках. В зрачках у Мамочки плеснулся ужас — если опер пережмет шланг, этот сладкий спасительный ток жизни замрет. И придет смерть.
А Мамочка не хотел умирать. Он надеялся отбиться и от нас, и от смерти, он еще собирался с нами рассчитаться и отомстить. Ему убитого Валерки Ларионова было мало.
Любчик опустил капсулу с лекарством до пола и показал ему, как легко сгибается прозрачно-белесый шланг. И тихо, почти шепотом спросил:
— Где Бастанян?
Мамочка быстро хрипло забормотал:
— Бастаняна нет… Убили… Третьего дня… Нарик поклялся, что армяшка не переживет брата ни на один день…
— Куда дели труп? — спросил я. Мамочка захрипел громче:
— Куда труп дели?… Сожгли!… Нету его… Прах, дым… re Он обессиленно замолчал. Любчик повесил стакан на стойку капельницы.
— Зачем вам нужен был Бастанян? — спросил я.
Посииневшими губами Мамочка прошептал:
— За ним большие деньги… Мы давно еще переправляли ему зубы…
— Какие зубы?
Долгая пауза, иссякающий вздох, Мамочка шепнул:
— У Джангира есть черт.и Приносит зубы убитых… Золотые… Где берет — не знаю…
На экране монитора забилась, заплясала огненная точка еердечного пульса.
Потом вдруг остановилась, снова двинулась, она стала замедлять ход, описывая плавные нисходящие синусоиды, что-то там пикнуло, и кривая выпрямилась в ровную линию. Загудел тягучий назойливый зуммер, в палату вбежала сестра, схватила Мамочку за кисть руки — искала пульс. Быстро повернулась к нам:
— Уходите!… Он умер…

62. ТУЛЬСКАЯ ОБЛАСТЬ. ПРОКАЖЕННЫЕ

Вонг позвонил и сообщил своим невыносимо вежливым голосом:
— Товарищ генерал, человека, о котором вы говорили, я нашел…
— Где он? — импульсивно вскинулся Джангир. Вонг молчал одно мгновение, потом так же вежливо, почти ласково сказал:
— Я не могу говорить об этом по телефону… При случае я вам об этом сообщу… Я жду указаний — приступать мне к выполнению основного задания? Или подождать? Здесь он сидит крепко — можно не торопиться…
Джангир глубоко, радостно вздохнул и ощутил необыкновенную легкость, освобожденность от тех бесчисленных забот и сложных обязательств, которые он должен был все время учитывать, помнить, оценивать, принимать в расчет, завязывать на них свои решения и поступки. Все!
— Можешь исполнять его… Больше он никому не нужен!
— Я сделаю, генерал, как вы сказали. О результатах сообщу, — пообещал Вонг и отключил телефон.
Вонг говорил из кабины джипа «эксплорер», одновременно рассматривая в бинокль серый одноэтажный дом, стоящий на краю большого поселка, у самой опушки леса. И сама опушка, и серый дом, и машина, в которой сидел со своими бойцами Вонг, и тускло освещенные корпуса клиники чуть поодаль — все было обнесено трехметровым забором с.кружевными «оборочками» колючки поверху. Все пространство внутри забора было вполне легальным учреждением, о существовании которого было не известно никому, кроме попавших за забор, — отсюда выхода не было. Вроде бы нормальная клиникачггационар, инфекционная больница номер восемь, подчиненная непосредственно Министерству здравоохранения. Пациенты в ней были не совсем обычные — прокаженные.
Лет двадцать назад в связи с ростом числа больных проказой здесь, на полдороге между Москвой и Тулой, разместили лепрозорий в глухом лесистом месте.
Эта больница превратилась в фантом — без адреса, без памяти, вне времени.
Пациенты попадали сюда без срока — до смерти, с врачей отбирали подписку о неразглашении. Чего?
А когда сумасшедшая советская секретность наложилась на хаос и бескормицу демократической жизни в свободной России, про лепрозорий будто забыли.
Вонг, битый волк, не мог не оценить исключительного хитроумия Нарика, нашедшего себе такое замечательное логово. Вонг проказы совершенно не боялся, потому что в его родных местах прокаженных вообще не изолируют — под стражей они свободно доживают свой век среди людей в деревнях и в буддийских монастырях. Его смешили строгость охраны и чрезвычайная секретность лепрозория, порожденные постыдным суеверным страхом перед опасностью этой жутковатой болезни.
Новый демократический режим в России победил предрассудки, суеверия и нелепые страхи, прекратив финансирование больницы. Оказывается, без питания, лекарств и зарплаты таинственность этого учреждения быстро рассеялась.
Разбежалась охрана, разбрелся кто куда медперсонал. Остались только больные — желтые изможденные люди со скрюченными пальцами, отгнившими суставами, с «львиными печатями» на лбу. Получив наконец свободу, тоже никуда не пошли — им и идти-то некуда было. Решили умирать здесь.
Всегда пьяный главврач, которого Нарик обеспечил деньгами, выпивкой и продуктами из Москвы, охотно уступил ему корпус. Когда-то это место для банды Нарика разыскал Мамочка. Его привезла сюда развеселая гулящая медсестра, работающая здесь и вступившая с Мамочкой в разовый боевой секс-контакт. Мамочка не больно-то сильно испугался, что трахается с бабой в лепрозории, — огляделся, подрасспросил ее, подумал и через день приволок сюда Нарика. Нарик за тысячу долларов снял на год пустующий больничный корпус, там произвели ремонт и привезли мебель, и они получили многократной секретности и укрытости базу.
А сейчас Мамочки, первооткрывателя, Колумба лепрозорийного покоя, уже не было. Эту печальную новость привез водитель-охранник Автандил по кличке Авто.
И Нарик горевал, бушевал и безумствовал. Сколько раз он ширнулся, Нарик и сам не помнил. Перед ним на мраморном столике лежал шприц — «баян» и щепотками насыпан белоснежный чистейший «герыч» — героин-99, лучший, который Авто смог достать в Москве. Предполагалось, что в каждой щепотке обычный дозняк — два миллиграмма. Да кто их мерил! Авто пытался угомонить хозяина, опасаясь, что Нарик откинет хвост от передоза. Но закаленный многолетним ширевом организм Нарика надсадно тянул, как перегретый двигатель. Вместе с ним справляли тризну по Мамочке еще пара подхватчиков и какие-то шлюхи.
— Давай еще! — орал Нарик.
И Авто насыпал героин в стальную ложку, наливал туда немного воды и на зажигалке раскалял раствор до кипения. Тогда он затягивал резиновым шнуром руку Нарику, и Нарик сам брал шприц — не доверял никому — и безошибочно вводил его в «колодец» — толстое, опухшее по краям красное отверстие, постоянно открытый доступ в вену. Нарик, весь удолбанный, засморканный, плачущий, воющий и бушующий, сейчас был мало похож на прежнего красавчика бандита, наводившего ужас на всех.
Он смотрел, как игла входит в вену, подтягивал шток шприца, пока в стеклянном цилиндре не появлялось несколько капель крови — верный знак, что игла в вене и «колодец» он прошел нормально. Он смотрел на кровь и удивленно говорил:
— Моя кровь! Моя кровь! — Он повторял беспрерывно:
— Моя кровь! Из меня выпустили всю кровь! Мой брат Ахат, мой друг Мамочка! Все погибли! Я отомщу! Я их зубами буду рвать! Я буду жрать сырым их сердце…
Вонг спокойно, терпеливо, неподвижно, будто во сне, ждал. И бойцы его не шевелились. Шли часы. Он дожидался ночи, когда все в доме загрузятся до ноздрей и отпадут.
Окно в большой комнате было забрано почти доверху решеткой, оставался только узкий лючок для открытой форточки. Гардины были задернуты, и Вонг мог видеть только вялые движения теней. Но зато он прекрасно слышал все, что там происходило, — ствол направленного микрофона «снимал» все шумы из дома.
Презрительно кривя губу, Вонг на слух фиксировал динамику состояния Нарика — приход, тяга, полет, отпад. Кто-то из собутыльников Нарика взял на гитаре аккорд, негромко запел:

Вор вора на юру познаша
И домой братка позваша.
Налил ханки, дал закуски,
Жаркой шмарой угостил.
Утром обнял,
Дал подводку,
В нужный адрес проводил.
Объяснил про все запоры
И запасные ходы,
Пожелал ему удачи
И в ментовку заложил.

Он пел горестно, со слезой. Кто-то уже храпел, подвизгивали шлюхи, Нарик зло и страстно мычал. Потом шумы стали стихать. Пригас свет в доме, только одно окно в гостиной еще светилось.
Вонг сказал сидевшему рядом с ним крошечному юркому вьетнамцу, похожему на недокормленного мальчишку:
— Давай!
Вьет выскочил из машины, дверца не хлопнула, а еле слышно чавкнула.
Темнота на миг проглотила его, но через минуту он уже беззвучно подтягивался на оконной решетке, ухватился за раму и через форточку стал ввинчиваться в окно.
Он проникал в отверстие как змея — гибкими, плавными круговыми рывками. Потом он исчез в доме, и тогда Вонг сказал:
— Начинайте…
Сидевшая на заднем сиденье тройка подхватчиков десан-тировалась из джипа в темноту. Их силуэты на фоне стены были еле различимы. Через минуту изнутри щелкнул замок, и дверь чуть-чуть растворилась, тени скользнули в дом. Маленький вьетнамец мигнул фонариком, и тогда вылез из машины Вонг, пошел замыкающим.
В тускло освещенной гостиной валялся на тахте в наркотическом отпаде Нарик. На ковре лежала голая девка, остатки еды и выпивки громоздились на столе. Авто, сидя, дремал в кресле в изголодье Нарика, верно тело охранял. Но привстать не успел — в ухо воткнули ствол автомата «узи», и карлик вьетнамец прижал палец к губам:
— Тихо…
Вонг подошел к бесчувственному Нарику, ухватив за длинные волосы, приподнял голову. Нарик открыл мутные, затянутые пеленой безумия глаза, равнодушно глядя в лицо своему раскосому ангелу смерти.
Вонг медленно вытянул из черных кожаных ножен узкий, чуть загнутый на конце «кинжал милосердия» и воткнул Нарику в шею, под сонную артерию. Булькнул, вырвавшись наружу, алый ручеек, Нарик закрыл глаза, будто уснул, наверное, «тяга» еще продолжалась, из сумерек «торчания» он уплыл в темноту навсегда.
Вонг сказал маленькому вьету:
— Телохранителя тихо кончайте, и быстро уводи людей… Я иду следом… Мне надо на минуту задержаться…

63. НЬЮ-ЙОРК. СТИВЕН ПОЛК. ПРЕДАТЕЛЬСТВО

Впервые за нынешнюю осень пришел дождь. С Атлантики поперли тяжелые серые, как тюремные матрасы, облака, и задул мокрый едкий ветерок, пронизывающий до костей. И сразу же нарядные, всегда празднично яркие улочки Гри-нич-Вилиджа поблекли, прохожие поредели и потускнели, и — единственная радость — появились у тротуаров места для парковки.
Полк оставил машину на улице Мак-Дугалл и направился пешком знакомым маршрутом — в галерею Бастаняна.
С утра ему позвонил из Москвы русский полицейский Ордынцев.
— Вам хорошо, американцам, — плохие новости вы узнаете на восемь часов позже нас, — сказал он. — У нас здесь день уже кончается…
— Плохие новости с утра заменяют гимнастику — хорошо взбадривают, а двигаться не надо, — ответил Полк. — А что за новости?
— Я располагаю информацией, что Бастанян убит.
— Вы нашли тело?
— Нет, я думаю, что тело мы и не найдем. Убийцы, мне кажется, сожгли его… — сказал спокойно Ордынцев, будто сообщил о вязанке дров для камина, которые с осени продаются на каждом углу в Нью-Йорке.
— Вы представляете себе, зачем они его убили? Каковы мотивы?
— Я думаю, что сначала была чистая корысть. Они хотели наладить через Бастаняна торговлю ворованным антикварнатом. Но тут возникли личные разборки — по-русски так называют конфликты…
— Да, я знаю это слово, — заметил Полк.
— Они убили Бастаняна, чтобы отомстить одному из своих врагов-конкурентов. Он был постоянно связан с артдилером. Я пришлю вам подробную справку-схему, которая, по нашим представлениям, объясняет характер их взаимосвязей…
— Буду вам очень признателен… Кстати, мое начальство, похоже, не возражает, чтобы я поехал к вам, в Москву…
— А это будет прекрасно! — обрадовался Ордынцев. — Устроим вместе мозговой штурм!
— Не сомневаюсь, — засмеялся Полк. — Спинномозговую атаку. Я надеюсь в течение недели прояснить ситуацию с моими фигурантами. И подробно извещу вас. Держим связь!…
Полк поехал сначала в полицейское управление на Полис плаза, — решил собрать досье для Ордынцева. Почти все детективы были в разгоне. Майк Конолли одиноко писал за своим столом какой-то рапорт. Обрадованно замахал Полку рукой, предложил огромное красное яблоко «рома». Полк присел к нему.
— Сегодня звонили из Москвы… Сказали, что Бастанян убит…
Конолли откинулся на спинку стула, покачал головой, безукоризненно аккуратный пробор качнулся, как стрелка метронома.
— А знаешь, меня это не удивляет, — эпически заметил Конолли. — Раз они не просили выкупа, их интерес был в чем-то другом. Я думаю, они его давно убили…
— Мне кажется, что их отсюда кто-то корректирует, — сказал Полк.
— Отсюда — в смысле из нашей «конторы»? — уточнил Майк.
— Из Нью-Йорка вообще и из «конторы» в частности…
— Вполне возможно, — согласился Майк. — У нас здесь «кенарей» как на Канарах…
Полк хотел предложить Конолли вдвоем еще раз съездить в галерею к Бастаняну, но в этот момент позвонил Джордан. Судя по репликам Конолли, тот вызвал его срочно куда-то в город.
— До вечера! — распрощались, разъединились, разбежались, разъехались по своим делам в огромном, померкшем от осенней непогоды городе.
Полк зашел в осиротевшую галерею Бастаняна, где одиноко и бесплодно властвовала Ангел Мкртчан, будущая Макартур. Видимо, ей было так боязно и одиноко, что она явно обрадовалась приходу Полка:
— Я даже хотела вам позвонить, узнать, нет ли новостей о Левоне… — Нет, Анжела, никаких новостей у меня пока нет…
Полк не хотел ей говорить, что Бастаняна убили. Это те новости, которые чем позже приходят, тем лучше. Отсутствие тела Бастаняна пока освобождало от юридических и житейских похоронных хлопот. Весть о его смерти никакой пользы принести не могла. А навредить — вполне возможно. В этом деле все было так зыбко и непонятно, что Полк, шаря в поисках смысла в полной темноте, инстинктивно воздерживался от поспешных слов и поступков.
В пустой галерее все так же пылились на стенах никому не нужные картинки, так же печально смотрела на него своими огромными коровьими глазами златоглавая немолодая девушка.
— Скажите, Анжела, за это время вы не получали какой-либо интересной корреспонденции? — спросил ее Полк. — Не спрашивал ли кто-нибудь мистера Бастаняна?
Анжела подумала неспешно, потом сказала:
— Да, заходил один человек, спрашивал Левона…
— А что же вы не позвонили мне? Мы же с вами договорились! — рассердился Полк.
— Я в этот день как-то не подумала… Он ведь ничего особого не спрашивал… А потом я сообразила, что вы знаете об зтом…
— Каким образом я могу знать об этом? — удивился Полк.
— Ну, ведь ваш товарищ с ним разговаривал…
Полк с досадой воззрился на бестолкового Ангела.
— Когда? Какой товарищ? О чем вы говорите, Анжела?
— Ну, с вами приходил детектив… Такой красивый парень… Молодой… Он с ним разговаривал… С тем, кто спрашивал Левона…
— Конолли? Где? Когда? — напрягся Полк.
— Дня три тому назад. Или два. Три, наверное. Сейчас вспомню. Это было во вторник…
— Конолли разговаривал во вторник с вашим посетителем? — растягивая слова, переспросил Полк.
— Ну, конечно! Вот с этим человеком, который заходил…
— Подождите, Анжела… Давайте по порядку. Кто, во-первых, заходил?
— Русский… Интересный мужчина довольно-таки… Лет тридцати. Спросил, как повидать Бастаняна… Мне показалось, что его это не очень интересовало… Он только оглядывался здесь вокруг, но ничего не купил… И картинки смотреть не стал. Спросил, можно ли воспользоваться туалетом… Я разрешила. — Ангел показала на дверь в служебное помещение.
— Так. И что?
— Сходил в туалет, попрощался и ушел. Я сказала, что не знаю, когда будет Левой.
— Как он выглядел?
— Ну, как вам сказать… Одет хорошо… — Она задумалась надолго. — Как-то про внешность его я не могу точно сказать… Он весь какой-то белый, глаза у него какие-то неживые, и волосы серые, металлические. А точнее я не вспомню…
Так описывала спутника Дриста обслуга в ресторане «Перияли». Кто-то из них говорил, что в этом человеке было что-то металлическое.
— Так, с этим вопросом ясно. Больше он не заходил? Где вы его видели с Конолли?
— Они сидели в машине и разговаривали… здесь неподалеку, на Мак-Дугалл…
— Вы уверены, что это был Конолли? Вы не могли обознаться? — с напором расспрашивал Полк.
— Как же обознаться? — удивилась Ангел. — Я прошла по тротуару в двух шагах от машины. Они на меня не обратили внимания, они о чем-то спорили.
— А какая машина была?
— Вы знаете, я в этом не понимаю. Она такого серебристого цвета была, довольно большая машина.
— Ну, какие-нибудь приметы машины вы запомнили? — напирал Полк.
Ангел застенчиво потупилась:
— Я обратила внимание на номер. Таких я здесь не видела… Он хулиганский…
— Номер хулиганский? — удивился Полк. — Что это означает?
— Вы знаете, он по-русски звучит как ругательство… Это не обычный номер, не серийный… Я знаю, что здесь номер можно заказать…
— Какое ругательство?
— Ну, знаете… — Она совсем засмущалась, и на ее смуглых щеках проступил тяжелый румянец. — Это будет английскими буквами: экс-вай-ай дабл-ю-эй-эм. Так ругались русские у нас…
Полк попробовал ее перепроверить:
— А может быть, это вовсе не русское ругательство? Может быть, хозяин машины богатый вьетнамец и заказал себе номер по своему имени — Хуи-Вам?
Анжела усмехнулась, покачала золотой головой:
— Около нас здесь, у границы Чайнатауна, живет много вьетнамцев… Я знаю, что самый богатый вьетнамец не закажет себе именной номер. Они живут по-другому и себя так не ведут. Я думаю, что это был русский…
Полк переспросил на всякий случай:
— Анжела, подумайте еще раз, не торопитесь. Вы уверены, что с этим металлическим человеком в машине с номером Хуи-Вам сидел мой коллега Конолли?
Анжела с искренним удивлением спросила:
— Подождите, я не понимаю: он что, вам не рассказывал? Это был он, не сомневайтесь… Я ошибиться не могла…
«Ну что ж, для одного прохладного дождливого осеннего дня немало горячих новостей…»

64. МОСКВА. ХЭНК. ВОЗМЕЗДИЕ

Маршрут для возвращения Хэнка в Штаты выбрали по закраинам шарика — подсядет в вечерний транзитный самолет до Хельсинки, оттуда «Финнэйром» через океан в Торонто, а уж из Канады на авто — через слабо охраняемую, еле заметную границу — в Нью-Йорк.
Прощальный обед Джангир назначил на полдень в загородной резиденции. Столы накрывали в саду, а пока что на полянке гости развлекались старой русской забавой: прислуга подкидывала вверх кур, а Монька, Джангир и Швец стреляли влет.
Хэнк стрелять из дорогого бельгийского карабина отказался, попросил что-нибудь попроще, для ручного боя, лучше всего — автоматический пистолет. Ему дали «глок», Лембит подкинул здоровенного рыжего петуха, и Хэнк успел выстрелить трижды — три красно-черных взрывника перьев в сгустках крови медленно поплыли к земле вслед разнесенной в клочья тушке. Джангир захлопал в ладоши и сказал:
— Прекрасный финал! Пора всем за стол. Прошу, прошу…
Хэнк посмотрел на свои часы — было без пяти двенадцать. Монька заинтересовался часами:
— Редкий экземпляр… Я таких и не видел…
Хэнк не смог удержаться, похвастался:
— Они стоят сто шестьдесят тысяч долларов. Это кастом-мэйд Патек Филип…
Монька недоуменно покрутил головой:
— Не понимаю смысла в такой цене…
— Они гарантируют точность хода на сто лет вперед… — засмеялся Хэнк.
— А вы надеетесь проверить эту гарантию? — Монька усмехнулся. — Как вы собираетесь узнать, пришли они через век точно или все-таки сбились на минуту?
— У них другой смысл, — сказал Хэнк. — Это мой постоянный неразменный аккредитив. В моей жизни никогда нельзя знать заранее, в какие я попаду обстоятельства. Но в любом месте земли и в любых ситуациях я могу ими дать взятку, или откупиться, или продать хоть за десять тысяч долларов. Это мне может стоить свободы и жизни…
— Уважаю, — кивнул Монька. — Резонно. Надо будет подарить тебе еще пару таких часов.
Хэнк покачал головой:
— Нет смысла. В Китае вообще не дарят часов. Это звучит как «похороны»…
— То есть как?
— Часы дарят врагу — это угроза и намек…
Их прервал Швец:
— Ну, пошли, пошли быстрее. Выпивка перегреется и прокиснет…
Не пьющий ничего Швец получал садо-мазохистское наслаждение, всегда провоцируя остальных на максимальную пьянку.
— Вот, Хэнк, у нас был такой князь — Владимир Мономах, — объяснял он. — Он как бы отец-основатель Руси, и оставил он нам завет: «Руси есть веселие пити, не можем без этого быти»
Джангиров перевел это Хэнку как мог по-английски.
— Верно, — кивнул Хэнк. — Я сам читал в справочнике для военных моряков: «Доза в 600 граммов крепкого алкоголя может быть для человека смертельна». А в скобках добавлено: «Кроме русских»…
Джангир успокоил:
— У нас и алкогольный, и закусочный стол — интернациональный. Предлагаю начать с грузинского коктейля «ШаЛиКо».
— Охотно! А что это такое? — спросил Хэнк.
— Это шампанское, ликер и коньяк. «Мумм-брют», «Шартрез» и «Хеннесси» в равных пропорциях. Вкус и действие — замечательные…
На огромном белом блюде с одной стороны — белужья черная икра, а на другой половине — камчатская красная. Джангир, как шпрехшталмейстер, представил:
— Идеальная закуска для коктейля «ШаЛиКо» — называется «Стендаль», любимое блюдо иностранцев в России.
Хэнк заметил:
— Мое любимое блюдо — это шашлык из козла отпущения…
Швец пообещал:
— Мы вам найдем дежурного Азазела, молодого и сочного. Приготовим его на барбекю — пальчики оближешь…
Выпили по первому бокалу, и прислуга поставила на столы декорированные зеленью большие куски вяленой грудинки. Джангир предложил Хэнку:
— Попробуйте, господин Андерсон, у вас вряд ли можно отведать этого блюда. Называется «казы» — самый изысканный деликатес у казахов. Мне вчера прислал из Алма-Аты министр экономики…
— А из кого грудинка? — полюбопытствовал Хэнк. — Кости великоваты.
— Это жеребятина, молодая лошадь.
По лицу Хэнка промелькнула гримаса, но Джангир успокоил его:
— Не пугайтесь — это особая еда, только для избранных. Казы едят только казановы…
— Что за казановы? — удивился Хэнк.
— Казановы — это «казахи новые», социальный аналог новых русских. Так вот, богатые люди держат в деревнях лошадку — специально для казы, сезонного блюда, которое едят осенью или зимой. Двухлеточка, обязательно девица, непокрытая, она никогда не ходила в упряжке, не была под седлом, ее с рождения готовят к закланию. У этой лошадки счастливая сытая юность — на горных пастбищах она ест отборную траву, пьет родниковую воду и нагуливает мясу неповторимый вкус. А осенью ее ставят в темник, кормят до отвала овсом и в первый день выпавшего снега закалывают. Мясо вялят, коптят, и мы с вами сейчас отведаем его божественный вкус… Швец налил Моньке коньяка и сказал:
— Ну что, друг? Как говорят наши братья украинцы — лэ-хаим! Что значит на их языке — будьмо!
К Джангиру подошел охранник и что-то прошептал на ухо. Джангир встал, попросил собутыльников:
— Продолжайте праздник, я должен на секунду отлучиться.
В гостиной его ждал улыбающийся Вонг.
— Дорогой генерал, ваше поручение выполнено. Больше Нарик вас никогда не побеспокоит… — Он застенчиво улыбнулся.
Потом открыл портфель и достал из него целлофановый прозрачный пакет, в котором лежала какая-то окровавленная тряпка.
— Что это? — встревожился Джангир.
Вонг молча, с той же несмываемой приятной улыбкой развернул пакет, вынул окровавленную тряпку, встряхнул — Джангир решил, что это часть тонкой кожаной куртки. Присмотрелся — на ней были нарисованы церковные купола, крест в лентах и вензелях и надпись: «Смерть легавым». — Боже мой, — прошептал испуганно Джангир. — Это спина… Это кожа Нарика…
— Да, — ласково подтвердил Вонг. — Это шкура оборотня… Пусть он вернется в землю таким, как его родила мать…
Джангир испугался, что его вырвет — кожа была как на ребрышках казы. Только с татуировками.
— Убери, убери это… — быстро сказал Джангир. — Куда-нибудь… выбрось…
— Нет, — покачал головой Вонг. — Я вернусь с этой шкурой к людям Нарика — они будут присягать тебе на ней, как на иконе…
— Все, все! Пошли… — заторопился Джангир.
Он вывел вьета в сад, обнял его за плечи и представил гостям:
— Прошу любить и жаловать, это мой старый боевой друг Вонг, партнер и товарищ… Человек, которого я чрезвычайно ценю и очень уважаю. Я многим ему обязан…
Вьет, польщенный такой высокой аттестацией, церемонно поклонился всем и пожал каждому в отдельности руку. К Джангиру подошел Швец, потихоньку спросил:
— Я надеюсь, что он тебе привез свежеиспеченный, еще не остывший трупик? Как именинный пирожок на обед…
Джангир кивнул:
— Он с ним закончил… Жалко, что так получилось, но мальчишка не оставил мне другого выхода.
— Да перестань! — захохотал Швец. — Этот остолоп прожил жизнь короткую, но пламенную, как одноразовая зажигалка. Пропади он пропадом! От него всегда одни неприятности были. Я считаю, что наш вьет заслуживает больших поощрений и наград…
— Надеюсь, что все будет нормально…
Швец увидел, что к ним направляется Хэнк, и сразу же продолжил питейно-алкогольную агитацию:
— У нас есть народная присказка: «Выпивка была и сладка, и тяжела, суслена и лакома, и пьяна, и весела до гроша последнего».
Перекочевал к Моньке и тихонько сообщил:
— С этим пидором Нариком покончено — слава те, Христос! Спасибо, друг, ты решил много проблем…
Монька кивнул. Если бы Джангир и Швец не были так впечатлены новостями вьета, они бы заметили, как почернел, закаменел Хэнк, будто его чугуном накачали. Обратил внимание только Монька, который больше-сидел и помалкивал, прислушиваясь к разговору. Он видел, что, поздоровавшись с вьетом, Хэнк будто гирей по башке схлопотал. Так выглядят люди, поручавшиеся с привидением или встретившие труп, давно и надежно закопанный.
Сейчас Хэнк все силы бросил на то, чтобы не выдать себя, не показать потрясения, которое он испытывал, Он не встретил привидение, и не труп явился к нему на встречу. Он сам, Хэнк, откопавшийся труп, почти похороненный двадцать лет назад этим желтым душегубом, этой моложавой злой обезьянкой с щетинистыми узкими усиками.
Боже мой, сколько лет мечтал Хэнк рассчитаться с ним! Вонг был начальником контрразведки и пытал пленных летчиков сам. Они называли его крысобоем, потому что он ходил с проволочной небольшой сеткой, в которой держал пару крыс. Он заколачивал людей в ящик вроде фоба и впускал туда визжащих голодных противных кровопийц. Хэнк побывал в этом ящике — до сих пор он просыпается иногда по ночам в холодном поту. Первые несколько лет своих мытарств Хэнк тешил себя мечтой, что когда-нибудь Вонг попадется ему в руки. Но Вонг не мог попасться.
Он остался в затерянном мире, исчезнув из жизни Хэнка навсегда. И вот теперь, спустя двадцать лет, он появился вновь. Где?! В России! Куда Хэнк впервые в жизни попал на несколько дней!
Конечно, Вонг не мог узнать в лощеном немолодом американце грязного, окровавленного, измученного тощего парня, пилота со сбитого вертолета. Там, в лагере, Хэнк был всегда в грязи, в кровоподтеках и лохмотьях. Там еле-еле жил, медленно умирая, совсем другой человек.
Хэнк с большим бокалом коньяка в руке сидел неподвижно, будто задремал, и лихорадочно соображал — такой случай не повторится. Нет, не рассчитаться сейчас по долгам будет не правильно. Он знал, что отложенные планы никогда не сбываются. Он жил, считая, что цели, которые он намечал, только проекция сегодняшнего события, сиюминутного мгновения. Только то, что можешь и хочешь сейчас, имеет цену. Завтра это будет невозможно.
Но как это сделать? Оружие, прекрасное, безотказное, из которого они стреляли перед обедом, охрана давно унесла. Одной рукой с тренированным азиатом врукопашную он не справится. Ну не кромсать же его столовым серебром!
Джангир дал знак — двое охранников сняли с земли квадрат дерна, оттуда пыхнуло жаром и волшебным ароматом. В яме на кострище был установлен здоровый чугунный котел. Крякнув, охранники выдернули его на поверхность, сняли кованую крышку.
— Вот это блюдо, которое нельзя получить даже в ресторане «Максим»! Генеральская каша! — возгласил гордо Джангир, обращаясь к оглохшему и онемевшему Хэнку. — На дно котла с вечера загружают несколько фунтов балыка — брюшки лещей. Потом засыпают пшеном и ставят на кострище в выкопанную яму. Солят, перчат, выливают бутылку водки, закрывают крышкой и закапывают землей. Угли тлеют до утра, и пшено медленно превращается в кашу, имеющую вкус черной икры…
Швец заорал:
— Давайте все выпьем за нашего товарища, замечательного человека Вонга! — Налил ему большой бокал с криками:
— Штрафную, штрафную!…
Вонг пригубил и под крики «До дна, до дна, до дна!» выпил здоровый фужер, после чего к нему подошел и крепко обнял Джангиров, потом Швец. Монька лениво приподнялся, чтобы не ломать компании, подошел к Вонгу, обнял его и как-то боком — щекой и ухом — изобразил поцелуй.
И Хэнк очнулся от дремоты, встал из своего плетеного кресла, подошел к стоящему у стола Вонгу и, склонившись над ним — он был почти на две головы его выше, — крепко обнял, прижал к себе. Он обнимал его как настоящий товарищ — тепло и сердечно, и держал он Вонга за спину левой рукой с протезом в тонкой кожаной перчатке. А правой взял со стола большую двузубую вилку, торчащую из жирного загривка осетра, и с размаха воткнул ее Вонгу в оголовок, поверх шеи. И для верности приподнял на вилке тщедушного вьета…

НЬЮ-ЙОРКСКИЙ ДЕПАРТАМЕНТ ПОЛИЦИИ.
Вознаграждение 500 долларов за информацию, которая приведет к аресту любого лица за незаконное владение огнестрельным оружием. Если вы знаете о ком-либо, кто незаконно использует, продает или перевозит огнестрельное оружие, звоните по нижеуказанному номеру, оператор которого сохранит вашу анонимность.

1-866-gun-stop 1-866-486-7867

65. МОСКВА. ДЖАНГИРОВ. ГЕНЕРАЛЬСКАЯ.БОЛЕЗНЬ

Когда секретарь доложил о приходе Джангирова, Павел Николасвич Келарев пребывал в мире прекрасного. Он грустил о безвременно сгоревшем Бастаняне, с восхищением рассматривая полотно Пиетро Вануччи «Святой Себастьян». Эту картину мазурики сперли в Петербурге из музея полгода назад, и сейчас ее неожиданно отловили во время перепродажи. От восхищения Павел Николасвич нежно поглаживал ладонями лак на красочном слое, причудливые изгибы каннелюров и раздумывал о том, что нужно сегодня же, не откладывая, вызвать Савоськина, бомжующего художника-реставратора. Чел-каш по призванию, пьяница и босяк, Савоськин был гениальным копиистом и фальсификатором картин. Он делал копии со старых полотен, которые спокойно могли пройти экспертизу «Сотби».
В свое время Павел Николасвич, человек предусмотрительный, обошелся с попавшимся Савоськиным весьма милосердно и теперь время от времени пользовался его услугами. Надо будет, чтобы за неделю Савоськин сделал копию «Себастьяна», застарил ее, и Келарев с удовольствием возвратит ее в музей. А оригинал, эта прекрасная старая крашеная тряпочка, пускай полежит в запаснике у Келарева.
Ведь как ни долог служивый век, а всему конец приходит. Нужно думать о той грустной поре, когда ты снимешь генеральский мундир и любой твой рассказ будет начинаться с фразы: «Когда я был заместителем министра внутренних дел…»
И на формальный вопрос Джангирова о том, как идут дела, ответил искренне благодушно:
— Ну какие могут быть у нас дела в министерстве поддержки добродетели и предотвращения греха? Уголовные! — показал на свой полированный пустой стол и развел руками:
— Как указал нам классик — «генерал-полковнику никто не пишет».
— Но, наверное, исправно стучат, — заметил Джангиров.
— Это бывает, конечно. Не без этого, — согласился Келарев. — С чем пожаловал, дорогой друг?
— Посоветоваться надо, — сказал Джангир и показал на картину, где корчился в смертной муке распятый Себастьян:
— Это кто? Христос?
Келарев снисходительно засмеялся:
— Нет, это не Христос. Это святой Себастьян, начальник охраны императора Нерона. Шеф его преторианцев. Знаешь, этакий античный Коржаков. Из сочувствия к христианам сплавлял им важную информацию совсем как наш. Но был разоблачен и распят.
— Ну, нашего-то если и разоблачат, то не распнут, — вздохнул Джангиров.
— О, я на это очень надеюсь! — сказал Келарев. — Наш — человек очень хороший. Важный и нужный!
Джангиров глянул подозрительно:
— А что? Он тоже в деле?
Келарев вздохнул:
— Петя! Надо нам с тобой обсуждать такие вопросы? Знаешь, за это и головы можно не сносить. Ну, просто хороший мужик! Человек на своем месте.
— Паша, мне надоели игры в прятки! Я хочу точно знать: кто стоит за нашей спиной? А точнее говоря — на наших плечах. Спрашиваю я это не из любопытства, а чтобы знать резерв своей безопасности.
— Петя, друг, не возбухай! Я ведь особого секрета из этого не делаю. То, что не нужно, я не говорю. А чтобы ты не дергался, я могу тебе сказать, что за нами приглядывает, помогает и участвует первый вице-премьер товарищ Александр Семенович Половцев. Это тебя устроит? Мои слова для тебя могут быть просьбами и советами, а вот то, что говорит Половцев, я прошу тебя выполнять неукоснительно. Ты это уяснил?
— Уяснил, — смирно сказал Джангиров, который и раньше был почти уверен в том, что на вершине пирамиды восседает Половцев. И это его устраивало и успокаивало. Но не хотелось оставить последнее слово за Келаревым. — Я думаю, Паша, что ты такой давно успешный, потому что ты глубоко равнодушный ко всему и ко всем человек…
— Ну-ну-ну! — замотал головой Келарев. — Это не правда. Я не равнодушный. Это самообладание и умение контролировать свои дела и разговоры.
— Не знаю, может быть, — пожал плечами Джангир. — Но самообладание и равнодушие у тебя, разделяет столь тонкая граница, что мне ее различить невозможно. Человек должен испытывать страсть в том деле, которым он занят. Иначе ничего не выйдет. Для меня это истина в последней инстанции.
Келарев посмотрел на него с добродушной усмешкой, неторопливо сказал:
— Знаешь, это звучит страшно: «истина в последней инстанции». Такое впечатление, что она приговорена окончательно и ей остается ждать только помилования.
— Приятно, что ты такой шутник. Есть возможность и время веселиться.
— Петро, я не веселюсь. Я просто стараюсь на все смотреть с юмором. Это помогает от нашего профессионального заболевания — генеральской болезни.
Знаешь, когда человек надевает тяжелые золотые погоны, они сдавливают кровоток в мозг. И нормальный человек на глазах глупеет и злеет. Надо в себе контролировать эти симптомы…
— Я был бы рад позволить себе такое философски-спокойное отношение к окружающему нас бардаку. Наверное, я устал от всего того грязного ужаса, который происходит вокруг нас.
— Друг мой Джангир, не сгущай краски, не передергивай и не запугивай меня.
По-моему, ничего такого страшного не происходит. Как видишь, назревает новый политический поворот. Через полгода скорее всего будет другой президент.
Произойдет очередная смена власти, а народ наш очень ярко и отчаянно безмолвствует. Всех устраивает происходящее, так что ты напрасно так гонишь пену. Твоя экстремистская реакция от ненависти к демократии…
Джангир рассердился:
— Паша, ты что, издеваешься надо мной? Я был бы самым страстным защитником демократии в России, если бы те, кто украл это имя, не были бы грязными ворами и самозванцами, убийцами нашего будущего. Они лишили меня цели в жизни. Нет больше противостояния между добром и злом, которому я служил всю жизнь, а идет вялое соревнование между говном и грязью.
— Ай-яй-яй-яй! — развел пухлые руки Келарев. — Как страшно звучит! Читай школьную литературную программу. Великий русский демократ Николай Гаврилович Чернышевский указывал нам полтораста лет назад: «В России сверху донизу все рабы». Он знал свой народ. А сейчас все рабы и воры. Ничего страшного. Поверь мне. Я знаю, о чем говорю. О системном государственном кризисе кричат только корыстные дураки и заинтересованные невежды.
— Ты так думаешь всерьез? — спросил Джангир.
— Конечно! Конечно. Ровно два века назад, при Павле Первом, внешнеторговый долг России составлял сто двадцать четыре миллиона рублей! Это всего в тысячу раз меньше, чем сейчас. Но рубль был другой. То есть сейчас положение России намного лучше, чем при императоре Павле, когда считалось, что все дела прекрасны. И сейчас все дела прекрасны. Для нас с тобой, во всяком случае…
— Я тебя понял, — сказал горько Джангир. — Пускай нам общим памятником будет построенный в слезах капитализм? Так, что ли?
— Наверное, наверное, — махнул рукой Келарев. — Так о чем хотел посоветоваться?
— Нужна, Паша, твоя помощь. Мы развели все концы с Нариком и его компанией. Но в результате внутренних разборок погиб один из самых крупных криминальных вьетнамцев — Вонг.
Келарев кивнул:
— Знаю этого желтого истязателя. Туда ему и дорога…
— Это-то конечно. Но его гибель может привести к большой войне. Вьетнамцы способны набраться духу и выйти против наших… Возможна большая резня…
— Что ты хочешь?
— Ты сам знаешь, что вьетнамцы в Москве — черная финансовая дыра. Они получают на четыре миллиарда долларов в год товаров, которые впоследствии исчезают неведомо где. Ни отчетности, ни налогов — никаких концов, никаких следов. Нужно, чтобы, не откладывая, сегодня, максимум завтра, ты организовал тотальный наезд на все вьетнамские точки в Москве. Это должна быть не демонстрация силы, их надо потрясти всерьез. Им не до Вонга будет, когда их возьмут за грудки.

Предыдущая страница 16 Следующая страница


17 Георгий Вайнер

— Как говорят наши незалежные братья-хохлы, як свиню шмалят, ей не до порося…
— Вот именно! Ты это можешь сделать?
— Могу! Конечно, могу! Это абсолютно богоугодное дело. Все, что найдем, — изымем, пусть в казну пойдет. Мы, кстати говоря, давно планировали что-то вроде этого, но руки не доходили. А если для пользы дела, то — всегда.
— Ну и слава Богу. Договорились…
— Петро, мне не нравится твой тон. Ты говоришь так, как будто я тебе в чем-то когда-либо отказываю. С тем, с чем ты приходил ко мне раньше, я вынужден был отказать, потому что это была глупость. Я хочу, чтобы ты знал: вероломство и предательство — вещи простые и естественные, неприятные, как запах изо рта, и с этим можно мириться. А вот глупость — это уж простите, этого я допустить не могу. Поэтому и отказал…
— Занятно, — покачал головой Джангиров. — Как просто и душевно ты стал со мной разговаривать. Глупостью попрекаешь…
— Петя, мы с тобой люди военные и знаем, что такое дисциплина. А в армии первый принцип субординации: я начальник — ты дурак, ты начальник — я дурак. А что касается вьетнамцев, то сегодня же затею на них большой погром.
Джангиров собрался уходить. Келарев ласково спросил:
— Что твои зарубежные гости?
— Нормально, все в порядке. Американец уже улетел.
— А еврей этот твой как поживает? — продолжал интересоваться Келарев. — Он, по-моему, из Одессы?
— Да. Но сейчас он из Вены.
— Я знаю, я знаю… — покивал Келарев. — Толковый человек?
— В высшей мере.
— Ну и слава Богу. — Келарев вспомнил что-то и сказал:
— Я тут как-то читал всеподданнейший рапорт губернатора Малороссии князя Меньшикова. Он там смешно пишет: «Населилась Одесса людьми, набродом со всей Руси, и полно здесь опричь того сербов, поляков, немцев, греков, армян, и все это густо сдобрено жидами». У меня такое впечатление, что каждый нормальный город в мире сейчас густо сдобрен жидами…
— Дрожжи, закваска людская, — заметил Джангир и ехидно добавил:
— А сдается мне, Паша, что ты сильно не любишь евреев. Это сейчас не модно. Не демократически, а?
Келарев усмехнулся:
— Петя, хочу признаться тебе, что я настоящий российский патриот. Люблю свою страну — есть грех! И мне неприятно видеть, как сальные пархатые конкистадоры с Брайтона пересекают Атлантику в обратном направлении. В обмен за спирт «Ройяль» и ножки Буша они отнимают у нашего народа — глупых и пьяных аборигенов — достояние дедов и внуков… Бог с ними, — махнул рукой Келарев. — А с вьетнамцами разберемся очень круто…

66. НЬЮ-ЙОРК. ХЭНК. ВОЗВРАЩЕНИЕ

Гигантский тугой фаллос висел над миром в голубых небесах Нью-Йорка.
Дирижабль «Фуджи», золотисто-зеленый хер с мотором, плыл неспешно над городом, рекламируя себя и милую идею — на этот очумелый город давно болт положили.
Хэнк стоял у окна гостиничного номера и глазел на дирижабль, чтобы не смотреть на Восьмую авеню, суетливо простирающуюся далеко внизу. Улица старательно выбиралась к респектабельной зажиточности из своего воровского, хулиганского, нищенского прошлого. По мостовой с напором струячил плотный поток машин, испещренный желтушной сыпью таксомоторов. А по тротуарам маршевыми колоннами вышагивали Нью-Йоркцы.
Дорогие мои земляки, ненаглядные мои сограждане! Как Долго я не видел ваши необъятные стада в асфальтовых пампасах столицы мира. Разношерстная городская фауна. Замызганные бабенки, невероятно деловитые клерки, не расстающиеся на улице с ноутбуками и телефонами, ленивые бродяги, трудолюбивая негритянская молодежь в невероятно широких штанах, волочащихся по тротуару, суетливые латиносы — чернявые, остроносые, похожие на помесь жидов с эскимосами.
И все на бегу жуют. Священное время ленча. Жуют. Они жуют! Все, все, всегда, везде жуют эти жвачные животные! Homo жующие.
Жрут непрерывно. И нигде в мире нет такого количества уродов, невероятных слоноподобных толстяков, инвалидов вечной битвы за жратву. Не останавливаясь, все едят жареную картошку, гамбургеры, хот-доги, чипсы, бананы, печеных кур, огромные сандвичи, пьют кока-колу, пепси, спрайт, соки, закусывая всеми видами булок, печений, пирожных. Народ жует, не понимая, что это динамит под всю их вонючую популяцию.
Пульсирующий поток уличного движения нарастает к полудню. Шофера, томящиеся в пробках, с лицами задумчивых идиотов, слушают глупости по радио и ковыряют в носу.
Расталкивая и тесня бесчисленные машины, с гулом и гудками пробираются голубые автобусы с огромными надписями на бортах: «Позвоните! За информацию об убитом полицейском вам полагается награда десять тысяч долларов. Конфиденциальность гарантируется».
Хэнк подумал: «Оказывается, у меня всегда есть заначка в десять гранов! Позвоню и сообщу, что двадцать лет назад я застрелил Келлера. Интересно, дадут мне воспользоваться ими в тюряге?»
Сутки назад он был еще в Москве. Плюс восемь часов поясного времени — сущая чепуха! Но не проходило ощущение, будто он прилетел с другой планеты.
Лениво насвистывая, Хэнк вспоминал праздничный обед у Джангирова с таким шикарным жертвоприношением! Ему было приятно вспомнить, как затрепетал, дернулся и обмяк в его руках проклятый желтый мучитель, как вилка входила в его сухое злое тело, будто в масло, как хрустнули косточки позвоночника, как удивительно легко и просто умирает человек — воткнул вилку в мозжечок, и рухнул в никуда, в пустоту этот отвратительный мир, который назывался раньше Вонг.
Хэнк давно уже не испытывал такого полного, счастливого удовольствия — он это сделал! Он вспоминал обескураженные, онемевшие, замершие лица джангировских гостей.
Почему? Зачем? За что?
Только Лембит среагировал нормально — неслышно возник он за спиной Хэнка и уткнул ему в затылок ствол пистолета. Остальные в оцепенении смотрели, как Хэнк вытащил из головы Вонга вилку, обтер ее о нарядный пиджачок вьета, оттолкнул от себя его обмякшее сухое тельце, которое упало на землю, как небольшой пестрый куль.
— Что ты сделал? — побелевшими губами просипел Джангир.
Швец пытался что-то сказать, но губы его беззвучно шевелились, и в углу рта накипали пузыри. Монька невозмутимо ухмылялся, будто ждал такой развязки праздничного обеда и столь эффектного финала тоста за здоровье Вонга. Он махнул рукой Лембиту — отойди, не отсвечивай, все в порядке.
Хэнк толкнул ногой труп Вонга:
— Этот выродок полгода мучил меня в плену… Что он со мной делал — не рассказать… Да и не нужно… Он получил свое…
Джангир и Швец обескураженно и испуганно молчали. А Монька вдруг громко рассмеялся.
— А молодец! Воровской поступок! Вот это называется — сделал «смасть»! Настоящий вор! — уважительно произнес Монька и пояснил:
— Вор никогда не дерется просто так. Вор дерется только для того, чтобы убить. А убивает он за боль или оскорбления. Ай да молодец!
Суета, перебранка, запихивание утлого тельца Вонга в мешок, и все это проходило мимо Хэнка, который сидел в кресле и пил коньяк «Хеннесси». Как через вату он слышал быстрый баритон Моньки, взявшего на себя управление:
— Швец, иди на ворота, скажи вонговской гопе, что хозяин остается гулять здесь до завтра. Он им, мол, позвонит и вызовет сюда… — Потом обернулся к Джангиру:
— С утра поезжай к Келареву и натрави его на всю вьетнамскую хиву, иначе они тебе устроят большой гармидер. Наезд должен быть по всей программе, так, чтобы они поняли — наезд из-за Вонга, и раз его убили, значит, так и полагается…
В машине, которая везла Хэнка в аэропорт, он крепко спал и как во сне прошел паспортный контроль. Потом в Хельсинки долго сшивался и пьянствовал в баре унылого и холодного аэропорта финской столицы. А за время полета в Канаду в кресле первого класса прекрасно выспался и отдохнул. В Торонто в аэропорту взял в «Авис» напрокат автомобиль и проехал сквозь символическую границу со Штатами без малейших затруднений. Ночью он был в Нью-Йорке и теперь, отоспавшись в «Милфорд плаза», готовился к большим делам. Вообще он считал, что учиненная им расправа над Вонгом — очень добрый знак. Это символ — судьба ему дала возможность выйти на большие дела, не имея за спиной долгов. Он рассчитался со своим прошлым.
Хэнк позвонил по телефону в ресторан, заказал в номер кофе и круассаны, долго стоял под холодным душем и почувствовал себя после ледяной воды и горячего кофе полностью пришедшим в форму.
Вышел на улицу и снова удивился, какой теплый ноябрьский день подарен ему по случаю возвращения в Нью-Йорк. После двадцатилетнего перерыва. Как у Дюма — двадцать лет спустя. Он шел вверх по Восьмой авеню к Центральному парку. На Коламбус-серкл он свернул влево, в сторону реки. Второй дом от угла — магазин учебных и зоологических пособий. Хэнк открыл дверь, звякнул колокольчик, из полумрака мага-зина неслышно вынырнул человек, будто вылез из витринного.шкафа. Среди живых морских свинок, мышей, рыбок, маленького террариума, кричащих в клетке птиц, между пугающе правдоподобных чучел человек похож был на серую жабу. Остановился перед Хэнком и молча кивнул. В сизом глазу, затянутом хожистой прозрачной пленкой, была слеза. В шейной сумке бился пульс. Жаба. Ну как есть — жаба! Надоело жрать траву и мошек, перешел на плотоядное питание.
За его спиной, как загробные телохранители, замерли нестерпимо белые скелеты разного роста. Торцевую стену огромным кровавым пятном закрывал плакат из анатомического атласа с изображением мускульно-мышечной системы. Казалось, будто перевязанный кровавыми бинтами человек вылез из кожи и рвется через стену в магазин.
— Вы мистер Пфайфер? — спросил Хэнк. Хозяин так же беззвучно кивнул.
Может, он немой? Но об этом Хэнку ничего не говорили.
— Я бы хотел заказать у вас чучело игуаны. Это возможно?
Хозяин наклонил голову, подумал и сказал:
— Зайдите через час, я узнаю… Игуаны сейчас редки…
Хэнк вышел на улицу и с удовольствием вдохнул чистый, прохладный осенний воздух — в магазинчике отвратительно воняло зверьем. Он прошелся до входа в Центральный парк, где водители прогулочных фиакров заманивали желающих покататься в коляске. У лошадей были меланхолические морды, равнодушно-грустные глаза сытых рабов.
Хэнк, чтобы убить время, зашел в «Плазу», в баре взял себе стакан «Фор роузис» со льдом, отдыхая, выкурил сигарету, с интересом рассматривал богатых туристов. Подумал: «Скоро вы у меня все попляшете!» Поболтал с улыбчиво-ловким барменом. Он предложил попробовать херес из их подвалов — — лучший в мире испанский херес «Хью Пепе».
— Чем это он лучший? — спросил Хэнк.
— Триста лет назад солдат герцога Альбы Педро Хименес привез из Фландрии лозу. Оказалось, что это самый дорогой трофей, который взяли испанцы. Сегодня лучше «Хью Пепе» нет ничего…
— Ну, наливай…
Хэнк попробовал херес — моча диабетика, этого самого Хью Пепе. Воняет горелой пробкой, слишком сладкий, очень терпкий. Назло бармену взял еще стакан бурбона, заплатил семьдесят два бакса, выругался и пошел обратно к неслышному жабовидному торговцу зверьем и скелетами. Тот уже дожидался Хэнка — молча протянул листочек, на котором был написан телефон. Не то шепнул, не то выдохнул, а может быть — подумал, но Хэнк явственно услышал:
— Позвоните, там ждут, — и сразу же отвернулся к своим мышам, птицам и зловонным рептилиям. Наверное, он разговаривает только со своими скелетами. — Вы запомнили номер? — спросил торговец.
— Да.
Он вынул из рук Хэнка бумажку, чиркнул зажигалкой, и листок взвился бегучим легким пламенем, и странный человек не выпускал его из пальцев, пока он не сгорел дотла. Растер пепел в прах и отряхнул ладони.
— Вам надо в цирке это показывать, — сказал Хэнк. — Можно позвонить от вас?
— Нельзя, — быстро и резко ответил человек. — Вам должны были это объяснить.
— Хорошо, спасибо, — согласился Хэнк и ушел с облегчением.
С трудом насобирав мелочь по карманам, Хэнк разыскал автомат и позвонил по телефону. Монет понадобилось много — автоматический диспетчер сообщил: «Два доллара двадцать пять центов за три минуты». Хэнк понял, что абонент далековато. Прогудели гудки, Хэнк услышал бойкий тенорок О'Риордана:
— Я здесь, слушаю…
— Привет, старина. Это я, Хэнк.
— А я жду давно твоего звонка, мой дорогой! — закричал О'Риордан. — Сегодня прилечу к тебе на встречу…
— Ты где?
— Далеко, не важно… Все! В девять встречаемся в ресторане «Смит и Валенски». Ты ждешь меня там — это на Сорок девятой, угол Третьей авеню…
— Я помню…
— Тогда — привет… До встречи…
Хэнк вышел из телефонной будки, раздумывая, позвонить ли своим бойцам сейчас или дождаться встречи с О'Риорданом. Решил повременить до вечера. Надо как-то занять себя в этом одичалом, прекрасно-ужасном раю. «О, бедный мой Нью-Йорик», — вздохнул Хэнк.
На состоявшейся в Маниле международной конференции по проблемам преступности выступил Алан Ринголд, заместитель директора американского ФБР.
Ринголд сказал, что для правоохранительных органов Соединенных Штатов сегодня наибольшую опасность представляют российские преступники, которые.в прошлом, возможно, были сотрудниками КГБ, а также специалисты по «компьютерному воровству». ФБР, по словам Ринголда, располагает данными об активности в 'Соединенных Штатах 25 русскоязычных банд, в которых состоит около 2 тысяч матерых преступников. Ринголд, которого Пригласили на конференцию, чтобы помочь филиппинским властям составить программу борьбы с преступностью, напомнил, что, с момента падения Берлинской стены и краха коммунизма, в 1989 году в США въехали 200 тысяч. — иммигрантов из бывшего СССР, среди которых оказалось немало преступников.

67. НЬЮ-ЙОРК. УБИВЕЦ

Капитан войск специального назначения Комитета государственной безопасности СССР Вадик Рындин совершал утренний намаз.
Стоя на коленях, задница на пятках, благочестиво сведя ладошки вместе, лицом оборотился он к Джерси-Сити, там, где из-за реки виднелись небоскребы Манхэттена.
И разговаривал с чертом.
Православие, в которое Вадик был крещен при рождении, он не уважал. И евреев с единым Богом-гордыбакой он недолюбливал. Мусульманство, в которое его обратили принудительно в афганском плену, он страстно ненавидел. Буддистов полагал недоумными придурками. Других религиозных конфессий он не знал, но потребность говорить с каким-то существом высшего порядка в нем присутствовала.
И по утрам, обдумывая свои делишки, он разговаривал с чертом, которого и считал самым главным вершителем человеческих судеб. Проживался он в Америке пятый год, и страна эта ему нравилась. Был в ней щедрый бессмысленный идиотизм, доброжелательно позволяющий ему существовать здесь более-менее сносно. За это Рындин снисходительно прощал народонаселение Америки — сплошь мудачье и дурноплясов, слабых головой. Наверное, и в этой стране есть неглупые люди, но Рындин их не встречал. Единственное, что удивляло его: как смогли эти животные собрать такое огромное невиданно-неслыханное богатство? Ну, может быть, ждали его приезда сюда и таких, как он. с Сейчас Вадик Рындин советовался с чертом — пора ли ему удалиться на покой? По подсчетам Вадика, возраст его и боевая выслуга — сравнялись. Боевые годы один за три считают, а у него в Афганистане семь лет только — пять в советских войсках и два в полевых отрядах «духов», моджахедов. Потом два года безвременья — срок его возвращения в мир. И пять лет здесь, которые уж никто и никогда мирной, тихой жизнью назвать не сможет, ибо род занятий Вадика был своеобразный — он убивал людей. И занялся он этим не потому, что по характеру был душегуб, и не от хорошей жизни, а от черной неблагодарности и свинской вероломности американских властей…
За его спиной, на широкой тахте завозилась, спросонья замурлыкала Тавана — его возлюбленная чернулька, шоколадка четырнадцати лет и ста фунтов весом. До встречи с Вадиком Тавана проститутничала помаленьку — не за деньги даже, а с дружками за угощение. Однажды Вадик подобрал ее в своем подъезде и не отпускал больше — сладко ему оказалось с ней, с ласковой веселой обезьянкой.
Вот поди ж ты — тайна привязанностей неразрешимая! Безмозглая как пробка, черная, сиськи — котят не выкормишь. А вкусна! Запах от нее — тонкий, звериный, мускусный. Как обнимет сухими горячими ручками — омрачение ума наступает, в жаркое сладкое марево погружает.
Рындин повернулся к ней:
— Спи, дочка, спи, девочка… Мне еще помолиться надо, подумать…
Посмотрел на себя в зеркало — седоватые тусклые волосы, немигающие стальные глаза, впаянные в цинковую кожу. «Может быть, я — робот?» — подумал Рындин. Да нет же! Человек нормальный!
Полтора десятка лет назад, окончив офицерское училище КГБ, выучился мудреному ремеслу рейнджеров-спецна-зовцев и почти сразу же попал в Афганистан, в шестьдесят шестую бригаду особого назначения. Повоевал неплохо, стыдиться нечего — получил два ордена, три медали, дважды цепляли его моджахедские пули, разок контузило слегка. Да черт милостив — повалявшись в госпитале, возвращался в строй в ту же самую бригаду. Нигде в другом месте он служить, наверное, не мог, да и не хотел, хотя свои же, от злобы и зависти, называли их карателями.
Их бросали в самые горячие точки. Кажется, не было побоища, в котором Рындин не отметился. Под Кундузом его взяли в плен. Побрали по-глупому. Они только что высвободили из плена полковника Руцкого, будущего вице-президента.
Тот, ясное дело, улетел на «вертушке», а Вадик с тремя товарищами пошел по горам на север и попался в сачок, как кур в ощип. Посмотрев, как духи отрезали уши его друзьям, он рассудил, что довольно глупо упираться и хранить верность присяге. Кому? Долгу — за что? Горбачеву — это кто такой? И вообще — всей прошлой жизни! Правильнее в этой ситуации выжить. И он сразу же заявил моджахедам, что первого дня побоев для него хватит, а теперь он хочет перейти в мусульманство и воевать в их рядах. Видимо, моджахедам не часто случалось встречаться с таким идейным перерождением среди проклятых «шурави» — во всяком случае, духи восприняли чрезвычайно благожелательно его решение.
Обращение в мусульманство оказалось в общем-то чепуховиной. Пришлось подчитать изданный в Москве по-русски Коран, отпустить бороду, надеть эту дурацкую бескозырку и почаще повторять «Аллах акбар!». Единственное неприятное воспоминание у него было связано с обрезанием. Тоже не страшно, терпимо — Рындин за время службы привык к боли настолько, что считал это почти естественным. Вот что его действительно тревожило во время торжественной операции, так это боязнь, чтобы дикари не перепутали и вместо обрезания не кастрировали его. Но все обошлось, обрез вышел нормальный.
Повоевал он неплохо и на этой стороне. Считался чрезвычайно отважным воином, и даже ходили разговоры о том, что его назначат полевым командиром. В 1987 году после сильного побоища на караванной дороге под Кандагаром его отряд, сильно поредевший, отвели на отдых и переформирование в Пакистан. Здесь он прочитал в газете, что в Пешаваре находится с гуманитарной миссией блаженная американка Людмила Борн, которая занимается обменом русских военнопленных на моджахедов. Короче говоря, дернул он с базы, а подготовка у него была такая, что никто его, конечно, из местных придурков поймать или задержать не мог. В Пешаваре разыскал Людмилу Борн, низкий поклон этой женщине, отдавшей все свое состояние и все силы для вызволения из мусульманских тенетов русских беззащитных братьев. Рындин показывал ей свои страшные шрамы, горько рыдал и жутко орал, как князь Игорь в одноименной опере: «О, дайте, дайте мне свободу!»
Конечно, не в коммунистической России, куда ему ход заказан, а на Западе, куда его и спровадили по визе беженца. В США он сразу получил вид на жительство — гринкарту, все необходимые документы и вэлфер — пособие для неимущих. Целый год он гарцевал во всех газетных и телевизионных шоу, рассказывая о себе как о видном борце с коммунизмом и исламским фундаментализмом. Но его надежда на то, что ему, как герою войны, беглецу из плена, ратоборцу с тоталитаризмом, обломится какая-нибудь приличная пенсия от американского военного ведомства, не подтвердилась. Ему предложили освоить язык, пойти поучиться на любую профессию, предлагали фант, но, кроме реального вэлфера в пятьсот долларов, он не смог выторговать ничего. Суки грязные — вышибли из классного Ветеранского госпиталя и сбросили лечиться в больницу Кони-Айленда вместе со всей чернотой!
Селиться на Брайтоне и общаться со своими бывшими компатриотами Рындин не хотел. Он понимал, что для него это тупик. Мелким торговым жульничеством капитал не заработаешь. Вообще никакой работой капитал не заработаешь, большие деньги можно только украсть. Или…
Надо дождаться случая. И этот случай обязательно подвернется. Рындин ничего не знал о своей матери, которая жила в России. Звонить ей он боялся, чтобы не навести на свои следы, ибо у него был сейчас довольно неопределенный статус — капитан госбезопасности в бегах. Он не раз слышал, что всех перебежчиков объявляют изменниками родины и заочно приговаривают к расстрелу.
Он хоть был и не перебежчик, а военнопленный, но не согласился дать добровольно, во исполнение присяги, отрезать ему уши и выколоть глаза. Он предпочел немного пострелять в другую сторону, по своим, поэтому скорее всего он считается дезертиром, перебежчиком и изменником.
Сколько ни раздумывал Рындин о своей жизни, итог выходил неутешительный: детский сад, школа, а потом все пробежавшие годы он учился убивать и не давать убить себя. Прямо сказать — специальность нечастая в Америке, но не сильно дефицитная, не то чтобы такие умельцы здесь были нарасхват. Или, может быть, он не знал, кому надо предложиться?
Рындин вспомнил о своем однополчанине и близком приятеле старшем сержанте Акулове, по прозвищу Десант, — все-таки провоевали вместе четыре года! Акулов демобилизовался по ранению прямо перед тем, как Рындин попал в плен. Десант его любил и уважал, звал к себе жить. Телефон просил запомнить, благо номер простой — 466-66-33 — как номер их бригады и полка.
И он позвонил Десанту в Москву и сердце радостно заколотилось, когда он услышал — как из соседней комнаты — гугнивый, шепелявый голос Акулова.
Называться полным именем не стал, просто сказал:
— Привет, Десант! Это говорит твой ротный…
Десант сразу сообразил — О-о-о! Явление с того света!
— Еще не явился, просто сигнал подаю…
Десант был обрадован. Говорил, что после свержения коммуняк здесь стало жить привольно, большие дела затеваются, и звал приезжать. Рындин поостерегся и попросил его навести справки о матери и подумать, как бы ей переслать немножко денег. Десант обещал все сделать, денег, сказал, можно не посылать, найду здесь, мол, отдашь при встрече. Рындин рискнул и оставил свой телефон Десанту.
Через неделю тот позвонил и сообщил, что мамашу рындинскую разыскал и двести долларов передал, а деньги это сейчас в России огромные. Рындин был тронут, велел мамаше кланяться, обещал ей сам позвонить при случае и спросил, как передать ему долг. Тот засмеялся:
— Да ладно! О чем разговор… В Нью-Йорке через несколько дней будет мой шеф… Позвонит он тебе. Ты с ним встреться, поговори… Он человек непростой, тебе понравится…
Позвонить матери Рындину не удалось — не успел, закрутился с делами, все недосуг было, а через неделю объявился тот самый шеф:
— Моя фамилия Швец… Десант просил повидать тебя…
Так они встретились. И действительно понравились друг другу. Сильно выпили — пил в общем-то один Рындин, Швец только пригубливал, зато много рассказывал о чудных делах в России, вспоминали прошлую жизнь. Потом Швец спросил, что Рындин умеет делать. Хорошо поддавший Вадик пожал плечами:
— Я уже полжизни миновал, а научился только одному — убивать… Больше, наверное, ничего не умею…
— Ну, сейчас это нехитрая наука, — засмеялся Швец. Рындин обиделся:
— Ну перестань, не говори так! Сейчас это делают любители, а я — профессионал…
— А чего же в твоей специальности такого особого? — поинтересовался лениво Швец, которого Рындин — со слов Десанта — интересовал только в этом качестве.
— Вот хочешь, тебя пальцем убью? — предложил Рындин и выхватил из складок своего серого лица улыбку, как нож, непонятно — только попугает или вдарит по правде.
— Не хочу, — твердо сказал Швец призадумался. — Значит, ты — виртуоз-убивец… В принципе, это занятно…
Рындин не врал и не хвастался. Действительно, он был обучен тому, чтобы искалечить или убить человека безо всякого оружия. Карандашом, монетой, метнуть половинку бритвы так, чтобы она попала точно в рот, тычком пробить сонную артерию. Он мог руками вырвать глаз, убить одним ударом указательного пальца, хлопком ладоней вышибить барабанные перепонки, авторучка в его руках становилась стилетом. Это он умел хорошо — учили когда-то на совесть.
И тогда Швец сказал ему:
— Хорошо! Заключим договор — раз ты такой маэстро-исполнитель, буду я тебе агентом-импресарио…
Поскольку Швец всегда опасался Джангирова, он не стал рассказывать о своем ценном приобретении, а решил оставить этот кадр за собой, в личное оперативное управление. А возвратившись домой, Десанту сказал на всякий случай:
— Был твой дружок боец, да весь вышел… Распался он, гнилой… Ты ему больше не звони — опасно…
Все концы отсек. И стал, как настоящий импресарио, для солиста-убивца готовить серьезные контракты.
Первым настоящим делом Рындина стала ликвидация Артура Шнейдера, одного из вождей криминального бензинового бизнеса в Америке. Швец через свои бесчисленные и многообразные знакомства подрядился убрать подпольного магната за четверть миллиона долларов, пообещав своему наемнику-убивцу пятьдесят тысяч плюс все производственные расходы.
Рындин понял, что его час пробил — именно эта Америка ждала его!
— Ты не тяни особенно, но и не пори горячку, все подготовь серьезно, — напутствовал его Швец.
Рындин и не собирался пороть горячку. Помолился черту, посоветовался, подумал и, благословясь, приступил.
Артур Шнейдер, напуганный постоянными угрозами и регулярными отстрелами, принял все разумные меры предосторожности. Просочиться в непосредственное окружение, чтобы удачно стрельнуть в него, не предвиделось — все-таки это Нью-Йорк, а не Москва.
Три дня у Вадика ушло на разведку и составление диспозиции. Выяснил, что на следующей неделе в ресторане «Интернациональ» будет праздноваться день рождения Шнейдера. За час до события ресторан оцепила охрана, вход строго контролировался, хотя приглашались только свои.
Рындин сиднем просидел до темноты на соседней Кони-Айленд-авеню около сортировочного пункта почтово-посылочной службы «Федерал-экспресс». И дождался: очередной водила фирменного фургона, негр-раздолбай, бросил машину около офиса с ключом в замке, а дверей в этих фургонах нет в помине, и отправился в контору за корреспонденцией. А Рындин пока что подсменил его за рулем и с шиком подогнал свой заметный фургон к «Интернационалю», показал охране на входе фиолетовый нарядный ящик «Федэкса» — срочная доставка подарочной бандероли на имя Шнейдера! Эти долболомы осмотрели ящик — весомая посылочка! Обыскали, ощупали убивца и впустили в банкетный зал. Рындин дождался начала очередного танца, под грохот музыки вошел в зал, бритвой из запрятки вскрыл заклеенную коробку и появился у главного стола, за которым восседал подпольный магнат.
— Вам подарок!…
Вынул из коробки пистолет и выстрелил Шнейдеру, как Дубровский медведю, в ухо. В бешеной громыхании оркестра никто и не слышал выстрела, никто не дернулся, пока Рындин дернул на кухню, оттуда сиганул на крышу соседнего дома, спрыгнул во двор и ушел…
Заказы Швец присылал не часто, раза три в год, платил по-честному — половину в аванс, остальное под расчет. Убивец тратил чрезвычайно распорядительно и экономно. Единственное, что он себе позволил, можно сказать, мечту детства осуществил — купил спортивный серебристый автомобиль «корвет». Со счастливым злорадством Рындин воспользовался идиотическими свободами Америки, где можно номер на машину с любым текстом заказать не через блатного начальника ГАИ, а официально. Пиши что хочешь, только бы в семь букв вместилось. Он и уложился в эти нормы, вложив в шесть букв хулиганского текста всю ненависть к этим сытым американским аборигенам и новым еврейским барам с Брайтона, катающимся на тяжелых «мерсах», курящим на своих гулянках гаванские сигары и с важным видом нюхающим пробки от французских вин, этим тупым недоумкам! Он никого теперь ие боялся, его никто никогда не поймает, не может. Он работает аккуратно, надежно и точно. И образ жизни ведет, не вызывающий интереса. Он и сейчас, собственно говоря, сработал по указанию Швеца достаточно точно} ликвидировав Дриста и Драпкина. Но третьего дня его вызвал по телефону детектив Конолли и предложил, чтобы он поостерегся: джи-мэн Полк — опасный субъект, а после дерзкой хулиганской выходки Убивца с Дристом поставили на уши всю полицию! Никто его не просил так демонстрировать свое мастерство!
Конолли держал его на связи второй год. Когда итальянцы из «Коза Ностра» подмяли под себя бензиновую русскую мафию, Швец, имевший дела с макаронниками, счел правильным передать Убивца под непосредственное руководство человеку в нью-йоркской полиции — молодому и многообещающему детективу Конолли. Убивец был этим чрезвычайно недоволен. Он правильно считал, что если тайну знают двое, ее знают все. То, что о его существовании знает хоть и свой, но все равно офицер полиции, ему очень не нравилось. Рындину ие хотелось, чтобы его голова пошла разменной фишкой в какой-то комбинации.
Но выхода пока не было. И Конолли, и Швец настаивали на том, чтобы все-таки сыскать заначку Бастаняна. Сейф его оказался пуст, а растырить такое количество бесценных картин он просто не мог поспеть. Где-то они спрятаны, и тайник этот надо найти, ибо цена ему невломенная!
И сейчас, совершая свой чертовский намаз, он раздумывал и спрашивал совета у черта, как консолидировать все полученные деньги и свалить отсюда навсегда — из поля зрения и Швеца, и Конолли, и всех оставленных в прошлом покойников, и ненавистных родин — великих держав, и не оправдавших надежд религий, и вообще — всей прошлой жизни. Забыть ее, как небывшую.
Ничего его здесь не держит. Машину продаст и уедет куда-нибудь тихо жить, на каком-то острове Барбудо. Заберет с собой только Тавану и номер «XYI WAM».

68. МОСКВА — ВЕНА. МОНЬКА. ВОЗВРАЩЕНИЕ

Монька задержался в Москве еще на пару дней — хотел дождаться, пока их груз покатит за океан. А во-вторых, хотел узнать результаты наезда на вьетнамцев.
В пятницу наконец полномерный трейлер, огромный крейсерский дальнорейсовый грузопер-трассоход двинулся по маршруту Москва — Смоленск — Брест — Варшава — Франкфурт-на-Одере — Гамбург. Там его примут Монькины торговые агенты и отправят судном-контейнеровозом уже якобы бун-десовую продукцию в Штаты.
Ну а с вьетнамцами Келарев проявил себя во всем блеске. Наезд был жестокий, тяжелый, тотальный. Закрывали ларьки, вскрывали склады и обыскивали сплошняком общежития, изымали товары и кэш, на рынках хватали всех подряд, а нелегалов сразу сажали. В эти дни вьетнамцам было не до Вонга, бесследно исчезнувшего на встрече с каким-то русским начальником. Люди Швеца мгновенно пустили по рынкам слушок, что Вонг сдал своих земляков властям и с хорошими бабками отвалил не то во Францию, не то в Венгрию. Все, и вьетнамцы в первую очередь, охотно верили этому…
Джангир Моньку в аэропорт не провожал, прощались дома.
Швец поторапливал:
— Давайте прощайтесь, друганы… Не забывай, дорогой Монька: не еврей для субботы — а суббота для еврея! Опоздаешь на рейс, не попадешь на ваш священный шабес, потом будешь долго каяться в грехах…
Монька был смутный, что-то его сильно тревожило. Он повернулся к Швецу и неожиданно серьезно сказал: rj— — Когда мы каемся, Господь забывает наши грехи. А когда мы забываем Бога, наши грехи пробуждаются сами. И однажды напоминают о себе страшно…
— Монька, окстись! — засмеялся Джангиров. — Неужто ты всерьез веришь в Бога? Монька пожал плечами:
— Как тебе сказать? Если есть, то верю. А если нет — там посмотрим, что будет…
Швец подъелдыкнул:
— Ох, трудно тебе, наверное, на бездуховном корыстном Западе! У нас народ верующий, смиреннодушный…
— В Европе полиция очень строгая. А обыватели — очень сытые. Поэтому им ни к чему расхристанная религиозность русских… — ответил Монька, и непонятно было — шутит он или всерьез.
Швец погрозил кулаком:
— Не замай, Монька! Мечтательная русская душа, всегда готовая к смуте и разбою, обращена к Богу! А у вас — к наживе! — И сам засмеялся. — Ладно, хватит, прощайтесь…
Джангир обнял Моньку:
— Спасибо тебе, друг. Я тебе сильно должен. Надеюсь, сочтемся…
— Пусть твои дети отдадут моим детям, — сказал Монька. Джангир кивнул:
— Мы же с тобой одной крови.
Монька согласился:
— Да. Чужой…
В аэропорт Швец гнал быстро. Сосредоточенно крутил руль, время от времени поглядывая в зеркало заднего вида на сопровождающий джип. На повороте к аэропорту, помотав головой, сказал:
— У меня из памяти не идет, как этот твой бандит Хэнк приколол вьета. Будто боровка к Рождеству, одним ударом…
Монька задумчиво смотрел на догорающий осенний день, сиротливые пажити, исхлестанные дождем.
— С Хэнком надо ухо держать востро, опасный человек. Но с этим противным вьетом он разобрался как мужчина. Уважаю. Знаешь, наш мудрец рабби Иешуа бен Леви говорил: кто милосерд со злодеями, тот станет злодеем для милосердных.
Этот раскосый азиат кровушки по миру пустил немерено…
— Не сомневаюсь, — согласился Швец. — Не надо было ему так расслабляться с Хэнком. Он не понял, что америкашка с нами одной нарезки. А мы — народ легавый, шуткуем матюгами, ласкаем кулаками, а спорим сразу топорами…
В аэропорту Швец повел Моньку в комнату VIP, и оформление документов заняло несколько минут. Здесь было душно, и Швец пожаловался:
— Что-то сердце потягивает противно, — достал из кармана алюминиевый патрончик с валидолом, заглянул внутрь. — Одна осталась! — перевернул патрончик, как рюмку, и высосал в рот таблетку. Почмокал и сказал:
— Вроде оттягивает… — Потом повернулся к таможеннику и спросил:
— Ну, все в порядке?
— Нормально…
— Ты мне разрешишь проводить инвалида до посадки? Видишь, ноги у него совсем плохие… Монька откликнулся:
— Они устали…
Таможенник разрешил:
— Да иди, чего там…
Швец взял под руку Моньку, и они прошли через погран-контроль и оказались в международной зоне. Швец засмеялся. Монька повернулся к нему недоуменно:
— Ты чего?
Тот выплюнул на ладонь таблетку, и Монька с удивлением увидел в руке у Швеца огромный бриллиант. Швец положил Моньке в верхний карман пиджака камень, ясно улыбнулся:
— Это знаменитый «стакан», одиннадцать и шесть десятых карата. Прибереги его.
— Ну ты даешь! — восхитился Монька. Швец усмехнулся:
— Богатые, Монька, делая подарки бедным, придумали мудрый принцип: мол, не дорог подарок, а дорого их внимание…
Монька прищурился:
— Ты, никак, собрался мне дарить «стакан»?
— Ну, отчасти, — загадочно сказал Швец. — Ты присмотри хорошего покупателя. Мне нужно за него пол-лимона — пятьсот штук. Все остальное меня не касается, это твое…
— Чего это ты так расщедрился? Тут еще штук двести над пол-лимоном висит…
— Да я не по щедрости, а по уму. Ты за эти бабки продашь его лучше и вернее, чем я его буду толкать здесь за всю цену…
— Хорошо, сделаю, — пообещал Монька. Они обнялись на дорожку, и Монька спросил:
— Слушай, у тебя с Джангиром все нормально?
Швец улыбнулся:
— Хозяин хряка сытно кормит, а свинюга верит — навек подружились…
— Угу, понял, — кивнул Монька, махнул рукой и пошел, тяжело переваливаясь, внутрь толстой кишки, глотающей пассажиров перед погрузкой в самолет.
Потянулись минуты отвратительного ожидания взлета, пока наконец самолет не разбежался и подпрыгнул навстречу кровавой полосе на закате. Монька закрыл глаза и неспешно думал о том, что он очень долго готовил эту проклятую операцию, и сейчас, когда уже ввязался окончательно и дороги назад нет, он понял, что сделал самый рискованный поступок в жизни. Если все получится, прибыль от этого дела будет гораздо больше, чем он заработал за целую жизнь. А заработал он — как ни крути — немало. Но эти умопомрачительные дивиденды от сделки сулили и невероятные риски. Впервые в таком масштабе он вошел в страну Наркотию, государство Драглэнд, мир Ширево. Страшная вселенная, кошмарный мир, на жуткой карте которого написаны пугающие и неодолимо влекущие имена: опиум, канабис, кокаин, амфетамин, LSD, SDP, амилацетон, героин, морфий, омнопон…
Монька отогнал эти мысли, надеясь, что как-то все это получится и пролезет. А грех замолит. Потом задремал…
На выходе из таможни его дожидался веселый Васенко:
— Хочу порадовать вас, шеф. Я все-таки открутил голову наглым полякам!
— Да? — недоверчиво спросил Монька. — И сколько нам это будет стоить?
— Сущие пустяки. Я разыскал их старшого — знаешь, этакий настоящий польский пан, который всегда пропал…
— Что у них за шайка? — поинтересовался Монька.
— Отморозки, наглая шпана. Про таких в Варшаве говорят: «Компань не велька, але бардзо добра — гицель-шкуродер, говняж, ксендз и три курвы, мои сестры». Я предложил старшому взять небольшие отступные и сваливать. А иначе мы их всех перебьем. Голос разума возобладал над уголовно-шляхетской гордыней…
— Ну, вот видишь, обошлось и без кровопролития, — вздохнул Монька.
— Вы, Эммануил Семеныч, известный миротворец и милосерд, мать вы наша Тереза… — засмеялся Васенко, гоня «мерседес» по Рингу.
Монька рассматривал огни Вены, заретушированные осенним дождиком, осыпающиеся платаны на бульварах. Через неплотно закрытое стекло доносился запах кофе и жареных каштанов. Он чувствовал облегчение, будто вернулся домой.

Миссис Таня Метакса, возглавляющая группу лоббирования Национальной стрелковой ассоциации Америки, утверждает, что ее организация способна в любую минуту получить у оружейников десятки-миллионов долларов для любой кампании в масс-медиа против попыток ограничить права американцев на владение огнестрельным оружием.
По данным полиции, сегодня на вооружении преступных группировок в США находится не менее 100 000 последних модификаций автоматов Калашникова (по большей части «АК-47»), способных выпускать серию из ста выстрелов! (Напомним, что ввоз оружия, из которого можно вести серийную стрельбу, в Америке запрещен с 1994 года!) А посему блюстители порядка все еще сражаются с бандитами с помощью устаревших пистолетов 9-го калибра…
«Дейли ныос», Нью-Йорк

69. НЬЮ-ЙОРК. ХЭНК. ГОРОДСКИЕ ПАРТИЗАНЫ

О'Риордан разочаровал Хэнка.
Когда ты не виделся с кем-то двадцать лет, а только слышал его голос по телефону, а голос меняется очень мало, то возникает глупая уверенность, что на свидание к тебе явится тот же человек, с которым расстались невероятно давно.
И с удивлением видишь, что явился кто-то совсем другой, совсем незнакомый, из которого доносится быстрый напористый говорок, и видишь плутоватый быстрый проблеск глаз — вот и все, что осталось от прежнего О'Риордана. Он округлился, залысел, залоснился, будто накачали его розовым спермацетовым жиром. И влез в чужой, плохо сидящий, но очень дорогой костюм и рубашку с отложным воротничком.
Это те рубашонки, за которые в «Саксе» на Пятой авеню платят по триста долларов. В нем появилась величавая плавность движений. А когда О'Риордан мельком взглянул на золотой хронометр, похожий на украшенную тремя циферблатами гирю, Хэнк захохотал — до того стал похож его старый приятель на профсоюзного воротилу. Хэнк не удержался, потер между пальцами мягкую шерсть его пиджака, поцокал языком, спросил, якобы шутя:
— На наши денежки?
О'Риордан уверенно засмеялся:
— Отчасти и на ваши тоже! К счастью, и на тебе костюм не как на докере. — Потом серьезно добавил, по привычке учительски помахивая пальцем:
— И слава Богу! Наши костюмы — то же самое, что для рейнджера его камуфляжный комбинезон.
В этом проклятом Хаим-тауне, этом Жидо-Сити, вонючей столице Юнайтед Штеттл оф Америка, мы — в тылу врага! И готовы залить его своей кровью в любое время! А во всем остальном у нас должен быть вид, как у преуспевающих бизнесменов средней руки…
— Только можно не средней? — попросил Хэнк. — Давай поднимем планку!
Оказалось, что О'Риордан заказал обед по телефону заранее. Они ели устрицы и лангустины. О'Риордан объяснял:
— Мы, американцы, не умеем есть устрицы — подрезая раковину, мы убиваем их. А лягушатники-французы делают это деликатно, устрица тихо пищит, она разговаривает с тобой.
Хэнк слушал эти пошлые буржуазные банальности, хмыкал неопределенно и думал о том, как было бы хорошо никогда не встречать старых знакомых.
На горячее подали седло барашка с обжаренной брюссельской капустой. Запивали легким «Монтрашо».
Это был дорогой, хороший ресторан — большинство посетителей были чем-то неуловимо похожи на О'Риордана. Неприятно много было негров — раньше они сюда не ходили. Черные бабы были элегантно одеты, в драгоценностях. И все они красовались величайшим и самым удивительным достижением современной химической науки — очень длинными прямыми волосами, сменившими унижавшую их кучерявость.
Хэнк не спеша, подробно объяснял план предстоящей операции. О'Риордан, замечательный болтун и разговорщик, был и прекрасным слушателем — он перебивал, только чтобы задать важный наводящий вопрос. Его плутоватые быстрые глазки горели восхищением.
— Ты организовал бессмертное дело, дорогой соратник! — с восторгом сказал О'Риордан и положил руку ему на плечо. — Если тебя не пугает слава Герострата, ты войдешь в историю!
Хэнк помотал головой:
— Пугает! Этот кретин поджог устроил, но храм не сжег! Мне не нужна слава.
Мне нужно, чтобы мир увидел сгоревший храм…
— Ты это сделаешь! — проникновенно сказал О'Риордан, и Хэнк снова удивился — как долго, оказывается, он находился под властью обаяния этого провинциального болтуна. «Или я сильно изменился, или он тут, в сытой глуши, протух…» — подумал Хэнк и резко спросил:
— Сейчас меня интересует — есть у тебя по стране сотня опорных точек?
— Безусловно! — кивнул О'Риордан. — Мы разбросаем твои осветительные лампы по всей Америке. Это будет свет свободы!
— Кто будет заниматься распространением? — поинтересовался Хэнк, которого ужасно раздражала патетика О'Риордана.
— Наши активисты — каждый по своему кусту — сбросят это оптом торговцам-нефам.
— Активисты между собой связаны? — спросил Хэнк.
— Ни в коем случае! Они все полностью разъединены. По существу, я один буду знать всю сеть из сотни точек, куда пойдет товар. Но есть одно важное обстоятельство — принять этот товар должен наш новый товарищ. Он парень что надо! Хоть и черный…
Хэнк удивился:
— Ниггер? У тебя товарищ ниггер? — переспросил он обес-кураженно. Похоже, они тут все разложились.
— Да! Ничего страшного! — не смущаясь, уверенно ответил О'Риордан. — Он негр. Но он наш, новый негр. Полезный негр. Его родители на острове Антигуа сделали огромное состояние на контрабанде наркотиков. Но Айзек был в юности троцкистом — он порвал со стариками и ушел в революцию. Айзек лучше всех нас владеет вопросом распространения такого товара…
Хэнк задумчиво помолчал, потом недоверчиво сообщил:
— Мне это не нравится. Я не хочу иметь дело с ниггерами. Я не хочу иметь дело с черными — бывшими наркотор-говцами…
О'Риордан развел руками:
— Тогда давай пригласим для этой функции членов Нобелевского комитета. Или привлечем Пенклуб. Они лучше Айзвка распихают восемь тонн тяжелой дури…
— Я понимаю, я все понимаю! — сердито огрызнулся Хэнк. — Но я не люблю с ними иметь дело… Они гнилые, ненадежные люди! От них воняет…
— А ты с ним и не будешь иметь дело…Я хочу тебе представить Айзека. Посмотри на него. Я так или иначе собирался его использовать для твоих нужд. Он проверенный в очень серьезных делах парень. Такими ребятами не разбрасываются. Ты посмотри, поговори и реши…
Хэнк недовольно помотал головой и стал обсасывать бараньи косточки.
О'Риордан позвонил по мобильному телефону:
— Айзек? Привет! Мы тебя ждем… Немедленно…
Пока они доедали десерт и пили коньяк с кофе, О'Риордан расспрашивал Хэнка о жизни в России. Хэнк махнул рукой:
— Там жить нельзя. Туда можно ездить как в Африку — на опасное сафари…
— И нет вариантов? Перспектив?
— Есть, — успокоил Хэнк. — Этот народ может спасти только оккупация. Военное положение под контролем иностранцев…
Хэнк смотрел на довольного, сытого, еще сильнее лоснящегося О'Риордана и твердо решил не говорить ему о четырехстах тысячах, взятых им у Моньки в Вене.
Наверное, в мире все сломалось — в бредовом сне не увидеть, чтобы ниггер имел доступ к высшему руководству милитантов!
А тут и новый товарищ О'Риордана появился — шоколадный негр Айзек.
Высокий, стройный красавец с попорченным волчанкой лицом и длинной толстой косой. Братски поздоровался с О'Риорданом и почтительно поприветствовал Хэнка, видимо, он был наслышан о нем. Вот она — нынешняя секретность! Подпольщики, партизаны, заказывающие по телефону устриц в «Смит и Волленски».
От еды Айзек отказался и с усердием налег на коньяк «Людовик XIII».
Хэнксмотрел набывшего троцкиста,внимательно слушал революционера-наркодилера. Недоучившийся негритянский грамотей. Скорее всего образование получал в Москве, в негритянском змеином инкубаторе имени Лумумбы.

Предыдущая страница 17 Следующая страница


Райский сад дьявола 18

Ненавидит американцев, евреев и либеральных европейских коммунистов. Но, судя по отдельным фразам, обожает Фиделя Кастро, давшего народу образование и свободу выбора. Сейчас Айзек вместе с американскими товарищами-милитантами готовит справедливую социальную революцию на Антигуа, которую он возглавит, — надо возвратить народу отнятые у него богатства. По его разговорам Хэнку было ясно, что Айзек не сомневается, что управлять и распоряжаться этими богатствами по поручению народа будет он сам.
В нем была какая-то отвратительная симпатичность, как у ластящейся к дрессировщику кровожадной зверюги. Хэнк подумал, что Айзек похож на гепарда — сухое мускулистое тело, длинные ноги, тугой хвост прически. Прекрасный экземпляр самца человека.
Помянули Кевина Хиши, рыжего друга Кейвмена, убитого федами два года назад, других товарищей, сложивших головы в борьбе с проклятой державой.
Отдельным тостом пожелали сил и твердости духа бойцам, которые томятся по тюрьмам страны, отбывая бесконечные срока за счастье и свободу народа. Хэнка уже тошнило от всего этого пафоса, но после ритуальной части О'Риордан деловито и быстро объяснил систему связи и сказал Айзеку чрезвычайно внушительно:
— Запомни, соратник! Наш товарищ Хэнк — твой непосредственный начальник.
Его слова всегда безусловный приказ. Ты слышал о нем, он один из легендарных бойцов нашего движения и член правительства Свободной Техасской республики…
Айзек почтительно поклонился:
— Для меня честь повиноваться вам…
А потом стали прощаться. О'Риордан велел Айзеку подвезти его в частный аэропорт в Апстэйте, откуда собирался полететь чартером на Бостон.
— Тебе как-нибудь помочь? — спросил О'Риордан Хэнка. — Я могу быть тебе чем-нибудь полезен?
Тот помотал головой:
— Здесь я у себя дома…
Игра в конспирацию стала частью жизни милитантов. У Хэнка было впечатление, будто они забыли о смертельной опасности, которая и требовала этой секретности и осторожности, — они сделали ее ритуальной частью их деятельности.
Может быть, поэтому столько милитантов похватали феды в последние годы?
Они расстались, даже не пожав друг другу руки, как будто О'Риордан вышел в туалет. Ушел и не вернулся. За ним исчез Айзек.
Хэнк докурил сигарету, встал, но его перехватил метрдотель и почтительно проводил к выходу. Ясное дело — О'Риордан оставил очень хорошие чаевые. Хороша секретность, ничего не скажешь! Хэнк велел вызвать ему такси.
В углу вестибюля, за гардеробом, стояла машина для чистки обуви. Хэнк нажал кнопку, с тихим шумом закрутились круглые меховые щетки, наводя нестерпимый глянец на его башмаки. Таксиста все не было.
Над чистильной машиной одиноко таращился телефон-автомат. Наверное, его здесь повесили для занятых людей — договариваешься о свидании и одновременно блестишь ботинки. Он опустил в щель сорок пять центов и бегло, как на аккордеоне, нажал десять кнопок. Долгие гудки. Потом в трубке что-то щелкнуло, и он услышал сонный голос Магды:
— Алло!
— Ваша светлость изволит рано ложиться спать? — спросил Хэнк.
Магда не разобрала его голос, злобно сказала:
— Какого черта?
Хэнк засмеялся:
— Маркиза Кондепассе, это ваш личный черт, собственный дьявол…
— Это ты! — радостно закричала Магда и повторила, задыхаясь:
— Это ты! Как я рада! Где ты?
— Ну, скажем так — поблизости…
— Приезжай сейчас же!… — кричала Магда.
— Боюсь, что ничего другого не остается… А где ребята?
— Они живут в соседнем городке, это рядом. Я их сейчас соберу…
Хэнк смотрел на свои туфли, над которыми неутомимо трудились щетки — терли, гладили, полировали кожу. Они крутились как дисковые пилы, будто собрались отрезать ему ступню.
— Ладно, жди меня, — сказал Хэнк. — Я скоро приеду.
— Ты далеко?
— В центре Манхэттена…
— Хочешь, я тебя встречу на полдороге? — предложила Магда.
— Нет, нет, дожидайся. Я найду…
Повесил трубку, и чистильная машина выключилась. В ней был разум.
Наверное,небольшой, но уж наверняка не меньший, чем у мексиканцев-чистильщиков. Вообще хорошо бы всех людей, согласных кому-то чистить ботинки, заменить автоматами.
Швейцар— негр стоял за спиной:
— Ваш кеб ждет…
Хэнк протянул ему доллар и строго сказал:
— Скажите мистеру Смиту и мистеру Волленски, что в чистильной машине сломалось реле времени. Это опасно, клиенту может отрезать ногу.
Швейцар недоумевающе переспросил:
— Мистеру Смиту? Волленски? Но они уже умерли… Ресторан сохранил только их имена…
Он распахнул дверь желтого таксомотора, дожидаясь, пока Хэнк усядется.
— А от нас и имени не останется, — пообещал серьезно Хэнк, захлопнул дверцу и велел таксисту ехать в Форт-Ли, Нью-Джерси.
Таксист пересек поперек Манхэттен и выскочил на Вест-Сайд. К ночи немного стихло движение, людей на улице было почти не видно, и только бешено бушевали полночные яркие огни реклам, которые светились в этом безлюдье друг для друга.
Слева за парапетом мерцала стылая вода Хадсона, такси перегнало неспешно шлепающий по реке нарядный пароходик, оттуда доносилась музыка, но скоро он исчез где-то сзади — как будто утонул.
Они ехали на север, где сиреневым светящимся двугорбым верблюдом залег над рекой мост Джорджа Вашингтона. Такси со свистом промчало подъездные спирали и вылетело на пустынный верхний пролет моста. Хэнк сонно думал о том, что скоро судьба приведет его сюда снова, на этот громадный воздушный мост, бессмысленную неодушевленную тысячетонную железяку, великий и вечный символ Америки. За шестьдесят лет проехали по мосту неисчислимые миллионы людей, а он, Хэнк, будет последним.

70. МОСКВА. ОРДЫНЦЕВ. СБОЙКА ТУННЕЛЕЙ

Десант, побритый, умытый, в белой рубахе, весь из себя Смирный и благостный, лежал под сравнительно чистой простыней в тюремной больнице, куда мы перевели его для надежности. И прикидывался дураком. Содержательной беседы у нас не получалось. Сейчас он был совсем не похож на ту бандитскую образину, которая щерилась на меня из-за стойки бара в клубе «Евразия».
— Слушай, Акулов, ты зачем убил гражданина Мамию? — спрашивал я.
Десант, пошевеливая подбородком размером с окаменевший валенок, невозмутимо отвечал:
— А я его не убивал… Я до него пальцем не дотрагивался…
— А что ты делал у него в номере?
— А я у него, считай, гражданин начальник, в номере не был…
— Да-а? Поясни!
— Заглянул я в номер. Вижу, лежит этот обормот на полу в крови… Черт с ним, думаю, решил уйти. А тут ваши набросились. Я испугался и побежал…
— Понятно. А зачем ты к нему пришел?
— Зачем? — задумался Десант. — Как зачем? А долг карточный?
— А где же он тебе проиграл деньги?
— Да на катране…
— А где?
— Не помню… Пьяный был. Плохо помню.
— А про долг запомнил?
— Ну кто же про деньги забудет? — очень натурально удивился Десант. — Конечно, запомнил. Деньги — штука серьезная. Это тебе не жизнь, с ними людишки трудно расстаются…
— Возможно, — согласился я, поразившись глубине его философских воззрений.
— Ты вместе с Лембитом пришел за деньгами?
— Не знаю я никакого Лембита, — уверенно отрезал Десант. — Ходил там какой-то человек… но кто такой — не знаю, впервые видел. Может, просто гулял по коридору, для моциону, так сказать.
— Значит, ты в номер, считай, не заходил? — передразнил я.
— Нет, не заходил. Из-прихожей глянул, увидел, что тот в крови, и сразу побежал…
— Ага, понятно — робкий ты очень паренек! А как быть с твоими пальцевыми отпечатками на ноже, который ты воткнул в Мамочку? И на рукоятке деревянного — мы ее за креслом нашли — тоже твои пальчики. Как быть с этим?
Десант подумал и сказал:
— Ответить на этот вопрос я не могу. Может быть, вы сами туда их нанесли? Не знаю. Это же не при мне было…
— Все понятно, — кивнул я. — Мы с тобой можем здесь препираться от сегодня до завтра — я на твое раскаяние не очень надеюсь. Но на этот раз мы тебе вмажем — как пить дать — умышленное убийство.
— Да какое убийство? Какое там умышленное? Знать я его не знаю! Деньги хотел получить, а его кто-то до меня угрохал! Видимо, он, змей этакий, многим задолжал. Вот его кто-то до меня и приколол…
— Но у нас есть показания самого Мамочки. Ты его ведь не угрохал до конца — джангировское задание, можно сказать, сорвал…
Десант мрачно молчал.
— Вот Мамочка и утверждает, что ты пришел, чтобы разобраться с ним за Бастаняна…
— Ничего я не знаю, — сказал Десант. — Ни про какого Бастаняна не слышал…
Тут впервые за все время нашей нудной и бессмысленной говорильни Десант занервничал. Я предложил ему:
— Ты подумай, не спеши отказываться от знакомства с Бастаняном… Это, пожалуй, для тебя единственный шанс хоть как-то отмазаться. Хорошая, сам подумай, версия. Пришел, мол, высвобождать захваченного Мамочкой заложника, знакомого старого — Бастаняна. А Мамочка на тебя набросился, тут ты его и укокошил. Это для суда убедительная версия, — доброжелательно советовал я Десанту.
Подумав, он согласился:
— Хорошая. Но все-таки я Бастаняна никакого не знаю. И не знаю, что он был заложником.
— Ну и хорошо, — кивнул я. — Чем меньше знаешь, тем лучше. Это тебе Джангиров наверняка объяснил. Он все-таки бывший генерал, понимает в наших делах. Объяснял и приговаривал: больше будешь знать — скорее состаришься, быстрее состаришься — скорее умрешь…
— Гы-гы! — развеселился Десант, взмахнул своим каменным валенком. — Да я как бы не собираюсь помирать…
— Эта-то я знаю, — заверил я. — Но вопрос этот теперь зависит не от тебя, а от суда. Ты что предпочитаешь — смертную казнь или пожизненное на «пятаке»?
Десант тяжело задумался, потом смиренно молвил:
— Надеюсь, ни того, ни другого не будет мне. Невинный я человек. Никого я не убивал, никого в заложниках не держал и про Бастаняна ничего не знаю…
Занятно — как уверенно и спокойно чувствуют себя в наше время душегубы.
Они все трудятся не от себя, а под чьей-то могущественной «крышей» и до последнего момента верят, что «крыша» их не протечет, укроет, защитит, что она сильнее государства и больше закона.
Конечно, у Десанта положение было сейчас гораздо хуже, чем у Мамочки на допросе. Взяли его на месте преступления, есть показания горничной, есть показания смертельно раненного им субъекта, есть отпечатки на орудии убийства.
Но и прикрывали Десанта не денежные связишки Нарика, а могущественные возможности и огромные завязки Джангирова. Я не сомневался, что до суда Джангиров ничего не сможет и не станет предпринимать. Тут никакой прокурор Бесты-жев не поможет. А все усилия Джангир сосредоточит в суде — сначала добьются минимального наказания, а все блатные махинации осуществят уже в тюрьме и в колонии. Десант — ветеран Афгана, смастерят они ему инвалидность, подкатят под ближайшую амнистию — через год будет дома.
Но это за пределами моих усилий — изменить что-либо. И я старался сейчас думать не об этом — в конце концов, убийца Десант тоже шестерка в этой колоде.
Надо дожать любой ценой самого Джангира — если вышибить из колоды этого пикового короля, вся их игра развалится.
Десант утверждает, что он не знает Бастаняна. Но он легко и уверенно оперирует его именем, даже отказываясь от него. Ежу понятно, что он не впервые слышит о Бастаняне.
А когда, собственно говоря, впервые для меня возникло это имя? Даже не имя, а безымянная страдательная фигура — богатый американец, которого захватили нариковские бандиты. Это крикнул за секунду до смерти в телефон Валерка Ларионов.
Нет! Стоп! Нет! Когда я услышал Валеркин голос, я уже знал об этом. В момент, когда Мамочка стрелял в Валерку, я был в кабинете у Келарева, которому докладывал обстановку. Это Келарев приказал мне сосредоточиться на поисках пропавшего Бастаняна, сказав, что у него есть запрос из американского посольства.
Подожди, подожди; подожди! Как это может быть?! Фэбээровец Полк, который ведет в Нью-Йорке расследование с момента гибели Лекаря, утверждает, что сообщение о пропавшем Бастаняне послал он неделю назад. Посольство без запроса со стороны ФБР или госдепартамента не могло инициировать розыск. Неужели Келарев это придумал?
Он меня взял на понт! Никакое посольство и никакие правоохранительные органы полтора месяца назад не разыскивали Бастаняна! Бастаняна разыскивал Джангиров. Келарев приказал мне искать Бастаняна еще до того, как Валерка умер.
Валерка успел сказать, что его осведомитель капнул о похищенном американце. Его захватил Нарик, вступивший в войну с Джангиром и не догадывавшийся, что его дядя имеет прямую связь с Келаревым. Замечательно!
Оказывается, Джангиров может через Келарева довольно успешно манипулировать мной! От те номер! Думай, голова, думай — полковничью папаху тебе Джангиров купит. Или арестантский бушлат.
Интересно знать: имеет какое-то отношение ко всем этим делам гремящий по Москве погром вьетнамцев? Связано ли это с убийством Бастаняна? Или это совершенно независимая акция? Ребята из управления уголовного розыска сказали, что директива исходит от самого Келарева.
Ну что ж, я вам не дам себя скушать просто так.

ВАШИНГТОН.
Президент Клинтон подписал несколько законов, направленных на усиление борьбы с преступностью и наркоманией.
Президент подчеркнул, что подписанный указ о контроле за метамфетаминами поможет властям бороться с распространением этого наркотика, потребление которого резко возросло в западных и юго-западных штатах.
«Мы действуем сейчас, упреждая эпидемию, — заметил Клинтон. — Мы должны остановить „мет“, пока он не превратился в „крэк“ 90-х годов».
Метамфетамин, известный также как «мет», «крэк», «спид» и «айс», представляет собой смесь эфедрина, используемого при нарморке, и других химических компонентов, содержащихся в бензине, техническом: спирте и моющих средствах. Продают «мет» по 30 долларов за грамм. Его вдыхают, курят, глотают, вводят внутривенно. В результате длительного употребления у наркомана возникают галлюцинации, паранойя и агрессивное поведение.
Согласно новому закону, власти имеют право конфисковывать химические компоненты, используемые для производства наркотика. Закон также ужесточает наказание за перевозку и транспортировку компонентов «мета» и за владение оборудованием для его производства.
Среди других предусмотренных мер — создание общенациональной компьютерной базы данных для наблюдения за освобожденными из тюрьмы. Кроме этого, 221 миллион долларов выделяется на программы по предотвращению насилия по отношению к детям и на помощь семьям убитых при исполнении служебных обязанностей сотрудников правоохранительных органов.

71. НЬЮ-ЙОРК. ХЭНК. АРМАГЕДДОН ЗАВТРА

На столе дымился черный кофе, пузырилась в ледяной бутыли содовая, и виски «Фор роузис» многообещающе золотился…
А вокруг стола — ликующая-маркиза Кондепассе, сдержанно улыбающийся фальшивомонетчик и мошенник Лоренцо, непроницаемо сухой немец, спокойный и надежный убийца Рудди Кастль.
Удручающее убожество стандартного номера в маленькой гостинице. Здесь люди не живут, здесь ночуют одну ночь, хозяева не рассчитывают, что кто-то приедет сюда снова. На стене единственный знак уюта — две совершенно одинаковые и очень плохие репродукции Сислея.
Но, слава Богу, есть стаканы, а в коридоре холодильник со льдом.
— Ну что, выпьем за встречу? — спросил Хэнк. — И расскажете заодно, как живете, как дела…
— Какие дела? — завопила Магда. — Мы здесь вторую неделю бесимся от безделья! Мы от тебя ждем новостей!
Хэнк кивнул:
— Есть новости… Налейте по стаканчику…
Рудди разлил всем виски, звякнули кубики льда о стекло. Хэнк поднял бокал:
— Давайте выпьем… Я хочу сказать вам — нельзя плавать ближе к берегу, нельзя летать пониже к земле, нельзя врать помаленьку, нельзя шалить понемножку! Если ты врешь, ложь должна быть беспредельна и громоподобна! Если ты шалишь, то твои безобразия должны заслонить небо. Давайте выпьем за то, чтобы наши дела закрыли солнце для половины мира!
Все чокнулись.
— Рассказывай! — нетерпеливо подталкивала Магда.
— Недели через две-три сюда придет большой груз товара. Мы будем участвовать только в его получении и сопровождении до оптовых дистрибьюторов. Дальше наша миссия кончается, кроме сбора денег. Деньги будем получать мы. Впредь мы никому это перепоручать не станем…
— Вот это прекрасно! — потер руки Лоренцо. — А в чем же наша великая шалость?
— А об этом и будет наш разговор! — Хэнк поудобнее уселся в жидком гостиничном кресле. — Деньги нам нужны для проведения той акции, ради которой я прожил всю эту жизнь. Я хочу взорвать Нью-Йорк…
Бойцы изумленно смотрели на него.
— В каком смысле? — завороженно спросила Магда.
— В самом прямом. Я хочу осуществить одномоментно две операции — взять Нью-Йорк в клещи! На юго-востоке, в Квинсе, шоссе Рокавей-тернпайк — трасса 878 огибает аэропорт Кеннеди. Здесь 878-я подходит вплотную к летному полю. Посадочный коридор для прибытия самолетов пролегает перпендикулярно к шоссе. В этом месте высота полета лайнера над дорогой не больше ста футов — с земли видны в иллюминаторах лица пассажиров. Я хочу сбить самолет израильской компании «Эль-Аль» на подлете к аэропорту Кеннеди…
Еудци Кастль захлопал в ладоши:
— Замечательно!
— Гениально… — прошептала Магда.
— В бильярде это называется «удар на две лузы», — захохотал Лоренцо. — В Нью-Йорке грохнется, в Тель-Авиве откликнется…
— Мы взорвем его ракетой «земля-воздух» из кузова грузовика, который будет ехать по Рокавей-тернпайку. Моя задача не просто совершить эти грандиозные акции — мы должны уйти все четверо невредимыми с места катастроф. Мы не имеем права погибнуть, мы не камикадзе! Мы должны продолжить нашу борьбу!
Магда взяла его за руку:
— А что ты имеешь в виду под второй акцией?
— Мы должны будем разделиться. Самолет «Эль-Аль» прибывает по расписанию в шесть пятьдесят — шесть пятьдесят пять вечера. Пока одна группа будет на подлете принимать «боинг», вторая группа нанесет сокрушительный удар на севере. Разрыв во времени нанесения ударов должен быть не больше пяти минут — нельзя дать им опомниться. Грузовик с тонной взрывчатки поедет через мост Джорджа Вашингтона. На середине моста грузовик остановится, водитель включит взрывное устройство и бросит машину. Следующий за ним мотоциклист, — Хэнк ткнул пальцем в Рудди, — подберет товарища. За двадцать секунд в любом трафике вы проскочите до конца моста. Через минуту на мосту в пробке застрянут тысячи машин. Вот все их вместе с центральным пролетом моста вы поднимете в воздух, а потом обрушите в реку… Как вам мой план? — окинул Хэнк глазами подчиненных.
Те потрясенно молчали и восхищенно щелкали языками.
— Вот это дело! Вот это дело по.нам! Это не сытое бюргерство! — закричала Магда.
— Это будет большой хлопок, — восхищенно сказал Лоренцо и счастливо заулыбался. — Ты знаешь, Хэнк, я так рад! Ведь это дает нам смысл жизни! И если не повезет — погибнуть не жалко! Дело того стоит!
Хэнк заулыбался:
— Не говори чепухи, сынок! Вершина безумия, пик мании величия — вся эта болтовня о смысле жизни, о пределах бытия, о возможности нового воплощения!
Какой там смысл? Живи! Вся наша житуха — низшая биология! Закончен цикл — все!
Все мы — в жопу! В перегной вселенной! Пока мы живы — будем воевать! И побеждать, выживая в бою!…
— Главное, что это вполне исполнимо! Как все гениальное — это просто! — сказал Кастль и задумчиво добавил:
— Я тут контактовал с арабскими ребятами.
Они ищут таких партнеров, как мы. Естественно, мы ничего конкретного друг другу не сказали, но мне показалось, что они хотят взорвать Всемирный торговый центр.
Ты, Хэнк, не хочешь поговорить с ними?
— Никогда! — отрезал Хэнк. — Я с арабами не имею дела — не верю им и не уважаю. Мы и сами справимся…

72. ТУЛЬСКАЯ ОБЛАСТЬ. ОРДЫНЦЕВ. КЛЮЧ

— Их убили не менее семидесяти двух часов назад, — сказал Гордон Марк Александрович.
Нарик лежал ничком, широко раскинув руки, уткнувшись в пушистый ковер.
Кожа со спины аккуратным квадратом — от лопаток до поясницы — была срезана, и зрелище это было, конечно, не для слабонервных. Кровь спеклась, и рана на спине стала похожа на свежую заплату на мостовой.
— Черный квадрат, художник Кандинский, — важно сказал грамотей Любчик. — Жанр — криминальный модернизм…
— Иди-ка лучше займись водителем, — прогнал я нашего штатного остроумца.
Водитель и телохранитель Нарика — Автандил Купарадзе — был привязан к стулу и убит выстрелом в затылок. В сенях лежал труп охранника, заколотого одним ударом — в шею. Больше никого мы здесь не нашли. Дом был полон следами поспешного бегства — входную дверь не заперли, кое-где горел невыключенный свет, на столе стояли окаменевшие закуски и открытые бутылки. Забродило шампанское в бокалах и походило на мочу, приготовленную для анализа.
Куклуксклан заметил:
— Судя по стилю работы, это или вьетнамцы, или китайцы. Знакомый почерк…
Гордон сказал:
— Кожа снята с тела убитого профессионалом. Это мог сделать или хирург, или очень опытный человек…
В комнату вернулся Любчик, помахал мне рукой:
— Командир Ордынцев, не хочешь взглянуть?
Я поднялся со стула в углу гостиной, откуда наблюдал безрадостное зрелище разгрома и побоища. В коридоре оперативники, не найдя ключа, вышибли дверь в соседнюю комнату. Здесь не было никакой мебели, на полу валялся тюфяк, в углу дгояло пустое вонючее ведро, и от батареи отопления до середины комнаты тянулась толстая цепь с замком-кольцом.
— Вот здесь они держали Бастаняна, — сказал Любчик.
— В следующей комнате, по-видимому, спальня Нарика. Иди и обыщи там каждую щелочку, — сказал я.
Вернулся в гостиную, где Кит и К.К.К. писали протокол.
— Тут их было полно, — сказал Кит. — Они после нападения убийц — те, кто остался в живых — отсюда разбежались…
К.К.К. поднял голову от бумаги, уверенно сообщил:
— Судя по стаканам, приборам, отодвинутым стульям, здесь гуляло минимум человек шесть-семь. Несколько баб — вот лифчик валяется, колготки, женский ремешок, одна туфля, заколки. Здесь было большое гулянье… Надо пошерстить списки подучетных проституток…
На мраморном невысоком столике перед тахтой был разложен весь инструментарий для большого ширева. Кучки героина, ложка для разогрева, шприц, жгут.
— Н-да-тес, обстановочка как в детской сказке, — сказал вернувшийся Любчик. — Волки от испуга скушали друг друга…
И протянул мне найденный в спальне Нарика кожаный коричневый бумажник — добротную фирменную «лопату». Там лежали американский паспорт на имя Левона Бастаняна и аккуратно сложенная российская виза, истекшая пять дней тому назад.
В том же ящике секретера Любчик нашел четыре кредитных карточки на имя Бастаняна — «Американ экспресс», «Мастер-кард», «Виза» и «Дискавер».
Куклуксклан покрутил их в руках, махнул рукой:
— Мы их, конечно, пробьем сегодня… Но уверен, что на них ветер посвистывает… Бандюганы их давно очистили…
Из ящика, помимо всякого мусора, достали дамский никелированный «браунинг», довольно много денег и связку ключей. Я внимательно рассмотрел связку и показал остальным:
— Вот это ключи Бастаняна. Есть суждения?
— Может быть, — пожал плечами Куклуксклан. — Но вполне они могут быть и Нарика.
— Смотри — здесь четыре ключа. Два — типично квартирные. Один — автомобильный, фирменный, от «лексуса», и какой-то фигурный ключ неизвестного нам применения. Насчет «лексуса» мы сегодня запросим американцев — был ли у Бастаняна этот шикарный «японец». Но наверняка «лексуса» не было ни у кого из нариковской банды. Нет, я уверен, что эти ключи они отняли у почившего Бастаняна…
Известие об убийстве Нарика было для нас совершенной неожиданностью. Почти три дня трупы пролежали в домике на территории лепрозория. Вообще-то говоря, сам факт существования этого заведения был для меня большим откровением.
Как всем заурядным людям, мне не приходят в голову вопросы необычные — где, например, живут прокаженные? Лечат ли их? Куда они вообще деваются? Во всяком случае, даже не задумываясь, я был уверен, что эти заживо гниющие, распадающиеся люди содержатся где-то очень далеко, в полной изоляции, в недостижимых дебрях.
А оказалось — в сотне километров от столицы.
Обслуга и персонал больницы были выдрессированы и запуганы так, что никто никогда не заходил в корпус, который занимал Нарик. Только спустя несколько дней, увидев, что в доме, несмотря на холод, не топятся печи, они решили проверить — а что там происходит? Обнаружили зрелище, постраш-нее привычных прокаженных, вызвали милицию — мы узнали об этом по сводке…
В доме стоял непереносимый смрад. Я вышел с Гордоном на улицу, закурили, и старик сказал задумчиво:
— Жуткие вещи происходят… Мы всю жизнь верили в величие и силу закона…
— Что — перестали верить?
— Нет, не хочу… Но вы посмотрите — зловещие преступления становятся актами возмездия… — Он растерянно развел руками.
— Не усложняйте, Марк Александрович. Балбес Любчик прав — волки от испуга скушали друг друга.
Я не выпускал из руки связку ключей, поскольку три ключа были обычными, встречающимися каждый день, а четвертый — совсем непривычной конфигурации, с фигурной головкой и крупно нарезанной бородкой.
— Взгляните, Марк Александрович, — показал я связку. — Мне почему-то кажется, что это ключ к какой-то большой и интересной тайне…
— Может быть, к большим ценностям, — усмехнулся Гордон. — Но где этот замок, который открывает хитрый ключ? В Нью-Йорке? Или здесь? Что это, ключ к секретному сейфу или банковскому хранилищу?
— Задайте мне вопросы полегче, Марк Александрович, — засмеялся я. — Это знал только Бастанян. Но он умер. И умер Нарик. А мертвым не нужны ценности и не интересны никакие тайны…

73. НЬЮ-ЙОРК. СТИВЕН ПОЛК. ЗАПАДНЯ

В справке департамента автомобильного учета сообщалось, что автомобиль «корвет» 1990 года выпуска с регистрационным номером «XYI-WAM» принадлежит Вадиму Рын-дину, который живет в штате Нью-Джерси, в городке Клиф-сайд. По просьбе Полка автомобильная полиция передала ему также номер карточки социального страхования Рындина, которая в Штатах сопровождает каждого человека от рождения до смерти.
Время изменило свой привычный объем для Полка — он очень торопился, и часы, набитые его энергичными поисками, заскакали, как минуты. Ждать было некогда, и он не стал запрашивать Службу иммиграции и натурализации, а поехал сам в их нью-йоркский офис. За полчаса ему нашли досье Рынди-на, в котором была собрана вся информация о его жизни до приезда в Америку. Дальше шли несколько пустяковых справок. И все. Пустота.
Но из бумажек, которые Полк с огромным интересом прочитал, он узнал, что Рындин — квалифицированный рейнджер, бывший кагэбэшник, провоевавший в Афганистане с обеих сторон линии фронта. Полку не хватало времени, но он не хотел и не мог привлечь к себе в помощь никого из сотрудников. После сообщения Анжелы о задушевной беседе в машине возможного убийцы Рындина с его коллегой Майком Конолли Полк больше не верил никому и должен был всю работу выполнить сам.
Он знал, что человек должен оставлять множество бюрократических следов, и направил кучу запросов во все мыслимые организации, с которыми Рындин мог вступать в контакт, — от электрической компании «Кон Эдисон» до министерства обороны США. Неведомо, где могли найтись какие-то сведения о Рын-дине, но он старался не пропустить ни одной щели.
Самой большой удачей был ответ из военного Ветеранского госпиталя в Бей-Ридже. В архиве разыскали справку о том, что в 1990 году Рындин проходил у них обследование на предмет установления ему инвалидности. Рындину отказали и сняли с учета в госпитале, как не имеющего статуса американского военнослужащего. Там же была справка о том, что документы о состоянии его здоровья были направлены по месту лечения — в больницу Кони-Айленда.
Вот и замкнулся круг.
Разыскивая убийцу Дриста на кухне кафетерия больницы, Полк и вся полицейская команда совершали одну и ту же ошибку — они искали убийцу среди персонала, а он скрылся в многотысячной ораве пациентов, прошедших через этот огромный госпиталь.
Безусловно, Рындин, регулярно бывавший в госпитале, знал там все. И запертая дверь на кухню была для него смешной преградой — он мог этот замок открыть скрепкой для бумаг.
Ах, как было бы уместно сейчас поговорить с лейтенантом Джорданом — старой полицейской собакой и очень неглупым человеком! Но Полк вспоминал его тяжелое лицо, цвета остывшего чугуна, и сразу же отмахивался от навязчивого желания посоветоваться с ним. Он им никому не верил.
Раздался звонок, Полк схватил трубку — он дожидался ответа из нью-джерсийской полиции.
— Здравствуйте, господин Полк! — услышал он возбужденный женский голос. — Это Анжела Мкртчан. Вы меня помните?
— Да, конечно, помню. Что-нибудь случилось?
— Да! — радостно закричала темного колера блондинка Ангел. — Левон жив! Он жив, слава Богу! Он просто не может связаться с нами!…
Полк замер, осторожно сказал:
— Я очень рад. А откуда вы узнали об этом?
— Сегодня пришли счета по его кредитным картам. Я все сверила — даты, когда он тратил деньги в России. Он в Москве потратил много денег. Я думаю, Левой закупал там картины — значит, он жив. Не знаю, почему он не может позвонить мне, но он наверняка жив!…
Полк сдержанно спросил:
— Анжела, вы где находитесь сейчас?
— В галерее. А что?
— Нет, нет, я просто поинтересовался. А счет перед вами?
— Да, вот он…
— Посмотрите, когда были совершены платежи?
Анжела зашелестела бумажками и радостно продекламировала:
— Вот смотрите — первый платеж 4 сентября, потом весь сентябрь и октябрь, а последний — пять дней назад. И здесь есть уведомление, что Левой снял деньги со счета до лимита. Они пишут, надо подать ходатайство об увеличении ему кредитной линии…
— Хорошо, я рад за вас, Анжела, — тускло сказал Полк. — Может быть, все удачно разрешится. Сейчас у меня к вам есть просьба. Я хочу обстоятельно поговорить с вами. Есть целый ряд важных вопросов, но я бы не хотел это делать в галерее. Тем более — у нас. Вы не возражаете, если в конце дня я приеду к вам домой?
— Конечно, нет! Приезжайте.
— Не говорите, Анжела, никому о нашем свидании. Я буду у вас около шести. Договорились?
— Хорошо… До вечера…
Полк положил трубку, собрал все бумаги в пластиковую папку и бросил ее в сейф. Достал оттуда маленький диктофон «Сони», включил его на запись и воспроизведение — японская вещица работала отменно.
Телефон зазвонил снова. Он взял трубку и услышал голос московского полицейского Ордынцева:
— Здравствуйте, Полк. На этот раз я не сомневаюсь, что не разбудил вас. У меня, наоборот, день кончается.
— Моему дню сегодня, боюсь, конца не будет. Какие-нибудь новости?
— Мы нашли убийц Бастаняна, место, где они его держали, и документы…
— Вы их задержали? Что-нибудь они говорят? — спросил Полк.
Ордынцев на другом конце провода мрачно хмыкнул:
— Они уже никогда ничего никому говорить не станут. Их здесь всех перебили, при этом довольно брутальным способом.
— Какие-то предположения на этот счет? — спросил Полк.
— Да! Это похоже на работу московских вьетнамцев. В справке, которую я вам сегодня отправлю, я изложу свои соображения на этот счет. Думаю, что можно официально объявлять о смерти безвестно пропавшего Бастаняна. У меня здесь его документы и ключи. Какие-то носильные вещи, в общем, всякая чепуха…
— Хорошо. Спасибо вам. Как только у меня появятся какие-то новости, я вас сразу же извещу. Когда вам удобнее, чтобы я вам звонил?
— Звоните мне в любое время.
— И ночью?
— Ночью даже удобнее — телефоны свободны… — Ордынцев замялся на миг, потом быстро сказал:
— Послушайте, Полк… Может быть, это глупость, мои фантазии, но я хочу сказать вам… Мы нашли связку ключей Бастаняна. Там четыре ключа, три от квартиры и машины… А один — необычный. Это должен быть важный ключ, если он носил его всегда с собой… равный по ценности жилищу и дорогой машине… Я не могу послать вам ключ — он приобщен к делу. Но я пошлю вам сканированную копию — присмотритесь, в какую скважину его можно засунуть…
И дал отбой.
Полк посидел, раскачиваясь в кресле, как еврей на молитве, потом взял лист бумаги — не хотел оставлять файл в компьютере — и надписал сверху: «Директору Федерального бюро расследований США господину Ленарду Фрилэнду от старшего специального агента Стивена Полка. Рапорт…»
Коротко изложил ситуацию с золотыми зубами, Лекарем, пропавшим Бастаняном, повешенным Драпкиным, убитым Дристом, все сведения об убийце Рындине и предательстве Майка Конолли. Предупредил, что намерен самостоятельно провести спецоперацию, поскольку из-за срочности не может получить санкцию руководства и необходимую оперативную и силовую поддержку.
Подписался, тщательно заклеил и опечатал конверт и сам отнес его в экспедицию.
— Отправьте это вечерней фельдсвязью в канцелярию директора, — попросил он дежурного.
— Не бери в голову — завтра пакет будет на столе у хозяина, — заверил его канцелярский.
Полк вышел на улицу и пешком отправился в полицейское управление на Полис плаза, 1, — ходьбы минут пять.
В вестибюле управления, под бронзовым идолом павшего полисмена, Полк столкнулся с Конолли.
— Привет, Стив!
— Привет, Майк! Ты куда гонишь?
— В Бей-Ридж, меня там Джордан будет дожидаться. По-моему, мы нашли наконец перспективных фигурантов… Пока неизвестно, как их прижать, но…
Полк взял его за руку, отвел в сторону и нажал в кармане кнопку диктофона «запись».
— Погоди, Майк, не беги. Час назад мне звонили из Москвы. Они нашли останки Бастаняна, его документы, какие-то вещи. А главное — захватили убийцу…
— О! Вот это интересно! — вперился в Полка Конолли. — Что-нибудь вытрясли?
— Кое-что. Они говорят, что неизвестные подельники Бастаняна ищут его тайник, в котором он прятал краденые картины. Сегодня я не успеваю, а завтра, если хочешь, пойдем вместе к этой златокудрой корове… Как ее там зовут?
— По-моему, Анжела, — напомнил Конолли.
— Да-да-да! Ангел Макартур, — усмехнулся Полк. — Давай завтра в середине дня подъедем к ней в галерею и попробуем ее потрясти всерьез. Она может знать, где находится тайник Бастаняна. Я ее расколю во что бы то ни стало!
Конолли хлопнул в ладоши:
— О чем разговор? Я весь твой! На какой час назначаем?
— Так, давай прикинем… С утра у нас совещание, сейчас я еду по делам… Завтра в два — годится? И никому не говори о нашем разговоре…
Конолли легонько обнял Полка, похлопал по спине и побежал к паркингу. Полк смотрел ему вслед и любовался — Майк бежал легко, красиво, и весь он был гибкий, быстрый, мускулисто-упругий, как играющий зверь.

74. МОСКВА. ДЖАНГИРОВ. ЦЕНА ИГРЫ

День начинался хорошо — позвонил Монька:
— Все в порядке… Со вчерашнего дня можем жрать гамбургеры… Послезавтра хотим устроить водные процедуры…
Ага, сообразил Джангиров, значит, трейлер пришел в Гамбург, и послезавтра груз поплывет через океан.
— Поздравляю! Давно пора открыть хорошее предприятие общепита, — сказал с усмешкой Джангиров, потом спросил:
— Ты какой-то озабоченный, у тебя все в порядке?
— Ничего страшного, как всегда. Я уже получил от Хэнка реквизиты компании, которая примет все наши поставки…
— Очень хорошо. Как думаешь, когда они получат товар? — поинтересовался Джангир.
— Не знаю. Вообще-то наши единокровавые братья немцы — люди точные.
Считай, вместе со всей бюрократией, бумажками, растаможкой и прочим займет дней десять — двенадцать.
— Монька, проконтролируй, пожалуйста, встречный поток нашего интереса, — озабоченно сказал Джангир. — Мне здесь уже напоминают…
Монька хмыкнул:
— Раньше срока пирог из печи не вынимают… Недели три надо ждать…
Джангиров говорил правду. Наверху, видимо, тоже происходили какие-то большие события, потому что вопреки обыкновению Джангира разыскал Келарев, избегавший звонить ему в офис, и попросил заехать.
Встретил Келарев его у дверей кабинета, был улыбчив и вероломно-ласков:
— Ну что такое, друже, — опять печать печали и заботы на лице? По-прежнему яришься и горюешь из-за чужебесия российской демократии?
— А радоваться нечему. У меня ощущение, что у обшей нашей мамы — России — сейчас менопауза… Грязная, кровяная, недетородная.
— Ба-ба-ба! — засмеялся Келарев. — Ты не следуешь моему совету и не читаешь историю Государства Российского. Там есть ответы на все твои вопросы…
— Сомневаюсь…
— И зря! Был у нас такой замечательный деятель, несправедливо оклеветанный щелкоперами, — граф Александр Хрис-тофорович Бенкендорф. Когда демократы рыдали об ужасах российской крепостной жизни, он сказал: «Прошлое России было чудесным, настоящее более чем великолепно, что касается будущего, оно выходит за пределы самого смелого воображения. Вот точка зрения, с которой русская история должна быть понята и описана». Все понятно?
— Ага! — разозлился Джангир. — Он писал это лет полтораста тому назад! Посмотрел бы я на него сегодня!
— Ничего не меняется, — твердо сказал Келарев. — И мы с тобой заняты тем, чтобы подтвердить его ожидания. Через полгода выборы — это и есть боевой рубеж. Позади Россия — отступать некуда!…
— Вот это ты дело говоришь, — согласился Джангир.
— Ладно, поговорили. — Келарев сел в кресло и сухо спросил:
— Что-то ничего о результатах твоей деятельности не слышу?
Ясно было, что он спрашивает о деньгах, ибо все остальные элементы операции его не интересовали. Джангиров сказал:
— Это вопрос сложный и требует осторожного и вдумчивого решения…
— Я понимаю. Но попрошу тебя по возможности поторопиться. Новый год на носу. Нужны большие деньги…
Он встал, подошел к Джангиру, положил ему по-товарищески руку на плечо:
— Петро, мы ввязались в очень серьезную игру. Знаешь, как говорят наши клиенты бандиты: за вход — рубль.
— Знаю! А за выход — два…
— Не знаешь, — покачал головой Келарев. — За выход — все…

Федеральное бюро расследований с прискорбием уведомляет народ США, что за прошедший год при исполнении служебных обязанностей были убиты 56 представителей правоохранительных органов. Выстрелами из револьверов были убиты 38 человек, из ружей — 9, из обрезов — 6. Двое были зарезаны, а один скончался от побоев. За это же время от несчастных случаев погибло почти такое же количество полицейских и детективов — 60 человек.

75. НЬЮ-ЙОРК. СТИВЕН ПОЛК. ВЫСТРЕЛ НА ПОРАЖЕНИЕ

Анжела жила в ближнем Лонг-Айленде, в Вудмере. Полк приехал в этот тихий старый городок на арендованной машине. Свою на всякий случай оставил на служебном паркинге — вдруг Конолли придет в голову проверить?…
Он легко нашел четырехэтажный краснокирпичный дом кооператива «Вудгейт».
Перед домом останавливаться не стал, а сделал несколько медленных кругов по прилегающим улицам, высматривая что-нибудь подозрительное, — Рындин, предусмотрительный и осторожный киллер, мог приехать и не обязательно на своем заметном «корвете». Но входить через парадный подъезд Полк воздержался — пора было поиграть в прятки. Профессионал скорее всего должен был бы загодя занять позицию и контролировать подходы к дому. Полк медленно объезжал дом кругами, как говорят русские таксисты в Нью-Йорке — «круизировал», пока кто-то из жильцов не подъехал к воротам подземного гаража «Вудгейта». Полк сразу же пристроился следом. Отворился автоматически шлагбаум, и Полк на хвосте этой машины шмыгнул вниз на паркинг.
Теперь надо было найти, куда поставить машину. Если жилец обнаружит свое место занятым, то поднимет такой визг, что его будет слышно на Среднем Западе.
В углу паркинга, на свободной площадке стояла табличка «Зарезервировано для рабби». Молодец, рабай! С этакой предусмотрительностью он наверняка уже договорился о подобной табличке на свободном месте в раю.
Полк аккуратно отодвинул табличку и поставил машину. Сегодня пятница, вечер наступил, первая звезда взошла, и рабби не будет раскатывать на машине в священную для него субботу. Раз его нету, значит, уже до завтра не приедет.
Прямо из подвала Полк поднялся на лифте до верхнего этажа, спустился на марш ниже, приложил ухо к двери. В квартире играла музыка. Он позвонил в дверь. Анжела отворила — веселая, нарядная. Полк с любопытством смотрел на нее.
Интересно, она принарядилась из-за того, что пришли добрые вести о Бастаняне? Или в ожидании встречи с мужчиной? Женские поступки трудно предугадать.
Анжела жила в небольшой, со вкусом обставленной трехкомнатной квартире.
Дубовая темная мебель, хорошие картинки — наверняка старые, никакого грошового модерна. Единственная современная вещица — традиционная русская деревянная кукла «матрешка», стоящая на низком резном комоде.
Гостиная и столовая разделены очень широкой дверью, скользящей на роликах по полу. Видимо, на случай гостей дверь задвигали в глубокую нишу в стене, и комнаты соединялись в общий зал. Правда, не похоже было, что сюда часто ходят гости.
Полк уселся в гостиной так, чтобы с улицы через окно нельзя было увидеть его силуэт — даже когда он встанет.
— Вы хотите что-нибудь выпить? — спросила Анжела. — Может быть, кофе или чай? Вы ведь после работы…
— Спасибо. Если можно — кофе, — попросил Полк.
— Давайте я вам сделаю бутерброд! Я купила в русском магазине настоящую армянскую бастурму. Это копченое мясо, йчень вкусное. Хотя для вас это может быть острым блюдом.:
— Спасибо, Анжела. Я знаю, что такое бастурма. Я у вас сандвич попрошу немного попозже… Нам предстоит провести вместе много времени…
Она удивленно выпучила на него свои огромные глаза.
— Много — это сколько? — поинтересовалась она.
— Давайте, Анжела, я постараюсь объяснить вам ситуацию…
Полк по-прежнему не хотел говорить ей о гибели Бастаняна. Сейчас вообще это было неуместно -шок от такой вести мог ее на какое-то время разрушить.
Поэтому Полк решил не спешить с этим безрадостным сообщением.
Вообще-то говоря, согласно всем инструкциям Полк, планируя задержать профессионального убийцу, не имел права идти сюда один -обязан был обеспечить поддержку и прикрытие.
Но Полк был уверен — стоит ему объявить захват убийцы операцией управления, и мероприятие, безусловно, провалят. Сначала начальство будет долго думать, совещаться и решать, потом кто-то проболтается, потом навалятся толпой и спугнут Рындина навсегда. Пожалуй, обойдемся, как китайцы, — в расчете на собственные силы. И еще одна глупая мыслишка не давала Полку покоя: если он это сделает сам, то по-человечески он будет в расчете с Дристом и Драпкиным. Как ни крути, но они полагались на него, надеялись, что Полк их защитит и прикроет. А он их подставил убийце…
— Анжела, я хочу обсудить с вами некоторые обстоятельства, о которых, может быть, вы догадываетесь… Или знаете, но не хотите мне говорить, — сказал Полк.
Анжела, златокудрая, огромная, как носовая скульптура на парусных судах, тревожно замерла.
— Ваш друг Левон Бастанян занимался незаконными операциями с дорогим антиквариатом. Ворованным… Вы это знаете?
— Более или менее, — сказала уклончиво Анжела.
— Вы, Анжела, являетесь фиктивной главой преступной артдилерской фирмы. Это я знаю точно…
Анжела вяло взмахнула руками, неубедительно изображая возмущение.
Лолк остановил ее:
— Я явился сюда не для того, чтобы изобличать вас! Сейчас не до этого. У Бастаняна есть тайник, в котором он хранит картины и ценности, которые он по разным причинам еще не успел реализовать. Вы что-нибудь знаете об этом?
Анжела обессиленно опустилась на стул, покачала головой. Лицо у нее было обескураженным, напуганным, несчастным.

Предыдущая страница 18 Следующая страница


19 Георгий Вайнер

— Я склонен вам верить, Анжела. Может быть, Бастанян и не объяснял вам тонкостей своего ремесла. Но тайник этот существует. Гангстеры из России знают об этом, так же как и я, и они уверены, что тайник находится скорее всего у вас в доме. Или в достижимом через вас месте. Вы меня понимаете?
— Но я действительно ничего не знаю, — сказала Анжела, и слезы, огромные, как кубики льда из рефрижератора, потекли по ее толстым щекам.
— Но гангстеры не знают, что вы не в курсе дела. Я думаю, что сегодня они явятся сюда для того, чтобы выколотить из вас информацию о тайнике. Чтобы этого не допустить, я и пришел к вам…
— Господи! — воскликнула Анжела. — Я-то при чем здесь? Я ничего об этом не знаю.
Она смахивала ладонями с лица обильные слезы, и на светлом паркете от них оставались круглые пятна.
— Не пугайтесь, Анжела, раньше времени, все будет в порядке!
— Но он со мной никогда не обсуждал свои дела! Я не могу вам ничего рассказать!
— Успокойтесь, Анжела, я ничего от вас не требую. Давайте проживем с вами сегодняшний вечер, как будто я пришел к вам просто в гости. Вы обещали мне кофе…
— Да, да, сейчас я приготовлю.
Она ушла в кухню, оттуда раздавались ее всхлипы, перемежаемые рокотом ручной кофейной мельницы. Полк огляделся в гостиной. Деревянная выдвижная дверь в столовую была прикрыта и выглядела как резная панель в стиле остальной мебели — здесь все вещи были не сами по себе, а собраны в общий вкусовой ансамбль.
Ярким отвлекающим пятном выделялась только матрешка на комоде, большущая, наверное, в два фута высотой. На ней стояла печать времени — безвкусица и политический кич. Вместо симпатичной румяной бабы в платочке у матрешки была карикатурная внешность президента Ельцина. А ведь делал игрушку талантливый художник — этот кич был сделан смелыми и точными мазками, со смешными, тонко замеченными деталями. Полк взял матрешку в руки, она была довольно тяжелая. Он осторожно повернул верхнюю часть матрешки, кукла разъединилась, и из-под нее вылезла следующая — Горбачев! В запомнившихся квадратных золотых очках и с кровяной кляксой на лысине. Полк повернул голову Горбачева, и появился на свет Черненко, седастый, похожий на богатого китайца из Чайна-тауна. Было бы забавно найти хоть одного американца, который помнит имя этого советского лидера. А может быть, и русские уже не помнят его?
Из кухни доносились шипение газовой конфорки и легкий запах кофе. Полк разъял игрушку пополам, и возник в его руках Андропов, который, пожалуй, был самым похожим на оригинал. Из любопытства Полк снова повернул матрешку и достал Брежнева, одутловатого, са смешными брылями щек и нелепыми бровями размером с кавалерийские усы. Под Брежневым прятался седой лысый Хрущев с бородавкой на щеке. Поворот куклы — и ожил мрачный Сталин в маршальской форме, со злыми желтыми глазами. Теперь, наверное, Ленин, подумал Полк, разворачивая игрушку.
Но Ленина там не оказалось.
Внутри лежал никелированный затейливый ключ. Полк вынул ключ из полой куклы, и в это время из кухни появилась Анжела с подносом, на котором были кофе, сыр, хлебцы и бутерброды.
— Извините, я без вас развлекался, рассматривал эту игрушку, — сказал Полк.
— На здоровье, — махнула рукой Анжела. — Это вроде символа России… Левой привез ее из Москвы пару лет назад. Вообще-то я ее не люблю…
Полк держал в руке ключ, напряженно раздумывая — как он сюда попал? Его положили случайно? Нет, конечно! Это запрятка. Она у всех на виду, на нее не обращаешь внимания.
Догадка, сокращенный прыжок сознания! Это должен быть ключ от тайника Бастаняна. Но где же тайник? К чему приложить этот ключ?
Полк спросил:
— А вот здесь лежит какой-то ключ… Что это?
— Да, я знаю. Это Левона. Он его здесь держит, чтобы не забыть, где лежит… И меня предупреждал, чтобы не трогала.
— А от чего этот ключ? — напирал Полк.
— Не знаю. У нас в офисе им нечего запирать… Наверное, это от его банковского сейфа.
Полк знал, что это не банковский ключ, он выглядит совсем по-другому. У этого — фигурная сложная головка и простая бородка, всего с двумя крупными зубцами.
Полк старался разглядеть, куда его в доме можно пристроить, но ничего запирающегося обнаружить не мог. Ни один шкаф, ни один ящик в секретере не имел замков.
— А в вашем доме есть какие-нибудь замки, запирающиеся на ключ?
Анжела подумала, сказала:
— Нет, вот только дверной замок. — Потом посмотрела на деревянную роликовую дверь-ширму в столовую и сказала:
— Вот здесь еще есть замок, но мы им никогда не пользуемся.
На закраине двери была небольшая узкая скважина, обрамленная полоской металла. Если не присматриваться, она походила на часть ручки. Полк вставил бородку ключа в замок, повернул, замочек щелкнул, вылез наружу язычок. Он задвинул роликовую дверь до упора, снова щелкнул — дверь заперлась. Он подергал — не открывается. Зачем надо было так сложно прятать ключ от двери, которую никогда не запирают?
Полк вынул ключ из скважины, долго смотрел на него, и вдруг его осенило: это ведь ключ-обманка! Реально он отпирал замок головкой! А не бородкой! В нем все наоборот — ручкой ключа была не головка, а бородка. Рабочая часть ключа — головка!
Трясущимися руками Полк вдвинул в скважину ключ обратной стороной — головкой, попробовал повернуть налево, как он запирал, — ничего не происходило, головка не сдвинулась в скважине. Тогда очень осторожно, чтобы не заклинить замок, чтобы не застряла головка, он повернул ключ в обратную сторону — по часовой стрелке. Раздался щелчок — секретный замок работал в двух направлениях.
Полк снова повернул ключ — еще один щелчок. На полотне роликовой двери возникла щель шириной в дюйм.
Анжела потрясенно смотрела на манипуляции Полка. Он засунул в проем ладонь и осторожно сдвинул филенку.
Полк силком остановил себя и снова внимательно осмотрел дверь — в таких устройствах бывают неожиданные капканы.
Так! Имеем узкую коробку в виде огромного школьного пенала — глубина три дюйма, высота и ширина по два ярда. Филенка двери со стороны гостиной сдвигается в нишу, куда закатывают на роликах дверь.
Полк присел на корточки, осторожно ощупал края щели — ничего не препятствует. Он продвинул филенку дальше и замер — на специальных растяжках внутри двери висели полотна. На днище двери-пенала лежали плоские длинные коробки. Полк взял верхнюю в руки — тяжеленная! Сорвал клейкую ленту с крышки — зубы! Много, много золотых зубов. Вот и еще один круг замкнулся.
Полк вспомнил, как он впервые увидел на столе у Джордана тускло мерцающую груду зубов. Анжела в оцепенении смотрела на Полка. Онемевшими губами она неуверенно говорила:
— Я никогда этого не видела…Я не знаю, чье это…
Полк мельком взглянул на нее, подумал, что хорошо бы рассмотреть картины из тайника, но сейчас не время. Задвинул филенку двери на место, запер ключом замок и закатил роликовую дверь в паз. А ключ положил в карман.
— Давайте пить кофе и разговаривать. Спокойно беседовать, — предложил он.
Анжела обессиленно опустилась в кресло.
— У вас можно курить? — спросил он.
— Да, конечно, курите, вот пепельница… Левой курит турецкие сигареты, — сказала Анжела.
Ничего уже не курит Левой, подумал Полк, он сам превратился в дым. У Полка тряслись руки, когда он подносил пламя зажигалки к сигарете. Помолчал, потом спросил:
— Вы нанимали эту квартиру вместе с Левоном?
— Нет, — покачала головой Анжела. — Когда я сюда въехала, дверь эта уже была, я тут никогда ничего не делала…
— А Левой при вас не открывал эту дверь? — усмехнулся Полк.
— Нет! Клянусь Богом, нет! Он никогда ничего при мне отсюда не вынимал…
— Но, как я понимаю, он ведь здесь бывает и когда вас нет дома?
— Да, конечно! — удивилась нелепости вопроса Анжела. — Это же ведь его квартира! Левой здесь жил года три. Потом купил квартиру в Манхэттене, а меня поселил здесь. Мне ведь оплачивать такую квартиру не по силам. Он платил за нее…
— Анжела, вы помните человека, который приходил к вам в галерею? Вы мне описали его подробно. Тот, что с металлическими волосами…
— Ну, конечно, помню. Который еще попросился в туалет. Он, видимо… — Она медленно думала, доходя до пугающей правды. — Я понимаю, он осматривался там… Искал, где могут быть спрятаны картины.
— Да, Анжела. Я думаю, сегодня он сюда придет. Он постарается забрать эти картины…
— Может, вызвать полицию?
— Не стоит. Мне кажется, он давно уже здесь. Где-то неподалеку, около дома, скорее всего наблюдает за окнами. Ваш адрес у него есть…
— Откуда? — испугалась еще сильнее Анжела. Полк не стал ей говорить о Конолли, который запросто мог получить адрес Анжелы и снабдить им убийцу.
— Анжела, поверьте мне — это не составило ему труда. Он профессиональный убийца и очень опасен. Поэтому давайте достойно встретим его. Время позднее, гасите свет и идите в спальню. Пройдите пару раз перед окнами — если он наблюдает с улицы, пусть он видит ваш силуэт, прежде чем вы погасите свет…
— Хорошо, — безвольно согласилась Анжела.
— Прикройте дверь в спальню и оставьте щель, чтобы вы слышали все, что здесь происходит. Об одном прошу: что бы ни происходило — ни звука. И не волнуйтесь, пожалуйста. Все будет хорошо…
Анжела отправилась в свою спальню. Полк слышал, как под ней заскрипели пружины. Стало совсем тихо. Потом раздался ее громкий шепот:
— У вас есть оружие?
Полк усмехнулся:
— Не беспокойтесь, есть. У меня очень хорошее оружие. Лежите спокойно…
Через минуту она снова зашептала:
— А вы хорошо стреляете?
— Нормально, — усмехнулся Полк.
Еще в академии его учили стрелять из пятнадцати положений — стоя, с колена, сидя, лежа, вести огонь по неподвижной и движущейся цели, стрелять, удерживая оружие двумя руками по системе Вивера. А главное, тренировали и учили его часами умению быстро находить укрытие от внезапного огневого контакта с противником. Неделями прививали навык за две секунды вытаскивать револьвер из оперативной кобуры и занимать такую позицию, чтобы первым надежно поразить цель. Главная заповедь джи-мэна — не стрелять на бегу.
Полк неподвижно сидел в кресле, обратившись в слух. С улицы доносился шелест проезжающих машин, подсвистывал ветер. Через окно была видна восходящая багровая луна. Он пытался сгруппироваться для предстоящей встречи. Память чувств должна воскресить все его боевые умения, все, чему научила его жизнь, проведенная среди злых людских отбросов. Если он на миг опоздает, хоть в чем-то ошибется, ему не уйти отсюда живым — Рындин сам был настоящим и очень опасным ловцом.
Полк медленно, тягуче думал о себе, об отце, вспомнил Фрилэнда, он видел в полудреме Конолли, как тот легко и быстро бежит через улицу к паркингу, и от этого начинало щемить сердце. Полк с болью вспоминал его улыбку, элегантный пробор — ему так симпатичен был этот парень!
Тринадцатый апостол — Иуда Симонов Искариот.
Это он говорил, что у них в управлении «кенарей», как на Канарских островах. Майк сам навел Полка на мысль о том, что разгадку тайны Бастаняна надо искать через Анжелу, это он сказал давным-давно, что она обладает редким ныне талантом верности.
Конолли понял это раньше Полка, он это говорил тогда, как бы думая вслух.
Полк достал из кармана диктофон, вынул из него кассету — запись разговора с Конолли. Что бы с ним ни случилось, это останется несокрушимой уликой против Майка. Положил кассету в буфет, в случае чего ее там найдут.
Конолли должен попасть в ловушку — Полк поставил ему срок до завтра, и Конолли не мог поручиться, что фед не расколет златокудрого Ангела Мкртчан и не выволочет клад на свет Божий. У Конолли осталась только сегодняшняя ночь, и он пошлет сюда Рындина — в этом Полк ни на миг не сомневался.
А может быть, и сам будет дожидаться убийцу в машине на стреме, чтобы тот не надумал сбежать с содержимым бастаняновского тайника. Вряд ли он доверит Рындину даже на время клад ценой в пару миллионов — в ценности клада в роликовой двери-пенале Полк был уверен.
Летели минуты, мгновенные, как вздох, протяжные, как годы. В соборе Преображения Господня пробило полночь. Напряжение постепенно спадало, и Полка стало сильно клонить в сон. Раздался неожиданно сдавленный шепот, вырвавший Полка из забытья:
— Вы не спите?
— Нет.
— Кто-то идет по лестнице… — сказала пропадающим голосом Анжела.
Полк прислушался, шепнул:
— Ничего не слышу…
— Я вам говорю, что кто-то идет по лестнице… Я слышала — щелкнул выключатель…
Полк снял с себя пиджак, положил рядом на пол, достал свой револьвер «магнум». Он всегда пользовался револьверами из-за простоты конструкции и надежности механизма.
И передергивать затвор для досыла первого патрона в патронник не нужно — после зарядки барабана револьвер сразу готов к стрельбе.
Теперь и Полк услышал, что кто-то еле слышно скребет замок в двери. Это Рындин отмычкой перебирал замковые варианты.
Полк присел на колено за кресло — Рындин не только впотьмах, но и включив свет в прихожей не сможет увидеть его. Щелкнул дверной замок, и дверь еле заметно приоткрылась. Полоску света из коридора в прихожую пересекла тень, скользнувшая в квартиру, и дверь снова защелкнулась. Опять стало темно, и человек, вошедший в квартиру, стоял неподвижно, по-видимому, дожидаясь, когда глаза привыкнут к темноте. Но Полк отчетливо видел очертания его фигуры на фоне белой стены. Потом Рындин протянул руку вперед, и брызнул узкий ослепительный луч полицейского фонарика. Полоса света мазнула по всей гостиной, прошла над головой Полка, высветила дверь в спальню. Свет пригас, и человек шагнул в комнату. Он двигался медленными, но уверенными шагами, прошел мимо кресла, за которым сидел на полу Полк, взялся за ручку двери в спальню. Стивен сказал негромко, но очень отчетливо по-русски:
— Теперь, Рындин, подними руки вверх. Держись за облака… Двинешься — сразу же стреляю… Рындин остановился.
— Давай, давай — ручки вверх!
Киллер поднял руки и стал оборачиваться лицом к Полку.
— Не поворачивайся… Стой как стоишь. Руки положи на стену…
Свет уходящей за крышу луны заполнял комнату дымным сумраком. Белело в темноте пятно лица киллера, будто приклеенное к черному туловищу. Он по-прежнему не видел Полка. Резко прыгнул на пол и выстрелил навскидку — на голос. Звон разбитого стекла в буфете, и Полк дважды нажал на крючок. Он бил на поражение, наповал! И грохот выстрелов почти стер крик Анжелы:
— Господи! Прости меня! Спаси и помилуй…
Только тихий протяжный стон киллера, неподвижно лежащего на полу. В один прыжок Полк перекрыл гостиную и бросился сверху.
— Свет! Зажгите свет! — крикнул он, прижимая убийцу к полу.
Анжела, продолжая причитать, трясущимися руками включила лампу на тумбочке. Свет плеснулся в гостиную, и Полк отпрянул.
Майк Конолли был еще жив, хотя одна пуля прошла насквозь через грудь, а другая, видимо, застряла в животе.
— He дави на меня так, Стив… Мне очень больно… — прошептал он.
Полк отпустил его, ногой отшвырнул пистолет, выпавший из руки Майка. Полк в отчаянии выкрикнул:
— Что же ты сделал, проклятый сукин сын! Ты пошел вместо наемного убийцы?
Конолли с трудом шевелил губами:
— Стив, ты нашел тайник?…
— Да…
Майк улыбнулся:
— Я проиграл… Хотел все забрать себе…
— Где Рындин сейчас? — спросил Полк. Конолли глубоко вздохнул, и из угла рта побежала быстрая хровяная струйка.
— Это уже не важно… Ты дурак, Стив… Нам надо было вместе… А ты меня убил…
Закрыл глаза и умер.

76. МОСКВА. ОРДЫНЦЕВ. ТУСОВКА

Мой старый друган, молодой олигарх Сашка Серебровский позвал на тусовку.
— Некогда, — ответил я сурово.
— Ну и дурак! Скоро состаришься, на пенсию станешь выходить, а вспомнить нечего будет! — сказал Сашка весело, но в голосе его позвякивал металл. — Значит, так — все бросай, и в пять я тебя жду у служебного входа Дворца спорта…
Я подумал миг — судя по тону, Сашка не имел в виду развлекаться, он хотел мне сказать что-то важное. Он по телефону не хотел говорить.
— Как скажешь, наш русско-народный мистер Твистер! Если велишь плюнуть на службу — значит, ты прав. Вы, богатые, как сказал Фитцджеральд, не похожи на нас. Наверное, вам ведомы более простые пути к счастью…
— И не сомневайся даже — так оно и есть, — окончательно обнадежил меня Сашка.
…Вокруг Дворца спорта осуществлялось столпотворение — закрытие Кубка Кремля по теннису! И не было, наверное, в Москве сколько-нибудь заметного человека, который не приложил бы все силы, чтобы просочиться на это физкультурное мероприятие для богатых, властных и знаменитых.
Уже на дальних подходах к месту теннисных ристалищ становилось ясно — кто не попадает сегодня во Дворец, тому не на что рассчитывать в этой жизни.
Естественно, обнаружить в этой празднично-возбужденной толпе нормальных рядовых теннисистов или просто заурядных любителей игры в тугой пушистый мячик было невозможно даже с помощью Интерпола. Здесь был мир звезд бизнеса, эстрадной попсы, набирающих силу молодых политиканов, и, как говорит Любчик, все любовницы со своими банкирами. И все из-за того, что президент любит теннис.
Я смотрел с восхищением и завистью на этих замечательных людей, бескорыстных пламенных любителей тенниса, и благодарил Бога, что не сподобил он Ельцина любовью к кулачному бою или какому-нибудь тэквандо — они бы поубивали друг друга.
Все знали, что на закрытие приедет Сам, и подойти к служебному входу Дворца было не проще, чем к парадному подъезду Рая. Обеспечивало безопасность коржаковское управление охраны президента. Я понял, что и думать о встрече с Сашкой смешно — меня погнали как собаку.
Ражий охранник посмотрел мое удостоверение, снисходительно усмехнулся и лениво обронил:
— Ну, нет, подполковник… Здесь это не пляшет…
Я собрался послать их всех так далеко, куда ни один чемпион мячик не забросит, но кто-то похлопал меня по плечу, я повернулся — да это Толик, Сашкин водитель и телохранитель.
— Александр Игнатьевич вслед проводить…
Не знаю, какую ксиву предъявлял охране Толик, но нас беспрепятственно пропустили через все кордоны. Толик провел меня по всем коридорам до комнаты отдыха. Здесь в весь-irta комфортной обстановке отдыхал Сашка. Или работал.
Разговаривал с каким-то нарядным толстяком, строго втолковывал ему, поблескивая линзами модных очков:
— Ты только не смеши меня… И не лезь к ним с рассказами о своем достатке! В отличие от нас, богачей домотканых, они миллиардеры настоящие — у них нолей, как дырок в сите… Ладно, ступай, я с тобой свяжусь…
Толстяк выкатился вон, а я сердито спросил Сашку:
— Интересно знать — а ты-то сам как попал сюда?
— Я? — удивился Серебровский. — Я, можно сказать, хозяин этой гулянки! Я спонсирую все это безобразие… Ну, хватит, пойдем на трибуну — сейчас появится президент, мы должны быть на месте…
В коридоре за дверью нетерпеливо перетаптывался охранник Толик, который недовольно бормотнул:
— Александр Игнатьевич, едрена вошь, опаздываем… Быстрее!
Рысью дернули по коридору до двери с надписью «Ложа А». Мы уселись на стулья у барьера, болтливый Толик сообщил: «Я — за дверью», и я понял, что толкучки в нашей фанерной пещерке «Ложа А» не предвидится. Гомон, крики и аплодисменты перекатывались по рядам, и отсюда амфитеатр казался мне похожим на огромный улей. Полный хорошо знакомыми между собой трутнями. В нумерованных сотах они собирали яд.
Трутней не интересовали подробности теннисной битвы на корте. Они глазели друг на друга, оценивали, кто с кем, и кто в чем, и кто где. Я толкнул Сашку в бок:
— Але! Я теннис не люблю. Я больше по части футбола…
В зале заорали. Видимо, кто-то из игроков выиграл. Или досадно проиграл.
Мне это — бим-бом, как по барабану. Сашка придвинулся ко мне и спросил негромко:
— Как у тебя дела с Джангировым?
— Не знаю, — растерялся я. — Наверное, пока ничья. У него игра с гандикапом. Я не знаю, какая у него фора… Часть его бойцов мы перебили и похватали. Я довольно плотно сижу у него на загривке. Он сейчас мало что может сделать… Сашка кивнул, усмехнулся:
— Я думаю, что тебе только кажется, что ты сидишь у него на загривке…
— Почему? — Удивился я.
— Ты помнишь, чем занимался раньше мой шеф безопасности?
— Да, конечно. Он был зампред комитета…
— Точно. Как ты догадываешься, эти люди никогда не уходят на покой и не утрачивают связей…
— Я догадываюсь…
— Я хотел, чтобы он встретился с тобой и поговорил, — сказал Сашка. — Но он категорически отказался и меня предупредил: «Все, что я вам сказал, обдумайте. И забудьте, откуда узнали…»
— И я уже забыл, — пообещал я.
— В Вене проживает человек, Монька Веселый, еще известен под кличкой Колченогий. Фамилия его Гутерман. Он раньше был один из самых больших криминальных боссов в стране, он вор в законе. Сейчас преуспевающий бизнесмен в Австрии. В его окружении работает двойной агент, он поставляет информацию и туда и сюда — так думает мой шеф секьюрити. От этого двойника пришла информация о том, что Монька ездил в Москву на встречу с Джангировым. Подробностей он не знает, но сообщил очень важную вещь: одновременно с Монькой сюда на несколько дней приезжал Хэнк Андерсон — террорист и политический бандит. Жил под именем Сеймур Харрис. Три дня они совещались и разъехались в полном удовольствии друг.от друга. Я думаю, эта информация может быть тебе чрезвычайно полезна…
Лихорадочно обдумывал я сообщение Сашки. Зачем могли встречаться уголовный бизнесмен из Вены, серьезный террорист и Петр Джангиров?
— Думай, думай, голова, — засмеялся Сашка. — Если не хочешь, чтобы тебе эту голову снял Джангиров.
— Незаконные поставки оружия, — предположил я. — Или наркотики…
— Наркотики? Отсюда — туда? Или оттуда — сюда? — уточнил Сашка.
— Скорее всего отсюда — туда…
— Почему?
— Нет смысла возить наркоту с Запада в Россию. Нерентабельно! Дешевле и проще через Таджикистан брать всю афганскую дурь, это во-первых, — прикидывал я. — А во-вторых, похоже, что главный среди них — Джангиров. Иначе двое зарубежных гастролеров могли бы оговорить все вопросы в Вене или где-то еще на Западе. А они, видишь, примчались к Джангирову…
— Нелогично, — покачал головой Сашка. — Проще и безопаснее Джангиру слетать к ним на встречу в Вену…
— Значит, решить какие-то вопросы можно было только в Москве! Тут наверняка не проблемы деловой субординации, а необходимость посмотреть на что-то в России и договориться именно здесь, — раздумывал я вслух.
— Резонно, — согласился Сашка. — И что будешь делать?
Я, как еврей в споре, ответил вопросом на вопрос:
— А что бы посоветовал мне ты?
— У тебя есть два пути. Первый — достаточно мирный. Все-таки ты прилично потрепал банду Джангирова и немного припугнул его самого. Сейчас тебе нужно приглядывать за ним, но никаких решительных действий не предпринимать. Один не правильный ход, и тебе сломают шею…
— Это я знаю…
— И второй путь, — невозмутимо излагал Сашка. — Подумать, каким образом начать на него атаку по всему фронту. Я тебе окажу всемерное содействие. Людьми, деньгами, связями.
— Спасибо, Сашок. — Я долго, слепо смотрел на беснующиеся трибуны, потом спросил:
— А чего ты так стараешься мне помочь?
Сашка засмеялся:
— А по старой дружбе! И кроме того, я хочу, чтобы мы все выиграли…
— «Мы» — это кто да кто?
— «Мы» — это я и еще несколько финансово серьезных людей в стране. И ставим мы на Ельцина. Хотим, чтобы он остался президентом. А для этого нам надо подломать ножки Джангирову и другим игрокам того же сорта…
— Сань, поясни мне, — попросил я смиренно. — Ты же ведь бизнесмен и играешь только заранее выигранные партии. Какой тебе смысл ставить на Ельцина? У него рейтинг еле-еле два процента.
Сашка заперхал от подступившего веселья:
— Эх, Серега! Был и остаешься ребенком! Вопрос популярности лидера — это вопрос денег. Сколько вложим, столько и получим народной любви и признания. А поскольку в мире нет столько денег, чтобы заставить всех полюбить нашего рыкающего орла, надо постращать народонаселение жупелом его чрезвычайно противного соперника. А это совсем легко и правдоподобно…
— По-твоему, это вопрос решенный?
— Серьезные люди ни один вопрос не считают решенным, пока он не ушел в прошлое. Сейчас мы пытаемся достигнуть договоренности с ельцинским окружением. Это довольно трудно, потому что наша демократическая знать — большие живоглоты, противная чиновная челядь. И если договоримся, мы его снова сделаем президентом в следующем году.
— А если не договоритесь? И не переизберете?
— Надо отправляться по ленинским местам — в Париж, Швейцарию. Мыкать горькую эмигрантскую жизнь безродного миллионера. Вроде Моньки Веселого. И чтобы этого не произошло, надо сильно угомонить тех людей, на кого играет Джангиров, чтобы нам не мешали. Как видишь, мотивы у нас разные, а цель одна.
Отворилась дверь в ложу, заглянул какой-то сановного вида кабан и ласково сказал Серебровскому:
— Александр Игнатьевич, хорошо бы нам поболтать немножко о разных пустяках. Может, после игры?
Не давая Сашке ответить, я воспользовался поводом:
— Поговорите, мне все равно надо в буфет…
Вышел из ложи и направился по длинному коридору — на волю, подальше от хитроумных теннисных игр. И увидел, как с верхнего яруса спускается по лестнице мне навстречу сам Петр Михайлович Джангиров. Он остановился на несколько ступенек выше меня и с этой горделивой высоты приветственно помахал рукой:
— Сергей Петрович! Вот уж не думал, что вы любите теннис…
Смотри, какой цепкий гад — запомнил на всякий случай мое имя-отчество.
— Здравствуйте, Петр Михайлович, — любезно поклонился я. — Полагаю, что сейчас любить теннис — наш общий патриотический долг…
— Ага! Значит, мы с вами здесь по одинаковому поводу. Поэтически выражаясь, «ты теннис можешь не любить, но на тусовке быть обязан». Так как ваши дела? — поинтересовался он благодушно.
— Дела нормальные, средние, — скромно признался я. — Знаю, что и у вас дела ничего…
— Да, — согласился он. — Дела ничего. Могли быть лучше, но я доволен, что в наше неспокойное время они не хуже. Я хотел бы, воспользовавшись нашей вполне случайной встречей, вернуться к давнему разговору…
— Слушаю вас. — Я смотрел снизу вверх, лестница подарила ему сценическое преимущество.
— Подумайте, Сергей Петрович, по-моему, вам пора менять поле деятельности. Переходите ко мне. Я сохраняю для вас интересное предложение.
— Благодарю вас! Помните, д'Артаньян сказал кардиналу Ришелье: «Так случилось, что все ваши друзья — мои враги, а все ваши враги — мои друзья». Я не уверен, что ваши враги — мои друзья, но то, что ваши друзья — мои враги, это безусловно…
— Зря, зря! — Он сокрушенно вздохнул. — Вы неглупый и профессиональный человек, я делаю для вас исключение — никогда и никого я не приглашаю дважды… Я был уверен, что вам было бы у меня интересно.
— Боюсь, что мне бы не было интересно.
— А почему? — спросил с нажимом Джангиров. — Чем это вы таким интересным заняты, что вам у меня было бы неинтересно? Меня самого ловите?
— Не знаю, как вам это объяснить, — медленно сказал я. — Наверное, у меня мания величия. Я знаю, что я — делатель истории. С вашей колокольни я — пешка. Но на доске я белая пешка при одиноком короле. А вы наверняка ферзь. Вы перекрыли все диагонали, и вертикали, и горизонтали, вы бьете через всю доску. Все у вас есть на поле, но я знаю закон игры, и мат вы мне не сделаете.
Джангиров кивнул:
— Может быть. Но и ты не выиграешь…
— И не надо, — сказал я искренне. — Мне надо не дать вам победить. Нельзя позволить начать вам следующую партию белыми. И я этого не допущу…
— Ну что ж, тебе жить, — сказал Джангиров, повернулся и пошел вверх по лестнице.
Странно — он ведь направлялся куда-то вниз. Может быть, он меня испугался?

Эпилогический пролог. ОРДЫНЦЕВ

Я выдавливал из уходящего, года последние дни, как пасту из засохшего тюбика.
Ничего не происходило. Время ушло на каникулы. Взбодренный дарованными свободами народ обстоятельно, широко праздновал. От еврейской Хануки плавно вползли в католическое Рождество, через недельку загремит Новый год, а там уже наше, православное Рождество, и почти сразу — старый Новый год. Ну и грех не отметить Крещение. Это те гуляли, что зазимовали на Родине. А большое начальство, все мало-мальски серьезные нуворишки и крупные бандиты отправились отдыхать в Швейцарию или Таиланд.
Жизнь в этих нескончаемых празднествах выглядела совсем благостной, как бы свершилась недостижимая мечта о всеобщем национальном примирении. Наконец.
Вообще, если бы еще не надо было сколько-нибудь трудиться и не было бы вечной нужды переделить чужую собственность, можно было уверенно сказать — жизнь удалась! Все получилось, как когда-то мечталось!
Веселый пьяный сон. Мираж. Театральное шумное представление… Невидимые люди за кулисами напрягались вовсю, чтобы спектакль под названием «Новый счастливый 1996 год» выглядел правдоподобно и зрители поверили в миф о том, что они тоже действующие в чем-то лица и исполнители бог весть чего.
Президент Ельцин готовился со своими двумя процентами популярности стать снова вождем народа.
Сашка Серебровский со своей алхимической командой «семибанкирщины» переплавлял деньги в чистое золото национальной любви и признательности президенту, добавляя в расплав гражданской активности лигатуру страха перед коммунизмом.
Павел Николасвич Келарев прикидывал шансы пересесть в кресло министра — ситуация выглядела обнадеживающе. Особенно если не оплошает Джангиров.
А Джангиров знал, что если он не оплошает и операция пройдет нормально, то через полгода он, кормилец партии, станет скорее всего вице-премьером в новом правительстве. И первое, что он сделает, — соединит в одно ведомство государственную безопасность и МВД. И сразу же выгонит Келарева. Надо только, чтобы Хэнк справился со своей задачей.
Хэнк трудился, как предки ниггера Айзека на сахарных плантациях Антигуа — от зари до зари. Груз из Гамбурга получили, сертифицировали, растаможили и развезли по городам, которые О'Риордан называл «кусты нашей активности». Айзек оказался, как все революционеры, очень шустрым и бешено жадным. Но полагающиеся Хэнку деньги привозил исправно — в жестких алюминиевых чемоданах. На Бастион Хэнк переводил О'Риордану крохи — основные средства учитывал и накапливал Лоренцо. Эти деньги Хэнк решил оставить за собой — на будущую большую войну.
Это его деньги, и он будет заказывать на них ту музыку, что нравится ему, а не маргинальным болтунам в золотых «Ролек-сах». А пока он ежедневно ездил с Магдой, хронометрируя время прилета самолетов в аэропорт Кеннеди и максимальный трафик на мосту Джорджа Вашингтона. Он знал, что убить одномоментно несколько тысяч человек — дело непростое, и готовился к гекатомбе очень серьезно. Всех убить и уйти живым.
Монька был счастлив и озабочен. Он полетел к сыну на рождественские каникулы, гулял с ним по Лондону, обедал в лучших ресторанах. Входя в «Хэрродс», предлагал ему: «Все, что нравится, бери!» Хотел купить ему маленький «ягуар», но сын мягко отказался — около студенческого дорматория нет охраняемой парковки, да и остальные студенты будут смотреть на него как на сноба и выскочку. Как-нибудь потом… Монька видел, что сыну скучно. А может быть, он стесняется отца? Тогда к чему все его усилия? Какая же цена его рискам?
Стивен нашел в тайнике Бастаняна шесть бесценных полотен. Попал под служебное расследование в связи с тем, что застрелил стукача-коллегу.
Дисциплинарная комиссия оправдала его, но заслуженная награда в шуме скандала пролетела мимо.
Убийца Рындин, нашего розлива гангстер, скрылся. Полк уверен, что он отсиживается в Мексике или на островах, и намерен его отловить.
Я не мог обсуждать с ним по телефону информацию, полученную от Сашки.
Написал подробное письмо и дал подружке, ехавшей на неделю в Польшу, — она его отправила из Варшавы. Через несколько дней позвонил Полк, никаких имен не называл — все понял. Уверенно сказал:
— Мне моего земляка искать здесь втемную — бесполезно, корешки надо у вас искать. Я хочу после Нового года прилететь в Москву. Не возражаешь?…
С чего бы это я стал возражать? Да и кто меня спрашивает? По таким результатам на любой аттестации могут влепить «неполное служебное соответствие». Засадили наглухо Десанта — и все. Я ведь не могу начальству доложить, что за смерть Валерки Ларионова я рассчитался руками бандитов. Как говорит Любчик — волки от испуга скушали друг друга. У Джангирова результаты были не хуже. Нет, мне гарцевать и гордиться нечем.
Поэтому праздники катили как-то мимо нас — мы работали. Если вообще можно назвать работой милицейскую деятельность. Неутомимо и целенаправленно копали под Джангира, собирая, как муравьи, все, что попадало под руки. И всю информацию — важную, или непонятную, или пустяковую — складывали в компьютер К.К.К. Он грозился найти выход на Джангира.
А на Новый год устроили себе паузу и огромное гулянье. Хороший это день!
Момент детских иллюзий — завтра все будет по-новому, по-другому и обязательно — счастливо! Да и поводов загулять накопилось достаточно.
Милу Ростову откомандировали для повышения квалификации на два месяца в академию.
Кита Моржового окончательно бросила жена — вернувшись из ванны в спальню, застукала Кита, жрущего под одеялом батон с любительской колбасой.
К.К.К. присвоили звание майора, и он злобно бурчал: «Лучше бы новый компьютер купили!»
Юрку Любчика позвали заместителем начальника отдела в МУР, и в нем яростно боролись тщеславие и нежелание отваливать из нашей бранжи. Всем желающим он красочно объяснял, что, мол, командира Ордынцева на днях забирают на повышение и начальником «Дивизиона», естественно, назначат его — знаменитого капитана Любчика.
Гордон Марк Александрович подал рапорт об увольнении на пенсию с первого марта 1996 года. У него дома и собрались.
Как мы гуляли, пили и веселились! Будто знали, что это в последний раз, словно чувствовали — не доведется нам больше собраться вместе.
Но в ту новогоднюю ночь мы были молоды, беззаботны и ощущали себя бессмертными и всесильными.
Мила предложила мне:
— Хочешь, погадаю тебе на картах?
— Конечно, хочу!
Она быстро стасовала колоду, дала мне снять, открыла мою карту — король червей.
— Вот к тебе пришел король треф, дружелюбный, хороший человек, молодой брюнет.
Здесь восьмерка — неудачи в делах, беспокойства, тревоги и разочарования.
Туз бубен рядом — деловое предложение.
А вот дама червей — достойная доверия ласковая женщина.
Но за ней четверка — перемены, отсрочки каких-то личных дел. Дама смещается к королю треф, похоже, у них намечается большая любовь.
О, а вот тут тебя ждут большие испытания — король бубен, упрямый и гневный человек против тебя. С ним король пик — злой, тщеславный немолодой брюнет.
И сразу же семерка пик — горе, утрата дружбы. Потом — потери, несправедливость, это две двойки.
А туз пик и десятка пик — тебе предстоит очень серьезное предприятие, но ему мешает валет-предатель.
Тебе предстоит важное известие.
Ну, слава Богу — девятка червей! Это счастливая любовь.
И восьмерка червей — предстоит далекое путешествие.
А эти три девятки сулят богатство и счастье!…

***

Если учесть, что я знаю любые карточные игры, все шулерские приемы и могу определить после сдачи, какие карты у кого на руках, то это гадание, конечно, звучало для меня страшно убедительно. Кроме предстоящего богатства и счастья, эти предсказания подходят любому менту.
Но всем очень хочется верить в сказку, в везение, в счастье. И мне сильно хотелось. Особенно в новогоднюю ночь.
И я поверил в свой счастливый и богатый 1996 год.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Георгий Вайнер - Биография

Георгий Вайнер

На основную страницу

Биография

Георгий Александрович Вайнер

Россия, 10.02.1938

Георгий Александрович Вайнер родился 10 февраля 1938 года в Москве. По образованию - юрист, учился в одной группе с будущим писателем Николаем Леоновым. Работал электромехаником, техником, инженером, был журналистом в многотиражной печати. Впоследствии стал корреспондентом ТАСС. В 1967 году вышла первая детективная повесть Георгия и Аркадия Вайнеров "Часы для мистера Келли", через год - "Ощупью в полдень". Сюжеты произведений братьев Вайнеров, которые к 1990 году стали лидерами детективного жанра в СССР, зачастую были взяты из реальной криминалистической практики. Среди их известных произведений - "Я, следователь" (1970), "Визит к Минотавру" (1972), "Эра милосердия" (1976), "Лекарство против страха", "Гонки по вертикали", "Петля и камень в зеленой траве", "Евангелие от палача"… По роману А. и Г. Вайнеров "Эра милосердия" был поставлен один из самых популярных отечественных фильмов - "Место встречи изменить нельзя". Всего же на творческом счету одного из корифеев отечественной детективной литературы 22 фильма, 152 книги, выпущенные в разных странах. С 1990 года Георгий Вайнер живет в США, где был обозревателем, а затем два года - главным редактором газеты "Новое русское слово". Кроме того, он писал сценарии, а в 2000 году в России была опубликована книга "Умножающий печаль", а в 2003 году вышло ее продолжение "Райский сад дьявола".


Оглавление

  • Пролог. ПРОГНОЗ НА ВЧЕРАШНИЙ ДЕНЬ (Страница 1)
  • 1. 95-Й ГОД, ПОСЛЕДНЯЯ СТЕПЕНЬ ЗАЩИТЫ (Страница 2)
  • 2. МОСКВА. ТОВАРНЫЙ ДВОР КУРСКОГО ВОКЗАЛА (Страница 2)
  • 3. СЛУЖЕБНАЯ ЗАПИСКА (Страница 2)
  • 4. США. НЬЮ-ЙОРК. АЭРОПОРТ ДЖОНА Ф. КЕННЕДИ. ТЕРМИНАЛ «ДЕЛЬТА» (Страница 2)
  • 5. МОСКВА. «ДИВИЗИОН». ОРДЫНЦЕВ (Страница 2)
  • 6. НЬЮ-ЙОРК. АЭРОПОРТ ДЖ. Ф. КЕННЕДИ — МАГИСТРАЛЬ ВАН-ВИК (Страница 2)
  • 7. БУДАПЕШТ. РЕЧНОЙ ВОКЗАЛ «МАРГИТ». ХЭНК АНДЕРСОН (Страница 2)
  • 8. ФРАНЦИЯ. ЛИОН. РЮ ШАРЛЬ ДЕ ГОЛЛЬ, 200 ШТАБ-КВАРТИРА ИНТЕРПОЛА (Страница 3)
  • 9. НЬЮ-ЙОРК. СТИВЕН ДЖ. ПОЛК (Страница 3)
  • 10. МОСКВА. «ДИВИЗИОН». ОРДЫНЦЕВ (Страница 3)
  • 11. НЬЮ-ЙОРК. ДЕПАРТАМЕНТ ПОЛИЦИИ. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК (Страница 3)
  • 12. БУДАПЕШТ. ХЭНК АНДЕРСОН. ПУТЬ НАВЕРХ (Страница 3)
  • 13. МОСКВА. ОРДЫНЦЕВ. РАЗБОРКА «ХОНДЫ» (Страница 3)
  • 14. НЬЮ-ЙОРК. ДЕПАРТАМЕНТ ПОЛИЦИИ. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК (Страница 3)
  • 15. МОСКВА. ОРДЫНЦЕВ. ГАРАЖ (Страница 4)
  • 16. МОСКВА. БУТЫРСКАЯ ТЮРЬМА. ПОЛНОЧЬ (Страница 4)
  • 17. ВЕНА. ХЭНК АНДЕРСОН. ОТЕЛЬ «ЦУМ КЕНИГ» (Страница 4)
  • 18. НЬЮ-ЙОРК. ДЕПАРТАМЕНТ ПОЛИЦИИ. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК (Страница 5)
  • 19. МОСКВА. ОРДЫНЦЕВ. МОРГ (Страница 5)
  • 20. МОСКВА. ЖИТНАЯ, 16. МВД РОССИИ (Страница 5)
  • 21. ХЭНК. ВОЗВРАЩЕНИЕ НА КУРОРТ ВО ФЛОРИДЕ (Страница 5)
  • 22. ВЕНА. СИНАГОГА «БЕТ ШАЛОМ» (Страница 6)
  • 23. НЬЮ-ЙОРК. СТИВЕН ПОЛК. МНОГО НЕЯСНОГО… (Страница 6)
  • 24. МОСКВА. ОРДЫНЦЕВ. «ДИВИЗИОН» (Страница 6)
  • 25. МОСКВА. ДЖАНГИРОВ. ВСТРЕЧА (Страница 6)
  • 26. ФЛОРИДА. ХЭНК. ВОЗВРАЩЕНИЕ К ЖИЗНИ (Страница 6)
  • 27. МОСКВА. МАЙОР ШВЕЦ (Страница 7)
  • 28. ТЕХАС. ХЭНК. БАСТИОН (Страница 7)
  • 29. МОСКВА. ОРДЫНЦЕВ. КИТАЙКА ТОЙОТОЧКА (Страница 7)
  • 30. ВЕНА. ХЭНК АНДЕРСОН. ПРЕДЛОЖЕНИЕ (Страница 7)
  • 31. НЬЮ-ЙОРК. ПОЛК. ГАЛЕРЕЯ (Страница 8)
  • 32. МОСКВА. ПЕТР ДЖАНГИРОВ И ЕГО РОДНЯ (Страница 8)
  • 33. НЬЮ-ЙОРК. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК (Страница 8)
  • 34. МОСКВА. КЛУБ «ЕВРАЗИЯ». ДЖАНГИРОВ. ТОЛКОВИЩЕ (Страница 9)
  • 35. ВЕНА. ХЭНК И ЕГО КОМАНДА (Страница 9)
  • 36. МОСКВА. КЛУБ «ЕВРАЗИЯ». ДЖАНГИРОВ (Страница 9)
  • 37. МОСКВА. КЛУБ «ЕВРАЗИЯ». ОРДЫНЦЕВ (Страница 9)
  • 38. НЬЮ-ЙОРК. БРАЙТОН-БИЧ. СТИВЕН ПОЛК (Страница 10)
  • 39. МОСКВА. МВД. КЕЛАРЕВ (Страница 10)
  • 40. МОСКВА. БАНЯ. ОРДЫНЦЕВ (Страница 10)
  • 41. НЬЮ-ЙОРК. ФЕДЕРАЛ ПЛАЗА, 26. УПРАВЛЕНИЕ ФБР (Страница 11)
  • 42. МОСКВА. ДЖАНГИРОВ. ВЬЕТНАМСКИЙ ПОДАРОК (Страница 11)
  • 43. МОСКВА. «ДИВИЗИОН». ОРДЫНЦЕВ (Страница 11)
  • 44. ВАШИНГТОН. ШТАБ-КВАРТИРА ФБР. СТИВЕН ПОЛК (Страница 11)
  • 45. ВЕНА — МОСКВА. МОНЬКА (Страница 12)
  • 46. МОСКВА. ОРДЫНЦЕВ. ЗАДЕРЖАНИЕ (Страница 12)
  • 47. МОСКВА. ДЖАНГИР И МОНЬКА (Страница 12)
  • 48. МОСКВА. БУТЫРСКАЯ ТЮРЬМА. КАЗНЬ (Страница 13)
  • 49. НЬЮ-ЙОРК. БОЛЬНИЦА КОНИ-АЙЛЕНДА. СТИВЕН ПОЛК (Страница 13)
  • 50. МОСКВА. КОЛЬЦЕВАЯ ДОРОГА. ПОСЫЛКА С ТОГО СВЕТА (Страница 13)
  • 51. МОСКВА. ТВЕРСКАЯ УЛИЦА. ПОКУШЕНИЕ (Страница 13)
  • 52. КИЕВ — МОСКВА. ПОСАДОЧНЫЙ КОРИДОР. ХЭНК (Страница 14)
  • 53. НЬЮ-ЙОРК. ПОЛИС ПЛАЗА, 1. СТИВЕН ПОЛК (Страница 14)
  • 54. МОСКВА. ОРДЫНЦЕВ. ЮСТИЦИЯ (Страница 14)
  • 55. МОСКВА. ОРДЫНЦЕВ. ТОПТУНЬЯ ДУСЯ (Страница 14)
  • 56. МОСКВА. ЧЕРНЫЙ МАРОДЕР. ГОН (Страница 14)
  • 57. МОСКВА. БОЛЬШОЙ СБОР (Страница 15)
  • 58. НЬЮ-ЙОРК. СТИВЕН ПОЛК. РАСПИСКА (Страница 15)
  • 59. МОСКВА. ГОСТИНИЦА «РЕНЕССАНС» (Страница 15)
  • 60. МОСКВА. ДЖАНГИРОВ. СХОДКА (Страница 15)
  • 61. МОСКВА. ОРДЫНЦЕВ. РАСЧЕТ (Страница 16)
  • 62. ТУЛЬСКАЯ ОБЛАСТЬ. ПРОКАЖЕННЫЕ (Страница 16)
  • 63. НЬЮ-ЙОРК. СТИВЕН ПОЛК. ПРЕДАТЕЛЬСТВО (Страница 16)
  • 64. МОСКВА. ХЭНК. ВОЗМЕЗДИЕ (Страница 16)
  • 65. МОСКВА. ДЖАНГИРОВ. ГЕНЕРАЛЬСКАЯ.БОЛЕЗНЬ (Страница 16)
  • 66. НЬЮ-ЙОРК. ХЭНК. ВОЗВРАЩЕНИЕ (Страница 17)
  • 67. НЬЮ-ЙОРК. УБИВЕЦ (Страница 17)
  • 68. МОСКВА — ВЕНА. МОНЬКА. ВОЗВРАЩЕНИЕ (Страница 17)
  • 69. НЬЮ-ЙОРК. ХЭНК. ГОРОДСКИЕ ПАРТИЗАНЫ (Страница 17)
  • 70. МОСКВА. ОРДЫНЦЕВ. СБОЙКА ТУННЕЛЕЙ (Страница 18)
  • 71. НЬЮ-ЙОРК. ХЭНК. АРМАГЕДДОН ЗАВТРА (Страница 18)
  • 72. ТУЛЬСКАЯ ОБЛАСТЬ. ОРДЫНЦЕВ. КЛЮЧ (Страница 18)
  • 73. НЬЮ-ЙОРК. СТИВЕН ПОЛК. ЗАПАДНЯ (Страница 18)
  • 74. МОСКВА. ДЖАНГИРОВ. ЦЕНА ИГРЫ (Страница 18)
  • 75. НЬЮ-ЙОРК. СТИВЕН ПОЛК. ВЫСТРЕЛ НА ПОРАЖЕНИЕ (Страница 18)
  • 76. МОСКВА. ОРДЫНЦЕВ. ТУСОВКА (Страница 19)
  • Эпилогический пролог. ОРДЫНЦЕВ (Страница 19)


Георгий Вайнер

Райский сад дьявола

Цикл: "Дивизион" - 2

 Читать книгу

Аннотация

Они — “Дивизион”.
Секретная оперативная группа по борьбе с организованной преступностью. Люди, чья профессия — расследовать самые сложные, самые невозможные дела.
Однако на этот раз распугивать приходится не просто убийство при загадочных обстоятельствах, но — смерть одного из своих.

Создание книги: asliva (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel