Георгий Свиридов - Ринг за колючей проволокой

1 Георгий Свиридов

Героизм, мужество, отвага, стойкость и верность Родине - все эти качества высоко ценились нашим народом во все времена и при всех правителях.
Имена героев романа - подлинные.
Автор

Часть первая

Глава первая

- Ахтцен! - крикнул приглушенным голосом Краузе, старший котельной, и стал поспешно тереть тряпкой манометр.
Короткое слово «ахтцен» (восемнадцать) было условным сигналом. Оно обозначало: «Внимание! Будь начеку! Опасность рядом!» Этим условным сигналом узники, работавшие на заводе «Густлов-верке», предупреждали друг друга о приближении эсэсовцев.
Заключенные из рабочей команды котельной и соседних с ней электромастерской и слесарни повскакивали на ноги и спешно принялись за работу.
Вскочил и Алексей Лысенко. Он только пришел из слесарни в котельную и у огня сушил свои башмаки. По его худому обветренному лицу скользнула тень. Алексей попытался было быстро обуть мокрые башмаки на вспухшие больные ноги, но это ему не удалось. Он успел надеть только один башмак, как за стенкой послышались грузные шаги. Алексей торопливо сунул второй башмак в кучу угля и схватил лопату. Полосатая каторжная одежда при каждом движении болталась на его исхудавшем теле, словно она висела на крючке.
В дверях показалась грузная фигура гауптштурмфюрера Мартина Зоммера.
Узники, втянув головы в плечи, еще старательнее стали трудиться. Появление Зоммера не предвещало ничего хорошего. Алексей искоса следил за эсэсовцем. От рук этого палача погибло много людей. С каким наслаждением трахнул бы он эту гадину лопатой по его приплюснутой голове!
Зоммер прошел через кочегарку в электромастерскую. Монтеры повскакивали на ноги и, вытянувши руки по швам, замерли. Эсэсовец, не взглянув на них, остановился у небольшого верстака Рейнольда Лохманна.
Поставив перед застывшим заключенным небольшой радиоприемник, Зоммер процедил лишь одно слово:
- Чинить!
И, повернувшись, направился к выходу.
Алексей проводил взглядом ненавистного эсэсовца. Потом достал башмак, не спеша вытряхнул из него угольную пыль. И тут его взгляд остановился на верстаке Лохманна. Радиоприемник Зоммера был без задней крышки. Внутри поблескивали радиолампы. У Алексея перехватило дыхание.
Ему нужна радиолампа. Одна-единственная лампа - «W-2». Все остальные детали для радиоприемника уже заготовлены. Их достали Леонид Драпкин и Вячеслав Железняк. Не хватало лишь основной детали - радиолампы. Решили «позаимствовать» ее у Лохманна. Но ни в одном из приемников, принесенных охранниками на ремонт, нужной лампы не было. Тянулись одна за другой длинные недели, однако заветная лампа не появлялась. У Алексея, кажется, уже кончалось терпение. Неужели они так и не услышат голос родной Москвы? И вот сегодня Зоммер, палач карцера, принес чинить радиоприемник. Алексей всем своим существом почувствовал, что в приемнике Зоммера есть заветная лампа.
Алексей осмотрелся. Узники продолжали работать, но уже без нервного напряжения. На него никто не обращал внимания. Не выпуская из рук башмака, Лысенко направился в соседнее помещение, к маленькому верстаку.
Рейнольд, мурлыча песенку, чинил эсэсовский динамик. Заметив русского, он поднял голову и дружески улыбнулся бескровными губами. Этот русский парень ему нравился. Пытливый, любознательный и старательный. Жаль только, что он ни черта не смыслит в радиотехнике. Совсем дикарь! Рейнольд вспомнил, как два месяца назад этот русский таращил глаза и открыто восторгался «чудесами» - передачей музыки и человеческой речи без проводов. Тогда Лохманн, добродушно посмеиваясь, в течение часа старательно разъяснял ему принцип работы радиоприемника, чертил на клочке бумаги простейшую схему и доказывал, что тут нет никакой сверхъестественной силы. Но русский, видимо, так ничего и не понял. Однако когда тот удалился, Рейнольд не обнаружил той бумажки, на которой начертил схему радиоприемника. Она таинственно исчезла. Нет-нет, русского он и не подозревал. Зачем она ему?
Рейнольд поднял голову и дружески улыбнулся Алексею.
- Смотреть «чудеса» пришел?
Алексей кивнул.
- Ну что же, смотри, смотри. Мне не жалко. - Лохманн взял нагретый паяльник и склонился к разобранному аппарату. - Мои руки - это руки волшебника. Они даже железо заставят говорить. Хи-хи-хи!..
Алексей скользнул взглядом по лампам. Которая же из них «W-2»? Золотое тиснение тускло поблескивало. Вот она!
Лысенко протянул руку. Лампа сидела плотно. От волнения стало сухо во рту. Лампу он сунул в карман.
Рейнольд ничего не заметил. Он продолжал мурлыкать песенку.
Алексей передал заветную лампу Драпкину. Тот просиял. Алексей шепнул:
- Далеко не уноси. Вдруг что… Не будем подводить Лохманна.
До самого вечера Лысенко следил за радиотехником. Ждал. Наконец тот взялся за радиоприемник. Долго что-то осматривал, потом, выругавшись, принялся деловито разбирать его. У Алексея отлегло от сердца. Сошло!
В ту же ночь, едва узники барака заснули тяжелым сном, Алексей толкнул локтем Леонида.
- Пошли.
В умывальне их поджидал Вячеслав Железняк. Втроем они, крадучись, вышли из барака. Стояла темная душная ночь. То там, то здесь на сторожевых вышках вспыхивали прожекторы и, казалось, длинными желтыми руками торопливо шарили по лагерю. Когда они гасли, то темнота становилась еще гуще.
Им предстоял трудный путь. Нужно пробраться в другой конец лагеря и вернуться в котельную. Там, в маленькой каморке, их поджидает капо котельной политзаключенный немец Краузе. Он согласился помочь.
Первым шел Железняк. За ним, на некотором расстоянии, Алексей и Леонид. Где ползком, где прижимаясь к стене барака, озираясь и чутко вслушиваясь в напряженную тишину, они упрямо продвигались к котельной. Каждый думал об одном и том же: «Только бы не попасться!»
Не попасться в луч прожектора, не напороться на охранников, которые бродят по лагерю. За хождение по лагерю после отбоя - смерть.
Котельная находится неподалеку от крематория, низкого, приземистого здания, огороженного высоким деревянным забором. Там круглые сутки идет работа. В темноте ночи не видно, как из трубы валит черный дым. Только изредка выскакивают снопы искр да жуткий тошнотворный запах жженых волос и горелого мяса разносится по всему лагерю.
В тесной каморке Краузе тускло светит электрическая лампочка. Окно и дверь занавешены одеялами.
- Желаю удачи, - говорит капо, и его долговязая фигура исчезает в дверях.
Краузе будет до подъема бродить возле барака и в случае опасности подаст сигнал.
Леонид вытащил из кармана свернутый листок бумаги и разгладил его ладонью. Это была схема простейшего радиоприемника, та самая, которую начертил Лохманн. Вячеслав достал припрятанные детали. Алексей сверил наличие деталей со схемой. И улыбнулся.
- Полный комплект!
Впервые за годы плена у него было радостно на душе. Друзья приступили к сборке приемника. Это была тонкая и чертовски сложная работа. Никто из них троих никогда раньше не занимался радиотехникой. Никто из них не был даже простым радиолюбителем. Они работали всего лишь электромонтерами. Но если надо, если очень надо, человек может совершить чудеса, открыть заново то, что уже открыто, познать то, чего он еще не знает, изобрести и сделать своими руками то, чего никогда раньше не делал.
Пять ночей, пять утомительно напряженных и страшно коротких ночей провели они в тесной каморке капо котельной. На исходе пятой ночи припаяли последний конденсатор, и Алексей вытер рукавом куртки со лба капли пота.
- Кажись, все…
Наступила долгожданная минута. Приемник наконец собран. Осталось главное - испытать его…
Железняк, волнуясь, втыкает две иголки в электропроводку и на них нанизывает зачищенные концы шнура.
Проходят напряженные секунды, и в лампе засветились волоски. Послышался тихий характерный шум действующего радиоприемника. Кажется, работает!
Друзья радостно переглянулись. Алексей торопливо надевает наушники. Слышен шум. Доносятся какие-то потрескивания. Алексей поворачивает ручку настройки. Сейчас он услышит Москву! Но шум не прекращается. Лысенко напрягает слух, однако ничего иного, кроме шума, приемник не ловит. По хмурому лицу Алексея друзья поняли все.
- Дай-ка мне, - Железняк нервно прикладывает к уху наушники. Вертит ручку настройки. Долго вслушивается, но ничего похожего на человеческую речь, на музыку не доносится из эфира. Вячеслав, вздохнув, протягивает наушники Леониду. - На…
Драпкин махнул рукой.
- Не надо…
Наступила сумрачная тишина. Только предательски попискивал приемник. Узники долго смотрели на аппарат, и каждый напряженно думал. Да, приемник, несмотря на все их старания, не ожил, не «заговорил». Значит, допущена неточность в сборке. Что-то поставили не так, неправильно. Но в чем ошибка? Где она? На этот мучительный вопрос никто из них ответить не мог…
Усталость, накопленная за пять бессонных ночей, разом навалилась на плечи.
Спрятав приемник, друзья молча отправились в свой барак. Обратный путь, впервые за пять ночей, показался им бесконечным.
В умывальне, перед тем как разойтись по своим нарам, Лысенко сказал:
- А все-таки он работает. Надо только найти радиста. Настоящего.

Глава вторая

Майор СС доктор Адольф Говен пригладил маленькой ладонью напомаженные светло-каштановые волосы, одернул френч и шагнул в приемную коменданта концентрационного лагеря Бухенвальд. Нижние чины дружно вскочили и вытянулись. Майор небрежным кивком ответил на приветствия и прошел к столу адъютанта. Адъютант, давно выросший из лейтенантского возраста, но все еще носивший погоны унтерштурмфюрера, тридцатипятилетний Ганс Бунгеллер, окинул майора равнодушным взглядом и подчеркнуто вежливо предложил подождать.
- Полковник занят, герр майор.
И, давая понять, что разговор окончен, повернулся к Густу - гладко выбритому, пышущему здоровьем старшему лейтенанту СС.
Майор надменно прошелся по широкой приемной, повесил фуражку, уселся в кресло у раскрытого окна, достал золотой портсигар и закурил.
Адъютант что-то говорил Густу и косился в зеркало, висевшее на противоположной стене. Майор видел, что унтерштурмфюрер занят не столько беседой, сколько прической. Бунгеллер гордился тем, что имел какое-то сходство с Гитлером, и постоянно заботился о своей внешности. Усы красил два раза в неделю. Блестящие от бриллиантина волосы ежеминутно укладывал. Но жесткий чуб не лежал на лбу, как у фюрера, а торчал козырьком.
Майор Говен презирал Бунгеллера. Кретин в офицерской форме! В таком возрасте мужчины даже средних способностей становятся капитанами.
Доктор устроился в кресле поудобнее. Что ж, подождем. Год назад, когда работы в Гигиеническом институте, начальником которого является он, майор Говен, только налаживались, когда из Берлина одна за другой поступали угрожающие телеграммы, требовавшие скорейшего расширения производства противотифозной сыворотки, вызов к коменданту не предвещал ничего радостного.
Тогда адъютант Ганс Бунгеллер встречал доктора любезной улыбкой и вне всякой очереди пропускал к полковнику. А теперь… Успех всегда вызывает зависть, думал Говен, и тем более, если этому успеху способствует женщина, да еще такая, как фрау Эльза. Жена полковника относилась к нему благосклонно, это знали все, что же касается Говена, то он был к ней неравнодушен. И не только он. Во всей дивизии СС «Мертвая голова», несшей охрану концлагеря, не было немца, который при встрече с хозяйкой Бухенвальда не терял бы самообладания. И эта капризная властительница мужских сердец все время что-то выдумывала и повелевала. По прихоти фрау Эльзы тысячи узников за несколько месяцев соорудили для нее манеж. Вскоре ей наскучило гарцевать на жеребце в костюме амазонки. Появилось новое увлечение. Эльза решила стать законодательницей мод. Она увидела на заключенных татуировку, и ей пришло в голову сделать уникальные перчатки и сумочку. Такие, чтоб ни у кого в целом мире! Из татуированной человеческой кожи. Майор Говен, не содрогнувшись, взялся осуществить дикую фантазию взбалмошной хозяйки Бухенвальда. Под его руководством доктор Вагнер изготовил первую дамскую сумочку и перчатки. И что же? Новинка понравилась! Жены некоторых важных чиновников желали иметь точно такие же. Заказы на сумочки, перчатки, абажуры, обложки для книг стали поступать даже из Берлина. Пришлось в патологическом отделении открывать секретную мастерскую. Покровительство фрау Эльзы возвысило и упрочило положение майора. Он стал свободно и почти независимо держаться перед комендантом Бухенвальда, полковником СС Карлом Кохом, который имел прямую телефонную связь с канцелярией самого рейхскомиссара Гиммлера. Имя Коха приводило в трепет всю Тюрингию, а он сам трепетал перед своей женой.
Майор перевел взгляд на Густа - и профессиональным глазом врача прощупал тугие мышцы треугольной спины, тренированные бицепсы старшего лейтенанта, его мускулистую шею, на которой гордо держалась светловолосая голова. Густ рассеянно слушал адъютанта и лениво постукивал гибким прозрачным стеком по лакированному голенищу. И при каждом движении правой руки на мизинце сверкал черный бриллиант. Говен знал цену драгоценностям. Мальчишка! Ограбил и хвастается. Щенок!
Говен взглянул на часы - уже пятнадцать минут он ждет приема. Кто же сидит так долго у полковника? Уж не начальник ли гестапо Ле-Клайре? Если он, то, черт возьми, просидишь еще с час.
Доктор стал смотреть в окно. По солнечной стороне мощенной белым камнем дороги прогуливается лагерфюрер капитан СС Макс Шуберт. Он расстегнул пуговицы мундира и снял фуражку. Лысина блестит на солнце, как бильярдный шар. Рядом, чуть нагнув голову, шагает рослый рыжий лейтенант СС Вальпнер. Он выпячивает грудь, на которой поблескивает новенький железный крест первого класса.
Говен усмехнулся. Таким крестом награждают фронтовиков за военные заслуги, а Вальпнер заработал его в Бухенвальде, сражаясь палкой и кулаками с беззащитными пленниками.
Шуберт остановился и кого-то поманил пальцем. Говен увидел старика в полосатой одежде политзаключенного, подобострастно изогнувшегося перед лагерфюрером. Это был Кушнир-Кушнарев. Доктор терпеть не мог этого наемного провокатора с дряблым лицом и мутными глазами наркомана. Говен знал, что Кушнир-Кушнарев был царским генералом и занимал пост товарища министра в правительстве Керенского. Выброшенный Октябрьской революцией, он бежал в Германию, где промотал остатки состояния, опустился, служил швейцаром в известном публичном доме, был куплен английской разведкой и схвачен гестаповцами. В Бухенвальде он вел жалкую жизнь до войны с советской Россией. Когда в концлагерь начали поступать советские военнопленные, бывший генерал стал переводчиком, а затем, проявив усердие, «получил повышение», - стал провокатором.
Кушнир-Кушнарев протянул Шуберту какую-то бумажку. Говен, заметив это, прислушался к разговору, происходившему за окном.
- Здесь их пятьдесят четыре, - сказал Кушнир-Кушнарев. - На каждого есть материал.
Лагерфюрер пробежал глазами список и передал его Вальпнеру.
- Вот вам еще одна штрафная команда. Надеюсь, больше недели не просуществует.
Лейтенант спрятал бумагу.
- Яволь! Будет исполнено!
Шуберт повернулся к агенту.
- Господин бывший генерал, - голос лагерфюрера звучал угрожающе, - для чего мы вытащили вас из барака? Неужели там вам больше нравилось? Отвечайте!
- Никак нет, герр капитан, - удивленно заморгал глазами Кушнир-Кушнарев.
- Тогда скажите, для чего вы прибыли сюда? Бухенвальд не дом отдыха. Мы вами недовольны. Вы плохо работаете.
- Я стараюсь, герр капитан.
- Стараетесь? Ха-ха-ха… - Шуберт рассмеялся. - Вы в самом деле считаете, что стараетесь?
- Так точно, герр капитан.
- Не вижу. Сколько в последней партии русских вы опознали коммунистов и командиров? Десять? Что-то слишком мало.
- Вы сами были свидетелем, герр капитан…
- В том-то и дело. Ни я, ни кто другой вам не поверит, что из пятисот пленных только десять коммунистов и командиров. Никто! Я на этот раз прощаю вам, но в будущем учтите. Если все мы будем работать так же, как вы, то и за сто лет нам не очистить Европу от красной заразы. Понятно?
- Так точно, герр капитан.
- А за сегодняшний список получите вознаграждение отдельно.
- Рад стараться, герр капитан!
Майор смотрел на лысину Шуберта, на его широкий зад и тонкие ноги. Тряпка! Офицер СС - личных охранных отрядов фюрера, - капитан дивизии «Мертвая голова», дивизии, в которую мечтают попасть десятки тысяч чистокровнейших арийцев, ведет себя хуже рядового полицейского, нисходит до беседы с грязными провокаторами, да еще либеральничает с ними. Майор Говен считал всех изменников и перебежчиков, так же как и евреев, открытыми врагами Великой Германии. Он им не доверял. Он был твердо убежден в том, что человек, струсивший однажды и ради личного благополучия изменивший своей родине или нации, может предать во второй и в третий раз. У таких в крови живут и размножаются бациллы трусости и предательства.
По аллее протопали три эсэсовца: начальник крематория старший фельдфебель Гельбиг и два его помощника - главный палач Берк и гориллообразный великан Вилли. О последнем Говену рассказывали, что он когда-то, будучи боксером-профессионалом, возглавлял банду рецидивистов. Гельбиг шел грузно, широко расставляя ноги, и нес, прижимая к животу, небольшой ящик. В глазах майора Говена мелькнул алчный огонек. Говен, черт возьми, знал о содержании ящика. Там драгоценности. Те, что заключенные утаили при обысках. Но от арийца ничего не скроешь. После сжигания трупов пепел просеивают. Выгодное занятие у Гельбига! По его округлившемуся лицу видно, что не напрасно он променял почетную должность начальника оружейного склада на далеко не почетную работу заведующего крематорием и складом мертвецов…
Дверь, ведущая в кабинет коменданта, наконец, с шумом распахнулась. Показалась фрау Эльза. Ее огненно-желтые волосы вспыхивали в лучах солнца. Мужчины как по команде встали. Густ, опережая других, поспешил навстречу фрау. Она протянула лейтенанту руку, открытую до локтя. На запястье сверкал и переливался всеми цветами радуги широкий браслет с алмазами и рубинами. Тонкие розовые пальцы были унизаны массивными кольцами. Густ галантно расшаркался, поцеловал протянутую руку и хотел что-то сказать. Видимо, новый комплимент. Но взгляд хозяйки Бухенвальда заскользил по лицам присутствующих и остановился на майоре Говене.
- Доктор! Вы, как всегда, легки на помине…
У майора, сорокалетнего холостяка, знавшего толк в женщинах, кровь отхлынула от лица. Фрау Эльза приближалась к нему. Он видел бедра, схваченные коротким куском тонкой английской шерсти. При каждом шаге фрау Эльзы они покачивались, как у египетской танцовщицы. Майор почти физически чувствовал их упругость. Не отрываясь, скользнул вверх, обнял взглядом узкую осиную талию, высокую грудь.
- Вы, как всегда, легки на помине, - продолжала фрау Эльза, - я должна вас поблагодарить, дорогой доктор. Последняя партия имеет необычайный успех!
Ноздри доктора Говена вздрагивали. Подавшись вперед, он слушал, отвечал и - смотрел, смотрел в глаза женщины, которые магнетизировали, притягивали, обещали.
Фрау Эльза удалилась, оставив после себя тонкий аромат парижских духов. В приемной воцарилась тишина.
Майор Говен снова опустился в кресло и, приняв каменное выражение лица, мысленно возвратился к разговору с женой коменданта. Он, вспоминая каждое слово, каждую произнесенную ею фразу, обдумывал их, осмысливал, стараясь узнать больше, чем они значили на самом деле. Путь к сердцу женщины иногда лежит через ее увлечения. В этом он убеждался не раз. А фрау Эльза увлекалась. Пусть сейчас сумочками. Она даже сама, именно сама, подготовила эскизы новых моделей. Прекрасно! Ради такой женщины можно, черт возьми, повозиться! В этом тухлом лагере одно ее присутствие снова делает доктора мужчиной. Кстати, фрау Эльза изъявила желание лично подобрать материал для будущих сумочек и абажуров. Надо не зевать. Завтра же он прикажет организовать внеочередной медицинский осмотр заключенных. В любви, как в охоте, важно поймать момент!
Когда майора Адольфа Говена пригласили к полковнику, он направился в кабинет, сохраняя достоинство и уверенность. Проходя мимо адъютанта, он не посмотрел на него и лишь краем глаза поймал на лице Ганса Бунгеллера язвительную улыбку. Занятый своими мыслями, майор не обратил на нее внимания. А жаль. Лицо адъютанта лучше барометра говорило о «погоде» в кабинете полковника.
Комендант концентрационного лагеря Бухенвальд штандартенфюрер Карл Кох восседал за массивным письменным столом из черного дуба, покрытым зеленым сукном. За его спиною в золоченой раме висел огромный портрет Гитлера. На столе, рядом с бронзовым письменным прибором, на круглой металлической подставке стояла небольшая, величиной с кулак, человеческая голова. Она была уменьшена специальной обработкой. Говен даже знал того, кому она принадлежала. Его звали Шнейгель. Он был убит в прошлом году за то, что дважды пожаловался коменданту на лагерные порядки. Кох раздраженно сказал ему: «Какого черта вы лезете мне на глаза? Вам нравится торчать передо мной? Я могу вам помочь в этом!» И через месяц высушенная голова узника стала украшать кабинет полковника дивизии СС «Мертвая голова».
Откинувшись на спинку кресла, полковник СС Карл Кох уставился на майора оловянным взглядом и не ответил на приветствие. Говен сделал вид, что не замечает этого, и любезно улыбнулся.
- Герр полковник, вы меня звали? Я рад встретиться с вами.
Землистое лицо Коха оставалось непроницаемым. Тонкие бескровные губы были плотно сжаты. Он снова ничего не ответил.
Майор, продолжая улыбаться, прошел к креслу, стоявшему сбоку стола, и, как обычно, не ожидая приглашения, сел.
- Разрешите закурить, герр полковник? Прошу вас. Гаванские сигары.
Ответом было по-прежнему молчание. Говен, под впечатлением разговора с фрау Эльзой, по-новому смотрел на сухое землистое лицо полковника, видел под глазами мешки, которые свидетельствовали о бессонных ночах, узкую грудь, тонкие руки. Полковник, подумал он, плохая пара такой цветущей и, по всем приметам, темпераментной женщине, как его супруга. И усмехнулся.
- Я вас слушаю, герр полковник.
В глазах Коха сверкнула молния:
- Встать!
Майор, словно подброшенный пружиной, вскочил на ноги.
- Как вы стоите перед старшим начальником? Может быть, вас не учили этому?
Говен, мысленно ругнувшись, вытянулся по швам. Он видел перед собой не начальника, а ревнивого мужа. Неужели, черт возьми, полковник что-нибудь заметил?
- Доктор Говен! Я вас не звал, - выкрикнул Кох скрипучим голосом. - И встреча с вами мне не приносит радости!
Говен пожал плечами.
- Я не звал доктора Говена, - продолжал Кох, - я вызывал майора СС Адольфа Говена! Я хочу знать, до каких пор будет это продолжаться? Вам что, надоело носить погоны майора?
У Говена побелели щеки. Он насторожился. Дело принимало неожиданный оборот.
Полковник замолчал. Неторопливо достав ключи, он открыл ящик стола. Майор напряженно следил за каждым движением коменданта. Кох вынул из ящика большой голубой пакет. Говен заметил государственный герб, гриф «совершенно секретно» и штамп имперской канцелярии. У доктора стало сухо во рту: такие пакеты радости не приносят.
Кох вытащил сложенную вдвое бумагу и бросил ее Говену.
Майор Говен развернул лист, быстро пробежал глазами текст и ужаснулся. На лбу выступила холодная испарина.
- Читайте вслух, - приказал комендант.
Когда майор кончил читать, у него закололо в груди. Его обвиняли в том, что он - «инициатор производства противотифозной сыворотки из жидовской крови». Он, черт возьми, в первую очередь и повинен в том, что миллиону немецких солдат, «чистейшим арийцам», представителям «высшей расы», влили вместе с сывороткой кровь «поганых евреев»…
Берлинское начальство объявило главному врачу Гигиенического института концлагеря Бухенвальд выговор за «политическую близорукость» и в категорической форме предлагало «немедленно прекратить производство противотифозной сыворотки из еврейской крови»…

Глава третья

Поезд, громыхая на стрелках, уходит все дальше и дальше на запад. Старые товарные вагоны наглухо забиты, опутаны сетью колючей проволоки. По ней пропущен электрический ток. На первом и последнем вагонах - прожекторы и пулеметы Около них немцы - солдаты полка специального назначения. Они рады тому, что едут домой, в Германию, подальше от проклятого Восточного фронта, и особенно усердствуют, охраняя эшелон.
В пятом вагоне, так же как и в остальных, теснилось около сотни изнуренных голодом и побоями советских людей. Это раненые солдаты и матросы, плененные партизаны и мирные жители, взятые гестаповцами. Больные и раненые стонут, мечутся в бреду, просят пить. Над открытыми гноящимися ранами носятся мухи.
И, как ни странно, в этой страшной обстановке поют. Поют вполголоса. Поет и старый одессит учитель географии Соломон Исаакович Пельцер. Лицо его осунулось, небритые щеки обвисли. Он поглядывает на окружающих грустными карими глазами и улыбается как-то по-детски застенчиво.
Гестаповцы схватили его на толкучке во время облавы. Он пришел обменять карманные серебряные часы на еду для больной жены. Пельцера тащили в гестапо, а он судорожно сжимал в руках куренка. Учителя ни о чем не спрашивали, его били, били жестоко только за то, что он еврей. А после, очнувшись на цементном полу камеры, он понял, что больше не существует ни его дома, ни семьи, ни Рахили; что жизнь его отнята, задушена, как жизнь того худосочного цыпленка, которого вырвал у него из рук рыжий гестаповец.
Пельцер сидит согнувшись, поджав под себя ноги, и в такт песни взмахивает рукой. Вокруг него сидят и лежат такие же небритые, худые и поют:
Напрасно старушка ждет сына домой,
Ей скажут - она зарыдает…

1 Следующая страница


Ринг за колючей проволокой 2

Узколицый солдат, с крючковатым носом, приподнимается с полу.
- Замолчите, кукушки чертовы! И без вас на душе муторно!
- Не шуми, братишка, - обрывает его молодой матрос в порванной тельняшке, - пусть поют! С песней-то вроде легче.
- Пойте, - кричит один из раненых, придерживая забинтованную грязным тряпьем руку, - слушаешь, и боль утихает. Не дергает. Пойте, ребята!
На верхних нарах, повернувшись к стене, молча лежит Андрей Бурзенко. На молодом загорелом лице резко обозначились скулы, у него чуть курносый нос и упрямый крутой подбородок. Юношеские полные губы плотно сжаты. Положив под щеку крупный, как булыжник, кулак, Андрей смотрел прямо перед собой на доски вагонной стены. Они однообразно поскрипывают в такт движению поезда. Эх, если бы достать какой-нибудь железный предмет, гвоздь хотя бы. Тогда можно и попытаться. Сначала вот эту доску - она старая и легко поддастся, если ее пилить гвоздем. А потом верхнюю и нижнюю. Три доски достаточно. В такую дырку свободно пролезет голова. А как прыгать - вперед головой или ногами?
Андрей с трудом возвращается к действительности. Рядом с ним на нарах лежит друг туркмен. Он бредит. Скуластое лицо почернело, глаза ввалились. Пересохшие губы обметал темный налет.
- Воды… сув… воды… сув…
У Бурзенко сердце сжимается от боли. Он поднимается и садится рядом, расстегивает на груди друга грязную, огрубевшую от пота гимнастерку. Не хочется верить, что Усман доживает последние дни. У него уже два раза шла горлом кровь… Андрей рукавом рубахи вытирает мокрый лоб Усмана. Сволочи, что они с ним сделали!..
- Усман, Усман… очнись, - Бурзенко почти кричит в ухо друга. - Это я - Андрей! Андрей…
Широко открытые глаза в пелене тумана. Усман вторые сутки не приходит в себя.
- Усман, крепись… крепись! Мы еще повоюем. Мы им покажем. Слышишь? За все, за все! Ты только крепись!
- Сув… сув… - хрипит туркмен, - воды…
Андрей закусил губу. Воды! Люди только и мечтают о ней. Хотя бы один глоток. Узколицый солдат с крючковатым носом, тот, что кричал на поющих, нагнулся к обнаженной спине соседа и лизнул крупные капли пота. Сморщился. Но капли влаги, как магнит, тянули к себе.
Около Усмана лежит бородатый пожилой солдат. Он приподнимается на локтях и смотрит в глаза Андрею:
- Ежели ты дотянешь, сынок, запомни: нас везут из Днепропетровска. Сегодня, считай, двенадцатый день в дороге…
Андрей кивает головой.
Два дня назад, когда в Дрездене его вместе с Усманом и подполковником Смирновым втолкнули в вагон, бородатый подвинулся, уступая место:
- Ложи его сюда, сынок…
Андрей осторожно положил Усмана на грязные нары. Тогда же суровый подполковник снял свою тужурку и положил под голову туркмена. Потом он вытащил из кармана завернутый в бумагу маленький кусочек шоколада.
Пленники голодными взглядами следили за Смирновым. Он протянул шоколад Андрею:
- Дай больному.
Усман выплюнул шоколад. Ему хотелось пить.
- У кого есть вода? - спросил подполковник.
- Мы пятый день вот так, без воды, - ответил бородатый.
- Сгубят нас, подлюги, - узколицый солдат выругался. - Сначала хоть по кружке на брата давали. И хлеба - буханку на восьмерых. Неужто так и заморят?
Двери вагона заперты, окна наглухо забиты. От крыши и стен, нагретых июльским солнцем, пышет жаром. Дышать нечем. Люди задыхаются. Двое смельчаков пытались отбить доски на маленьком окошке. Их наповал срезали автоматчики. Шестеро не вынесли мучений, а седьмого… Седьмой был из Ростова, ювелир. Крепкий сорокалетний мужчина с проседью в темных волосах. Он сошел с ума. На поднятый им шум прибежали охранники. Не открывая двери, унтер отказался изолировать больного.
- Хоть все подохните. Я отвечаю за вас поштучно.
Веревки, чтоб связать сумасшедшего, не нашлось. Он кричал, бил окружающих, кусался. В течение суток держали его по очереди, а потом измучились… Несчастного пришлось прикончить. Трупы выбрасывать охрана не разрешила, и их положили под нижние нары к передней стенке. Они начали разлагаться…
Дверь вагона была закрыта не совсем плотно. Из узкой щели врывалась живительная струя свежего воздуха. До появления в вагоне подполковника Смирнова щелью безраздельно владел москвич Сашка Песовский, бывший физкультурный работник. Скрываясь от мобилизации, он махнул в Среднюю Азию и в одном из небольших городов Ферганской долины устроился в военное училище, надеясь проучиться до окончания войны. Однако училище расформировали и в полном составе направили на фронт. В первом же бою Сашка сдался в плен. Немцы направили его во власовскую армию. Но Сашка вообще не хотел воевать. Напившись, он избил офицера. Военный суд сначала приговорил его к расстрелу, а потом заменил расстрел пожизненным заключением.
Подполковник сразу же вмешался в жизнь вагона. Он направился к Песовскому, который, стоя у щели, жадно втягивал воздух. Весь его вид говорил, что он никому не уступит своего места.
Смирнов положил руку на плечо Сашки:
- Ну-ка, земляк, помоги раненых тут устроить. Для них воздух - жизнь.
Песовский мгновенно обернулся. Зеленые, как у кошки, глаза Сашки злобно блестели:
- А ты откуда такой выискался?
На них смотрели. Подполковник смерил Песовского взглядом с ног до головы.
- Отойди от щели.
Внимание Андрея, как и других узников, сосредоточилось на Иване Ивановиче Смирнове. Там, на вокзале в Дрездене, в предрассветных сумерках, он не имел возможности присмотреться к старшему товарищу по армии. Подполковника привели на вокзал под сильным конвоем. Конвоиры были в штатском. И только здесь, в вагоне, Андрей увидел, что это за человек. Смирнов не скрывал ни своего имени, ни звания. От него, жилистого, подтянутого, с решительными командирскими жестами, веяло силой и волей. На небритом лице из-под лохматых, вздыбленных к вискам бровей сурово светились карие глаза. В спокойном голосе звучали властные нотки.
- Приказываю отойти от щели!
- Приказывает! - Сашка оскалился. - Отошло ваше времечко, товарищ командир. Теперь немцы приказывают.
Андрей соскочил с нар и, выбирая дорогу меж лежащими на полу людьми, решительно направился к спорящим. У Сашки забегали зрачки. Он искал глазами Костю-моряка. Сашка почему-то рассчитывал на его поддержку. В гестапо они сидели в одной камере.
Молодой моряк Костя Сапрыкин в полосатой рваной тельняшке, под которой вырисовывались бугристые мышцы, уже торопливо пробирался к ним. В вагоне выжидающе притихли. Сашка, чуя подмогу, выругался и добавил:
- Через мой труп!
Но Сашка ошибся. Костя схватил его за грудки:
- Командир дело говорит. Хватит, отшвартовывайся.
Песовский привык уважать силу. Он съежился и заморгал глазами:
- Да я что? Ничего. Всегда пожалуйста…
Больных и раненых уложили на лучшие места. Ивану Ивановичу достали старые с облезшей никелировкой карманные часы. По этим часам он строго следил за очередью у щели. Каждый мог пользоваться ею не более шести минут.
…Андрей посмотрел вниз. У щели очередь. Его время еще не скоро. Вцепившись узловатыми пальцами в доски двери, к щели приник Костя. Андрей уже знал, что этот матрос был в числе тех героических защитников Севастополя, которые прикрывали отход последнего катера. Костя попал в плен, бежал из концлагеря, сражался в партизанском отряде.
Когда два дня назад узники услышали от охранников страшное слово Бухенвальд и поняли, что их везут в этот чудовищный лагерь смерти, Костя Сапрыкин спросил у Пельцера, старого преподавателя-географа:
- А где этот чертов лагерь?
- Почти в самом центре Германии. Возле города Веймар.
- Эх, каким дураком я был в школе! - вздохнул матрос. - Зря немецкий язык не учил. Как бы мне он пригодился!
- Зачем? - спросил веснушчатый солдат, поддерживая забинтованную тряпьем раненую руку. - Умирать можно и так.
- Умирать, братишка, я не собираюсь. А вот как махану из лагеря, то зазря попасться смогу. Как дорогу спрашивать буду? По-русски?
Уверенность Кости в себе, уверенность его в том, что он вырвется из лап фашистов, отзывалась в сердце каждого пленника, разжигала искорку надежды…
Сапрыкину пора было уступать место у щели. Еще несколько секунд. Он теснее приник небритой щекой к двери и втягивал в себя воздух, задыхаясь и торопясь.
Воздух… Воздух…
Андрей представил себе, как лицо обдувает прохладная ласкающая упругая струя. Ее можно вдыхать, пить, глотать. И с каждым вдохом она приносит жизнь, вливает бодрость, силу, энергию.
Бурзенко уселся поудобнее, вытянув затекшие ноги, и прислонился спиной к теплым доскам вагона. Поезд, ритмично постукивая колесами на рельсовых стыках, уходил все дальше и дальше на запад, а мысли Андрея устремлялись назад, на восток, возвращались к недавнему, но уже ставшему далеким прошлому…
Он сидит в углу ринга, откинувшись на жесткую подушку. За спиною - два раунда напряженного боя. Тренер Сидней Львович энергично обмахивает Андрея белым мохнатым полотенцем. Каждый его взмах совпадает с ритмом дыхания боксера.
Разгоряченное лицо Андрея ощущает приятную прохладу. На отдых дана одна минута. Но этого вполне достаточно сильному молодому телу. С каждой секундой восстанавливается растраченная энергия, ноги становятся легкими, руки - сильными, тело - гибким, выносливым.
Андрей Бурзенко погрузился в воспоминания.
Это был его последний бой на ринге. Переполненный ташкентский цирк. Люди сидят даже на полу возле ринга. В воздухе - гул голосов. Последний минутный перерыв. Андрей слышит, как страстно шепчет ему Сидней Львович:
- Бей по корпусу. Понимаешь, по корпусу, снизу. Голову он хорошо защищает, а корпус плохо. Открыт. Бей снизу.
Бурзенко улыбнулся. Он понял тренера. Действительно, во втором раунде все попытки атаковать противника в голову кончились неудачей. Кулаки Андрея наталкивались то на перчатку, то на упругое плечо, подставленное под удар, или - что хуже всего - били воздух. Соперник «нырял» под бьющую руку, и Андрей по инерции «проваливался».
Звук гонга поднимает Андрея с табуретки. Сидней Львович сует ему в рот каучуковую капу - предохранитель зубов, вытирает полотенцем мокрое лицо и напутствует:
- Бей по корпусу. Снизу!
Андрей кивает. Навстречу скользящими шагами приближается Федор Усенков. Он старше Андрея на шесть лет, атлетически сложен, красив, за его плечами опыт восьмидесяти боев. Неоднократный чемпион республики в полутяжелом весе уверен в своей победе. Прикрыв подбородок поднятым левым плечом, Усенков с дальней дистанции наносит серию быстрых прямых ударов. Он легко передвигается по рингу, старательно избегая сближения с Андреем. Встреча в ближнем бою или даже в схватке на средней дистанции с тяжелыми кулаками молодого боксера не обещает ничего хорошего. К тому же - зачем рисковать? Преимущество в двух первых раундах давало право на победу по очкам. Это преимущество необходимо только закрепить. И Усенков, умело маневрируя, закреплял свой успех легкими, но молниеносными прямыми ударами с дальней дистанции.
Над плотными рядами зрителей стоит сплошной гул голосов. Сотни пар глаз скрестились на светлом квадрате ринга. Там, за белыми тугими веревками, идет финальный бой чемпионата республики, решается судьба первого места в полутяжелом весе.
Истекают последние секунды третьего раунда, Усенков по-прежнему мягко уходит от наседающего Андрея, ускользает как рыба из рук.
Тогда Бурзенко решает атаковать с дальней дистанции. Правда, это опасно: Усенков более опытен, резок в движениях и может ответить сильным контрударом. Но другого выхода нет. Уловив момент атаки, Андрей еле заметным отклоном заставил своего противника промахнуться. В следующее мгновенье Бурзенко резко выбрасывает руки вперед и наносит серию прямых ударов в голову. Усенков быстро реагирует на них, подставив локоть и перчатку, и - открывает корпус. Этого и ждал Андрей.
Удар в корпус был неожиданным и молниеносным. Усенков, взмахнув руками, медленно опускается на брезент.
- Раз, - судья на ринге взмахнул рукой, открывая счет, - два…
Андрей не спеша прошел в дальний угол ринга и стал спиной к лежащему противнику.
- …три… пять… восемь… - отчетливо слышался голос судьи.
При счете «десять» тишину взорвал грохот аплодисментов. Усенков пришел в себя. Он с усилием поднялся на одно колено и протянул руку победителю.
- Поздравляю, Андрюша…
Тут же на ринге председатель комитета физкультуры под звуки марша вручил победителю приз - хрустальную вазу и голубой, с золотым тиснением, диплом чемпиона республики. Товарищи пожимали руки, поздравляли. Болельщики дарили цветы.
Среди поздравлявших Андрея оказалась незнакомая девушка. Возбужденный успехом, Бурзенко, вероятно, не обратил бы на нее внимания, подойди она раньше. Но девушка подошла позже других и протянула победителю букет красных роз с крупной белой лилией в середине.
Андрей виновато улыбнулся - руки у него были заняты: помимо уже преподнесенных цветов, он держал хрустальную вазу и диплом чемпиона. Бурзенко не мог взять протянутый букет.
Девушка смутилась.
Сколько времени они простояли друг перед другом, Андрей так до сих пор и не помнит: может быть, секунду, а может, несколько минут. Он смотрел в ее большие глаза и не знал, что делать.
- Ну возьмите же цветы, - смущенно улыбнулась девушка.
Эта улыбка как бы встряхнула Андрея.
- Подождите меня. Я мигом!
С этими словами он отдал ей цветы, диплом, вазу, а сам, легко перепрыгнув через канаты ринга, скрылся в раздевалке.
Андрей спешил. Он был очень молод, и, конечно, ни одна девушка еще не ждала его.
- Вы готовы? - тихо спросила она, и щеки ее залил румянец. Вероятно, то же случилось и с Андреем - он почувствовал, что уши, а потом и все лицо запылало.
Андрей помнит, как они вышли из цирка. Здесь, у огромной красочной афиши, она замедлила шаги:
- Мне нужно направо. До свидания.
- Если разрешите, я провожу вас, - тихо сказал он.
Девушка опустила голову:
- Мои подруги давно ушли.
Они направились вниз по улице Правда Востока, мимо ларьков Воскресенского рынка, вдоль длинного деревянного забора. Шли молча. Проходя мимо ресторана «Ташкент», Андрей вспомнил, что товарищи по команде предлагали отпраздновать здесь его победу.
У театра имени Свердлова девушка остановилась. Осторожно придерживая цветы, она нагнулась и свободной рукой сняла туфлю, встряхнула ее и вновь надела.
- Камешек попал.
У Андрея мелькнула мысль, что нужно бы поддержать ее, помочь, взять под руку. Но как на это решиться?
- Скажите, чемпион, у вас есть имя?
Андрей смутился, догадавшись, что познакомиться им следовало бы гораздо раньше, и робко назвал себя.
- А мое имя Лейли, - она чуть коснулась его руки. - Будем ждать трамвая?
От ее спокойного тона, от ее невидимой улыбки все вокруг стало ясным и простым. Андрей осторожно дотронулся до локтя Лейли. Девушка не сопротивлялась. Тогда, решившись, он взял ее под руку. И - удивительно, ничего не случилось, не разверзлась земля под ногами, не ударил гром. Андрей облегченно вздохнул. Так они дошли до Ассакинской.
- Мне сюда. - Лейли с некоторой тревогой посмотрела в глубь своей улицы: электрических фонарей здесь почти не было, а маленькие лампочки у ворот не освещали улицу. У тротуара чуть слышно журчала в арыке вода.
- Скоро мы дойдем, - извиняющимся тоном сказала Лейли. - Я живу рядом с парком.
Андрею стало жаль расставаться со своей спутницей, он замедлил шаги. Девушка это поняла по-своему и с опаской оглядывалась по сторонам.
- Тут ночью страшно, - тихо сказала она. - Я никогда не хожу одна…
Андрей сильней прижал ее локоть. Мышцы рук, как чугунные шары, перекатились под шелковой рубашкой. Лейли гордо выпрямилась: можно ли быть трусихой, когда идешь с таким парнем!
Поровнявшись с массивной аркой парка, Андрей остановился:
- Лейли, покажите мне ваш парк.
- Парк? - переспросила оторопевшая девушка. - Сейчас? Но меня ждут дома.
- Мы недолго, мы быстро.
Андрей, волнуясь, ожидал ответа. Ему хотелось удержать около себя эту девушку как можно дольше. Еще немного, хоть несколько минут.
- Мы только посмотрим реку и вернемся, - доверчиво согласилась Лейли.
В ночи старый парк выглядел удивительно причудливо. Южные великаны карагачи бросали мохнатые тени на узкие дорожки. На темно-зеленом фоне вырисовывались светлые скульптурные группы. Они, словно живые, протягивали к ним руки.
Лейли и Андрей миновали спортивную площадку, детский городок, спустились по широкой мраморной лестнице вниз к реке.
…Взгляд боксера скользнул поверх грязных, заросших и усталых лиц и уткнулся в дощатые стены вагона. Нет, он не увидел товарищей. Перед его глазами мерцал полумесяц, отраженный в рябых волнах реки…
Они сидели на берегу, на мягкой, чуть влажной, траве. Лейли молчала. А река несла свои воды шумно и капризно. Отраженный в ее волнах полумесяц дрожал и становился похожим на щербатую золотую подкову. А древние корявые ивы склоняли свои тонкие длинные ветки к неровным берегам, кое-где касаясь воды. На противоположном берегу, за железной оградой и темными силуэтами деревьев, возвышались корпуса Ташсельмаша. Из длинных труб вместе с клубами дыма вылетали красные искры. Доносился ровный, как дыхание, монотонный рокот. Завод работал, завод не знал отдыха.
Лейли… это очень поэтичное нежное имя. Это красивое имя. Это восточное имя, но мать у нее русская. Андрей закрыл глаза, чтобы еще раз вспомнить полузабытый образ. У Лейли жгучие черные косы и светлые бирюзовые глаза. У нее смуглое с нежным румянцем лицо. Она не похожа на узбечку И все-таки она узбечка. Никогда после Андрей не встречал такого удивительного сочетания красок. Но именно это и делало прекрасным лицо Лейли.
Что было потом? Потом они долго сидели рядом. Это был единственный лирический вечер в жизни Андрея. Но он понял это лишь много времени спустя. О чем же они говорили? Конечно, о боксе.
- Bы очень нервничали сегодня? - спросила Лейли.
Андрей улыбнулся:
- Что вы! Ведь бокс укрепляет и закаляет нервную систему. Вам это кажется странным? А на самом деле это так. Боксер на ринге, даже получив много ударов, сохраняет спокойствие духа. Боксер, если он хочет побеждать, вырабатывает в себе железное спокойствие… Знаете, Лейли, когда человек научится быть спокойным в бою, он всегда сумеет правильно оценить обстановку, найти верный путь к победе.
Увлекшись, Андрей продолжал:
- Боксер похож на шахматиста. На каждый удар есть защита, на каждую комбинацию можно найти ответную. Правда, у шахматиста на обдумывание хода есть минуты, порой даже часы. А на ринге на обдумывание очередной атаки боксеру отпускаются секунды, иногда даже десятые доли секунды. Неточный ход, ошибка шахматиста приводят к потере фигуры, а ошибку во время боя боксер ощущает на себе. Так… Кроме того, хороший боксер обязан быть выносливым, как бегун на дальние дистанции, стремительным, как баскетболист, гибким, как акробат, точным, как гимнаст, внимательным, как стрелок. Бокс, как морская губка, вобрал в себя все лучшее, что имеется во всех видах физической культуры. И если гимнастику именуют «матерью спорта», то бокс по праву завоевал звание «короля спорта».
Когда Андрей остановился, чтобы перевести дух, Лейли кротко сказала:
- Мне бы домой пора, Андрей.
Бурзенко улыбнулся своим воспоминаниям. Тот вечер, который никогда больше не повторится, он провел по-мальчишески наивно. Он не поцеловал, не обнял девушку, от которой потом часто получал письма, вплоть до самого пленения.
Они договорились встретиться через неделю, но Андрея вызвали в военкомат. Он призывался на действительную службу. Когда же это было? Давно, около трех лет назад, в конце августа 1940 года.

Глава четвертая

- Для начала этого вшивого чеха! - гестаповец с нашивками офицера протянул руку и указал пальцем на тощего узника.
Чех стоял рядом с Александром. У чеха тряслись руки и дробно стучали зубы. Александр незаметно прислонился спиной к цементной стене. Она была холодной и мокрой. Так легче было стоять и, главное, подавлять предательскую слабость в коленных чашечках. Они иногда вырывались из повиновения и подрагивали. Погибать надо с честью. Пусть гестаповцы видят, как умирают чекисты! Они, кажется, уже догадались, кто я.

Предыдущая страница 2 Следующая страница


3 Георгий Свиридов

К чеху подскочили два фашиста. Рослые, красномордые, с засученными до локтей рукавами. Привычными движениями они мгновенно раздели свою жертву и подвели к станку для порки. Щелкнул замок, и деревянные колодки цепко обхватили тощие ноги. Чех с тоскливой покорностью лег на станок и вытянул руки. Фашисты усмехнулись; им нравилась покорность! Но все же один из них стукнул кулаком по спине. Он не хотел нарушать установленный порядок.
Потом, когда желтые ремни были затянуты так, что жертва не могла пошевельнуться, гестаповец с нашивками офицера повернулся к Александру. На ломаном русско-украинском языке он сказал:
- Ты есть руссише швайне! Поперву бачить хорошо глаза! Гут, гут! - он осклабился, обнажая крупные редкие зубы. - Потом второй очередь!.. Как это называет, нох айн мал… еще одзин раз попробовайт!
Фашисты взяли резиновые шланги.
Первые удары легли светло-красными полосами. Потом они стали буреть и вздуваться. Палачи работали ритмично, словно кузнецы в сельской кузнице. Один бил тонким скрученным резиновым жгутом, другой тяжелым шлангом. Первый, нанося удар, как бы указывал место, куда тотчас же опускался, словно кувалда, тяжелый резиновый шланг.
Через несколько минут чех уже не реагировал на удары. Его окатывали холодной водой. Едва он проявлял признаки жизни, палачи снова продолжали истязание.
Александр в бессильной злобе скрипел зубами. Эх, если бы удалось разорвать наручники! Он бы показал этим красномордым, что такое русский кулак! Но наручники были крепки. При каждой попытке их разорвать стальные зубы только сильнее въедались в запястья.
Гестаповец с нашивками офицера видел все. Он изредка поглядывал на Александра. Курил и ехидно улыбался.
- Поперву смотреть хорошо глаза! Гут, гут!
И Александр смотрел. Смотрел на муки товарища. Он не знал его, никогда раньше не встречал. Но раз гестаповцы над ним так издеваются, значит, он свой.
Сегодня их пытают третий раз. Третий раз и вместе. И в том же порядке. Сначала чеха, потом его, Александра Позывая, русского. Бесконечные побои. Бьют вторые сутки. Сразу, едва его привезли в Магдебургскую тюрьму из концлагеря, начался этот кошмар. Неужели фашисты докопались до истины, узнали, кто он?
Александр искоса следил за офицером. Гестаповец выпускал дым кольцами и улыбался.
«Все идет отлично! - думал фашист. - Нервы русского наконец начинают сдавать. Новая система «предварительной психологической обработки» прекрасно себя показала. Завтра можно начинать допрос».
Что же касается чеха, то о нем гитлеровец и не думал. Тот был просто случайной жертвой, на которую пал выбор. Он был немного похож на еврея, вот и вся его вина. Чтобы вызвать страх у русского, чеха забили до смерти.
Александр очнулся в одиночной камере. Он не помнил, когда прекратилась дикая порка, как его стащили со станка, обливали водой, приволокли в камеру. Он очнулся от клопов. Их было множество. Эти проклятые насекомые, чуя запах крови, облепили его со всех сторон.
Собрав силы, Александр стал переваливаться с боку на бок по голому деревянному полу, давить насекомых.
Ночью за ним пришли. Гестаповец с нашивками офицера сказал через переводчика, что предварительная порка это только вступление, и если он, русский пленный, желает сохранить свою жизнь, то должен чистосердечно признаться.
Вступительная речь гестаповца произвела обратное действие. Она не запугала, а только вселила уверенность. Гитлеровец не знает истины! Он, как в тюрьмах Виттенберга и Шмитенберга, считает Позывая «ненадежным пленным», который вел в лагере антифашистскую пропаганду, был вожаком, устраивал саботаж.
Александр внутренне улыбнулся. Ему стало легче. Несколько часов назад, когда еще длилась «предварительная обработка», он было думал, что наступил его конец, что фашисты докопались до настоящего. Ведь его ни о чем не спрашивали и не допрашивали, а только били. Так забивали насмерть обычно всех попавших в плен чекистов, работников НКВД и милиции. С ними гитлеровцы не разговаривали, а подвергали мучительной смерти. А уж если допрос, значит, им ничего о нем не известно.
Допрос продолжался несколько дней, Александр настойчиво отрицал свое участие в организации побегов, в ведении антифашистской пропаганды. Еле держась на ногах после пыток, он все же находил в себе силы твердо держаться одной линии.
- Ты есть красный офицер?
- Солдат. Рядовой солдат ополчения.
- Что есть ополчение?
Александр объяснял. Его заставляли повторять. Один раз, другой, третий. Ждали, что он запнется, собьется.
- Ты есть коммунист?
- Я колхозник, рядовой колхозник.
Александр смотрел в тупое самодовольное лицо фашиста и с болью в сердце думал о том, как мало гитлеровцев он уничтожил своими руками. Ведь воевать ему пришлось считанные месяцы! Бронь, которая охраняла его от мобилизации, не охраняла от укора совести. Позывай рвался на фронт, рвался туда, где решалась судьба истории. Он писал один рапорт за другим с просьбой направить в действующую армию. Но его отпустили только в августе 1941 года, когда фронт приблизился к родному Киеву. Взяв в руки винтовку, Александр Позывай встал на защиту родного города. Потом отступление за Днепр, бои под Борисполем, окружение… Вырваться не удалось… Плен, колючая проволока. Он побывал в концлагерях Дарницы, Киева, Житомира, Славуты, Ровно. Он видел, как умирали истощенные от голода, сходили с ума от отчаяния, гибли от болезней. Он видел, как фашисты устраивали чудовищные репрессии, жертвами которых были невинные и безоружные.
Из Ровно повезли на запад, в Германию. Из концлагеря возили на заготовку леса, потом перевели на завод. Но разве можно заставить советского человека трудиться на врага?
На заводе среди военнопленных нашлись надежные товарищи. Стали организованно вредить, портить оборудование, готовиться к побегу. Тем, кто шел в побег, было необходимо иметь хоть немного продуктов. Но где их взять? Ночью подпольщики напали на продовольственный склад. Скрутили охранника, сбили замки. Однако в складе был всего один мешок ржавой рыбы. Взяли рыбу, и первая группа из двадцати семи храбрецов в ту же ночь совершила побег.
Утром организованный побег вызвал переполох. Фашисты стали искать активистов. Схватили и Позывая. При обыске у него нашли хвост ржавой рыбы. Это было единственным доказательством его вины. Но куски рыбы находили и у других заключенных…
Гестаповец с нашивками офицера нервничал. Допрос не принес ничего нового. «Предварительная психологическая обработка» не дала желаемого результата. Позывая бросили в камеру пыток.
Три дня и три ночи продолжался кошмар. Однако воля чекиста оказалась крепкой. Он стойко перенес пытки.
Но гестаповец был убежден, что перед ним один из организаторов побега. И он решил попробовать еще раз испытать Позывая старым, хорошо зарекомендовавшим себя способом - бросить в общую камеру, к уголовникам. «Если он не политический, то бандиты его примут, - думал гитлеровец. - А если политический, то между ними произойдет стычка».
Едва Александр пришел в себя, в одиночную камеру явились гестаповцы.
- Вставай!
Стиснув зубы, Александр медленно поднялся. Перед глазами плыли радужные круги. Каждое движение вызывало боль во всем теле. «Только бы не упасть», - думал он.
Его втолкнули в общую камеру. Что еще задумали палачи? Позывай с трудом держался на ногах. Со всех сторон его разглядывали десятки глаз. Небольшая камера была переполнена. Узники сидели на нарах, на полу. Александр осмотрелся. Знакомые характерные жесты, мимика. Позывай усмехнулся. Уголовники! Теперь все ясно, он раскусил гестаповцев.
Соскочив с нар, к Позываю небрежной походкой подошел рослый заключенный. В его облике было что-то страшно знакомое. Александр напрягал память. А тот, заложив руки за спину и широко расставив ноги, смотрел в упор, чуть склонив набок голову.
- Ну что, встретились?
У Александра мурашки побежали по спине. Он узнал его! Эта развязная походка, привычка склонять голову, хрипловатый голос и насмешливая циничная улыбка могли принадлежать только одному человеку, а именно Паровозу, крупному киевскому уголовному преступнику. Его неоднократно арестовывали. Он был осужден на три года, потом на пять лет, на семь…
- Узнаешь?
Еще бы не узнать? Такая встреча не предвещала ничего хорошего. Что делать? Там, за спиной, сейчас за каждым его движением наблюдают в глазок. А впереди… Остается только выбрать, из чьих рук принимать свою гибель…
- Ну, что молчишь? Или за два года успел позабыть?
Да, это было два года тому назад, в душные августовские дни. Отбыв очередное наказание, Женька Паровоз вернулся в Киев, и они встретились в пивной на Крещатике. Александр сел рядом, заказал кружку пива.
- День какой душный, а?
У Паровоза сощурились глаза, он ощетинился, как тигр перед броском. Несколько раз пытался подняться, но стул был вроде магнитным, удерживал. Наконец Паровоз не выдержал.
- Чего от меня хотите?
Паровоз был убежден, что его сейчас снова арестуют.
- Не хороша твоя жизнь, Женя. Ой, не хороша!
Мирное обращение обезоружило бандита, сбило с толку. Он заерзал на месте. Стал оправдываться, врать, что после отбытия наказания поступил работать, получил получку и вот зашел в пивную.
- Может, и вы с нами водочки для порядочка? Товарищ оперуполномоченный.
- Водочка и слона свалит. А тебе бы бросить старое… Посмотри, как люди хорошо живут. А чем ты хуже других? Подумай. Сам подумай. Ей-богу, нехорошо.
Водка осталась нетронутой. С полунамека Позывай перешел к серьезному разговору. Бандит сидел, небрежно склонив голову, и, казалось, все пропускал мимо ушей. Но Позывай высказывал все, что думал. Он верил и был убежден, что бандит ловит каждое слово, следит за каждым движением.
Позывай был строг и настойчив. Уголовники боялись его, но втайне были довольны, когда попадали к нему на допрос. Они знали его честность, простоту и справедливость. Многие после бесед и отбытия наказания становились на честный путь жизни. Сколько их, бывших воров и преступников, приходилось ему устраивать на работу, давать характеристики и поручительства!
Но с Женькой Паровозом ничего не выходило. Они беседовали несколько раз. «Хочешь работать, поможем устроиться на любой завод, - говорил Александр. - Желаешь учиться, поможем поступить». Однако Паровоз был неисправим. И они встретились последний раз два года назад, на месте преступления. Лицом к лицу. В руках бандита сверкнул нож. Однако приемы борьбы «самбо» оказались сильнее оружия. Обезоруженный, с перекошенным от боли лицом, Паровоз выдохнул:
- Ладно, берите меня…
И вот они снова стоят друг перед другом. Теперь, кажется, роли переменились. Женька Паровоз цинично усмехнулся.
- Ну, что теперь мне с тобой делать?
Позывай не ответил. Промолчал.
Женька повторил вопрос:
- Что молчишь?
Тогда Александр ответил. Ответил вполголоса, тихо, так, чтобы слышал только один он, Паровоз.
- Если ты русский, то сам знаешь, что делать.
Бандит переменился в лице. Эти простые слова, видимо, дошли до его сознания. Он заложил два пальца в рот и пронзительно свистнул. К нему угодливо подскочили два молодых уголовника.
- Дайте моему корешку пайку хлеба и баланды! Живо, шкеты!
Гестаповец с нашивками офицера сморщился. Он видел в глазок, как Позываю уступили место на нарах, вручили кусок хлеба, принесли чашку похлебки. Гестаповец считался видным знатоком преступного мира. Он отошел от двери и сплюнул.
- Ну и олухи же сидят в шлиссенбургском гестапо! - сказал он своему помощнику. - Не могут отличить уголовника от политического преступника.
А в камере, угощая Александра своей пайкой хлеба, Паровоз шептал:
- Не бойся, я тебя не продам. Слово! Тут совсем другое… Вот тебе моя лапа!
Александр от души пожал ему руку.
Фашисты использовали уголовников в своих целях, посылали надсмотрщиками в лагеря, направляли в шпионские школы. На рассвете Женьку Паровоза и его компанию увели. Вскоре явились и за Александром. Он думал, что на расстрел. Ведь во всех романах, какие ему пришлось прочесть, казни совершаются на рассвете.
Но он ошибся. Его привели на вокзал и втолкнули в товарный вагон, до отказа набитый людьми.
Александр осмотрелся. На двухэтажных нарах, под нарами и всюду на полу лежали и сидели узники. Эшелон тронулся. Неужели ему придется стоять всю дорогу?
- Эй, друг, топай сюда, - услышал он чей-то голос.
У стены лежал старик. Он потеснился, сел и уступил часть места.
- Садись, друг.
- Спасибо, - ответил Позывай и с наслаждением опустился рядом. Избитое тело ныло.
- Где это тебя, друг? - спросил старик.
- У тещи на блинах, - вздохнул Александр и попытался улыбнуться разбитыми губами.
- Тогда мы с тобой вроде зятьев. Я тоже там побывал. Еле жив остался.
Александр присмотрелся к его лицу. Нет, он не старик. На изможденном, измученном лице, густо заросшем светло-рыжей бородой, молодо светились ясные голубые глаза.
- Будем знакомы, - сказал сосед. - Меня зовут Леня. Леонид Орлов.
- Александр, - ответил Позывай. - Ты не знаешь, куда везут?
- Знаю, - Орлов грустно усмехнулся. - На медленную смерть. В Бухенвальд.
Надежда на спасение растаяла, словно дым. Александр нахмурился. Мрачная слава Бухенвальда, одного из крупнейших лагерей смерти, была известна далеко за пределами фашистского рейха.

Глава пятая

Четвертые сутки пути, четвертые сутки мучений. Днем - жара и духота, а ночью - дрожащий свет осветительных ракет, топот кованых сапог по железной крыше, стрельба из автоматов. И при каждом выстреле люди вздрагивали, прислушивались. Что там?
Усману стало совсем плохо. Андрей делал для него все, что мог, все, что было в его силах.
- Бурзенко, - напомнил Иван Иванович, - твоя очередь. Иди.
Андрей вытер тыльной стороной ладони вспотевший лоб, слез с нар и осторожно взял на руки вялое тело друга. Переступая через людей, лежащих на полу, он нес его к двери.
- Ты что? Опять свой воздух отдаешь? - узколицый солдат с крючковатым носом в изумлении покачал головой. - Ай-яй-яй… Себя береги, а этот уже… долго не протянет…
Андрей так посмотрел на него, что тот сразу прикусил язык.
Иван Иванович помог Андрею получше устроить Усмана возле двери. Туркмен не мог сидеть, валился на бок. Андрею пришлось взять его правой рукой под мышки, а свободной левой вплотную прислонить голову Усмана к щели. Струя воздуха обдала лицо. Усман пришел в себя, слабой рукой обнял Андрея за шею - так удобнее сидеть.
- Спасибо… - повторял он, - сог бол…
Поезд вдруг начал тормозить. При каждом толчке голова туркмена ударялась о дверь. Бурзенко просунул свою ладонь между щекой товарища и нагретыми досками двери, смягчая удары. После нескольких толчков эшелон остановился. В наступившей тишине раздались резкие команды конвоиров. Затем все стихло.
В вагоне напряженное молчание.
Проходит час, второй.
С нар поднимается Пельцер и негромко предлагает:
- Споем, что ли?
Ему никто не отвечает.
Со стороны паровоза послышались позвякиванье кованых каблуков по асфальту, отрывистые слова на немецком языке.
- Идут!
Все разом повернулись к Пельцеру:
- Переводи…
Старик долго прислушивался, прислонив ухо к дверной щели, и сообщил:
- Будут выгружать.
В дальнем углу кто-то ахнул. Матрос встал.
- Причалили…
Медленно тянулось время. Каждая минута казалась вечностью. Потом снова прозвучали команды, выкрики по-немецки, лязг открывающихся дверей, глухие удары, крики…
- Ну, товарищи, - сказал Иван Иванович, - готовьтесь знакомиться с заграницей. Помните, вы - советские люди. Высоко несите это звание!
Щелкнул замок, и с грохотом распахнулась дверь. В лица ударил сноп солнечного света. Яркой голубизной сияло небо. От пьянящей свежести воздуха закружилась голова…
- Выходи!
Этот приказ выполняется мгновенно. Андрей, придерживая Усмана, осторожно сходит на землю.
На товарную площадку уже высыпали заключенные из других вагонов.
Как приятно стоять на земле! Стоять, ощущая теплую твердь, ходить, бегать. А еще приятнее дышать, вдыхать полной грудью пьянящий свежий воздух.
Жмурясь от солнца, Бурзенко осмотрелся. Справа он увидел серое вокзальное здание. Прямо в зелени садов поблескивали красной черепицей островерхие крыши домов. Слева тянулись массивные каменные склады. А вокруг, опоясывая город, возвышались горы. Они были темно-зелеными. Покатые вершины их, покрытые хвойным лесом, казались Андрею похожими на спины дикобразов, которые ощетинились и угрожающе смотрели на пленников.
«Все чужое, незнакомое. Вот она, Германия, - подумал Андрей, - здесь родились и выросли те, кто с огнем и смертью пришел в нашу страну. Вот она, родина извергов, логово врага!»
Заключенных выстроили. Пересчитали.
Немецкий офицер, гладко выбритый, розовый, в чистом сером мундире, чертыхнулся и полез в вагон. Но сейчас же выскочил назад, зажимая нос платком.
- Русишие швайн! - выругался он и приказал вынести трупы.
Рыжий ефрейтор с квадратным подбородком подошел к заключенным и ткнул автоматом матроса и Сашку Песовского:
- Шнель!
Костя и Сашка осторожно вынесли трупы. Офицер велел поставить их на ноги и поддерживать. Потом снова пересчитал заключенных и, довольный, хмыкнул - все на месте.
Пришли специально оборудованные для перевозки заключенных машины, с тупыми носами и высокими железными бортами. Вход в эти машины был только через кабину шофера.
Началась посадка. Фашисты, подталкивая прикладами, торопили. Мертвых и тех, кто самостоятельно не мог влезть в машину, офицер приказал вбросить в железный кузов одного из грузовиков.
Бурзенко держал Усмана на руках. Наконец настал и их черед. Но отнести товарища ему не дали. Подошел офицер.
- Это мой брат, - начал объяснять Андрей, - он болен. Разрешите…
Но офицер не стал слушать. Привычным движением он выхватил из-за лакированного голенища гибкий хлыст. Взмах руки - и на лице боксера легла багровая полоса. В ту же секунду к Андрею подскочили два солдата. От них разило винным перегаром. Солдаты грубо вырвали у него Усмана. Смеясь, схватили за руки и ноги умирающего туркмена, раскачали легкое тело и перебросили через борт автомашины.
«Звери!» - хотелось крикнуть Андрею.
Снова послышались команды. Машины заурчали и одна за другой тронулись в путь.

Предыдущая страница 3 Следующая страница


Ринг за колючей проволокой 4

В железном кузове теснота. Заключенные сидят на корточках, плотно прижавшись друг к другу. Куда везут, - никто не знает. Высокие борта не позволяют смотреть по сторонам. Чистое безоблачное небо слепит глаза. Андрей ничего не слышит. И в бессильной злобе кусает губы: «Сволочи! Человек еще жив… Эх, Усман…»
Автомобили, покачиваясь на рессорах, карабкаются в гору. На поворотах или спусках заключенным удается увидеть вершину горы, поросшую ярко-зелеными хвойными деревьями, клочки полей.
Примерно через полчаса машины остановились.
- Пришвартовались, - сказал Костя.
- И это неплохо, - заметил Сашка Песовский. - Может быть, сегодня еще покормят.
- Выходи! Шнель!
Первое, что увидели узники, когда их высадили, был высокий памятник. На цементном пьедестале возвышалась бесформенная глыба горного камня. На камне высечена надпись.
- «Сооружено в 1934 году. Хайль Гитлер!» - вслух прочел Пельцер.
Возле памятника узников согнали в колонну. Трупы сложили отдельно. Андрей попытался взять полумертвого Усмана, но на него обрушился град ударов.
- Назад!
От памятника дорога поднималась вверх, в гору. По обе стороны в зелени садов темнели кирпичные дома с длинными узкими окнами и острыми крышами. Впереди, почти у самой вершины, словно большие коробки, возвышались казармы. Рядом с ними был виден гараж и солдатская кухня. Ее узнали по ароматному запаху. Сашка потянул носом и определил:
- Жаркое. И со свининой. Готов поспорить.
Но охотников заключать пари не нашлось.
Четко отбивая шаг подковами сапог, подошел взвод солдат. Сытые, мордастые. Костя толкнул локтем Андрея: держи ухо востро - эсэсовцы! Многие из них вели на длинных кожаных поводках серых овчарок. Псы рвались к измученным людям, угрожающе рычали.
«С такой сразу не справишься», - подумал Андрей.
Эсэсовцы стали перестраивать пленных, разбивать на отдельные группы. Многие узники не понимали приказаний. На них посыпались удары дубинками.
Подполковник Иван Иванович в группу Андрея не попал.
Заключенных колонной по пять человек в ряд повели к лагерю по широкой мощенной белым камнем дороге, обсаженной деревьями. Впереди темнел какой-то странный бугор. Когда подошли ближе, у Андрея мурашки побежали по спине: это была огромная, величиною с трехэтажный дом, куча стоптанных деревянных башмаков, ботинок, женских туфель. Узники притихли. Каждый понял, что обувь принадлежала тем, кого уже нет в живых…
Дорога уперлась в большую арку, облицованную черным и розовым мрамором. Когда подошли ближе, Андрей рассмотрел на арке каменное изображение совы: герб Бухенвальда. Чуть ниже виднелась надпись. Андрей незаметно толкнул старого одессита:
- Переведи.
Пельцер поднял голову и тихо прочел:
- «Прав ты или не прав, для нашего государства это не играет никакой роли. Гиммлер».
Узники переглянулись.
- Вот он - их «новый порядок», - Андрей зло усмехнулся.
- Тише, - Костя дернул боксера за рукав, - не ершись, а то тебя на крючок словят.
Арку с двух сторон подпирали приземистые кирпичные здания с черепичными крышами. У того, что слева, - маленькие окошки, охваченные когтями решеток. Все поняли - карцер. У здания справа - высокие окна. Видимо, канцелярия. Над аркой, соединяя здания, возвышалась квадратная двухэтажная башня. В ее нижнем этаже из окон выглядывали тупые морды пулеметов и скорострельная пушка. На втором этаже - большие часы. Башня увенчана конусной крышей, над которой торчал шпиль. На нем лениво колыхалось эсэсовское знамя со свастикой. Что еще увидал Андрей? То, что и в других концлагерях: ряды железобетонных мачт, между которыми натянута густая сетка из колючей проволоки; высокие сторожевые башни; контрольные полосы, усыпанные желтым песком; блиндажи, и снова колючая проволока.
Последовала команда снять шапки:
- Мютцен ап!
В тот же момент эсэсовский офицер ударом хлыста сбил шапку у переднего заключенного. Андрей и другие узники сорвали свои головные уборы. Офицер, оскалив желтые редкие зубы, потряс хлыстом:
- Это есть мой переводчик!
Усталые и голодные люди подтянулись, подравнялись.
Пельцер на секунду замедлил шаги и прочел надпись на железной решетке:
- «Эдэм дас зайне» - «Каждому свое».
Бурзенко, хотя и не разбирался в расистской теории, правильно понял, что хотели сказать фашисты этим изречением: они, гитлеровцы, «высшая раса», должны управлять миром, а все остальные люди являются «низшей расой». Им - вечное рабство, пожизненная каторга, смерть за колючей проволокой…
На небольшое крыльцо лагерной канцелярии вышли трое: лагерфюрер капитан СС Макс Шуберт, начальник конвоя Фишер и Кушнир-Кушнарев. Узники притихли.
Лагерфюрер Макс Шуберт улыбнулся, снял форменную фуражку с высокой тульей и белым платочком вытер вспотевшую лысину. Она заблестела на солнце. И Андрей про себя отметил, что лысая голова капитана СС, как ранняя ферганская дыня - кандаляк, - желтая и маленькая. У второго звероподобного офицера - длинные руки и низкий лоб. Волосы, казалось, начинали расти от густых бровей. Такому попадись - живым не выпустит, решил Бурзенко. Третий, тот, что в полосатой робе каторжанина, располагал к себе. В нем, в этом старике, Андрей увидел что-то знакомое, русское. Обнажив в улыбке крупные зубы, Кушнир-Кушнарев пошел к заключенным. Андрею, когда он внимательно присмотрелся, не понравились запавшие маленькие глаза с пытливым, холодным взглядом. Они никак не вязались с добродушной улыбкой, приклеенной к широкому рту. И этими глазами, словно руками, старик быстро ощупывал каждого узника, словно силясь угадать самое сокровенное, влезть в душу.
- Земляки, мои соотечественники! - начал он вкрадчивым голосом. - Благодарите бога за судьбу свою, вам здорово повезло! Уж поверьте мне, старику. Грешно врать перед Богом, особенно когда готовишься на свидание с ним. Я здесь, в Бухенвальде, давно, и меня гepp капитан иногда использует в качестве переводчика. Вам повезло, что вы попали в этот лагерь. Бухенвальд - политический лагерь и, как все такие лагеря, отличается культурным обращением и хорошими условиями. Он находится под контролем международного Красного Креста. Здесь, среди ваших будущих коллег, много видных людей Европы. Тут чешские министры, депутаты французского парламента, бельгийские генералы и голландские коммерсанты. Благородное общество!
Узники угрюмо слушали.
- И, чтобы вы не раскаивались, я вас предупреждаю, мои соотечественники и земляки, - продолжал старик все тем же мягким вкрадчивым голосом, - предупреждаю, что этот лагерь не похож на те, в которых вам пришлось побывать. Здесь нет близко фронта и нет жестоких порядков. И если вы остались, хвала Господу, живы, то теперь ваше благополучие находится в ваших руках. В Бухенвальде твердые порядки и все люди живут согласно своему званию. Для старших офицеров и министров отдельные помещения и соответствующий уход. Для офицеров, а к ним приравниваются командиры и даже комиссары, - отдельные офицерские дома, отдельная кухня. Запад, мои соотечественники, свято соблюдает и уважает общественное положение. На западе нет, как вы называете, уравниловки. Нет, и все тут - не взыщите! Как говорят, со своим уставом в чужой монастырь не суйся, а лучше подчиняйся тамошнему. Так что я ставлю вас об этом в известность и прошу командиров, политработников и других руководителей не стесняться, назвать себя и отойти влево. А то, сколько уже таких случаев, - сначала чего-то боятся, скрывают свое звание и положение, но пройдет неделя-другая, обживутся и начинают писать прошения коменданту, дескать, я такой-то и такой-то, мне положено жить с офицерами, а меня поместили в общую массу простолюдинов. И, заметьте, только одни русские военнопленные так ведут себя. Просто некрасиво! Подумайте об этом, мои соотечественники. Еще раз объявляю: командиры и комиссары отойдите в левую сторону. Вот сюда, - старик указал место рядом с собой, - их будут регистрировать отдельно.
Несколько человек вышло из строя.
Из задних рядов протолкался низкорослый солдат и, поправляя на ходу свой вещевой мешок, обратился к Кушнир-Кушнареву:
- Папаша, а старшинам тоже можно в левую сторону?
Старик повернулся к Шуберту и перебросился с ним несколькими словами по-немецки. Потом ответил солдату:
- Герр лагерфюрер говорит, что старшина не является офицером, но если вы были с таким званием на командирской должности и являетесь коммунистом, тогда можно.
Солдат снял пилотку, вытер ею лоб и улыбнулся добродушно и счастливо:
- Спасибо, папаша. Я как раз такой.
Потом он неловко потоптался на месте и, решительно скинув с плеч мешок, протянул его своим друзьям:
- Бери, ребята, тут кое-что есть. Разделите и не поминайте лихом. Не думайте, что я шкурник. Нет, - он снова вытер вспотевший лоб, - я у офицеров агитацию разверну и вам поддержку организую насчет жратвы и прочего бельишка.
Андрей, засунув руки в карманы штанов, пристально следил за Кушнир-Кушнаревым, за эсэсовцами, потом сплюнул:
- Брехня это.
Сашка удивленно поднял брови. Андрей горячо зашептал Косте, пересыпая свою речь ругательствами:
- Не верю я, что хошь делай, не верю. Фашисты, подлюги, всегда фашистами останутся, мать их за ногу да об стенку.
Из всей группы, в которой находился Андрей, человек пятнадцать шагнули вперед. Бурзенко видел, как второй эсэсовец, тот, что с низким лбом, криво усмехнулся и подал знак рукой. Командиров сразу же окружили солдаты и повели мимо ворот Бухенвальда. Некоторые из оставшихся с открытой завистью провожали их взглядами. Везет же людям… Никто даже и не подозревал о том, что они уходят в свой последний путь.
Андрей толкнул незаметно Костю: смотри, фашист говорить собирается. Костя поднял голову. Лагерфюрер выступил вперед. Моряк дернул за рукав Пельцера:
- Слушай повнимательней.
Тот кивнул головой.
Но лагерфюрер Макс Шуберт заговорил на ломаном русском языке.
- Русских зольдат! Культурный страна Гросдейчланд любил порядка и дисциплин. Это надо знайт. В Бухенвальд есть добший здоровья дух. Бегайт не надо. Я не советуйт, будет мама плакайт, - и Шуберт пальцами изобразил пистолет, - пуф-пуф! Никто еще не убегайт из политише лагерь Бухенвальд. Наш лозунг: арбайт, арбайт унд дисциплина. Форштейн?
- Соотечественники, будьте благоразумны, - добавил к словам Шуберта Кушнир-Кушнарев, - герр лагерфюрер дает вам хороший совет.
Эсэсовские офицеры ушли. Вслед за ними кошачьей походкой поспешил и старик.
- Шкура, - Андрей смачно сплюнул.
Костя пропел вполголоса:
- Начинаются дни золотые…
И, сделав паузу, добавил:
- Держись, братишки!
Голод и усталость давали о себе знать. Узники тревожно оглядывались. Неужели о них забыли? Уже больше двух часов стоят они перед канцелярией. Солнце немилосердно жжет. Людей совсем разморило, они обессилили.
Андрей чувствовал, как начинают дрожать ноги. Кружится голова. Он стиснул зубы. Тошнит. Кажется, нет конца этой пытке…
То там, то здесь в застывшей колонне заключенных раздаются отчаянные вскрики, глухой удар падающего тела. Тем, кто упал, солдаты не разрешают подниматься. Несчастные лежат на теплой каменной мостовой, ожидая решения своей судьбы. Но они уже обречены. Их ждет крематорий.
Новички даже не догадываются о том, что идет «естественный отбор». С циничным хладнокровием гитлеровцы проводят это страшное испытание: слабые и немощные - от них нет никакой пользы - должны погибнуть, а сильные, крепкие должны еще поработать на фюрера, отдать свои последние силы, свое здоровье.
Наконец приходит офицер и, взглянув на ручные часы, командует:
- Бегом!
Заключенные срываются с места.
- Быстрее!
Запыхавшиеся люди добегают до большой площади. На ней, по новому приказанию, делают круг.
Бежать с каждым шагом все труднее. Многие не выдерживают, падают…
Нелегко бежать даже Андрею, а ведь он умеет регулировать дыхание. Четыре шага - вдох, четыре - выдох. Сердце колотится так сильно, что кажется вот-вот выскочит из грудной клетки.
Рядом бежит Пельцер. Он на ходу скинул свою тяжелую куртку и шапку, с которыми до этого не расставался. Старый учитель понимает, что надо спасать не вещи, а жизнь. Лицо его стало землисто-серым. Крупные капли пота покрыли все его лицо, оставляя грязный след. Старый учитель географии как-то нелепо взмахнул руками и, словно запутался в своих ногах, качнулся назад. Но упасть он не успел. Сильные руки Андрея поддержали его.
- Дышите глубже, глубже! Еще!
После третьего круга эсэсовец поднимает руку:
- Стой!
Качаясь, словно пьяные, узники останавливаются. Колонна заметно поредела. А на плацу лежали обессиленные люди.
Поддерживая Пельцера, Андрей осмотрелся. Отсюда, с площади, весь лагерь хорошо виден. Он разместился на каменистом склоне горы. С площади вниз уходят пять параллельных улиц, по бокам которых тянутся ряды деревянных и каменных бараков. Справа, в сотне метров от ворот, низкое каменное здание, огороженное высоким деревянным забором. Над зданием - квадратная труба. Из нее идет черный дым…
Снова команда «Бегом!» На этот раз - в баню. Баня - низкое полутемное помещение. Пол, стены и потолок из серого цемента. «Каменный мешок», - подумал Андрей.
- Раздевайся!
Потом - в парикмахерскую. Заключенные в темно-синих форменных костюмах ловко орудуют электрическими машинками. На груди у них Андрей заметил знаки различия - зеленые или красные треугольники и на белом квадрате четырехзначные номера. Парикмахеры быстро остригали новичков, оставляя полосу волос от лба до затылка. А у пожилых, начинающих лысеть, - оставляли все волосы, простригая дорожку от затылка до лба. Страшная прическа придавала узникам жуткий вид.
В следующем помещении заключенных заставили зайти в бассейн и окунуться с головой в грязно-коричневую жидкость - дезинфицирующий раствор.
Андрей немного замешкался. В ту же секунду он получил сильный удар резиновым шлангом по шее:
- Шнель! Бегом!
Андрей плюхнулся в бассейн и, выплевывая противную жидкость, поспешил к противоположному краю. Заслезились глаза, защипало под мышками, тело чесалось и горело.
Но останавливаться не разрешают. Все время подгоняют:
- Поторапливайся! Шнель! Шнель!
После купания в бассейне попали в длинную комнату - душевую. Столпились под душевыми установками. Воды нет. Томительно идут минуты. Раствор разъедает кожу. По всему телу идет страшный зуд.
Наконец хлынула вода - и заключенные с воплями отскочили к стенкам. С шипением и паром из леек лился кипяток… Многие обварились.
Кипяток внезапно сменился ледяной водой. Потом опять кипяток. Кто-то «забавлялся».
Андрей и Костя-матрос были рядом. Оба они встали под ледяную воду, стремясь поскорее смыть с тела дезинфицирующий раствор. Андрей обратил внимание на татуированную грудь моряка: по морю стремительно несся трехмачтовый корабль. Ветер надул паруса, и нос корабля рассекает встречные волны.
- Это память, - пояснил матрос. - Был у меня дружок. Погиб в Севастополе… Классный художник!
Из моечной заключенных погнали по длинному коридору. Вдоль левой стены - несколько окошек. Из них выбрасывали полосатые штаны, куртки, шапки, ботинки на деревянной подошве. Узники на ходу ловили одежду, быстро одевались.
Во дворе снова выстроили. Подошел офицер. Ефрейтор отдал рапорт. Офицер неторопливо прошелся вдоль строя, отдавая приказания.
Заключенных снова разделили на небольшие группы. В группу Андрея никто из друзей по вагону не попал. Отдельно выстроили евреев. Пельцер пошел тихо, согнувшись, словно плечи его придавили тяжелым грузом.
Костя на прощание помахал рукой:
- Крепись, Андрюха!
Потом повели в контору - арбайтстатистик. После короткого допроса: откуда родом, в каких тюрьмах был и т.д. - выдали каждому белый лоскут с номером и красный треугольник. Андрей посмотрел на свой номер 40922. В третий раз его заставляют забыть свое имя и фамилию. Долго ли будет он ходить под этим номером? Удастся ли вырваться на свободу? Андрей сдвинул брови. Как бы там ни было, будем бороться, пока живы. Ведь мы - русские!
А в ушах звучали отрывистые фразы краснолицего ефрейтора:
- Это есть ваш пайспорт. Нумер пришивайте куртка унд штана. Кто нет нумер, идет «люфт».
И фашист выразительно показал на квадратную трубу. В этот миг над ней вспыхнул венчик пламени и снова повалил густой дым. По всему лагерю разносился специфический тошнотворный запах горелого мяса и жженых волос, по тут он был особенно сильным. Жест ефрейтора был красноречив: слово «люфт» - воздух - приобрело конкретный жуткий смысл.

Глава шестая

Двенадцатый барак, или, как говорили в Бухенвальде, блок, занимал выгодное положение. Он находился между сапожной мастерской и новой кузней. Дальше шли прачечная, склад и багажная. Особенно важной считалась близость кухни.
В двенадцатом блоке по случаю ремонта никто не жил. Огромное деревянное здание пустовало. Этим обстоятельством не замедлили воспользоваться зеленые - так в концлагере именовали немецких уголовных преступников, убийц, рецидивистов. Они носили на груди отличительный знак - матерчатый треугольник зеленого цвета. Зеленые захватили, если можно так выразиться, двенадцатый блок и устроили в нем нечто вроде своей резиденции.
К недавним бандитам и рецидивистам комендант концлагеря относился добрее, чем к остальным заключенным. Он открыто им покровительствовал. И не потому, что уголовники ему чем-то импонировали. Нет, причины были более глубокими. Политические заключенные знали, что Карл Кох, еще задолго до прихода Гитлера к власти, часто высказывался о необходимости создания грандиозных концлагерей с системой физического и морального уничтожения людей. В основе этой «системы» лежал «закон джунглей»: узники должны уничтожать друг друга. Кох предлагал разделить узников на отдельные группы, создавая для одних терпимые бытовые условия и давая им в руки некоторую власть внутри лагеря. Такое неравенство, по мнению Коха, должно вызвать вражду между заключенными. В лагере начнется борьба. Ее необходимо искусственно поддерживать, разжигать, поощрять. И заключенные, перед лицом голодной смерти, за лишний кусок хлеба станут безжалостно убивать друг друга. Таким образом, ответственность за убийство ляжет на плечи самих узников.
Свои человеконенавистнические идеи Кох изложил в пресловутой брошюре «Бокегеймерские документы», которую опубликовал в 1929 году. В ней будущий комендант Бухенвальда с циничной откровенностью раскрыл программу истребления всех противников нацизма.
С приходом Гитлера к власти сумасбродный план Коха становится действительностью. Ему поручают организовать ряд концлагерей, в том числе и лагерь Эстерген, близ голландской границы. Тысячи людей гибнут за колючей проволокой. Система Коха стала широко применяться фашистами. Ее автор получает повышение. В 1937 году полковнику СС Карлу Коху дается правительственное задание: создать крупнейший в Европе политический концлагерь Бухенвальд.
В Бухенвальд он приезжает со своей молодой огненно-рыжей женой. Срочно строится роскошная комендантская вилла, просторный манеж, конюшня. Начинается жуткий период безраздельного господства четы Кохов.
С первого же дня основания нового концлагеря Кох, оставаясь верным своей системе, создал сносные бытовые условия немецким уголовникам, дал им в руки власть внутри лагеря. Недавние бандиты и рецидивисты стали первыми помощниками эсэсовцев. Преступники были «форарбайтерами» - бригадирами, «капо» - надсмотрщиками, служили в лагерной полиции, назначались старостами бараков. Они получали дополнительное питание и почти все посылки из Красного Креста, ибо, с согласия коменданта, их распределением ведал тоже бывший уголовник. Кроме того, немецкие преступники пользовались особой привилегией: им разрешалось носить цивильную - гражданскую - одежду. Но на пиджаке все-таки заставляли вырезать квадрат и вшивать лоскут зеленого цвета.
Чтобы удержать свое привилегированное положение, зеленые ретиво исполняли указания эсэсовцев. Бандиты нещадно избивали узников за малейшую провинность, заставляли их работать по двенадцать-четырнадцать часов в сутки, терроризировали политических, охотились за евреями. За каждого еврея, обнаруженного в Большом лагере, по распоряжению коменданта выдавалась премия: четыре буханки хлеба. Такое количество хлеба считалось величайшим богатством. На него можно было выменять все, что угодно, ибо узники, обреченные на медленную голодную смерть, в сутки получали всего триста граммов хлеба и миску брюквенной баланды. Это составляло примерно 300-380 калорий, а каторжная работа поглощала 3500-4000 калорий. Люди ходили как тени.
Зеленые длительное время держали в страхе весь лагерь. Однако с осени 1941 года, когда в Бухенвальд стали прибывать транспорты с советскими военнопленными, положение в лагере резко изменилось.
Политические, или, как их называли, красные, - они в отличие от зеленых носили на груди матерчатые треугольники красного цвета, - начали активную борьбу с зелеными.
Красным активно помогали государственные заложники - бывшие члены чехословацкого правительства, которые в Бухенвальде использовались как переводчики и служили в различных отделах лагерной канцелярии. Но решительную открытую борьбу с преступниками повели русские. Зимою 1942 года советские военнопленные впервые в истории лагеря смерти дали отпор зеленым.
Дело было так. В каменоломне трудились десятки тысяч узников. Январский пятнадцатиградусный мороз и обычный для этих мест пронизывающий до костей ветер качали, словно траву, измученных голодом заключенных. Особенно тяжело пришлось группе русских, где форарбайтером был уголовник Штерк. Этот бандит не давал и минуты отдыха. Его длинная палка все время ходила по спинам узников. Он бил тех, кто чуть-чуть разогнул усталую спину, бил тех, кто, как ему казалось, трудился без должной энергии, за то, что кто-то косо посмотрел на форарбайтера.
- Мой палка есть греющий компресс! - злорадно усмехаясь, пояснял Штерк. - Она вам помогайт лючше работайт кровь!
Четверо русских и грузин Каргидзе, избитые форарбайтером, остались лежать на земле. Тогда Штерк приказал отнести несчастных к груде камня и там положить:
- Пусть ветер немножко ласкайт!
Но пленные, во главе с Василием Азаровым, не выполнили этого приказа. Они осторожно принесли своих полуживых товарищей в защищенное от ветра место и, собрав немного сухих листьев, уложили на них узников. Тут прибежала жена обершарфюрера Бельвида, дача которого находилась метрах в ста от края каменоломни. Немка, размахивая пистолетом, истерически закричала:
- Где этот свинья капо? Куда он смотрит? Я не позволю, чтоб мои дети смотрели на большевистскую заразу! Уберите отсюда сейчас же этот навоз или я буду стрелять!
На крик прибежал форарбайтер Штерк, уходивший погреться к эсэсовцам. Бандит, не разобравшись, в чем дело, обрушил свой гнев на первого попавшегося ему на глаза. Жертвой стал тихий и застенчивый паренек Малкин, которого все любили. У него был хороший голос и он часто пел задушевные русские песни.
Зеленый набросился на ни в чем не повинного юношу. Малкин только успел широко открыть от удивления свои большие голубые глаза, как на его голову обрушился удар.
Юноша упал. Но этого извергу показалось мало. Он схватил огромный камень и придавил им пытавшегося подняться с земли Малкина.
Это убийство потрясло узников. Они бросили работу и, не скрывая ненависти, смотрели на форарбайтера. Бандит на какую-то долю секунды опешил, но тут же взял себя в руки. Тяжело дыша, он взмахнул палкой:
- Арбайт! Работайт!
Но узники медленно двигались к зеленому, сжимая в руках тяжелые лопаты и кирки. Тот судорожно забегал глазами. Живое кольцо медленно, словно петля на горле, сужалось вокруг него. Штерк в страхе выронил палку и хрипло завизжал:
- Спасите!

Предыдущая страница 4 Следующая страница


5 Георгий Свиридов

В воздухе сверкнули кирки и лопаты. А через несколько минут русские продолжали работу, словно ничего и не случилось. Только на земле, рядом с телом Малкина, лежал изуродованный труп форарбайтера Штерка.
Но вопль Штерка слышали эсэсовцы из наряда наружной охраны. Они прибежали к месту расправы, выстроили русских и потребовали выдать зачинщиков.
Весть о расправе с ненавистным Штерком моментально облетела всю каменоломню. Тысячи узников, в знак солидарности с русскими, прекратили работу. Все с тревогой ожидали карательных действий. За убийство форарбайтера узников ждала жестокая кара. И группа русских, не выпуская из рук лопаты и кирки, готовилась дорого продать свои жизни. В этот напряженный момент нашелся смельчак, который в лицо охранникам заявил протест. Это был Василий Азаров. Он, не выходя из строя, заявил дежурному офицеру:
- Мы, русские солдаты и офицеры, требуем от криминальных заключенных, работающих надсмотрщиками и бригадирами, человеческого отношения. Мы заявляем протест и предупреждаем всех уголовников: если кто из бандитов тронет хоть одного русского, тот будет убит киркой или лопатой!
Коллективное выступление подействовало. Дежурный офицер, видя решительные лица узников, не отважился на массовую расправу.
Это была первая серьезная победа над зелеными. Комендант Бухенвальда, опасаясь бунта в концлагере, отстранил от бригадирства нескольких уголовников и сместил с некоторых административных постов наиболее рьяных бандитов.
Преступники стали ждать благоприятного момента, чтобы отомстить. И он наступил.
В Бухенвальд пригнали большую партию советских военнопленных - их было более двух тысяч человек. Их прогнали пешком чуть ли не через всю Германию. Измученные издевательствами и голодом, узники еле держались на ногах. Их загнали в отдельные бараки и оцепили колючей проволокой. Так был создан лагерь в лагере, который впоследствии получил название Малого, карантинного. Пленные оказались в двойной изоляции.
В первый же день, рискуя жизнью, немцы, чехи, французы начали устанавливать связь с русскими товарищами. Они провели в лагере сбор продовольствия - каждый политический отламывал от своего скудного пайка кусочек хлеба для русских братьев. Продовольствие с помощью советских военнопленных, прибывших раньше, удалось передать обессилевшим друзьям.
Все это проводилось в глубокой тайне. Но староста концлагеря уголовник Иосиф Олесс тут же состряпал донос.
Узнав о солидарности узников, комендант Бухенвальда пришел в ярость и объявил наказание: оштрафовал весь лагерь на три дня. Трое суток десятки тысяч заключенных не получали пищи. Но никакие меры не могли остановить сближение антифашистов самых различных национальностей.
Олесс на этом не успокоился. По его новому доносу ненавистных ему политических заключенных - шестьдесят два человека - отправили в штрафную команду. Никто из них не вернулся.
Зеленые снова подняли головы. Бандиты мстили политическим. Борьба внутри лагеря принимала открытые формы. Но зеленые при всем их старании не смогли вернуть утерянные позиции. На этот раз политические оказали им решительное сопротивление. Больница стала для зеленых самым страшным местом. Бандиты, вызванные туда, назад не возвращались. Они «неожиданно» умирали. Это обстоятельство не на шутку встревожило зеленых. Они догадались, в чем тут дело, но перед медициной пасовали. Разоблачить врачей они не могли. Не хватало элементарного - знаний. Наука была той областью, куда с отмычкой не влезешь.
И когда в комнату старосты вошел начальник хирургического отделения, заключенный Гельмут Тиман, Олесс насторожился. Его белесые брови сошлись у переносицы: политические зря не приходят…
Гельмут Тиман, плотный и рослый немец, с крупными чертами лица, прошелся по комнате и, убедившись, что они одни, остановился против Олесса. Недобро оглядев старосту, Гельмут начал разговор тихим, удивительно спокойным голосом, но каждое слово врезалось в уши старосты, и по широкой спине Олесса пробежала неприятная прохлада.
- Я пришел предупредить вас, уважаемый лагерэльтесте. Вы и ваши сообщники должны прекратить гнусные дела. Помните, что за каждого политического мы отправим в крематорий двух зеленых!
Олесс встал из-за стола. На его лисьем лице появилась сладкая улыбка:
- Неужели мы не сможем договориться? Мы, немцы, - великая нация и меж собой должны жить в дружбе.
- Мы разные немцы, - сухо ответил Гельмут.
Староста лагеря не спал всю ночь. Ворочаясь на соломенном тюфяке, бандит думал. Положение зеленых, если говорить языком Олесса, становилось «пестрым».
Решение пришло само собой. Утром Олесс вызвал к себе Трумпфа и Гроельца, своих верных помощников и телохранителей:
- Дела наши принимают неприятный оборот. Политические грозят. За каждого убитого нами обещают крематорий. В их руках, сто чертей, находится больница. А среди наших парней нет ни одного, который смог бы заменить политических медиков. Сегодня вечером надо собрать главарей. Хватит анархии! Отныне будем действовать сообща. Пора обломать политических!
К намеченному часу после вечерней проверки в двенадцатом блоке стали собираться бандиты. Вожаки зеленых приходили в одиночку и небольшими группами, приводили с собой двух-трех дружков - телохранителей. У всех на лицах любезные улыбки, а в карманах ножи. Зеленые враждовали между собой, и друг на друга имели «зуб», вели «счеты» и «завязывали узелки». Среди зеленых были уголовники разных национальностей.
Бандит Юшт, переступив порог блока, остановился, вытащил из кармана очки и водрузил их на длинный утиный нос.
- Салют Джонни-профессору! - Олесс, широко улыбаясь, поспешил ему навстречу.
Кличку «Джонни-профессора» Юшт заработал тем, что умел избиениями и надругательствами доводить жертву до сумасшествия. Его побаивались и зеленые. Эсэсовцы приходили к нему перенимать «опыт». Джонни-профессора сопровождали три мордастых парня. Он сел у окна, широко расставив острые коленки, и посмотрел на собравшихся с чувством полного превосходства.
Ганс-ювелир, «человек без особых внешних примет» - так писали сыщики крупнейших городов Европы об этом специалисте по изъятию драгоценностей - пришел один. Он уселся в углу и мрачно поглядывал на старосту лагеря. Олесс стоял спиной к «ювелиру» и, разговаривая с Трумпфом, почесывал нижнюю часть спины. Ганс ненавидел Олесса. Он помнил, как эти хищные пальцы вытащили у него из нагрудного кармана кольцо с черным бриллиантом. Теперь это кольцо было на пальце лагерфюрера Густа. Олесс отдал его Густу вместе с доносом, чтобы получить выгодную должность старосты лагеря.
Август Скауц, прозванный Громилой, пришел, блестя глазами и начищенными башмаками. Переступив порог блока, он осклабился:
- Ха, да тут свой народ! Только держи карманы крепче… - и, заметив Пауля Фридмана, шагнул к нему: - Приятно встретить землячков. А ну-ка, Черный Изверг, гони пачку сигарет.
Их сразу же обступили.
- Ребята, наше слово - закон. Сказал - сделал, проиграл - отдай. Заплатить карточный долг - это долг чести!
- Я же не в карты проиграл, - ответил Фридман, - и ты сам видел, что он умер.
- Нет, нет, умер после, - Громила призвал всех присутствующих быть судьями. - Давай в открытую. Мы с тобой поспорили. Так? На пачку сигарет. Дело было в каменоломне. Мы стояли наверху. Ты что сказал?
- Что могу ударом камня прихлопнуть политического, и прихлопнул. Ты сам видел.
- Но не с первого раза. Ты добивал его потом. Выходит проиграл. Гони пачку сигарет.
- От тебя не отвертеться! - Черный Изверг полез в карман и вытащил сигареты. - На и отлепись!
Скауц открыл пачку:
- Закуривай, ребята!
Поляк Була, с кривым боксерским носом и массивной челюстью, радостно, как старого друга, приветствовал Жоржа-боксера. Они друг друга знали давно по встречам на профессиональном ринге.
- Ты, видать, тренируешься? - сказал Була, щупая плечи Жоржа.
Жорж засмеялся и хлопнул Булу по спине:
- Я видел, как ты разминаешься.
- Разве это разминка? Вшивые политические хуже мешка - не успеешь ударить, он уже падает.
Одесский вор Соколов переминался с ноги на ногу рядом с Булой. Не понимая разговора, он кивал головой и улыбался. Его тонкие усики растягивались, а продолговатые глаза становились еще уже. Напарник Булы Поспешиш тупо смотрел на окружающих и молчал. Он привык больше объясняться руками, чем языком.
В смежной комнате шли последние приготовления. Косолапый Пауль и Маленький Шульц разрезали толстый круг домашней колбасы, присланной из Нормандии аббату Эноку, Трумпф в суповой алюминиевой кастрюле разбавлял водою денатурат. Он поминутно снимал пробу, отчего глаза его соловели все больше и больше.
- Объедение! Коньяк… Бьет по мозгам начисто. Раз - и готово!
Косолапый Шульц не выдержал.
- Дай-ка ложечку.
Но попробовать денатурат он не успел. Распахнулась дверь, и кто-то дрогнувшим голосом крикнул:
- Густ идет!
Встреча с лагерфюрером не предвещала ничего хорошего. Трумпф схватил кастрюлю и заметался по комнате. Наконец Олесс втолкнул Трумпфа в туалетную:
- Замри!
И поспешил навстречу лагерфюреру.
Бандиты старались принять непринужденный вид.
Лагерфюрер Густ явился в сопровождении унтер-офицера Фрица Рэя. Сын прусского кулака Фриц Рэй недавно окончил Мюнхенский университет. Он был типичным представителем новых немцев, воспитанных в годы гитлеризма. Среди эсэсовцев Фриц Рэй слыл «спортфюрером» и никто не мог соперничать с ним в изобретательности по части новых пыток. Рослый, с бычьей шеей и выпученными мутно-серыми глазами унтер-офицер считался грозою Малого лагеря.
Густ, постукивая гибким прозрачным стеком по лакированным крагам, обвел пронизывающим взглядом вытянувшихся зеленых. Заметив поляка Булу и русского Соколова, лагерфюрер молча шагнул к ним и взмахнул стеком. На мизинце сверкнул черный бриллиант. Була и Соколов съежились.
- Вон!
Те шмыгнули к дверям.
- Лагерфюрер будет разговаривать только с немцами, - пояснил Фриц Рэй.
Через несколько минут в двенадцатом блоке остались одни немецкие уголовники.
- Стул лагерфюреру! - крикнул Олесс.
Сев на широкую табуретку, Густ сказал:
- Рейхедойчи - немцы Великой Германии! Вы совершили тяжелые грехи и отбываете заслуженное наказание. Но мы, командование, понимаем ваше печальное положение. Мы идем вам навстречу, желая облегчить вашу участь. Комендант Бухенвальда штандартенфюрер Карл Кох передает вам свое немецкое сочувствие и просит сообщить, что каждый из вас имеет возможность зарабатывать деньги. Вы должны выявлять активных политических и уничтожать их. Комендант Бухенвальда штандартенфюрер Карл Кох обещает за каждого убитого активиста выплачивать по двадцать марок!
- Это мы просто, - воодушевленно прорычал Громила, - только считайте!
- А как платить будете, поштучно или десятками? - спросил Джонни-профессор, прикидывая в уме будущие барыши.
Олесс молча почесал затылок. Он вспомнил слова Гельмута Тимана: «Помните, за каждого политического отправим в крематорий двух зеленых». Тут, кажется, заработаешь на свою шею…
- Спокойно! - Фриц Рэй поднял руку. - Лагерфюрер еще не кончил.
- Вам принесут боксерские перчатки, - продолжал Густ, - дело должно делаться без лишнего шума, чисто. Организуйте подобие спортивных состязаний. Докажите превосходство силы и духа высшей арийской расы!
«Вот это, кажется, идея! - Олесс ухватился за мысль лагерфюрера. - Тут уже не подкопаешься. Что ж, держись, политические!»

Глава седьмая

Если Большой лагерь Бухенвальда называли адом, то Малый лагерь, расположенный в северной стороне, можно было бы окрестить адом в аду. Этот лагерь считался карантинным. Сюда пригоняли пленников со всех стран Европы. Одних отсюда отправляли в другие лагеря, других оставляли в рабочих командах, третьих - уничтожали. Тысячи узников умирали от голода и болезней.
Андрей попал в шестьдесят второй блок Малого лагеря. Бурзенко уже побывал в трех концлагерях, но вид этого барака заставил его содрогнуться.
Четырехэтажные нары были разделены вертикальными стойками на отсеки чуть больше метра в ширину и в высоту. В каждом таком кубике находились пять-шесть человек. Люди лежали, плотно прижавшись друг к другу. Громко бредили тифозные, истерически кричали сумасшедшие. В воздухе стоял удушливый запах пота, гниения.
Новички, осматриваясь, столпились в центре блока.
Андрей услышал за своей спиной голос:
- Вот они, салаги!
Бурзенко обернулся. В дверях стояли трое в полосатой одежде заключенных. На их куртках были зеленые значки. Андрей сразу отметил, что они не были так истощены, как остальные обитатели блока. Андрея поразило, что у одного из них под горбатым носом темнели тонкие холеные усики. Видимо, этот тип имел возможность следить за собой. Стоявший рядом белобрысый верзила что-то тихо сказал своим партнерам, показывая на Андрея, а затем крикнул:
- Эй ты, галоша, плыви сюда!
Андрей не тронулся с места. Трое направились к нему. Белобрысый, бесцеремонно ощупывая куртку Бурзенко, смачно прищелкнул языком. Тип с усиками - это был одесский вор Соколов, - засунув руки в карманы брюк, небрежно кивнул белобрысому:
- Киля, скинь этот макинтош.
Белобрысый, оглядев Андрея, нарочито вяло ответил:
- Он не скидывается.
Соколов ленивым движением полез в боковой карман, вытащил тряпку, очевидно заменявшую носовой платок, и тем же ленивым движением поднес ее к своему носу. Андрей заметил, что в тряпке блеснуло лезвие ножа. Смерив Андрея взглядом, Соколов спросил:
- А почему ж он не скидывается?
- В нем, кажется, человек.
- Киля, а ты его вытряхни.
Андрей понял, что словесные объяснения не приведут к мирному результату. Нахалы не отвяжутся. Решившись, он резко шагнул к Соколову.
Удар был настолько молниеносным, что никто не успел его увидеть. Нелепо взмахнув руками, бандит плюхнулся на пол. Нож отлетел в сторону. Оба напарника Соколова бросились к двери.
Заключенные, притаившиеся на нарах, радостно выглядывали из клетушек.
- Вот это дал!
Соколов с перекошенным лицом пополз на четвереньках к выходу. Со всех сторон в него полетели деревянные башмаки. Кто-то запустил ему вслед миской:
- Получай, гадина!
Узники с симпатией рассматривали новичков.
- Эй, хлопец, - позвали Андрея из одной клетушки, - подойди сюда.
Бурзенко подошел.
- Лезь, хлопец, есть местечко!
В отсеке уже находилось четыре человека. Они потеснились и освободили Андрею место.
Бурзенко вытянулся на жестком вонючем тюфяке: как он устал за этот день!
Посыпались вопросы: откуда родом, за что попал в Бухенвальд, где воевал? Черноглазый скуластый парень, лежавший рядом, дружески улыбнулся:
- Русиш?
Он пожал Андрею руку и, ткнув себя в грудь пальцем, сказал:
- Славко. Партизан. Югославия.
Вторым соседом оказался чех Иозеф. Дальше бок о бок с ним лежали поляк Беник и украинец Иван Пархоменко, тот, который назвал Бурзенко хлопцем.
- А знаешь, кого ты стукнул? - спросил Пархоменко. - Это одесский вор Соколов. Он набрал банду, которая хозяйничает тут. Издеваются, хлеб забирают, одежду…
Пархоменко говорил с украинским акцентом. Андрей обратил внимание на левое ухо нового знакомого. Оно было наполовину срезано.
- Это гестапо… за отказ работать на немцев, - пояснил Пархоменко, перехватив взгляд Андрея.
Иван Пархоменко, слесарь из Днепропетровска, попал в Бухенвальд за организацию вредительства и саботаж на восстанавливаемом немцами заводе.
Славко и Пархоменко не новички, они в бараке давно и охотно рассказывают о лагерных порядках. Через час Андрей уже знал, что все заключенные Бухенвальда носят отличительные треугольники. Их пришивают на куртках с левой стороны груди и на брюках. А над ними кусок белой материи с номером. Цвет треугольника обозначает «состав преступления»: зеленый - уголовники, красный - политические, черный - саботажники, фиолетовый - представители религиозных культов, и т.д. А буквы на треугольниках обозначали национальность: «R» - русские, советские, «F» - французы, «Р» - поляки… Чистые треугольники, без букв, носят только немцы. А евреям пришиваются два треугольника, образующих шестиконечную звезду.
- Самое страшное, хлопец, быть «флюгпунктом», - рассказывал Пархоменко. - Нашьют тебе на грудь и на спину белый круг с красным яблоком посредине. Такой знак - его здесь «розочкой» называют - хуже еврейского. Ты становишься живой мишенью. И бьют тебя без всякого повода, и стреляют в тебя ради шутки.
- А кому такое пришивают?
- Штрафникам, тем, кто убегал из концлагерей.
У Андрея отлегло от сердца: он бежал дважды, но, по-видимому, в канцелярии об этом не известно.
Бурзенко узнал, что старшина блока Отто Гросс - политический заключенный, немецкий коммунист. О блок-фюрере фельдфебеле Крегере Пархоменко сказал, что тот настоящий сатана.
- Но еще страшнее, - продолжал Пархоменко, - унтершарфюрер Фриц Рэй. Он был на Восточном фронте, и наши стукнули его под Смоленском… Жаль, что не добили. Ох, и зверюга! Мы его Смоляком прозвали. Смотри, хлопец, он новичков допрашивать любит. И если услышит слово «Смоленск», забьет до смерти. Многих он, подлец, на тот свет спровадил…
Вечером, когда зажглась тусклая электрическая лампочка, к нарам подошел заключенный, появившийся здесь, очевидно, из другого блока. Лицо его показалось Андрею примечательным: высокий лоб, проницательные глаза. На полосатой куртке - красный треугольник. Он был не из шестьдесят второго блока.
При виде его Пархоменко мгновенно вскочил на ноги. Андрей заметил, что украинец держался с пришедшим хотя и дружески, но как-то подтянуто, будто с командиром. Они отошли в сторону, и Бурзенко с трудом улавливал их разговор.
- Иван, как профессор?
- Занятный человек. Вы только поглядите, Сергей Дмитриевич, - он тут просто университет развел, - сказал Пархоменко, показывая на большую группу узников, собравшихся вокруг стола.
Тут только Андрей заметил в конце барака и стол, и заключенных вокруг, и седого тощего человека в центре. Было очевидным, что усталые голодные люди слушали именно этого старика в больших очках.
- Это, Иван, замечательный человек. Ученый, с мировым именем! Немцы ему имение дарили. Институт предлагали - купить хотели! Но не вышло. Вот он какой! А ты говоришь - занятный.
Они направились к профессору.
Подстегнутый любопытством, Андрей спрыгнул с нар и последовал за ними.
Заключенные внимательно слушали профессора. Чем же он увлек этих голодных и забитых людей? Бурзенко протиснулся поближе к столу. Через головы узников он увидел, что профессор что-то чертил алюминиевой ложкой. Приглядевшись, Андрей узнал контуры Каспийского моря.
- Друзья мои, как вы уже знаете, Каспийское море - одно из самых древних водоемов нашей планеты. Да-с. У его берегов постоянно селились люди. Иначе не могло и быть. Ведь море давало все необходимое для жизни. Люди любили Каспий, и каждый народ давал ему свое название. Получилось так, что море пережило огромное количество имен. За многовековую историю название моря менялось более пятидесяти раз! Я уже говорил вам об этом. Последнее название оно получило от племени, которое проживало на его берегах. Люди этого племени называли себя каспиями.
- Разрешите прервать вас, дорогой профессор? - сказал Сергей Дмитриевич.
Ученый поправил очки, внимательно посмотрел на говорившего и, узнав, радостно улыбнулся.
- О, товарищ Котов! Рад, очень даже рад!
Профессор поднялся, пожал Котову руку:
- Как дела, молодой человек? Что нового-с?
- Какие могут быть дела, Петр Евграфович? Просто пришел вас проведать.

Предыдущая страница 5 Следующая страница


Ринг за колючей проволокой 6

Котов обратился к заключенным, ожидавшим продолжения лекции:
- Ребята, дайте Петру Евграфовичу отдохнуть. Что же вы его так эксплуатируете?
Узники, улыбаясь, начали расходиться. А профессор отчаянно запротестовал:
- Помилуйте, товарищ Котов, меня никто не эксплуатирует! Нет, нет! Наоборот, уважаемый молодой человек, наоборот, это я эксплуатирую! Да-с!
- Вам нельзя переутомляться, дорогой Петр Евграфович.
- На самочувствие не жалуюсь, уважаемый. Я - как все. Да-с.
Котов взял профессора под руку.
- Вам приветы, - сказал он, когда они отошли.
- От кого, позвольте узнать?
- От французов, Петр Евграфович. Кланяется вам профессор Мазо Леон, доктор медицины Леон-Киндберг Мишель. И еще, Петр Евграфович, недавно прибыл новый заключенный, доктор богословия, профессор истории Антверпенского университета Лелуар. Он знает вас, читал труды ваши на французском. Лелуар очень хочет познакомиться с вами.
Котов достал из внутреннего кармана бумажный кулек и положил в карман полосатой куртки профессора.
- Молодой человек, вы меня обижаете. Ни, ни, ни! Я не хочу подачек. Да-с. Я как все!
Котов, пожимая руки профессору, сказал ему властно и ласково:
- Чудак вы, Петр Евграфович. Французы просили передать. Они любят вас. Ну, что плохого, если хорошие друзья поделились посылкой! Им ведь присылают из дома.
Андрей подошел к Пархоменко и спросил, кивая в сторону Котова:
- Кто это?
Пархоменко с минуту помолчал, поглядел испытующе на новичка и ответил, добродушно усмехнувшись:
- Всему свое время. Много будешь знать, хлопец, состаришься. Идем-ка лучше спать.

Глава восьмая

Алексей Лысенко поднес табуретку к нарам. Встав на нее, он хотел подняться на свое место. Но едва поднял ногу, как гримаса боли исказила лицо. Черт побери, раны еще не совсем затянулись.
Алексей, забравшись на нары, лег животом вниз. Беззвучно выругался. Уже скоро две недели, как он спит только так. Ни на бок, ни на спину лечь нельзя…
Он побывал на «козле». «Козлом» узники назвали станок для порки. Попал на него случайно. По ошибке.
Это произошло после вечерней проверки. Дежурный эсэсовский офицер стал по бумажке называть номера узников, подлежащих наказанию. Вдруг Алексей услышал свой номер. От неожиданности он на мгновение растерялся. Неужели его? Алексей почувствовал на своем плече руку Драпкина. Тот стоял рядом.
- Держись, Леша.
Алексей нагнул голову. За что? Ни сегодня, ни вчера и вообще в последнее время он не привлекал внимания фашистов. Работал как все. Надсмотрщик ни разу на него не крикнул. И вдруг порка… Неужели его предали?
Лысенко молча шагнул вперед и под сочувственными взглядами товарищей направился к центру площади. Туда сходились и остальные. Вид у них был довольно жалкий. Люди шли, как на казнь.
- Быстрее, свиньи! - прокричал лагерфюрер Густ.
Узники, стуча деревянными подошвами, поспешно выстроились.
Дежурный офицер, называя номера узников, монотонным голосом сообщал им причины наказания. У Алексея чуть не вырвался вздох облегчения. Произошла ошибка! Его наказывают двадцатью пятью ударами за то, что он сломал сверло в каком-то сложном станке оптической мастерской. Он спасен! Нужно только объяснить, спокойно и убедительно. Алексей поискал глазами командофюрера котельной. Тот стоял в группе эсэсовцев. Он обязательно подтвердит слова Алексея.
Лысенко поднял руку.
- Разрешите обратиться, герр комендант.
- Ну что тебе, каналья, - лагерфюрер повернулся к нему.
- Тут произошло недоразумение, герр комендант… Я работаю в котельной… Командофюрер котельной может это подтвердить.
- Молчать! - рявкнул дежурный эсэсовец.
- Тут произошла ошибка! Я не ломал сверла…
Дежурный эсэсовец в два прыжка очутился рядом.
- Ты, грязная свинья, смеешь упрекать арийцев? Ты, паршивая собака, смеешь обвинять меня во лжи?
Алексей понял, что оправдываться бесполезно. Эсэсовцы, эти «сверхчеловеки», не ошибаются.
Лагерфюрер Густ, поблескивая лакированными голенищами, прошелся вдоль строя. Заключенные, затаив дыхание, следили за ним. Каждый знал, что первым достанется больше. Последних уставшие палачи истязали без злости и без пыла. Последним было легче.
Лагерфюрер остановился перед Алексеем.
- Ты, каналья, будешь первым. Это большая честь ддя русской свиньи! - фашист ухмыльнулся. - Живо неси станок!
Порка производилась публично. Заключенный, приговоренный к наказанию, подвергался еще и моральному унижению; он должен сам установить станок для порки на груду щебня, чтобы всем была видна процедура наказания.
Стиснув зубы, Алексей лег на холодные доски «козла». Звякнули защелки, и он почувствовал, как его ноги у самых щиколоток стиснули колодки. Потом ремнями привязали руки. Не пошевельнуться. В это мгновение он вспомнил о том, как еще до войны он читал в книге о зверствах белогвардейцев, которые пороли шомполами пленных красноармейцев. Кажется, один из героев рассказа советовал своим друзьям не напрягаться, расслабить мышцы. Так якобы легче переносить удары, особенно если бьют с «протягиванием».
Алексей попытался было расслабить мышцы. Но это оказалось не таким простым делом. Удары обжигали спину. Хотелось сжаться, съежиться, стать меньше, чтобы боль приходилась на меньшую площадь. Алексей закусил губу, только бы не закричать…
- Считай, каналья! Почему не считаешь?
Алексея словно обдали ушатом воды. Как же он забыл? Ведь обреченный обязан сам считать удары! Теперь начнется все сначала. Мысленно обругав фашистов последними словами, Алексей начал считать вслух:
- Айн!.. Цвай!.. Драй!..
Бил молоденький блокфюрер. Он только недавно попал в тюрингский полк дивизии «Мертвая голова» и был несказанно рад. Еще бы, вместо проклятого Восточного фронта ему выпало счастье служить в таком месте! И он всячески старался выслужиться, завоевать расположение бывалых эсэсовцев.
На двадцать втором ударе Алексей сбился. Он забыл, как по-немецки «двадцать два». Вылетело из головы, и все. Тогда Алексей закричал по-русски:
- Двадцать два!

Блокфюрер рассмеялся. Он немного знал русский язык, но не признавал его. К тому же это был отличный повод еще раз начать избиение сначала. Ведь паршивому русскому назначили всего лишь двадцать пять ударов! И блокфюрер пнул Алексея:
- Грязная свинья, считать не умеешь? Начинай сначала!
Больше Алексей не сбивался. Он знал, что тех, кто несколько раз подряд сбивался со счета, запарывали до смерти. Ему не раз приходилось видеть, как таких узников снимали со станка трупоносы из команды крематория. Алексей не хотел попасть в крематорий. Он хотел выжить. Выжить во что бы то ни стало. Выжить, чтобы потом рассчитаться с этими палачами. Рассчитаться за все. За себя. За погибших товарищей. За поруганную родную землю…
После пятнадцатого удара блокфюрера сменил Мартин Зоммер, начальник карцера.
- Русских бить надо не так.
Зоммер взмахнул своей плетью. Она была сплетена из нескольких тонких кабелей и унизана гайками. Гестаповцы окружили станок. Сейчас Зоммер покажет класс!
Узники застыли на своих местах. Пропал парень. Перед глазами Алексея все померкло. Холодные капли пота катились по лицу. Он думал об одном: только не потерять сознание. Усилием воли он заставлял себя считать. Удары, казалось, пробивали насквозь. Но он выдержал их. Он досчитал до конца.
Зоммер, выругавшись, пошел прочь. Щелкнули запоры, сняли колодки, развязали руки. Но Алексей без посторонней помощи встать не мог. Его оттащили в сторону, облили водой.
Товарищи помогли добраться до барака. По бухенвальдским законам узники, подвергшиеся порке, от работы не освобождались. Они обязаны на следующий день находиться в строю своей команды. Алексей находился в таком состоянии, что ни о какой работе не могло быть и речи. После вечерней проверки Драпкин встретился с Михаилом Левшенковым. И в ту же ночь подпольщики переправили Алексея в ревир, бухенвальдскую больницу для заключенных.
Больше недели провалялся Алексей на больничном матраце. Друзья делали все возможное, чтобы он скорее поправился. Несколько раз навещал его Левшенков. Алексей знал Левшенкова как своего руководителя по подполью. Это Михаил давал ему задание подумать о сборке радиоприемника.
Каждый раз Левшенков приносил ему пайку хлеба.
- Поправляйся, друг.
Когда Алексей немного окреп, его перевели в барак, и он получал от друзей «шонунг» - справку о временном освобождении от работы. Шонунги доставали немецкие товарищи из амбулатории.
Лысенко, лежа часами на нарах, думал. Не о превратностях судьбы, не о том узнике, вместо которого он побывал «на козле». К тому неизвестному товарищу по лагерю он не питал ни злости, ни ненависти.
Когда Железняк сообщил Алексею, что французские друзья просят у русского солдата извинения за то, что ему вместо их товарища Жюльена пришлось принять наказание, Лысенко только махнул рукой.
- Ладно… Мало ли что бывает…
- Они просят прощения.
- Не стоит. В этом проклятом лагере смерти все возможно, все допустимо.
- Так что же им передать?
Алексей хотел было уже сказать: «Что ты ко мне привязался», - но, взглянув на серьезное лицо Железняка, сдержался. Потом сказал:
- Передай спасибо.
- Спасибо?
- Ну да, спасибо. Хорошо, что я отделался только поркой.
- Ладно, передам, - Железняк придвинулся ближе. - И еще просили. Этот самый Жюльен хочет встретиться с тобой, пожать тебе руку.
- Не стоит, - ответил Алексей. - Зачем привлекать внимание? Ты лучше передай этому Жюльену, чтобы он был поосторожней. Станки портить надо умеючи. А то придется вместо него топать в крематорий. А я этого не хочу.
Днем в бараке тихо и пусто, Алексей, лежа на нарах, смотрит в окно, наблюдает, как узники из команды каменщиков перебирают камни мостовой, в этой команде в основном зеленые. У них под номером пришит зеленый матерчатый треугольник. Работа у них по сравнению с каменоломней просто рай. Один из зеленых стоит «на посту», наблюдает за воротами. Остальные кантуют. «Кантуют» - это значит отдыхают, дремлют на солнцепеке.
Алексей смотрит на зеленых и думает о своем. Много разных людей попало в Бухенвальд. Говорят, что тут находятся люди почти из тридцати различных государств. Рядом с политическими, с антифашистами и коммунистами, за колючей проволокой можно встретить бандитов, воров, дезертиров, власовцев. Недавно Алексей видел итальянского священника. Поверх полосатой робы он нацепил черную сутану и на груди - крест. Чудной. Священник шел и на ходу шептал молитвы. Неужели он верит, что господь поможет ему вырваться из этого ада?
Попав за колючую проволоку, люди преображались, Их вера в будущее и нервы, их воля и мышцы проходили жесточайшее испытание, испытание, которое длилось годами. А когда в лицо веет холодный сумрак могилы, трудно оставаться спокойным. Жизнь - это такая штука, с которой расстаться не так легко. И люди по-разному старались выжить. Одни, сломленные, стали угодливо прислуживать своим палачам и были готовы в любую минуту продать и предать своего товарища. Другие, вроде радиомастера Лохманна, ушли в себя, в свою скорлупу и всяческие просили «не впутывать их». Третьи боролись.
Алексей знал, что в многотысячной армии узников, в разноязыкой толпе есть его единомышленники, они борются, борются тайно. Среди них, несомненно, имеются и радисты. Но как их отыскать?

Глава девятая

Утром, когда заключенные с жадностью проглотили кружку эрзац-кофе с кусочком черного суррогатного хлеба и собрали крошки со стола, в бараке появился унтер-шарфюрер Фриц Рэй.
- Выходи строиться!
В чистой, отутюженной форме, начищенных сапогах, гладковыбритый Смоляк медленно прошелся вдоль строя. В правой руке он сжимал толстый хлыст из воловьих жил. Из расстегнутой кобуры угрожающе темнела рукоятка пистолета. Смоляк прохаживался, напевая фашистский марш:
Если весь мир будет лежать в развалинах,
К черту, нам на это наплевать…
Потом он остановился и обратился на ломаном русском языке к новичкам, которых выстроили отдельной группой:
- Вы есть немецкий пленный, большевик. Большевик - это зараза. Зараза надо уничтожайт. Но мы есть немцы, гуманный нация. Мы вас не убивайт. Вы надо работайт. Мы хорошо платим рабочий рука. Вы обязан работать…
- На-кося выкуси! - раздался на левом фланге чей-то звонкий голос.
Напыщенность и надменность, написанные на лице Смоляка, словно ветром сдуло. Он рывком обернулся и подскочил к левому флангу.
- Что есть «на-куся выкуся»? Кто переведи?
Строй молчал. Фриц Рэй скользнул злыми глазами по бледным лицам узников.
- Что есть «на-куся выкуся»?
Он не знал этого русского выражения, но уловил дерзкую интонацию.
Не получив ответа, Смоляк привычным движением взмахнул рукой. Он бил тяжелым хлыстом по лицам, плечам, бил яростно, повторяя:
- Вот есть «на-куся выкуся»!
Довольный своей находчивостью и избив десяток беззащитных людей, унтер-офицер успокоился. На его красном лице появилась улыбка.
Он что-то сказал охраннику. Тот, козырнув, бегом побежал в сторону канцелярии и вскоре вернулся с велосипедом.
- Ну, хлопец, держись, - шепнул Андрею Пархоменко, - Смоляк с нами поедет…
На работу погнали в каменоломню. Там добывали камень для строительства эсэсовских казарм. Солнце уже стояло высоко, когда колонна заключенных, окруженная эсэсовцами, вышла за черту концлагеря. Смоляк ехал рядом. Мощенная камнем дорога петляла по склону горы.
Андрей, шагавший в одной шеренге с Пархоменко, внимательно осматривал местность, стараясь запомнить каждый поворот, каждый бугорок. «Чтоб ночью не блуждать», - думал он. Мысль о побеге ни на минуту не оставляла Андрея.
Впереди показалась странная процессия. Десятка два карликов тянули огромную колымагу, нагруженную белым камнем. На колымаге сидел эсэсовец и поминутно хлестал длинным бичом.
«Как репинские бурлаки, - подумал Андрей, вспомнив знаменитую картину великого художника. - Только тут хуже. Несчастные карлики… Их-то за что мучают?»
Когда колымага приблизилась, Андрей ахнул. В колымагу впряжены не карлики. Это дети! Каждому из них едва исполнилось десять-двенадцать лет. Большеголовые, худые, как спички, с выкатившимися от напряжения глазами, они, шатаясь, с трудом тащили в гору огромную повозку. Тяжелые колеса, кованные железом, гулко перекатывались по мостовой.
У Бурзенко защемило сердце. Дети, как и взрослые, одеты в полосатый каторжный наряд. Длинные рукава курток закатаны. Штаны у многих застегнуты на груди. Видимо, одежду им выдавали из общего вещевого склада. Так же как и у взрослых, у них слева на куртках нашиты белые квадраты с номерами. Так же как у взрослых, краснеют матерчатые треугольники, обозначающие степень преступления. Русских мальчишек фашисты уже считают опасными политическими преступниками!
Андрей догадывался, что перед ним дети, чьи отцы сражаются на Восточном фронте и в партизанских отрядах. Дети красноармейцев, командиров, партийных работников. Дети, чьих родителей фашисты уже уничтожили. Но Андрей и не догадывался о главном - с какой целью их бросили за колючую проволоку. Гитлеровцы, убежденные в своей победе, заранее готовили вышколенных рабов. Эти русские мальчишки должны были забыть свой родной язык, забыть свое имя, фамилию. От них требовалось только одно: умение беспрекословно и точно выполнять команды и приказы господ.
За первой колымагой показалась вторая. Эсэсовец, расстегнув мундир, лениво дремал на груде белого камня. Первым в упряжке шел рыжеволосый подросток. Свесив тонкие руки, он налегал мальчишеской грудью на лямку. Рядом с ним шагал трех-четырехлетний ребенок. Он держался за руку старшего и, быстро семеня маленькими ножками, старался не отстать. Ребенок был также одет в полосатую куртку, которая, как платье, свисала до земли. Черные вьющиеся волосы, на худом личике круглые, как пуговицы, карие глаза. Какая в них была грусть!
Рыжеволосый шел первым и, видимо, задавал ритм движения. Равняясь на него, два десятка мальчишек, бледных и худых, напрягаясь, тащили колымагу.
- Эй, Васыком! - крикнул кто-то писклявым голосом из задних рядов. - А эти дяди похожи на русских?
Рыжеволосый поднял голову. Андрей увидел простое русское лицо с чуть курносым носом, все усыпанное веснушками. Только в глазах, колючих, как голубые льдинки, сквозила недетская серьезность. Васыком окинул взглядом колонну взрослых и насмешливо скривил губы.
- Ты, Петух, ошибся. Русские не такие… Они в плен не сдаются!
Пленные шагали молча. Кто-то скрипнул зубами, кто-то тяжело вздохнул. Пархоменко, нагнув голову, смотрел на свои башмаки, Андрей закусил губу. Проклятие! Он чувствовал себя виноватым в том, что где-то в момент напряженной борьбы дрогнул, не поверил в свои силы, уступил, потом отступил, позволил врагу взять верх, допустил в свой дом, на свою землю, отдал на поругание женщин, детей…
Солнце припекало. Начинался жаркий летний день. Но Андрей Бурзенко не ощущал зноя. На душе было холодно и до слез обидно. Обидно за себя, за своих товарищей. Стыдно было смотреть на свое прошлое, на горькую минуту позора… Вы правы, мальчишки! Мы сами себя презираем.
Андрей вспомнил свое детство. С каким восхищением смотрел он на героев гражданской войны, которые победили всех врагов и на одной шестой части земли установили свою, народную власть! А сколько было радости, когда ему вместе с такими же мальчуганами удавалось прошагать по пыльной улице в хвосте красноармейской колонны! И вот он сам солдат, но пленный солдат… Эх, если бы он только знал тогда, в дни неравных отчаянных боев, если бы знали его товарищи по роте, по полку, по армиям, какие муки их ожидают в плену, какие кровавые пытки придется им вынести, какие унижения и глумления предстоит выстрадать, - тогда бы все нечеловеческие трудности, лишения и опасности фронта им показались бы раем и счастьем!..
Вдруг раздался отчаянный крик. Андрей насторожился. Вдоль дороги расположены постройки для служебных собак. На этой псарне насчитывалось около тысячи овчарок. Все они огромные, тренированные, злые. И вот сюда на площадку, огороженную колючей проволокой, эсэсовцы вталкивали десяток узников. Один из них, молодой, белокурый, никак не хотел идти. Рослый немец подскочил к нему и ударил рукояткой пистолета по голове. Юноша свалился. Его тотчас же взяли за руки и за ноги и выбросили на площадку. В ту же секунду рослый собаковод спустил овчарок. Они кинулись на несчастных.
Узники с криком отчаяния стали метаться на огороженной площадке. Но спасения нигде не было. Разъяренные псы в два прыжка настигали свои жертвы, сбивали их с ног и впивались зубами. Душераздирающие крики, злобное рычание собак и хрип умирающих слились в один протяжный, ужасный рев…
Колонна заключенных дрогнула. Многим приходилось и раньше видеть страшные картины истязаний, но эта была самая лютая.
Андрей в ярости сжимал кулаки. Бессильная злоба клокотала в его груди. Один из узников, поляк Беник, сосед Андрея по нарам, не выдержал. Охнув, он схватился рукой за сердце. Ему стало дурно. Это заметил Смоляк.
- Выйти из строя! - приказал он поляку.
Шлепая деревянными подошвами, Беник вышел на край дороги.
- Шагом марш на псарню!
Поляк задрожал.
- Пан офицер…
Фашист поднял пистолет.
- Бегом!
Поляк, спотыкаясь, побежал к проволочной ограде.
- Просунь руку! - крикнул палач.
По лицу узника покатились крупные слезы. Он бледными губами прошептал: «Святая Мария», - и медленно протянул левую руку за колючую проволоку. В нее мгновенно вцепились зубами две лохматые овчарки. Раздался нечеловеческий вопль.
- Теперь не будешь хвататься за сердце, - ехидно сказал Смоляк и расхохотался.
От этого леденящего душу хохота мурашки побежали по спине Андрея. Он видел убийц в солдатской форме гитлеровской армии, видел палачей в коричневых рубашках гестаповцев, видел садистов в форме эсэсовцев. И все они выполняли свое грязное дело автоматически, как заведенные машины, с тупым равнодушием, с открытым остервенением. Но он еще ни разу не видел, чтоб муки людей вызывали в ком-либо радость и наслаждение. В этом было что-то нечеловеческое, неестественное и до отвращения омерзительное.
Беник все еще стоял возле проволоки. В застывших от ужаса и боли глазах поляка медленно угасали искры разума. Голубые, как чистое небо над Лодзью, глаза потухли и покрылись туманом сумасшествия. Темные волосы, разделенные простриженной полосой, на глазах у всех стали белеть, белеть, словно их посеребрили осенние заморозки. А хохочущий Смоляк неторопливо отъехал на велосипеде и, придерживая левой рукой руль, правой спрятал пистолет.
- Мы, германцы, гуманная нация. Живи!

Предыдущая страница 6 Следующая страница


7 Георгий Свиридов

Бенику нужно было срочно оказать помощь. Тогда Славко оторвал от своей рубахи рукав и вместе с Бурзенко перевязал кровоточащую рану.
Колонна снова тронулась в путь. Смоляк ехал рядом, напевая:
Если весь мир будет лежать в развалинах,
К черту, нам на это наплевать…
Узники двигались к каменоломне. Солнечные лучи, прорвав пелену утреннего тумана, ложились яркими пятнами на овсяное поле, которое показалось справа от дороги и вдали упиралось в зеленую стену леса, освещая красную черепицу высоких крыш эсэсовских вилл, играли сотнями зайчиков в окнах солдатских казарм. Туман медленно уползал в долину, в межгорье, повисая плотным покрывалом над мрачными хвойными чащами.
Вдали показался всадник. Серый породистый скакун, игриво перебирая тонкими ногами, стремительно приближался. Андрей присмотрелся. В седле сидела женщина. Темный камзол, лаковые сапожки и рыжие взбитые ветром волосы. Мгновение, и она поравнялась с колонной. Это была фрау Кох, хозяйка лагеря смерти.
Узники, как по команде, нагнули головы. Пархоменко одернул Андрея.
- Не смотри. Заметит охранник, получишь двадцать пять горячих по заду…
Весь день Андрей двигался, работал, разговаривал, в его ушах все время стояли крики умирающих, рычание овчарок, грудной хохот эсэсовца… С тупым остервенением бил он киркою в твердый камень и думал, думал: «Надо что-то делать… надо что-то делать…»
Вечером, когда оранжевые лучи заходящего солнца покрыли позолотой серые камни, легли румянцем на бледные лица узников, когда уставшие от безделья охранники разминали затекшие ноги, в каменоломне неожиданно появился Смоляк. Глаза его свирепо сверкали. Лицо перекосила злоба. Волосы взъерошены, а воротник мундира расстегнут. Никто, даже старожилы, не видели еще унтершарфюрера в таком разъяренном виде.
Старший надсмотрщик, не успевший вовремя вскочить и отдать рапорт, получил пощечину.
Фриц Рэй приказал команде шестьдесят второго блока прекратить работу и выстроиться.
- Хлопцы, - приказал Пархоменко, - лопаты не бросать.
Андрей сжал в руках свою лопату. Подняв голову, он заметил, что все узники, как один, последовали этому приказу. Не выпуская из рук лопаты и кирки, они угрюмо занимали свои места в строю.
Размахивая пистолетом, Фриц Рэй побежал к левому флангу. Он извергал ругательства и повторял:
- Я знайт, что есть «на-куся выкуся»!
Люди на левом фланге замерли.
- Кто сказайт «на-куся выкуся»? Шнель!
Строй ответил угрюмым молчанием. Смоляк, взмахивая пистолетом, начал считать:
- Айн, цвай, драй…
Старожилы знали, что при счете «десять» он нажмет на спусковой крючок. Заключенные, побледнев, застыли.
И вдруг, перебивая Смоляка, раздался твердый и властный окрик:
- Стой, гадюка!
Фриц Рэй оскалился.
Из левого фланга вышел коренастый русский. Андрей не видел его лица, а только мускулистый треугольник спины и широкую шею.
- На-кось выкуси! - вышедший сделал жест, пояснявший смысл восклицания.
Фриц Рэй, не ожидавший такой смелости, в недоумении поднял брови. Его глаза стали наливаться кровью.
- А-а-а! - завопил унтершарфюрер и двинулся к смельчаку.
В ту же секунду коренастый, схватив лопату, принял оборонительную позу. Острый край лопаты блеснул, как штык.
Фриц Рэй вдруг остановился. Он увидел сотню поднятых лопат и кирок. Но еще внушительней были скрещенные на нем взгляды узников, острые как ножи, полные ненависти.
Мгновенно в памяти унтершарфюрера всплыла смерть Штерка, изуродованное кирками и лопатами тело. Эсэсовца охватил страх. Медленно, шаг за шагом попятился он назад.
На помощь Смоляку спешили два охранника. И тут Фриц Рэй заметил поляка Беника. Тот продолжал сидеть в тени и, поддерживая здоровой рукою кровавый обрубок, улыбался блаженной улыбкой помешанного.
- Взять его! - приказал Фриц Рэй охранникам.
Уходя, он оглянулся на коренастого.
- Ты есть счастливый!
Вечером, после проверки, изнуренные узники торопливо хлебали брюквенную похлебку. Железняк спросил Лысенко:
- Ты завтра уже в команду?
- В команду, - ответил Алексей.
- В самый раз. Там и Жюльен будет.
Алексей круто повернулся.
- Да отвяжитесь вы от меня с этим Жульеном! Он у меня уже вот где сидит, - Лысенко провел ложкой по горлу. - Вот!
- А ты что психуешь? Дурья башка, - Вячеслав нагнулся и шепнул в ухо: - Может, приемник ты сам соберешь?
- При чем тут приемник? - шепотом ответил Алексей.
- При том. Жюльен радист.
Алексей чуть не подскочил от неожиданности. Хлеб застрял в горле. Как? Этот француз, вместо которого он принял порку, радист? Милые ребята, что ж вы раньше не сказали!
Но раньше они сами не знали. Только вчера Драпкин узнал такую важную деталь из биографии француза.
На следующее утро в котельной Алексея поманил Драпкин. У него было свое рабочее место. Он отгородил угол куском старого брезента и поставил там верстак. Драпкин был хорошим специалистом по ремонту электродвигателей.
Около верстака сидел незнакомый заключенный. Тощий, щуплый, с опухшим от голода лицом. Он проворно вскочил и протянул костлявую руку.
- Жюльен.
Алексей осторожно пожал ее.
Жюльен улыбнулся. Он улыбнулся от души. Но улыбка у него не получилась. Вместо нее на лице появилась жалкая гримаса. У Алексея защемило сердце. Что сделали с ним фашисты, до чего довели человека. Лысенко смотрел на Жюльена и думал, что надсмотрщик, отправляя несчастного на порку, фактически посылал его на тот свет. Такому никогда не выдержать и десятка плетей…
Жюльен горячо благодарил своего, как он назвал, спасителя. Начался разговор. Где на пальцах, где с помощью мимики, перемежая французские, русские и немецкие слова. Скоро Алексей уже знал, что Жюльен из Парижа, там у него остались жена и ребенок, что он до прихода гитлеровцев занимал пост главного инженера французской фирмы, выпускавшей радиоприемники.
Драпкин достал из тайника собранный аппарат. В глазах Жюльена засверкали искорки. Он потянулся к приемнику, начал с жадностью осматривать. Потом поднял глаза на Алексея и ткнул его пальцем.
- Майстер?
Лысенко смутился. В чужих руках труд бессонных ночей выглядел грубым, некрасивым.
Но Жюльен, не замечая смущения, поднял большой палец.
- Карош… Карош!
И начал со знанием дела тыкать пальцем в аппарат, показывая ошибки. Их было, к удивлению Алексея, совсем мало. В двух местах не так поставлены конденсаторы, нарушена последовательность. Кроме того, не хватало еще одной детали - сопротивления.
Жюльен охотно согласился помочь собрать радиоприемник. Он на куске карты написал, что еще нужно.
Через пару дней все необходимые материалы были подготовлены. Их правдой и неправдой, рискуя головой, достали Железняк и Драпкин. Кроме того, по предложению Леонида друзья устроили для Жюльена тайное убежище. В другом конце котельной была огромная куча угля. В куче вырыли яму, сверху накрыли досками, застелили тряпьем и снова засыпали углем. Оставался лишь небольшой проход. Алексей вместе с Драпкиным протянули туда шнур и подвесили лампочку.
Алексей не отходил от французского инженера, всячески старался помочь и, самое главное, учился. Кто знает, может, еще не раз придется собирать тайный приемник…
Пока Жюльен колдовал над деталями, паял и привинчивал, Вячеслав Железняк ломал голову над новым вопросом: где хранить радиоприемник? Он должен быть постоянно рядом и в то же время спрятан так, чтобы никто и не догадался о его существовании. После мучительных раздумий Вячеслав пришел к выводу, что приемник лучше всего прятать в каком-нибудь бытовом предмете, который постоянно находится у всех на глазах и не вызывает никакого подозрения.
И он начал искать. Обшарил весь барак, но подходящего предмета не было. Вдруг его взгляд остановился на помятом ведре с сапожной мазью. Такие ведра находились в каждом бараке. Они стояли у дверей, и узники обязаны были ежедневно чистить обувь.
Вячеслав раздобыл пустое ведро. К нему приделал крышку, похожую на кастрюлю. Она плотно входила в ведро и без особого ключа не вынималась. Крышку Вячеслав наполнил сапожной мазью, а ведро помял и вымазал, чтобы оно не отличалось от других.
Тайник был готов. Под крышкой могли свободно уместиться небольшой приемник, антенна и шнур со штепсельной вилкой.
Наконец Жюльен припаял последнюю деталь, вставил катушку. Можно включать.
Испытание провели тут же.
Засветились волоски лампы. Послышался характерный шум. Леонид, волнуясь, надел наушники, повернул ручку и… Глаза его округлились, рыжие брови поднялись вверх, и широкая счастливая улыбка засияла на лице.
У Алексея екнуло сердце. Работает! Дайте послушать. Но Леонид протягивает ему только один наушник.
- Скорей…
Лысенко осторожно прикладывает его к уху. И сразу перехватило дыхание, померкло все вокруг, исчезла угольная яма, накрытая грязными досками. Остался один голос. Сильный, ясный, уверенный голос диктора, голос Москвы! Алексей приник к наушнику. «…Наши войска перешли в наступление… Освобождены десятки населенных пунктов».
У Алексея на глаза навернулись слезы. Впервые за годы плена. Сколько вынес он мук и унижений, побоев, пыток, побывал в застенках гестапо после неудачного побега, но врагам никогда не удавалось видеть в его глазах слезы. А тут не выдержал. От радости.
В нем говорило и чувство собственного достоинства, гордость солдата, который не склонил головы и, пройдя через все муки, остался верным воинской клятве. И неописуемая радость человека, услышавшего голос Родины, свой родной язык - могучий и нежный, суровый и до слез родной, язык народа, который никогда и ни перед кем не стоял на коленях. И выстраданная долгожданная весть о том, что наконец-то «наши войска перешли в наступление»!
А последние слова диктора - «Смерть немецким оккупантам!» - Алексей воспринял как боевой призыв, как приказ Родины, обращенный непосредственно к нему, к его товарищам.

Глава десятая

Когда подполковника Смирнова уводили два эсэсовца, узники тридцатого блока, не скрывая сочувствия, столпились у двери и долго смотрели ему вслед.
- Неужели Ивана Ивановича в расход? - вслух подумал Валентин Логунов, который больше других за эти дни сблизился с прямым и суровым командиром.
- А то куда же? Ясное дело, в «хитрый домик», - широкоплечий костистый волжанин глубоко вздохнул.
Иван Иванович шел прямо, высоко подняв голову.
- Такие люди, как подполковник, вроде стали. Они не гнутся. Русский характер!
Узники смотрели на удаляющихся. Вот они, поднимаясь в гору, прошли широкую площадь, миновали солдатскую лавку, подошли к главным воротам. Остановились.
«Если повернут направо, к воротам, значит, в гестапо, будут пытать, - думал Логунов, - а если выведут из лагеря и направятся вдоль колючей проволоки, значит, в «хитрый домик» на расстрел…»
Ивана Ивановича повели к воротам. У Логунова сжалось сердце. У ворот к ним подошел еще один эсэсовец. По блеснувшей на солнце нашивке Валентин определил - офицер. Они вывели Смирнова через массивные ворота и повернули налево.
Заключенные переглянулись: куда же повели?
- Может, в канцелярию? - предположил волжанин.
- В той стороне нет канцелярии, - ответил Логунов. - Там офицерский городок.
Ивана Ивановича действительно вели к офицерскому городку. Миновав двухэтажные солдатские казармы, расположенные полукругом на вершине Эттерсберга, направились по широкой аллее вниз. Этот южный склон резко отличался от северного. Здесь было больше тепла, солнца, зелени. Зоркий глаз подполковника отмечал расположение казарм, запоминал планировку улиц, определял важные объекты: гараж, склад, столовую, офицерские виллы.
Подполковника Смирнова привели в штаб, к коменданту лагеря. Штандартенфюрер Карл Кох, прежде чем его расстрелять, пожелал побеседовать с этим русским старшим офицером, который не скрывает ни своего звания, ни взглядов и даже перед лицом смерти держится гордо и независимо. Ивана Ивановича ввели в кабинет. Карл Кох встал навстречу.
- Это вы и будете подполковник Смирнов? - спросил на чистом русском языке высокий унтер-офицер, переводя вопрос коменданта.
Кох пристально посмотрел на Ивана Ивановича.
Они стояли друг против друга; почти одного возраста, почти равные по воинским званиям; сын костромского крестьянина и уроженец Дармштадта, наследник мясной лавки Кохов. За плечами у каждого большая трудная жизнь, прожитая по-разному. Иван Иванович Смирнов прошел суровый путь от рядового солдата до командира артиллерии дивизии, сражаясь за свободу трудового народа. Карл Кох добился звания штандартенфюрера, полковника дивизии СС «Мертвая голова», сражаясь против трудового народа, против его свободы.
В годы гражданской войны, когда жители Даурии, Иркутска, Читы, освобожденные Красной Армией от колчаковцев, цветами встречали молодого красного командира Смирнова, в эти годы, изнывая от неудовлетворенной жажды власти, юный Кох организовывал тайные кружки националистов, в которых зарождалось коричневое движение.
В начале тридцатых годов, когда командир группы бронепоезда Иван Смирнов сражался с японскими самураями, громил белокитайского генерала Ляна во время конфликта на КВЖД, отстаивая независимость Советской республики, в эти годы молодой начальник СС Карл Кох сражался против граждан своей страны; разгонял демонстрации, подавлял забастовки, устраивал еврейские погромы и открыто призывал к созданию грандиозных концлагерей.
Перед самой войной, когда преподаватель высшей офицерской артиллерийской школы полковник Иван Иванович Смирнов отдавал свои знания и опыт будущим командирам, будущим героям обороны Москвы, героям Ленинграда, Сталинграда, Севастополя, в это время штандартенфюрер Карл Кох, комендант крупнейшего в Европе политического концлагеря Бухенвальд, учил своих подчиненных пытать, убивать, организовывать массовые казни, проверял действие печей крематория, готовился претворить в жизнь гитлеровский план «обезлюживания Европы».
- Вы большевик?
Иван Иванович ответил утвердительно.
Кох усмехнулся.
- Странно видеть подполковника в таком жалком виде. Вам, вероятно, предлагали вступить в «Российскую освободительную армию», которой командует русский генерал Власов? Вы могли бы иметь видное положение в этой армии.
- Быть военнопленным - это не значит быть предателем.
- Отдаете ли вы себе отчет в своих поступках, находясь в положении военнопленного?
- Что вы имеете в виду?
- Вы разводите большевистскую пропаганду, надеясь сорвать планы немецкого командования.
- Митингов я не устраивал. Будучи лишен свободы, я не лишен права мыслить, не лишен языка, чтобы своими мыслями обмениваться с людьми, которые окружают меня.
Переводчик внимательно посмотрел на спокойное лицо Ивана Ивановича и стал переводить его ответ.
- Ваша агитация вредна для вашей родины. Мы хотим привлечь военнопленных для налаживания порядка в вашей стране. Советские офицеры вступают в немецкую армию. Советские инженеры и рабочие специалисты идут на наши заводы. У вас в стране в целом и в армии полное разложение, хаос. Мы должны спасти Россию общими усилиями.
- В Советском Союзе существуют такие организующие силы, которые не допустят разложения в армии и беспорядков в стране. Я глубоко убежден в победе моего народа.
Кох рассмеялся.
- Вы наивный человек!
Комендант открыл ящик письменного стола и вытащил листок, исписанный мелким почерком.
- Я покажу вам документ, который лишний раз свидетельствует о том, что разложение в Красной Армии явилось следствием больших пробелов в воспитании. Немецкий офицер никогда бы не решился написать донос на другого офицера, да еще старшего! Вот почитайте, - штандартенфюрер протянул бумагу подполковнику.
Это был донос.
Иван Иванович пробежал взглядом по неровным строчкам, написанным, видимо, дрожащей от страха рукой: «Военнопленный подполковник Смирнов ведет в бараке большевистскую пропаганду…», «Комиссар Смирнов рассказывает о каких-то новых победах Красной Армии…», «В течение суток у него на беседах бывают десятки военнопленных…», «Коммунист-подполковник является очень опасным человеком в лагере…» Взглянул на подпись: лейтенант Песовский.
Кох выжидающе наблюдал за русским подполковником.
Тот свернул лист вчетверо и положил его на стол.
- В семье не без урода.
Их взгляды встретились. Иван Иванович прямо смотрел в серые, оловянные глаза коменданта.
- Что же касается некоторых пробелов в воспитании, то, как показывают события на фронтах, Красная Армия их успешно исправляет.
Кох вскочил.
- А откуда вам известно положение на фронтах?!
Подполковник ответил, что в концлагерь поступают люди, попавшие в плен значительно позднее его, и он считает их сведения достоверными.
- Вы заблуждаетесь! Незначительная уступка территории, предпринятая немецкой армией для выравнивания линии фронта, не есть отступление!
Унтер-офицер едва успевал переводить. Он хорошо знал характер коменданта. Такая нервозность обычно ничего хорошего не обещала.
- О каких успехах вы можете говорить, когда немецкая армия находится в центре вашей России? Инициатива в наших руках. Мы диктуем ход войны. Это видит весь мир! Я даже могу сказать больше: на днях начнется новое грандиозное наступление, и доблестные войска фюрера пройдут до Урала! Вы, русские, еще увидите это!
- Господин полковник, сомневаюсь, что я увижу подобное.
Штандартенфюрер сел.
- Вы правы. Вам, подполковник Смирнов, этого не увидеть. Через пятнадцать минут вас расстреляют.
Иван Иванович гордо усмехнулся.
- Вот в этом, господин комендант, я не сомневаюсь.
В глазах Коха сверкнула молния.
- Встать!!!

Предыдущая страница 7 Следующая страница


Ринг за колючей проволокой 8

Узник неторопливо поднялся.
- Русская свинья, ты не умрешь! Ты будешь жить. Великая Германия умеет наказывать своих врагов. Ты будешь жить, чтоб мучаться в этом аду, гнить, сожалея и раскаиваясь. Ты будешь ползать на коленях и видеть торжество Германии!
Подполковника Смирнова вывели из кабинета. В коридоре его догнал переводчик.
- Герр подполковник, я несколько смягчил ваши показания. Вас не расстреляют, - унтер-офицер заискивающе глянул в лицо Ивана Ивановича. - Надеюсь, в будущем вы не забудете этого.

Глава одиннадцатая

Первые недели новых «гофлингов» - заключенных - приучали к лагерным порядкам. Около барака ежедневно по три часа проводились занятия. «Капо» - капрал рабочей команды - уголовник Август Скауц добивался, чтобы каждый новичок и все вместе выполняли приказания дружно бегом. Только бегом. Стоило одному замешкаться, и все начиналось сначала. Особенно «отрабатывались» приемы снятия головного убора. До Бухенвальда Андрей и не подозревал, что такое простое действие - снятие шапки - может стать серьезным «делом», требующим внимания и ловкости.
Громила, так узники окрестили Августа Скауца, требовал, чтобы при встрече с эсэсовцами заключенные мгновенно снимали головной убор. Снимать его следовало по команде «мютцен ап». При первом слове заключенные должны схватить правой рукой шапки и, услышав «ап», стукнуть себя по бедру. Это идиотское упражнение проделывали по сотни раз. И если Громила замечал разнобой, виновник получал удар хлыстом.
Вечерами, после проверки «аппеля» и отбоя, наступало свободное время. Охранники, эсэсовцы уходили из лагеря, капо расходились по своим каморкам или шли в свой клуб смотреть очередной кинобоевик. Только усиленные патрули с собаками бродили вокруг лагеря, а с пулеметных вышек всматривались в квадраты кварталов автоматчики. Хождение по лагерю после отбоя воспрещалось.
Однако в эти вечерние часы, рискуя жизнью, из блока в блок пробирались заключенные, искали близких, земляков. А зеленые открывали меновую торговлю.
По бараку вдоль нар шел седоголовый чех. В руках у него ведро. Из каждого отсека выглядывали узники и осторожно клали в ведро по крошке, по маленькому кусочку хлеба.
- Кому собирают? - спросил Андрей у Пархоменко.
- Восьмому блоку, - ответил днепропетровец и отломил горбушку от своей скудной пайки.
- Их что, оштрафовали? - допытывался боксер. - Оставили без хлеба?
- Не… Там дети.
У Андрея перед глазами встали изнуренные бледные мальчишки, которые тащили колымагу, он вспомнил того рыжего, веснушчатого. Молодчина чех! Бурзенко достал свой хлеб, посмотрел на него. Кусок хлеба свободно умещался на широкой ладони. Боксер отломил добрую треть пайки и протянул чеху.
- Спасибо, други, спасибо, - чех осторожно двумя руками нес драгоценное ведро. - Спасибо, други.
Иван Пархоменко отвернулся к стене. Там, в Днепропетровске, осталась его жена и трое ребят. Что с ними? Живы ли?
Тускло светят электрические лампочки. Одни заключенные, измученные непосильной работой, едва переступив порог, сразу же повалились на нары, спят. Другие занимаются своими делами: латают полосатую робу, чинят обувку, мастерят из куска дерева или кости какой-нибудь замысловатый мундштук или портсигар.
Сегодня в блок пробрался незнакомый заключенный с маленькими мышиными глазами.
- Кто у вас тут русские? - с заговорщицким видом тихо спросил он.
Его тотчас окружили советские военнопленные. Пархоменко толкнул локтем Андрея.
- Пойдем послушаем.
Гость уселся на табуретку и, обведя всех хитрым взором, начал:
- Ну как, ребята, надоело здесь?
- Еще бы, - сочувственно закивали окружающие, а кто-то вздохнул:
- Эх, домой бы сейчас…
- Домой? - оживился незнакомец. - О доме, друг, забудь.
- Это почему?
- Да все потому, - продолжал он, - что дома у тебя больше нет и с родными никогда в жизни не встретишься.
- Ты баланду нам не разводи. Выкладывай дело, - зашумели заключенные.
- А я и не развожу. Дело-то проще простого, - незнакомец уставился на Андрея. - Вот ты, парень, кто ты есть?
Бурзенко от неожиданности немного растерялся. На него со всех сторон смотрели товарищи по блоку. Андрей не знал, что ответить. Кто он есть? Да, над этим вопросом он никогда не задумывался, ибо считал себя все тем же, кем он был два года назад, - советским человеком.
А тот воспользовался замешательством Андрея и, смотря ему в глаза, бросил:
- Ты есть предатель Родины!
- Что-о? - у Андрея заходили желваки.
- Ты не кипятись, - замахал руками незнакомец и вместе с табуреткой попятился назад. - Я тебя не считаю предателем… нет, нет!
- А кто… считает?..
- Там, дома. Дома, на Родине. На Родине тебя считают предателем! И тебя, и меня, и всех нас считают предателями! Изменниками! Мы нарушили устав, мы нарушили военную присягу. Там, дома, нас ждет наказание, статья уголовного кодекса. Это факт! Мы здесь мучаемся, а там, на Родине, для нас в Сибири места подготовлены.
- Вот что, земляки, - немного выждав, продолжал незнакомец, - все мы, выходит, стали людьми без Родины. Это как пить дать. И тут плохо и там хлебом-солью не встретят…
- Да… - неопределенно протянул кто-то из заключенных.
- Но есть люди, которые о нас думают, беспокоятся, - таинственно произнес незнакомец. - Есть русские патриоты! Они собирают армию. «Российскую освободительную армию»! Тот, кто запишется в нее, получит сразу освобождение из лагеря, шерстяное обмундирование и другие привилегии. Вот прочтите!
И он вытащил из кармана пачку листовок.
- Постой, постой, - подался вперед Пархоменко, - а почему армию зовут освободительной? Она что, Родину от немцев освобождает?
- Чудак! - усмехнулся незнакомец. - Не от друзей - немцев, а от врагов России, от большевиков!
Наступило молчание. Первым не выдержал Андрей. Он молча снял с ноги тяжелую деревянную колодку и потряс перед его носом.
- Вот видишь эту штуку?
- Ну?..
- Если ты, шкура, еще рот откроешь, я этой колодкой тебе по морде! Понятно?
Незадачливый вербовщик съежился.
- Убирайся отсюда, гадина…
Тот, видимо привыкший к тому, что его награждают кулаками, вскочил и попятился к двери.
Пархоменко сгреб листовки и сунул их в карман.
- У нас в нужнике нынче бумага кончилась…
Под улюлюкание вербовщик выскочил из блока.
Утром, после проверки, Андрея оставили в лагере. Его вызывали в канцелярию гестапо.
Низкое каменное здание, темные глазницы окон. В дверях лагершутце - полицейский из заключенных уголовников. Он лениво курит сигарету, прислонясь спиной к дверям. Солнечные зайчики играют на его белесых бровях, ресницах, гладковыбритом круглом подбородке. «Совсем деревенский парень, - решил Андрей, подходя к дверям. - Такой, как и наши ребята… Снять с него только форму…»
Но стоило Андрею подойти к дверям, как полицейский преобразился.
- Шнель!
У Андрея в предчувствии чего-то страшного сжалось сердце.
Лагершутце быстро вынул изо рта сигарету и резким движением руки хотел ткнуть ее, как в пепельницу, в лицо Андрею. Бурзенко тут же отклонился назад и, как это не раз он применял в боксерских поединках, «нырнул» под руку. Прием защиты Андрей выполнил быстро, инстинктивно, не думая.
- Шнель! - взревел лагершутце и ударил Андрея палкой по спине.
В полутемном коридоре три двери. В какую? Полицай палкой направил Бурзенко в крайнюю правую.
Просторная комната, низкий потолок, на окнах цветы. Справа у окна - письменный стол. Рядом с окном на тумбочке - радиоприемник. Пухлолицый, с глазами навыкате немец в форме младшего офицера смерил Андрея холодным взглядом и жестом руки показал на середину комнаты.
- Битте!
Потом протянул руку и толстыми пальцами включил приемник. Полились мелодичные звуки танго. Как давно Андрей не слыхал никакой музыки, кроме фашистских маршей!
Но танго служило сигналом. Два рослых эсэсовца, вооруженных палками, выскочили из боковых дверей. На голову, плечи, спину Андрея посыпались удары. «Только бы не упасть», - подумал Бурзенко, прикрывая голову руками.
Офицер глядел на ручные часы. Через три минуты он выключил музыку. Запыхавшиеся эсэсовцы прекратили избиение.
У Андрея гудела голова, в ушах стоял звон, все тело горело, с лица текла кровь.
В комнату, широко шагая, вошел худощавый немец в штатской одежде. На его носу блестели очки. Офицер кивнул головой, и лагершутце стал переводить вопросы:
- Лейтенант?
- Рядовой, - ответил Андрей и вытянулся.
- Врешь?
- Врать с детства не учили.
- В каких парашютных войсках служил?
- Я рядовой пехоты.
- Молчать! Отвечать быстро, не задумываясь. Почему очутился в тылу наших войск?
- Наша рота оказалась в окружении.
- Коммунист?
- Нет.
- Кем работал?
- Я был спортсмен.
- Кем?
- Боксером был.
Вопросы сыпались один за другим: где учился, в какой части служил, собирал ли профсоюзные взносы, какие носил оборонные значки и т.д. и т.п. И в этом потоке вопросов упрямо повторялись одни: когда и где был высажен с самолета, какое имел задание. По ним Андрей сразу догадался, что в лагерь пришло его личное дело из Дрезденской гестаповской тюрьмы.
Там Андрея допрашивал такой же грузный немец в форме гестапо, с таким же тупым взглядом задавались те же вопросы. И так же били палками. Только там, в Дрездене, одновременно с Бурзенко допрашивали туркмена Усмана и москвича Ефима Семеновича. Попали они в руки гестаповцев через месяц после побега из Ганноверского шталанга, лагеря военнопленных.

Глава двенадцатая

Это был дерзкий побег: ведь троим советским воинам, не зная немецкого языка и местности, без компаса и продовольствия предстояло пройти через всю фашистскую Германию и Польшу. Они ясно понимали, как малы их шансы на успех, но они предпочли бы погибнуть в неравной схватке при поимке, чем жить в фашистском плену.
Шли ночами, пробираясь по оврагам, перелескам, полям. Населенные пункты обходили стороной. Любой дом, даже одинокая усадьба лесника, маленькая будка у железнодорожного переезда грозили пленом.
Путь держали на юго-восток, ориентируясь по звездам.
- Только бы выбраться из проклятой Германии, - говорил Ефим Семенович. - Там будет легче. В Польше - это почти что дома!
В первые же дни после побега, когда у беглецов немного улеглось нервное возбуждение, их стал мучить голод. Небольшой запас высохшего хлеба и соли, который удалось тайно сэкономить в лагере, растягивали на целую неделю. А пьянящий весенний воздух и утомительные переходы возбуждали неутолимый аппетит. Пробовали есть молодую траву, зеленые побеги пшеницы и кукурузы.
На десятые сутки Ефим Семенович решил во что бы то ни стало раздобыть еды.
Глубокой ночью беглецы подкрались к дому, стоящему на окраине небольшой деревушки. Бурзенко направился к сараю. Он быстро нашел небольшую дверь и открыл железный засов.
В сарае темно. Ноздри щекочет запах квашеной капусты и вяленого мяса. Раздумывать некогда. Прикрываясь полою куртки, Андрей чиркает зажигалкой и видит аккуратные приземистые бочонки с капустой, помидорами, огурцами. С железных крюков свисают два обвяленных, но еще не копченных окорока.
Андрей с усилием подавляет желание вцепиться в них зубами, снимает оба окорока, набивает карманы огурцами. Что бы еще прихватить? Осмотрелся. На полке он замечает небольшой картонный коробок с сыром. Забирает и его.
Осторожно, стараясь не шуметь, Андрей выбрался из сарая и, прижимаясь к стене, крадучись, добрался до угла дома. Там его ждали Усман и Ефим Семенович.
- Что-то вкусно пахнет, - Усман потянул носом.
Полчаса быстрой ходьбы, и маленький отряд далеко углубился в лес. Как приятно шагать с такою ношею! И когда Ефим Семенович объявил привал, Усман толкнул локтем Андрея.
- Сейчас наш праздник будет.
Но майор твердо сказал:
- Никакого пира не будет. Немного подкрепимся, и ходу. Надо как можно дальше уйти.
С этими словами он отрезал самодельным ножом каждому по ломтю мяса, дал по соленому огурцу и по кусочку сыра.
- Ешьте стоя. Чтоб на земле следов не оставлять.
Еду проглотили мгновенно, и снова в путь. Перед самым рассветом, когда отмахали несколько километров, остановились в глухом лесу, около заброшенного дома. По стеблям прошлогодней травы, которая густо росла возле дверей, можно было догадаться, что здесь давно никто не живет. Влезли на чердак и втянули туда за собой небольшую шаткую лестницу.
Впервые за многие месяцы наелись досыта. Андрей, устроившись на охапке сена, чувствовал, как по всему телу разливается приятная слабость. Сон, словно пуховой платок, окутывал голову…
…С каждым днем беглецы уходили все дальше и дальше на юго-восток. Судьба, кажется, улыбалась им. Беглецам удавалось уходить от неоднократных погонь, ускользать от своры тренированных собак, с которыми полицейские устраивали настоящую охоту за беглыми русскими. А сколько раз они служили объектами ночных поисков!
И с каждым пройденным километром опасность быть пойманными не уменьшалась, а, кажется, увеличивалась. Жизнь превратилась в какую-то отчаянную игру, игру со смертью. Много лишений и трудностей пришлось перенести, но никто ни разу не пожаловался на усталость, на слабость. Их вела большая любовь к Родине. Что может быть сильнее этого? Разве только ненависть, та ненависть, которая слабых делает сильными, робких - смелыми, та ненависть, которая дает крылья, рождает волю к борьбе не на жизнь, а на смерть. И эта опаляющая душу ненависть также была в их сердцах.
Как-то перед самым рассветом беглецы вышли на железную дорогу. Что за дорога, куда она вела, никто из них не знал. Но эта железная дорога шла на восток. Следовательно, по ней могут двигаться войска и грузы для фронта. Слева, за поворотом, мелькал огонек полустанка. На переезде стоял военный эшелон. Над паровозной трубой попыхивал белый дымок.
- Встречного ожидает, - заключил Усман и тут же добавил: - А что, если стрелку сдвинуть?..
- Правильно голова работает, - похвалил майор.
Но переставить стрелку не удалось. Когда Андрей и Усман подползли к ней, они убедились в том, что стрелка автоматическая.
- Пошли назад, - шепнул Андрей.
- Постой, - и Усман вытащил из кармана железный костыль, который он подобрал на откосе. - Давай как-нибудь? А?
Андрей посмотрел на костыль, на развилку железнодорожного полотна, и в голове мелькнула мысль: а если вогнать туда кусок железа?
Лежа на земле, они с Усманом вогнали костыль в стрелку. Туда же натискали камней. Потом Усман насыпал пригоршнями песок в механизм автоматической стрелки.
Оглядываясь, они осторожно поползли назад. А в сердце до боли обидно, что ничего серьезного не сделали. Сюда бы мину!
Уверенности в том, что железный костыль явится настоящей помехой на пути поезда, ни у кого не было. Так оно и получилось. Встречный состав, который вскоре появился, без всякой задержки прогромыхал через разъезд. Машинист даже не сбавил скорости. Андрей и Усман с замиранием сердец долго прислушивались к стуку колес, потом уныло опустили головы: не вышло. Ефим Семенович отругал их за бессмысленный риск.
- Сделать ничего путного не сделали, а загубить себя в два счета могли. Мальчишки!
Но костыль, вставленный в автоматическую стрелку, «сработал». Состав, который стоял на разъезде, пыхтя, тронулся в путь. И не успел он набрать скорость, как послышались грохот, скрежет железа, лязг буферов…
Беглецы притихли, вслушиваясь.
Паровоз передними колесами сошел с железнодорожного полотна. А шпалы, не выдержав нагрузки, оказались раздавленными колесами. Паровоз прочно «сел» в землю.
- Он даже наклонился набок, - радостно сообщил Усман, сбегавший на разведку, - как верблюд, когда он садится на землю… Молодец, Андрей!
Они поспешно уходили.
Дни складывались в недели. Позади сотни километров фашистской Германии, пройденные пешком, ночами. Сотни километров тяжелого и голодного похода. И когда однажды на рассвете увидели широкую серебряную ленту реки, три друга долго смотрели на нее и улыбались.
- Дошли…
От далекой реки веяло прохладой, в воздухе пахло илом и рыбой.
Ефим Семенович снял фетровую шляпу, взятую в кладовке какого-то бауэра, и долго смотрел вперед.
- Одер…
- Одер… - повторил Усман. Там, в далеком Туркменистане, он часто любил смотреть на широкие, меняющиеся берега своенравной Амударьи, красавицы пустыни. И эта чужая река, думал он, чем-то похожа на ту. Чем именно, сказать он не мог, но что похожа, в этом был уверен твердо.
Андрей покосился на потрескавшиеся от ходьбы ноги и, ни слова не сказав, зашагал вперед. За рекой должны быть польские леса. Они вставали надежной защитой.

Предыдущая страница 8 Следующая страница


9 Георгий Свиридов

Сохраняя осторожность, беглецы подошли к реке. Тут было значительно холоднее. Старая, потрепанная одежда, которую они «реквизировали» из чуланов и сараев, согревала плохо. Но на душе радостно и тепло. Дошли!
В предрассветных сумерках Ефим Семенович отправился на разведку. Он долго блуждал в прибрежной полосе, обследовал дороги, искал возможности переправы.
Вернулся он почти утром. По его лицу Андрей и Усман догадались: неприятные вести. Ефим Семенович сел на землю и улыбнулся грустно.
- Ошиблись мы… Это не Одер…
Усман и Андрей даже привстали.
- А что?
- Эльба…
В этот же день Андрей и его товарищи стали жертвой облавы. Толпа так называемых цивильных - мирных - немцев, среди которых особенно выделялись члены национал-социалистической партии и активисты фашистской молодежной организации «Гитлерюгенд», совместно с полицией прочесывали лес. Поимка беглых пленных приносила немалый доход; за каждого пойманного русского немецкая комендатура выплачивала по триста марок. Это была солидная сумма.
Более трех часов беглецам удавалось ускользать от ярых преследователей. Они много раз слышали почти рядом голоса, издали видели полицейского. Может быть, и прошли бы немцы стороной, не будь с ними собак. Одна из них наткнулась на притаившихся беглецов. Не успел Андрей вскочить, как овчарка с лаем бросилась на него.
Сопротивляться было бесполезно. Ефим Семенович едва успел выбросить нож.
Избитые, закованные в ручные кандалы, они были доставлены в город Дрезден, в гестаповскую тюрьму.
Снова плен, снова все повторяется сначала. Только на этот раз Андрею пришлось познакомиться с гестаповским конвейером, с камерой пыток.
В просторном подвале сыро и сумрачно. Но едва Андрей перешагнул порог, как вспыхнули два прожектора. Свет на мгновение ослепил глаза.
- Ну как, господин русский, вы уже подумали?
Перед Андреем стоял грузный, мордастый гестаповец. Его огромный живот стягивал лакированный ремень.
- У вас было время на размышление. Жизнь человеку дается только один раз, - сказал он вкрадчивым голосом. - Да. Один раз, а вы такой молодой! Мне вас жаль, - гестаповец говорил на русском языке, без акцента. - Когда вас сбросили? В каком районе? Мы здесь одни, и о вашем признании никто не узнает. Клянусь вам. Скажите, какое вам дали задание, назовите явки, кто содействует в протекторате? Несколько слов, и ваша жизнь спасена.
Андрей молчал. «Пусть, гады, думают, что я не беглец из концлагеря, а разведчик. Все равно и тех и тех убивают…»
- Ну что ж, не хотите по-хорошему, начнем по-плохому, - и гестаповец кивнул головой. И началось. Два рослых гитлеровца били Андрея палками. Потом вылили на него ведро воды. Когда Бурзенко, шатаясь, поднялся, на него снова обрушился град ударов.
Потом ему выкручивали руки, рвали волосы, прижигали раскаленными железными прутьями.
- Будешь говорить?
Андрей молчал.
Гестаповец открыл портсигар, закурил. Выпуская голубые кольца дыма, медленно произнес:
- Жизнь, видимо, вам недорога. Ну что ж. Мы вас расстреляем.
И отдал какую-то команду по-немецки.
Два палача поставили Бурзенко лицом к стене. Перед Андреем был толстый деревянный щит, весь пробитый пулями. На цементном полу виднелись следы несмытой крови… Андрей почувствовал на затылке холодное прикосновение пистолета. Он не мог видеть, что гитлеровец поднял второй пистолет и выстрелил вверх. В ту же секунду палач ударил Андрея палкой по голове…
Когда Андрей пришел в себя и открыл глаза, то не сразу сообразил, где находится. В радуге мерцающих огней он увидел одутловатое лицо следователя. Гестаповец что-то говорил. Его губы улыбались, Андрей напрягал память. В ушах глухой шум. Сквозь этот шум откуда-то издалека доносились слова:
- Ты теперь на том свете… Да. Но и там есть немцы… Тебе их не избежать.
Что было потом, Андрей не помнит.
Очнулся он от страшного крика. Где он? Что с ним? Перед лицом его два фашиста двигаются вверх ногами и кого-то бьют. Почему они вверх ногами? Нет, это не они, а он, Андрей, находится вверх ногами. Именно он. Его привязали за ноги к потолку. А руки, скрученные за спиной, оттягивают пудовые гири…
А кто кричит? Знакомый, очень знакомый голос. Это… это… Усман! Да, Усман, терпи, Усман! Стисни зубы и молчи, Усман!..
Усмана, так же как и Андрея, подвесили за ноги и били палками по ребрам.
Десять дней и десять ночей длился кошмар, этот страшный сон, это существование на грани жизни и смерти. Их били, ослепляли светом, дразнили едой, пытали током, уговаривали и шантажировали. Пытали по одному и всех троих вместе, по очереди на глазах друг друга и одновременно. Но никакие пытки не смогли заставить их сказать правду.
Особенно сильно пытали Ефима Семеновича, фашисты переломили ему кости рук и ног. Он лежал неподвижно. Силы покидали его. Темные глаза поблекли, ввалились. Опухшее лицо, все в кровоподтеках и синяках, заросло черной бородой. Крупные мясистые губы, покрытые темным налетом, местами потрескались. И эти запекшиеся губы шепчут:
- Усман, что ты плачешь? Стисни зубы и молчи. Молчи и запоминай. Все запоминай. Придет час расплаты! Скоро придет!
Медленно наступал рассвет. За окном, за решеткой, началось утро. Усман размазал кулаком влагу под глазами.
- Я буду молчать. Камнем буду молчать.
- Вот так, - прошептал майор.
В камере стало тихо. Андрей задремал. Но ненадолго. Его разбудил необычно хриплый голос Ефима Семеновича:
- Передайте в штаб армии… задание выполнено… - он приподнялся на локтях, глаза лихорадочно блестели. - Прощайте…
Андрей и Усман бросились к другу. Усман взял большую руку майора и прижался щекой к ней.
- Ефим Семенович… Скоро солнце взойдет… Мы будем его смотреть…
Квадрат неба в маленьком окне, перечеркнутый железными прутьями, из белого постепенно становился розовым, потом красным. Красным, как кровь, которая вытекала изо рта Ефима Семеновича, красным, как знамя, под которым он жил, сражался и умер.
Тело майора два дня находилось в камере. А на третий на рассвете вошли солдаты и куда-то повели Андрея и Усмана. Они обнялись на прощание, поцеловались.
Но их не расстреляли, а привезли на станцию. Пленников втолкнули в товарный вагон, переполненный заключенными. К вечеру Усман занемог.

Глава тринадцатая

- Да-с, богатства Каспийского моря неисчислимы. Ни в одном водоеме нашей планеты нет ни такого разнообразия, ни количества осетровых. И по улову рыбы, особенно ценнейших осетровых пород, Каспий занимает первое место…
- Простите, Петр Евграфович, можно спросить?
- Пожалуйста, пожалуйста.
- Вот вы нынче говорите, что улов рыбы на Каспии - самый большой в мире, - заключенный встал, словно в школе, с места и, трудно подбирая слова, спросил: - А как же дальше будет? При такой мировой ловле вскорости и ни одной рыбины, осетрины то есть, вовсе не останется?
Петр Евграфович выслушал, снял очки, протер их полою полосатой куртки и водрузил на прежнее место. В глубоко запавших глазах профессора доброта и грусть.
- Замечательный вопрос! Это, мои молодые друзья, вопрос хорошего хозяина. Да-с! Вам принадлежит будущее. Вашими руками будет строиться новая жизнь. Вашими. Нельзя забывать об этом. Давайте смотреть в будущее. Улов рыбы при современной технике, в наш механизированный век, составляет всего-навсего только десять процентов. Да-с, молодой человек, десять процентов. Это значит, что из каждых ста осетрин вылавливают только десять штук, а остальные растут и умножают народное богатство. Каспий - это наша бездонная кладовая, наши неисчислимые сокровища. И этим сокровищам угрожает опасность.
Петр Евграфович сделал паузу и, подняв палец, заострил внимание.
- Каспий мелеет! И мелеет катастрофически быстро. Вот вам некоторые цифры. Вдумайтесь в них. В 1925 году уровень воды в Каспийском море был ниже уровня мирового океана на двадцать пять метров. Что это значит? Давайте разберемся. Нужно просто-напросто взять двадцать пять метров, на которые понизился уровень воды, и разделить на тысячелетия, на возраст моря. И что мы получим? Получим миллиметры. Да, друзья мои, два с половиной миллиметра обмеления. На такую мизерную цифру ежегодно понижался уровень воды в Каспии. И если бы эти миллиметровые темпы сохранялись, нам с вами не о чем было бы горевать. Но в наш век темпы обмеления резко возросли. Если в 1925 году уровень воды был всего на двадцать пять метров ниже уровня мирового океана, то к настоящему времени он уже составляет 26,3 метра. За каких-нибудь восемнадцать лет уровень воды понизился почти на полтора метра. Это уже опасность, это катастрофа! Каждый год море стало понижаться не на миллиметры, как раньше, а почти на десять сантиметров! Это непомерно много. Да-с… Это беда. Страшная беда. Очертания берегов принимают другие формы. Там, где недавно был залив Комсомолец, сегодня обнажается дно, а завтра образуются песчаные барханы. Остров Челекен превращается в полуостров. А Гурьев из морского и портового города превращается в сухопутный, море уходит от него!.. Далее. Начинает пересыхать и дельта Волги, она мелеет. А ведь именно здесь, в многочисленных рукавах и заводях, нерестуют ценные породы рыб, начинают первые движения, жизнь будущие осетры и белуги! Как видите, друзья мои, каспийская катастрофа несет в себе угрозу нашему народному хозяйству.
То, что сообщил профессор, поразило слушателей. Большинство из них было знакомо с Каспийским морем только по карте и мало интересовалось его прошлым и будущим. Теперь же проблема Каспия захватила узников. Слушая ученого, они забывали о своем положении, о пулеметных вышках, об охранниках, о непрерывно терзавшем их голоде.
- Петр Евграфович, растолкуйте, пожалуйста, - спрашивает Пархоменко, - а почему это так вдруг стало море убывать, словно в дне затычку вытащили?
Профессор понимает, что вопрос, заданный Иваном Пархоменко, волнует каждого из сидящих. Значит, проблема, которой он посвятил многие годы своей жизни, найдет последователей и среди этих молодых узников.
- Вопрос совершенно правильный, и над ним, друзья мои, задумались многие ученые. Провели различные научные исследования моря, изучили процессы испарения и подсчитали количество поступающей воды. Тут-то и нашли отгадку. Наши реки: Волга, Урал, Эмба, а также Кура и Терек, все подземные ключи и дожди приносили много лет тому назад Каспию более четырехсот десяти миллиардов кубометров воды в год, а сейчас объем поступающей воды резко снизился. В настоящее время в Каспийское море ежегодно вливается всего четыреста миллиардов кубометров воды. В то же время за один год с поверхности Каспия испаряется четыреста четырнадцать миллиардов кубометров воды. Как видите, друзья мои, расход воды значительно больше прихода. В этом и заключается главная причина катастрофы. Каспийскому морю не хватает воды! Оно задыхается от жажды! Море, которое тысячелетиями кормило и одевало целые народы, сегодня с надеждой обращается к людям. Оно ждет помощи. Надвигающаяся катастрофа может привести его к гибели. Огромное море может превратиться в небольшое соленое озеро. Такие примеры уже есть. В Африке находится соленое озеро Чад, которое когда-то было, как и наш Каспий, величавым морем. Да-с. Молодые мои друзья, Каспий взывает о помощи, и мы должны ему помочь.
Пархоменко встал. Ему очень хотелось послушать дальше, но надо идти. Сегодня очередная встреча с Михаилом Левшенковым. Они видятся по воскресеньям. Левшенков передает последние известия о положении на Восточном фронте. И сегодня же вечером, после многочасовой проверки, когда узники доберутся до своих постелей, он, Иван, расскажет о новостях своим самым верным друзьям. Они завтра в каменоломне передадут сообщение с Восточного фронта надежным товарищам, а те, в свою очередь, понесут информацию дальше. Правда, которую так старательно стремятся скрыть от тысяч своих пленников фашисты, становится известна всем. Она передается из уст в уста, проходит по всем баракам, от человека к человеку, зажигая сердца. И пышные официальные заявления гитлеровской пропаганды «об эластичной обороне», «о преднамеренном выравнивании линии фронта» не разобьют, а подтвердят правдивость тайных сообщений: наши наступают!
Иван шел к прачечной, к месту, где он обычно встречался с Левшенковым. Проходя мимо двенадцатого блока, он увидел большую группу зеленых. Бывший староста лагеря бандит Олесс давал указания и вручал каждому уголовнику боксерские перчатки. «С жиру бесятся, сволочуги, - подумал Иван, обходя бандитов стороною, - ишь, боксом развлекаются!»
Зеленые тоже не обратили внимания на Пархоменко.
- Как у тебя напарники, надежные? - Олесс обратился к Трумпфу.
- То, что надо. Настоящие буйволы, - осклабился бандит. - Как закатят в лоб, сразу гроб заказывай!
- С этим не торопитесь, - напутствовал Олесс. - Обрабатывать так, чтобы только после нескольких сеансов попал в крематорий. Густ сказал, что платить будут только за чистую работу. Ясно?
Бандиты большими группами направились к блокам, в которых жили политические. Трумпф со своими «буйволами» поспешил в Малый лагерь.
Переступив порог шестьдесят второго карантинного блока, Трумпф осклабился: он явился вовремя! В передней половине блока, в столовой, вокруг широкого стола столпились политические. Они слушают какого-то очень исхудавшего узника в роговых очках.
Трумпф секунду помедлил. «Буйволы» столпились вокруг него. Политические продолжали слушать узника, жадно ловя каждое слово. Они даже не повернулись, не обратили внимания на вошедших.
«Так, очкастый пропаганду разводит, - решил Трумпф. - Начнем с него».
Бандит двинулся вперед, к столу, расталкивая слушателей, «Буйволы» угрожающе двинулись за ним.
Петр Евграфович повернулся к вошедшим и строго сказал Трумпфу:
- Я вас слушаю, молодой человек.
Трумпф смерил профессора уничтожающим взглядом. Такому дай щелчок - и двадцать марок в кармане! Тут бандит вспомнил наставления Олесса. Он чертыхнулся.
«Чтоб только после нескольких сеансов…» Пусть сам попробует бить таких доходяг, да так, чтоб сразу не дохли, как мухи!
Зеленый бросил ученому боксерские перчатки. Тот с удивлением посмотрел на них. Что это? Подарок? Петр Евграфович готов произнести слова благодарности и отказаться от подарка. Но бандит грубо бросил:
- Надевай на лапы.
Петр Евграфович вежливо отодвинул от себя перчатки.
- Благодарю вас, но моим рукам не холодно. Я могу жить, как все, без перчаток… Да-с.
- Надевай, тебе говорят! - повысил голос Трумпф.
- Я вас, молодой человек, не понимаю. Зачем?
- Сейчас узнаешь, - прорычал Трумпф, натягивая на свои ручищи, поросшие рыжей шерстью, упругие рукавицы. - Мы посмотрим, как твой большевистский дух поможет тебе драться.
- Драться?! - у профессора от недоумения вытянулось лицо, и он часто заморгал. - Драться?!
- Угу!..
- Не тронь профессора! - перед Трумпфом встали два политических. - Не тронь профессора!
Бандит широко размахнулся и ударил того, который был выше ростом.
В блоке началась свалка. Она продолжалась недолго. Преимущество тренированных «буйволов» было очевидным. Они в несколько минут разбросали по сторонам политических, бросившихся на выручку профессору.
Трумпф трижды приподнимал профессора и каждый раз целил в лоб. Там, полагал бандит, кость твердая, и с первого сеанса активист еще дух не испустит.
- Тайм, - остановил Трумпф своих «буйволов». - В первом раунде чистая победа! Айда дальше!
Возбужденные первым успехом, «буйволы» направились в другой конец лагеря, к французам. Там они тоже рассчитывали на легкую победу. К тому же Трумпф знал в лицо французских активистов. Сейчас они познакомятся с кулаками Трумпфа!
Но второй раунд не состоялся.
У французов зверствовали сами эсэсовцы. Блокфюрер Отто, по прозвищу Пастух, и его дружок эсэсовец Корштадт обрабатывали двух священников. Корштадт сорвал сутану с Лелуара, доктора богословия, и, смеясь, топтал сапогами молитвенник:
- Свинья! Вот тебе, вот!
Лелуар с огромным синяком под глазом грустно повторял:
- Бог все видит! Он этого не простит.
Эсэсман подскочил к священнослужителю, сорвал у него с груди крест и швырнул его на землю.
- Старая свинья! Тебя надо к стенке! Служил, собака, партизанам, благословлял их! Вот твоему кресту! Вот твоему молитвеннику!
Доктора богословия Лелуара, профессора истории религии Колониального университета, фашисты считали опаснейшим политическим преступником: он был священником в партизанском отряде французского движения Сопротивления. Лелуар был приговорен к смерти, но потом казнь заменили пожизненным заключением в Бухенвальде.
Пастух «обрабатывал» палкой аббата Энока. Фашист заставил священника встать на колени, держать в каждой руке по кирпичу.
- А теперь, плешивая собака, кричи: «Христа не существует!» - приказал Пастух и взмахивал палкой: - Кричи: «Христа не существует! Единственный повелитель - это Гитлер!»
Аббат Энок, полуприкрыв глаза, мысленно обращался к Богу.
- Кричи, плешивая собака: «Христа не существует! Единственный повелитель - это Гитлер!»
По лицу аббата текли слезы и кровь. А Пастух все взмахивал палкой.
Трумпф и его «буйволы» с интересом наблюдали за работой эсэсовцев.
- Герр блокфюрер, вы по ребрам его, по ребрам! - посоветовал Трумпф. - Он тогда сразу запоет!
Видя, что Пастух не обратил на него ни малейшего внимания, Трумпф повернулся к выходу.
- Айда в двадцать пятый. Там русские политики.
«Буйволы» поспешили за вожаком.
Идея Коха претворялась в жизнь. Бандиты старались вовсю, каждый стремился заработать. Отъявленные головорезы, среди которых находились и бывшие боксеры-профессионалы, «культурно» избивали политических активистов.
Очередное массовое издевательство над истощенными и едва державшимися на ногах заключенными проходило, по мнению Олесса, успешно. Избивали, как правило, вечером, после проверки, до отбоя или по воскресным дням.
Два-три здоровяка в сопровождении лагерных полицейских и веселых дружков вваливались в барак и вызывали активистов. Прятаться бесполезно. И заступиться тоже было нельзя. Все делалось в виде игры. Зеленые предлагали своей жертве надеть боксерские перчатки:
- А ну-ка, надень. Посмотрим, как твой коммунистический дух помогает твоим костям держаться!
Надевал товарищ перчатки или отказывался от них, уголовникам было безразлично. Они все равно начинали избиения. Особенно с большим удовольствием бандиты Олесса избивали советских военнопленных. Здесь уголовники всячески изощрялись.
- Мы арийцы, - хвастались немецкие бандиты, - всегда били и будем бить русских.
- Советские свиньи могут драться только толпой, стадом. Настоящих бойцов у них нет!

Глава четырнадцатая

В канцелярии - шрайбштубе - после допроса и побоев Андрею на куртку и на штаны нашили мишени - белые кружки с красным сердечком. Такими мишенями в Бухенвальде отмечались наиболее опасные политические русские офицеры и заключенные, пойманные при побеге из плена. Так Андрей Бурзенко стал движущейся мишенью, флюгпунктом. Эта отметка позволяла охранникам стрелять в него без промаха при первом удобном случае.
Бурзенко перевели в другой барак - блок штрафников, где многие узники носили на своих костюмах роковые отметки. Стоило только заключенным отойти от места работы или чуть замешкаться при выполнении приказаний, как по ним без предупреждения открывали огонь.
Начались страшные дни. В четыре часа утра, после удара гонга, в барак, размахивая палками, врываются эсэсовцы:
- Хераус! Подъем!
Умирающих вытаскивают за ноги, живых поднимают ударами. Утренняя проверка «аппель» длится долго. Заключенные стоят без шапок по команде «смирно». Блок-фюрер монотонно выкрикивает номера узников. Эсэсовцы, прикрепленные к штрафному блоку, зорко следят за своими узниками. Стереотипные ответы заключенных следуют один за другим. И вдруг молчание. На очередной номер никто не отзывается. Блокфюрер и староста наводят справки. Все стоят не шелохнувшись. Через несколько минут становится известно, что номер такой-то ночью умер. Труп лежит на левом фланге.
Случается, что очередного номера не находят и среди умерших. Эсэсовцы объявляют тревогу. Начинаются поиски. Они иногда длятся несколько часов. И штрафники стоят на площади, ожидая решения коменданта.
Наконец выясняется - узник покончил жизнь самоубийством. Он бросился на колючую проволоку, через которую пущен ток высокого напряжения.
Проверка продолжается.
После «аппеля» завтрак. Не успеют узники проглотить еду, как их уже выстраивают в колонны и гонят на работу. Одних штрафников ведут чистить отстойники, других - канализационные трубы, третьих разносить навоз на эсэсовские огороды, удобрять землю.
Команда штрафников, в которую перевели Андрея, носила название «Новые ботинки». «Странное название», - думал Андрея, оглядывая угрюмо шагающих рядом новых товарищей. Только теперь он заметил, что у соседа справа ступни ног забинтованы. Забинтованы ноги и у соседа слева. Что это значит? Новая пытка?
Долго гадать не пришлось. Команду штрафников пригнали на площадку, огороженную со всех сторон деревянным забором. У невысокого здания стоят ящики. Капо, долговязый немец Пауль Фридман, которого, как узнал впоследствии Андрей, узники прозвали «Черный Изверг», и трое его помощников быстро открывают ящики. Андрей заметил, что у Пауля и его помощников на куртках нашиты зеленые треугольники - «венкеля». «Уголовные преступники, - вспомнил Бурзенко рассказы Ивана Пархоменко, - ну, добра не жди».
Эсэсовцы, попыхивая сигаретами, молча наблюдают за действиями зеленых. Те торопливо вытаскивают из ящиков ботинки. Новые, желтые. Грубая кожа лоснится на солнце, на подошве сверкают медные гвозди. Андрей видел такую обувь на фронте у немецких солдат. Неужели ее дадут заключенным?
Пауль выдает каждому узнику ботинки. И пару носков. Андрей сел на асфальт и сбросил свои деревяшки. С удовольствием натянул чистые носки и обулся. Ботинки были точно по ноге. Капо внимательно следил, чтоб никто не надел просторные башмаки.
«В таких можно прошагать не только через Германию, а через всю Европу», - думал Андрей, вспоминая, как месяц назад он прошел сотни километров босиком. Вначале ему показалось приятным, что ботинки плотно облегают ногу. Правда, они были грубы. Даже очень. Андрей сделал несколько шагов. Толстая подошва почти не гнулась. Грубый верх на изгибах больно давил на тыльную поверхность ступни, чуть повыше пальцев. И стало ясно, что носить ботинки будет несравненно трудней, чем деревянные колодки с брезентовым, мягким верхом. «Ничего, это на первых порах, пока разносятся, - решил Андрей, - а потом ходить в них будет одно удовольствие!»
Когда заключенные обулись, началась маршировка. Сначала шагали строем, четко отбивая шаг, потом цепочкой по кругу, а затем последовала команда:
- Бегом!
Бежать было дьявольски тяжело. А долговязый капо взмахивал длинной плетью из воловьих жил и хлестал по спинам и лицам заключенных.

Предыдущая страница 9 Следующая страница


Ринг за колючей проволокой 10

- Шнель! Шнель! Быстрее!
Андрей бежал и думал: что за глупое занятие придумали эсэсовцы? Какой толк от этой бессмысленной беготни в новых ботинках? Никакого. Даже убыток: новые солдатские ботинки изнашиваются. Что ж, если сами немцы этого хотят, будем стараться портить новую обувь. Все-таки это легче, чем таскать тачку в каменоломне.
К полудню многие узники выбились из сил. Они еле передвигали ноги. На их спины градом сыпались удары. Устал и Андрей. Устал не от физической нагрузки. На тренировках в период подготовки к соревнованиям приходилось бегать больше. Устал от ботинок. Они из кожаных, казалось, стали свинцовыми. Ноги горели. Каждый шаг причинял боль.
- Шнель! Шнель!
Капо вытирает пот со лба и снова взмахивает тяжелой плеткой. Он бьет заключенных с азартом. Что руководит этим негодяем? Страх перед эсэсовцами, желание выслужиться ради спасения своей шкуры или просто тупой садизм, наслаждение своей властью над беззащитными людьми?
- Шнель! Шнель!
Несомненно, Черный Изверг был знаком с физической культурой, с принципом тренировок боксеров. Разница заключалась лишь в том, что упражнения с нагрузкой на мышцы ног спортсмены выполняли в мягких легких тапочках, а заключенные должны проделывать эти же упражнения в грубых неразношенных солдатских ботинках. Особенно подолгу выполнялись упражнения на ходу: подскоки, приседания, «гусиный шаг», хождение на носках. Эти упражнения выматывали последние силы у заключенных.
К вечеру, когда лучи заходящего солнца стали ослеплять глаза, Андрей начал сбиваться с ног, спотыкаться и, теряя чувство дистанции, наступать на пятки впереди идущего. Вездесущий Черный Изверг несколько раз ударил его плеткой.
Солнце слепило глаза, Андрей возненавидел и солнце. Чужое солнце, казалось, состояло на службе у гитлеровцев.
И когда, наконец, последовала команда отбоя, узники, сев на землю, начали торопливо сбрасывать проклятую обувь, Андрей тоже быстро расшнуровал ботинки. Ступни горели. Даже легкое прикосновение к ним вызывало острую боль.
- Ну вот, еще батальон гадов обули, - сумрачно сказал сосед справа, осторожно перебинтовывая кровяные мозоли на ступне.
Андрей поднял голову.
- Почему обули?
- Вот так, простейшим образом, - и сосед выругался. - Мы разносили новую обувку, а в ней гады пойдут топтать нашу землю…
Так вот оно в чем дело! Как он, Андрей, раньше не догадался? Эсэсовцы далеко не глупые люди, они все делают с умом и расчетом. А он, умник нашелся, считал фашистов глупцами, старательно прыгал в новых башмаках, «портил» ботинки! Да разве их за один день сносишь? Никогда. В них год можно топать, и все износу не будет…
Черный Изверг и его помощники вытирали тряпочкой пыль с обуви, аккуратно укладывали ее в ящики. У Андрея заныло сердце. Какой-то Фриц или Ганс наденет эти разношенные им ботинки и, вскинув автомат, пойдет по русской земле, убивая и грабя… А он, Бурзенко, - солдат, комсомолец, боксер - помог врагу…
Андрей прислонился спиной к забору. Неужели нет выхода из этого положения? Неужели он так и будет помогать фашистам? Проклятие! Андрей окинул взглядом товарищей по штрафной команде. Их понурые лица говорили о том, что каждый думал примерно то же самое.
- Дяденька, дяденька, - послышался знакомый детский голос.
Андрей повернулся. В небольшую щель смотрел рыжеволосый парнишка. Андрей узнал его. Улыбнулся.
- Тебе трудно? - спросил Васыком.
Андрей кивнул.
- Очень…
- Эх, ты! - Васыком предусмотрительно отскочил от забора и скривил губы. - Так тебе и надо! Такой большой и в плен попал!
Андрей молча отвернулся. Что он мог ответить?
Приближается время вечерней проверки. Штрафные команды возвращаются в лагерь. Идут колонны узников, возвращаются все, и живые и мертвые. Немцы любят точный счет. Мертвых, убитых охранниками или погибших при «несчастном случае», несут на руках изнуренные товарищи. У главных ворот лагеря - брамы - стоит комендант лагеря, а рядом его заместители. Они принимают вечерний парад. Оркестр из заключенных трубит фашистский марш.
Команды штрафников проходят одна за другой, четко отбивая шаг деревянными колодками. На лице каждого мученика подобие улыбки. Ни тени недомогания, ни намека на усталость. Слабым нет места на земле, слабым нет хлеба, слабых ждет крематорий. Андрей понял, каких усилий стоит эта бодрость смертельно усталым людям. Он тоже старается держаться бодро, а во всем теле какая-то пудовая тяжесть, кружится голова, тошнит. Сердце сжимается от боли. Неужели так и гибнуть без сопротивления, без борьбы, даже без намека на протест? Идут команды штрафников.
Дежурный офицер принимает рапорт: сколько человек выходило на штрафные работы, сколько убито. Время от времени он останавливает капо:
- Почему так мало?
Это относится к количеству убитых.
- Завтра будет в два раза больше, герр капитан! Я постараюсь! - вытянувшись по швам, обещает капо. И по спинам узников пробегают мурашки. И опять угроза смерти, словно тень, следует за командами штрафников. Она их преследует везде: ежедневно, ежечасно, ежеминутно…
Потянулись черные дни. Андрей вместе с другими заключенными вскакивал, как автомат, в четыре часа утра и бежал умываться, на ходу одевался, спешил на «аппель». Он научился четко отбивать шаг, мгновенно снимать головной убор при встрече с эсэсовцами и хлопать им по бедру. В этом тупом однообразии жизни Андрей чувствовал, как все живое тускнеет в его душе, как он постепенно становится похожим на машину. Подъем, умывание, кружка эрзац-кофе и триста граммов черствого суррогатного хлеба, на котором можно различить клеймо 1939 года. Хлеб на весь день. Хочешь - ешь сразу, хочешь - дели по частям. Днем штрафникам пища не полагается. Им полагается только часовой перерыв. Но разве отдохнешь, когда горит уставшее тело, а в желудке отчаянная пустота? И снова - беготня в солдатских ботинках. До вечера. В девять вечера обед - семьсот граммов брюквенной или шпинатной похлебки, приправленной каплей маргарина. Не успеешь ее проглотить, уже сигналят на вечернюю проверку. Два-три часа постоишь на площади, и отбой, сон в темной клетке второго яруса нар. Через пять часов все повторяется сначала.
Ужасы, которые ежедневно происходят на глазах, вошли в жизнь, как что-то обычное, неизменное. Бурзенко постепенно к ним привык. Привык к тому, что каждое утро из блока, из темных нар за ноги вытаскивают трупы штрафников, умерших от голода или от болезней, привык к тому, что надсмотрщики и эсэсовцы убивают беззащитных заключенных по всякому поводу и просто так, ради удовольствия, привык к тому, что ежедневно на его глазах умирают люди. Смерть перестала пугать. Она все время находилась рядом, около. И Андрей, думая о смерти, улыбался: она несла с собой избавление от мук, конец страданиям.
Особенно мучал Андрея голод. Здоровый, крепкий организм властно требовал одного: еды, еды, еды… А ее не было. Лишний черпак брюквенной похлебки, баланды, как ее называли в лагере, стал пределом его желаний. Андрей чувствовал, как постепенно теряет силу, ловкость, здоровье. Уже не так лихо бегал он по плацу в новых ботинках, к обеду появлялось в голове обессиливающее головокружение и тошнота подступала к самому горлу. И с каждым днем все труднее и труднее удавалось подавлять в себе эту унизительную слабость. Голод стал злейшим врагом Андрея. Голод, казалось, сосал из него кровь. Андрей видел, как постепенно обезображивается его тело.
Какие муки по своей остроте и продолжительности можно сравнить с голодом? Сознание медленно мутится, воля постепенно ослабевает. Появляется какое-то безразличие ко всему происходящему. И когда, обессиленный бегом, Андрей падал на разогретый солнцем асфальт плаца, он с большим трудом заставлял себя подниматься. Так приятно было лежать на этом асфальте, ощущать всеми клетками усталого тела теплоту камня. И тот из узников, кто поддавался этой слабости, уже больше никогда не мог ходить. Его тут же пристреливал или добивал Черный Изверг. Трупы бросали на тележку и везли во двор крематория. Труба дымила круглые сутки.

Глава пятнадцатая

Иван Пархоменко сидит у стола и мрачно прислушивается к словам профессора. Лицо украинца в кровоподтеках, левый глаз заплыл. Правым, круглым, он тревожно всматривается в темный квадрат двери. Может быть, сегодня зеленые не придут, сделают перерыв, сволочи? Они приходят каждый день, и каждый день повторяется одно и то же.
Пархоменко переводит взгляд на профессора. Тот сидит за столом, его узкая длинная спина непомерно согнута. Длинными пальцами руки он сжимает кусок извести и чертит ею на неровной поверхности стола. В левой руке - влажный, в кровавых пятнах платок. И всякий раз, кашляя, он подносит его ко рту. Кашляет он очень часто. И этот глухой, стонущий кашель вызывает у Пархоменко чувство острой боли.
Вокруг профессора сидят и стоят узники. Лица слушателей такие, как и у Пархоменко, в кровоподтеках и ссадинах. На острых плечах профессора чужой пиджак, ноги укутаны чьим-то одеялом. На шее кашне из полотенца. И все-таки профессору холодно. Он говорит прерывисто, с трудом сдерживая озноб.
- Предлагали прорыть канал от Азовского моря. Это идеальное решение, друзья мои. Да-с. Напоить Каспийское море Азовским! Но когда сделали анализы, пришлось отклонить проект. Ведь Азовское море соединяется с Черным, а там в его нижних слоях двадцать пять процентов соли. Это, дорогие мои, смерть рыбам! Были и другие проекты. Но все не то. О них говорить не будем. Скажу только, что ни один из них не решал до конца главную проблему - напоить Каспий, предотвратить катастрофу. А ведь это сделать можно.
Петр Евграфович обвел слушателей воспаленными глазами.
- Каспий можно напоить! Напоить хорошей, пресной водой. Всю свою жизнь я посвятил проблеме Каспия, и только здесь, здесь мне пришла в голову эта мысль. Как… Как же я раньше не додумался! Смотрите, как все просто, - кусок извести заскользил по крышке стола. - Северные реки: Печора, Вычегда, Северная Двина и даже вот эта маленькая Мезень. Миллионы кубометров выбрасываются в Ледовитый океан. А если эту воду повернуть к Каспию. Как? Это действительно трудно, но необходимо. Создать плотины, прорыть каналы и через Вычегду направить часть стока северных рек в Каму и Волгу. А Волга понесет воду Каспию.
Петр Евграфович помолчал и тихим, усталым голосом добавил:
- Это будет обязательно. Такой план предложит кто-нибудь. Не надо отчаиваться - Каспий будет жить!
Вдруг профессор откинулся на спинку стула. Короткая судорога исказила его утомленное, в кровоподтеках лицо. В лихорадочном взгляде глубоко запавших глаз профессора Пархоменко увидел такую обреченность, какую ему приходилось видеть в глазах идущих на казнь.
Узники сидели молча, и каждый ради профессора был готов пожертвовать собой. У Ивана тоскливо сжалось сердце: почему не идет Сергей!.. Он обещал помочь профессору. Почему не идет Котов?
А Сергей Котов в это время входил в седьмой блок, где жили советские военнопленные и помещался небольшой госпиталь. В одной из комнат этого блока сегодня состоится заседание руководителей подпольной русской военно-политической организации.
Перед блоком, у выхода на площадь, прохаживался и прикрикивал на заключенных немец, полицай. Котов сразу узнал здоровяка Альберта. Тот едва заметным кивком приветствовал Сергея и тут же заорал:
- Проходи, проходи. Нечего здесь околачиваться!
Это пароль. Значит, все в порядке, можно входить. Если бы грозила опасность, Альберт взмахнул бы дубинкой и крикнул: «Марш отсюда, русская свинья!»
В небольшом помещении амбулатории, имевшем два выхода, уже собрались члены подпольного центра. В дверях Котова встретил Николай Симаков, руководитель центра военно-политической организации. Обменялись крепким рукопожатием.
- Проходи, Сергей.
Котов скользнул взглядом по осунувшемуся лицу Симакова, по впалым щекам, на которых горел нездоровый румянец, и подумал: опять проклятый туберкулез вспышку дает… Надо бы с ребятами посоветоваться, взять под партийный контроль здоровье Николая Семеновича.
Переступив порог амбулатории, Котов сразу попал в объятия Михаила Левшенкова, возглавляющего отдел пропаганды и агитации.
- Входи, входи. Тут тебя давно дожидаются.
И подвел к невысокому, плотному, круглощекому незнакомому немцу, одетому, как и все политические, в полосатую куртку.
- Вот это и есть, Котов, наш теоретик.
Тот широко заулыбался, открывая ровные зубы. И его проницательные глаза засветились теплотой. Он сунул свою небольшую ладонь Котову.
- Вальтер… Вальтер Бартель.
Имя Вальтера Бартеля, руководителя немецкой подпольной антифашистской организации Бухенвальда, Котов слышал не раз и на заседании русского центра и из рассказов Михаила Левшенкова. Но лично с этим немецким коммунистом он встретился впервые. Котов назвал себя и крепко пожал Бартелю руку.
- Степан, Степан, иди-ка сюда, - Михаил Левшенков подозвал Бакланова, - помоги объясниться.
Степан Бакланов, рослый двадцатитрехлетний, с открытым русским лицом и глазами, как небо над Волгой, недовольно проворчал:
- Вот они где, школьные грехи, открываются. Учить надо было, Сергей Дмитриевич, этот самый иностранный, а не отделываться шпаргалочками…
Но, увидев Вальтера Бартеля, которого он не заметил из-за спины Котова, осекся и серьезно добавил:
- Переводчик что дипломат, всегда будет гнуть в свою сторону.
Вальтер Бартель уловил смысл сказанного и произнес по-русски:
- Я немножко понимай.
Все засмеялись.
Потом Вальтер Бартель заговорил на немецком. Бакланов, чуть наклонив голову к Бартелю, вбирал в себя каждое сказанное им слово и быстро переводил:
- Интернациональный центр передает вам, товарищ Котов, самую сердечную благодарность за статью. Ее уже переводят на немецкий и французский. Особенно блестяще вы написали раздел о борьбе с международным ревизионизмом, в котором привели такие обширные ленинские цитаты. Какая у вас феноменальная память!
Мочки ушей у Котова стали розоветь. Он не привык к похвалам. Так уж случилось, что за свою тридцатидвухлетнюю жизнь он чаще хвалил других, а к себе привык относиться строго и требовательно. Сын портового рабочего, большевика, ленинца, он всю свою сознательную жизнь трудился и учился. Что он помнит о своем детстве, о родителях? Скрываясь от царских жандармов, отец, Дмитрий Котов, со своей большой семьей переселился из Ижевска в Астрахань. В этом крупном портовом городе активный участник революционных боев 1905 года продолжал вести подпольную работу. Жили впроголодь, ели одну рыбу. В доме часто не было хлеба, но зато почти каждый день бывали гости. Рыбаки, грузчики, портовые рабочие. Сильные, загорелые, от их одежды пахло морем, мазутом и солью. Сергей помнит, как эти бородатые дяди засиживались до петухов, читая у коптилки какие-то листки.
Жили Котовы на форпосте, в каюте старой баржи. И сынки портовых торговцев дразнили Сергея: «Бездомный». Что он им мог ответить? Сергей помнит шершавые теплые ладони портовых грузчиков, которые неумело вытирали ему слезы и гладили по голове.
- Чудак ты, Серега! Да ведь баржа - это корабль. Настоящий, морской. Дома-то у всех есть, а вот парохода ни у кого. Ты, брат, гордись этим! А насчет дома не волнуйся. Когда вырастешь, к тому времени будут и у нашего брата дома. Дворцы!
И Сергей стал гордо называть себя:
- Я Котов с баржи!
Отец умер, когда землю охватил пожар первой империалистической войны. Всего три года не дожил старый подпольщик Дмитрий Петрович Котов до светлых дней Октябрьской революции, не услышал грома пушек «Авроры», не увидел своими глазами того, чему отдал всю жизнь. Пребывание в жандармских отделениях и ссылках сломило его здоровье. Старшие братья Андрей и Иван да сестра Лидия остались в Астрахани. Братья уже работали в бондарской мастерской, а Лидия - в швейной. Мать вместе с Сергеем и младшими Марией и Анной поехала к своему отцу в Рязанскую губернию.
Февральская революция осталась в памяти веселым праздником. Крестьяне привязали к конскому хвосту портрет царя, а они, мальчишки, догоняя лошадь, бросали в самодержца комья грязного снега. Помнит Сергей и вторую демонстрацию, уже в Октябре. Мать повесила на стене под фотографией отца большой красный бант, а за околицей мужики делили помещичью землю. Потом, в двадцатом году, в дом пришел траур. Принесли письмо, в котором сообщалось, что братья Иван и Андрей и медсестра Лидия погибли в боях под Перекопом…
В школу Сергей пошел поздно, подростком. Учеба захватила его, а советская власть дала сыну портового рабочего все возможности овладевать знаниями. Перед ним открылась дорога, о которой мечтали погибшие братья, за которую отдал свою жизнь отец.
Сергей учился жадно. Школа, годичные педагогические курсы, потом «рабфак на дому» и, наконец, в 1935 году заочное отделение Московского института истории, философии и литературы. Сергей учился и работал.
В 1939 году его призывают в армию, но и здесь он продолжает учебу. Он увлекается марксистской философией, диалектическим материализмом, знает почти наизусть многие работы Маркса, Энгельса, Ленина. Котова приглашают в дивизионную партийную школу, и он с увлечением читает командному составу лекции по истории Коммунистической партии, по новой истории, по диалектическому материализму.
Май 1941 года остался в памяти Котова как самый счастливый месяц в его жизни. Его, комсомольца, политрука, приняли в ряды ленинской партии! А через несколько дней командир полка подписал отпускное удостоверение:
- Езжайте, Сергей Дмитриевич, в Москву, сдавайте государственные экзамены.
А потом, прощаясь, добавил:
- Ты, Серега, не торопись уходить из армии. Нам нужны такие, как ты, люди.
Май и июнь пролетели незаметно. Наконец в субботу 21 июня сдан последний экзамен. После напряженного дня ему захотелось остаться одному, наедине со своими чувствами и мыслями. Котов пошел бродить по столице, по набережной Москвы-реки, по Красной площади, вокруг Кремля. Он, сын портового рабочего, окончил высшее учебное заведение, столичный институт философии! Не сон ли это, не хорошая ли сказка? О чем он мечтал?
Мечты были самые радужные и увлекательные. А на следующее утро раздался тревожный голос диктора:
- Фашистская Германия… без объявления войны… вероломно напала…
В облике столицы сразу произошла перемена. Лица прохожих хмурые, озабоченные. Ему, Котову, повсюду вежливо уступают дорогу. Он подошел к киоску с прохладительными напитками и стал в очередь. Но люди расступились, пропуская к прилавку.
- Военные вне очереди. Товарищ лейтенант, проходите, пожалуйста!
Через час он был на квартире у директора института и просил старого ученого выдать диплом раньше, не дожидаясь торжественного вечера.
- Молодой человек, война войной, а порядок есть порядок, - мягко ответил седой профессор, - и к тому же, как мне известно, у вас отпускное удостоверение на руках.
Котов не стал дожидаться выпускного вечера. В тот же день поезд увозил его к линии фронта. А через два дня, сменив погибшего политрука, Котов вместе с пулеметной ротой отбивал атаки гитлеровцев. Жестокие бои на Днестре, в районе Дубоссар, у станции Колосовки, оборона Николаева, Херсона. Враг рвется в Донбасс, в металлургический район страны, тянет свои руки к «всесоюзной кочегарке». Старший политрук Сергей Котов, теперь уже комиссар полка, поднимает в контратаки бойцов, останавливает гранатами танки, обороняется до последнего патрона и отходит с боями по сорок километров в ночь, с тем чтобы к утру занять новую оборону и встречать огнем зарвавшегося врага.
В первых числах июля 1942 года особенно жестокие бои были под станцией Миллерово. Атаки гитлеровцев следовали одна за другой. Ночью пришло тревожное известие: прорвав Южный фронт, фашистские танки ринулись в брешь, правым флангом устремляясь к Воронежу, левым же, отрезая части, в которых воевал Котов, немцы рвались к Ростову. В эту же ночь старший политрук собрал коммунистов. Это было его последнее партийное собрание на свободе. Утром, личным примером увлекая смертельно уставших бойцов, комиссар бросился в атаку.
Но прорваться не удалось. Рядом раздался взрыв, и что-то горячее обожгло левый бок. Котов упал и потерял сознание.
Очнулся комиссар от странного холода. Открыл глаза.
Сознание медленно прояснялось. В памяти одна за другой всплывали события последних дней, атака, взрыв… Неужели плен?.. Рука инстинктивно потянулась к нагрудному карману… Карман пуст. Он еще раз ощупал гимнастерку. Чужая… А где его бойцы? Кто взял в плен? Где партбилет?!
В эти часы Котов пережил самые страшные минуты в жизни. И только много времени спустя, в немецком концлагере, танкист Иван Габеев рассказал, как он с товарищами, спасая комиссара полка, вынес его с поля боя. Комиссара спрятали в балке, сожгли партбилет и документы и переодели в солдатскую одежду. Они пытались вынести раненого комиссара из окружения, но их обнаружили фашисты.
Так начался длинный путь страданий и унижений. Концлагерь Миллеровская балка, в Дарнице, Владимир-Волынский, Фельдносталь. В Германии его, человека с высшим образованием, делают рабом и гонят работать на сахарный завод. Но можно ли сделать советского человека рабом? Раздобыв коробку спичек, Сергей прикрутил к ней жгут из ваты и совершил первую диверсию. Перед обедом он поджег свою «мину» и бросил ее в цехе, находившемся рядом со складом.
Пожар бушевал три дня. Сгорел цех и большой склад. Пленников выстроили. Хозяин грозил расстрелом и пытками в гестапо. Сергей твердо решил, что, если опасность будет угрожать военнопленным, он признается. Лучше погибнуть одному…
Вызвали инженера-химика, пленного француза. Тот провел исследование отбросов и дал заключение: произошло самовоспламенение.
Первая диверсия окрылила. Котов задумал сжечь всю фабрику, но его и других русских перебросили на работы в шахты близ Брауншвейга.
Добывать руду для нацистов никто из русских добровольно не хотел. Котов группирует людей. Создает подпольную организацию. Диверсии пошли одна за другой. То неожиданно выйдет из строя врубовая машина, то кто-то вставит костыль в развилку узкоколейки, и вагонетки с рудой сходят с рельсов, громоздясь друг на друга и выбивая крепила. Потом стали взрываться и «заваливаться» забои. Нацисты в бешенстве. Они не могут найти виновных. Тогда в рабочую команду засылают провокатора. Тот выдает организацию.
Котова пытают в гестапо, потом тюрьмы Касселя, Ганновера, карательный лагерь Ильминау. В начале 1943 года бросают в лагерь смерти, в Бухенвальд.
И сейчас, перед началом заседания центра подпольной русской военно-политической организации, Сергей Котов немного смущенно выслушивает похвалу от Вальтера Бар-теля, видного антифашиста, руководителя немецких подпольщиков Бухенвальда.
- Да, да, особенно блестяще вы написали раздел о борьбе ленинцев с ревизионистами и удачно привели цитаты Ленина. Очень хорошо рассказываете о пребывании Ленина в Германии и Швейцарии, - тут переводчик Бакланов остановился, недоуменно взглянул на Бартеля и пожал плечами. - К тому же он сказал - Бартель говорит, что они проверили твою работу.
Котов поднял брови.
- Проверили?
Бартель, наблюдавший за Котовым, улыбнулся и дружески похлопал его по плечу.
- О друг, друг! Надо всегда точна, - и тут же заговорил по-немецки. - Я понял, обижаться не надо. Статью вашу читал Роберт Зиверт! О! Это коммунист! Роберт Зиверт - ветеран нашей партии. Он встречался с Лениным! Роберт Зиверт - один из участников событий, которые вы так хорошо описали.
- Как? Встречался с нашим Лениным? - Котов даже чуть подался вперед. - Хотел бы я с ним познакомиться.
- Роберт Зиверт дал высокую оценку вашей работе. Он сказал: «Тот, кто написал эту статью, наверняка видел все события своими глазами». - Бартель дружески оглядел Котова. - Я тоже думал, что встречу пожилого коммуниста. А вы почти юноша. У вас прекрасное будущее…
- Если не вылечу в «люфт», - улыбнулся в ответ Котов, кивая неловко на окно, в котором был виден дым из зловещей трубы крематория…
В комнату вошли Николай Кюнг, руководитель отдела безопасности, и член подпольного центра Василий Азаров, Александр Павлов и Кальгин.
- Кажется, все в сборе, - Симаков обвел присутствующих усталым взглядом. - Начнем, товарищи. Сегодня на повестке дня три вопроса: сообщение руководителя интернационального центра, доклад Кюнга о новых кадрах, Левшенкова - о внутрилагерном положении и, как всегда, сообщения о положении на Восточном фронте.
Повестку утвердили. Симаков предоставил слово Бартелю.
Вальтер Бартель встал, оперся о стол небольшой ладонью и заговорил по-немецки, вплетая в свою речь отдельные русские слова. Бакланов переводил:
- Немецкие товарищи отдают должное русской смелости и мужеству. Мы восхищаемся вашими успехами на Восточном фронте. Немецкие коммунисты поручили мне передать вам, нашим братьям по борьбе, наш подарок. В знак интернациональной солидарности немецкие коммунисты передают русским коммунистам свой арсенал: пятьдесят шесть исправных боевых винтовок и к ним пятьсот десять патронов. Мы надеемся, что наше оружие будет в надежных руках.
- Ого! Пятьдесят шесть винтовок! - У Азарова загорелись глаза. - Вот это подарок!
Симаков тепло поблагодарил Бартеля, крепко пожал ему руку.
Тут же условились, как и когда немецкие товарищи передадут оружие.
- А где вы будете хранить винтовки? - поинтересовался Бартель.
Симаков хитро улыбнулся.
- Этого не знаю даже я. Оружием у нас ведает Бакланов. А он умеет хранить тайну.
- О! Друг Степан! Очень хорошо! Степан наш друг номер один.
Симаков подошел к Бартелю.
- У нас к вам просьба. Как говорит наш народ, одна капля не делает дождя, так и полсотни винтовок не вооружают тысячи людей. Мы просим немецких товарищей помочь нашим коммунистам попасть на работу в сборочные цехи военного завода. Мы имеем в виду пистолетный цех и пристрелочный.
Бартель, подумав, ответил утвердительно.
- Теперь второй вопрос, - лицо Симакова стало жестоким, - немецкий центр обещал убрать русского предателя и провокатора Кушнир-Кушнарева. Однако время идет, а этот подлец продолжает свою гнусную работу. Из последней партии он отправил в «хитрый домик» двадцать восемь советских комиссаров и командиров.
- Дорогие друзья, вопрос о Кушнир-Кушнареве есть очень сложный вопрос. Убрать провокатора обычным способом нельзя, сразу же начнутся массовые репрессии. - И Вальтер Бартель сообщил, что этот прохвост находится под особым покровительством гестаповцев.
- Но мы ищем пути, мы обязательно уберем предателя.
Потом выступил Николай Кюнг, среднего роста, подтянутый, с командирской выправкой. Он докладывал о кадрах. Кюнг назвал русских патриотов, которые прошли тщательную и всестороннюю проверку, умело справляются с опасными поручениями. По его мнению, им можно доверить серьезные задания. Среди названных Кюнг особо выделил Ивана Ивановича Смирнова.

Предыдущая страница 10 Следующая страница


11 Георгий Свиридов

- Кадровый командир, в армии с гражданской войны, имеет специальное высшее военное образование, подполковник. На фронте командовал артиллерией дивизии. В Бухенвальде с первых же дней завоевал среди пленников большой авторитет. Это он так смело вел дискуссию с комендантом, о которой я рассказывал на прошлом заседании.
- Вот это то, что нам нужно! - Василий Азаров, один из организаторов подпольной борьбы, повернулся к Симакову. - Как ты думаешь, Семеныч?
Центр единогласно постановил; ввести подпольщика Смирнова в руководящее ядро подпольной военно-политической организации.
После Кюнга выступил Левшенков. Он обстоятельно проанализировал обстановку в Бухенвальде, доложил о проделанной работе по сближению и укреплению дружбы между советскими патриотами и антифашистами других стран, рассказал о проведенных встречах и беседах, организованных активистами, и обратил внимание подпольщиков на активизацию зеленых, которые затеяли массовые избиения под видом «бокса».
- Они буквально терроризируют активистов. Эсэсовцы покровительствуют бандитам.
- Конечно, Кох верен своей гнусной теории, практике натравливания одних заключенных на других, - сказал Котов. - Тут уж надо нам бороться своими силами.
Все и без реплики Котова понимали, что положение создалось серьезное. Но что можно сделать? Организовать массовые драки? Драки ни к чему хорошему привести не могут. Они только сыграют на руку эсэсовцам, послужат поводом к массовым репрессиям. И, самое главное, эти драки будут способствовать не сплочению интернациональных сил антифашистов, а повлекут за собой национальную вражду. Нет, это не выход. Надо искать какие-то другие формы борьбы.
- Я уже советовался по этому вопросу с отдельными товарищами и пришел к такому выводу. - Симаков встал и, стоя, продолжал говорить, отчеканивая каждое слово: - Мы должны обратить очередное издевательство в оружие политической борьбы против фашизма. Надо показать заключенным всех национальностей, что советский человек, пусть голодный и полуживой, умеет отстаивать честь своей Родины. Необходимо, товарищи, найти среди наших людей таких, которые своими кулаками могли бы дать настоящий отпор бандитам. Надо разыскать бывших спортсменов, найти боксеров. Мы должны показать всему лагерю, что дух советских людей не сломить.
Подпольщики задумались. Предложение Симакова было верным, своевременным, однако в условиях Бухенвальда, где десятки тысяч узников жили на грани голодной смерти, оно казалось почти неосуществимым. Каждый из членов центра понимал это. Где найти человека, который смог бы драться с сытыми, здоровыми и тренированными бандитами? Люди были настолько слабы и худы, что за короткое время почти невозможно поправить их здоровье.
- Михаил, - обратил Симаков к Левшенкову, возглавлявшему в подпольном центре отдел агитации и пропаганды. - Придется и вам включиться. У вас большая сеть, дайте задание своим пропагандистам.
- Будет исполнено.
Раздался условный стук в дверь. Все насторожились. Николай Кюнг вышел и через несколько секунд вернулся.
- Посты сигналят, что через площадь по направлению к нам идет лагерфюрер Шуберт и с ним эсэсовцы.
Первым встал Вальтер Бальтер.
- Предлагаю расходиться, товарищи.
Уходя, Бартель передал Кюнгу двадцать шонунгов, которые обычно выдавались только больным.
- От Гельмута Тимана. Он приносит извинение за то, что в субботу не смог передать их.
- Благодарю. Они нам крайне необходимы.
- Желаю удачи.
Подпольщики быстро разошлись.
Котов подождал Кюнга.
- Николай, ты обещал в субботу передать шонунг. Сегодня уже пятый день. Нельзя так долго тянуть. Профессор очень болен.
- Знаю, дружище, но мне принесли их только сейчас.
Розовая карточка мгновенно исчезла в нагрудном кармане Котова. Поблагодарив товарищей, он быстрыми шагами направился к шестьдесят второму блоку. Котов торопился. Завтра профессор будет освобожден и от работы. С завтрашнего дня профессор будет находиться в больнице, где ему предоставят отдых и несколько улучшенное питание.
Дорога от седьмого барака шла вниз, под гору, и, казалось, помогала Котову идти быстрее. Позади остались деревянные бараки русских военнопленных. Справа огромными кирпичами возвышались двухэтажные стандартные серые, как земля, бараки немецких политзаключенных. Слева толстыми нитями толстой пряжи с перепутанными узлами протянулись ряды колючей проволоки, вдоль которой метрах в ста друг от друга угрожающе возвышались сторожевые вышки.
Котов спешит. Еще несколько бараков. За последним надо пройти через небольшое внутрилагерное ограждение - и ты в Малом лагере. А там несколько шагов - и шестьдесят второй блок.
Котов идет вдоль колючего ограждения, стараясь не глядеть в ту сторону. На фоне блеклого пасмурного неба колючая проволока кажется скопищем хищных пауков, сцепившихся между собою кривыми тонкими лапами. По жилам этих железных пауков пульсирует ток высокого напряжения. И приглушенный монотонный гул плывет от столба к столбу.
Скорей, скорей. Котов почти бежит. Вот уже последний барак. И вдруг Котов останавливается. Что это? Слева, на темной крючковатой паутине проволоки, Сергей видит очки. Они висят, зацепившись за проволоку одной дужкой.
Очки на проволоке… Как они могли сюда попасть?.. Очки с одним стеклом, в котором бьется солнечный зайчик. Тоскливое предчувствие охватило Котова.
Пренебрегая осторожностью, он спешит к шестьдесят второму блоку. Переступает порог. В полутьме глаза плохо видят. Котов шагает в дальний угол, туда, где нары профессора. Неожиданно на пути вырастает костлявая фигура Пархоменко. Котов вглядывается в лицо украинца и хрипло спрашивает:
- Где профессор?
- Поздно, товарищ Котов. Профессора больше нет, пошел на проволоку, - и он молча показывает в окно, в сторону проволочного заграждения.
- Ночью. Моя вина, не уберег.

Глава шестнадцатая

Перед самым рассветом Андрей Бурзенко проснулся от легкого шума: в спящем блоке кто-то ходил, разговаривал. Андрей, не открывая глаз, прислушался. Один голос показался знакомым. Так и есть. Андрей узнал помощника старосты блока штрафников Радзивилла, грубого и себялюбивого человека, польского князя, фанатика-националиста, ставшего провокатором и предателем.
- Какой нумер? - переспрашивал Радзивилл.
- Сорок тысяч девятьсот двадцать второй.
Андрей вздрогнул. Незнакомый голос называл его номер! Да! Он не ослышался. За время пребывания в концлагере Андрей привык к этому номеру, он стал его паспортом, который заменил все: и имя, и отчество, и фамилию.
Сна как не бывало. Андрей весь превратился в слух.
- Сорок тысяч девятьсот двадцать второй лежит тут, - сухо сказал помощник старосты блока.
Бурзенко слышит шаги людей. По топоту грубой кожаной обуви он догадался - не заключенные. Екнуло сердце. Мысль заработала напряженно. Андрей перебирает в памяти события последних дней; он, как и все другие штрафники, «разнашивал» солдатские ботинки… Чья-то тяжелая грубая ладонь легла на плечо.
- Вставай!
Андрей притворился спящим, не спеша открыл глаза. Перед ним полицейский.
- Шнель!
Из-за спины полицейского выглядывали два санитара в синих халатах.
- Поспешай! - командует помощник старосты блока. - Надо ходить ревир!
Ревир - это больница.
Об этой больнице ходят страшные слухи. Там орудует матерый фашист, врач Эйзель. Он и трое его помощников делают различные медицинские опыты на заключенных, отправляя на тот свет десятки ни в чем не повинных людей. Кроме того, они смертельными уколами убивали коммунистов, общественных деятелей, евреев и прочих неблагонадежных.
Андрей похолодел. Он готов был броситься на полицая, на санитаров, на старосту блока, бить, рвать, кусать… Нет. Он не кролик и не морская свинка, которые слепо и покорно идут навстречу своей гибели! Он, если пришел смертный час, погибнет по-русски, «с музыкой»… В борьбе! Он убьет хоть одного гада.
Хоть одного! Эта мысль сразу успокоила Андрея. Эти мысли пронеслись в его голове за какую-то долю секунды, пока Андрей делал вид, что спросонья ничего не понимает. Растирая заспанные глаза, он переспрашивает:
- А? Что? Куда?
- В ревир, - повторил полицейский. - Сам пойдешь, или санитары понесут?
- Ну что же, пусть несут!
Плавно покачиваясь на парусиновых носилках, он смотрит на светлое небо, еще усеянное звездами. Предрассветная прохлада обволакивает тело, а свежий воздух опьяняет. Андрей смотрит на звезды. Через час, полтора взойдет солнце. А его, Андрея, может быть, уже не будет. И никто не узнает правду о его гибели, никто не сообщит о ней домой. А может быть, там уже давно считают его погибшим? Еще с той осени, с 1941 года, когда ночью он, раненый, упал на землю, когда не смог пробежать последнюю сотню метров до своих.
Молча несут его санитары, молча топает коваными каблуками полицай. «Игра началась. Надо притворяться слабым, беспомощным, - думает Андрей. - Притворяться и ждать. А когда фашистский врач станет осматривать, броситься на него, вцепиться ему в глотку - и душить, душить». Андрей даже почувствовал, как его пальцы впиваются в холеное горло ненавистного врача. Вот так. Посмотрим, как он выкатит лягушечьи глаза и судорожно раскроет рот…
В больничном блоке полицай отметил карточку и ушел. Санитары поставили носилки на стол и тоже вышли. В приемном помещении стоял специфический запах больницы.
В открытую дверь, справа от стола, Андрей увидел двухэтажные нары и на них спящих больных. Кто-то глухо, надрывно стонал.
Застегивая на ходу белый халат, вошел врач. Худощавый седой немец. У Андрея бешено заколотилось сердце. Он весь напружинился, приготовился к прыжку. Вот сейчас, пусть подойдет ближе…
Но в это время за спиною врача показался санитар. Андрей с ненавистью взглянул на него и застыл в недоумении. В синей форме санитара был Пельцер, тот самый Пельцер, который ехал с ним в одном вагоне и так задушевно пел песни! Неужели этот, казалось, честный советский человек стал, спасая свою шкуру, холуем гитлеровцев?
Андрей с таким уничтожающим презрением смотрел на Пельцера, что тот, казалось, должен был вспыхнуть, как солома от прикосновения зажженной спички, но Пельцер остался невозмутимо спокойным.
Он остался почти таким, каким был там, в вагоне, энергичным, с грустной смешинкой в глазах. Только лицо его немного осунулось. Он подошел ближе и сказал:.
- Левую ногу придется загипсовать, иначе общее заражение.
- Уйди, гадина, - процедил сквозь зубы Андрей.
Пельцер невозмутимо улыбнулся.
- Слушай, будем потом ругаться. А сейчас время дорого. Снимай ботинок.
Андрей медлит. Пельцер наклонился, чтоб помочь боксеру. Но тот рывком схватил санитара за грудки.
- Гадина! Продался? Прежде чем сдохну, я и тебя и этого гада удушу…
Оторопевший Пельцер, пытаясь освободиться от пальцев боксера, прошептал:
- Вот так и выручай вас, вот так и получай благодарность. Неужели ты, дурак, не хочешь, чтоб тебя спасали?
Врач немец, молчавший до сих пор, заторопился:
- Шнель, геноссе, шнель…
И по тому сочувственному тону, с каким было произнесено слово «геноссе» - «товарищ», и по страстному шепоту Пельцера пораженный Андрей понял, что убивать его тут никто не собирается. Он внимательно посмотрел на врача и только теперь заметил: из-под распахнутого халата выглядывала полосатая куртка политзаключенного. Андрей начал стягивать ботинок.
Ногу загипсовали.
Пельцер, уходя, сунул ему кусок хлеба.
- Береги здоровье, больной. И ни о чем не спрашивай.
Из операционной Бурзенко отнесли в блок тяжелобольных хирургического отделения лагерной больницы. Уложили на верхние нары.
Когда носильщики удалились, к боксеру подошел санитар отделения.
- Будем знакомы. Николай. Николай Тычков.
Бурзенко кивнул. Санитар влез на нары, сел рядом.
Андрей всмотрелся в его лицо. Простое, русское, с упрямо сжатыми волевыми губами и вдумчивыми глазами. Кто он? Свой или предатель? Как понимать его поведение?
- Привет от Ивана Ивановича, - тихо сказал санитар.
- Не знаю такого, - Андрей пожал плечами.
- Но он и Пельцер тебя знают.
- Спасибо, - Бурзенко улыбнулся.
Значит, и этот свой.
- Нам надо поговорить. Нервы у тебя в порядке?
- В порядке, - ответил Бурзенко и добавил: - Выдержу.
- Верим. - Николай положил ладонь на кулак боксера. - Слушай внимательно. Ты должен знать все.
Николай осмотрелся и, наклонившись к самому лицу, зашептал:
- В канцелярию поступил приказ. Штрафная команда «Новые ботинки» пойдет в расход.
От его шепота у Андрея похолодела спина. Он спросил одними губами:
- Когда?
- Завтра. Но ты, возможно, останешься. Мы на тебя уже поставили крест.
Андрей недоуменно поднял брови. Как понять последние слова?
- Какой крест?
- Обыкновенный, на карточке. В канцелярию доложили, что ты сегодня отдал концы. Понятно? Утром твой труп отвезут в крематорий. У нас их хватает. Все решится завтра. Если дежурный эсэсовец примет акт о твоей смерти, значит, ты спасен.
Андрей с благодарностью посмотрел на санитара. «Спасибо, товарищи!»
- А если нет, - Николай Тычков сделал паузу, - то нам крышка. Повесят. Но ты не отчаивайся, парень! Ты будешь висеть в хорошей компании. Вместе со мной и нашим доктором, депутатом рейхстага.
С первых же дней пребывания в больничном блоке Андрей понял, что он попал к друзьям.
Но кто они? Почему именно его выбрали из тысячи узников? Чем он заслужил это? Ни на один из этих вопросов он не находил ответа.
О нем заботились постоянно. То дадут лишнюю пайку хлеба, то нальют еще одну чашку брюквенной похлебки, то отнесут на «перевязку», и там суровый и неразговорчивый врач немец вдруг сунет в руку кусок мармелада. Андрей ни от чего не отказывался, жадно поглощал еду и глухо стонал, когда врач фашист Эйзель делал ежедневный обход.
Пельцер часто навещал Бурзенко и рассказывал ему о том, что делается в больнице. Теперь Андрей знал, что главный врач Говен - зверь, которого нужно опасаться. Большую часть дня этот фашист проводил в другом отделении больницы, находившемся под особой охраной. Что он там делал, никто не знал. Пельцер заметил одно: в то отделение направляют почти здоровых заключенных, но оттуда никто не возвращается. Иногда Говен сам отбирал узников для своего закрытого отделения больных. И эти тоже исчезали навсегда.
В отделениях Говен появляется раз в сутки, а то и вовсе не заглядывает, поручая делать осмотры своему помощнику фашисту Эйзелю и лечащим врачам - заключенным Крамеру и Соколовскому.
Крамер - немец, старый врач. Его сухая фигура, седина и строгость внушают уважение. Как он попал в концлагерь, Пельцер не знал. Но у Крамера на груди был красный треугольник. Значит, немцы считают его политическим противником. А о втором враче, Соколовском, Пельцер сказал: «Он наш, одессит». Соколовский был разговорчивым и веселым. Он умел пошутить, подбадривал больных и держался подчеркнуто просто.
Соколовский попал в плен под Киевом, когда танковые части фашистов отрезали путь к отступлению. Гитлеровцы окружили госпиталь, перестреляли раненых, а медперсонал, угнали в концлагерь. Там Соколовского допрашивал следователь, который был каким-то важным фашистским деятелем. Он приходил на допросы в штатском костюме и вел любезные беседы с заключенными. А между этими допросами его «подопечные» подвергались зверским пыткам.
Фашисту удалось узнать, что Соколовский не комиссар, а крупный хирург, у которого много печатных трудов. На следующем допросе появился представитель немецкой медицинской службы, и после беседы с Соколовским он подтвердил предположения следователя. Соколовского отделили от других узников, создали сносные условия. А через пару недель следователь попытался продать хирурга какому-то исследовательскому институту. Предвкушая солидный куш, следователь сам отправился к представителям института вести переговоры, но в институте ему ответили, что арийская наука не нуждается в услугах евреев.
Фашист грозился повесить «проклятого еврея». Но выполнять свою угрозу он не стал. Ему неудобно было публично признаваться в том, что он попал впросак, - ведь его могли привлечь к ответственности за укрывательство еврея. Чтобы оправдать себя, фашист создал специальную комиссию из немецких врачей. Они по всем правилам и законам расистской «науки» долго измеряли Соколовскому лоб, череп, нос, подбородок. Потом полученные сантиметры и миллиметры складывали, делили, сверяли по какой-то таблице и по договоренности со следователем вынесли официальное заключение: «Хирург с карими глазами не еврей». Однако это решение не спасло Соколовского. Его отправили в Бухенвальд.

Глава семнадцатая

Публичный дом, который был создан на территории Бухенвальда специально для эсэсовцев, постоянно пополнялся молодыми узницами. Концлагерь Бухенвальд имел несколько филиалов, среди которых были и женские. Узницы сначала попадали в Бухенвальд, проходили санитарную обработку. Их регистрировали в канцелярии, после чего отправляли в бухенвальдские филиалы: в трудовые лагеря при фирме «Гуго Шнейдер А.Г.» в Лейпциге, Шлибене, Альтенбурге, в лагерь при заводе «Польте-верке» под Магдебургом. Это были наиболее крупные филиалы, где находилось свыше десяти тысяч женщин. Их, как и мужчин, заставляли работать на военных заводах до изнеможения по четырнадцать часов в сутки.
Вновь прибывших женщин эсэсовцы заставляли проделывать все то, что полагалось всем новичкам. Их заставляли раздеться, направляли в баню, потом длинным коридором гнали через весь подвал вверх по лестнице в вещевой склад, где им выбрасывали лагерную одежду. Эсэсовцы хорошо понимали, что для женщин этот путь был чудовищной моральной пыткой.
Заключенные, работавшие при бане, старались по возможности облегчить душевные муки узниц. Словак Гершик попытался было раздавать женщинам нижнее белье в каморке при бане. Он хотел избавить пленниц от унизительного пути. Но это заметил шарфюрер бани. Он избил до полусмерти Гершика и отправил его в штрафную команду.
Когда поступал новый транспорт с женщинами, то все эсэсовское начальство собиралось в бане. Оно толпилось на лестнице, слонялось по коридору. Это было одним из массовых развлечений. Пьяные лагерные фюреры бесцеремонно рассматривали несчастных, глумились над ними, оскорбляли самыми похабными словами, били их и гнали к вещевому складу.
Тут же в бане происходила и «сортировка». Наиболее крепких и здоровых отправляли в трудовые лагеря военных предприятий, старых и немощных - в лагеря уничтожения.
Из каждого эшелона отбирали узниц и для бухенвальдского публичного дома. Отбором занимался лагерфюрер Шуберт. Каждую жертву тщательно осматривали врачи, а потом и сам начальник Гигиенического института майор СС Говен. Молодым, физически крепким и красивым женщинам трудно было избежать печальной участи.
Так было и на сей раз. Прибыл эшелон, в котором было около восьмисот женщин. Прямо из душевой мокрые, с распущенными волосами узницы попадали в просторное помещение, где шла своеобразная сортировка. Лагерфюрер Макс Шуберт совместно с Эрихом Густом отобрали для дома терпимости четырнадцать молодых женщин. Среди них были две польки, русские и еврейки.
Перепуганные, с широко раскрытыми от ужаса глазами, несчастные робко жались друг к другу. Они даже и не догадывались о том, что их ожидает.
После медицинской проверки Шуберт велел отобранных узниц выстроить. Шарфюреры с охотой выполнили приказание. Женщин выстроили в одну линию. Лагерфюрер важно прошелся вдоль строя и сказал краткую речь:
- Вам выпала счастливая доля. Вы не будете заниматься тяжелым физическим трудом. Ваши руки, ваше тело останутся такими же молодыми и здоровыми. Благодарите Всевышнего, что вы попали в Бухенвальд. Хотя каждая из вас и совершила тяжкое преступление против великой Германии, мы, немцы, умеем щадить. Мы даем вам возможность загладить свою вину. От вас требуется только одно: быть ласковой, чистоплотной и настоящей женщиной.
От этой речи у большинства несчастных женщин лица покрылись красными пятнами. Так вот куда их отобрали!
Женщины запротестовали. Трое, позабыв, что они нагие, решительно шагнули вперед. Одна, кареглазая, с толстой русой косой, потребовала, чтобы их немедленно отправили вместе с остальными в трудовой лагерь.
Шуберт, ухмыляясь, повернулся к начальнику канцелярии.
- Кто она?
Тот, нацепив очки, порылся в бумагах.
- Русская. Артистка из Смоленска.
- Двадцать пять, - приказал Шуберт.
Гауптшарфюрер Мартин Зоммер, начальник карцера, ринулся исполнять приказание. Он повалил артистку на лавку. Двое эсэсовцев сняли ремни и пристегнули жертву к доске. Зоммер отошел на шаг назад и взмахнул своим тяжелым ремнем. Толстая медная бляха сверкнула в воздухе.
Несчастная не издала ни звука. Это взбесило палача.
- Сейчас запоет! - прорычал Мартин и стал сам считать удары.
Эрих Густ наклонился к майору Говену.
- Объясните, пожалуйста, доктор, почему русские женщины такие твердокаменные?

Предыдущая страница 11 Следующая страница


Ринг за колючей проволокой 12

Майор внимательно посмотрел на несчастную. Потом подошел к палачу и на сороковом ударе брезгливым движением руки отстранил Зоммера.
- Хватит!
Запыхавшийся гауптшарфюрер с недоумением смотрел на доктора. Говен наклонился к артистке, потом покачал головой.
- Какой вы болван, Зоммер! Я не помню случая, чтобы людей оживляли таким способом.
Зоммер вытаращил глаза.
- Я что-то не понимаю вас, доктор.
- Болван! Она давно умерла от разрыва сердца.
Эрих Густ раскатисто захохотал.
- Ха-ха-ха! Мартин колотил дохлую клячу… Напрасно тратил силы на сорок ударов! Ха-ха-ха!
Зоммер побледнел. Он видел, что все эсэсовцы смеются, смеются над ним, начальником карцера. Схватив дубовую табуретку, он ринулся на тех двух, которые ожидали порки.
Когда его оттащили, женщины были мертвы.
Остальных несчастных повели следом за обершарфюрером Бернхардом, старшим публичного дома.
Александр Позывай попал в пятьдесят шестой барак Малого лагеря. Немец-староста указал ему место в одной из клеток трехъярусных нар. Работать гоняли на строительство железнодорожной ветки.
Вечером, после проверки, барак заполнили узники. Александр присматривался к своим новым товарищам по несчастью. Может быть, отыщется знакомый или земляк?
Позывай направился в умывальню. В дверях столкнулся с худым высоким узником. На его куртке темнел зеленый треугольник. Тот, расставив ноги, загородил проход.
- Стой, энкаведыш! Узнаешь?
Александр остановился. Вокруг столпились обитатели барака. Позывай всмотрелся в худое костлявое лицо узника и узнал его. Это был Витька Косой, киевский вор. Трижды Александр отпускал его под расписку, трижды Косой клялся бросить воровство и снова попадался.
- Слушай, опер, заказывай панихиду, - Косой осклабился. - Ты фрицев провел, а нас не обкрутишь. Ночью с тобой потолкуем по душам. За все расплатишься, мильтон легавый!
Наступила ночь. Барак постепенно угомонился, только слышались тяжелые вздохи да стоны больных. Александр не смыкал глаз. Что делать? Из барака не убежишь. За хождение после отбоя - расстрел. В бараке не спрячешься. Погибнуть после того, как выжил в гестапо, погибнуть так глупо не хочется. Но тут ни друзей, ни товарищей.
Позывай почувствовал, что его дергают за ногу.
- Вылазь.
Что делать? Закричать, разбудить барак? Но есть ли среди узников единомышленники, смельчаки, которые встанут на его сторону?
- Вылазь, тебе говорят.
Александр не спеша слез с нар, готовый к самообороне.
- Пойдем в уборную.
Пошли. Александр осмотрелся. Косого среди них не было. Незнакомые лица. На полосатых куртках такие же, как и у него, красные треугольники. Только буквы разные. Привели не в уборную - в комнату старосты. Окна занавешены одеялом. Тишина. Подали табуретку. Один из незнакомцев спросил по-русски:
- С кем вечером разговаривал? Знаешь его?
Позывай не знал, что ответить. Кто это? Свои или провокация?
Второй, худощавый, с командирской выправкой, спросил прямо:
- Где до войны работал?
Позывай не ответил.
- Мы тебя вызвали не в молчанку играть, - сказал первый. - Время идет. Смотри, опоздаешь.
- Я вас никого не знаю, - ответил Позывай.
- А того, с кем вечером разговаривал, знаешь?
- Знаю, - ответил Александр.
- С какой стороны? С хорошей или плохой?
- Со всех сторон, - ответил уклончиво Александр.
- А за что он грозил?
- За то, что в свое время действовал правильно.
- Мы тоже действуем правильно. Косой сознался, что ты его отдавал под суд. За что?
- За квартирные кражи.
- Ясно. И еще вопрос. Какое знаешь оружие?
Вопрос был прямым. Позывай ответил, что всю жизнь имел дело с оружием, знаком с отечественным и немецким.
Один из заключенных, который до сих пор молча наблюдал за ним, вытащил из кармана немецкий пистолет и положил на стол.
- Разбери и собери.
У Позывая радостно застучало сердце. Он уже догадался о том, кто эти узники. Александр взял пистолет, быстро и легко разобрал и собрал его.
Все остались довольны. Завязалась откровенная беседа. Позывай рассказал о себе, что с 1933 года работал в органах милиции, окончил курсы младших командиров, работал оперативным уполномоченным киевского уголовного розыска.
- Завтра к тебе придет наш товарищ. Будешь работать с ним, - сказал тот, который имел пистолет. - А о том, что видел здесь, никому ни звука. Понятно?
- Есть никому ни звука, - ответил Александр по-военному.
На прощание ему дали пайку хлеба.
- Иди отдыхай. О Косом забудь. Его убрали.
На следующий день в барак пришел Орлов. Как Александр обрадовался встрече! Они обнялись. За дни, проведенные вместе в вагоне, они сблизились, подружились.
- Выйдем поговорим, - предложил Орлов.
В короткие минуты перед отбоем возле бараков уныло бродили узники, дышали свежим воздухом, думали, мечтали. Это были редкие минуты, когда люди имели возможность побыть наедине.
Стояли сырые летние сумерки. Солнце недавно скрылось за вершины дальних гор, и сиреневый вечер окутывал лагерь. Далеко-далеко на краю неба розовели снежные вершины гор. Снизу, из долин, поднимались волны тумана. Они плыли над лесом, заполняя низины, и от этого отдельные вершины лесистых гор казались темными островками. Откуда-то издали доносился приглушенный лай собак. Узники всматривались в молочную даль, вслушивались. Там - мирная жизнь, там - воля. А здесь вспыхнувшие на вышках электрические прожекторы да фонари на столбах огненной петлей стягивали шею концлагеря.
Александр и Леонид шли вдоль барака. Орлов вполголоса рассказывал о себе.
- Меня погнали на работу в каменоломню. В первые же дни я обессилел. Но тут случайно встретил земляка. Он познакомил меня с Борисом Даниленко. Земляк, видимо, рассказал ему обо мне, что я работал слесарем-лекальщиком, знаком с точной механикой. Мы с ним раза два встретились, потолковали. Потом он спросил: «Нам нужен свой человек в оружейном цехе. Ты подходишь. Пойдешь?» Я ответил, что мои руки истосковались по работе, а сердце - по борьбе. Меня сначала положили в больницу, чтоб отдохнул, стал снова похож на человека, а через недельку направили на завод. Мастер немец, из вольнонаемных, встретил враждебно: «Откуда немецкий знаешь?» Отвечаю, что, мол, второй год в плену. «Чертежи знаешь?» Говорю, знаю. Он что-то пробурчал, принес чертеж новой мушки для пистолета. Вижу, работа сложная, но меня об этом и предупреждали. Мастер спрашивает: «Сколько времени на работу надо?» Отвечаю, что часа три. Он сказал: «Посмотрим», - и ушел. Я, конечно, постарался, выполнил точно по чертежу. Немец пришел ровно через три часа. Молча взял мушку и отнес к себе. Потом мне Борис сообщил, ведь он тоже волновался за меня, что мастер ходил по цеху и хвастался перед другими мастерами, что у него наконец появился настоящий специалист.
- Значит, вы «сработались», - сказал Александр. - Я рад за тебя.
- Нет, не сработались. Я узнал, что организуется пистолетный цех. Но как туда попасть? Борис сообщил, что в цех отбирает сам начальник, член нацистской партии мастер Вицман. Фашисты считают Вицмана крупнейшим специалистом по пистолетам. Своими руками он изготовил именное оружие Геббельсу, Гиммлеру, Кальтенбруннеру и самому Гитлеру. Это, конечно, осложняло дело. Но попасть в пистолетный нужно было позарез. Ведь только там, сам понимаешь, можно будет доставать части оружия, особенно корпуса. Остальные детали научились изготовлять вручную, а корпуса цельнометаллические, их не сделаешь. Однажды в наш цех явился сам директор завода и с ним целая свита. Видимо, инженеры и крупные чины эсэсовцев. Узники притаились на своих местах. Слышу, мастер докладывает обо мне, что вот, мол, неплохой специалист, но лентяй, чаще шляется по цеху, чем стоит у станка. А меня Борис предупреждал: «Будь осторожен. Если попадешься, пойдешь в крематорий». Ну, я подумал - была не была - и шагнул к директору. Сорвал по всей форме с головы шапку, стукнул ею по бедру, вытянулся и докладываю. Мол, так и так, господин директор, меня незаслуженно обвиняет мастер. Я являюсь специалистом, и работа по сборке совсем не влечет меня. Мое сердце и руки рвутся к настоящему, серьезному и сложному делу.
Все вокруг притихли. Шарфюрер смотрит на меня зверем, готовый разорвать в любую секунду. А директор как налетит на мастера и на старшего по цеху!
Так я стал форарбайтером, бригадиром то есть, в пистолетном цехе. Сейчас подбираю туда своих ребят. Тебя вчера предупредили, что я приду?
- Да, - ответил Позывай. - Сказали, что придет свой человек. Но я не догадывался, что им будешь именно ты.
- Завтра, ты не удивляйся, тебя переведут в другой барак, будем жить вместе. На работу пойдешь в оружейный цех. Будешь шлифовальщиком.
- Но я, Леня никогда им не работал. Я даже никогда не видел шлифовального станка. Понимаешь?
- Не беда. Я тебе помогу.
- Ну, если только чтобы портить, вредить, так это я смогу.
- Нет, вредить, портить смогут и без тебя. Ты должен войти в доверие к мастеру. Завоевать авторитет у надсмотрщиков. - Леонид помолчал и, понизив голос, зашептал: - Перед тобой центр ставит более серьезную задачу. Организовать доставку пистолетных деталей в лагерь.
По лагерю разнесся пронзительный сигнал отбоя. Орлов ушел.
Ворочаясь на жестком соломенном матраце, Позывай долго не спал, обдумывал каждую фразу, сказанную Орловым. Сначала, честно говоря, он был смущен таким доверием, таким ответственным поручением.
Позывай догадывался, почему подпольщики выбрали на эту сложную работу именно его. Видимо, ему, чекисту, знакомому с тем, как уголовники прячут украденные ценности, легче будет найти способ доставки в лагерь деталей пистолетов.
Да, задание слишком опасное. Позывай знал, что неделю назад фашисты повесили одного узника, у которого при обыске в воротах нашли деталь винтовочного затвора. А тех, кто шел рядом, расстреляли. Но разве его пугала опасность?
Утром Позывая перевели в тридцатый барак Большого лагеря. Несколько вечеров подряд Орлов инструктировал Александра, рассказывал об устройстве шлифовального станка, раскрывал его особенности, знакомил с производственным процессом.
А через неделю эсэсовец, которому подсунули личное дело Позывая, ругался на всю канцелярию, что специалистов используют не по назначению, и срочно перевел Александра в девятый цех военного завода «Густлов-верке».

Глава восемнадцатая

Бурзенко быстро освоился с больничными порядками. Жизнь ревира шла своим чередом. Андрей с каждым днем поправлялся, восстанавливал силы. К нему возвратились бодрость, энергия.
Его иногда навещал сам Гельмут Тиман, начальник хирургического отделения. Андрей помнит их первую встречу. Как он переволновался тогда!
Уборщик, издали заметив Тимана, крикнул «ахтунг!» - «внимание!» - и вытянулся по швам. Тиман не спеша обошел все нары, осмотрел каждого узника.
Андрей ждал своей очереди. Тиман подсел к нему, долго мял живот, бицепсы рук, слушал сердце. Потом вдруг произнес по-русски:
- Я знаю вашу болезнь.
У Андрея екнуло сердце. Он насторожился. Но Тиман тепло улыбнулся, дружески похлопал по загипсованной ноге.
- С такой штукой люди не встают. Ясно? Все надо делать лежа.
У Бурзенко словно гора свалилась с плеч. Он облегченно вздохнул.
- Понимаю, repp доктор.
Андрей смотрел на Тимана и не мог отделаться от навязчивой мысли, что они уже где-то встречались. Бурзенко видел, что начальник хирургического отделения немец, Андрей знал, что на родине у него не было ни одного знакомого немца. Где же они могли встречаться?
Николай Тычков с восторгом отозвался о начальнике хирургического отделения:
- Больше бы таких немцев.
Вскоре Андрей узнал, что Гельмут Тиман коммунист, тельмановец, находится в заключении чуть ли не со дня основания Бухенвальда.
Внимательно присматриваясь к окружающим, Андрей с каждым днем все больше приходил к убеждению, что и в этом страшном концлагере люди борются. Они, рискуя жизнью, срывают замыслы эсэсовцев, спасают обреченных на уничтожение заключенных, ведут тайную жестокую войну с фашизмом.
Андрей несколько раз начинал разговор с Николаем Тычковым на волнующую его тему, но санитар каждый раз уклончиво отвечал:
- Разве тебе плохо? Ты пока отдыхай, набирайся сил. Сила - она всегда нужна!
Андрей понял: надо ждать. В конце концов ему скажут о том, что он должен делать. И на душе его было радостно. Так он чувствовал себя два года назад, когда в августе 1941 года досрочно, едва затянулась рана, выписался из госпиталя и возвращался на фронт, в свою часть. Он еще будет сражаться!
Ночью Бурзенко проснулся от необычного шума. Из коридора доносился топот кованых сапог, брань, кто-то требовал немедленно вызвать хирургов. В приоткрытую дверь палаты Андрей увидел Гельмута Тимана, который торопился в операционную, на ходу надевая белый халат. Следом, не по возрасту резво, пробежал Крамер, за ним - санитары. Через некоторое время голоса смолкли. Андрей отвернулся к стене.
Но спать ему не пришлось. Снова захлопали дверьми. Со стороны операционной послышались глухие удары, брань, снова удары. «Что там происходит?» - Бурзенко насторожился. Шум разбудил многих больных. Узники тревожно переглядывались.
Андрей слез с нар и проковылял к дверям. В операционной кого-то били. Слышались частые удары. Но тот, кого били, молчал. Ни звука, ни стона.
Вдруг Андрей замер и в следующую секунду метнулся к своей постели. Мимо палаты, направляясь к выходу, прошли гестаповцы. Они были возбуждены и яростно ругались.
Бурзенко натянул одеяло до подбородка. Сердце все еще колотилось: наверняка били больного.
В палату торопливо вошел Крамер. Врач немец был встревожен:
- Геноссе, друзья… Срочно нужна кровь…
Повторять Крамеру не пришлось. Бурзенко рывком сел на постель.
- Возьмите мою.
В операционной на столе лежал человек.
- Ему? - шепотом спросил Андрей у Крамера.
Тот тихо ответил:
- Да… Товарищу Поссеру…
Андрей быстро сел в кресло, закатал рукав.
Но Поссер и после вливания крови не приходил в себя. Врачи делали все возможное, чтобы спасти умирающего. Его привезли из веймарского гестапо. Там Поссера пытали. Обер-лейтенант, взбешенный упорным молчанием коммуниста, стал угрожать ему страшной смертью. В ответ Поссер поднял скованные руки и ударил кандалами гестаповца по голове. Пока следователь приходил в себя, Поссер подскочил к окну и выпрыгнул со второго этажа. Потом смельчак перебежал широкую дорогу, пытаясь найти временное убежище в густых зарослях парка. Но, перелезая через ограду, он запутался кандалами в ее острых железных прутьях. Подоспевшие гестаповцы открыли стрельбу.
Смертельно раненного коммуниста стащили с ограды. Узнав, что Поссер умирает, обер-лейтенант пришел в ярость:
- В больницу! Из него еще надо выдавить показания!
Но ни одна городская больница не взялась спасать Поссера. К полночи его доставили в бухенвальдский ревир. После операции коммунист пришел в себя. Гестаповцы выгнали врачей и продолжали допрос прямо в операционной. Ничего не добившись, гитлеровцы зверски избили раненого.
После вторичного вливания крови Поссер открыл глаза. Увидев полосатые халаты заключенных, он, видимо, понял, что находится среди друзей.
- Вот и конец моей жизни… - чуть слышно прошептал он. - Умираю… Я был активным членом Коммунистической партии Германии. Последнее время работал курьером между Йеной, Веймаром и Зихлем… Передайте мой привет товарищу Тельману!
Собрав последние силы, Поссер приподнялся и судорожно вскинул правый кулак.
- Рот фронт…
В один час тридцать минут ночи, после недолгой агонии, он умер.
Это был первый коммунист-подпольщик оттуда, с воли, которого встретил Андрей. Значит, Германия борется!
Чуть свет в больницу неожиданно явился капитан Эйзель. Он был взволнован. Помощник главного врача прошелся, или, вернее, пронесся, по всем палатам, отдавая распоряжения. Вслед за ним двинулись группы санитаров, уборщиков с ведрами, тряпками, щетками. На глазах у изумленных узников больница преображалась. Засверкали вымытые окна, на рамах появились марлевые занавески, пол отмыли до блеска. Больных узников спешно одели в чистое белье, а на грязные матрацы постелили свежие простыни, фельдфебель, ведавший хозяйственным складом, повесил на каждые нары полотенце и, уходя, пригрозил:
- Свиньи, не вздумайте вытираться!
Стало ясно - гитлеровцы кого-то ждут. После завтрака по палатам прошелся гестаповец Мартин Зоммер.
- Слушайте, вшивые собаки! Тут делегация от Красного Креста шляется. Так запомните: если кто вздумает болтать или там жаловаться, тот познакомится со мной. Ясно?
Знакомиться с Зоммером желающих не было. Все знали, что этот гестаповский палач может с пяти ударов отбить человеку почки…
Зоммер своими руками уже убил сто восемьдесят семь заключенных.
В полдень в больницу пришла делегация: двое мужчин и четыре дамы. Мужчины гладко выбритые, полные, в черных костюмах, поверх которых небрежно накинуты белые халаты. Дамы в модных платьях. Делегацию сопровождал майор Говен. Они неторопливо прошлись по больнице. В каждой палате одна из женщин раздавала больным черные крестики с рельефным изображением распятого Христа:
- И в смятении душевном и в муках телесных пусть всегда с вами будет образ Спасителя…
И когда рука с черным крестиком протянулась к Андрею, боксер вежливо отказался:
- Мадам, я коммунист.
Дама быстро отдернула руку. Растерянно посмотрела на Бурзенко. Вздохнула и, порывшись в своей сумке, достала маленькую плоскую коробочку.
- Это тоже успокаивает нервы.
Санитары шумно ввезли в коридор тележку, нагруженную картонными ящиками.
- Сейчас каждый из вас получит маленькую посылку. Наша организация заботится о вас. В посылке каждый из вас найдет то, что любил еще в детстве, что он любит и теперь.
- Господа, прошу не нарушать наш режим, - Говен прервал представительницу Красного Креста. - Больных ждет обед. Не следует портить им аппетит. Ваши посылки мы вручим после обеда. Как вы уже успели заметить, господа, в нашем лагере всюду царит порядок и чистота. А здесь, в больнице, вы можете убедиться в том, что в Германии лечат врагов государства. По возвращении, господа, вы можете рассказать по всеуслышание, что в немецких концлагерях с государственными преступниками обращаются лучше, чем в Америке со свободными гражданами.

Предыдущая страница 12 Следующая страница


13 Георгий Свиридов

Делегация удалилась. Через некоторое время тележку с посылками укатили обратно. Фельдфебель прошел по палатам, забирая простыни и полотенца.
Андрей вытащил из кармана плоскую желтую коробочку. Прочел надпись: «Made in USA» - «Сделано в Америке»… Бурзенко открыл коробочку, и на ладонь высыпались мелкие блестящие конфеты, похожие на русскую карамель «подушечки».
Он нетерпеливо сунул карамель в рот. Но его ждало разочарование: конфета оказалась тягучей резинкой… «Жевательная», - определил Андрей. Ему захотелось догнать эту сердобольную даму и швырнуть ей ее коробочку.
Около месяца Андрей провел в ревире. Окреп, набрался сил. Вынужденное безделье начало его тяготить. Он рвался в гущу событий, жаждал борьбы. Показывая Пельцеру налившиеся бицепсы, Андрей шутил:
- Вот как откормили!
Пельцер щупал тонкими пальцами мышцы и тихо восклицал:
- Это то, что надо!
Наконец Крамер выписал Андрея из больницы. На последнем осмотре он похлопал Бурзенко по плечу и напутствовал:
- Карош, геноссе! Гут!
Соколовский предупредил, чтоб он ничему не удивлялся. А удивляться было чему: Андрею принесли полосатую робу, на которой не оказалось мишени, но номер был прежний - 40922.
- Только старайся не попадаться на глаза тем, кто был с тобой в штрафной, - сказал Соколовский. - Обходи их. Особенно старосту и капо. Направляем тебя в Большой лагерь. Это целый город. В нем находятся несколько десятков тысяч человек. Будешь работать в сапожной мастерской, а жить в сорок втором блоке. Там встретишь узбека Каримова. Будь с ним поближе.

Глава девятнадцатая

Андрей быстро осваивался с несложным сапожным делом. На первых порах Каримов брал на себя часть работы Андрея. Узбек производил затяжку брезентовых заготовок на колодку, приставлял деревянную подошву и к ней несколькими гвоздями прибивал заготовку. Делал он эту основную операцию быстро, легко. Андрею оставалось только прибить кожаную полоску, служившую рантом, вокруг деревянной подошвы. Таким образом заготовка крепилась к подошве. Ботинок сбит. Оставалось сделать отделку. Ботинок снова брал в свои руки Каримов и срезал выступавшие из-под ранта части заготовки. Вот и все. Колодка вынималась, и новая пара обуви ставилась на полку.
Работа несложная, но однообразная. С утра до вечера одно и то же.
На следующий день в сапожную мастерскую пришел Иван Иванович. Тот самый, с которым Андрей ехал в вагоне. Он принес на ремонт несколько десятков пар деревянных башмаков.
Бурзенко несказанно обрадовался встрече. Ему хотелось встать и приветствовать этого кряжистого, с лохматыми бровями, сурового на вид человека, приветствовать по всем правилам воинского этикета; «Здравия желаю, товарищ подполковник!» Но лагерь есть лагерь. Андрей понимал, что лишнее слово, лишний жест могут вызвать подозрения у надсмотрщика, который подозрительно оглядывает каждого входящего и выходящего из мастерской, хмуро следит за работой узников.
Иван Иванович был все такой же, как и в эшелоне, - неторопливый, рассудительный, с властными нотками в спокойном голосе. Спросив разрешения у обер-мастера, подполковник снял свои башмаки и протянул Андрею.
- Подбей косяки.
- Давайте, - Андрей быстро взял протянутый ботинок.
Иван Иванович сел рядом и, улучив момент, шепнул:
- Где Батыр Каримов?
- Понес готовые ботинки на склад.
- Передай ему, пусть после отбой заглянет ко мне. Он знает куда.
Андрей утвердительно кивнул головой.
- Слушаюсь.
Каримов был намного старше Андрея. Черные волосы Батыра тронуло серебро седины. У него было скуластое круглое лицо, типичное для ферганца, и чуть раскосые, внимательные глаза. Каримов, казалось, никогда не грустил, не тосковал. Правда, в вечерние часы он любил, лежа на нарах, вспоминать о садах Ферганы и проспектах Ташкента, о родном Узбекистане.
Андрей хорошо владел узбекским языком и не раз бывал в Фергане, Каримов называл его «русским земляком» и, вспоминая мирную жизнь, расспрашивал Андрея о его прошлом. Бурзенко отвечал охотно, открыто. Он был уверен, что Каримов имеет связь с подпольной организацией. О ее существовании Андрей уже догадывался. И даже больше, он был уверен, что она существует. Бурзенко ждал от Каримова заданий и был готов, не щадя жизни, выполнить любое поручение.
Жизнь в Большом лагере Бухенвальда оказалась немного легче, чем в карантинном блоке или в штрафной команде. Здесь был более сносный порядок. Надсмотрщики не так люто измывались над заключенными. И в бараках не было такой жуткой тесноты. А в остальном все то же: жизнь на грани голодной смерти и постоянные издевательства.
Сегодня после вечернего отбоя Каримов ушел к Ивану Ивановичу. Андрей лежит на нарах, положив тяжелый кулак под щеку, и вспоминает о Ташкенте, о товарищах по боксерской секции, о Лейли.
Андрей часто вспоминает эту веселую и смелую черноглазую девушку, их первую встречу, ночной парк. Где она сейчас? Что делает? Как сложилась ее судьба?
Андрей мысленно переносится в далекий Ташкент. Сейчас начало сентября. В садах ветви деревьев гнутся под тяжестью яблок. Поспели гранаты, лучшие сорта винограда, инжир. Андрею даже представилось, что вот Лейли пришла из института - она обязательно должна учиться - и вышла на веранду с книгой в руках. А может быть, пошла в парк к берегу реки на то самое место, где они когда-то провели вечер. А проводы? Андрей уезжал в армию. Его провожали друзья, отец, мать. А он все смотрел по сторонам, искал Лейли. Она опоздала. Началась посадка. «Не пришла», - решил Андрей и, быстро поцеловав мать, отца, направился к вагону.
- Андрей!
Он оглянулся.
- Лейли…
Она подбежала и, запыхавшись, неловко сунула ему в руки букет цветов.
Они так и застыли друг против друга. Потом Андрея подтолкнули товарищи:
- Поезд тронулся.
Лейли порывисто обхватила его шею и в первый раз поцеловала.
- Мой джигит, я буду ждать тебя…
Андрей долго махал ей из открытой двери товарного вагона. Он, забыв обо всем, смотрел на удаляющуюся станцию, жадно искал глазами в толпе людей Лейли…
Вот уже почти три года, как они не виделись, но в ушах его по-прежнему явственно звучит ее дрогнувший голос: «Мой джигит, я буду ждать тебя…»
Андрей вздыхает и смотрит вниз. За столом сидят болгарин Дмитро, немец Курт, чех Владек и несколько русских. Бухгалтер из Киева Чесноков вполголоса рассказывает о том, как они в мирное время проводили воскресные дни. Одни заключенные слушают украинца, другие что-то мастерят, третьи молча смотрят на стену. И на ней, на белом квадрате, как на большом экране, каждый - в который раз - мысленно просматривает кинокартину о своей прошлой жизни. Настоящее ужасно, а будущее покрыто мраком неизвестности. Никто не знает, что его ожидает завтра…
Андрей слезает с нар, берет табуретку и подсаживается к заключенным:
- Споем, что ли?
И Бурзенко вполголоса запевает «Письмо к матери», свою любимую песню, которую выучил в плену:
Меня на фронт родная провожала,
Я на вокзале расставался с ней,
Она сквозь слезы тихо мне шептала:
«Будь верным сыном Родины своей».
Песню подхватывают голоса. Поют негромко, чтобы не услыхали охранники.
И я пошел, я побывал в сраженьях,
Москву родную грудью защищал.
Был дважды ранен, был я в окруженье,
Помимо воли к немцу в плен попал.
Когда схватили, в бункер посадили,
Давали хлеба только раз в три дня.
Но только волю, волю не сломили,
Еще сильней, Москва, люблю тебя!
Еще сильней о Родине мечтаю,
Еще сильнее сердце рвется в бой.
Как тяжело за каменной стеною!
Москва родная, я навеки твой!
Я вынес муки, вынес униженья,
Смотрел я смерти много раз в лицо,
Но никогда не ползал на коленях
И никогда я не был подлецом.
Но если, мать, судьба не пожелает,
Чтоб сын твой дожил до счастливых дней,
Когда-нибудь из песни ты узнаешь:
Твой сын был верен Родине своей!
Песня объединяет и сплачивает людей. Она рождает светлые мысли, зовет к свету, к солнцу, к свободе…
На плечо Андрея ложится теплая широкая ладонь. Он поворачивается. Гарри Миттельдорп.
- Андрэ, нам надо поговорить, - произносит он по-немецки.
Андрей, научившийся в плену кое-что понимать и говорить по-немецки, кивает головой:
- Хорошо.
Они выходят в умывальню. В ней сыро и пусто. Гарри начинает умываться, Андрей ждет.
С первых дней пребывания в Большом лагере Бухенвальда Андрей сблизился с веселым, никогда не унывающим голландцем, революционером, спортсменом рабочего клуба. На груди у Гарри тоже пришит красный треугольник.
- Андрэ, - прерывает молчание Гарри. - Ты знаешь спорт? Да? У тебя крепкие руки.
Бурзенко улыбнулся.
- Я был боксером.
- Бокс? - Гарри оживился. - Это очень хорошо! Андрэ - боксмайстер!
Андрей хотел рассказать голландцу о своей родине, о далеком Ташкенте, где во Дворце пионеров осваивал он технику бокса, о спортивном клубе, о соревнованиях. Но запас немецких слов у него был еще мал, и он не мог перевести голландцу всего того, о чем думал.
- Видишь ли, Гарри, я был не боксер, как у вас понимают, а любитель, - пояснил Андрей. - Понимаешь, любитель.
- Понимаю, - Гарри пожал ему руку. - И здесь нужны сильные, смелые парни…
Вдруг из блока донеслись необычный шум и выкрики. Кто-то кого-то бил. «Драка», - подумал Бурзенко и вместе с голландцем бросился к дверям.
В блоке какие-то незнакомые Андрею узники с зелеными треугольниками на пиджаках били Каримова. Узбек, видимо, только пришел и еще не успел снять верхнюю куртку. Четыре уголовника, обступив Батыра, ударами гоняли его по кругу, словно бильярдный шар. На руках у бандитов темнели перчатки. Настоящие, боксерские. Заключенные, не скрывая гнева, толпились в стороне, но вступиться не решались.
Андрей в два прыжка очутился рядом с Каримовым. Уголовники бросились на смельчака. Но Бурзенко опередил их. Прямым справа он сбил с ног одного, мгновенно повернулся к другому и, увернувшись от тяжелого размашистого удара, приблизился к бандиту вплотную. Тот попытался отскочить, но не успел. Андрей обрушил на него апперкот - удар снизу по солнечному сплетению. Охнув, бандит повалился на пол.
На помощь бросился и голландец. Вдвоем с Андреем они быстро заставили бандитов отступить и обратиться в бегство.
- Что ж вы… одного бьют, а вы смотрите? - Бурзенко тяжело дышал, разгоряченный дракой. - Трусите?!
Андрей многого еще не знал. Он был новичок в Большом лагере. Он не знал, что такие избиения здесь происходят ежедневно.
Заключенные молчали.
- Посмотрим, насколько тебя хватит, - мрачно ответил киевлянин Чесноков. - Ты думаешь, на этом все кончилось?

Глава двадцатая

Пророчество киевлянина сбылось. Едва заключенные улеглись на своих матрацах, как в барак толпою ввалились зеленые. Это были «буйволы» во главе с Трумпфом. Притаившись на своих местах, узники с жалостью посматривали на новичка: бить будут…
- Где тут боксмайстер? - насмешливо спросил Трумпф.
Прятаться было бесполезно. Андрей неторопливо слез с нар:
- Ну, я…
Бандит презрительно осмотрел Андрея.
- Этот скелет? Боксмайстер?
Два уголовника с синяками под глазами услужливо подтвердили Трумпфу, что это он и есть.
- Ха! - бандит осклабился. - Пальцем ткни - упадет!
Андрею бросили боксерские перчатки.
- Надевай!
Но поднять их Бурзенко не успел. Рядом с ним оказался Миттельдорп. Схватив перчатки, голландец встал перед бандитом.
- Я тоже боксер. Давай схватимся. По-честному!
Белесые брови Трумпфа угрожающе сдвинулись.
- Опять, Гарри, напрашиваешься? Мало я тебя бил?
- Назначай судью!
- Ну, держись! - Трумпф стал натягивать перчатки. - Обработаю тебя. Для разминки.
Бурзенко понял, что Гарри пытается спасти его, принимая на себя ярость зеленых.
Андрей стал возражать. Но Трумпф прорычал:
- Ты, скелет, смотри и дрожи! Сейчас и до твоих костей доберусь!
Уголовники расступились, освобождая место для поединка.
Бурзенко еще не знал, что его новый друг голландец не первый раз боксирует с Трумпфом и хорошо изучил все коварные приемы недавнего боксера. Выходя на поединок, Гарри жертвовал собой, надеясь в какой-то мере ослабить свирепого бандита. Голландец не был уверен в Андрее. Он опасался, что в жестоком боксерском бою, бою, похожем на избиение, сломается воля русского парня.
Бурзенко мрачно наблюдал за поединком. С первой же минуты он убедился в том, что этот рыжий уголовник с квадратным лицом и покатыми плечами действительно боксер. И притом хороший. Он был тренирован, легко передвигался по полу, легко уходил от ударов, резко и точно бил. Он был хозяином положения.
Гарри отчаянно защищался. Но силы были далеко не равными. Несмотря на все свои усилия, голландец смог продержаться не больше одного раунда…
Уголовники радостными выкриками приветствовали успех Трумпфа. Наступила очередь Андрея.
- Не трусь, русский! - зеленые подбадривали его. - Ты должен гордиться тем, что тебя бьет настоящий ариец!
- Попробуй только сдаться, лечь раньше минуты, так мы тебя сообща бить будем!
Бурзенко неторопливо снял куртку, сбросил деревянные башмаки, закатал до колен штаны. Так легче будет боксировать. Стал шнуровать перчатки.
- Скелет, не бойся. - Трумпф подмигнул своим дружкам. - Конечно, я буду бить тебя не в полную силу.
Он был уверен, что «бой» продлится недолго. Что может противопоставить ему, профессиональному боксеру, который и в трудных условиях концлагеря продолжал следить за своей спортивной формой и тренироваться, отощавший русский солдат? Да и знает ли он, что такое бокс?
Трумпф начинает бой с покровительственной улыбкой. Начинает активно. Так, ради забавы играет кошка с пойманной мышью. Трумпф атакует. Бьет прямым ударом левой. Андрей уклоняется. Бьет правой - то же. Еще левой, еще правой, левой… Андрей уходит от ударов уклонами, нырками. Руки держит свободными. Свободными для нанесения удара. И, экономя силы, отвечает на удар ударом, на атаку - контратакой.
Андрей понимает, что от результата боя зависит многое. Это не просто поединок двух заключенных, это испытание. Что ж, он готов.
И Трумпф понял, что перед ним не новичок. С лица слетела покровительственная улыбка. В маленьких голубых глазах загорелись злые огоньки. Он, видимо, решил кончить встречу одним натиском и бросается в атаку.
Но Андрей начеку. Делает шаг назад и сразу, без подготовки, наносит один за другим два коротких удара. Попал! Противник прижимает локти к туловищу.
Зрители - уголовники и политические - поражены. У Трумпфа, непобедимого Трумпфа, вожака «буйволов», оказался достойный противник! Один из «буйволов» вышел и стал исполнять обязанности судьи на ринге.
- Тайм! - закричал судья, когда Андрей стал теснить Трумпфа. - Кончилось время первого раунда!
Бойцы разошлись. Андрею подставили табуретку, и он сел. Гарри Миттельдорп стал обтирать его влажным полотенцем. Другой политический, Курт, сунул в рот Андрею маленький леденец.
- На, друг, подкрепись.

Предыдущая страница 13 Следующая страница


Ринг за колючей проволокой 14

Это был дорогой подарок. Сахар люди не видели годами. Заключенным иногда удавалось выменять у преступников на сделанный в мастерской портсигар или мундштук кусок хлеба, маленькую конфетку. И добытый нелегким трудом леденец заключенный отдал Андрею. Это было признание.
Второй и третий раунды проходят так же напряженно. Темп боя высокий. Судья то и дело бросается вперед разнимать сцепившихся бойцов. То и дело слышны его возгласы: «Брэк!» - «Шаг назад!» Боксеры делают шаг назад и снова сходятся в ближнем бое. Ни тот, ни другой не уступает, обмениваясь быстрыми, беспорядочными ударами. Бьют по корпусу, по локтям, по перчаткам… Андрей устал, ему трудно дышать. Но и противник выдохся.
После третьего раунда зрители загудели:
- Кто победил?
- Объявляйте победителя!
Но судья поднял руку.
- Победителя объявлять не будем.
Он спасал репутацию Жоржа, «Буйволы» одобрили это решение:
- Гут, гут!
Трумпф, тяжело дыша, как загнанная лошадь, молча снял пухлые перчатки и швырнул их на землю. Потом натянул свой свитер и, ни с кем не попрощавшись, ушел. Уголовники последовали за своим вожаком.
Гарри помог Андрею одеться. У Андрея дрожали руки, на бледном лице выступила испарина. Никогда в жизни он так сильно не уставал. Даже после самых тяжелых поединков на первенстве Средней Азии он не чувствовал себя таким разбитым и обессиленным: ноги, казалось, стали ватными, а в жилах была как будто не кровь, а газированная вода…
- Идем, Андрэ, - Гарри взял его под руку.
Путь к нарам показался бесконечно длинным. С помощью Гарри и Каримова Андрей вскарабкался на свое место, не раздеваясь, плюхнулся на матрац и сразу заснул. Сколько времени он проспал, Андрей не помнит. Проснулся он оттого, что кто-то тормошит его за плечо. Андрей открыл глаза. К нему на нары влез Каримов. Пола его куртки оттопыривалась. Батыр, осмотревшись кругом и убедившись, что за ним никто не наблюдает, шепнул:
- На, земляк.
Он поставил перед Андреем чашку с густой брюквенной похлебкой.
- Рахмат, - ответил Андрей по-узбекски. - А ты сам-то ел?
- Это тебе от твоих друзей.
- Тогда садись, Батыр-ака, съедим вместе.
- Нет, - улыбнулся Каримов, - это все тебе одному. От друзей.
Андрей осторожно, чтоб не пролить похлебку, отодвинул чашку:
- Один есть не буду!
- Нет, будешь, - в шепоте Батыра звучали властные нотки. - Кто из нас старший, кому больше лет?
- Ты старше меня.
- Ага! Значит, старше тебя. Значит, имею право приказывать. И не я приказываю, а моим языком приказывают все старшие товарищи. Ясно?
- Не совсем.
- Это тоже пока хорошо. Так надо, - Каримов пододвинул чашку к Андрею. - Ешь, земляк, ешь. Набирайся сил! Твоя сила нам нужна. Нужна для борьбы.
Весть о поединке Андрея с Трумпфом, одним из самых свирепых бандитов, облетела все блоки. Незнакомые люди приходили к Бурзенко, пожимали руки. Один из немецких заключенных принес Андрею пайку хлеба, группа чехов принесла вареной картошки.
- Друг, это тебе от нашего блока.
Два дня спустя, после вечерней проверки, староста блока Альфред Бунцоль зашел в барак и приказал Андрею:
- Возьми чайник и принеси мне кипятку!
В маленькой каморке старосты за квадратным столиком сидели двое заключенных. Одного из них Андрей узнал сразу.
- Товарищ подполковник, здравствуйте!
Другой, в полосатой одежде с красным треугольником на куртке, в деревянных башмаках, был незнаком Андрею. Он смотрел на боксера карими глазами, в которых прыгали смешинки.
Иван Иванович представил его:
- Михаил Левшенков. Товарищ Михаил. Интересуется твоими спортивными делами.
Они познакомились.
- Какой тут, товарищи, спорт, - вздохнул Андрей. - Мне бы не перчатки, а автомат в руки…
- Всему свое время, - мягко возразил товарищ Михаил.
Он сказал просто, но в его голосе Андрей уловил нотки, присущие военачальникам. Андрей понял, что перед ним один из руководителей подполья. «Наконец-то, - у Андрея радостно забилось сердце, - наконец-то».
- Ну, что ты стоишь, давай сюда чайник, - Иван Иванович пододвинул табуретку. - Садись к столу.
Андрею дали большую вареную картофелину и налили кружку кипятку. Андрей с большим удовольствием откусывал неочищенную картошку маленькими кусочками и запивал горячей водой. Вкусно! И тут он заметил, что Иван Иванович и товарищ Михаил пьют без картошки. Иван Иванович перехватил взгляд Андрея.
- Ешь, ешь. Мы свои съели.
Однако Андрей есть не стал. Он осторожно разломил картофелину на равные части:
- Теперь я вас угощаю.
Они пили кипяток и беседовали. Андрей рассказал свою биографию.
- Я здесь долго быть не собираюсь, - закончил Бурзенко. - При первой же возможности убегу! Вот только товарищей надежных подобрать надо…
- Всему свое время, - Левшенков повторил свою поговорку и, посмотрев Андрею в глаза, сказал, что подпольный центр предлагает ему выступить в «боксерских соревнованиях», устраиваемых уголовниками.
Андрей категорически отказался.
- Развлекать гадов я не собираюсь.
- Нет, ты должен выступать, - возразил Левшенков. - Должен показать всем русскую силу и мастерство советского бокса. Ты должен доказать, что дух советского патриотизма сильнее всего!
Андрей задумался. Успешное выступление на этих «состязаниях», бесспорно, озлобит уголовников. Они донесут эсэсовцам, и те отправят в крематорий…
- Я солдат, - ответил он Левшенкову. - И готов выполнить любое поручение.

Глава двадцать первая

Старший санитар Гигиенического института Карл Пайкс был доволен началом дня. Хотя сегодняшнее утро мало чем отличалось от вчерашнего - такой же туманный рассвет и обычный для Бухенвальда сырой, пронизывающий до костей ветер, - но на этот раз пасмурная погода не влияла на настроение политического заключенного Карла Пайкса, в недавнем прошлом молодого, но уже довольно известного врача одной из клиник Ганновера, а ныне старшего санитара Гигиенического института концентрационного лагеря Бухенвальд.
Он считал жизнь такой загадочной штукой, что, сколько ни смотри пристально вперед, все равно не увидишь того, что ожидает тебя завтра. В этой истине Карл Пайкс убедился на собственном примере. Застенчивый по натуре и напуганный бурными действиями фашистов, наводивших в старой доброй Германии так называемый новый порядок, молодой врач всячески избегал общественных выступлений и сторонился всего того, что, по его мнению, могло скомпрометировать доброе имя нейтрального человека. Пайкс был далек от политики. Он мечтал о карьере хирурга.
Но политика не осталась к нему равнодушной. В один из зимних солнечный дней в операционную с шумом вошли гестаповцы, оставляя на розовом паркете грязные широкие следы сапог. Пайкса обвинили… Впрочем, для ареста не требовалось серьезных, проверенных обвинений, достаточно было указать чернорубашечникам на человека и сказать, что он против «нового порядка». Кто же оклеветал его? Этого Пайкс так и не узнал. Очевидно, один из коллег по работе, которому оказались не по душе талант и успехи молодого врача. В камерах гестапо Карл долго не задержался. Все его попытки возмущаться и говорить правду были остановлены кулаком и резиновой дубинкой. На десятом допросе он махнул на свою жизнь рукой и в полубессознательном состоянии признал себя виновным во всех политических грехах и поставил собственную подпись под «показаниями».
А утром в камеру вошел следователь, на этот раз одетый в форму капитана, и, поздравив Пайкса с успешным окончанием следствия, посоветовал ему впредь быть таким же благоразумным и беречь свое здоровье. Потом ему зачитали приговор, посадили в арестантский вагон и привезли в Бухенвальд.
Так он стал государственным преступником, политическим заключенным. На его голове от высокого лба до затылка простригли машинкой широкую полосу, надели на него полосатый костюм каторжанина, на куртку и штаны пришили четырехзначный номер, который заменил ему имя и фамилию, а под номером прикрепили матерчатый треугольник ярко-красного цвета - отличительный знак политических. На этом, собственно говоря, можно было бы окончить дальнейшее описание жизни Карла Пайкса, ибо за годы, проведенные за колючей проволокой Бухенвальда, особых изменений в его биографии не произошло, если не считать того обстоятельства, что в последнее время власти концлагеря на него обратили внимание. О нем вспомнили через четыре года после прибытия в концлагерь, то есть осенью 1941 года, когда прибывшее из Берлина высокое начальство стало спешно организовывать Гигиенический институт специального назначения. Из огромной картотеки срочно извлекли личное дело Пайкса, в котором хранилось подтверждение о том, что в прошлом он действительно был медицинским работником. Руки и ум хирурга оказались нужны. И Карлу Пайксу - политическому заключенному, немцу по происхождению, врачу по образованию - доверили ответственный пост - его назначили старшим санитаром…
Вместе с тем годы, проведенные в мучениях и страданиях, не прошли для Карла Пайкса бесследно. Он, как многие другие немцы, которые считали себя «нейтральными» и стремились отгородиться от общественной жизни, уйти от политики, которые слепо покорялись своей судьбе и верили в благополучный конец, столкнулись лицом к лицу с фашизмом, пройдя через ад гестаповских камер, вдруг начинали разбираться в своих заблуждениях и ошибках. Так случилось и с ним. Когда Пайкс, мягко выражаясь, начал «привыкать» в своему новому положению, произошел самый серьезный поворот в его жизни: он начал думать. Правда, этой способностью он отличался и раньше, но тогда, до Бухенвальда, все его мысли ограничивались медициной и узким кругом личных интересов. А здесь он словно бы прозрел. Он словно поднялся на ступеньку выше и оттуда посмотрел на мир, на жизнь. Товарищ по несчастью Вальтер Крамер, политзаключенный, исполнявший обязанности старшего лечащего врача в больнице для заключенных, помог ему разобраться в хаосе политических событий. И чем больше Пайкс размышлял, сопоставлял свое прошлое и настоящее, тем больше крепла сознательная ненависть к фашизму. Эта эволюция в мировоззрении хирурга произошла не без помощи фашистов. В концлагере Пайкс стал антифашистом.
Доктор Вальтер помог сблизиться с единомышленниками, и Карл Пайкс с жаром включился в подпольную борьбу.
Сегодня старший санитар Гигиенического института Карл Пайкс был доволен началом дня. Утро складывалось на редкость удачно. Перед самым приходом главного врача майора СС Адольфа Говена он успел побывать в разных местах и сделать несколько дел, на которые раньше приходилось тратить чуть ли не целую неделю. И главным из них было то, что он достал шонунги.
Вчера приходил Вальтер Крамер. Он отвел Пайкса в сторону и сказал:
- Срочно нужны шонунги.
- У меня нет ни одного.
- Да, положение обостряется. - Вальтер взял Пайкса под руку и прошептал на ухо: - Нужно спасать русских офицеров. Их вчера бросили в Малый лагерь. Класть в больницу опасно, ты же знаешь Эйзеля. Верная смерть. Нужны шонунги.
Пайкс поправил очки и, немного подумав, ответил:
- Не раньше чем через три-четыре дня. У меня нет даже бланков.
- Но ты постарайся. Встретимся у меня, в отделении тяжелобольных.
А полчаса назад Пайкс успешно провел операцию по изъятию из сейфа фельдфебеля бланков больничных листов. Сотня новеньких розовых бумажек, хрустящих, как пачка денег, приятно оттягивала карман полосатых брюк. В Бухенвальде шонунги ценились дороже денег. Каждый из них давал больше, чем деньги, чем любые драгоценности, ибо и за них нельзя было купить освобождение от изнурительной каторжной работы. А маленький розовый шонунг временно освобождал его обладателя от каменоломни, где жизнь узников зависела от настроения надсмотрщиков. Шонунг давал право остаться в лагере, давал короткий отдых.
Теперь нужно было сделать главное: выждать удобный момент, когда майор СС доктор Говен отлучится, незаметно проникнуть в его кабинет и проштамповать больничные листки. Но, судя по всему, главный врач не собирается покидать кабинета. Старший санитар уже дважды заглядывал к майору СС и оба раза видел одно и то же: Говен писал. Что именно он писал, Пайкс примерно знал. Главный врач, кажется, работал над своей докторской диссертацией. Такие часы бывали редкими, ибо обычно майор СС большую часть дня проводил в патологической лаборатории или в экспериментальном отделении, где испытывались новые препараты, или просиживал у химиков и биологов, строго контролируя производство эффективной сыворотки сыпного тифа. Ее делали из крови заключенных. В последнее время заказы на противотифозную сыворотку резко возрастали. Ее отправляли в огромных количествах на Восточный фронт. Судя по поступающим заказам, в частях «победоносной» армии фюрера свирепствовала эпидемия тифа.
Пайкс, используя свои права старшего санитара, заглядывал и к биологам. Они подготавливали к отправке новую партию сыворотки. Оставалось только заполнить соответствующие документы. Эту процедуру всегда выполнял сам Говен. После получения выговора он стал подозрительным и не доверял своим помощникам.
Пайкс уже дважды докладывал Говену о том, что ампулы с сывороткой упакованы и готовы к отправке, но тот не торопился уходить. Он писал.
Пайксу ничего не оставалось делать, как ждать. Ждать удобного случая. И, чтобы не привлекать к себе внимания эсэсовцев, которые шныряли по институту, он занялся переписыванием в толстый журнал учета сводки из других отделений о наличии больных, состоянии здоровья, числе умерших и т.д.
Вдруг раздался телефонный звонок. Пайкс снял трубку. Спрашивали Говена. Пайкс узнал низкий грудной голос адъютанта СС коменданта Бунгеллера.
- Доктор Говен очень занят, - ответил Пайкс.
- Срочно передайте доктору, что его вызывает штандартенфюрер Карл Кох. Пусть он сейчас же, слышишь, болван, сейчас же явится к коменданту Бухенвальда!
- Будет исполнено.
Пайкс отложил в сторону ручку, спрятал в ящик стола толстый журнал учета и осторожно открыл массивную дверь кабинета.
- Доктор Говен!
- В чем дело?
Доктор Говен в белом халате, надетом поверх офицерского мундира, не сидел, как несколько минут назад, за письменным столом, а стоял спиною к дверям и, опершись руками в стену, смотрел в маленькое потайное окошко. Об окошке Пайкс ничего не знал. Это было для старшего санитара настоящим открытием. Он и не подозревал о том, что, сидя в кабинете, можно следить за работой в соседней специальной камере.
- Карл, вы же знаете, - в голосе майора СС звучало раздражение, - что в эти часы я никого не принимаю!
- Доктор Говен, вас вызывает штандартенфюрер Карл Кох.
- Хорошо.
Говен продолжал смотреть в маленькое окошко. Пайкс видел совиный профиль майора СС. Его круглые желтоватые, как яйца черепахи, глаза блестели, а по толстым губам блуждала самодовольная улыбка.
- Доктор Говен.
- Ну? - майор резко повернулся. - Что еще?
- Адъютант СС-коменданта унтерштурмфюрер Бунгеллер требует, чтоб вы явились немедленно.
- И все?
- Так точно, repp майор.
- Можете идти.
- Слушаюсь, - и, щелкнув деревянными подошвами, Пайкс удалился.
Выйдя из кабинета, старший санитар услышал, как Говен звонил по телефону, долго что-то горячо доказывал, а потом бросил трубку.
За время пребывания в Гигиеническом институте Пайкс хорошо усвоил характер своего начальника. Когда у Говена появлялось хорошее настроение, он называл старшего санитара своим помощником, именовал его по фамилии и даже похлопывал по плечу. В обычные серые будничные дни майор ходил с безразличным выражением на совином лице и называл Пайкса «санитар». Санитар, сходи за анализами, санитар, проведи операцию легких и т.д. Но в дни, когда хмурились его белесые брови и уголки губ угрожающе опускались, в такие дни лучше было не попадаться ему на глаза. Он не ругался, как другие, не бил, не оскорблял. Нет, он действовал. Каждого, кто был ему в это время не по душе, Говен отправлял в крематорий. К счастью узников, работавших в институте, такие дни случались редко.
Послышалось щелканье замка - Говен запирал ящики стола и сейфа, - а через несколько минут он вышел. Пайкс вскочил с места и застыл с вытянутыми по швам руками.
- Пайкс, я вчера отправил в лабораторию мокроту сорока кроликов, - Говен быстро снял халат и бросил его на руки старшего санитара. - К моему приходу чтоб на столе лежали анализы.
- Будет исполнено, герр майор.
Проводив глазами Говена, Пайкс повесил халат майора на вешалку и взглянул в окно. Майор быстро шел к браме - главным воротам концлагеря, за которыми в эсэсовском городе находилась резиденция коменданта.
Пайкс не стал терять времени. Из потайного кармана он достал самодельный ключ и, убедившись, что никто за ним не наблюдает, быстро открыл дверь кабинета. Штамп, как всегда, находился в правом верхнем ящике стола. Через несколько минут сотня бланков больничных листов приобрела силу подлинных документов. Оставалось только вписать фамилию и личный номер заключенного да проставить дату «освобождения по болезни».
Пора было уходить. Но Пайкс не спешил. Он решил разгадать тайну маленького окошка. Несколько секунд в его душе шла борьба с самим собой: если окошко имеет сигнализацию, тогда…
Поборов свою неуверенность, Пайкс отдернул маленькую темную шторку. На кафельной стене вырисовывался квадрат смотрового окна. Под ним кнопка.
Пайкс сначала попытался открыть окошко силой, но усилия оказались напрасными. Тогда он решился и нажал кнопку. Раздался щелчок, и крышка открылась.
Пайкс приник к выпуклому стеклу и отшатнулся. Не может быть! Не веря своим глазам, снова поглядел в окошко, и мурашки побежали у него по спине. За толстым стеклом, за массивной стеной, шел чудовищно варварский медицинский опыт. Сорок заключенных с желтыми туберкулезными лицами, задыхаясь, глотали воздух, насыщенный какой-то мелкой пылью… Пот струился по впалым щекам, оставляя кривые грязные полоски, ввалившиеся глаза лихорадочно блестели… Одни узники с безразличным видом сидели на полу, прислонившись спиною к стенке, и покорно ждали конца пытки… Другие обреченные еще боролись за жизнь. Они судорожно прижимали узловатыми пальцами к носу и рту рукава или полы своих полосатых каторжных костюмов. Но, очевидно, этот самодельный фильтр помогал мало: мелкая пыль проходила сквозь редкую материю…
Пайкс захлопнул окошко. Теперь все ясно! Свою докторскую диссертацию майор СС Адольф Говен писал на тему «Роль угольных частиц в новообразовании туберкулеза легких и в задержке развития туберкулеза». Пайкс знал, что над созданием этого научного труда работает чуть ли не весь подневольный состав Гигиенического института. Ученые в полосатых каторжных костюмах, химики, биологи, хирурги, терапевты вкладывали в диссертацию Говена свои знания, свой талант и опыт. Пайкс наивно полагал, что туберкулезные больные, легкие которых подвергались исследованиям, отбирались из тысяч узников концлагеря. Среди заключенных их было много. Однако большинство больных по характеру заболеваний не подходили к научной теме диссертации. Доктор в майорской форме войск СС отличался принципиальностью и свои исследования вел на конкретных фактах. Теперь понятно, для чего по указанию Говена отбирали здоровых узников. Им в этой специальной камере заражали легкие. Они задыхались от угольной пыли, получая необходимую для диссертации Говена стадию туберкулеза. Люди, как морские свинки и кролики, выполняли роль подопытных животных…
Пайкс ничем не мог помочь несчастным. Из специальной камеры, которая тщательно охранялась, имелся только один выход - на операционный стол и затем в крематорий.
Хорошего настроения как не бывало. Радостное чувство удачи улетучилось. И вся опасная операция с больничными листками, все его попытки облегчить существование другим узникам вдруг показались ему до обиды мелкими и ничтожными по сравнению с этими чудовищными злодеяниями. Пайкс почувствовал себя маленьким муравьем, который, изо всех сил пытаясь спасти своих товарищей, тащит хлебную крошку для них, а над ним, давя все живое, медленно опускается подошва кованого солдатского сапога…
Пайкс торопливо вышел из кабинета Говена и спрятал свой поддельный ключ, но совершенно забыл о том, что маленькая темная шторка на стене осталась незадернутой…

Глава двадцать вторая

Откровенно говоря, Андрей был немного разочарован разговором с представителем подпольного центра. Он ждал большего. Он хотел настоящей борьбы, сложных заданий, связанных с опасностью, мечтал о героических делах. А ему предложили самое простое: развлекать зеленых. Особого проку в этом Бурзенко не видел. Ну, хорошо, он выступит на «боксерских состязаниях». Приложит все силы и знания к тому, чтоб добиться победы. И все. И больше ничего. Ни опасности, ни борьбы. Правда, риск есть. Зеленые могут разозлиться и отправить его в крематорий. Но от крематория никто не застрахован. Выходит, поручили ему роль клоуна, шута. А он-то ждал…
Но как бы там ни было, а задание есть задание. И его надо выполнять. Тем более что со всех сторон он видел заботу и внимание товарищей. Андрея перевели на самую легкую работу, он стал штубенистом - постоянным дневальным в бараке. В его обязанность входило совсем немного. Следить за чистотой и порядком в блоке. Утром уйдут товарищи на работу, он подметет пол, протрет его шваброй, вымоет обеденные столы, надраит до блеска бачки для супа, кипятка и может отдыхать час-другой.
С первого же дня Андрей стал тренироваться. Но какая это был тренировка? Полуголодный, отощавший спортсмен больше всего следил за тем, чтобы не переутомляться. Переутомление при таком плохом питании может немедленно превратиться в перетренировку. А перетренироваться - значит выйти из строя. Поэтому Андрей после каждого занятия мылся теплой водой и ложился вздремнуть на час-полтора. Бурзенко из личного опыта знал, что сон восстанавливает силы. Но, кроме сна, организм требовал хорошего питания. А вот с едой дела обстояли далеко не блестяще. Правда, ежедневно Андрею доставали лишнюю пайку хлеба, лишнюю чашку брюквенной похлебки, но чувство голода по-прежнему оставалось постоянным спутником боксера.
Шел сентябрь. Осень в Германии была солнечная, теплая. По небу плыли редкие облака, в воздухе носились паутинки. И за колючей проволокой концлагеря дыхание осени чувствовалось особенно остро. Трава, кое-где выступавшая сквозь камни и асфальт, поблекла. Немногочисленные буковые деревья осунулись, в их темно-зеленых кронах появились блеклые желтые листья. Они появились, как появляется седина, неожиданно, за одну ночь. Казалось, что ужасы концлагеря коснулись и деревьев.
Андрей Бурзенко часто любовался величественными лесными богатырями - буками и вязами. Они напоминали ему юг, родную Среднюю Азию. Там, дома, он любил в знойные дни отдыхать под тенью широколистых чинар и карагачей. Как давно это было!
Одно дерево - старый кряжистый дуб - пользовалось особым уважением в концлагере. Говорят, что под ним сотню лет тому назад любил отдыхать великий поэт Гёте. Заключенные, особенно немцы, с грустью показывали дуб новичкам и рассказывали о нем предания и легенды. В одной из них говорится, что Гёте, показывая на этот дуб, сказал герцогу Карлу Августу: «Германия будет жить до тех пор, пока будет жить этот дуб!» А эсэсовцы тоже чтили исторический дуб, только чтили по-своему. Под дубом они всегда устраивали массовые истязания и казни.
Под этими деревьями уголовники задумали провести «боксерские состязания».
За три дня до начала «состязаний» Батыр Каримов сказал Андрею: «Сегодня тебя вызовет к себе староста. Сходи. Товарищи тебе подарок приготовили». И ушел со своей группой на работу. Подпольный центр устроил Каримова на военный завод «Густлов-верке», который находился рядом с концлагерем. Андрей искренне завидовал земляку. Там, на военном заводе, советские военнопленные, рискуя жизнью, портят станки, выводят из строя ценное оборудование. Там, на заводе, люди борются. Там фронт. Каримов рассказывал, что в последний месяц поток брака вырос на много процентов. Эсэсовцы выбились из сил, но найти причины массового брака не могут. А заключенные-специалисты утверждают, что виной всему якобы «низкое» качество стали.
Андрей мыл шваброй пол, когда его окликнул староста барака.
- Андрэ, зайди ко мне.
В каморке Альфреда Бунцоля сидел Костя Сапрыкин. Да, тот самый Костя-моряк, который еще в вагоне эшелона готовился к побегу.
- Костя! - Бурзенко широко раскрыл руки.
- Андрюха! Братишка!
Они обнялись, расцеловались.
- А ты ничего, - пошутил Андрей, хлопая Костю по его крупным плечам, - крепок. Только вот седины много.
- Фрицы подкрасили, на всю жизнь, - отшутился Костя и сразу перешел к делу. - Андрюха, получай. По распоряжению центра выдаю тебе из нашего неприкосновенного запаса миску сливочного масла.
- Сливочного масла? - переспросил Андрей, не веря своим ушам.
- Самого первосортного, - Костя взял со стола алюминиевую миску и снял с нее крышку. - Вот оно. Позаимствовали у эсэсовцев без отдачи. Только ты сразу не набрасывайся.
- А зачем оно мне, - облизывая губы, спросил Андрей, - есть более нуждающиеся.
- Вот что, братишка, - Костя положил руку ему на плечо. - Приказы командира не обсуждают, а выполняют. Знаешь, братишка, - продолжал Костя, - как бы я хотел быть на твоем месте. Зеленые у меня вот тут сидят, - и он провел ребром ладони себе по горлу. - Как бы я хотел их вот так, публично, чтоб все видели. По морде, по жирной морде!
И Костя, подвинув свою табуретку ближе к Андрею, стал рассказывать. Сразу же после прибытия в Бухенвальд он попал в особую рабочую команду, которая обслуживает крематорий и знаменитый бухенвальдский «хитрый домик». Жила команда прямо на территории крематория. Периодически она поголовно истреблялась и на ее место набиралась новая.
Андрей узнал, что крематорий является не только местом, где сжигают трупы, но одновременно и местом расправы с заключенными. Ежедневно вечером к воротам крематория подъезжает крытая машина. Обреченных вели к небольшой калитке. Едва человек переступал порог, как под ним открывался люк, и он падал в подвал. Ужасные крики заглушал рев мощных вентиляторов. Внизу узника ждал палач или его помощник бандит Вилли. Они били жертву по голове специальным молотком из дубового дерева. Обреченный терял сознание. Его подводили к стене и вешали на крюк. Их в стенах подвала было сорок восемь. Обычно тела висели по нескольку дней. Потом приходили уборщики из особой команды, в которой был и Костя, снимали трупы, грузили на подъемную машину и с помощью лифта поднимали к печам. Шесть печей в час сжигали восемнадцать трупов; в сутки - более четырехсот… Там же, в подвале, имеется специальная газовая камера. Но ни в ней, ни рядом Костя не был и устройства ее не знает.

Предыдущая страница 14 Следующая страница


15 Георгий Свиридов

А наверху, у печей, орудуют зеленые. Они старательно просеивают золу. Эсэсовцы подозревали, что их жертвы в последний момент глотали драгоценности…
Андрей молча слушал Костю, и кулаки боксера гневно сжимались.
- Привезли однажды английских летчиков, я их сразу узнал по форме, бывал в плаваньях, приходилось встречать в портах. Рослые ребята. Как на подбор, что наши черноморцы. Я на них через окошко смотрел. Построили их, бедняг, во дворе крематория. Эсэсовцы, значит как положено, вокруг с автоматами. Сердце у меня защемило от жалости. Через час-другой придется грузить их в лифт крематория. А как помочь? Как сказать, что вы последние минуты живете, воздухом дышите? Смотрю, эсэсовцы сбились в кучку, пошептались между собой, и двое ушли. Возвращаются скоро с посылками, те, что для заключенных Красный Крест присылает. И что ты думаешь? Охранники оставили одного эсэсовца караулить, а сами сложили автоматы на земле и пошли делить посылки; кому шоколад, кому консервы. У меня от радости все внутри полыхнуло: ну, думаю, сейчас начнется! Оружие рядом. И лежит оно ближе к летчикам, чем к охранникам. Я про себя решил: возмутся за оружие, первым к ним на выручку брошусь! Но проходит минута, вторая, стоят они и все меж собой по-своему разговаривают. «Хватайте, братишки, - хотел крикнуть им, если бы понимали они по-русски, - хватайте автоматы! Умирать, так с музыкой!» Нет, стоят. Подозвал я одного политического, из нашей команды уборщиков, Фишем зовут. А Фиш мне в ответ: «Они знают, что их ожидает». Он слышал, как начальник конвоя сказал, что везет этих из веймарского гестапо, где им приговор о смертной казни зачитали. Я опять к окошку. Стоят, бедняги! Сосчитал - тридцать шесть парней. Двое не в английской форме, вроде американская, брюки с напуском. Тридцать шесть здоровых, сильных, и автоматы рядом!.. Видят же! Не слепые! Видят, куда их загнали. И труба дымит, и трупы кругом, на тележках и так, штабелями сложены, и запах соответствующий. Чему их там только в армии учили?! - Костя выругался.
- А потом?
- Что потом? Как телков на бойне… - Костя снова выругался.
Из особой команды крематория Косте удалось бежать. Он познакомился с одним поляком, который ежедневно привозил трупы умерших из Малого лагеря. Костя узнал, что поляк крестьянствовал под Львовом, в Бухенвальд попал за то, что зарезал свою свинью без разрешения местной управы. По просьбе Кости он принес ему полосатый костюм и номер одного умершего русского. Этот костюм моряк несколько дней носил под своей форменной курткой, ждал удобного случая. И ему удалось проскочить в рабочую команду Малого лагеря. Под этим чужим номером он живет и сейчас.
- Оттуда, из Малого лагеря, меня товарищи, политические, переправили в госпиталь. А там наш братишка Пельцер. Ты помнишь его? Песни пел в вагоне. Он там фигура! Выручил меня он в госпитале, подкормил. - Костя, хотя и знал, что одессит был знаком с морем только летом, да и то на пляже, сегодня с восторгом называл Пельцера «черноморцем», «братишкой», «морской душой». Эта была высшая похвала в устах севастопольца.
- Из госпиталя свои перевели на кухню, в камбуз. Правда, не в качестве кока, а так, подсобным рабочим, кочегаром. Это мне ближе. Не раз кочегарил, - закончил Костя.
Андрей слушал моряка, а сам думал о летчиках. Неужели все так и было? Не хотелось верить. Андрей мысленно представил себя на их месте. Нет, он никогда бы не упустил такого момента. Никогда. Уж он-то знает, что надо делать с оружием, когда оно рядом лежит!
- А вчера к нам в кочегарку немка заглянула, жена коменданта. В офицерской форме, в сапогах. В руке хлыст. Осмотрелась, приказала что-то своему охраннику. Тот к нам: «Фрау Эльза говорит: жарко у печки, надо рубашки снимать». Пришлось скинуть робу, - моряк замолчал, потом встал и заторопился: - Засиделся я у тебя. Еще искать будут…
Костя на прощание по-медвежьи обхватил Андрея и попытался оторвать его от пола. Но как он ни пыжился, поднять боксера не смог.
- Силен, братишка, силен!..
Андрей напружинил мышцы и легко поднял Костю над головой.
- Вот так надо…
- Пусти. Задушишь…
Бурзенко осторожно поставил Костю на пол.

Глава двадцать третья

В субботу, как обычно, Карл Кох в сопровождении помощника лагерфюрера Эриха Густа на штабной машине медленно объезжал всю территорию концлагеря, останавливаясь чуть ли не у каждого барака. Штандартенфюрер был не в духе. Последние известия с Восточного фронта омрачали его. Еще один город отдали большевикам…
От придирчивого взгляда коменданта не ускользала ни одна мелочь. Он проверял чистоту унитазов, заглядывал под нары, тыкал пальцем в оконные стекла, скоблил ногтем по обеденным столам. В сорок пятом блоке ему показалось, что пол недостаточно выскоблен. Кох влепил пощечину застывшему старосте блока, а штубенисту и санитару велел всыпать по двадцать пять палочных ударов.
У дверей двадцатого барака трудились несколько немецких заключенных из команды уборщиков лагеря. Они сооружали небольшую скамейку, чтоб в редкие минуты отдыха не сидеть на сырой земле.
Кох притормозил машину. Узники, оторопев, вытянулись по швам.
- Кто разрешил?
Подбежавший лагершютце отрапортовал:
- Староста лагеря, гepp полковник!
- Убрать!
- Яволь! - рявкнул полицейский и побежал выполнять распоряжение.
Кох поехал дальше. Он объезжал каждую улицу Большого лагеря, заходил в каждый барак, побывал в мастерских, прачечной, кухне, бане, осмотрел подсобное хозяйство.
На отдаленной поляне за Малым лагерем комендант остановил машину.
Группа уголовников под руководством Трумпфа вкапывала в землю толстые сосновые колья и между ними натягивала веревку.
- Что это?
- Ринг, гepp полковник, - торопливо объяснял помощник лагерфюрера. - Здесь в свободные часы немецкие криминальные заключенные будут бить русских политических.
Штандартенфюрер вылез из машины. Густ поспешил за ним.
Кох подошел к самодельному рингу, потрогал веревки. Усмехнулся. Фраза Густа «бить русских политических» ему явно понравилась. Он скользнул взглядом по рослым уголовникам, по их мощным бицепсам. Повернулся и молча зашагал к штабному «оппелю».
Трумпф вопросительно посмотрел на Густа. Тот махнул рукой:
- Продолжай.
Сегодня весь лагерь взбудоражен и гудит, как растревоженный улей. Рано утром с быстротою молнии все русские бараки облетела весть - на Восточном фронте немцы потерпели еще одно поражение! Разгромив фашистские танковые полчища в районе Курской дуги, Советская Армия перешла в новое наступление!
Андрей эту новость узнал еще ночью. Перед самым рассветом его растолкал Батыр. Он с вечера куда-то ушел и, вернувшись, разбудил земляка.
- Андрей, - зашептал он по-узбекски. - Наши наступают! Взяли Орел! Проснись, наши наступают!
Сна как не бывало. Андрей недоверчиво посмотрел на Каримова.
- Это ты перед боем меня ободряешь.
- Приемник не врет, - вспыхнул Батыр и сразу осекся. Потом быстро зашептал: - Это военная тайна. Но тебе доверяю. Понимаешь, наш радиоприемник! Мы слушали Москву, сообщение Советского Информбюро.
Андрей не верил своим ушам. Он обнял Каримова.
- Это правда?
- Клянусь Ферганой!
Бурзенко вскочил на ноги и хотел от радости закричать на весь барак: пусть все знают о нашей победе! Но Батыр успел шершавой ладонью закрыть рот товарища.
- Ложись, шайтан! У каждой стены есть уши предателя.
С утра, сразу же после завтрака, к Андрею приходили друзья, и каждый по-своему стремился ободрить и вдохновить. Гарри Миттельдорп принес новые брезентовые тапочки.
- Подарок тебе. От всех ребят по сапожной мастерской.
Костя Сапрыкин забежал на минутку и, чтоб никто не увидел, вытащил из-за пазухи выглаженные белые трусы.
- Почти новые. Выменял за три пайки хлеба.
А перед самым состязанием неожиданно появился лагерный полицейский и объявил:
- Номер сорок тысяч девятьсот двадцать два вызывается в ревир.
Товарищи переглянулись. Провал? Предательство?
- Надо идти, - Андрей встал и направился к выходу. Следом за ним двинулась группа советских военнопленных. Если потребуется помощь, друзья рядом.
В ревире Андрея встретили официально и проводили в кабинет Соколовского. Пельцер, дружески подмигнув, вышел из кабинета и остался караулить возле дверей.
- Да вы садитесь, садитесь. - Соколовский придвинул табуретку. - Сюда к столу.
Бурзенко сел на край табуретки.
Соколовский открыл шкаф и вытащил из-за различных склянок и баночек с лекарствами небольшую бутылочку, вылил из нее в стакан какую-то прозрачную жидкость.
- Нате, выпейте, - сказал врач, - это даст вам силу.
- Простите, доктор, - Андрей, встав с табуретки, старался говорить как можно мягче, - но я не употребляю допингов. Мне возбудитель не нужен.
- Это не возбудитель, нет, нет! - Соколовский замотал головой. - Это сахар. Самый настоящий сахар. Сто граммов сахара и столько же воды.
- Сахар?! - удивился Андрей. Как давно он не произносил это слово! Он, кажется, забыл, как оно звучит.
- Да, сахар, - в карих глазах Соколовского светилась доброта и забота. - Мой немецкий коллега вчера выменял у охранников на мой портсигар. Пейте! Мы желаем вам только победы.
Андрею вспомнилось, как дома, в Ташкенте, перед каждым боем он выпивал стакан прохладного ароматного виноградного сока.
Андрей взял стакан. Жидкость была теплой, густой. Осторожно, боясь пролить хотя бы каплю, Бурзенко перелил жидкость в бутылочку, оставив на дне стакана несколько капель.
- Что вы делаете?
- Доктор, я смогу драться и без сахара. А здесь есть люди, которым один глоток глюкозы возвратит жизнь. Отдайте им.
Потом, налив в стакан из графина воды и поболтав ее, выпил. Вода показалась необыкновенно сладкой.
Когда Андрей вышел из ревира, он чуть не столкнулся лицом к лицу с Васыкомом. Тот, держа за руку Гогу, направлялся в амбулаторию. Бурзенко резко свернул в сторону, за угол. Ему не хотелось встречаться с мальчуганом. Ведь при каждой встрече Васыком издевательски повторял одно и то же: «Такой большой и в плен попал!»
Андрей знал, что парнишка свою фразу говорит не только ему, а чуть ли не каждому военнопленному. Но от этого боксеру было не легче.
В бараке Андрея поджидал Михаил Левшенков.
- Как самочувствие?
- Боевое, - ответил Бурзенко и решил спросить о парнишке. - Вы в детском блоке бываете?
- А что?
- Там один мальчишка есть. Со странной фамилией такой, вроде клички.
- Ты о Васыкоме?
- Да.
- Это у него не фамилия и не кличка.
- Мне все равно, - сказал Бурзенко. - Только, если вы там бываете, повлияйте на парня. Больно он языкаст. Если пристанет, то не отцепится, как репей.
- Кое-кому от его языка только польза.
- Смотря кому. Один стерпит, а другой в сердцах и по шее смажет за такое.
- А ты случайно не из их числа?
- Может быть.
- Вот не думал. - Левшенков подсел ближе. - Ты знаешь, почему он себя так назвал?
- Меня это не интересует.
- Зря. Он так назвал себя в честь отца. Васыком - это сокращенное от «Вовка сын комиссара». Его отец действительно был комиссаром, комиссаром полка. Жили они в Москве. Летом сорок первого года, в начале июня, отец отвез жену и сына к своей матери, на отдых в деревню. Где-то под Минском. А тут война. Во время бомбежки погибла мать. В деревню вошли немцы. На глазах мальчишки расстреляли бабушку - какой-то подлец выдал мать комиссара. Схватили и Вовку, заперли в сарае. Ночью один старик, который был вместе с ним, разобрал соломенную крышу и подсадил мальчишку: «Беги, сынок». Вовка бежал в лес. Несколько дней блуждал в дебрях, питался ягодами и сырыми грибами, спал на деревьях. Шел на восток, к своим. Под Минском натолкнулся на партизан. Привели к командиру. Увидав его, Вовка обомлел: «Папка!»
Это был действительно он. В одном из боев комиссар полка оказался серьезно ранен, его отправили в госпиталь. Едва врач успел закончить операцию, вытащить осколок и наложить гипс, как в город ворвались немецкие танки. Комиссар полка собрал раненых, которые умели держать оружие, и повел их из города в лес. Сам он идти не мог, его несли на носилках, а потом достали подводу. Так он стал командиром партизанского отряда.
Вовка рассказал о гибели матери, о расстреле бабушки. Партизаны слушали молча.
Вовка до зимы пробыл в отряде. Принимал участие в боях, ходил в разведку, помогал подрывникам. Однажды в отряд сообщили, что на станции стоит эшелон с танками. Партизаны решили взорвать мост. Ночью пробрались к мосту, заминировали. Стали ждать. Но тут фашисты сделали оцепление, приняли меры предосторожности. Партизаны нервничали. К мосту не подойти. Неужели этот эшелон пройдет на фронт? Тогда отец сказал сыну: «Вовка, пойдешь ты». И он пошел. В рваном пальтишке, с сумкой через плечо. Таких нищих много бродило по дорогам. Гитлеровцы не обратили на него внимания. Когда Вовка добрался до моста, вдали показался эшелон. Вовка поджег шнур. Раздался взрыв, железные фермы моста рухнули в воду, а за ними в реку полетели паровоз, платформа с танками… Взрывной волной Вовку отбросило в сторону. Охрана моста погибла. Взбешенные гитлеровцы устроили облаву, согнали всех жителей поселка на площадь. Взрослых тут же расстреляли, а детей угнали в Германию. Так Вовка попал в Бухенвальд. И стал Васыкомом.
Андрей слушал Левшенкова и думал о парнишке. Хлебнул парень горя, отчаянная голова. Вот откуда у него столько злости!
- И здесь он подвиг совершил, - продолжал Левшен-ков, - отметил День Красной Армии. Тебе не рассказывали?
- Нет.
- Об этом шуму было много, на весь Бухенвальд. Все только и говорили о русских мальчишках.
- Что же он сделал?
- Прокатился с горки на колымаге.
- Прокатился на колымаге?
- Ну да. Понимаешь, он, видимо, давно готовил этот номер. Двадцать третьего февраля мы долбили известняк в каменоломне. Все произошло на наших глазах. Под вечер, выбрав момент, когда эсэсовец приотстал, Васыком скомандовал: «Кто хочет прокатиться, садитесь!» Все ребята, тащившие колымагу, с радость вскочили на нее. Сам Вовка сел за «руль», около дышла, и по возможности направлял движение. Уклон был приличный, и телега разогналась вовсю. Надсмотрщик, крича благим матом, погнался за колымагой. Но разве ее догонишь?
Колымагу Вовка направил прямо на караульное помещение. В нем безмятежно спали эсэсовцы. Дневальный фашист, увидев колымагу, заметался как угорелый возле стены. «Остановите, - кричит, - остановите!» Но уже никакая сила не смогла бы остановить с грохотом мчащуюся колымагу. Расчет Васыкома был точен. Дышло протаранило стену дощатого помещения, напугав до смерти спящих эсэсовцев. Представь себе, страшный треск ломающейся стены, сотрясение вcero караульного помещения и появившееся внутри огромное дышло… Кто-то спросонья заорал: «Русские танки!» Кто-то нажал сирену боевой тревоги. Холеные бандиты, никогда не нюхавшие пороха, выскакивали из караулки на глазах у тысяч узников в довольно неприглядном виде. Кто без мундира, кто без сапог, кто без штанов - в одном нижнем белье… Многие в панике даже забыли схватить оружие.
На шум появился сам комендант. Мы притихли. Ну, думаем, пропали ребята. Не миновать крематория.
Надсмотрщик, заикаясь, дрожащим голосом доложил коменданту обо всем. Кох метнул взгляд на детей. Ребята с невинным видом стояли у колымаги. Один Васыком, вцепившись в дышло обеими руками, как артист, разыгрывал из себя смертельно перепуганного рулевого, который при таране мог бы пострадать больше всех. Он это специально сделал, чтобы, в случае чего, все видели, что главный зачинщик он, и, таким образом, принять на себя весь гнев эсэсовцев.
Кох повернулся к эсэсовскому караулу. Дневальный застыл, как изваяние. А остальные имели жалкий вид. Кто стоял в шинели с незастегнутыми пуговицами, надетой прямо на нижнее белье, кто и без головного убора и без сапог, кто без шинели. Один впопыхах перепутал сапоги и натянул левый на правую ногу, а правый на левую. Его сосед успел обуть только один сапог, а второй он держал в руках вместо автомата. Оружие было не у всех. Некоторые в страхе забыли захватить даже личные пистолеты. Кое-кто все еще дрожал и не мог прийти в себя.
Комендант пришел в бешенство.
«Сволочи! - выкрикнул Кох скрипучим голосом. - Кого испугались? Не вражеского танка, а собственной мирной телеги! Разве вы арийцы?»
Рассвирепевший комендант заметался перед строем застывших эсэсовцев, раздавая пощечины и оплеухи.
«Перед кем струсили, спрашиваю? Перед кем потеряли боевой дух? Вояки! Испугались не отряда вражеских солдат, а двадцати глупых и беспомощных мальчишек!»
Одни эсэсовцы отделались получением пощечин, другие, наиболее растерявшиеся, тут же были отправлены на гауптвахту. Гнев коменданта получил разрядку. Кох снова посмотрел на детей, на «перепуганного» Васыкома и разразился громовым смехом.
«Кого испугались? Ха-ха-ха!»
На этом все и кончилось. Видимо, чтобы доказать охранникам невинность и безобидность детского поступка, комендант не наказал маленьких каторжан. Это был единственный случай за всю историю лагеря, когда узники остались безнаказанными.
- А вечером в каждом бараке только и говорили о маленьких героях, которые до смерти напугали зверей в эсэсовской форме, - продолжал Левшенков. - Конечно, никто не догадывался о том, что это была не просто детская шалость, а сознательная и продуманная операция Васыкома. Но и сам факт вдохновлял нас, взрослых. Дети борются. Борются!
- Верно, Михаил Васильевич, - Андрей посмотрел на свои кулаки. - Дети борются. Молодцы, ребята! А мы?
- Всему свое время, - ответил Левшенков. - Так что ты, Андрей, не серчай, когда Васыком в глаза правдой колет. Иногда ее стоит всем нам напоминать. Да и почаще.
- Видимо, стоит, - согласился Андрей.
- Теперь твоя очередь, - сказал многозначительно Левшенков и положил руку на плечо. - Весь лагерь на тебя смотрит.
- Это мой первый международный, - откровенно признался Андрей и тихо добавил: - До войны мечтал попасть в сборную команду страны, выступить на международном ринге.
- Выходит, мечта твоя сбылась.
- Вроде бы так, - ответил Андрей. - Только при таких неравных условиях у нас говорят, что это игра в одни ворота. Но я постараюсь.
- Мы на тебя надеемся.
- Я постараюсь. Пусть потом хоть в крематорий.
- Мы на тебя надеемся. От поединка зависит многое.

Глава двадцать четвертая

Воскресный день, которого с нетерпением ожидали уголовники, выдался на редкость теплым, солнечным. К назначенному часу в дальнем конце лагеря, возле группы буковых деревьев и великана дуба, стали собираться обитатели Бухенвальда. Зрители размещались прямо на земле.
В первых рядах вокруг импровизированного ринга прямо на земле уселись зеленые. Они чувствовали себя хозяевами положения. Сегодня они перед тысячами узников, так сказать публично, продемонстрируют превосходство высшей арийской расы! Сила есть сила. И нация, обладающая этой сверхсилой, призвана править миром. А тот, кто не согнется перед этой силой, будет сломлен.
А тысячи советских военнопленных и узников других национальностей пришли сюда, чтобы увидеть неизвестного русского смельчака, решившегося выйти на поединок с уголовниками, на поединок со своей смертью.
Ринг ограждала веревка, натянутая между вкопанными по углам кольями. На этом самодельном ринге хлопотал судья - политзаключенный француз Шарль Рамсель, один из старожилов Бухенвальда. В молодости он несколько лет боксировал на профессиональных рингах и выступал в качестве судьи.
С каждой стороны ринга уселись боковые судьи. Все трое - зеленые.
Первым на ринг вышел Жорж. Появление его зеленые встретили оглушительными аплодисментами. Уголовники побаивались его и уважали за физическую силу. Он был их кумиром. Зеленые утверждали, что Жорж был чемпионом Германии.
Жорж, рисуясь, прошел через весь ринг к своему углу. Он не сел на табуретку, услужливо подставленную секундантом, а, подняв руку, раскланялся перед публикой. Боксер-профессионал оказался в своей стихии. Им нельзя было не любоваться. Широкоплечий, стройный, молодой. Под нежной атласно-белой кожей буграми перекатываются послушные мышцы. Глядя на его холеную тренированную фигуру, тысячи заключенных лишний раз убеждались в том, что Жорж и ему подобные не прогадали, выбрав Бухенвальд вместо Восточного фронта. Боксер-профессионал искренне верил в фашистскую теорию сверхлюдей, считал себя чистокровным арийцем, рожденным повелевать представителями «низшей» расы. Он был на хорошем счету у эсэсовцев и добросовестно служил им своими тяжелыми кулаками. В Бухенвальд он попал почти добровольно. Боксер не захотел ехать на фронт. Однако в трусости упрекнуть его нельзя, ибо Жорж не боялся смерти. Причины дезертирства были более глубоки. Спортсмен, как это ни парадоксально, боялся не гибели, а увечья, ранения. И не без основания. Что ожидает после войны однорукого боксера или безногого бегуна? Жорж думал всю ночь, а утром решил, что за колючей проволокой он сумеет сохранить и руки и здоровье. И, как он сам выражался, «наломал дров». В одном из нацистских комитетов Жорж набросился на своего руководителя, крупного фашистского спортивного деятеля, и по-хулигански избил его. Но, давая волю своим кулакам, боксер перестарался. Пострадавший поднял большой шум. Жоржа судили и вместо ожидаемого легкого наказания «пришили», как он говорил, «политику» и отправили на пожизненное заключение в Бухенвальд. Но, несмотря на такой суровый приговор, Жорж лелеял надежду на амнистию после победы Гитлера в войне.
Жорж появился на ринге в черных шелковых трусах с широким белым резиновым поясом. На трусах пришита эмблема: в белом кругу - черная фашистская свастика; на ногах - белые кожаные боксерки. В этом наряде он выступал на многих знаменитых матчах.
Андрей вышел на ринг вторым. Он шел и грустно размышлял. Три года тому назад, до войны, он страстно мечтал попасть в сборную команду боксеров Советского Союза и выступить в международных соревнованиях. Кажется, его мечта сбылась. Но разве о таком международном матче он мечтал?

Предыдущая страница 15 Следующая страница


Ринг за колючей проволокой 16

Появление Бурзенко зеленые встретили холодно. Но задние ряды, где разместились политические, дружно аплодировали, и шум рукоплесканий, нарастая, широкой волной катился к рингу.
Андрей, если бы у него были такие же условия жизни, как у противника, мог бы с успехом соперничать с Жоржем в красоте тренированного тела. Но за последние полтора года боксеру пришлось много пережить. Андрей по-прежнему оставался широкоплечим и стройным, но на могучей груди четко обозначились ряды ребер. Под тонкой загорелой кожей, казалось, просвечивали косые полосы мышц. Они были сухими, плотными и настолько рельефными, что по ним можно было изучать анатомию человека. Худоба и истощение, казалось, делали Андрея ниже ростом и слабее. Кто-то из зеленых выкрикнул:
- Жорж, бей осторожней, а то скелет развалится!
- Го-го-го! Ха-ха-ха! - прокатилось над первыми рядами.
Андрей взглянул на своего противника, на массивные кисти его рук, тщательно забинтованные эластичным бинтом, и ахнул: «Эх, голова садовая, был в больнице, а бинты попросить забыл… Как же теперь?»
И, словно угадав его мысли, из задних рядов кто-то настойчиво протискивался к рингу. Это был Костя Сапрыкин. На него шумели, цыкали, но он упрямо пробивался вперед.
- Пропустите, пропустите…
Когда на ринг вышел Жорж, опытный моряк сразу подметил на его руках бинты. А Андрею он их не достал! Костя моментально сбегал в больницу.
Видя, что к рингу ему все равно не пробраться, Костя протянул бинты впереди сидящим:
- Передай русскому боксеру!
Бинты поплыли над головами, и вскоре их вручили Гарри Миттельдорпу, секунданту Андрея. Тот начал быстро бинтовать кисти рук Андрея. Бурзенко с благодарностью кивнул ему головой.
Судья Шарль Рамсель старался соблюдать этикет. В центре ринга он расстелил белое полотенце и на него положил две пары боксерских перчаток. Потом подозвал к себе секундантов и, подбросив монету, разыграл право выбора перчаток. Оно досталось секунданту Жоржа. Тот долго ощупывал перчатки, мял их и, наконец, взял одну пару. Вторую подал Гарри.
Судья тщательно проверил шнуровку перчаток, следя, чтобы шнурки были завязаны у большого пальца. Так требуют правила. Потом обратился к секунданту Жоржа:
- Боксер готов?
- Боксер готов, - ответил секундант.
- Первый раунд! - торжественно объявил Шарль. И сразу же раздался удар «гонга», которым служил кусок железа, висевший на одном из кольев. Возле него сидел секундометрист с песочными часами, взятыми из эсэсовской амбулатории.
Под звук гонга Жорж устремился из угла ринга. Вобрав голову в плечи, сбычившись, он ринулся вперед, как таран. В маленьких глазах его сверкали огоньки. Жорж жаждал боя, стремился скорее отплатить этому русскому, осмелившемуся выйти с ним на поединок. Жорж обещал своим дружкам показать «настоящий класс бокса».
И он его показал. Бойцы сошлись на середине ринга. Едва они сблизились, Жорж сразу, без подготовки, без разведки, ринулся вперед, обрушив на Андрея целую серию атак. Это были не беспорядочные атаки новичка, нападение потерявшего самообладание спортсмена. Нет, Жорж пустил в ход сложный каскад продуманных и отработанных многолетними тренировками комбинаций, каждая из которых включала в себя серию из пяти-шести разнообразных ударов. Перчатки, словно черные молнии, замелькали в воздухе.
Жорж бросил в бой, как говорят спортсмены, свои главные силы. Стремительно наступая, Жорж знал, что противник знает тактику бокса и обладает высокой технической подготовкой. Жорж, волк профессионального бокса, знал и другое - его противник, может быть, и вынослив, но к матчу подготовлен слабо - голодный рацион сделал свое дело! На это и рассчитывал Жорж. Это была его основная ставка. Жорж стремился бурным натиском деморализовать соперника, сломить его волю, заставить беспорядочно отступать. Потом, не давая ему опомниться, преследовать, загнать в угол ринга и несколькими сильными ударами подавить всякую попытку к сопротивлению.
Андрей понимал все это. Натиск Жоржа были ошеломляющим, руки его работали, словно рычаги автомата. Андрей едва успевал защищаться, подставляя под тяжелые удары перчатки, плечи, предплечья. Он защищался с большим искусством и внимательно следил за противником. По едва заметным движениям его плеч, повороту корпуса, перестановке ног Андрей угадывал момент следующего удара и мгновенно принимал меры к защите. Он «нырял» под бьющую руку, умело приседал, так что удар приходился над самой макушкой, чуть касаясь волос, отклонялся в стороны, заставляя Жоржа промахиваться, или мгновенно переносил вес тела на правую ногу, как бы делая отклон назад, и кулак противника, метивший в подбородок, бил воздух.
Андрей ждал, что серия атак вот-вот кончится, противник выдохнется. Но проходили минуты, вихрь ударов не ослабевал, а, кажется, возрастал. Отдельные удары иногда стали прорываться сквозь защиту. Их тяжесть была ощутима. Принимать удары на себя, бравируя нечувствительностью, было рискованно. Раньше, на Родине, Андрей не раз применял этот далеко не блестящий, но эффективный прием. Но тогда Бурзенко был другим. Сейчас не до эффекта. Отвечая на шквал ударов редкими прямыми ударами левой, только одной левой, Андрей все время стремился выскользнуть из сферы боя. Дальнейшее пребывание на дистанции удара становилось рискованным, опасным.
Жорж понял отход Андрея по-своему и ринулся за ним. Бурзенко отступил быстрыми скользящими шагами. Всем показалось, что он избегает сближения, избегает боя.
- Русский трусит! - завопили зеленые.
- Добивай его!
- Бей, доходягу!
Но отступление в бою на ринге не бегство, а тактический прием, маневр. Андрей отходил не назад, а в сторону. Отходил так, что за его спиною были не канаты, а большая часть ринга, свободное пространство, широкое поле действий и маневров. И Андрей умело маневрировал, ускользал, заставляя Жоржа часто промахиваться.
Зрители слабо разбирались в тонкостях боксерского искусства. Они видели, что наступает Жорж, атакует Жорж. Значит, он хозяин ринга, он хозяин положения. В рядах зеленых стоял шум. Бандиты буйно выражали свою радость, криками подбадривали своего боксера.
Политические смотрели молча и «болели» за Андрея. Особенно остро переживал Костя Сапрыкин. Когда подошли Левшенков, Симаков и Кюнг и спросили, как, мол, идет бой, Костя безнадежно махнул рукой.
И только небольшая группа заключенных, понимавших толк в боксе, сидела как завороженная. Перед ними на этом примитивном ринге разворачивался один из самых красивых поединков, какой когда-либо им приходилось видеть даже на крупнейших международных встречах. Два бойца, разные не только по внешнему облику, темпераменту и характеру, они представляли собой различные боксерские школы. Жорж был типичным представителем западного профессионального спорта. Его стратегия основывалась на четко разработанном плане боя, в основу которого легли строго подобранные тактические элементы, состоявшие из целого ряда хорошо отработанных и доведенных до автоматизма серий ударов. Руки боксера, натренированные годами, работали как рычаги машины, а мозг его был скорее контролером, чем руководителем. Он зорко следил за тем, чтоб все части работали слаженно, четко, ритмично и неукоснительно выполняли принятый план. Никаких отклонений, никаких изменений. И, казалось, горе тому, кто попадется под эти рычаги живого автомата!
Андрей представлял советскую спортивную школу. В противоположность Жоржу Бурзенко был глубоко убежден, что успех на ринге, так же как и победа в шахматном поединке, приходит к тем спортсменам, которые в ходе сражения, в ходе постоянно меняющихся ситуаций, сумеют разгадать замысел противника и противопоставить ему свой замысел, более эффективный. Андрей верил, что бокс - это искусство, искусство боя. И, как всякое искусство, оно не терпит ни шаблона, ни подражаний, ни тем более заранее подготовленных схем.
Сохраняя, насколько это возможно в бою, хладнокровие, Андрей уже к середине первого раунда знал все тактические приемы противника и его технику построения серийных ударов. Они, чередуясь друг с другом, непрерывно повторялись. В бурном каскаде ударов Андрей видел то, о чем читал в учебниках бокса, в книгах воспоминаний ветеранов ринга, увидел то, о чем неоднократно рассказывал тренер: Жорж действовал шаблонно. Начав комбинацию, он обязательно стремился проводить ее до конца, вне зависимости от того, доходят удары до цели или нет.
Этим и воспользовался Бурзенко. Он быстро приспособился к манере Жоржа, угадывал начало очередной серии ударов и мгновенно находил наиболее выгодное защитное контрдействие. Таким образом, отступая, делая шаги то вправо, то влево, он предупреждал и обезвреживал почти все удары Жоржа. И в то же время, защищаясь, успевал наносить удары сам. Они были редкими, но точными.
Зрители, не отрываясь, следили за боем. У Каримова захватило дыхание. Он весь подался к рингу. И он подумал, что вот так несколько дней назад, под Орлом, шли грозные «тигры», новые мощные немецкие танки, все подминая и давя, а их били, били наши пушки. Узбек помогал секунданту, Гарри Миттельдорпу, и находился возле угла ринга. И когда Андрей встречными ударами останавливал бурный натиск Жоржа, ферганец улыбался. «Нет, как точно, - сравнивал он бой Андрея с действиями на фронте, - как пушка сорокапятка. Такая маленькая противотанковая пушка, а большие танки останавливает!»
Андрей бил вразрез, бил левой рукой, уловив момент начала атаки, бил в голову, чуть снизу вверх. И тут же как бы вдогонку левой руки бросал вперед правый кулак.
Лицо Жоржа стало красным. Глаза наливались кровью. Он на мгновение остановился, как бы недоумевая, и снова ринулся вперед.
- Браво! - завопили зеленые.
Андрей, побледнев, тоже шагнул вперед. Они схватились в центре ринга, сошлись на средней дистанции, осыпая друг друга градом ударов. Чаще бил Жорж. Казалось, он превратился в сторукого человека: его удары сыпались со всех сторон.
Но Андрей не отступал. Не отходил. Он вел бой! И политические громко выражали ему свое одобрение.
- Андрей!
- Давай!
- Лупи зеленых!
Звук гонга разнял бойцов. Жорж, улыбаясь публике, прошел в свой угол и даже не сел на табуретку. Оперевшись руками о канаты ринга, он сделал несколько приседаний. Жорж даже не обратил внимания на секундантов, которые стали торопливо обмахивать полотенцем его лицо, водить влажной губкой по лоснящейся от пота груди. Он как бы демонстрировал свою высокую тренированность, выносливость.
- Рисуется, - зло кивнул Костя Сапрыкин в сторону Жоржа.
- Нет, это не рисовка, - поправил Левшенков, - а психическая атака, на нервы действует. «Смотрите, какой я, меня никакая усталь не берет!»
Бурзенко сел на табуретку, откинувшись все телом на угол ринга. Уставшие руки положил на веревки. Коротка минута. Только одна минута - так мало времени для отдыха, для восстановления сил! Андрей, полузакрыв глаза, жадно хватал ртом свежий воздух. Гарри Миттельдорп в ритм дыханиям Андрея размашисто взмахивал влажным полотенцем. Как приятно прикосновение холодного полотенца к разгоряченному телу.
- Держи его на дистанции, - шептал Гарри, - выматывай…
Андрей улыбнулся. Легко сказать - выматывай! Он только защищался, избегал обмена ударами и то как устал! Эх, если бы встретиться с Жоржем не сегодня, а года два назад! Тогда бы он показал настоящий русский бокс! А сейчас опять начинаются предательское головокружение и тошнота. А ведь только один раунд прошел, только один. Андрей открыл глаза. Прямо перед ним в углу Жорж. Могучий треугольник спины, большие руки. И Андрей еще сильнее возненавидел его, своего противника, своего врага, сытого, здорового, сильного.
Удар гонга поднимает Андрея. Жорж большими шагами спешит навстречу. Первый раунд его не удовлетворил. Хотя внешне, кажется, план и выполняется: он «гоняет» по рингу этого русского, он непрерывно наступает. Но наступает, не чувствуя себя хозяином положения. Он наступает, но не так, как хотел бы, бьет, но чуть ли не все удары идут впустую. Противник все время ускользает. Что это значит, черт возьми?
Во втором раунде Жорж решил во что бы то ни стало загнать Андрея в угол: «Пора кончать». Сбычившись, прикрыв подбородок поднятым левым плечом и выставив тяжелые, как гири, кулаки, Жорж бросился в атаку.
И все поняли: настала решающая минута. Андрей преобразился. Он весь собран, скуп в движениях и вместе с тем действует быстро, точно и хладнокровно. Он весь сама воля. Он один сжатый кулак. И, несмотря на удары, которые все чаще и чаще прорывались сквозь защиту, Андрей упрямо увеличивал темп боя. Темп возрастал с каждой секундой. Так схлестываются две встречные волны и, не отступая, вспениваются, закипают и устремляют друг друга вверх.
Зрители шумно выражают свои чувства. И политические и зеленые волнуются, кричат, спорят. Над поляной стоит сплошной гул. Два раза судья на ринге кричал «брэк» - «шаг назад» - и грозил пальцем Жоржу. Тот, нарушая правила соревнований, бил Андрея открытой перчаткой, локтем, толкал, пытался нанести удар даже ногой.
- Наказать его! - требуют политические.
- Судью долой! - орут преступники.
Атмосфера накалялась.
И Жорж стал терять самообладание, терять контроль над своими действиями. Его мозг все так же точно фиксировал происходящее, но не успевал понять, что же происходит? Почему русский, который трусливо бегал весь первый раунд, не отступает, а идет навстречу его тяжелым ударам? И почему, черт возьми, кулаки Жоржа не попадают, не достают цели? Ведь подбородок русского почти рядом…
Думать, анализировать ход боя годами тренированный автомат не мог. Тем более в таком бою. Жорж стал злиться. А русский «доходяга», как его презрительно называл Жорж, чувствовал себя словно рыба в воде. Он оказывался то справа, то слева от Жоржа и находился по-прежнему в центре ринга. Не отступал. Не уступал. И неизменно вел бой на средней дистанции, на дистанции, выгодной, казалось, Жоржу и не выгодной ему, Андрею. Что же происходит? Кто из них нападает? Кто защищается? Кто, черт возьми, ведет бой?!
Жорж на мгновение растерялся. И он попытался выйти из сферы боя, чтобы осмотреться, понять обстановку. Но сделать этого не успел.
Умение выжидать на ринге - основа тактики, одна из основ искусства боя. Андрей, напрягая всю волю, собрав всю энергию и спокойствие в вихре атак, терпеливо ждал, ждал этого мгновения. Ждал, когда на десятую долю секунды Жорж забудет об осторожности, забудет о защите. И это мгновение пришло!
Не успел Жорж сделать короткий шаг назад, как его догнал удар в корпус. Жорж инстинктивно опустил руки вниз - он привык, что Андрей бьет двойными ударами. Но на сей раз удар в корпус был «финтом» - обманом. Едва рука Жоржа скользнула вниз, как в ту же секунду правая перчатка Андрея прочертила короткий полукруг бокового удара в подбородок. Андрей вложил в этот удар всю свою силу и ненависть к врагу.
Удар был настолько быстр, что зрители не смогли его заметить. И для них было совершенно неожиданно и непонятно, что Жорж, нелепо взмахнув руками, начал валиться на пол…
На поляне воцарилась тишина. Стало так тихо, что было слышно, как тяжело дышит Андрей. Он одиноко стоял на ринге, опустив усталые руки.
Потом, когда Шарль, широко взмахивая рукой, отсчитал десять секунд и крикнул «аут», публика взорвалась. Зеленые повскакивали с мест. Как? Чемпион Германии, пусть бывший чемпион, но все же арийский, немецкий, проиграл какому-то русскому «доходяге»?
Но свист и крики уголовников тонули в аплодисментах политических. Их было больше. Они торжествовали!
На изможденных лицах узников, на миг забывших о голоде и муках, разглаживались морщины, радостью светились глаза. Многие узники за годы страданий впервые открыто выражали свои чувства, переживали забытое чувство радости.
Андрея обнимали, целовали, пожимали ему руки. Его поздравляли друзья и совершенно незнакомые люди. Да, это была настоящая победа, одна из самых значительных, пожалуй, самая важная в его спортивной биографии.
Андрей смущенно улыбался, принимая поздравления. Он сделал все, что мог, и чувство исполненного долга наполняло грудь радостью. Но эта радость никак не могла заглушить накопившуюся горечь. Эх, если бы вырваться из лагеря и драться с врагом не на ринге, а там, где решается сейчас судьба войны, судьба страны.
Когда Андрей заметил подростка, который протискивается к нему, боксер внутренне насторожился. Опять этот языкастый парнишка!
Но на сей раз Васыком был другим. В его глазах не было колючего недоверия. Васыком бросился боксеру на шею.
- Здорово, дядя Андрей!
Васыком обнимал боксера своими худыми руками и доверчиво прижимался к его щеке.
- Здорово, дядя Андрей! Ай, как здорово!
В глазах паренька Бурзенко заметил слезы. Он шепнул ему:
- Мы им еще не так дадим!
Празднично, насколько было возможно в условиях Бухенвальда, политические и советские военнопленные отметили победу Андрея. У русских приподнятое настроение. Бунцоль торжественно вручил Андрею кусочек - граммов двести - свиного сала. Сало белое, с розовыми жилками, сверху и снизу обсыпанное красным перцем.
- От немецких друзей, - сказал Бунцоль, - они сегодня посылку получили.
Андрей разрезал сало на мелкие кусочки. Каждый сидящий за столом получил из рук Бурзенко свою порцию. Заключенные отказывались. Но Андрей настаивал, шутил:
- Из рук победителя, возьми-ка!
Каримов тоже взял кусочек и, подержав его в руке, отдал обратно Андрею.
- Съешь за мусульманина, - шутя, сказал он, - что в твоем животе, что в моем - все одно, общее.
- Ты и похлебку отдай, - добавил киевлянин, - она у Андрея целей будет.
Заключенные смеялись, перебрасываясь шутками, вспоминали о спортивных состязаниях.
Вдруг раздался щелчок репродуктора. Потом послышался лающий голос дежурного эсэсовского офицера. И все сидящие за столом оцепенели.
Эсэсовец выкрикивал номера узников. Заключенные, которые являются обладателями этих номеров, обязаны завтра в восемь утра явиться в комендатуру к окошку № 3. Вызов к окошку № 3 буквально обозначал расстрел. Те, кого вызывали к третьему окошку, назад никогда не возвращались. Люди, забыв обо всем, жадно вслушивались в номера. Они следуют один за другим. Чехи, французы, поляки, югославы, болгары, греки, русские с первых же дней пребывания в лагере вызубрили немецкие числительные. Языка не знали, а счет изучили назубок. И в такие минуты - а они повторяются еженедельно - весь лагерь замирал.
У Андрея выступила испарина на лбу. Он ничего не видел, кроме черного круга репродуктора, ничего не слышал, кроме голоса эсэсовца. Ложка с брюквенной похлебкой так и застыла в руке на полпути ко рту. Все с нетерпением ожидали конца кошмарной лотереи. Эсэсовец дважды повторил номера. И репродуктор, щелкнув, умолк.
Андрей нагнулся над своей чашкой: «Сегодня смерть прошла мимо».
Он доедал брюквенную баланду торопливо, без аппетита. Нервное напряжение и большая физическая нагрузка легли на плечи тяжелой усталостью. Нары, подушка и жесткий матрац стали будто магнитными. Они неудержимо тянут к себе. Усталое тело просит отдыха. Только мозг лихорадочно работает…

Часть вторая

Глава двадцать пятая

ЗАПИСНАЯ КНИЖКА КАРЛА ПАЙКСА
Страница первая
«Вы не знаете, какая это радость - держать в пальцах карандаш и писать! Три года я не знал такой радости. Я долбил киркою проклятый камень, а камень - мою жизнь.
Кто я? Прошлое не соответствует настоящему, а настоящее не определяет будущее. Скажу одно - я немец. Сегодня я, начиная свои записи, даю клятву: быть объективным и записывать сюда только то, что видел своими глазами. Здесь только факты.

* * *

Концлагерь Бухенвальд расположен в центральной части Германии, в Тюрингии, в восьми километрах севернее города Веймара. На юго-западе, в восемнадцати километрах от концлагеря, находится город Эрфурт, а на юго-востоке, в тридцати километрах, - город Иена.
Построен концлагерь на северном склоне горы Этерсберг (четыреста семьдесят метров над уровнем моря). Вокруг густой лес (бук и сосна). Особенно плотная стена деревьев на юго-востоке. Она задерживает проникновение солнечных лучей. А постоянно дующим северо-западным ветрам нет преград. Осадки - тысяча двести миллиметров в год, что значительно выше средних показателей для Тюрингии. Суточная температура резко колеблется.
Резкие колебания температуры, недостаток кислорода, дожди и постоянные туманы влияют на психику, способствуют массовым заболеваниям туберкулезом. В осенне-зимнее время политзаключенные из стран Западной Европы: испанцы, французы, бельгийцы, итальянцы - ежедневно сотнями гибнут.
Почва - лесной суглинок, толщина слоя доходит до десяти сантиметров, большая примесь щебня. Растут ячмень, рожь, овес, картофель, брюква. Брюква - основной продукт питания заключенных.

* * *

Наша униформа - это пародия на одежду. Она лишена всех качеств, присущих даже самому плохому костюму. Видно, основатели концлагеря позаботились о том, чтобы одежда узников была самой дешевой, непригодной, холодной и уродливой. Наша химическая промышленность выполнила и этот заказ. Материал сделан из дерева, тонкий, как сетка.
Страница вторая
Пиджак и брюки, расцветка яркая. Правильно чередуются белые и синие или темно-зеленые полосы, каждая шириной в два сантиметра. В таком зеброобразном костюме видно человека издалека и на любом фоне.
Зимой выдают подобие пальто. Во время работы его обязательно нужно снимать.
Головной убор - такой же полосатый колпак. Материал непрочный, рвется часто. Это лишняя работа для узников. Если охранник заметит дырки - жестокие побои.
Носить две пары брюк или две куртки или просто подкладывать под грудь бумагу запрещено. В лучшем случае побои, в худшем - смерть. Все зависит от настроения охранника.
Обувь - выдолбленные деревянные колодки или деревянная подошва с брезентовым верхом. От них незаживающие мозоли и ревматизм.

* * *

Площадь концлагеря Бухенвальд составляет чуть более половины квадратного километра. И если отбросить территорию подсобного хозяйства, сада и огорода, то на шестьдесят тысяч человек останется совсем немного. Такую плотность населения можно встретить только на кладбищах.

* * *

Концлагерь окружен проволочным забором. Железобетонные столбы высотою в два с половиной метра забетонированы в фундамент. В каждый столб вмонтированы ролики для восьми нитей колючей проволоки с внутренней стороны забора и девять роликов для наружной. Кроме того, колючая проволока переплетена поперек несколькими рядами нитей.
По колючей проволоке пропущен ток напряжением в триста восемьдесят вольт.
Вокруг концлагеря через каждые сто метров сторожевая трехэтажная вышка. Их всего двадцать две. На крышах мощные прожекторы, а в окнах - зрачки счетверенных пулеметов.
Страница третья
Охрану концлагеря несут солдаты Тюрингского полка отборной дивизии СС «Мертвая голова». Командует полком полковник Хиртес. Его семья живет в Бухенвальде, в отдельной вилле.
Специальный собачий лагерь. Овчарки, боксеры, баркадины и другие породы. Собак держат исключительно для травли заключенных.
У собак имеется специальная кухня, где им готовят всевозможные блюда: мясо, молочную кашу, специальные галеты и другое. Им готовят бульон - по два литра в день. Отдельных свирепых псов время от времени отправляют на специальный собачий курорт, расположенный где-то в окрестностях Берлина.
Заключенным категорически запрещено ухаживать за псами, ибо псы могут потерять вкус к человеческому мясу.

* * *

Наш дневной рацион:
Эрзац-хлеб из опилок, картофеля и процентов тридцати ржаной муки. Норма - триста граммов. Дают утром.
Брюквенная или из ботвы сорняков похлебка - восемьсот граммов.
Маргарин, который делают из угля, - двадцать пять граммов. Творог - пять граммов.
Эрзац-кофе (без сахара) - кружка утром.
При скромном подсчете весь паек дает семьсот пятьдесят - восемьсот калорий. А каторжная четырнадцатичасовая работа выматывает из заключенного более трех с половиной тысяч калорий.
Люди обречены на истощение и медленную смерть. Живые скелеты бродят по лагерю. Общая слабость, анемичность. Затем следуют голодные отеки. Сначала «полнеют» нижние конечности, а через две-три недели и верхние, отекает лицо, все тело. В таком состоянии человек выдерживает не более двух-трех месяцев.
Страница четвертая
Что я помню?
29 июля 1937 года. Нас, девяносто заключенных, привезли на машинах сюда. Два барака, обнесенные колючей проволокой. Вокруг в пелене тумана дикий лес.
Первый лагерфюрер Редл держал перед нами речь:
- Вы, свиньи, вступаете в концлагерь политических заключенных, который только еще создается. Отсюда возврата нет. Здесь каждый из вас поймет, что такое работа. А кто из вас, свиней, вздумает бунтовать или попытается бежать, будет расстрелян. Это у нас просто - чик-чик!
В бараках уже были «новоселы», те, что прибыли раньше нас на пару недель.

Предыдущая страница 16 Следующая страница


17 Георгий Свиридов

Ни коек, ни матрасов, ни соломы. Спали на полу.
Дневной распорядок тот же, что и сейчас: подъем в половине пятого, завтрак, проверка, выход по командам на работы. В полдень часовой перерыв для пищи. И снова работа до восьми часов вечера. Обед, проверка, чистка и починка одежды, отбой. Через пять часов все повторяется сначала.

* * *

Август, тринадцатый день. Первое убийство. Охранник застрелил политзаключенного Германа Кемпека якобы «при попытке к бегству».

* * *

Начинаем строить виллу для коменданта. Она должна быть построена к 10 октября. Кох сам приходит смотреть ежедневно. Едва разогнешь спину, чтобы передохнуть, как твой номер уже запишет форарбайтер и в первый же четверг получишь двадцать пять ударов хлыстом из бычьих жил, а в воскресенье должен будешь простоять у ворот без пищи с самого утра до отбоя.
Страница пятая
30 сентября 1937 года. Двое смельчаков совершили побег. Всех заключенных выстроили и продержали под дождем всю ночь и весь день. Пищи не давали. Охранники избивали каждого, кто пошелохнется.
Распустили по блокам только после двух часов ночи. Не успели разойтись, снова команда «подъем». Погнали перетаскивать кровати в новые казармы эсэсовцев.
31 октября. Политический Кирхвайн из Касселя бежал. Стояли на аппель-плацу до глубокой ночи.
Через три дня Кирхвайна поймали. После пыток убили. Труп выбросили для устрашения на площадь. Утром, на проверке, комендант Кох заявил:
«Вы злоупотребляли моим доверием. У Кирхвайна обнаружили письма, которые указывают на ваше содействие беглецу. Поэтому я решил наказать вас всех. С сегодняшнего дня вы будете получать меньше супа на обед и один кирпич хлеба (полтора килограмма) на пять человек. Мое распоряжение останется в силе, пока я его не отменю».
С той поры и начался голод.

* * *

Я думал о самоубийстве, все равно ждет смерть от голода…
- Вальтер, завтра я решил кончать, - сказал я своему другу Крамеру. - Пойду с лопатой на пост. Или эсэсовец меня раньше, или я его…
Но Вальтер еще сохранил рассудок. «Подумай, - сказал он, - о последствиях для всех нас. Не делай глупости. Ты еще молод, ты сможешь еще многое сделать. Терпи и запоминай. Твоя жизнь уже принадлежит не тебе. Ты должен бороться».
Он был прав.
Страница шестая
Ни водопровода, ни колодца в концлагере нет. Воду привозят в бочках из деревни. Каждая капля на счету. От жажды многие сходят с ума.

* * *

1938 год. Наконец построили водопровод. 11 января впервые за многие месяцы получили разрешение выкупаться. За десять минут баню проходили по пятьдесят человек. Воду в «бане» не подогревали.
После убийства секретаря германского посольства в Париже Эриха фон Рота евреем Грюншпаном в Бухенвальд бросили двенадцать тысяч пятьсот евреев. Отобрав ценные вещи и продукты, несчастных заперли в пяти временных бараках. Они могли располагаться там только стоя. В первую же ночь семьдесят человек стали сумасшедшими.

* * *

Июнь 1938 года. Массовый приток заключенных. В основном политические, уголовные преступники, евреи и так называемые евангелисты.
Каждый день прибывают транспорты.

* * *

В конце июля 1938 года в заграничной печати появилась фотография четырех узников, повешенных в Бухенвальде. Мировая общественность узнала о существовании страшного концлагеря.
Политический Вальтер Опиц, старший фотолаборатории, брошен в карцер. Он умер под пытками, не проронив ни слова.

* * *

Сентябрь 1938 года. После оккупации Австрии в Бухенвальд поступают иностранные заключенные. Политических, государственных и общественных деятелей расстреливают «при попытке к бегству». Убиты: генеральный прокурор Эйтерштейн, министр юстиции Цертес, зять президента Милькас и другие.
Страница седьмая
Я видел пятерых баварцев, их приковали за одну руку цепями к стене, а другую руку привязали за спиной. Так они стояли четверо суток. Как я узнал потом, этих баварцев заключили в концлагерь за отказ вступить в армию.

* * *

Сентябрь 1939 года. Начало войны ознаменовалось прибытием новых эшелонов. Прибыли две тысячи восемьсот поляков и две тысячи пятьсот австрийцев и евреев из Вены. Их поместили в отдельный «айзаль для престарелых и инвалидов». К февралю 1940 года от них осталось не более семисот человек.

* * *

Всякое богослужение запрещено. Под предлогом дезинфекции отбираются молитвенники и другие религиозные книги.
Листы из этих книг мы находили в уборных.

* * *

Количество узников возрастает. В бараках царит закон джунглей. Бандиты и уголовные преступники отбирают у слабых хлеб, продукты и ценные вещи.…
Капо Черный Изверг хвастался, что сам лично убил четыреста евреев.

* * *

Надсмотрщики из бывших уголовников получили возможность быть сытыми: хлеб и суп умерших на работе теперь будут доставаться им.
Каждый форарбайтер, капо и надсмотрщик вооружается толстыми палками.

* * *

Один бельгийский министр умер во время переклички, которая продолжалась слишком долго на морозе.

* * *

1 апреля 1949 года. Убит депутат рейхстага от социал-демократической партии Гайльман.

* * *

3 мая 1940 года. Расстрелян член ЦК комсомола Германии Руди Арндт. На него донесли как на организатора антифашистов в Бухенвальде.
На второй день доносчика нашли мертвым.

* * *

В «особый лагерь» бросили партию польских партизанских стрелков - сто четыре человека. Умерло от истязаний сто три.

* * *

Февраль 1941 года. Из Бухенвальда отправили эшелон. В нем было четыреста голландцев. Их отвезли в Маутхау-зен. Всех отправили в газовые камеры.

* * *

Труба крематория стала дымить каждый день.

* * *

Желающим покончить самоубийством охранники выдают небольшие веревки. Какая забота!
Страница восьмая
На все жалобы и протесты эсэсовцы дают одно объяснение:
- Никто из вас, прохвосты, отсюда живым не выйдет!

* * *

22 июня 1941 года. Весть о войне с Советской Россией, словно взрыв бомбы, потрясла всех узников. Политические с тайной надеждой вслушиваются в первые фронтовые сводки.
Большинство из нас уверено, что первый успех фашистов случаен, что это просто дань внезапности.
Лагерь ждет резких перемен на Восточном фронте.

* * *

Август. Сообщения с Восточного фронта разбивают наши мечты. Русские города падают один за другим. Бронированная стрела нацистских войск стремительно движется к сердцу России, к Москве.
Рушится последняя надежда.
Неужели коричневая паутина оплетет весь земной шар?

* * *

Лагерь становится многонациональным. Прибывают и прибывают транспорты: французы, голландцы, испанцы, югославы, чехи, венгры, болгары, греки, румыны, бельгийцы, норвежцы, датчане, австрийцы, итальянцы, поляки и другие. Здесь собраны представители чуть ли не всех стран Европы.

* * *

Фашистские танки идут к Москве. Политические заключенные в отчаянии. Наглые заявления эсэсовцев, что отсюда никто живым не выйдет, приобретают реальную силу.
В отчаянии полторы тысячи политических бросились на проволоку…
Страница девятая
Сентябрь 1941 года. Сегодня видел первых русских. Комиссары. Сильные, молодые, рослые. Их было десять человек, они были скованы цепями. Комиссаров сопровождал конвой из сильно вооруженных гестаповцев в штатской одежде.
Комиссаров привели не в лагерь, а прямо в отдел гестапо. Потом, окровавленных, погнали в район ДАВ-двора, где был оборудован тир.
Нас поразило, как гордо русские шли на свою смерть. Один из них разорвал на груди рубаху и что-то прокричал. Другие стали рядом с ним и запели «Интернационал».
Эсэсовцы открыли стрельбу из пистолетов.

* * *

16 сентября 1941 года. Пасмурный, дождливый вечер. Тысячи узников на вечерней проверке. Идет монотонная перекличка. И в это время на наших глазах вдоль колючей проволоки эсэсовцы ведут колонну измученных людей. По всему аппель-плацу, словно электрическая искра, пробежала новость: русские! Их было около трехсот человек. Эсэсовцы погнали их мимо лагеря, по направлению к конюшне, которую узники окрестили «хитрый домик». Вскоре оттуда зазвучали автоматные очереди.
Рапортфюрер прекратил перекличку, включили репродукторы. Но выстрелы все равно были слышны. Тогда нас заставили петь. На кучу камня взобрался капельмейстер и взмахнул рукой. Десятки тысяч голосов уныло подхватили песню, написанную по заказу коменданта:
Ох, Бухенвальд…
Я не могу тебя забыть,
Потому что ты судьба моя…
Кто тебя покинет,
Только тот оценит,
Как прекрасна свобода…
Мы пели несколько часов подряд. В этот дождливый вечер все триста русских были расстреляны.
Потом нас распустили по блокам. Мы видели, как крытые черные машины двигались к крематорию. Они везли трупы.

* * *

18 сентября. Меня отправили на работу в штрафную команду чистить отстойники нечистот. Рядом со мной трудился политзаключенный голландец № 3416. Разговаривать между собой мы не имели права. Унтершарфюрер Домбек не отходил от нас ни на один шаг.
Одна из решеток канализационной трубы оказалась чем-то забита. Домбек велел расчистить. Мы взяли лопаты и спустились.
Решетка оказалась забитой человеческими костями. Мы сразу догадались - это были кости тех, растрелянных вечером 16 сентября. Видимо, при кремации трупов кости окончательно не сгорели. На черепных коробках отчетливо краснели кровеносные сосуды.
Когда мы расчистили решетку, спросили Домбека:
- Куда деть кости?
Изверг усмехнулся и приказал разбросать кости русских по огороду и перекопать его.
Когда Домбек ушел на обед, мы с голландцем вырыли у здания хлорной станции яму и погребли там останки погибших русских.
Страница десятая

Октябрь 1941 года. Началось массовое поступление русских военнопленных. Их расстреливают тысячами.
«Хитрый домик» и крематорий работают теперь на полную нагрузку.

* * *

Декабрь 1941 года. Вдруг вспомнили о нас. Меня переводят на работу в Гигиенический институт, который спешно создается в Бухенвальде. С радостью иду. Как я истосковался по любимой работе!
Начальник майор СС Адольф Говен культурен, вежлив и, кажется, не похож на других, носящих кости черепа в петлице.
Вот подробности возникновения института.
По приказу Гиммлера в Берлине состоялось закрытое заседание специальной комиссии из представителей верховного командования вооруженными силами Германии, медико-санитарного управления, верховного суда СС и личного посланца Гиммлера. На заседании обсуждался вопрос о предотвращении вспыхнувшей эпидемии тифа в войсках Восточного фронта. На заседании постановили создать в Бухенвальде Гигиенический институт, подведомственный войскам СС, для развертывания исследований тифозной инъекции и производства лечебной эффективной сыворотки для немецких солдат, больных сыпным тифом.
Для института отвели три блока: сорок шестой блок, пятидесятый и шестьдесят первый. В сорок шестом разместилось клинико-санитарное отделение. На оборудование института средств не жалеют, он оснащается последними усовершенствованиями и с большой роскошью. Только один сорок шестой блок имеет отличный диагностический центр, прекрасную лабораторию и помещение для приготовления сыворотки.
Страница одиннадцатая
Сегодня узнал о чудовищном преступлении: вместо подопытных животных - морских свинок и кроликов - в Гигиеническом институте используют людей!
Это страшно…

* * *

Все подопытные делятся на две категории. Первая категория - это добровольцы. В Гигиеническом институте культурно обращаются, хорошо кормят, не заставляют работать. Многие узники идут сюда с надеждой сносно пожить последние недели своей жизни.
Вторая категория - это те, кого назначают, это люди, обреченные на ежедневные пытки и уничтожение.
На практике особой разницы между этими категориями я не замечаю, ибо обоих ждет один конец: тайна института не должна выйти за пределы блока.

* * *

Институт Вейгл из Кракова прислал вакцины. Их нужно испытать на людях и улучшить.
Ввиду того что микроб тифа невозможно сохранять в стеклянной трубке посредством пересаживания, хранение рассадника тифа производится на живых людях.
Страница двенадцатая
Для проведения опыта по эффективности вакцины берут сто узников и восьмидесяти из них делают предохранительные прививки. Через пятнадцать дней, после последнего ввода вакцины, им вводят в вену пять кубических сантиметров вирулентной крови больного тифом. Параллельно такое же количество зараженной крови получают и те двадцать человек подопытных, которым предохранительная прививка не делалась и которые исполняли роль так называемых свидетелей.
По истечении сорока пяти дней свидетели умирали, ибо человек, получивший такую дозу зараженной крови, как правило, не выживает. Чтобы вызвать смерть, достаточно одной десятой кубического сантиметра зараженной крови.
Если вакцина была удачная, то через два-три месяца некоторые из восьмидесяти оставались в живых. В таком случае их ликвидировали фенальным уколом.

* * *

Проводится опытное испытание лекарства «Б-1034», которое должно применяться при эволюциях ран и больших нагноениях.
Безрезультатно.

* * *

Из Берлина поступило срочное задание: найти способ лечения ожогов, вызванных фосфоритными бомбами, которые сбрасывали американцы. Фирма «Монтгауз-Дрезден» прислала свой препарат от ожогов.
Выбрали пятьдесят русских, здоровых. Обожгли им спины фосфором и термитом. Лечебные средства фирмы «Монтгауз-Дрезден» оказались малоэффективными. На оставшихся в живых изучали, как быстро заживают раны.
Потом все были убиты.

* * *

Из Малого лагеря привели четыреста узников и взяли у них много крови. Большинство из них умерло или ослепло.
Проводились и другие секретные опыты, но о них мне ничего не известно.

Предыдущая страница 17 Следующая страница


Ринг за колючей проволокой 18

Страница тринадцатая
«Хитрый домик» работает с полной нагрузкой. Каждая минута - один труп.
Печь не успевает сжигать тела умерщвленных, и недогоревшие трупы, словно бревна, складывают штабелями во дворе крематория. Бешеными темпами проводится исполнение людоедского четырехлетнего плана «обезлюдения» Европы.

* * *

Что такое «хитрый домик»?
Внешне «хитрый домик» напоминает пункт по медицинскому осмотру прибывших. Все, как положено в подобных заведениях: в большом зале чистота, порядок. На стенах медицинские плакаты и фотографии, узников встречают люди в белых халатах - так называемая медицинская комиссия. Только, может быть, слишком громко играют динамики. Вновь прибывшим предлагают раздеться. В следующей комнате эсэсовские палачи, одетые в белые халаты, прослушивают, заглядывают в рот, справляются о состоянии здоровья. Ответы записывают в отдельные карточки. Это успокаивает. Бдительность жертвы усыпили. После взвешивания подводят к прибору для измерения роста. «Медик» направляет голову, опускает планку. В подвижную часть ростомера вмонтирован пистолет. Эсэсовцу остается только нажать на спусковой крючок…
- Следов нет? - осведомляется старший, когда труп убран и кровь смыта. - Ввести следующего!
Страница четырнадцатая
Наконец-то я раскусил главного врача. Адольф Говен не только изверг, но еще и садист, варвар двадцатого века. Сегодня я был в его кабинете. На стене под черной шторкой небольшое окошко. Через него видно, как в соседней комнате здоровые люди вдыхают пыль древесного угля, заражая свои легкие. Неужели в Бухенвальде мало туберкулезных? Так нет, ему необходимы туберкулезные от угольной пыли! Эти жертвы нужны ему для личных целей.
Говен пишет докторскую диссертацию на тему «Роль угольных частиц в новообразовании туберкулеза легких».

* * *

Все кончено. Настал мой черед: я слишком много знаю о Бухенвальде. Сегодня мне вручили повестку: явиться завтра к восьми часам утра в политический отдел. Как коротка человеческая жизнь! Еще вчера мечтал и надеялся.

* * *

Такую же повестку получил и Вальтер Крамер.
Страница пятнадцатая
Я не был ни фашистом, ни коммунистом, ни социалистом, ни националистом. До концлагеря общественная жизнь меня не интересовала, я самоустранялся от нее, считая себя нейтральным. Но от общественной борьбы, так же как и от воздуха, отгородиться нельзя. Она всюду, она сама жизнь. И пока я и подобные мне поняли эту простую истину, нам пришлось увидеть море крови и реки слез.
В мире всегда боролись и будут бороться две противоположности - добро и зло. Люди, не смотрите на эту борьбу глазами посторонних наблюдателей! Будьте активными! Выступайте против зла, против нацизма и черной тучи войны. Уничтожайте зло в самом зародыше, не давайте ему развиться, взять верх над вами, над вашими мечтами, над вашими жизнями. Раздавите зло общими усилиями. Люди, объединяйтесь! Помните - в мире нет нейтральных!
Судьба вашего государства в ваших руках! Я не хочу делать ни обобщений, ни выводов. В этой тетрадке только факты. Мир должен знать черное нутро фашизма. И на суд истории, на суд правды вместе с немыми свидетелями - с миллионами мужчин, женщин, стариков и детей, замученных, расстрелянных, казненных и сожженных в крематориях - пусть придут и эти мои скромные записи, где каждая строка написана человеческой кровью.
Пайкс задумался, а потом крупным почерком написал на обложке: «Я верю, что придет время и фашизм, как, позорную грязь, смоют с лица немецкого народа, а гитлеризм, словно черная шелуха, отстанет и упадет в бездну небытия, покрытый позором забвения. А очищенная и возрожденная немецкая нация снова засияет своим золотым сердцем, принося миру и всем людям земли радость».
Он прочитал исписанные страницы и подписался: «Карл Пайкс».
Потом, тщательно завернув свою записную книжку в промасленную бумагу и кусок тонкой резины, он уложил маленький пакет на дно цветочного горшка. Через несколько минут небольшой ежикообразный кактус снова стоял на окне Гигиенического института. А Пайкс отправился в свой блок. Сердце ему предсказывало, что он уже больше никогда не побывает в этом помещении. Продолговатая бумажка из спецотдела уводила туда, откуда не возвращаются.

Глава двадцать шестая

Приказом рейсхфюрера Гиммлера полковник СС Карл Кох был освобожден от занимаемой должности коменданта Бухенвальда и назначен главным инспектором концентрационных лагерей всей оккупированной восточной территории. Этот приказ ошеломил всех офицеров бухенвальдского гарнизона.
Узнав о новом назначении Коха на высшую должность, майор Адольф Говен тайно и глубоко позавидовал ему. Майор знал всю подноготную дела. Черт возьми, полковнику решительно везло! Неделю назад, когда над комендантом нависла туча, майору казалось, что теперь ничто уже не сможет его спасти. Но Кох не только выкрутился из тяжелого положения, но и, черт возьми, делает на этом себе карьеру!
Неделю назад в Бухенвальд неожиданно нагрянула комиссия имперского управления охранных отрядов СС во главе с генералом вооружения, носителем судебной власти СС принцем Вальденом. Наследный принц Вальден был осведомлен о всех делах в концлагере. Он располагал сведениями о том, что Кох злоупотребляет своей властью, занимается взяточничеством и отправляет на фронт всякого офицера и унтер-офицера, которые не делают ему подходящих подарков. Таким образом он получал золото, мебель, ценные вещи, дорогие одежды и драгоценности.
К всеобщему изумлению своих подчиненных, Кох встретил комиссию очень холодно и в скором времени выпроводил ее из концлагеря.
Говен ждал, что комендант поплатится за свою самоуверенность. Но у полковника, видимо, имелись достаточно сильные покровителя.
В тот же день, когда гарнизону Бухенвальда зачитали приказ о новом назначении коменданта главным инспектором концентрационных лагерей, офицер Марк Кубитц и унтер-офицер Руди Коглер покончили жизнь самоубийством. Узнав об этом, Кох сказал, что они счастливо отделались, ибо он готовил им нечто пострашнее смерти: Кубитц и Коглер собирали материал против коменданта.
Кох обосновал свой штаб в Люблине. Наиболее достойных доверия служащих Бухенвальда полковник перевел в Люблинский концлагерь. С ним уехали прожженный авантюрист, мастер всевозможных фальшивых документов штабной фельфебель Дальман, специалист по массовым экзекуциям капитан Гакман, жулик и вор, начальник вещевого склада заключенных фельдфебель Готхольд и другие.
Фрау Эльза не захотела покидать свою роскошную виллу. Она осталась жить в офицерском городке Бухенвальда. Это обстоятельство радовало майора. Говен все еще надеялся завладеть ее сердцем.
Новым комендантом Бухенвальда был назначен штандартенфюрер Пистер. Высокий жилистый полковник, несмотря на свои шестьдесят шесть лет, был энергичен и подвижен. Он приехал, как язвительно отметил Говен, с допотопной старой мебелью и юной женой. Та была на сорок пять лет моложе своего мужа. Пистер ревниво оберегал ее и держал взаперти. Фрау Пистер почти не выходила из своего особняка. Адъютанта Бунгеллера, который попытался было установить деловое знакомство с супругой коменданта, Пистер отправил на фронт, а лагер-фюреру Эриху Густу прозрачно намекнул, что офицеру в его возрасте не следует жить врозь с собственной женой.
Особых перемен в жизни лагеря не произошло. Пистер придерживался коховской системы и считал ее идеальной. Собрав офицеров гарнизона, новый комендант приказал:
- Чтобы ни одна тварь из числа заключенных не шлялась без дела. Меня не интересует, что именно будут делать заключенные, но я хочу видеть одно: работу, работу и работу.
Узники по-разному встретили перемену в руководстве лагерем. В среде политических нашлись даже оптимисты, которые надеялись, что смена коменданта принесет заключенным некоторые облегчения. Но таких было мало. Большинство придерживалось мнения Николая Симакова, руководителя подпольного центра, сказавшего своим товарищам:
- Хрен редьки не слаще.
Староста лагеря бандит Олесс, желая повысить свой престиж в глазах сообщников, задумал устроить пирушку.
- Надо обмыть такое событие!
Он вызвал к себе двух зеленых - Косолапого Пауля и Маленького Шульца, двух дружков, которые и до Бухенвальда промышляли вместе, и многозначительно подмигнул им.
- Есть дело.
Косолапый и Маленький радостно ухмыльнулись.
- Свинарник знаете?
Друзья насторожились.
- Ну, знаем, - ответил Пауль.
- Ты был там?
- Ну, бывал, - Косолапый пожал плечами и сплюнул. Если этот староста думает заставить их таскать навоз, то он ошибается. Не на тех нарвался.
- Там есть свинка, такая… гм. С черным хвостиком.
- Кругленькая такая? И на лбу пятачок? - оживился Маленький Шульц.
- Ее надо «сработать».
Друзья опешили. С минуту они стояли молча, пораженные неожиданным предложением. Потом Косолапый Пауль потоптался на месте и, с трудом подбирая слова, вымолвил:
- Сработать… ха-ха… сработать! Ты, Малыш, понимаешь, что он нам предлагает?
- Угу… - Маленький Шульц кивнул. - Нам предлагают дорогу в крематорий. Легче расписать ножом десяток политических. За них меньше спросу, чем за ходячую отбивную…
Олесс посмотрел лисьими глазками на Пауля, потом перевел сощуренный взгляд на Шульца.
- Я думал, что вы еще не разучились работать. Вижу, ошибся. Быть вам вечно вонючими надсмотрщиками и ничего, кроме похлебки, не знать. Идите. Только языки завяжите на узелок, а то, - и Олесс многозначительно провел ребром ладони по шее. - Ясно?
В узких глазках Пауля сверкнул огонек. Слова Олесса, словно удар хлыста, обожгли его самолюбие. Он твердо шагнул вперед. Маленький Шульц хотел схватить его за рукав, но Пауль уже прорычал:
- Мы согласны.
Олесс смотрел мимо Косолапого Пауля в пространство и молчал.
- Мы согласны, - повторил Косолапый Пауль.
- А я было уже передумал, - лениво ответил Олесс, - и без вас охотников много. Только свистни.
- А что мы будем иметь? - спросил Маленький Шульц, переходя на деловой тон.
- Литр спирта.
- Спирта? - растягивая слово, переспросил Косолапый Пауль, и блаженная улыбка расползлась по лицу.
- Да, - утвердительно кивнул Олесс, - и в придачу два билета в публичный дом.
Они ударили по рукам.
И ночью, вернее в предрассветном густом тумане, свинья с черным хвостиком исчезла из эсэсовского свинарника и очутилась в дальней комнате двенадцатого блока. А утром после всеобщей проверки двое дюжих бандитов чуть ли не силком привели упиравшегося узника, бывшего в недавнем прошлом повара в одном из баров Берлина. Повару показали неразделанную тушу, дали трех помощников и велели «сварганить самое объедательное».
Этой же ночью бандит Гроельц совершил отчаянный, по общему мнению бандитов, «наскок»: мюнхенский вор отмычкой открыл дверь секретного блока патологии и «очистил» подготовленный к отправке стенд заспиртованных частей человеческого организма. Грабитель унес пятилитровый стеклянный сосуд. Правда, орудовать ему пришлось в полной темноте. Выбирать приходилось на ощупь, не интересуясь тем, что именно заспиртовано в банке. Гроельц заботился только об одном - взять сосуд покрупнее.
Когда же наступило утро и Гроельц наконец рассмотрел содержимое в банках, он пришел в бешенство. Судьба явно надсмеялась над ним.
- Сволочи, всякой дрянью спирт мутят!
Гроельц стал разбирать надпись. Мюнхенский вор когда-то в детстве посещал школу. Он прочел длинную мудреную фразу и понял только два слова: «система» и «трубы». Бандит почесал затылок. Надпись, по его мнению, явно противоречила содержимому.
Но его сомнения развеял староста лагеря.
- Дубина, букв не знаешь? Написано ясно: «Фаллопиевы трубы», - Олесс прочел по слогам и ткнул корявым ногтем в слово «трубы», понятное им обоим, - «фаллопиевы» - это, должно быть, фамилия. Наплевать! Ну, а трубы… где у человека бывают трубы?
Гроельц вылупил глаза, не решаясь даже моргнуть. Он никак не мог сообразить: где же у человека могут быть трубы?
А Олесс уже вошел в роль проповедника, несущего науку в массы.
- Попробуем объяснить проще. Чем ты, мировой взломщик Гроельц, дышишь?
Бандит сразу схватился за собственный кадык.
- В самом деле, черт возьми, тут, действительно, кажется, труба!.. Но она что-то не похожа на ту… Шире…
- А ты сам, дурак, похож на Фаллопиева? Тот, может, доходяга был, глист. А ты вон какой! Крокодил.
И Олесс, удовлетворенный результатом научно обоснованной консультации, перешел на деловой тон:
- Все ясно, и нечего философию разводить.
Пирушка удалась на славу. Бандиты веселились всю ночь. Дежурные полицейские (Олесс позаботился, чтоб на внутренних постах оказались его сообщники) изредка забегали в двенадцатый блок и, пропустив стаканчик спирта, разбавленного водой, уходили на свои посты. Туман, словно мокрое одеяло, лежал над Бухенвальдом.
К утру изрядно выпивший Трумпф ударил кулаком по столу.
- Парни! Какой-то скелет побеждает нашего чемпиона… немецкого! А мы… так спокойно смотрим?
После знакомства с кулаками Андрея Бурзенко, Трумпф возненавидел русского боксера и ждал удобного случая, чтобы отомстить.
Трумпф оттолкнул Гроельца, который попытался его унять, и, шатаясь, направился к Олессу.
- Староста! Мои «буйволы» сегодня «сработают» русского боксмайстера… Как эту свинку. Под ребрышко… тык - и готово! Ни одна душа не узнает…
Олесс еще не совсем опьянел. Он вспомнил слова Тимана: «За каждого политического - двух зеленых…»
- Дубина! «Сработаешь» на свою шею. Не забывай, что он политический.
- Ну и что? - Трумпф, сопя, двинулся к старосте. - Мало мы их били?
- Бей. Только боксом. Кто тебе не дает? А если не можешь, не суйся.
- «Не суйся»?! - переспросил Трумпф, и глаза его стали наливаться кровью. - «Не суйся»?! Так ты, старая коряга, продался политикам?!
И Трумпф хотел схватить старосту за лацкан пиджака. Но не успел. Олесс мгновенно ускользнул из цепких лап уголовника. На помощь старосте бросились несколько зеленых. Но Олесс опередил всех. Он выхватил из кармана длинный острый нож и приставил его к горлу Трумпфа.
- Не шевелись! Проткну трубу.
Зеленые замерли. Каждый знал, что если староста вынимает нож, то не жди пощады. В такие минуты лучше убраться подальше. Разъяренный Олесс выдавал сполна не только обидчику, но и тем, кто когда-то чем-то ему насолил. Он был жесток и беспощаден.
Трумпф сглотнул слюну.
- Режь, старая коряга… Если ты продался политикам - режь!
Олесс рывком отбросил нож.
- Дубина!
Маленький Шульц бросился за ножом и услужливо подал его Олессу. Лицо старосты было по-прежнему непроницаемо-спокойным.
- Не твоими руками убивать таких. За это возьмусь я. Лагерфюрер Густ приложит свою руку, и русский боксер пойдет в «люфт».
Олесс кивнул в сторону крематория, труба которого была видна в окно.
Пирушка продолжалась.
Незадолго до рассвета надрывно взвыли сирены, зарявкали репродукторы. По лагерю забегали эсэсовцы и лагерные полицейские.
- Хераус! Подъем! Выходи строиться!
Палки запрыгали по спинам и головам узников. Проклиная все на свете, заключенные вскакивали со своих мест и, накидывая полосатые куртки на потные спины, бежали строиться. Андрей, чертыхаясь, спешил вместе со всеми.
- Привыкай, джигит, к порядкам, - сказал Каримов. - Всполошились звери. Значит, кто-то из наших дал ходу. Молодчина!
«Ого, - подумал Андрей, - и отсюда бегут! Это здорово!»
Узников строем погнали на аппель-плац. Через полчаса площадь заполнили десятки тысяч людей - все невольники Бухенвальда. Они стояли побарачно. Старосты и блокфюреры застыли у своих колонн.
- Внимание! Внимание! - репродукторы разнесли картавый голос рапортфюрера. - Комендант концентрационного лагеря Бухенвальд штандартенфюрер Пистер доводит до сведения всех заключенных следующее: вчера какие-то негодяи выкрали из эсэсовского свинарника породистую свинку, завезенную из Бельгии. Приметы свинки: толстая, розовая, кончик хвоста черный и небольшое пятно на лбу.
Волна оживления прошла по рядам узников. Пархоменко выругался:
- Бандиты нашкодили, а нам отдуваться…
Староста концлагеря Иосиф Олесс, стоявший перед самой трибуной рапортфюрера, мысленно перебирал участников пиршества. Кто же из них продал?
- Комендант концентрационного лагеря Бухенвальд штандартенфюрер Пистер, - продолжал рапортфюрер, - приказывает немедленно выдать негодяев. В противном случае весь лагерь будет подвергнут наказанию. Срок для размышления - два часа.
Наступило утро. Туман медленно рассеивался. Рапортфюрер уже дважды назначал срок выдачи похитителей свинки, и оба раза узники, стоявшие на площади, отвечали молчанием. В лагерь ввели подразделение эсэсовцев из дивизии охраны. Начался массовый обыск.
К полудню люди выбились из сил. Они уже восьмой час стояли на площади с обнаженными головами. То здесь, то там слышался стук падающего тела. Поднимать упавших запрещено. Их тут же оттаскивают на левый фланг, где складывают на тачки и отвозят в крематорий.
К четырем часам дня были объявлены результаты повального обыска:
- В двенадцатом блоке, в котором по случаю ремонта никто не проживает, обнаружена шкура, внутренности и кости свинки, - картавит рапортфюрер, - негодяи успели сожрать несчастную…
В дальнем конце площади в колонне двадцать третьего блока Косолапый Пауль и Маленький Шульц сжались в смертельном страхе.
У Иосифа Олесса похолодело в груди. Все улики против старосты! И он мысленно почувствовал на своей шее прикосновение веревочной петли… Сто чертей! Олесс, решившись, подозвал к себе дежурного офицера. Вдвоем они направились в канцелярию, в комнату рапортфюрера.
Через несколько минут прозвучал отбой тревоги, и узников распустили по своим блокам. А к вечеру репродукторы передали приказ нового коменданта Бухенвальда: криминальные заключенные Косолапый Пауль и Маленький Шульц, совершившие нападение на свинарник, приговорены к смертной казни. Приговор приведен в исполнение. Иосиф Олесс отстранен от должности старосты концлагеря и получил десять суток строгого карцера. Старостой Бухенвальда назначен немецкий политический заключенный Ганс Эйден.

Глава двадцать седьмая

На заводе «Густлов-верке» тысячи узников работали по четырнадцать часов в сутки.
Раздался сигнал: перерыв на обед. Узники, которые с утра не разгибая спины работали на своих станках, поспешно выключали моторы, останавливали агрегаты. Шабаш! Перерыв очень короток. Он в основном предназначен для мастеров и охранников. Для них откроются двери буфета, где за несколько пфеннигов можно сносно пообедать. Заключенным не разрешается даже подходить к буфету. Они собираются около своих станков небольшими группами, достают из карманов кусочки хлеба, остатки скудной пайки, и торопливо жуют.
Позывай вытер руки паклей, посмотрел в сторону мастера. Широкая спина грузного немца удалялась в сторону буфета. Позывай присел у шлифовального станка. Сейчас должны подойти трое ребят из его подпольной группы. Они трудились здесь, в этом цехе. Александр передаст им корпуса пистолетов, которые еще вчера вручил ему Орлов.
- Бог в помощь, - сказал худощавый русоволосый красноармеец, садясь рядом.
- Бог в помощь, - ответил Александр.
Это условный пароль, обозначающий «все в порядке, могу принять груз».
Позывай достал пайку хлеба, разломил ее и кусок протянул русоволосому.
- Угощайся, - и тихим шепотом добавил: - Бери из кармана куртки.
Красноармеец кивнул. Они сидели рядом, и пистолетный корпус незаметно перекочевал из одного кармана в другой.
- Ну, я пойду. Будь здоров!
- Топай. Встретимся в бараке.

Предыдущая страница 18 Следующая страница


19 Георгий Свиридов

Русоволосый ушел. Сейчас должны подойти киргиз Джакын и Володя Галяпа. Отчаянные ребята. Еще мальчишки, каждому не более восемнадцати, а сколько они пронесли деталей! Степан Бакланов даже в шутку назвал их «неутомимые лошади». Для них у Александра приготовлен подарок - кусочек колбасы. Колбасу передал голландский товарищ, работавший в эсэсовской кухне. Александр не съел ее, припрятал для своих товарищей.
Джакын подошел один. Скуластый, с раскосыми глазами, в просторном полосатом наряде, который мешковато сидел на его коренастой фигуре, киргиз проворно опустился на корточки перед Александром.
- Салом, товарищ начальник.
- Будем есть сало с молоком? - спросил Позывай.
- Обязательно, - ответил Джакын.
Это тоже пароль. Значит, все в порядке. Но почему нет Володи Галяпы?
Позывай вытащил кусок хлеба и колбасу.
- Вам на двоих.
- Рахмат, спасибо, - ответил Джакын и спрятал колбасу в карман. - Даем Володька. Его ждать не надо. Он ходил ревир.
- Заболел? - Позывай насторожился.
- Нет, не болел. Его шибко бил палкой один самарский жулик, - всех уголовников Джакын называл самарскими жуликами. - Вчера после проверка я и Володя ходил на улица. Самарский жулик, такой большой, новый, схватил меня: «Ты где работаешь?» Я отвечал: «На «Густлов-верке». Самарский схватил палка и стал бить меня. Володя, как тигр, сразу на самарского. Только самарский очень большой, как батыр. Знаешь, батыр? Если бы я кушал молодой барашка, Володя кушал молодой барашка, занимайся физкультура - ого! - мы любой самарский жизни давал!
- И за вас никто не заступился?
- Кто заступился? Кругом одни самарский, все зеленый треугольник. Все кричат: «Правильна!» Меня бил, Володька шибко бил… И еще обещал завтра бить.
- Так, ясно. - Позывай нахмурился. - А ты номер его запомнил?
- Помнил, помнил. Обязательна, - Джакын протянул Александру клочок бумажки. - Вот писал.
- Хорошо, - Позывай спрятал бумажку. - Может быть, сегодня отдохнешь?
- Отдыхай, не надо, - зашептал Джакын.
Александр передал ему пистолетный корпус. В глазах киргиза сверкнули радостные огоньки.
Когда Джакын ушел, Позывай задумался. Как быть? Оставался еще один пистолетный ствол и корпус. Завтра Орлов не выйдет на работу, «заболеет». Он будет собирать пистолеты. Корпус и ствол надо обязательно доставить. Придется пойти самому, нарушить приказ Бориса Даниленко. Тот категорически запретил Позываю лично участвовать в доставке деталей: «У вас большой опыт, вы должны организовывать. Ваш провал будет огромной потерей для центра».
Александр встал и пошел к Борису Даниленко. Тот был в цехе бригадиром. Отозвал в сторону Бориса, рассказал ему о Володе и передал бумажку с номером уголовника. Борис, взглянув на номер, сказал:
- Это уже не первая жалоба на гада. Примем меры. Передай своим хлопцам, пусть не беспокоятся. Они его больше никогда не встретят.
О своем решении нести оружие он Борису не сообщил. Зачем его зря тревожить?
Вечером, после проверки, Позывай отправился в барак, где жил Володя Галяпа.
Перед дверью блока его кто-то окликнул. Позывай оглянулся. Перед ним стоял Паровоз. Тот самый Женька Паровоз, который его спас в Магдебурге.
- Здрасьте, Александр Петрович!
Позывай обрадовался встрече.
- Привет, привет! - они обменялись рукопожатием. - Значит, и ты сюда попал?
- Как видите, Александр Петрович.
Позывай смотрел на улыбающееся лицо Женьки Паровоза, на его полосатый костюм, и вдруг его взгляд остановился на номере. Под матерчатым зеленым треугольником на белом квадрате темнел тот самый номер, который ему передал Джакын. Неужели это он избивал его товарищей?
- Евгений, нам надо поговорить. Отойдем, - предложил Позывай.
Он знал, какая опасность подстерегает уголовника. Ночью его должны уничтожить подпольщики. Позываю стало жалко Евгения. Неужели это сделал он?
- Ты за что вчера избил парня?
Паровоз усмехнулся.
- Это которого? Хохла или басурманина?
- Обоих.
- За дело.
Теперь сомнений не было. Значит, это бил он.
- А ты знаешь, дурья голова, что ты наделал?
- Знаю, - отрезал Женька Паровоз. - Они работают на военном заводе, там изготовляют оружие, этим оружием стреляют по нашим. Выходит, они предатели! Я бил их и буду бить!
У Александра отлегло от сердца.
- Слушай, Евгений, ты напрасно трогал ребят. Они работают вместе со мной.
- Вы? На военном заводе? - лицо Паровоза стало жестким.
- Да. На военном заводе.
- Если б я знал, что будете на фрицев работать, то еще там, в Магдебурге, придушил бы вас!
Позывай этого не ожидал. Он смотрел в налитые открытой ненавистью и презрением глаза Женьки Паровоза и не находил слов, чтобы все толком объяснить ему. Разве ему расскажешь, что подпольщики тайно изготовляют части самодельных гранат и пистолетов для подпольного центра? Разве ему расскажешь, что они только с виду работают добросовестно, изготовляя для немецкой армии полуавтоматические винтовки? Эти винтовки затем попадают в соседний цех, где немецкие и итальянские коммунисты добавляют в смазывающее вещество соляную кислоту. В пристрелочном цехе оружие работает отлично. Но проходит время, кислота разъедает затвор, зуб отсечки отражателя выходит из строя. При стрельбе все десять патронов вылетают сразу один за другим и, таким образом, о точной прицельной стрельбе не может быть и речи. За ближайшие три месяца заводу вернут свыше пятнадцати тысяч винтовок брака. Обо всем этом Позывай не мог рассказать Женьке Паровозу. Это военная тайна. Александр еще не доверял бывшему уголовнику. А тот стоял на своем:
- В Магдебурге пожалел, но здесь, дешевка, доконаю.
Позывай знал, что жить Паровозу осталось считанные часы. Он решил его спасти. Парень-то хороший!
Они толковали до отбоя. Женька упирался. Он ничего не хотел слушать. Но Александр был терпелив и настойчив.
- Если ты мне хоть каплю веришь, пойдем со мной в цех. Будешь делать то, что и я.
Женька Паровоз долго молчал. Потом ответил согласием.
- Что ж, попробуем.
По всему было видно, что он соглашается нехотя. Пустая, мол, трата времени!
Они расстались без особой теплоты.
После отбоя Позывай пробрался в барак, где находился Борис Даниленко. Тот обещал сделать все возможное. Вдвоем они разыскали Николая Кюнга, возглавлявшего в подпольном центре отдел безопасности. Меч, готовый опуститься на голову Женьки Паровоза, был временно отведен.
Через пару дней бывшего уголовника перевели на военный завод, в цех к Позываю.
Выбрав удобный момент, Александр шепнул ему:
- В стружках, у самой стены, лежит деталь пистолета. Возьми ее. А в лагере положишь около дверей моего барака под кирпичи. Ясно?
У Женьки Паровоза сразу загорелись глаза. Теперь он все понял!
- Будет сделано, товарищ начальник.
- Только осторожней. За такую штуку, если найдут при обыске в воротах, пойдешь в крематорий. И не только ты. Пойдут все, кто шагает рядом с тобой в шеренге.
- Не беспокойтесь. Если я спрячу, - Паровоз многозначительно улыбнулся, - то даже вы не найдете.
Первое задание Паровоз выполнил отлично. Постепенно он вошел в жизнь подпольной организации, стал одним из отчаянных «лошадей». Он подружился с Джакыном и Володей Галяпой. Втроем они делали самые невероятные вещи, шли на отчаянный риск, пронося оружие. А когда немецкие товарищи передали из пристрелочного цеха первую полуавтоматическую винтовку, ее пронес в лагерь именно Паровоз. А было это так: три дня Позывай ломал голову над сложным вопросом: как пронести винтовку? Ведь это не деталь пистолета.
Женька Паровоз, узнав о винтовке, обратился к Позываю:
- Александр Петрович, поручите мне. Я пронесу.
Позывай помолчал. Раз Паровоз знает о существовании винтовки, то отказ он воспримет как недоверие. И Александр спросил:
- Что тебе для этого надо?
- Двух ребят и носилки. Винтовка будет в лагере.
Если бы Позывай догадывался о том, что задумал Женька Паровоз, то он никогда бы на это не пошел, никогда бы ему не разрешил. Но он не догадывался и согласился:
- Добро, Евгений.
На следующее утро двое крепких красноармейцев были начеку. Неподалеку лежали носилки. А Женька Паровоз, выбрав удобную минуту, когда отлучился мастер, сунул руку в станок. Кожа и мясо полетели клочьями…
Залитого кровью Женьку Паровоза кладут на носилки, а под спину - винтовку.
- Скорее в больницу!
Охранники в воротах лагеря, увидев носилки с окровавленным заключенным, даже не стали обыскивать. Еще руки пачкать… Несчастные случаи были не редкость. Эсэсовец распахнул калитку и гаркнул на носильщиков:
- Шнель, паршивые свиньи! Бегом!
Так в подпольном арсенале появилась первая винтовка.
Иван Иванович прохаживался вдоль тридцатого барака. Заложив руки за спину, мерным спокойным шагом подполковник ходил из угла в угол. Смирнов думал. Только что он возвратился из лагерной амбулатории. Там, в одной из комнат больничного барака, состоялось заседание центра подпольной антифашисткой интернациональной организации. На заседании по докладу французского коммуниста Поля Марселя было принято решение: готовить боевые отряды. Предлагалось в каждом бараке организовать из числа подпольщиков ударные группы. Каждая группа должна состоять из пяти бойцов. В целях конспирации бойцы одной группы не должны знать бойцов других пятерок.
Это решение, хотя он за него чистосердечно голосовал, не особенно удовлетворяло подполковника. И чем он глубже вникал в его суть, тем яснее видел в нем серьезные недостатки.
Иван Иванович вспомнил, как горячо отстаивали этот план создания боевых пятерок профессор Вальтер Бартель, руководитель немецких подпольщиков, порывистый бельгиец Анри Глинер, рассудительный итальянец Доменико Чуфоли. В их доводах была железная логика людей, многие годы томящихся по различным тюрьмам и концлагерям, людей, привыкших к строжайшей конспирации. Они хорошо знали по личному опыту, к каким пагубным результатам может привести недооценка конспирации. И посему они настаивали на принципе: лучше меньше, да лучше; пусть боевые группы будут состоять только из пяти подпольщиков.
С подобными поводами трудно было не согласиться.
И все-таки этот план имел серьезные недостатки. Товарищи - а они в основном являлись гражданскими людьми, профессиональными революционерами - уделяли серьезное внимание законам конспирации и совершенно упускали из виду военную теорию.
Иван Иванович в который раз смотрел на высокую изгородь из колючей проволоки, на сторожевые вышки. Подполковник знал, что на вышках день и ночь дежурит охрана, вооруженная автоматами, крупнокалиберными пулеметами и скорострельными пушками. Знал, что за колючей проволокой, примерно в двадцать пяти метрах от нее, идет вторая зона охраны. Там, в блиндажах, постоянно дежурят эсэсовцы. А через сто метро - третья зона оцепления. Специальная полоса, где патрулируют автоматчики с собаками. И в этом тройном кольце десятки тысяч узников, обреченных на медленную смерть, тайно готовят вооруженное выступление, хотят добиться самоосвобождения.
Смирнов оценивал обстановку глазами военного человека, советского командира, имеющего за плечами опыт войны. Полем будущего боя должна стать территория лагеря, сжатого тройным кольцом из бетона, свинца и колючей проволоки, по которой пропущен ток. Ни в одном учебнике военного искусства не предусматривалось решение задачи, которая сейчас встала перед подпольщиками Бухенвальда. Эту задачу нужно решить самостоятельно.
Рассмотрим конкретно условия задачи. Противник: до зубов вооруженные и обученные подразделения эсэсовцев. В их распоряжении подготовленные к обороне огневые точки. А что у нас? Десятки тысяч истощенных до предела людей, духовно стойких, но не вооруженных. Подполковник Смирнов вздохнул. Он знал, что в подобных ситуациях преимущество всегда будет на стороне хорошо организованных и вооруженных. А разве боевые пятерки смогут стать основной ударной силой восстания?
Иван Иванович дошел до угла, постоял немного и только хотел повернуть, как перед ним появился Васыком. Рядом с Васыкомом стоял черноголовый малыш и крепко держался за руку старшего.
- Здравствуйте, товарищ смертник, - сказал Васыком. Он уважал полковника за его храбрость. Даже самого Коха не боится!
- Здравствуй, здравствуй, Васыком. - Смирнов присел и протянул руку ребенку. - Здравствуй и ты, мальчик.
Малыш настороженно смотрел на Ивана Ивановича своими большими, как пуговицы, черными глазами.
- Скажи дяде «здравствуй», - Васыком дернул ребенка за руку.
- Здрастите, - пролепетал мальчик.
Иван Иванович погладил его по курчавым черным волосам.
- Как тебя зовут?
- Гога, - ребенок осмелел и тонким, как соломинка, пальцем потянулся к усам подполковника. - Это усы?
- Да, это усы.
- Когда я буду большой, у меня тоже вырастут усы. Правда, дядя?
- Правда, Гога. Обязательно вырастут, - подполковник гладил ребенка по голове и думал о своем. От успеха восстания зависит и судьба этих ребят. Нужно все взвесить.
- Дядя, когда я сплю, мне снятся стлашные, стлашные змеи. Они все влемя хотят укусить.
- Не бойся, Гога. Мы убьем их.
- Я не боюсь. Мне только стлашно. - Гога посмотрел на Ивана Ивановича и доверительно зашептал: - Сколо плидет моя мама, она забелет меня. Она скажет: «Доблое утро, Гога!» И мне никогда не будут сниться стлашные змеи.
- Верно, Гога, верно, - подполковник порылся в своих карманах и вытащил белый сухарь, которым его угостил Поль Марсель на заседании центра. - На, Гога.
Ребенок цепко ухватился за сухарь.
- Это твой брат? - спросил Иван Иванович Васыкома.
Тот отрицательно покачал головой.
- А мать у него жива?
Васыком снова покачал головой.
- Понятно. Где ж ты его нашел?
- В Освенциме.
- Ты был там, в этом лагере уничтожения?
- Да. И Гога теперь мой брат. Я никому его не отдам.
- А откуда он?
- Не знаю. Откуда-то с Кавказа. Я встретил его в Минске, когда полицаи схватили меня, отлупили и бросили в вагон. Там была его мать. Добрая такая! Она вымыла мне лицо, стерла кровь, разорвала платок и им завязала ногу. А кровь у меня все текла. Мы ехали в эшелоне целую неделю вместе. У нее была буханка хлеба, и она делила его поровну, давала по кусочку Гоге, Арсену, так звали второго мальчика, и девочке Лале. И мне давала. А я на станциях, когда открывали двери и ставили ведро с водой, банкой набирал воду. Тоже на всех.
Васыком немного помолчал и продолжал:
- Привезли нас в Освенцим. Дождь идет, холодно. Выгнали из вагонов, и пузатый немец-эсэсовец командует: «Раздевайся!» Мы стоим дрожим. Начали бить палками, прикладами. Люди плачут, дети ревут, не хотят снимать одежду. Я снял куртку, штаны, связал и положил на сухое место. Когда разделись все, нас построили в колонну. Мать Гоги взяла на одну руку девчушку, а второй держала Арсена. Я стал рядом и взял Гогу. Загнали в темную комнату, без окон. Стены и пол из цемента, серые. Холод обжигает ноги. Стало мне страшно, и я подумал: «Убьют меня сейчас. Я больше никогда не увижу отца».
Из этой комнаты погнали в другую. Там всем женщинам стали обрезать волосы и складывать в кучу. Куча была большая, целый угол занимала. А две немки в синих халатах щеткой всем мазали головы вонючей жидкостью. Смазали и мне. Потом заставили шагнуть в большое корыто и намочить ноги. В корыте была какая-то густая вонючая слизь. Я вышел из корыта, так ноги сами заскользили, как на коньках. И тут я отстал от Гогиной матери. Гога поскользнулся и упал. Пока я его подымал, мать его погнали вперед. Кругом люди плачут, кричат. Мы попали в последнюю комнату. Она уже была набита битком женщинами и детьми. Слышу, кричит Гогина мама: «Гога, Гога!» Я кричу: «Мы здесь». Она зовет: «Идите сюда. Тут стенка теплая». Но я никак не мог к ней протиснуться.
Когда двери закрылись, поднялся страшный плач. И вдруг я почувствовал, что пол стал двигаться, наклоняться. Впереди, внизу, где была Гогина мама, показался огонь… В этот огонь стали падать люди. Я тоже не удержался. Ноги сами едут. Одной рукой держу Гогу, другой цепляюсь за пол. А он ровный-ровный!..
Вдруг пол остановился, задрожал и стал назад подниматься. Все, кто остался, кинулись в другую сторону, подальше от огня. А когда пол стал совсем прямым, открылись двери. Мы притаились. Зашел тот самый пузатый эсэсовец, который заставлял раздеваться, и кричит: «Убирайтесь отсюда!»
Выскочил я с Гогой на улицу. Дождь идет, холодно, а я радуюсь. Жив! Потом дали нам одежду. Стал я искать Гогину маму, а ее нигде нет. Гога ревет. Ну, я ему сказал, что мама поехала за папой и скоро приедет. Он еле успокоился. А потом, когда нас повезли в Бухенвальд, я узнал, что это была ошибка, фашисты перепутали эшелон и думали, что мы евреи. А когда узнали, что в вагонах люди с Кавказа, то почему-то решили не убивать. И нас привезли сюда.
Около противоположного барака показалось двое подростков. Один из них протяжно свистнул. Васыком сразу заторопился.
- Мы пойдем. Ребята нас зовут.
Иван Иванович пожал ему руку, нагнулся к Гоге. Он хотел сказать мальчугану, чтобы он не горевал, что скоро придет его мама, но слова застряли в горле. Он ничего не сказал, а только ласково погладил его по голове.
Дети ушли в сторону деревянных бараков. Сумерки сгущались. Каменные и деревянные бараки стояли ровными рядами.
Подполковник смотрел на темные бараки и видел не строения, а живые квадраты войсковых подразделений, выстроенных на боевой смотр. И каждый барак виделся ему не разрозненными группами пятерок, а монолитными ротами и батальонами. У Ивана Ивановича перехватило дыхание. Мысль развивалась, казалось, сама собой. Структура расположения бараков делила весь лагерь на крупные боевые единицы. Вот группа деревянных бараков - это первая бригада. Каменные бараки - вторая бригада. Малый лагерь - третья… Вот она, тайная армия, которая отомстит фашистам за поруганное детство Васыкома, за слезы грузинского мальчика Гоги, за все муки!

Глава двадцать восьмая

Наступил солнечный ноябрь. Стояли теплые дни. Высоко в синем небе летели на юг стаи птиц.
Заключенные провожали их тоскливыми взглядами.
- А у нас сейчас аисты улетают, - задумчиво сказал Каримов. - Умная птица аист…
Ферганец вместе с Андреем неторопливо шагает вдоль колючей проволоки по аллее, отведенной для «прогулок». Парами и небольшими группами прохаживаются по аллее заключенные. Сегодня воскресенье - «короткий день». Узники имеют возможность час-полтора подышать свежим воздухом, побыть наедине, встретиться с друзьями.
У Андрея с Батыром деловая встреча. Ферганец уже вторую неделю по решению центра живет в бараке, где размещены советские военнопленные - представители азиатских национальностей: узбеки, таджики, киргизы, туркмены, казахи, татары.
- Придется тебе, Андрей, перед праздником не поспать, - Каримов говорит по-узбекски, - и принять последние известия из Ташкента. Я пока опасаюсь отлучаться в ночное время. За мной, кажется, следят. Принимай, записывай по возможности все. Любая мелочь играет роль.
Андрей утвердительно кивает.
- А записи передашь чеху Владиславу.

Предыдущая страница 19 Следующая страница


Ринг за колючей проволокой 20

- Этому полицаю? - Андрей даже остановился от удивления.
- Иди спокойно, не привлекай внимания, - голос Каримова звучит ровно и повелительно. - Владислав коммунист. И форму носит по заданию центра.
- Слушаюсь.
И они разошлись.
«Вот это настоящее задание!» - у Андрея радостно бьется сердце. Он будет слушать Родину! Москву, Ташкент!
Но, придя в блок, Андрей спохватился:
«А чем записывать? Где бумага? Карандаш?»
Он вернулся на аллею. Каримова нигде не видно. Ушел.
«Эх, растяпа, - мысленно корил себя Андрей, - нюни распустил, а спросить о главном забыл…»
У входа в барак его поджидал Бунцоль.
- Где ты шляешься? Кто за тебя убирать будет? Опять в моей комнате грязно!
Бурзенко косо взглянул на старосту барака, взял швабру и направился в его каморку.
- Хватит орать-то…
Но в каморке Бунцоль преобразился. Он положил свою широкую ладонь на плечо Андрея.
- Будить тебя не буду. Ночью, как только сменятся караулы и эсэсовцы прокричат «хайль», приходи, - говорил он по-немецки. - Бумага и карандаш есть.
- Хорошо.
- А сейчас иди отдыхать. - Бунцоль забрал у него швабру. - Я и сам наведу порядок.
Но слушать голос Родины в эту ночь Андрею не пришлось. После вечерней проверки, когда заключенные возвращались в свои бараки, Андрея остановил Костя.
- Иди в вашраум, там тебя ждут.
В вашрауме - умывальне - Андрей увидел Михаила Левшенкова. Того самого, с кем он беседовал перед боксерским состязанием. Левшенков умывался. В этот момент в умывальню случайно зашли несколько зеленых и стали умываться, шумно разговаривая между собой. Когда Андрей подошел, Левшенков едва заметно подмигнул ему и «нечаянно» опрокинул ведро с грязной водой. Андрей, поняв, напустил на себя суровый вид:
- Умываться не умеете, ходи за вами, убирай!
Левшенков чуть заметно улыбнулся.
- А ты не шуми, - он взял в руки тряпку, - давай помогу…
И, наклонясь к Андрею, торопливо шепнул:
- Ночью, как сменятся караулы, приходи в седьмой блок. Есть дело.
- А как же… - Андрей хотел было сказать о задании Каримова, но Левшенков, выкручивая тряпку, продолжал шепотом: - Все прочие задания отменяются. А теперь выпроводи меня.
Андрей плечом отстранил Левшенкова.
- Ну, хватит, - громко начал он, - иди отдыхай, но в следующий раз - смотри! Будь аккуратнее.
Ночь выдалась лунной и звездной.
Андрей не спал, прислушивался. Вот началась смена караулов, эсэсовцы дружно прокричали «хайль». Потом послышались выкрики команды, топот кованых сапог, и через некоторое время над лагерем снова воцарилась мертвая тишина.
Андрей слез с нар и направился к выходу.
- Ты куда? - остановил его спросонья сосед.
- Куда царь пешком ходит, - нашелся Андрей, - идем со мной.
- А-а-а, - неопределенно промычал сосед и перевернулся на другой бок.
Андрей, прижимаясь к стене и прячась в тени, добрался до седьмого блока. Там дежурил полицай Владислав.
- Сюда, сюда, - он проводил Бурзенко в комнату старосты, - осторожнее, не наступи на товарищей.
В темной каморке было тесно. На полу сидело много незнакомых людей. Андрей тоже уселся на пол.
- Двигайся, браток, ближе.
Андрей обрадовался Косте. Они обменялись рукопожатиями.
Потом в комнату втиснулось еще несколько человек.
- Все в сборе?
- Да, - тихо ответил кто-то.
Голос показался Андрею хорошо знакомым.
«Товарищ Михаил!» - догадался боксер.
Потом заговорил Иван Иванович. Подполковника Смирнова Андрей сразу узнал по голосу.
- Товарищи, мы вас собрали по боевой тревоге. Над нашей организацией нависла смертельная опасность.
Среди сидящих на полу прошелся легкий шум. Люди насторожились.
Потом заговорил политзаключенный, возглавляющий в подпольной военно-политической организации отдел безопасности. Андрей его не знал и слегка толкнул Костю.
- Кто это?
Костя так же шепотом ответил:
- Николай Кюнг.
- Мы располагаем точными сведениями, что сегодня ночью, в канун праздника Октября, - продолжал Николай Кюнг, - банда уголовников решила устроить «варфо-ломеевскую ночь», «праздник крови и мести»: вырезать десятки коммунистов, общественников и активных политических, которые занимают административные должности, а завтра утром явиться с повинной к коменданту лагеря. Он, конечно, «великодушно» простит им убийство красных. У зеленых, как нам известно, на этот счет уже имеется договоренность с эсэсовцами.
- Положение серьезное, - голос Николая Кюнга звучит ровно, уверенно, словно он читает приказ. - Мы собрали вас, актив центра. Центр поручает нам боевое задание: не дать зеленым выйти из бараков, предотвратить террористические акты. С этой целью необходимо блокировать все выходы из бараков и любой ценой, вплоть до применения холодного оружия, удержать их до утра. Огнестрельное оружие не применять. Вопросы есть?
- Все ясно, - Андрей ответил за всех.
- Тогда выступаем. У главных ворот дежурит наш человек. У него фонарик. Если будет опасность, он даст сигнал: короткие вспышки света.
Тут же в комнате разбились на небольшие группы, и каждая из них получила определенное задание. В группе, в которую попал Андрей, находился Костя. Моряк вооружился увесистой палкой. Андрей от ножа отказался. В короткой схватке он сможет действовать и кулаками. А нож только лишнее вещественное доказательство.
- Пошли, ребята, - кратко бросил Валентин Логунов, худощавый, плечистый, и вся группа двинулась за ним. Прячась в тени, один за другим пробираются узники к девятнадцатому бараку. На пулеметных вышках царит спокойствие.
Правда, несколько раз группу нащупывал прожектор, но тут же луч света уходил в сторону. Андрей усмехнулся: эсэсовцы «нарочно» не замечают их, принимая за уголовников.
К девятнадцатому блоку, в котором с вечера собрались заправилы зеленых, подошли тихо, соблюдая предосторожности.
Андрей, Костя и еще пять человек заняли главный выход.
В блоке зеленых подозрительно тихо. Тишина висит над концлагерем. Луна, поднявшись в зенит, заливает концлагерь холодным светом. Легкий морозец дает о себе знать.
Подошел Валентин Логунов, руководитель группы.
- Вот что, ребята, - сказал он, - надо и технику использовать.
И он велел Косте и Андрею приготовить к действию пожарный насос. Вдвоем они бесшумно размотали брезентовый рукав, опустили один конец в бочку с водой.
- Идем к дверям, - посоветовал Костя, - пусть с насосом возятся те, кто послабее.
- Дело, - одобрил руководитель.
Бурзенко осмотрел свои кулаки, старательно обмотал кисти тряпками. А то при нанесении удара можно повредить суставы. Он несколько раз разжал и сжал кулаки.
«Порядок, - решил Андрей и вздохнул. - Скорей бы, что ли?..»
Вдруг руководитель поднял руку:
- Внимание!
За дверью барака послышались легкий шум, шаги. Или это только показалось?
Дверь распахивается. В светлом проеме вырастает рослая угловатая фигура. За ней вторая, третья, пятая…
Андрей преграждает им путь.
- Назад!
От неожиданности уголовники оторопели. Первый - это был Трумпф - чуть попятился. Видимо, бандит подумал, что перед ними охранники. В следующую секунду, сообразив, что это всего-навсего заключенные, уголовник смачно выругался. В лицо Андрею пахнуло винным перегаром.
- Прочь, скелет! - Трумпф коротко взмахнул рукою. Тускло сверкнуло лезвие ножа.
Но Андрей опередил бандита. Перенеся вес тела на левую ногу, боксер послал вперед правый кулак. Удар попал точно в подбородок. Трумпф, лязгнув зубами, свалился под ноги своим дружкам.
- Бей красных! - взвыли уголовники и кинулись на боксера.
Но их встретили палочными ударами. Схватка была короткой, ожесточенной. В разгар столкновения в лица бандитов ударила сильная струя воды. Вода была холодной, отрезвляющей. Это и решило исход схватки. Несмотря на численное превосходство, уголовники не выдержали. Мокрые, с разбитыми носами, синяками и кровоподтеками, они отступили назад, в барак, и шумно захлопнули за собой дверь. Закрылись.
- Сидите, швабры, и не вылазьте! - Костя выругался.
Зеленых караулили до самого рассвета. Но те больше и не пытались высовываться из блока. Крепкие удары и водяная струя, видимо, охладили их пыл.
Не смогли уголовники выбраться и из других бараков. Все их попытки вырваться были остановлены сильными руками. «Варфоломеевская ночь» не удалась, «праздник крови и мести» не состоялся. Уголовники лишний раз убедились в том, что заправилами внутри лагеря, какими они были еще год назад, теперь им уже не бывать, что политические - это такая сила, с которой просто так им не справиться. Концлагерь стал не тем, каким он был.
Утром в праздник 7 Ноября весь Бухенвальд знал о ночном столкновении. Уголовники ходили хмурые, главари, заправилы отсиживались в бараках. Капо, надсмотрщики и другие прислужники эсэсовцев присмирели. Авторитет зеленых, годами державшийся на силе и жестокости, был подорван. Даже многие лидеры немецких социал-демократов, перепутанные и забитые люди, которые боялись не только выступить против фашизма, но и говорить на эту тему, немного оживились.
- О! Руссиш! Гут, гут!
А ведь всего несколько месяцев назад эти лидеры на встрече с представителями русского подполья печально разводили руками и уныло говорили:
- Бороться? В концлагере? Бессмыслица, авантюризм…
Жизнь доказывала правильность курса, взятого советскими коммунистами и комсомольцами. Их поддерживали антифашисты всех стран, на их стороне было большинство мучеников Бухенвальда. Бороться не только нужно, но и возможно!
А вечером, перед проверкой, когда тысячи узников выстроились на аппель-плаце, из колонны в колонну с быстротою молнии пронеслась радостная весть: «Советские войска заняли Киев!»
Столица Советской Украины освобождена! Узники, особенно советские военнопленные, вызывающе смотрели в лицо своим палачам. Эсэсовские офицеры, командиры блоков ходили мрачные, злые. Солдаты - растерянные, хмурые. Наступление Советской Армии, видимо, заставило эсэсовцев подумать о будущем.
Мощные громкоговорители передают специальный выпуск последних известий из Берлина. Лающий голос диктора долго говорит о какой-то «эластичной обороне», о пресловутой тактике «выравнивая линии фронта», о мифическом «восточном вале» и т.д. Но чем высокопарнее были слова, тем яснее проступала растерянность, которая охватила правителей третьего рейха. Советские войска неудержимой лавиной приближались к границам Германии.
И впервые тысячи советских военнопленных после вечернего «аппеля» не разбежались, не разошлись поодиночке, а остались в строю. Их окружили узники других стран.
- Вас, ребята, наказали? За что?
Четко отбивая шаг деревянными колодками, строго соблюдая равнение в строю, русские колонна за колонной направились к своим блокам. Они шли и пели старинные украинские песни: «Распрягайте, хлопцы, коней», «Солнце низенько», «Реве та стогне Днипр широкий» и другие. Пели от души, вкладывая в простые слова большой смысл. Пели русские и татары, украинцы и узбеки, белорусы и грузины. И простые, чудесные песни Украины звучали над Бухенвальдом, как бы говоря о том, что нет в мире силы, способной разрушить этот союз братских народов, нет в мире силы, способной покорить народы свободной страны.
- У русских свято! - шептали поляки.
- Большой праздник! - говорили французы.
- Фройндшафт! - приветствовали немецкие коммунисты.
- Рот Фронт! - выкрикивали испанцы и поднимали сжатые кулаки.
С восхищением смотрели другие узники на измученных неволей, но не сломленных советских людей.

Глава двадцать девятая

Меч возмездия повис над плешивой головой Кушнир-Кушнарева. Тысячи его жертв - коммунисты и комиссары, советские офицеры и партийные работники, расстрелянные эсэсовцами по его доносам в «хитром домике», - взывали к отмщению.
А лагерфюрер Макс Шуберт, отмечая усердие провокатора, дружески похлопывал по плечу подобострастно заглядывающего ему в глаза Кушнир-Кушнарева.
- У вас есть возможности получить офицерский чин.
- Рад стараться, герр майор.
- Старший надсмотрщик на вокзале Ауешвиц убил тридцать тысяч. И что же? Я сам читал в приказе: он заслужил высочайшую награду - попал в личную охрану самого фюрера!
- Буду стараться, герр майор!
Подпольный интернациональный антифашистский центр Бухенвальда принял решение: уничтожить мерзавца. Однако совершить возмездие над провокатором, как совершали его над наиболее рьяными надсмотрщиками и бандитами, было опасно. Смерть Кушнир-Кушнарева могла поставить под удар всю подпольную организацию. Эсэсовцы ответили бы на нее массовыми репрессиями.
Смерть провокатора не должна была вызывать подозрений. После тщательного и всестороннего обсуждения подпольщики решили, что Кушнир-Кушнарев должен «заболеть» и умереть в больнице. Однако и этот вариант был не безопасен. Если и удастся утаить подлинную причину смерти бывшего царского генерала от эсэсовцев, то этого нельзя будет скрыть от опытного глаза главного врача Адольфа Говена. Он все поймет с первого взгляда. Как же быть?
И вот подпольный центр принимает решение - найти ключи к сердцу Говена. По заданию центра немецкие, чешские, французские и австрийские антифашисты, работавшие в канцелярии концлагеря, в больнице, в Гигиеническом институте, уборщики, врачи, писари, разносчики обедов, повара следили за каждым шагом главного врача, запоминали каждое сказанное им слово. Полученные данные стекались к Рихарду, одному из руководителей отдела безопасности.
Говен, сын фрейбургского помещика, имел твердый характер, железную волю, отличался стойкими взглядами. Он фанатичный фашист, верящий и преданный до мозга костей Гитлеру. К своим сослуживцам, эсэсовцам относится высокомерно, презирая их «мышиную возню» по уничтожению людей. Он мечтает о «грандиозных планах» обезлюдения и превращения Европы в жизненное пространство для арийцев. У него нет никаких увлечений: не курит, не пьет, женщинами не интересуется. Из всех женщин он, кажется, увлечен одной - Эльзой Кох, но та к нему, кажется, равнодушна.
Антифашистский центр вынужден был признать, что Говен орешек более крепкий, чем предполагалось. У майора нет уязвимого места. И все же Рихард нашел эту ахиллесову пяту. В одном из сообщений разведывательной сети он обратил внимание на фразу, которую Говен сказал в финансовом отделе при получении денег. Взвешивая в руке плотную пачку марок, майор Говен шутливо произнес:
- Дер даллес, дер даллес… (Бедность, бедность.)
Именно в этих двух словах Рихард и увидел «ключи к сердцу Говена».
- Нужна крупная сумма, - сказал Рихард на заседании центра Николаю Симакову.
Но какая именно сумма могла считаться для Говена «крупной», еще предстояло выяснить. Снова заработали все звенья разведки. Установили: ежегодно главный врач имеет от своего имения около двух тысяч марок чистого дохода. И тогда решили: дать ему сумму, равную его пятнадцатилетнему доходу.
Драгоценности поручили достать политическому заключенному, немцу, антифашисту Отто Галле и работавшему вместе с ним в вещевом складе русскому патриоту Косте Руденко. В вещевом складе хранились драгоценности, отнятые эсэсовцами у своих жертв.
Начальник второго операционного отдела лагерной больницы, политический заключенный коммунист-тельмановец Гельмут Тиман взялся выполнить основную часть задуманной операции: сделать предложение Говену.
Все сознавали - это риск. Но другого выхода не было. На случай провала русский военно-политический центр привел в боевую готовность ударную группу: если Говен откажется от взятки, его следовало немедленно умертвить. По условному сигналу Гельмута русские дружинники должны были напасть на сорок шестой блок, якобы для освобождения своих товарищей, над которыми собираются совершать медицинские опыты, и убить Говена. Заодно они могли расправиться и с Кушнир-Кушнаревым, дом которого находился поблизости. Участники налета сознательно пожертвовали бы собой ради общего дела.
Две недели Гельмут неотступно следил за Говеном. Ждал благоприятного момента. Русские патриоты были начеку, готовые в любую минуту броситься на ненавистного эсэсовца.
За неделю перед рождественскими праздниками наступил, наконец, долгожданный момент. Майор СС иногда, будучи в хорошем настроении, снисходил до дружеской беседы с Гельмутом и даже играл с ним в шахматы. Именно такое настроение у него было в субботу. Придя в больницу и быстро покончив с текущими делами, он кликнул Гельмута:
- Расставляй фигуры. Сейчас я с тобой разделаюсь. За прошлое поражение.
- Это мы еще посмотрим, герр майор.
Гельмут Тиман считался в Бухенвальде одним из лучших шахматистов. Он быстро расставил фигуры и многозначительно произнес:
- Сейчас я вам испорчу настроение под Рождество…
Игра проходила остро, с переменным успехом. К концу партия складывалась в пользу Говена. Гельмут Тиман искусно «проигрывал». Несколько раз он готов был начать нужный разговор, но не решался. Кровь молоточками стучала в висках. Во рту пересохло. Вот сейчас, вот сейчас…
Говен заметил волнение Гельмута. Но понял его по-своему:
- Что, не по душе проигрыш? То-то! Вот сейчас я тебе мат поставлю, - майор сделал ход конем. - Шах!
Тиман искусно «проигрывал». Успех окрылял майора. Он даже подобрел и, усмехнувшись, бросил Гельмуту сигарету.
- Можешь закурить, говорят, иногда помогает.
Тиман облизал пересохшие губы и спросил:
- Герр майор, можно вам задать не служебный, а, так сказать, рождественский вопрос?

Предыдущая страница 20 Следующая страница


21 Георгий Свиридов

- Слушаю.
- Герр майор, вы как-то рассказывали, что у вас имеется свое имение. Возле Фрейбурга. Красивые места!
Говен расплылся в улыбке.
- Какой там воздух! Наша, немецкая Швейцария. Как там хорошо сейчас, ты даже и не представляешь.
Гельмут подался чуть вперед.
- Герр майор… Простите за любопытство, какой доход приносит вам имение?
Говен закурил сигару и важно произнес:
- Три тысячи чистого.
«Врешь, голубчик, - подумал Тиман, - на твой счет поступает только тысяча восемьсот сорок две марки».
- А если бы вам сейчас, гepp майор, на стол положили… - Гельмут немного помедлил и мечтательно произнес: - Ну, скажем, сумму, равную десятилетнему доходу. А?
Говен поднял глаза на Тимана, рассмеялся:
- Я не мечтатель.
- А все-таки, - не уимался Тиман. - Скоро Рождество, можно и помечтать. Представьте, что однажды вы открываете кабинет и видите на вашем столе тридцать тысяч марок…
- Глупости, - сказал главный врач, - глупости вы говорите. - И, помолчав, снова рассмеялся. - Коммунист! Мечтатель? Все вы такие… Живете иллюзиями! То народам земной рай обещаете, этот самый коммунизм, то всякие пятилетние планы выдумываете…
Говен ткнул сигарету в пепельницу и продолжал:
- Учиться надо у американцев. Там не мечтают - делают деньги, - и уже совсем другим тоном, видимо вопрос Тимана попал в цель, тихо произнес: - А какая добрая фея их положит на стол?
Гельмут Тиман глубоко затянулся и, медленно выпустив дым, сказал, раздельно произнося каждое слово:
- Что бы вы сказали, герр майор, если бы Кушнир-Кушнарев неожиданно заболел… за тридцать тысяч.
Лицо майора стало жестким. Он впился глазами в Гельмута. Рука эсэсовца медленно потянулась к кобуре, но остановилась. Тридцать тысяч - это, черт возьми, целое состояние! Говен глотную слюну:
- Хорошо, согласен.
У Тимана отлегло от сердца.
- Только не золотыми зубами, - брезгливо поморщился Говен. - Чистой валютой. В марках!
Через полчаса дежурный эсэсовец вручил провокатору повестку, подписанную самим главным врачом: Кушнир-Кушнареву предлагалось немедленно явиться в лагерную больницу для профилактики против сыпного тифа.
При осмотре в одежде Кушнир-Кушнарева была «обнаружена» вошь. Посланные санитары «нашли» еще одну в постели провокатора.
- Придется вас положить в больницу, - сказал Тиман.
- Нет, нет, я в больницу не лягу, - задрожал негодяй. - И лекарств пить не буду! И уколы делать не дам!
Главный драч презрительно осмотрел дряблое тело наркомана: за эту гадину дают тридцать тысяч! И распорядился:
- Положить Кушнир-Кушнарева в отдельную палату, под мой контроль.
Потом бросил бывшему царскому генералу:
- Вас будет лечить сам начальник отделения доктор Тиман.
- Спасибо, герр майор, спасибо, - улыбка застыла на лице Кушнир-Кушнарева.
Провокатора поместили в отдельной палате. Еду для Кушнир-Кушнарева по распоряжению Говена доставляли солдаты из эсэсовской кухни.
Тиман понимал, что, пока марки не будут у Говена на столе, ни один волос не упадет с головы предателя.
А перевести драгоценности в валюту было не просто. Центр искал способ переправить золото и ценные камни из концлагеря в Веймар и в городском банке обменять их на деньги.
Кухонная команда еженедельно ездила в Веймар получать продукты для эсэсовцев. В команде были свои люди. Им поручалась ответственная операция. Старый коммунист Роберт Зиверт, имевший связи с подпольной комунистической организацией Тюрингии, дал явки в рабочих кварталах.
- Передайте от меня привет, и они помогут.
В канун отъезда кухонной команды старший вещевого склада Отто Галле вынес драгоценности. Он их заранее отобрал и держал в специальном тайнике. Однако, несмотря на все предосторожности, эсэсовец Бамбус, отвечавший за драгоценности в вещевом складе, обратил внимание на исчезновение некоторых слитков. Он кинулся прямо к Галле.
- Куда идет золото?
Отто не растерялся. Он таинственно прошептал:
- Герр коменданту.
Бамбус прикусил язык. Эсэсовец знал, что комендант часто запускает свои руки в государственный склад. Тут уж он был бессилен, против ветра не плюнешь. Бамбус промычал что-то насчет осторожности и посоветовал:
- Ты только записывай, чтоб для учета. А то берет начальство, а расплачиваться своими головами нам придется.
В канун Рождества Гельмут Тиман выложил на стол перед остолбеневшим майором тридцать тысяч марок.
- Не трудитесь считать, герр майор, цифра точная.
Говен опустился на стул. Несколько секунд неподвижно смотрел на тугие пачки, горкой наваленные на письменном столе. Тридцать тысяч. Черт возьми, целое состояние! Главный врач выдвинул ящик письменного стола и торопливо сложил в него пачки ассигнаций. Щелкнул замок. Майор СС Говен поднял глаза на заключенного.
- Кушнир-Кушнарев ваш. Смею надеяться, что не останется никаких последствий?
Тиман кивнул.
Гельмут уже подходил к двери, как вдруг в кабинете послышалось шипение репродуктора. Тиман насторожился. В следующее мгновение из динамика раздался скрипучий голос рапортфюрера:
- Лагерь, слушай! Приказ! Руководителю блока девяносто девять немедленно явиться к воротам…
Тиман знал: в девяносто девятом живут палачи. Значит, предстоят новые казни.
- …Команда крематория, слушай! Немедленно выслать к воротам шесть человек…
Гельмут скрипнул зубами: фашисты торопятся замести следы.
- …Лагерь, слушай! Немедленно явиться к воротам Кушнир-Кушнареву!
Тиман вздрогнул. Значит, привезли русских - нужен провокатор, предатель… А он еще жив!
Гельмут требовательно посмотрел на майора. Говен взял телефонную трубку и подчеркнуто спокойным тоном сообщил канцелярии:
- Кушнир-Кушнарев болен. Он находится в больнице, в тяжелом состоянии.
Узник быстро вышел из кабинета. Надо скорей, сейчас же… Лишь бы не оказался включенным динамик. Лишь бы Кушнир-Кушнарев не слышал вызова. Надо спешить… Успеть… Успеть…
Около палаты он увидел встревоженного Пельцера. Приблизившись к санитару, Тиман полушепотом выдохнул:
- Динамик?
- Я проследил за этим, геноссе Гельмут. Динамик выключен. Провокатор пока ничего не знает.
Войдя в палату, Тиман любезно улыбнулся Кушнир-Кушнареву.
- Как себя чувствует господин генерал?
- Кажется, неплохо, - Кушнир-Кушнарев подобострастно оскалился. Этому усердному врачу он начинал доверять. - Ваши уколы таубенцукера возвращают мне силы.
- О! Это совершенная правда. Таубенцукер - прекрасное средство! Я убежден, что вас уже можно выписывать из больницы. Но для большей уверенности сделаем еще укол.
И Тиман стал подготавливать шприц.
Бывший царский генерал, задрав рубаху, обнажил костлявую желтую спину.
Тиман вонзил шприц под кожу.
Провокатор судорожно взмахнул руками, застонал и рухнул на пол. Смерть была мгновенной.
А по всему Бухенвальду снова гремели репродукторы:
- Больница, слушай! Больница, слушай! Доставить Кушнир-Кушнарева к воротам в любом состоянии!
Главный врач Бухенвальда нервно нажал кнопку звонка. Вбежал дежурный санитар.
- Гельмута Тимана ко мне. Немедленно!
В конце концов пусть Кушнир-Кушнарев подохнет. Но в данный момент, черт возьми, гестапо нужно успокоить.
Без стука вошел Тиман. Говен нервно барабанил пальцами по столу.
- Необходимо Кушнир-Кушнарева на пару часов выбросить к воротам.
Тиман подавил усмешку.
- Кушнир-Кушнарев мертв, герр майор.
Говен вскочил. Заходил по комнате. Потом схватил трубку телефона. Он звонил самому лагерфюреру Шуберту.
- Макс, это я. Я, Говен… Как мне сообщили, этот несчастный Кушнир-Кушнарев уже мертв. Сдох! Понимаешь, сдох!
Бросив трубку телефона, Говен зарычал на Тимана:
- Идиот! Скорее отправь труп в крематорий.
- Слушаюсь, герр майор! - Тиман устремился к выходу.
Десятки тысяч узников недоумевали. Приказы сыпались из репродуктора один за другим. Что-то случилось. Что именно, никто не знал. Но заключенные понимали: если эсэсовцы всполошились, нервничают, значит произошло нечто такое, чему узники могут радоваться.
Начальник гестапо, который в тот момент находился в кабинете лагерфюрера Шуберта, удивился столь неожиданной смерти Кушнир-Кушнарева.
Шуберт молча кивнул.
Захлебываясь от гнева, рапортфюрер снова орал в микрофон:
- Больница, слушай! Больница, слушай! Немедленно доставить труп Кушнир-Кушнарева в гестапо.
Говен сидел за своим столом, сжав виски ладонями. Труп царского генерала могут вскрыть. Станет ясна причина смерти. Черт возьми, из-за этого вшивого агента может завариться каша! И больше всех достанется мне… Моя диссертация… Карьера… Имение… Все вылетит в трубу!
Майор Говен, продолжая нервничать, неотрывно следил за движением минутной стрелки настольных часов. Минуты кажутся вечностью. Говен тревожно ждал.
Наконец раздался телефонный звонок. Говен судорожно схватил трубку и услышал хрипловатый голос начальника крематория:
- Герр майор, докладывает старший фельдфебель Гельбиг. Ваш приказ выполнен! Труп сожжен.
Майор СС Говен поднялся со стула. В кабинете раздался его громкий смех.
- Ха-ха-ха!.. Гестаповцы опоздали!..
Через минуту он любезно разговаривал с начальником гестапо:
- Слушай, Губерт, дружище, ты немного опоздал. Кушнир-Кушнарева нет. Эти остолопы из крематория уже сожгли его. Надо было раньше. Сожжен, и ничего не поделаешь.
На этот раз майор СС Говен говорил правду.

Глава тридцатая

Глубокой мартовской ночью взвыли сирены, захлопали выстрелы. Сонных узников палками поднимали с жестких постелей и гнали на аппель-плац. Андрей вместе с другими, поеживаясь от холода, спешил на центральную площадь.
- Сами не спят, гады, и другим не дают…
Заключенные быстро заполняли площадь. Шли молча. Многие чертыхались, скрывая радость: ночная тревога - это побег! Кто-то вырвался из клетки концлагеря! Счастливого пути, неизвестный товарищ!
Дежурный эсэсовец брызжет слюной в микрофон, и его хриплый голос разносится по Бухенвальду:
- …Администрация лагеря примет все меры к тому, чтобы навести порядок. Тот, кто не желает подчиняться железному порядку, пойдет в «люфт». Отныне и навсегда устанавливается система заложников. За каждого, кто вздумает бежать, будут отвечать его товарищи. Ибо они, зная о побеге, своевременно не информируют администрацию и таким образом являются косвенными соучастниками совершения побега. И если сегодняшние беглецы не будут обнаружены, тогда…
В конце длинной речи эсэсовца Андрей узнал - совершен групповой побег. Бежали пятнадцать человек. Среди перечисленных номеров и номер Ивана Пархоменко. Они сделали подкоп и ушли.
У Андрея захватило дыхание. Как бы он хотел быть с ними!
Пошел мелкий дождь. Холодные капли падали на разгоряченные головы, стекали струйками за спину. Одежда постепенно намокала. Узники жмутся плотнее друг к другу, пытаясь согреться.
- Теперь настоимся, - вздыхает киевлянин.

Время идет медленно. Блокфюреры зверствуют. Они мечутся, наводят равнение ударами палок. А до рассвета еще далеко.
Наступило хмурое утро. Мелко моросит дождь. Узники промокли до костей. В распахнутые ворота въехала крытая грузовая автомашина. В кузове толпятся автоматчики.
Беглецы пойманы!
У Андрея похолодело в груди. Он приподнимается на цыпочках и поверх голов товарищей видит: мордастые эсэсовцы сбрасывают трупы на землю. Десятки тысяч узников притихли. Только гремят барабаны, да в микрофон визжит самодовольный фашист:
- …Такая участь ожидает каждого, кто осмелится высунуть свой нос за пределы лагеря. Великая, могучая Германия, самая гуманная и справедливая страна, может стать жестокой для тех, кто выступает против ее справедливых законов…
Надрывно гремят барабаны. Раздается команда Макса Шуберта. Кричат блокфюреры. Взмахивают палками надсмотрщики. Для устрашения и в назидание заключенных побарачно, команду за командой прогоняют мимо растерзанных беглецов. Смотрите и трепещите!
Первыми идут французы. Поравнявшись с теми, кто отважился попытать счастья и вырваться на свободу, они, как по команде, вскидывают руку. Они отдают воинскую честь героям.
Злоба перекосила лицо рапортфюрера. Эсэсовцы и надсмотрщики, взмахнув палками и плетками, бросились в гущу колонны. Но никакие удары не могли сломить дух солидарности, силу дружбы.
Узники колонна за колонной проходят перед изуродованными трупами смельчаков. Люди идут тихо, в скорбном молчании. Прощайте, дорогие товарищи. Придет время - мы за все отомстим палачам.
Андрей вместе со своими друзьями всматривается в лица смельчаков. Где же Иван? Лица изуродованы до неузнаваемости.
Андрей замедляет шаги, ищет взглядом Пархоменко. Но его почему-то нет. Не может быть… Он вспоминает, что у Ивана было изуродовано ухо. Андрей еще раз внимательно просматривает убитых. У всех уши целые. Значит, Ивана среди этих нет! Он жив! Он ушел! А это - это другие. Их вместо тех…
Весь день только и говорили о групповом побеге. По заданию подпольного интернационального антифашистского центра активисты вели разъяснительную работу среди заключенных. Они вступали в разговор и разоблачали «хитрость» эсэсовцев. Концлагерь походил на растревоженный улей.
Удачный побег Ивана Пархоменко и его группы потряс Андрея. Он целыми ночами напролет лежал с закрытыми глазами и думал, думал. Бежать. Бежать этой весной. Во что бы то ни стало!
Как же так? Иван Пархоменко, близкий человек, который был добрым наставником Андрея в Бухенвальде, не только не предложил Андрею участвовать в побеге, но даже не сказал о том, что побег готовится. Не пришел и проститься. А бежал Иван не один. Группа. Подпольный центр, конечно, знал и помогал им. Это факт! Видимо, готовятся к побегу и другие группы. Это тоже факт! А ему, Андрею, никто из подпольного центра не намекнул об этом. О нем забыли. Конечно, забыли! Кто он такой, чтобы о нем заботились? А сколько таких, как он? В одном только Бухенвальде их насчитываются тысячи. Десятки тысяч. И каждый из них рвется на свободу. Попробуй тут организовывать побеги!
Размышляя, Андрей понял, что, как ни старайся, всех в побег не снарядишь. Тут другой подход требуется. Массовый. Массовые выступления, чтоб всем сразу. Восстание!
При этой мысли Андрей оживился. Восстание! Вот тогда б дали и эсэсовцам, и зеленым. Боксер мысленно представил себя в первых рядах штурмующих эсэсовские укрепления. Горят склады, дым окутал административный городок. В проволоке проделаны проходы. Везде бой. Он с группой товарищей захватывает главные ворота - браму, влезает на башню, срывает немецкий флаг и на его место водружает красное знамя. Бухенвальд свободен!..
На этом радужное воображение обрывалось. Восстание? А где оружие? С пустыми руками на пулеметные вышки не полезешь. Еще нужна военная организация. Чтобы как в армии - батальоны, роты, взводы. У каждого свое задание. Своя цель. Тогда б, конечно, еще можно попытать счастья…
И сколько Андрей ни думал, он, как в заколдованном кругу, приходил к одному решению: надо думать о себе самом. Надо начинать готовиться к побегу. Кто он такой, чтоб о нем думали другие, находящиеся в таких же условиях? Чем он заслужил такие заботы? Чем он лучше других? То-то и оно. И выходит, просто-напросто он не имеет права требовать к себе какого-то особого внимания. Тут есть люди более заслуженные. О них надо думать, им надо всячески помогать. В трудную минуту солдаты должны помнить о своих командирах, оберегать их, заботиться о них. Так будет справедливо. По-нашему, по-советски.
И Андрей решил поговорить с Батыром. В трудные минуты он всегда советовался с Иваном Ивановичем или с ферганцем. С подполковником встретиться ему не удалось, а Каримов долго и внимательно выслушивал исповедь Андрея. Потом спросил:
- А как же бокс?
- Никак, - разозлился Андрей. - И выступать больше не буду! Я хочу настоящей борьбы. Понимаешь, настоящей!
- А бокс что - не настоящая? - в сузившихся глазах Каримова прыгали насмешливые искорки.
Андрей удивленно посмотрел на ферганца: что, мол, за глупый вопрос задаешь?
- Слушай, земляк, - Каримов начал говорить по-узбекски. - У нас в Фергане есть пословица: «Дурная мысль хуже змеи - она укусит даже сидящего на верблюде». Не надо горячиться. Надо серьезно подумать. О твоем желании совершить побег я доложу центру. Если сочтут нужным и возможным…
- А если не сочтут?

Предыдущая страница 21 Следующая страница


Ринг за колючей проволокой 22

- Молодой, горячий, - Батыр покачал головой. - А знаешь ли ты, шайтан, что ради тебя десятки людей рискуют своими жизнями?
- Ну, уж рискуют? - недоверчиво протянул Андрей.
- Да, рискуют. Рискуют по указанию центра, чтоб тебе достать лишнюю пайку хлеба, чашку похлебки, кусочек сахара. Они сами не едят, тебе отдают. Рискуют наши товарищи, которые сидят в канцелярии, оберегая твою личную карточку. А то б ты давно уже зашагал к третьему окошку и вылетел в трубу, в «люфт». Ты у фрицев на примете. Рисковали и те, кто помог тебе выбраться из команды штрафников, держал в госпитале, устраивал на эту легкую работу. Ты думаешь, что это все так, за твои красивые глаза?
Андрей опустил голову.
- И теперь, когда на тебя возлагается большая надежда, ты хочешь бежать. Так не годится, друг. Бежать легче, чем бороться. Ты пока здесь нужен. Даже не представляешь, как нужен! Это не просто бокс.
Андрея не удовлетворил этот разговор. Конечно, в словах Каримова была правда. Бурзенко во всем с ним согласен. Даже как-то на душе стало приятно, с ним говорили, как в армии: строго, требовательно, серьезно. Вместе с тем в словах ферганца Андрей ясно чувствовал какую-то недосказанность. Тот что-то недоговаривал. И Андрей, оставаясь при своем мнении, решил еще поговорить с Иваном Ивановичем.

Глава тридцать первая

Узники спят. Ночь на исходе. Степан Бакланов, крадучись, возвратился в свой барак. Проклятое оружейное масло, хуже дегтя. Степан сладко потягивается и снова сует руки под струю. Чернота, которую оставляют на пальцах и ладони промасленные части пистолетов, отмывается с трудом. Вода холодная, и мыло почти не мылится, скользит в руках, не удержишь.
На душе радостно. Еще бы! Пять новеньких «вальтеров» прибавятся в потайном складе. Надо только их испытать.
У каждого пистолета, у каждой даже самой маленькой его части героическая биография, трудная судьба, путь, полный драматизма и мужества. Сколько отваги и изобретательности проявляют подпольщики, антифашисты разных стран, чтоб под носом у эсэсовцев, в цехах военного завода «Густлов-верке», расположенного рядом с Бухенвальдом, рискуя своей жизнью, сделать лишние детали пистолетов, лежащих сейчас перед Степаном. Охранники и надсмотрищики зорко следят за каждым шагом заключенных, мастера ведут строгий учет каждому кусочку металла, каждой изготовленной части.
Уполномоченный центра Леонид Орлов стал форарбайтером в пистолетном сборочном цехе, «правой рукой» известного нацистского оружейника Вицмана, того самого, который изготовлял именные пистолеты Гитлеру, Гиммлеру, Геббельсу и Кальтербруннеру. Товарищи предупреждали Орлова: смотри, будь осторожен, такого мастера не проведешь! Но советский патриот, будучи прекрасным специалистом, сумел завоевать доверие крупного фашистского оружейника и за его спиной развернул подрывную работу. Орлов поставлял самую основную деталь пистолетов: корпуса.
Но все же добыть детали оружия было проще, чем пронести их в лагерь. Опасность подстерегала смельчаков на каждом шагу. Узников, возвращающихся в лагерь, сопровождал конвой. В главных воротах эсэсовцы прощупывали зоркими глазами рабочие команды. Малейшее подозрение - и обыск. Обыскивают и без подозрения, выбрав заключенных наугад из каждой команды. Иногда подвергают тщательному обыску и всю команду заключенных. В этих случаях подпольщику с оружием - смерть. Даже маленького безобидного винтика достаточно для отправки узника в «хитрый домик».
И все же храбрецы проносят оружие. Уполномоченный центра по внешним командам офицер Николай Сахаров, которого подпольщики в шутку называли министром иностранных дел, подобрал группу отчаянных храбрецов. Части пистолетов прятали в деревянных подошвах, в рукавах курток и в потайных карманах. Рискуя жизнью, подпольщики доставляли в Бухенвальд оружие.
Ночами в умывальнях и уборных, на чердаках и в подвалах из принесенных частей собирали пистолеты, винтовки и гранаты. Но будет ли это оружие стрелять? Сборка пистолетов происходила при свете коптилки, без надлежащих инструментов. Кроме того, отдельные детали порой не соответствовали марке оружия, и их приходилось подгонять вручную. Такое оружие требовало тщательной проверки, испытания его боевых качеств. Но как это сделать в концлагере?
Подпольный интернациональный центр решил считать достаточным, если оружие подает патроны и если подающие механизмы работают слаженно. Но Степан Бакланов не мог согласиться с таким решением. А вдруг в решающую минуту оружие откажет или, что еще хуже, взорвется в руках? Нет, с этим он никак не мог примириться. И Степан нашел место для испытания. Это была запасная канализационная труба, проходившая в центре лагеря. Ее люк находился за Малым лагерем, возле небольшого сарайчика рядом с мусорным ящиком. Но неподалеку от люка находилась сторожевая вышка. С наступлением темноты каждый клочок земли освещался мощными прожекторами. После нескольких неудачных попыток Бакланов понял, что ночью к люку не пробраться.
И тогда он предложил сделать это днем. На него посмотрели как на сумасшедшего. Но, выслушав доводы Бакланова, подполковник Смирнов оценил правильность отчаянного замысла.
Оставалось выбрать день и время.
- В воскресенье, - предложил Левшенков, - когда за Малым лагерем на поляне идут боксерские состязания. Тогда и людей там много и шуму больше чем достаточно.
И вот сегодня, в послеобеденное время, Бакланов пойдет к люку. Успешно ли пройдут испытания? Удастся ли незаметно опуститься в люк? Как далеко будет слышен звук выстрела? Все эти вопросы волновали Бакланова. Он уже давно вымыл руки и лежал в блоке на своем месте, накрывшись одеялом. Но сон к нему не шел. Да разве заснешь, когда сердце тревожно колотится, а мысли одна за другой проносятся в мозгу? Степан отвернулся к стенке и натянул одеяло на голову.
В то самое время, когда Степан Бакланов ворочался с боку на бок, пытаясь уснуть, в седьмом блоке встретились подполковник Смирнов и Николай Кюнг, возглавлявший отдел безопасности подпольной организации. Они обсуждали весьма важный вопрос: как организовать охрану места проведения испытания оружия и обеспечить должную безопасность.
- Все будет сделано, товарищ подполковник, - в голосе Кюнга звучала твердость и решительность, - я тоже приму участие в охране.
- Я надеюсь на тебя, Николай, - Смирнов пожал ему руку, - а то у Степана горячности много. Видимо, в детстве был сорвиголовой. Отчаянный и рискованный!
Подполковник Смирнов ошибся, он не знал биографии Бакланова. В детстве, да и в юношеские годы Степан не был ни отчаянным, ни сорвиголовой. Сын курского крестьянина, он рано познал лишения. Родился Степан в декабре 1920 года в семье Михаила Бакланова, который, как и большинство малоземельных крестьян, стремился «выйти в люди», стать «хозяином». Но жизнь никак с ним не соглашалась и все время ставила палки в колеса. Судьба не улыбалась ему. После раздела между братьями небольшого хозяйства Михаилу Бакланову досталась главная ценность - лошадь! Однако на худой, замученной коняге он далеко не уехал. В семье не было ни коровы, ни овец. Бился отец Степана смертным боем с проклятой нищетой, но одолеть ее не смог. Хозяйство расстраивалось. И когда в селе организовывалось первое коллективное хозяйство, середняк Михаил Бакланов всей семьей вступил в артель. Односельчане избрали Бакланова первым председателем.
Что Степан помнит о своем детстве? Родился и вырос он в большом русском селе, что в пяти километрах от города Старый Оскол. Село носило странное название - Каплино. Расположено оно на берегу реки, которая своими старицами, превратившимися в заводи и затоны, и была виновницей раздела села на небольшие островки, на «капли». Отсюда и пошло название.
Село было большое - более семисот дворов. Дома ютились на островках, на «каплях». И каждая «капля» имела свое название: Чесноковка, Киселевка, Монастырь, Нахаловка, Выгон, Собачевка, Казенка и другие.
Небольшой, приземистый дом Баклановых располагался в красивом месте на берегу реки, возле небольшой поймы, образующей луг. В дни весенних паводков, когда воды реки Оскол поднимались и затапливали все вокруг, дом оказывался отрезанным от всего мира. Без лодки не обойтись. Пускаться в плаванье приходилось прямо от сеней дома. Каждый год весенние паводки приносили много хлопот: спешно убирали остатки кормов для скота, складывали в безопасное место продукты питания, помогали тем, чьи дома стояли ниже и вода затопляла их по окна. Но зато сколько радости и веселья доставляла река летом! Купание, рыбная ловля, катание на лодках. А зимой, когда после ледостава Оскол одевался в твердый голубой панцирь льда! Мчится на самодельных коньках ватага орущих, смеющихся, раскрасневшихся на морозе ребят, летят снежки, повизгивают девчонки… Замечательно! Восемнадцать лет прожил Степан Бакланов в селе, на берегу реки, и навсегда полюбил это место. Где бы он ни был, где бы ни жил, если поблизости не оказывалось реки, он тосковал по ней, и все ему казалось, что этому месту чего-то не хватает.
Примерно с шестилетнего возраста Степану, как старшему сыну, пришлось оставаться дома за хозяина, особенно летом, когда мать и отец от зари до зари работали а поле, а Степан, выполняя обязанности няньки, присматривал за младшими. Потом и его начали приучать к нелегкому труду крестьянина: он боронил, пас лошадей, полол, возил хлеб на ток. И сколько было радости в сердце мальчика, когда взрослые, скупые на слова, гладили его по голове!..
Осенью 1928 года сверстники Степана пошли в школу. Очень хотелось учиться и ему, Степану. Чем он хуже других? Но его не пустили родители: надо малолетних нянчить.
В один из дней сверстники, соседские ребятишки, направляясь в школу, позвали и Степана:
- Степ, айда с нами в класс. А потом вместе домой пойдем.
На вопрос учительницы, что это за мальчик, ребята ответили шуткой:
- Анисья Ивановна, это новый ученик!
Степан сидел, весь съежившись: сейчас его выгонят. Но учительница не выгнала. Она расспросила его, чей он, как зовут, потом погладила ласково по голове.
- Так тебе очень хочется учиться?
- Очень-преочень, - вздохнул Степан.
- Ну ладно, - ответила учительница, - приходи и завтра. Посмотрим, что из тебя выйдет.
С какой радостью летел Бакланов домой! Ему хотелось прыгать и кричать всем встречным: «Смотрите на меня, какой большой я! Я уже школьник!»
Дома это известие никого не обрадовало.
- А кто будет за меньшими глядеть? - мать осуждающе смотрела на сияющего сына.
Отец оказался более покладистым. Он сделал заключение:
- Походи до морозов.
Но месяца через полтора учительница встретилась с отцом по пути в город и сказала:
- Сын-то ваш один из лучших в классе. Ему обязательно учиться надо!
Отец, видимо, был польщен такой характеристикой и дал согласие оставить сына в школе. Так Степан Бакланов был «утвержден» в учениках. Учился он прилежно, с большой охотой.
Школа занимала бывшую усадьбу помещика Коркалова, имела хороший земельный участок, фруктовый сад, огород. Все работы на пришкольном участке, в саду и в огороде выполнялись самими учащимися. Уроки труда, сельского хозяйства - так тогда называли специальные предметы в школе - вырабатывали не только практические навыки, но воспитывали правильное отношение к физическому труду. С каким детским задором и старательностью стремился каждый ученик обработать отделенную ему грядку, прополоть свой участок капусты, полить рассаду! А с какой любовью и вниманием знакомились в школьном саду с правилами посадки фруктовых деревьев, методами прививок, обработкой почвы и многими другими «секретами» сельскохозяйственной науки! При школе имелась и своя столярная мастерская. В зимнее время ученики пилили, строгали, клеили, сбивали…
И конечно же был свой спортивный городок. Школьники построили его сами. Кольца и подвесной канат, лестница и турник, футбольное поле и ямы для прыжков, сектора для метания и волейбольная площадка. Пусть спортгородок не имел должного оборудования и многие спортивные снаряды были сделаны самими ребятами, но зато какие жаркие состязания разгорались на этих самодельных турниках и футбольном поле! Степан Бакланов был одним из вожаков школьных физкультурников. Ни одно состязание не проходило без его участия. Но наибольших успехов он добивался зимой, в конькобежных соревнованиях. Уж тут никто не мог с ним соперничать. Степан утверждал, что и летом он смог бы опережать сверстников, особенно в плавании. Но летом ему приходилось ходить на заработки. Дело в том, что каждое лето Бакланов шел работать в чунную мастерскую, в которой плели лапти из веревок. К новому учебному году он зарабатывал себе на книги, учебники, а также на рубаху и штаны.
После успешного окончания семилетки перед пятнадцатилетним подростком встал вопрос: что же делать? В селе других учебных заведений не было. В ближайшем городе, в Старом Осколе, имелось педагогическое училище. Степан день и ночь мечтал об учебе. Но как сказать об этом отцу? Семья увеличилась еще на два человека. Теперь она состояла из отца, матери, старшего сына Степана и еще четырех мал мала меньше. А работал только один отец. Приходилось трудновато, еле-еле концы с концами сводили. Но отец уже уверовал в способности сына и торжественно объявил свое твердое решение:
- Продолжай, Степан, учебу. Мы как-нибудь перебьемся. Выходи в люди.
В ту же осень с радостным волнением переступил Степан Бакланов порог педагогического училища. Знания давались легко. Больше всего полюбилось ему изучение истории и немецкого языка. «Все на лету хватает», - говорили о нем учителя.
Три года учебы пролетели, как три недели, и вот весною 1938 года Степан Михайлович Бакланов возвращается домой, становится учителем в семилетней школе. Он учит и сам учится на заочном отделении педагогического института. В школе активного комсомольца избирают секретарем комсомольской организации. А на второй год молодому учителю оказывают большое доверие: его назначают заведующим учебно-воспитательной работой. Перед ним открывалась большая дорога. Но война сорвала все планы.
Фронт. Бои. Ранение. Плен…
После полудня, когда узники толпами направились смотреть очередное состязание, к Бакланову пришел Николай Кюнг.
- Там уже начинают бокс. Пора.
Через несколько минут они выходили из блока. В руках у каждого ведра, наполненные мусором. На дне ведер, которые нес Бакланов, лежат пистолеты и патроны, аккуратно завернутые в промасленную бумагу. На углу блока к ним присоединились еще три подпольщика из отдела безопасности. Они также несли на свалку мусор. Вместе с ними шел и чешский коммунист Ян Геш, «начальник огородной команды».
Ян Геш с повязкой на рукаве и увесистой палкой надсмотрщика сразу же приступил к исполнению своих обязанностей.
- Пошевеливайся, свиньи! Шнель! Шнель!
Понукаемые им подпольщики благополучно прошли через лагерь к отдаленной поляне и приблизились к канализационному люку.
Эсэсовцы смотрят боксерский поединок со сторожевой вышки. Они, так же как многочисленные зрители, плотно обступившие ринг, бурно реагируют на перипетии напряженного поединка.
Один из эсэсовцев, высунувшись вперед, рупором сложил ладони и кричит:
- Дай русской свинье!
Вокруг ринга стоит сплошной гул голосов. Он то затихает, то снова взрывается. На подпольщиков никто не обращает внимания. Они свободно добираются до канализационного люка. Ян Геш размахивает палкой.
- Шнель, свиньи!
Подпольщики выбрасывают мусор и старательно гремят ведрами. Ян Геш шумит:
- Шнель, собаки! Торопись!
А Кюнг нагибается и быстро поднимает крышку люка. Бакланов, схватив свое ведро, прыгает в отверстие.
«Отчаянная голова! - у Кюнга перехватило дыхание. - Прыгает, даже не посмотрев куда. А вдруг там колья поставлены?»
Крышка захлопнулась. Густой мрак окутал Степана. Ощупью Бакланов нашел ход канализации. Нагнув голову и протянув перед собой руки, он торопливо направился вперед. Метров через пятнадцать должен быть поворот налево. Немецким товарищам удалось раздобыть копию плана канализационной сети. Степан тщательно изучил ее. Так и есть - поворот. Свернув за угол, Бакланов останавливается. Ощупью достает два пистолета. Кругом сплошной мрак. Тишина. Только издали доносится плеск сточных вод.
Бакланов заряжает пистолет и взводит курки. Они гулко щелкают. Сердце учащенно бьется. В голову закрадывается тревожная мысль: вдруг канализация контролируется?
Степан поднял руку и нажал спусковой крючок. Вспышка молнии и удар грома. Вспышка света на мгновение выхватила из мрака уходящую вдаль квадратную трубу. Степан даже не заметил, что она сложена из массивных каменных плит. Гром выстрела, повторяясь многократным эхом, укатился куда-то в темноту.
На ощупь проверяет пистолет: перезаряжен. Значит, все в порядке. Подающий механизм работает отлично. А в ушах стоит непонятный подземный гул. На душе радостно и тревожно.
Степан жадно вслушивается. Как там, наверху? В случае опасности Кюнг подаст условный сигнал: хлопнет крышкой люка. Кажется, все благополучно. По-прежнему вдали плещется вода.
Бакланов берет следующий пистолет.

Глава тридцать вторая

На вечерней проверке захрипел микрофон:
- Лагерь, слушай! Завтра всем азиатам остаться в блоках и на работу не выходить!
Андрей насторожился: «Что это значит! Какую новую пакость придумали гитлеровцы?» Еще вчера Бунцоль рассказал ему, что товарищи из канцелярии видели какого-то незнакомца в восточной одежде, приехавшего в лагерь на автомашине самого коменданта.
- Такие гости зря не приезжают, - закончил Альфред.
Предположение старосты блока оправдалось. Утром всем узбекам, туркменам, татарам, киргизам дали отдельный завтрак. Впервые их накормили мучным супом, добавляя в каждую миску ложку постного масла, выдали по лишней пайке хлеба и вместо суррогатного кофе заварили настоящий чай. Узники, не понимая, чего от них хотят, настороженно переглядывались. Но скоро все выяснилось.
Когда после завтрака заключенных выстроили на плацу, к ним в сопровождении коменданта Пистера явилась делегация. Ее возглавлял загорелый белобородый мусульманин в полосатом шелковом халате ферганского покроя, подпоясанном расшитым платком - белбаком. Голову мусульманина украшала большая белоснежная чалма.
Батыр Каримов, догадавшись, в чем дело, усмехнулся и сказал по-узбекски:
- Настоящий муэдзин. Такие в Узбекистане давно вывелись.
- Словно из музея, - добавил какой-то молодой казах.
Мусульманин неторопливо вышел на середину плаца и ласково поглядел на узников.
- Селям алейкум, джигиты, - сказал он по-узбекски и, воздев руки к небу, пропел гортанным голосом стихи из Корана. Покачивая бородой, он стал покровительственно журить заключенных за то, что они нарушили шариат и пошли за неверными, за отступниками и этот неправильный путь привел их в страшный лагерь грешников. Люди, истосковавшиеся по родной речи, жадно вслушивались в слова благочестивого мусульманина. А может быть, он прав?
- Но ваше положение не безнадежное, - продолжал мусульманин. - Аллах свидетель, я принес вам избавление. Есть у вас выход! Есть светлая дорога, указанная самим всевышним. Есть возможность каждому исправить ошибку молодости и с честью, как подобает истинному мусульманину, вернуться на землю отцов и дедов. Джигиты, клянусь минаретами Бухары, мавзолеями Самарканда и святыми камнями Шахимардана, по которым ступали копыта крылатого коня аллаха, вы заслужили прощение. Ваш тяжкий грех сполна искупился слезами ваших родителей и жен. Джигиты, обратите взгляды в сторону солнечного восхода. Там, за горами и лесами, ваша родная земля. Вспомните своих отцов и братьев, жен и сестер, вспомните своих детей! Они ежедневно с надеждой в сердце и со слезами на глазах взирают на багряное зарево заката, мысленно переносятся в страну Запада. Они молятся аллаху и просят его быть милостивым к вам и сохранить ваши жизни. И аллах, могучий и всевидящий, снизошел к их мольбам, даровал вам жизни. И не только даровал жизни, а еще и шлет вам, греховникам, вседобрейшее прощение. Вознесите всевышнему, покровителю и вершителю судеб наших, должную славу. - Мусульманин, подняв глаза к небу, провел пухлыми ладонями по лицу и бороде.
- Аминь! - ответили некоторые заключенные, проводя ладонями по изможденным лицам.
После минутного молчания мусульманин продолжал:
- О правоверные! Все мусульмане земли, правоверные Востока и Запада, Юга и Севера, встали под святое зеленое знамя ислама и объявили газават - священную войну большевикам. Мы создали свою армию. Она называется «Туркестанский легион». Все мусульмане из других лагерей с благосклонного разрешения великого фюрера уже вступили в этот легион. Я привез и вам всепрощение и высочайшее разрешение на свободу. Не теряйте времени, правоверные! Записывайтесь в «Туркестанский легион»! Святая земля предков ждет от вас мужества и храбрости! Ваши отцы и матери, братья и сестры, жены и дети с надеждой смотрят на вас и простирают к вам свои руки. Они ждут вас, освободителей! Они верят в то, что вы, встав под святое знамя ислама, принесете им избавление от красной заразы коммунизма. Аллах смотрит на вас, джигиты!
Он кончил, а люди в полосатой одежде, стоявшие по команде «смирно», сурово смотрели на него. Тогда мусульманин начал говорить опять. Свою речь он произнес на казахском, киргизском, таджикском и туркменском языках. Он призывал своих братьев по вере вступать в «Туркестанский легион» и воевать на стороне немцев против Советов.
- Армия великой Германии наступает на всем фронте. Войска фюрера разгромили главные силы Советов. В войну вступают Турция и Иран. Они уже заняли Ашхабад, Кушку, Термез, Мары и ведут бой на подступах к священной Бухаре. Эмир бухарский шлет своим верным джигитам прощение и зовет в бой за единую и великую свободу. Джигиты, вступайте под священное знамя ислама!
Худые лица узников мрачнели больше и больше.
Выступил и немецкий офицер. Его речь переводил другой мусульманин в чалме. Офицер обещал большие привилегии за верную службу Гитлеру и предложил записываться в легион.
- Братья правоверные! Мы вас не насилуем, - добавил мусульманин, - нет, нет. Мы предлагаем вступить в «Туркестанский легион» добровольно. Подумайте, мсульмане, посоветуйтесь. Завтра мы придем.
Делегация удалилась.
Каримов долго злобно смотрел вслед важному мусульманину, и глаза его сверкали гневом.
«Хитро придумали, гады!» - думал ферганец.
После ухода делегации узников распустили. Комендант «подарил» им выходной день. Разбившись на группы, они обсуждали случившееся.
В сторонке собралась группа узбеков, Каримов направился к ней. В центре ее стоял совсем незнакомый заключенный, по-видимому из вновь прибывших: он был не особенно истощен.
- Слышали? Турция и Иран объединили свои силы и объявили войну России, - торопливо говорил он по-узбекски. - Их армии захватили Ашхабад, Кушку, Термез. Ведут бои почти у самой Бухары. Большевики бегут. Советы распались. Дехкане делят колхозные земли. Слава аллаху, там начинается настоящая жизнь!
Узники недоверчиво молчали. Каждый вспоминал дорогие места, родных и знакомых. Кто-то сочувственно поддакнул.
Каримов придвинулся ближе. Не скрывая негодования, он прямо глядел в лицо «новичку». Тот вытащил из кармана листовку.
- Вот, братья, смотрите и читайте, что наш поэт пишет.
Листовка пошла по рукам. Каримов взглянул на фотографию и обомлел. С листка смотрело знакомое лицо. Прищуренный взгляд, чуть раскосый разрез глаз, широкие скулы. Бурон? Не может быть… Батыр не поверил своим глазам. Известный узбекский советский поэт Бурон, друг Гафура Гуляма, чьи стихи читали запоем и учили наизусть, был сфотографирован в немецкой офицерской форме!
- Бурон тоже перешел к немцам, - и незнакомец, полуприкрыв глаза, нараспев стал читать стихи Бурона, воспевающие гитлеровскую армию.
В Узбекистане, во всей Средней Азии поэт Бурон пользовался большой популярностью. Его любили и молодые и старые.
- Не может быть, чтобы это был Бурон, - сказал пожилой узбек и покачал головой, - не может быть.
- А фотография? - всполошился незнакомец.
- Фотографию можно сделать любую, - ответил узбек. - Я знаю, у меня сын фотограф.
- Врешь про Бурона! Он погиб, - расталкивая узников, к «новичку» пробирался седой, но еще сильный и мускулистый узбек. - Врешь, мерзавец. Я с фронта приезжал в Ташкент после ранения. Тогда газеты много про Бурона писали, целые полосы. Стихи его печатали и статьи о героической смерти. На фронте он погиб.
- И я читал про смерть Бурона, - поддержал ташкентца Каримов.
- Я тоже. И я! - раздались голоса.
Подпольная организация срочно принимала меры. Каримов и другие товарищи, рискуя быть схваченными, вели разъяснительную работу.
- Друзья, Кушка не взята, Термез стоит на месте. И ни Турция, ни Иран войны не объявляли. Это все вранье.
- По всему видно, что у немцев дела на фронте плохие, - говорил Каримов землякам. - Иначе они не стали бы создавать «Туркестанский легион». Но мы-то не дураки! Нас не проведешь…
Заключенные утвердительно кивали головами.
- Да, видимо, у немцев плохие дела. Орлы никогда не будут друзьями шакалов.
Ночью, передавая Каримову сообщения Информбюро и последние известия, Андрей посоветовал другу.
- Будь осторожен…
Каримов молча пожал боксеру руку. Мог ли думать Андрей, что видит Каримова в последний раз?
Утром, после завтрака, снова пришла делегация. Пленных построили. С короткой речью выступил комендант лагеря полковник Пистер. Потом мусульманин в чалме пропел молитву.
- Аминь! - закончил он и провел ладонями по лицу и бороде.
- Аминь! - нестройно повторили заключенные.
Немецкий офицер поднял руку.
- Прошу желающих вступить в «Туркестанский легион» подойти к столу.
Заключенные молчали. Желающих вступить под зеленое «знамя пророка» не оказалось. Офицер снова повторил призыв.
Но вот, расталкивая плечом людей, из рядов вышел первый доброволец. За ним еще четверо. Заключенные насторожились: неужели нашлись предатели? Каримов, взглянув на добровольцев, спрятал усмешку - все чужие. Подосланные. Среди них и тот негодяй, который вчера распространял фальшивку о Буроне.
Пятеро быстро подходят к столу, по очереди берут лист бумаги с текстом присяги на верность Гитлеру, громко читают текст и, поставив подпись, выстраиваются возле мусульманина.
- Следующий? - говорит немецкий офицер. - Кто следующий?
Колонна молчит. Проходит минута, вторая. Офицер нервничает. Он начинает вызывать заключенных по списку. Первым к столу вызван пожилой таджик. Ему прочитали текст «присяги» и сунули в руку автоматическую ручку.
- Поставьте подпись. Вот сюда.

Предыдущая страница 22 Следующая страница


23 Георгий Свиридов

Таджик вздохнул, посмотрел в упор на офицера и сказал:
- Извините, я неграмотный…
Мусульманин насупил брови, но тут же взял себя в руки. С добродушной улыбкой он прошелся вдоль молчаливого строя и остановился около Каримова.
- Эй, джигит, зеленое знамя пророка зовет тебя! Покажи пример этим воронам!
Каримов молчал, словно обращаются не к нему. Тогда подошел узбек в форме немецкого обер-лейтенанта. Он ткнул пальцем в грудь Каримова.
- Ты, земляк, прояви смелость!
Каримов презрительным взглядом смерил с ног до головы изменника и, наконец, громко и отчетливо произнес:
- Я вступать в легион не буду!
- Что-о?! Большевистская гадина!
Широко размахнувшись, предатель ударил ферганца в лицо. Из носа Каримова к подбородку поползла красная струйка крови. Немецкий офицер повернулся к солдатам и коротко бросил:
- Взять!
Ферганца тут же окружили автоматчики и повели к крематорию.
А узбек в форме обер-лейтенанта обратился к другому пленнику:
- Ты, надеюсь, более благоразумен?
- Я вступать в легион не буду, - последовал смелый ответ.
- А ты? - заорал изменник на следующего заключенного.
- Я вступать в легион не буду!
Офицер растерялся. Он посмотрел на коменданта, но тот нервно повернулся и пошел с площади.
Затея немцев с позором провалилась. Делегация вынуждена была удалиться. Пять провокаторов, втянув в плечи головы, словно побитые собаки, торопливо побежали за своими хозяевами. Узбеки, таджики, киргизы, казахи, туркмены единодушно отвергли гнусное предложение.
Но радость победы над врагом была недолгой.
Едва делегация «Туркестанского легиона» удалилась, как к заключенным рванулись взбешенные эсэсовцы. Ударами прикладов и дубинок они вымещали на беззащитных людях свою злобу. Избитых военнопленных погнали к двору крематория. Вскоре оттуда послышались автоматные и пулеметные очереди…
Всю ночь Андрей не смыкал глаз. За окном барака дымила черная труба крематория. Над нею колыхался венчик багрового пламени, озаряя все вокруг красноватым светом…
Андрей думал о гибели своего друга, и ему становилось жутко. Зловещий дым крематория, казалось, обволакивал весь мир. Кончится ли когда-нибудь этот кошмар? Свобода вдруг представилась Андрею призраком, несбыточной мечтой, а его собственная жизнь мелкой и ничтожной. И невыносимая тоска сковала волю боксера. Кому он нужен, кроме самого себя? И эта мышиная возня с боксом… Какая от нее польза? Кому она нужна? И стоит ли дальше жить, чтобы мучиться? Не покончить ли со всем этим, как некоторые? Один шаг - и ты на проволоке…

Глава тридцать третья

Предрассветные сумерки. Ревут динамики: дежурный эсэсовец сигналит подъем. Барак наполняется шумом. Просыпаются узники, звучат приказы форарбайтеров и капо. Стучат деревянные колодки. Андрей безучастно наблюдает за товарищами по неволе. У него тяжелая голова и тяжелое уставшее тело. Опять надевать вечно сырые деревянные колодки? Опять натягивать на себя грязную полосатую одежду? При одном воспоминании боксер морщится. Будь что будет…
Впервые за годы неволи Бурзенко не поднялся вместе с другими, не побежал, ежась от холода, в умывальню, не встал в очередь за кружкой эрзац-кофе и крошечной пайкой суррогатного хлеба… Будь что будет… Апатия охватила боксера, безразличие сковало волю.
Друзья встревожились. Позвали старосту блока. Но Андрей прогнал и Бунцоля, незаслуженно обругав его.
А когда колонны заключенных ушли на работы, в блок явился лагершутце чех Владислав.
- Сорок тысяч девятьсот двадцать второй?
Андрей даже не пошевелился.
- Сорок тысяч девятьсот двадцать второй, встать! - заорал полицейский.
Бурзенко нехотя слез с нар.
- Сорок тысяч девятьсот двадцать второй вызывается в канцелярию.
Адрей обул деревянные башмаки и, чертыхаясь, поплелся к выходу. Ему было безразлично, куда и зачем его ведут.
По дороге в канцелярию навстречу попался Трумпф. Уголовник злорадно усмехнулся.
- Попался, боксмайстер! Сейчас получишь отбивные по ребрам, красная гадина!
Андрей хотел остановиться, но полицейский грубо толкнул его в спину:
- Топай, быдло! Топай!
Но в канцелярию они не пошли. Перед выходом на площадь завернули в седьмой блок. Там Андрея встретили и провели в умывальню. Едва он переступил порог, дверь захлопнулась, щелкнул замок.
- Проходи, проходи, - послышался голос Ивана Ивановича, - подсаживайся к нам.
В умывальне были незнакомые заключенные. Среди них - Андрей сразу узнал его - был и Валентин Логунов, тот, который возглавлял группу по борьбе с зелеными. Он протянул Андрею руку. Молча обменялись рукопожатием.
- Продолжаю, товарищи командиры, - Иван Иванович говорил вполголоса. - Нужно развернуть в каждом взводе систематические занятия по изучению устава и материальной части оружия.
Андрей поразился. Уж не ослышался ли он? «Товарищи командиры!» Вот это да! У Андрея от этих слов дух захватило. И еще. «В каждом взводе». Если есть взводы, значит имеются и роты, батальоны? Вот тебе и Бухенвальд!
Иван Иванович продолжал:
- Доведите до сведения каждого бойца его задачу. Пусть люди знают, что они должны будут делать в решающий момент. Пусть каждый готовится к этому часу.
Андрей слушал как завороженный. Он жадно ловил такие знакомые солдату слова, почти забытые в плену. Как много говорили они сердцу!
- А как же с оружием? - спросил один из командиров.

- Часть оружия уже есть, - Иван Иванович полез в карман и вытащил новый немецкий пистолет. - Военный завод у нас рядом, под боком.
Глаза у собравшихся сверкнули радостно. Худые руки нетерпеливо тянулись к оружию. Дай-ка подержать!
Люди стосковались по оружию. Небольшой тяжелый предмет, а сколько веры вселяет, какие надежды рождает! Оружие - это уже не разговоры.
Но на этом не исчерпывались сюрпризы.
Едва Андрей успел прийти в себя, как был потрясен новым чудом. Иван Иванович деловито достал из кармана и развернул перед собравшимися самодельную карту Бухенвальда. На ней были обозначены и бараки, и крематорий, и эсэсовский городок, и - самое главное - система охраны, пулеметные вышки, посты, блиндажи.
- Когда придет время, ваш батальон в составе бригады будет штурмовать здесь. - Иван Иванович провел указательным пальцем по проволочным ограждениям между больницей и главным входом. - А сейчас каждый из вас обязан детально изучить место будущего боя. Так, чтобы любой камень и кустик были знакомы. Ищите места, наиболее удобные для прорыва колючей проволоки, готовьте постепенно людей.
Совещание командиров длилось недолго, но Андрей был готов сидеть здесь целую вечность. Подполковник на прощание каждому крепко пожал руки, сказал несколько теплых слов.
Боксеру, топтавшемуся около и не собиравшемуся уходить, он сказал:
- Андрей, останься, ты мне нужен.
Когда все ушли, Иван Иванович положил руку на плечо боксера и осуждающе посмотрел ему в глаза:
- Ты что там воду мутишь?
- А что я, хуже всех? - не удержался Андрей. - Вы вот к бою готовитесь. Оружие, карты… А я? Почему меня не включаете? Не доверяете?..
- Мы надеемся на тебя, - подполковник немного помолчал. - Ты выступаешь на ринге…
- Да что бокс? Ни вы, ни Левшенков, никто из вас не ходит смотреть на бои. Думаете, я не вижу?
- Ничего ты не видишь, - в голосе Ивана Ивановича послышались суровые нотки. - Ничего не знаешь. Это военная тайна. Но я тебе верю и поэтому скажу то, что не обязан говорить. Так знай, когда идут боксерские состязания, большинство уголовников и всякая другая мразь толпятся возле ринга. Это нам как раз и нужно. Пока идет боксерский поединок, вот эти самые командиры проводят занятия со своими бойцами. Теперь ясно, для чего нужен бокс?
Андрей был поражен. Как же он сам об этом не догадался? Все мысли о побеге показались мелкими перед тем, что он уже делает. Какой же он дурак!
- Простите меня, Иван Иванович, - Андрей виновато опустил голову.
- То-то, брат! - Иван Иванович проводил Андрея к двери.
- Есть у меня к тебе просьба…
- Просьба?
- Ты в последнее время слишком быстро заканчиваешь бои. Постарайся растягивать время. Нам каждая минута дорога.
- Есть! - Андрей счастливо улыбается и козыряет подполковнику.
- Добро, - Иван Иванович крепко пожимает ему руку. - Добро.
Под вечер в барак пришел Роман, поляк из соседнего блока. Он был сильно возбужден.
- Андрей, ходи на минутку.
Бурзенко знал его, не раз встречал у Левшенкова. Роман был польским коммунистом.
- Надо бить морду. Крепко бить!
Роман просил помочь ему. У них в блоке появился новый заключенный, бывший каратель. В лагерь он попал за кражу продуктов со склада. Он откровенно хвастает тем, что вешал русских партизан, жег их дома, насиловал партизанок.
- Когда я сказал ему: «Ты, пся крев, за это ответишь перед русскими», - он бросился на меня и пытался задушить.
Вместе с Андреем в польский барак пошли летчик Алексей Мищенко, который занимал место погибшего Каримова, и сибиряк Григорий Екимов.
Каратель - рослый, длиннорукий, с выступающей нижней челюстью, - увидав Романа, оскалился, обнажая редкие крупные зубы.
- Пришел, большевистская холера!
Роман ответил на оскорбление.
Каратель соскочил с нар и двинулся к Роману. Не подозревая, что рядом с ним стоят русские, он начал ругаться и грозить, что сейчас расправится с польским коммунистом так же, как расправлялся с русскими партизанами и партизанками.
- Тут тебе не Россия, тут мы хозяева! А тебя, Роман Крипиневич, холера большевистская, задушу, как котенка.
Андрей преградил путь карателю. Тот зарычал:
- Отступись!
Рядом с Бурзенко встали Алексей и Григорий.
- Мы - русские партизаны.
Каратель от неожиданности оторопел. Потом круто повернулся и бросился к окну.
Добежать он не успел. Его перехватил Алексей Мищенко. Каратель брыкался, кусался, визжал. Ему скрутили руки, выволокли в умывальню, сунули головой в цементную ванну для мытья ног и держали так, пока он не захлебнулся.
Трое русских пленников действовали стихийно, молча, решительно. Они ни о чем не договаривались, понимая друг друга с полунамека. Все вышло как бы само собой. Гнев и ненависть, переполнявшие их души, вырвались наружу.
Эта расправа над карателем сразу сблизила Андрея с новичком летчиком Алексеем Мищенко и сибиряком коммунистом Григорием Екимовым. Дружба, рожденная в совместной борьбе, самая надежная и верная.
В ту же ночь, лежа на жестком матраце, Алексей Мищенко показал Андрею самодельную записную книжку.
- Веду учет раздавленным гадам. Ты не знаешь, как звали карателя?
- Нет, не знаю…
- Надо у Романа спросить.
Бурзенко перелистал страницы, исписанные карандашом, прочитал фамилии предателей и вернул книжку владельцу.
- Где же ты их ухлопал?
Тот ответил спокойным шепотом:
- Здесь, в Бухенвальде. В карантинном блоке и Малом лагере.
Бурзенко тоже был в Малом лагере, там у него было много знакомых.
- Ты в каком блоке жил?
- В пятьдесят шестом, - ответил Мищенко. - А ты?
Они проговорили чуть ли не до рассвета. Мищенко рассказал о себе откровенно, он догадывался, что боксер связан с подпольщиками. Летчик жаждал борьбы. Андрей узнал, что весною прошлого года, в те дни, когда он с Усманом и Ефимом Семеновичем бежали из концлагеря и пробирались на восток, самолет Алексея Мищенко был сбит в неравном воздушном бою. Из горящей машины Мищенко удалось выпрыгнуть с парашютом. Приземлился он на вражеской территории, в перестрелке был ранен в левую ногу, упал. Попытался подняться, но в это время получил удар прикладом по голове и потерял сознание. Так он попал в плен. Был в концлагерях под Орлом, Смоленском, Ноймарком. В Ноймарке создали подпольную группу, готовили групповой вооруженный побег. Но осуществить побег не удалось. Гестаповцы, догадываясь, что в лагере действует подпольная организация, схватили наугад капитана Филиповского и Алексея Мищенко. Истязали их ужасно. Голых, окровавленных, волоком тащили перед товарищами-военнопленными, запугивая их ужасами пыток, если они не выдадут организатора подполья. Гестаповцы не знали, что руководители у них в руках. Но как они ни бесились, никто из товарищей по лагерю ничего не сказал. Наконец палачам надоело возиться с пленниками, и они отправили их в город.
- Мы с Филиповским все время ждали расстрела. К вечеру в коридоре тюрьмы послышался шум множества шагов и голосов. Они приближались к нашей камере. Сердце мое екнуло. Мы, не сговариваясь, поцеловались, пожали друг другу руки, приготовились к смерти… Вот загремел замок, раскрылась стальная массивная дверь. Из коридора на нас смотрели гестаповцы. Во взглядах любопытство и страх. Посыпались возгласы: «О! Комиссар! Руссиш комиссар!» Тюремщик им объясняет, что «нас поймали вовремя, опоздай гестапо на день-другой, и мы подняли бы восстание в лагерях всей Померании». Так мы поняли, в чем тут дело, что это за экскурсия. Очевидно, следователь гестапо, решив получить очередной чин или орден, раздул «дело». Нам стало ясно, что виселицы не избежать. Но, как видишь, нас не вздернули, а бросили сюда, в Бухенвальд.

Глава тридцать четвертая

Вымыв умывальник, прибрав барак, Андрей направился за кипятком для бака. Он шел и, размахивая пустыми ведрами, насвистывал любимую песню:
Кто весел - тот смеется,
Кто хочет - тот добьется,
Кто ищет - тот всегда найдет…
Эта песня как нельзя лучше отвечала его душевному состоянию. Он хотел и, следовательно, добился своего, он искал и нашел то, к чему стремился… Встречному эсэсовцу он так лихо откозырял снятием шапки, что тот только самодовольно ухмыльнулся.
- Андрей, подожди, - из дверей ревира махал рукой Пельцер. - Ты что не заходишь?
Бурзенко повернул в ревир.
- В гости к старым друзьям всегда со всем удовольствием.
У Пельцера, несмотря на приветливую улыбку, в глазах была грусть. Это заметил Андрей.
- Ты что, старина, печалишься?
- А ты что, не знаешь? Разве радоваться есть время?
- Моя веселость никого не страшит. Я не Смоляк.
- Да нет, я не об этом, - Пельцер посмотрел на Андрея долгим взглядом.
- Умирают только один раз, - не унимается Андрей, - и хуже смерти ничего не бывает.
- Бывает и хуже, - и, немного помолчав, Пельцер спросил: - Ты Костю-моряка давно встречал?
- Костю? Черноморца? Недавно… - Андрей задумался: «Когда же мы в последний раз виделись?» - Ну, недели полторы, две тому назад… А что?
- Почему он не показывается? Не случилось ли беды с ним какой?
- Костя из огня выскочит и в воде не утонет.
- Ты еще юн, молодой человек. Я слышал, к ним в кочегарку фрау Эльза заглядывала. Там, где побывает Эльза, всегда трупы остаются… Хуже гадюки она, чирей ей на всю голову…
Андрей принес кипяток, залил бак. Спрятал ведра. «Странно, почему Пельцер о Косте беспокоится?» Андрей задумался. Когда же, действительно, он в последний раз встречался с Костей? Стал перебирать дни, недели. После памятной ночи, когда они вместе лупили зеленых, черноморец забегал только раза два. А потом? Потом продукты из кухни начал приносить другой товарищ. Испанец Перессо. Андрей спросил у него, где, мол, Костя, но тот по-русски не понимал. И вот уже продолжительное время с Костей они не встречаются. Беспокойство Пельцера передалось Андрею. «А вдруг и в самом деле с Костей что-либо случилось? Может, ему помощь нужна? А я песенки распеваю». И Андрей направился к старосте блока. «Попрошу поручение на кухню, - решил он. - Надо бы повидаться с Костей».
Альфред Бунцоль сидел у стола, положив голову на ладони. Когда он поднял голову, Андрей увидел в его серых глазах слезы.
- Что с вами? - Андрей подскочил к нему. - Больны?
- Не надо, не надо, - остановил его Альфред. - У меня вот тут болит, - он показал на сердце. - Душа болит…
И вдруг его словно прорвало. Стукнул ладонью по столу.
- Мы этого ему не простим! Слышишь, Андрэ, никогда не простим! Сволочь! Выродок, людоед двадцатого века!
Альфред махал кулаками, ругался, грозил всемирным судом истории. Андрей никогда не видел старосту таким возбужденным и не знал, что делать; стоять или уходить…
Израсходовав весь запас ругательств, Бунцоль сел, потом вскочил и, сжав руками голову, заходил по комнате:

Предыдущая страница 23 Следующая страница


Ринг за колючей проволокой 24

- Какой ужас! Какой позор! Какое глумление над цивилизацией!
- Успокойтесь, не надо… - Андрей попробовал утешить его. - Вы же в фашистском концлагере. Здесь нечему удивляться. Ну что вы от фашистов хотите?
- Все, только не это. Только не это…
Успокоившись, Альфред рассказал Андрею, что сегодня он встретился с одним старым приятелем. Тот художник. Попал в Бухенвальд за карикатуры. Они в детстве учились в одной школе. Зовут художника Макс. Макс находится в секретной мастерской патологии. Она расположена в новом домике, выстроенном специально для жены коменданта фрау Эльзы Кох. Она там полная хозяйка. Под ее руководством в домике орудует «доктор» Вагнер. Отвратительная, мерзкая личность. Людоед двадцатого века. Вот к этому палачу и «прикреплен» художник. Бедный Макс! Что от него осталось! Весь седой, руки трясутся… Он долго не вынесет… Вагнер заставляет его художественно оформлять альбомы. Но какие альбомы! Со слезами на глазах художник переворачивал страницы и показывал чудовищные вещи. Представьте себе массивный богатый альбом. В нем собраны не семейные фотографии, не коллекция марок или открыток. Нет, нет… В нем собрана редчайшая коллекция татуировок! Рисунки на человеческой коже… Эльза Кох лично подбирала их. Она в сопровождении Говена появлялась в рабочих комнатах и заставляла заключенных снимать куртки и рубахи. Эта гиена в женском облике высматривала красивые татуировки. Она записывала в свою записную книжечку номера узника. А через день узника вызывали по радио к третьему окошку, и он попадал в гестаповскую тюрьму. Оттуда - в руки «доктора» Вагнера. И через некоторое время кусок кожи с красивой татуировкой вставляли в страницу альбома…
- Там собраны различные рисунки, - Бунцоль говорит тихо, - различные татуировки. Каждая страница - загубленная жизнь. Я смотрел, и у меня мурашки по спине бегали. Макс показал страницу, которую только кончил оформлять. На ней кусок кожи. Видимо, с груди моряка. Красивая татуировка. Трехмачтовый бриг носом разрезает волны.
- Трехмачтовый корабль? - переспросил Андрей.
- Да.
- А сверху маленькая звездочка есть? - у Андрея стало сухо в горле.
- Да, есть, - все так же безучастно ответил Бунцоль и, вдруг поняв вопросы Андрея, встрепенулся. - Андрэ, ты… Ты знал этого человека?
- Знал… - голос Андрея дрогнул. - И вы его знали… Такая наколка была у Кости-моряка…
- Костя-моряк?.. - глаза Альфреда становятся круглыми. - Тот, который был кочегаром на кухне?
- Тот самый…
- О, доннерветер! - простонал староста блока и сжал костистые кулаки.
В гибель Кости Андрею не верилось. Не может быть! Внутренний голос подсказывал ему, что Костя жив. Ведь староста мог и ошибиться. И почему именно Костя? Андрей даже удивился сам себе. Действительно, почему он решил, что та татуировка принадлежит именно Косте? Ведь она могла быть и у другого? Могла. Сам Андрей альбома не видел. А со слов человека, даже такого честного и правдивого, как Бунцоль, но все же со слов, он не имеет права делать такие выводы.
«Нечего распускать нюни, - Андрей выругал сам себя. - Надо проверить. Нечего панику разводить. Не может быть, чтоб подпольный центр допустил его гибель. Как-никак, а Костя нужный человек».
Но в тот же вечер Левшенков подтвердил, что Костю забрали в гестапо и оттуда направили в «хитрый домик». И никто не мог ему помочь. Чешские друзья, которые работают в канцелярии, несколько раз самоотверженно спасали моряка. Его номер три раза фигурировал в списках заключенных, предназначенных для вызова к третьему окошку. Чехи как бы «невзначай» переставляли личную карточку Кости в другой отсек картотеки. И центр делал все возможное, чтобы спасти моряка. Но судьба Кости была предрешена, им заинтересовалась сама Эльза Кох. Она несколько раз приходила в кочегарку. И по ее личному распоряжению его взяли…
Гибель Кости-моряка, товарища по неволе, друга по борьбе, была такой нелепой, такой чудовищной, что никак не хотелось верить в нее.
- Прощай, братишка!
Крепкие кулаки боксера сжались в яростной злобе.
Жизнь Бухенвальда с каждым днем становилась все напряженнее. Эсэсовцы болезненно реагировали на победы Советской Армии, на ее стремительное движение на Запад и пытались палками и убийствами доказать беззащитным узникам, что немцы еще сильны. Особенно с большим наслаждением избивали они русских. На них фашисты отводили душу.
«Состязания» боксеров, «международное первенство скелетов», как их презрительно наименовали эсэсовцы, из развлечения превратились в арену политической борьбы. Лагерфюрер Густ запретил уголовникам и солдатам убивать русского до тех пор, пока тот не будет побежден. Густ понимал, что уничтожить Андрея он может в любую минуту, но он не может сделать другого - так же просто убить общественное мнение.
Демонстрация превосходства высшей арийской расы с треском проваливалась. Зеленые всполошились. Откормленных бандитов, арийцев и других приспешников эсэсовцев побеждал голодный русский солдат. Победы Андрея нельзя было ни оспаривать, ни тем более опровергать: все его противники побывали на земле…
Зеленые, чтоб немного умалить значение побед русского спортсмена, распускали слухи, будто Андрей Бурзенко является чуть ли не абсолютным чемпионом СССР.
Уголовники выискивали среди узников других национальностей бывших боксеров, создавали им необходимые условия, кормили, усиленно тренировали, надеясь, что кто-нибудь из них сможет устоять перед ударами советского боксера, хотя бы просто устоять. Тогда это даст возможность объявить его победителем по очкам. Но никто не мог продержаться на ногах до конца встречи с Андреем. Мощные удары русского спортсмена пробивали любую защиту. После победы Андрея над сильным польским боксером, носящим украинскую фамилию Бойко, зеленые выдвинули нового противника. Это был французский профессиональный боксер Жак Дулье.
«Чемпион Франции среди профессионалов, - рекламировали зеленые, - неоднократно участвовал в первенстве мира. Он покажет русскому настоящий кулак!»
Жак был чуть ли не на голову выше Андрея, превосходно работал на дальней дистанции, легко передвигался по рингу и умело сочетал защиту с контратаками. Состязаться с ним оказалось трудно. Осторожный француз все время ускользал от схватки, тщательно избегал сближения и стремился, отвечая быстрыми ударами на удары, набирать очки. Бил он слабо, но часто. Замысел его не отличался оригинальностью. Он просто хотел продержаться на ногах до конца встречи и победить по очкам.
«Ну что ж, пусть пока будет по-твоему», - решил Андрей, помня просьбу Ивана Ивановича.
В быстро чередующихся атаках и контратаках прошли два раунда. Француз радовал зеленых. Они уже готовились торжествовать победу. Наконец-то непобедимый русский потерпит поражение!
Но на последних секундах третьего раунда Андрей провел ложную атаку и, якобы обескураженный сопротивлением Жака, сделал шаг назад. Француз бросился вперед, рассчитывая нанести два двойных прямых удара и снова отскочить на безопасное место. И в тот момент, когда кулаки противника начали движение вперед, когда уже нельзя было остановить начавшуюся атаку, Андрей неожиданно «нырнул» под руку Жака и сильно ударил его в корпус. В следующую секунду, распрямляясь и не видя головы Жака, но зная, что она где-то сверху, Бурзенко ударил в челюсть. Перчатка точно легла в цель. Жак упал.
Нокаут.
И так поединок за поединком Андрей нокаутирует бывших профессиональных чемпионов Германии, Австрии и Венгрии, побеждает сильнейших югославских и итальянских боксеров.
Трудно было полуголодному, истощенному боксеру вести бои с ними. Но еще труднее было растягивать поединки. Внутренний голос подсказывал спортсмену, что этот риск равносилен самоубийству. В конце концов у него может не хватить сил, чтобы в последнем раунде нанести решающий удар, бросить противника на землю. Андрей знал, что если он не выиграет бой ввиду явного преимущества или чистой победой-нокаутом, то зеленые тут же воспользуются этим и объявят его противника победителем. Победителем по очкам. А его тут же бросят в крематорий.
Когда-то в Ташкенте Бурзенко читал в учебнике бокса, что спортсмен за один раунд расходует столько же мышечной энергии, сколько ее тратит землекоп за восемь часов работы. Энергия целого рабочего дня сгорает за три минуты раунда! Три раунда - три рабочих дня. Колоссальное напряжение! Конечно, при нормальных условиях и, главное, при хорошем питании такая энергия накапливается с избытком в процессе тренировок. Но здесь ни условий, ни тренировок, ни питания. И к тому же встречи проводятся под дулами пулеметов - на вышках эсэсовцы не дремлют. Они ждут повода, чтобы открыть стрельбу.
Но и в таких условиях Андрей находил в себе силы выступать, бороться за спортивную честь своей Родины. И, успешно защищая честь советского спорта, он выполнял задание подпольного центра.
Андрей Бурзенко проводит трех-, четырех- и шестираундовые бои. Он выходит на ринг, умело маневрирует, уходит от сближения, встречает горячего противника встречными ударами и тянет время. А мысли его там, за рядами зрителей, в тесных умывальнях, в подвалах прачечной и в бане, там, где в эти минуты собираются бойцы подпольной армии мстителей.
Андрей выходит на ринг, а рядом в подвале малого госпиталя, на чердаке восьмого блока Евгений Яльцев, Леонид Орлов, Владимир Холопцев и Борис Сироткин по винтикам, по частям, вручную собирают винтовки и пистолеты.
Андрей выходит на ринг, а рядом, в подпольной лаборатории, организованной в подвале магазинчика, Павел Лысенко заряжает взрывчаткой, приготовленной из кислоты и ваты, самодельные гранаты.
Андрей выходит на ринг, а рядом, в нескольких десятках метров от места состязаний, член подпольного центра, возглавлявший военный сектор, Степан Бакланов опускается в люк и делает пробные выстрелы.
Андрей выходит на ринг, а рядом, в сорок четвертом блоке, где подпольным батальоном командует Валентин Логунов, организуется авторота. Командир автороты Вениамин Щелоков проводит занятие и знакомит заключенных с автоделом.
Андрей выходит на ринг, а рядом, на чердаках и в подвалах, идут очередные занятия подпольных взводов и батальонов. Бойцы, собравшись небольшими группами в пять-десять человек, повторяют устав, изучают немецкое оружие, учатся владеть самодельными гранатами и бутылками с зажигательной смесью.
Андрей выходит на ринг, а рядом, в подвале-кочегарке, собрался командный состав подпольной военно-политической организации и во главе с Иваном Ивановичем Смирновым разрабатывает планы будущих боевых операций, намечает места будущих атак и боев.
Андрей выходит на ринг, а рядом, в секретном блоке патологии, идет заседание подпольного антифашистского интернационального центра, руководитель русской военно-политической организации Николай Симаков докладывает о ходе подготовки к массовому освободительному вооруженному восстанию…

Глава тридцать пятая

Гитлеровская империя трещит по всем швам и распадается на куски, как идущий ко дну старый пароход. Вести о победоносном наступлении советских войск передаются из уст в уста, волнуют весь Бухенвальд. У фашистов дела плохи. В Германии объявлена очередная тотальная мобилизация. Большинство подразделений эсэсовской дивизии «Мертвая голова» по приказанию имперской канцелярии сняты с охраны Бухенвальда и брошены на Восток - там прорван фронт. Их место заняли солдаты последних призывов, среди которых немало участников первой империалистической войны. Новые охранники ведут себя проще, не зверствуют. Но зато оставшиеся эсэсовские палачи «трудятся» не покладая рук. Чувствуя, что скоро наступит час расплаты и им несдобровать, они стремятся как можно больше людей отправить в крематорий.
Известие о втором фронте, о высадке союзнических войск взбудоражило заключенных. Новость облетела все бараки, объединяя в одну семью всех антифашистов.
Двадцать пятого августа после обеда к Андрею заглянул француз Поль Рэнуар, тот самый, который не раз вместе с Шарлем был судьей на ринге. Он принес подарок от французских патриотов - маленькую плитку шоколада и кусочек копченого окорока.
- Мой друг получил посылку от Красного Креста, - объяснил на французском языке.
Видя, что Бурзенко не понимает, Поль гвоздем начертил на столе флаг и на нем крест и полумесяц. Андрей закивал головой.
- Спасибо, друг. Скоро Гитлер капут! Рот Фронт!
- Фронт, фронт, - утвердительно кивнул Поль Рэнуар, - цвей фронт!
И тут же нарисовал очертания Франции, Англии, провел жирные стрелы, самолет и написал цифру «1500000».
- О! - многозначительно произнес Поль. - Цвей фронт! Цвей фронт!
- Сервус! - ответил Андрей французу словом, которое обозначало в Бухенвальде солидарность, дружбу, совместную борьбу. - Сервус, друг, сервус!
В это время раздался рев сирены. Узники переглянулись. Что это значит? Тревога днем? Неужели побег? Но это предположение не оправдалось.
- Лагерь, слушай! Воздушная тревога! Воздушная тревога! Воздушная тревога!
Как бы в подтверждение этих слов в эсэсовском городке заговорили скорострельные пушки.
- Зенитки, - определил Андрей. - Зенитки, понимаешь?
Поль широко улыбался и кивал головой.
Над Бухенвальдом показалась эскадрилья боевых машин.
Рев сирены, выстрелы зениток, гул бомбардировщиков вселяли в душу узников не страх, а надежду, радости, восторг. Первая воздушная тревога! Бейте, незнакомые друзья! Жгите проклятый лагерь! Уничтожайте военные заводы!
Над Бухенвальдом, случалось, и прежде пролетали соединения английских и американских бомбардировщиков. Узники глядели на них, закинув головы, и гадали: какой город идут бомбить?
И сегодня самолеты с ревом устремились на Бухенвальд. Вот ведущий заходит в пике. От серебристых крыльев самолета отрываются черные точки. Они летят, оставляя за собой белый хвост дыма.
В поселке эсэсовцев раздался оглушительный взрыв. За ним второй, третий… Там, где находился подземный завод, в воздух поднялись фонтаны земли и дыма. Вверх взлетели железобетонные глыбы, деревья, кирпичи.
Андрей потянул француза на крышу блока.
- Скорей, скорей!
Забывая об опасности, Бурзенко ликовал. Он снял свой колпак и размахивает им.
- Давай! Еще! Сыпь!
Поль, впервые попавший под бомбежку, побледнев и широко раскрыв глаза, смотрел на земляные фонтаны взрывов, пылающие стены.
Вдруг он вытянул руку, показывая на горящую эсэсовскую казарму:
- Новак! Чех Новак!
Из пылающего здания неслись крики недобитых эсэсовцев. И в это здание, охваченное пламенем, бросился человек. Андрей заметил, что одет он в синюю униформу, какую носили заключенные, работавшие в канцелярии. Закрывая лицо рукой, Новак бросился внутрь горящего здания.
- Шкура! - выругался Андрей. - Нашел, кого спасать… Выслужиться хочет, гадина!
Через несколько минут Новак выскочил из казармы. Он тащил какой-то тяжелый ящик. Чех остановился, передохнул. Потом рывком поднял ящик на плечо и, сгибаясь под тяжестью, побежал.
У Андрея невольно вырвалось радостное восклицание. В таких плоских ящиках обычно хранят патроны или гранаты. Так вот зачем Новак, рискуя жизнью, бросился в охваченную пламенем казарму! Молодчина!
Вокруг смельчака свистели пули. Он попал под двойной обстрел. Самолеты на бреющем полете поливали свинцом эсэсовские казармы, и в то же время по герою открыли стрельбу нацисты, засевшие на сторожевых вышках. До спасительного поворота, до канцелярии оставались считанные метры. Еще немного, и чех окажется в безопасности. Несколько заключенных, пренебрегая обстрелом, спешили ему навстречу.
Но донести ящик, добежать до укрытия Новаку не удалось. Рядом с ним разорвалась авиабомба. Бурзенко увидал, как на плечах храбреца вспыхнуло ярко-оранжевое пламя. Раздался оглушительный взрыв.
Так геройски погиб чешский патриот, член подпольной организации Новак.
Самолеты улетели. В Бухенвальде воцарилась напряженная тишина. Над военным заводом стоит столб черного дыма: пылают оружейные цехи, склад горючего. Дым окутал и эсэсовский городок. Одна казарма разрушена, другая горит. Пострадали отдельные виллы. Из укрытий и убежищ, озираясь, вылазят эсэсовцы. Перепачканные глиной, злые, напуганные.
В эсэсовском городке, куда Андрей попал с командой для расчистки завалов, пожарники из числа заключенных неторопливо поливали горящую казарму из шлангов. Слева от центральной аллеи тлела огромная гора старых деревянных башмаков. Черный дым застилал дорогу, ел глаза.
- Сюда, пожалуйста! Сюда, пожалуйста, - навстречу команде спешил растрепанный и растерянный Ле-Клайре.
Андрей сразу узнал мордастого начальника гестапо. Того самого, который его допрашивал, и усмехнулся: что, гадюка, не нравится!
- Сюда, пожалуйста! - у Ле-Клайре дрожат руки. - Пожалуйста, что-нибудь… хоть фотографии.
У гестаповца погибла вся семья: жена, двое детей.
Узники не спеша стали разбирать груду кирпича - все, что осталось от дома одного из главных палачей Бухенвальда.
- Андрей, ну-ка, попробуй вареньица, - Григорий Екимов протягивает ему открытую помятую железную банку. Губы Григория в липкой сладости. Ел без ложки.
Бурзенко отхлебывает прямо из банки. И немцы умеют варить хорошее вишневое варенье!
А другая группа заключенных у казармы грузит на автомашину трупы погибших эсэсовцев. Грузят с удовольствием: убитых много. Комендант велел трупы отвозить в крематорий. Сейчас не до почестей.
Андрей вернулся в лагерь поздно, к вечерней проверке. Он выложил на стол найденные продукты: банку сгущенного молока, несколько кусочков грязного сахара, пачку сигарет.
- Закуривай, ребята!
Пачку сразу же опустошили.
У других участников спасательных работ «улов» оказался богаче: кусок соленого свиного сала, часть окорока, полголовки сыра, мятая пачка галет. Староста блока Альфред Бунцоль разделил продукты на равные части и раскланялся.
- Прошу к столу!
Алексей Мищенко, отправляя свою порцию сала в рот, блаженно улыбается.
- За упокой души паразитов… Дай боже - завтра тоже!
Узники в отличном настроении. Бомбардировка Бухенвальда принесла им радость. Теперь каждый из них почувствовал близость свободы, близость избавления. То, что годами казалось несбыточной мечтою, превращалось в реальную возможность. И это наполняло души пленников солнечным светом. Люди снова почувствовали себя людьми!
Узники собираются группами вокруг русских. Тема разговора одна: война, борьба. Пленники вдруг явственно почувствовали и поняли: немцев можно победить!
Григорий Екимов, участник боев под Сталинградом, вспоминает, как зимой брали в плен командующего немецкой армией.
- Вылазит чучело, закутанное в платки пуховые, и машет куском белой простыни. Сдается, значит. А за ним из подвала «Гастронома» выползают тощие полковники да генералы. Приветствуют нас поднятыми руками…
Григорий рассказывает эту историю в тысячный раз, но сегодня она звучит по-новому.
До глубокой ночи барак не спал. То там, то здесь слышался жаркий шепот, приглушенный разговор.
А когда сон начал клонить к жестким подушкам разгоряченные головы, в бараке неожиданно появился Альфред Бунцоль. В такое позднее время он обычно никогда не заходил. Андрей поднял голову, взглянул на старосту и по его лицу понял, что стряслась какая-то беда.
Бунцоль торопливо подошел к выключателю и погасил свет. В ту же секунду раздался чей-то властный голос:
- Товарищи! Внимание!
Бурзенко приподнялся на локтях. Голос очень знаком. Где он его слышал? Андрей напряг память. Ах, вот где он его слышал! В седьмом бараке, ночью, когда готовились подавлять вылазку зеленых. Это был голос Николая Кюнга.
- Товарищи! Сегодня во время бомбежки нам удалось узнать о новом чудовищном преступлении фашистов. По секретному приказу Гиммлера неделю тому назад здесь, в Бухенвальде, во дворе крематория был зверски убит вождь немецкого пролетариата, председатель Коммунистической партии Германии товарищ Эрнст Тельман.
Барак словно качнуло. Узники вскочили с постелей.
- Тельман?
- Неужели?
Покрывая гул, снова зазвучал голос Кюнга:
- Товарищи! Почтим память нашего дорогого товарища Эрнста Тельмана минутным молчанием.
В блоке наступила траурная тишина. Склонив голову, Андрей вспомнил о том, что учился в школе, носящей имя несгибаемого коммуниста. Огромный портрет Тельмана вывешивали над парадным подъездом по праздничным дням, вспомнил школьные вечера, посвященные мужественному борцу международного пролетариата.
Прощай, дорогой товарищ Тельман…
Когда староста вновь включил свет, Кюнга в блоке уже не было. Бунцоль медленно обвел пленных невидящими глазами и, согнувшись, пошел к выходу. Ему было особенно тяжело. Тельмана он знал лично. Вместе с ним он принимал участие в организации забастовок гамбургских рабочих…

Глава тридцать шестая

Весть об убийстве Тельмана, потрясшая десятки тысяч узников Бухенвальда, сплотила всех антифашистов. Опасаясь массового бунта, комендант приказал удвоить наряды солдат на сторожевых вышках. Эсэсовцы, ответственные за отдельные блоки, получили строгое предписание следить за настроением своих подопечных и в случае чего патронов не жалеть. Сотни провокаторов и предателей рыскали по лагерю. В помощь потерявшим влияние зеленым была брошена большая банда уголовников из концлагеря Дахау.
Атмосфера в Бухенвальде накалялась. Борьба между зелеными и политическими вспыхнула с новой силой.
После очередной победы Андрея Бурзенко на ринге группа отборных головорезов с криками кинулась на русского спортсмена, когда тот перелезал через веревки. Но на их пути выросли несколько крепких и плечистых русских. Вспыхнувшая потасовка быстро переросла в массовую драку. В нее втягивались новые и новые узники. В скором времени на поляне шло настоящее рукопашное сражение, в котором с обеих сторон участвовало более тысячи человек. Эсэсовцы, наблюдавшие драку со сторожевых вышек, направили на узников пулемет и ждали результата. Когда, к их разочарованию, явно обозначился перевес политических, с вышек полоснули из пулемета. Пули засвистели над головами. Узники стали разбегаться. Эсэсовцы спасали зеленых от разгрома.
Гестаповцы знали, что их злодеяние так или иначе станет известным мировой общественности. Но как сообщить о подлом убийстве? Даже самые тупоголовые фашистские палачи во главе с рейхскомиссаром Гиммлером понимали, что стандартному вранью - «Покончил жизнь самоубийством» или «Убит при попытке к бегству» - никто не поверит. Гестаповцы трусили, пытаясь вначале замазать следы преступного убийства. И лишь 14 сентября 1944 года, чуть ли не через месяц, фашистская пропаганда решилась сообщить о смерти Тельмана. Вечером, когда на площади Бухенвальда узники выстроились для вечерней проверки, они услышали, как берлинское радио передало специальное сообщение:
«При налете англо-американской авиации на окрестности Веймара 28 августа многочисленные фугасные бомбы попали в концентрационный лагерь Бухенвальд. Среди убитых заключенных находятся также бывшие депутаты рейхстага Брейтшейд и Тельман».
Наглая ложь была очевидна всякому. 28 августа ни Веймар, ни Бухенвальд не бомбили. Бомбардировка была на три дня раньше, 25 августа. Кроме того - это все узники знали - ни одна фугасная бомба на территорию концлагеря не упала. Видимо, гестаповцы впопыхах не смогли договориться с министерством пропаганды и более правдоподобно подобрать дату убийства.
По рядам пленных прокатилась волна негодования. Дежурный рапортфюрер выключил репродукторы и разразился бранью: почему в рядах узников нет должного порядка? Блокфюреры, размахивая палками, бросились наводить «порядок».
А ночью подпольщики приняли специальное сообщение московского радио: «Сегодня немецкое телеграфное агентство сообщило, что при налете авиации союзников якобы погибло много заключенных концентрационного лагеря Бухенвальд. Среди погибших будто бы находятся председатель Коммунистической партии Германии депутат рейхстага Эрнст Тельман и депутат рейхстага от социал-демократической партии Брейтшейд. Как подтверждает командование союзных войск, 28 августа не только на Бухенвальд, но и вообще на Германию никаких авиационных налетов не производилось. Следовательно, смерть Тельмана и Брейтшейда - дело рук самих гитлеровцев. Это очевидно и из того, что Гитлер начал уничтожать вождей оппозиционных партий. Гиммлер дал приказ арестовать всех бывших депутатов рейхстага, которые не являются членами гитлеровской национал-социалистической партии…» Аналогичное сообщение передало и лондонское радио…
Утром это известие передавалось из уст в уста. Все понимали, что огненное кольцо фронтов сомкнулось вокруг фашистского логова и с каждым днем сжимается все теснее. И в этом кругу, словно скорпионы, мечутся нацистские вожди. Предчувствуя свою неминуемую гибель, они торопятся обезглавить пролетариат, убить всех возможных руководителей будущей Германии.
Спустя три дня геббельсовское министерство пропаганды передало «уточнение»:
«В ответ на утверждение противника немецкая сторона категорически констатирует факт, что авиационные соединения союзников 24 августа сбросили на лагерь Бухенвальд около тысячи фугасных и несколько зажигательных бомб, в результате чего в лагере была учинена настоящая кровавая баня».
Неуклюжее вранье выдавало нацистов с головой.
Подпольный радиоприемник принял следующее заявление лондонского радио:
«14 сентября официальное немецкое телеграфное агентство сообщило, что 28 августа в результате налета британской авиации на концентрационный лагерь Бухенвальд погибли Эрнст Тельман, Рудольф Брейтшейд и многие другие заключенные. Спусти три дня, 17 сентября, немецкое информационное бюро опубликовало новый вариант своей сказки, по которому налет авиации союзников имел место 24 августа. Этим налетом британские и американские авиасоединения якобы учинили в концентрационном лагере кровавую баню. Недолго думая, нацисты на четыре дня назад перенесли дату налета, причем они двадцать дней размышляли, прежде чем решились сообщить общественности о событиях в Бухенвальде.
По имеющимся у нас данным, в июле - августе в Бухенвальде зверски было убито семь тысяч узников, в том числе Тельман и Брейтшейд. Эти убийства являются новой попыткой нацистов устранить всех вождей оппозиции в Германии и Австрии».
Подпольный интернациональный антифашистский центр вынес решение провести в бараках вечера памяти Тельмана и организовать общелагерный траурный митинг. На этот митинг каждая из девятнадцати подпольных организаций должна прислать своих представителей по два человека от каждого барака. Местом для проведения митинга выбрали подвал дезинфекционного барака. Он был большой и имел два выхода.

Предыдущая страница 24 Следующая страница


25 Георгий Свиридов

После вечерней проверки Альфред Бунцоль вызвал Андрея и Григория Екимова.
- Пора.
Осторожно обходя полицейские посты, они направились к дезинфекционному блоку. Перед низким каменным бараком расхаживала ночная охрана: лагерные полицейские, специально назначенные старостой лагеря из числа политических. Проникнуть в блок, минуя их, было невозможно. Лагершутце чех Владек узнал их и пропустил:
- Быстрее входите.
Андрей, Бунцоль и Екимов спустились по каменной лестнице в глубокий подвальный зал. Низкий каменный потолок, запах сырости и дезинфекционного раствора. Глаза постепенно привыкают к полутьме, электрический свет проникает сверху, через небольшие окошки.
Когда глаза освоились с полутьмой, Андрей стал различать лица узников, пришедших, как и он, на траурный митинг. Он узнал Валентина Логунова, командовавшего группой во время подавления зеленых, обменялся крепким рукопожатием с Левшенковым и Симаковым, перебросился парой слов с бельгийцем Анри Глинером, поздоровался с Гельмутом Тиманом, начальником операционного отдела. Тиман беседовал с французом Полем Марселем, о котором Андрею много рассказывали как о бесстрашном коммунисте.
Гарри Миттельдорп подвинулся, освобождая место рядом с собой, и шепотом позвал:
- Андрэ, иди к нам.
Миттельдорп познакомил Андрея с двумя товарищами - голландцем и норвежцем. Норвежец говорил по-немецки, он долго тряс руку Андрея.
- Гут, боксмайстер! Гут!
Гарри Миттельдорп объяснил Андрею, что на митинг собрались профессиональные революционеры, коммунисты. Многим из них неоднократно приходилось встречаться с Тельманом.
На стоявший у стены ящик поднялся Вальтер Бартель, руководитель центра подпольной интернациональной антифашистской организации.
- Товарищи, траурный митинг, посвященный Эрнсту Тельману, считаю открытым.
Кто-то чиркнул спичкой и зажег два сальных огарка, установленных на перевернутых кадках. Их дрожащий свет озарил небольшой портрет Тельмана. Этот портрет, как потом узнал Андрей, нарисовал куском древесного угля русский художник - заключенный Роман Ефименко. На родине, в Донбассе, ему неоднократно приходилось писать портреты Тельмана с фотографий. А этот рисунок Роман сделал по памяти. И участники траурного митинга увидели хорошо знакомое им мужественное лицо вождя немецкого пролетариата, его упрямо сжатые губы и пристальный взгляд из-под козырька фуражки, взгляд, выражавший ум, суровость бойца и теплоту большой человеческой души.
Первым взял слово пожилой седовласый заключенный в полосатой куртке, с красной полоской над номером. Такой знак обозначал, что узник находится в заключении более десяти лет. Андрей узнал оратора. Это был старейший немецкий коммунист Роберт Зиверт.
- Накануне плебисцита в Саарской области наша рабочая делегация прибыла в Берлин на свидание с товарищем Тельманом, - говорит Роберт Зиверт. - Нацисты не посмели отказать и открыли перед нами двери Моабитской тюрьмы. Один из наших товарищей, горняк, спросил Тельмана, не издеваются ли над ним. Помню, в глубоком волнении Эрнст ответил: «Да, издеваются!» И рассказал, что в первые месяцы заключения в камеру являлся сам уголовный комиссар Геринг и приводил с собой гестаповских громил. Они стремились побоями вырвать у Тельмана «признания». Но долго нам беседовать не дали. Как только Тельман стал рассказывать об издевательствах, гестаповцы запретили продолжать беседу. Они грубо вытолкали делегацию из камеры. Товарищ Тельман крикнул нам: «Расскажите об этом саарским рабочим!»
Один за другим выступают ораторы. Воспоминаниями о встречах с Тельманом в Москве поделился Иван Иванович Смирнов. Альфред Бунцоль рассказал о том, как гиммлеровские молодчики издевались над Тельманом в Ганноверской тюрьме. В тот день, когда ему исполнилось пятьдесят два года, они конфисковали многочисленные письма, открытки и телеграммы, пришедшие на имя Тельмана. Обнаглевший гестаповский чиновник язвительно сказал Тельману, что его уже забыли, что он никому не нужен и его никто не помнит. Тельман ничего на это не ответил. Он отвернулся от гестаповца, давая понять, что не желает с такой гадиной разговаривать. Но тот не уходил. Немного помедля, он предложил Тельману написать брошюру, в которой он отрекается от коммунистического мировоззрения и порывает навсегда с красной Россией.
Тельман резко повернулся к гестаповцу и сказал: «Запомните, вы, как вас там, господин тюремщик, что Советский Союз существует уже двадцать лет. Ваша третья империя столько не просуществует!»
Андрея, как и всех участников митинга, потрясло выступление поляка Мариана Згода, который оказался невольным свидетелем неслыханного злодеяния, совершенного в Бухенвальде.
- В тот роковой день, восемнадцатого августа, - взволнованно говорил Мариан Згода, - меня заставили перевозить трупы из двора крематория к печам. После обеда во двор крематория въехала крытая гестаповская машина, вы знаете ее. Заключенных из команды крематория не выпустили во двор. Старший фельдфебель Гельбер, этот зверь, погрозил нам кулаком: «Сидите как крысы и не высовывайте поганого носа!» Мы забились в отдельную комнату. Я пробрался к окошку. Через открытую форточку мне было все слышно и видно. Из черной машины вывели человека. Высокий, плотный, широколобый, с ясными глазами. Он прошел в пяти шагах от меня. Лицо его показалось мне очень знакомым, но я не знал, товарищи, что это был Тельман. Гестаповцы повели его вниз, в подвал крематория. Позади шли двое, с пистолетами в руках. Одного из конвойных я знал, это был Вилли - помощник палача. Только они спустились в подвал, я услышал выстрел. Потом, немного погодя, раздались еще два… Через несколько минут оба гестаповца вышли из подвала. Один сказал: «С Тельманом покончили!» Вот как это было…
В подвале повисла тягостная тишина.
- Товарищи! Геноссе! - на возвышение снова поднялся Вальтер Бартель. - Одиннадцать с половиной лет нацисты держали нашего вождя Эрнста Тельмана в одиночных камерах. Затем они тайно привезли его в Бухенвальд и здесь зверски убили. Товарищи, если бы фашисты не творили никаких других злодеяний, не совершали массовых расстрелов и не грабили целые страны, то одной только этой смерти, этого подлого трусливого убийства вполне достаточно, чтобы они на вечные времена покрыли себя черной грязью несмываемого позора. Товарищи, подлая рука нацистов вырвала из наших рядов дорогого и любимого вождя немецкого пролетариата, пламенного бойца революции, страстного проповедника коммунизма, председателя Коммунистической партии Германии. Он по капле до конца отдал свою кровь за светлое будущее своего народа, он до конца своих дней горячо верил в победу немецкого пролетариата, верил в торжество идей коммунизма. Почтим память дорогого товарища Тельмана пятиминутным молчанием.
Узники, делегаты блоков, встали в скорбном молчании. В напряженной тишине медленно плывут минуты. Андрей стоит, склонив голову, и мысленно, как и все присутствующие, дает клятву быть таким же стойким и мужественным, каким был Тельман, так же высоко нести над землей дорогое красное знамя, обагренное кровью погибших коммунистов.
Неожиданно в траурную тишину вплетается мелодия революционного марша. Мелодия возникла так тихо, что ее едва улавливал слух, и вместе с тем она казалась такой громкой, такой четкой, нарастающей, что от нее начинало сильнее стучать сердце. Андрей, сдерживая волнение, через головы присутствовавших вглядывался в дальний угол, туда, откуда неслись эти чуть слышные звуки. Там, в полутьме, стоят пятеро заключенных чехов из лагерного музыкального взвода. Они стоят плечом к плечу и выводят на поблескивающих никелем немецких губных гармошках русский революционный траурный марш, отдавая последнюю дань вождю германских рабочих Эрнсту Тельману.
Вы жертвою пали в борьбе роковой,
В любви беззаветной к народу…
Андрей присоединяет свой страстный шепот к этой бесконечно грустной и вместе с тем зовущей к борьбе мелодии.
…Вы отдали все, что могли, за него,
За жизнь его, честь и свободу…

Глава тридцать седьмая

О тайном митинге стало известно гестаповцам. Днем последовал приказ Шуберта.
- Канцелярия, слушай! Срочно сообщить, где работают заключенные Вилли Блейхерт, Григорий Екимов, Ярослав Либерцайт и Франц Лайтнер. Данные, содержащие полные характеристики, представить непосредственно коменданту. Живо, свиньи!
К вечеру на территорию лагеря вошла большая группа солдат и блокфюреров. Они, произведя повальный обыск, арестовали старосту дезинфекционного барака Вилли Блейхерта, рабочих этого блока Григория Екимова и Тимофея Савина, а также Ганса Бурхарда, Губерта Мюллера, Франца Лайтнера и других.
Ярослав Либерцайт, не надеясь, что вынесет пытки, покончил жизнь самоубийством. Он бросился на колючую проволоку…
Сквозь сон Андрей почувствовал прикосновение чьих-то рук. Кто-то настойчиво тормошил его. Бурзенко с трудом открыл глаза. Это был Мищенко. Тот зашептал:
- Иди в уборную. Скорее.
В туалетной уже находилось человек пятнадцать. Многие были из других блоков. Все были встревожены. Их волнение передалось и Андрею. Об арестах он уже знал.
Пришел Николай Кюнг, возглавлявший в подпольной организации отдел безопасности. Его сразу обступили подпольщики.
Кюнг объявил приказ центра:
- Организация в опасности. Гестаповцы привезли в лагерь большую шпионскую группу. Необходимо срочно уничтожить все, что может в какой-то мере скомпрометировать. Прием новых людей в организацию временно прекратить. Усилить бдительность. Принять все меры к выявлению шпионов и уничтожить их.
В бараке постоянно появлялись новые люди. Это было обычным явлением. Одни узники умирали, других убивали, а на их места присылали новых.
- В первую очередь возьмите под контроль всех новеньких, прибывших в последнее время, - закончил Николай Кюнг. - Будьте осторожны и бдительны. Промах одного может стоить жизни многим.
После ухода Кюнга разошлись представители из других бараков. Оставшимся староста сорок второго блока Альфред Бунцоль сказал:
- Друзья, обстоятельства требуют усиления конспирации. Отныне ко мне будете обращаться только в самых необходимых случаях, и то через Андрея.
Подпольщики по одному покинули туалетную.
За окном глубокая ночь. Андрей пытался уснуть, но сна не было. Он чувствовал, что его сосед Мищенко тоже не спит.
- Алексей, - тихо позвал Бурзенко. - Не спишь?
Мищенко зашевелился.
- Не могу решить, как быть. Натолкнулся сегодня на однополчанина. Так оно, может, и ничего, но после приказа центра задумался и ломаю голову. Запутанная история!
- Выкладывай.
- Иду я по зоне Малого лагеря и вдруг слышу, меня кто-то окликает: «Алексей! Алексей! Мищенко!» Я сначала хотел оглянуться, но вовремя спохватился. Ведь товарищи по Малому лагерю никогда не звали меня по имени или фамилии. Значит, думаю, окликнул меня человек, не знающий обстановки в лагере. Кто он? С какой целью? Я добавил шагу и, не оглядываясь, свернул за угол барака. Слышу, за мной побежали. Я приготовился к схватке. И вот выбегает человек, которого я ожидал встретить везде где угодно, но только не в Бухенвальде.
Мищенко помолчал, а потом продолжил:
- Это был летчик штурмовой авиации майор Таламанов. Мы с ним служили в одном полку. Он попал в плен раньше меня, и я с ним столкнулся в Ноймаркском концлагере. В Ноймарке он решил пойти служить в немецкую гражданскую транспортную авиацию. На наши укоры Таламанов отвечал, что дома у него дети, что он может тут зазря погибнуть, а если пойдет служить к немцам, то при первой возможности перелетит к своим. Но мы не доверяли ему и презирали.
- Как же он попал в Бухенвальд?
- Говорит, представилась оказия, и он попытался совершить перелет к нашим. Его поймали и отправили сюда.
- А может, специально забросили?
- Не думаю, кажется, он не из таких. В шпионы идут те, кто ненавидит Советы, кто навсегда порвал с Родиной. А у Таламанова на Урале дом, семья, дети… Но что с ним стало! Какой у него вид! Он хнычет, просит поддержки и помощи. Горы мертвецов и пламя крематория довели его до безумия. Глаза ошалелые, весь трясется. Противно и жалко.
Андрей задумался.
- А что о нем говорят?
- Я справлялся в пятьдесят шестом блоке. Целые дни на свалке копается, выискивает крошки съедобного, попрошайничает… Ухватился за меня, дрожит. Он знает, что в Ноймарке я был в подпольной организации, догадывается, что и здесь существует подполье. Просит ввести, познакомить с товарищами, обещает выполнять любые задания. Что с ним делать, не знаю.
- Не верю таким.
- Мы с ним из одного полка. Воевал, был неплохим летчиком, - Мищенко размышлял вслух. - Может, он не совсем такой, как мы о нем думаем, немецкий самолет увести хотел. Как же быть с ним?
Бурзенко ответил не сразу. Жизнь в плену научила его быть осторожным. Он понимал товарища, но в таких делах лучше десять раз проверить, чем один раз доверить.
Андрей вытащил кусок хлеба, тот, что ему передали друзья из кухни, и протянул его Мищенко.
- Вот, отнеси ему пайку. А знакомить не надо ни с кем.
На этом они и порешили.
Смертельная опасность нависла над организацией. В ту ночь, когда Андрей и Мищенко разговаривали о Таламанове, в сыром подвале крематория гестаповцы пытали активных подпольщиков: восемнадцатилетнего комсомольца Тимофея Савина и коммуниста Григория Екимова.
Нацисты догадывались, что в лагере существует тайная коммунистическая организация. Они подозревали, что двое русских с ней связаны. Гестаповцы стремились вырвать у них признания. Но те молчали.
Особенно большое подозрение у нацистов вызывал Григорий Екимов. Они его пытали особенно зверски. Но он молча переносил муки и на все вопросы отвечал одно и то же:
- Не знаю…
Ничего не добившись, гестаповцы отправили Екимова в город Веймар, в руки более квалифицированных палачей.
О мужественном поведении Григория Екимова подпольщики узнали от немецкого коммуниста, арестованного вместе с ними. Его после пыток в гестапо вернули в лагерь. Конвоир по ошибке вместо карцера привел политзаключенного в барак. Он пробыл в нем несколько часов и успел рассказать друзьям о допросах.
Напряжение в лагере не ослабевало. Допросы в веймарском гестапо продолжались, и судьба подпольной организации зависела от стойкости арестованного. Григорий Екимов, являясь связным, знал очень многое.
Гестаповцы прижигали ему губы раскаленными углями, били резиновыми дубинками, вздергивали на дыбу. Но никакими побоями они не могли заставить его говорить. Тогда гитлеровцы, взбешенные упорным молчанием русского, применили усовершенствованную пытку. Они связали непокорного пленника и втолкнули его в так называемую камеру признаний.
«Камера признаний» - это продолговатый железный ящик, размером семьдесят на сто сорок сантиметров. Его заднюю стену составляли две трубы парового отопления. Они нагревали воздух в ящике до шестидесяти градусов. Брошенный туда человек мог выдержать не более пяти суток.
На третий день гестаповцы открыли дверь «камеры признаний», выволокли полуживого Григория и продолжили допрос…
Три недели нацисты пытали Екимова. Три недели подпольщики ждали начала массовых репрессий.
Ничего не добившись, гитлеровцы вернули в Бухенвальд умирающего Григория. Его было трудно узнать. На теле не оставалось места, где бы не было кровоподтеков и синяков. Подпольщики уложили героя в больницу. Узники-врачи старались сделать все возможное, чтобы спасти ему жизнь. Антифашисты различных национальностей с благодарностью отдавали Григорию лучшие продукты из посылок. В больницу приходили целые делегации узников и с восхищением смотрели на русского коммуниста. Ведь это благодаря его мужеству и стойкости Бухенвальд был спасен от массовых репрессий и убийств…
Много усилий потратили благодарные товарищи, но спасти жизнь героя оказалось невозможно. Все усилия врачей были тщетными.
Бурзенко день и ночь дежурил у кровати товарища. Он не отходил ни на минуту. На третий день после возвращения из веймарского гестапо Григорий Екимов ненадолго пришел в себя. Он открыл глаза и прошептал окровавленными губами:
- Ну что вы так смотрите на меня… Не надо… Мы снова вместе… Что-нибудь делайте… Пойте!
Николай Симаков отвернулся и украдкой вытер слезы. Андрей Бурзенко осторожно взял руку Григория и шепотом запел:
Вставай, проклятьем заклейменный,
Весь мир голодных и рабов…
Подпольщики обступили кровать героя, обнялись и, глядя на проясняющееся лицо умирающего, дружно чуть слышно пели:
Добьемся мы освобожденья
Своею собственной рукой…
В палату вбежал Гельмут Тиман.
- Что вы делаете? Больному нужен воздух и покой… Отойдите!
Но начальника операционного отделения никто не слушал.
Выглянув за дверь и что-то сказав дежурным, Тиман вернулся к кровати Екимова. Он обнял за плечи Симакова и Бакланова и стал тихо подпевать по-немецки:
Это есть наш последний
И решительный бой…
Через несколько минут Григорию Екимову стало плохо. Дыхание прерывалось. Жизнь покидала его.
Собрав остаток сил, Григорий чуть слышно прошептал:
- Если бы у меня было две жизни… я бы, не задумываясь, отдал их Родине… Ведь мы русские… Ленинцы!

Глава тридцать восьмая

Зеленые решили наконец покончить с Андреем. Они натравили на русского боксера одного из главарей преступного мира, бывшего боксера-профессионала Вилли. Вилли обладал страшной силой. Для потехи эсэсовских офицеров помощник главного палача часто демонстрировал свое «искусство»: в подвале крематория одним ударом убивал истощенных узников. Вилли, или, как его называли зеленые, боксмейстер Вилли, считался одним из самых жестоких и коварных головорезов. Заключенные Бухенвальда знали, что боксмейстер Вилли вместе с гестаповцами принимал участие в убийстве товарища Тельмана… И вот этот известный садист изъявил желание встретиться с Андреем.
О предстоящем поединке арийца Вилли с русским боксером уголовники за неделю вперед раструбили по всему Бухенвальду. Они превозносили силу и мастерство немецкого боксмейстера и пророчили неминуемое поражение Бурзенко:
- Боксмейстер Вилли решил посчитать русскому ребра!
- Эй, ты! Готовь гроб, боксмейстер Вилли убьет тебя, как котенка!
- Приходите смотреть, как боксмейстер будет демонстрировать класс бокса на живом мешке!
- Боксмейстер Вилли обещает показать такой нокаут, после которого уже не поднимаются никогда…
Подобными разговорами зеленые буквально преследовали Бурзенко. Всюду, где только они ни встречали Андрея, они тут же заводили «беседу» о предстоящем матче. Одни говорили сочувственно, другие - с сожалением, якобы жалея русского, третьи - со злорадством: посмотрим, как затрещат косточки непобедимого… Никто из них не сомневался в победе Вилли.
Сначала Андрей отмалчивался, насмешливо улыбался, но постепенно его стала охватывать злоба и негодование. Он загорелся одним желанием: устоять, победить…
Посмотреть встречу Вилли с Андреем Бурзенко собралось несколько тысяч узников Бухенвальда. Над тесными рядами сидящих на земле зрителей пронесся приветственный гул, когда Андрей вышел на самодельный ринг.
Бурзенко прошел в свой угол и сел на табуретку. Гарри Миттельдорп, бессменный секундант, стал старательно бинтовать кисти рук боксера.
- Не туго?
- Хорошо, - Андрей несколько раз сжал и разжал кулаки. - Пойдет!
Все ждали появления боксмейстера Вилли. Уж больно много разговоров было о нем. Но тот не появлялся. Публика начала волноваться.
- Ты не обращай внимания, - Гарри шершавыми ладонями массировал мышцы рук Андрея, - не обращай внимания. Типичный профессиональный трюк! Хочет взять на испуг, заставить перенервничать.
Андрей старался быть спокойным. Он знал: сейчас перед ним должен появиться враг. Враг в образе боксера. И он должен его сразить, сразить во что бы то ни стало!
Приход Вилли встретили коротким молчанием. Все с удивлением смотрели на ринг.
Через веревки перешагнуло что-то громадное, волосатое и устрашающее. Это был не человек, а какое-то звероподобное существо. Квадратное тело, жилистые волосатые руки, покрытые буграми тугих мышц, волосатая выпуклая грудь. Вместо лица большая, выступающая вперед челюсть, крючковатый нос, рот почти до ушей и слишком маленькие, глубоко сидящие в глазных впадинах глаза.
Вилли грузной походкой направился в свой угол и протянул руки секундантам. Те с усердием стали натягивать и шнуровать боксерские перчатки.
Андрей смотрел на широкую спину боксмейстера, покрытую редкими рыжими волосами, и отвращение, возникшее в первое мгновение, переходило в негодование.
Вот это животное - гроза Бухенвальда, эсэсовский палач. Это он пытает политических заключенных в темных карцерах, ломая им руки и ноги, это он, в угоду своим хозяевам, для потехи, ударом кулака убивает неповинных людей, это он участвовал в зверском убийстве товарища Тельмана…
Одно упоминание о боксмейстере Вилли наводило страх на заключенных, а вид его приводил многих в трепет. Но Андрей не испытывал страха. Он не боялся палача. Он жаждал только одного - скорее схватиться с ним в центре ринга, скорее пустить в ход кулаки.
Судья на ринге, на этот раз уголовник, дал команду начинать состязание. Секундомерист перевернул песочные часы и ударил в подвешенную железку.
- Первый раунд!
Боксеры пошли друг другу навстречу. И чем ближе они сходились, тем отчетливее была разница между ними. Рядом с громадной фигурой Вилли худощавый Андрей выглядел почти мальчиком.
Противники сошлись в центре ринга. Передвигаясь легкими, скользящими шагами, они пристально следили друг за другом, следили за каждым движением, старательно выбирая мгновения для начала атаки.
Первым бросился вперед Вилли. Его прямые удары с дальней дистанции доставили немало хлопот Андрею. Ради сохранения сил Бурзенко вынужден был активно обороняться. Но Вилли быстро приспособился к оборонной тактике Андрея. Обманывая Андрея ложными выпадами, Вилли удачно провел несколько ударов.
В первые же секунды боя Андрей понял, что перед ним опытный, коварный боксер, владеющий разнообразной техникой и всевозможными приемами профессионального бокса. И победить такого будет трудно. Очень трудно.
Вилли, чуть наклонив квадратную голову, упрямо шел вперед, стремясь захватить инициативу. И это почти удалось. Андрей едва успевал отбиваться двумя руками: его встречные удары, хотя и пробивали защиту боксмейстера, не могли остановить бурного натиска. Такого еще не бывало. Андрей снова и снова пытался сдержать, остановить натиск. Нет, не получилось. Вилли надвигался, невозмутимо спокойный и бесчувственный, как стена. И хотя Андрей получал ударов не больше, чем наносил сам, он понимал, что инициатива ускользает из его рук. Вилли атакует беспрерывно, осыпая русского боксера автоматически ровными, тяжелыми ударами, словно бросает на Андрея пудовые гири. С каждой минутой тяжесть ударов усиливалась. Продолжать бой в таком темпе становится очень опасным. Надо менять тактику!
Андрей, пригнувшись под бьющую руку, попытался приблизиться к волосатому телу Вилли, сойтись с ним на ближней дистанции. Уж тут-то он покажет ему! Но Вилли умело уходил из опасного положения, избегал сближения и продолжал осыпать русского тяжелыми ударами с дальней дистанции. На дальней дистанции он чувствовал себя хозяином положения. Длина рук давала ему значительное преимущество.
Но Андрей все-таки заставляет нациста принять ближний бой. «Ну, держись, боксмейстер!» - мелькнуло в голове Андрея, когда они сблизились, и он пустил в ход свои излюбленные удары снизу, удары, от которых многие побывали на полу.
Однако на этот раз его надежды не оправдались. Вилли, только что старательно избегавший сближения, с удовольствием принял бой на короткой дистанции. И не только принял, а еще и повел его! Обдавая Андрея горячим дыханием, он интенсивно заработал своими руками.
Уголовники вне себя от восторга: наконец-то собьют спесь с проклятого русского! Наконец-то кулаки «доблестного арийца» утвердят превосходство высшей расы! Зеленые, обступившие со всех сторон ринг, шумели, гудели, торжествовали. Выкриками, свистом, аплодисментами приветствовали они каждый удачный маневр Вилли, каждую удачную атаку.
- Рус, ложись!

Предыдущая страница 25 Следующая страница


Ринг за колючей проволокой 26

- Капут!
- Сдавайся!
В толпе политических тревожное молчание. Все, даже самые несведущие в спорте, понимали, что на ринге творится что-то неладное. Этот бой не похож на все предыдущие. Андрей торопливо отступал, Андрей избегал сближения, Андрею приходилось туго… Но как ему помочь? Чем оказать содействие? Тысячи взглядов скрестились на русском боксере. Держись, Андрей!
Удар гонга развел противников. Положив отяжелевшие руки на упругие веревки, Андрей широко открытым ртом жадно глотал воздух. Гарри Миттельдорп торопливо проводил мокрой тряпкой по воспаленному лбу боксера, по груди. Как приятна прохлада!
Встреча, судя по первому раунду, складывалась не в его пользу. Это Андрей уже понял. И напрасно Гарри шепчет успокаивающие слова, ободряет. «Нет, друг, ты же сам отлично понимаешь, что я сегодня проигрываю, - думал Бурзенко. - Мне не удается перехитрить более сильного противника, добиться, как это я делал во всех предыдущих боях, тактического превосходства. Положение такое, что хуже и не может быть…»
Конечно, будь эта встреча не в концлагере, а на воле, в настоящих состязаниях, тогда еще можно было бы попытаться добиться успеха. Андрей смог бы потягаться с Вилли. И еще неизвестно, кому бы из них присудили победу! Но здесь, когда вокруг ринга кровожадные лица врагов, когда эти враги судят поединок, здесь нечего рассчитывать на объективную оценку, на справедливое судейство. Выиграть бой по очкам ему все равно не удастся. Андрей это понимает. Немецкие уголовники сделают все, чтобы он проиграл.
В этом почти безвыходном положении успех может принести только явный нокаут. Но как добиться чистой победы, когда инициатива ускользает из рук? Как бросить противника на землю, когда он превосходит тебя в весе почти на двадцать килограммов? Трудно думать о победе, когда еле успеваешь защищаться.
Второй раунд такой же, как и первый, Андрей, избегая сближения, уходил от боксмейстера боковыми шагами в сторону, отскоками, уклонами, парировал тяжелые удары подставками и отбивами. А мозг напряженно работал, анализировал ход боя, распутывал паутину атак, которую плел искусный враг. Глаза Андрея фиксировали каждое движение, каждый взмах руки, поворот корпуса, движение ног. У этого фашиста, кажется, нет недостатков! Он бьет, умело защищаясь, и, не забывая об опасности, атакует. Его атаки стремительны, но не сумбурны, удары резки, но не торопливы. Где же выход? Где же ключ к победе? Неужели у этого нациста нет уязвимого места?
Третий раунд похож на предыдущие. Вилли все так же наседал и бомбардировал Андрея тяжелыми ударами. Он упрямо шел вперед. Но в его действиях начала появляться какая-то нервнозность. Упорство русского стало раздражать помощника палача. Вилли не привык, чтобы его жертвы защищались.
В разгаре поединка Вилли ударил Андрея открытой перчаткой. Он целил в лицо, но Бурзенко успел защититься и подставить плечо. На плече, словно кровавая печать, вспыхнули багровые полосы. По боксерским правилам бить открытой перчаткой не разрешалось. За такой запрещенный удар судья обязан наказать виновника. Андрей выразительно взглянул на судью, но уголовник сделал вид, что ничего не заметил.
Пытаясь скорее сломить сопротивление русского, Вилли стал все чаще и чаще применять запрещенные удары по затылку и ниже линии пояса. Из толпы зрителей, особенно из задних рядов, раздались негодующие выкрики. В минутный перерыв судья вынужден был подойти к Вилли и сделать ему замечание. Помощник палача, разгоряченный боем, вспыхнул. Ему осмеливаются делать замечание! Он вскочил с места и коротко размахнулся. Уголовник, подброшенный сильным и точным ударом, свалился под натянутые веревки.
Переступив через тело судьи, Вилли медленно двинулся к русскому.
Бурзенко, поняв намерение помощника палача, встал навстречу. Начался неравный бой, бой без судьи, без ограничения времени, без правил.
Бурзенко парировал два прямых удара, «нырнул» под несущую боковой удар правую руку и, не принимая ближнего боя, отскочил в сторону. Отскакивая, Андрей успел нанести короткий удар снизу по корпусу. Вилли, отпрянув назад, тут же бросился вперед. Он стремился развить успех. Он стремился, не давая ни малейшей передышки, сломить волю русского боксера, сковать его движения, подавить упорное сопротивление…
Но это ему не удалось. Андрей вел бой. Он защищался и контратаковал. Его точные прямые удары доставляли много хлопот нацисту. Благодаря им Андрей все время держался на дальней дистанции и не подпускал к себе взбешенного помощника палача. Тот упрямо лез вперед, стремился сблизиться, чтобы пустить в ход свои кулаки.
«А что, если?.. - мелькнула в голове Андрея дерзкая мысль. - А что, если попытаться усыпить бдительность Вилли, убедить его в своем преимуществе, заставить хотя бы на мгновение ослабить защиту?.. Один удар сможет решить исход поединка». И тут же другой голос, словно внутри Андрея находились два человека, запротестовал, запротестовал категорически. В таком опасном положении делать ставку на решающий удар равносильно безумию. Вилли опытный и коварный враг. Чтобы усыпить его бдительность, нужно очень много самообладания и артистического умения, нужно хотя бы несколько ударов пропустить, принять на себя, а иначе он не поверит. Такого на мякине не проведешь. А если принять на себя удары, дать им достигнуть цели, где гарантия, что они не потрясут, не ослабят организм, не подорвут те силы, которые будут необходимы в решающее мгновение? Сможет ли он, Андрей, сохранить в таком бурном темпе необходимую энергию для сокрушающего удара! Но первый голос снова и снова упрямо повторяет: только решающий удар, только решающий удар! Кровь стучит молоточками в висках, во рту пересохло, липкий пот застилает глаза. Другого выхода нет…
И Бурзенко решился: пан или пропал! Он пошел на сближение. Вилли принял это как должное.
Мобилизуя все свое мастерство на защиту от сильных ударов, Бурзенко стал все чаще и чаще задерживаться в ближнем бою. Задерживаться не для ведения поединка. Едва только противники сближались, едва только Вилли готовился обрушить на русского град коротких ударов снизу, как Андрей прижимался к нему вплотную и обнимал врага. Андрей в буквальном смысле повисал на нем. Вилли сначала останавливал бой, пытаясь стряхнуть Андрея, потом стал грубо отталкивать его.
- Вилли, давай! - вопили зеленые.
- Добивай!
Но Вилли не торопился. Он еще не верил в «усталость» Андрея. Быстро работая длинными руками, Вилли слегка открывает свой подбородок. Он словно «забывается» в пылу схватки и слишком низко опускает кулаки.
Подбородок открыт. Он рядом! Один бросок, и перчатка, кажется, упрется в его квадратную челюсть.
Но Андрей, сдерживая искушение, медлит, не бьет. Он знает - это прием. Он видит - это испытание. Стоит только сделать хоть малейшее движение, угрожающее подбородку, стоит только начать атаку, как тут же встретишь на своем пути жесткую перчатку Вилли. Ведь не напрасно же тот перенес вес тела на левую ногу, а правую, облегченную, поставил на носок! Малейшая опасность - и Вилли легким пружинистым толчком перенесет вес тела на другую ногу, что даст ему возможность сделать уклон назад или в сторону.
Андрей поборол искушение, сдержал себя. Он не бросился вперед, чего так страстно желал Вилли. Русский мастер продолжал защищаться, отвечать ударами, словно он не заметил открытого подбородка. Бурзенко делал вид, что он устал и думает только о защите. Ему лишь бы продержаться, не попасть под рычаги Вилли. Андрей всячески, но не навязчиво подчеркивал всем своим видом, что у него в этом бою ничего не получается, что он подавлен, что он выдохся и бережно расходует остатки сил на защиту.
На узких длинных губах Вилли показалась улыбка. В зрачках вспыхнули зеленые огоньки. Он ринулся вперед и, проводя серию атак, попытался загнать ускользающего русского в угол ринга. Теперь тому не удастся выскользнуть из сферы боя. Вилли обрушил каскад серийных ударов. Андрей, прижатый к веревкам, отчаянно защищался. Но противостоять не мог и стал отходить. Вилли наседал: ему, кажется, удастся загнать русского в угол!
Зеленые бурно выражают свой восторг. Они скандируют хором:
- Вил-ли! Гут-гут!
Фашист стремится провести как можно больше ударов. Его атаки следуют одна за другой, он рвется в ближний бой, где чувствует свое бесспорное превосходство. В порыве азарта нацист стал забывать и даже пренебрегать защитой.
Андрей только этого и ждал. Была не была! Он сделал вид, что сейчас снова поспешно отступит, выйдет из ближнего боя. Чтобы противник поверил в это, Бурзенко поступил так, как обычно защищаются при отступлении. Андрей быстро наложил предплечья на руки противника. И тот не в состоянии был ударить. Вилли, поняв этот маневр, тоже решил отскочить назад, чтобы спружинить и тут же снова всей своей тяжестью обрушиться на русского. Он не даст ему уйти!
И в тот миг, когда Вилли оторвался от пола, когда он на мгновение очутился в воздухе, Андрей сильно и резко, с поворотом всего корпуса, ударил правой снизу в открытый квадратный подбородок…
В этот удар Андрей вложил все: последний сгусток сил и ненависти, жажду расплаты за погибших друзей и месть за подлое убийство Тельмана…
То, что произошло на ринге, было для большинства зрителей совершенно неожиданным. Вилли странно дернулся головой, на секунду окаменел и, словно подрубленное дерево, рухнул под ноги русскому.
На поляне воцарилась необычная тишина. Из задних рядов, расталкивая удивленных уголовников, к рингу пробивались десятки русских военнопленных. Они спешили к Андрею, готовые по первому сигналу встать за него стеной. Но зеленые, втянув головы в плечи, быстро покидали место состязания.

Глава тридцать девятая

- Разойдись! Разойдись!
Едва окончился боксерский поединок, как из-за бараков выскочили лагерные полицейские. У каждого в руке была увесистая палка или плеть из воловьих жил. Полицейские не скупились на удары. Узники быстро покидали отдаленную поляну.
Несколько полицейских, растолкав политических, окружили Андрея. Бурзенко еще не успел переодеться. Он стоял в трусах и расшнуровывал перчатки.
Старший полицай огрел боксера палкой.
- Топай!
- Дай штаны надеть.
- Топай, тебе говорят! Шевелись!
Андрей, схватив одежду в охапку, стал искать глазами друзей. Но их уже не было. Гарри Миттельдорпа, Мищенко и других политических погнали к баракам. Мищенко, закрывая руками голову, все время оглядывался на Андрея. Уголовники тоже бежали в сторону своих блоков.
Двое полицаев перелезли через веревки и подняли Вилли. Помощник палача был весь в крови. В суматохе кто-то из заключенных прикончил садиста ножом…
Андрея толкали в спину, били палками и плетками. Его вели в канцелярию. Бурзенко шел злой, усталый и растерянный.
В лагерной канцелярии боксера втолкнули в комнату старшего полицая. Там его встретил староста лагеря политзаключенный Ганс Эйден. Он хмуро осмотрел боксера и коротко бросил:
- В карцер.
Товарищи спешили изолировать Андрея, чтобы спасти от разъяренных палачей.
В узкой камере стоял полумрак. Из всех углов веяло сыростью. Но Андрей ни на что не обращал внимания. У него кружилась голова, его тошнило. В неравном поединке с помощником палача он, как говорят спортсмены, «полностью выложился» и вконец обессилел. Предательская слабость разлилась по всему телу. Думать и соображать он не мог. В голове стоял какой-то непонятный и неприятный звон.
Бурзенко подошел к деревянной койке и повалился на нее. Ему вдруг ужасно захотелось спать. «Надо было хоть одеться», - сквозь дремоту подумал он, но так и не встал с койки. Он только снял боксерские перчатки и положил их под голову…
Андрей спал долго. Проснулся от странной тишины и лежал, не открывая глаз. Он догадывался, что уже наступило утро. Но почему-то не было слышно привычной суеты утренней побудки, не раздавалась ругань блокфюрера и его помощников.
Открыв глаза, боксер привстал от удивления. Где он? Как сюда попал? Андрей осмотрелся. Сквозь маленькое решетчатое окошко пробивается свет. Он лежит на голых досках грубой койки, накрытый ватным стеганым одеялом. Таким одеялом Андрей не укрывался уже несколько лет. От него веяло домашним уютом и теплом. Бурзенко перевел взгляд на дверь. Массивная, окованная цинковым железом. И боксер сразу вспомнил все: вчерашний день, отчаянный неравный поединок с Вилли, налет полицейских… Значит, он в карцере!
От этого открытия ему стало не по себе. Неужели зеленые хотят отомстить ему?
Андрей сел на койку. Рядом с койкой на табуретке оказалась еда. От изумления невольно вырвалось восклицание: перед ним на табуретке лежал кусок вареного мяса, ломоть белого настоящего хлеба, кусок сахара и чашка с макаронами.
Бурзенко снова осмотрел камеру. Что это значит? Если он действительно в карцере, то почему здесь теплое одеяло и такая еда? А если не карцер, то почему дверь заперта?
Дома, еще до войны, Андрей читал в романах, что узников, приговоренных к смерти, перед казнью содержат в хороших условиях и дают самую лучшую пищу.
Неужели и его судьба уже предрешена?
Андрей стал барабанить кулаками в дверь. Потом долго стучал ногами. Но к двери никто не подошел.
Устав, Бурзенко вернулся к койке, лег и закутался одеялом. Попробовал уснуть, но не смог. Хотелось есть. Вздохнув, Андрей протянул руку и взял кусок мяса.
Николай Кюнг не спеша проходит вдоль колючей проволоки, по аллее, отведенной для прогулок. Он смотрит на далекие горы, подернутые дымкой тумана, а сам думает об Андрее. Успели полицейские незаметно отвести боксера в больницу, а затем в подвал мертвецов или нет?
Вчера Рихард сообщил ему, что гитлеровская служба безопасности заинтересовалась Андреем и его номер включен в список узников, которых должны вызвать к третьему окошку, на расстрел. Подпольный центр решил не отдавать боксера гестаповцам, решил спасти его. И по заданию центра Кюнг организовал «разгон» зрителей неравного поединка. Среди полицейских, участвовавших в операции, было много своих политических заключенных. Им удалось, не вызывая подозрений, доставить боксера в безопасное место. Однако зеленые пронюхали о местонахождении Андрея и сообщили дежурному офицеру. Тот велел схватить боксера и прикончить. Послали двух солдат за Андреем. Кюнг видел, как они протопали в сторону карцера… Удалось или не удалось подпольщикам опередить охранников?
Кюнг неторопливо шагал вдоль колючей проволоки. Он ждал. Рядом прогуливались узники. Их тоскливые взгляды были обращены за ограду.
Из дверей больницы вышел полицейский. Кюнг присмотрелся - чех Владислав. Не спеша двинулся навстречу.
Когда они поравнялись, Владислав позвал Николая. Тот, как и подобает заключенным, вытянулся по швам перед полицейским. На них никто не обращал внимания. Такие сцены были привычным явлением.
- Все в порядке, Андрей в подвале, - доложил шепотом Владислав и пошел дальше.
Николай Кюнг, не оглядываясь, направился в противоположную сторону. Он улыбался. Бурзенко вырвали почти из когтей гестапо! Недели две Андрей поживет в мертвецкой, куда складывают трупы умерших от болезней. В этот подвал эсэсовцы никогда не заглядывают - боятся заразиться тифом. За это время его карточку подпольщики снова водворят на прежнее место. А там видно будет…
Пробившиеся сквозь тучи лучи солнца озарили, выхватили из сумрака вершину горы, которая зеленым колоколом величественно поднималась над своими меньшими собратьями. Николай Кюнг долго смотрел на гору. Там, если идти вот так, на юго-запад, поднимаются еще более высокие горы, Альпы, их вершины украшены белоснежными шапками вечных льдов, а долины хранят тепло и наполнены солнцем. Там Швейцария, родина его отца, родина его предков. Полвека назад молодой швейцарец, пастух Фредерик Фердинанд, носящий громкую фамилию древних вождей франкских племен Конунгов, подрядился к русской помещице Софье Ивановой и вместе с закупленным породистым скотом симментальской породы прибыл на заработки в чужую снежную Россию. Прощаясь с родными, он уверенно говорил: «Не волнуйтесь, я еще вернусь. Соберу состояние и приеду!» Но состояния в России он не собрал. Заработка хватало на то, чтобы кормиться, одеваться, платить за жилье, и он с трудом урывал часть от жалованья, чтобы послать старым родителям.
Домой вернуться тоже не удалось. Встретилась ему на пути голубоглазая россиянка с длинной светлой косой и ямочками на щеках. И забыл Фредерик Фердинанд Конунг свою далекую родину, родственников, друзей. Всего себя положил к ее маленьким, обутым в крестьянские лапти ногам.
Евфросиния Матвеевна Кудряшова, доярка, была такая же обездоленная, как и он. Они прожили жизнь дружно и счастливо, душа в душу, оставив после себя большое потомство: семерых черноглазых и русоволосых Конунгов. Обрусев, Фредерик Фердинанд стал Федором Ивановичем, и его фамилия из Конунга изменилась в Кюнга. Федор Иванович навсегда полюбил эту холодную и приветливую страну, родину своей любимой жены и своих детей.
Октябрьскую революцию семья Кюнгов встретила радостно. Она дала крестьянам землю, свободу. Многочисленная трудолюбивая семья зажила счастливо. В доме появился достаток, дети пошли учиться. Иван, названный в честь деда по матери, учился хорошо, подавал большие надежды, писал стихи. Добровольцем ушел в Красную Армию, был танкистом-офицером. Герман, названный в честь деда по отцу, горячий, страстный комсомолец, еще до войны уехал по комсомольской путевке на Дальним Восток строить новые города. Третий брат, Григорий, с детства имел склонность к механике, его золотые руки много сделали для родного колхоза. А когда осенью 1941 года в село нагрянули фашисты и молодому Кюнгу, чья фамилия была схожа с немецкой, гитлеровцы предложили сотрудничать с ними, Григорий не предал своей родины. Немцы сожгли его в колхозной бане…
Тяжело вспоминать историю своей семьи. Григорий погиб. Где остальные братья? Что сталось с родными? За два года до начала войны молодой учитель истории Николай Кюнг был призван в армию и стал пограничником, служил в Брестской крепости. Он и его товарищи первыми приняли вероломный удар фашистской Германии, первыми встретили огнем гитлеровские войска. Но, смятые в неравном бою многочисленным сильным врагом, отступали, отчаянно защищая каждую пядь. Будучи уже пленником, Николай не перестает бороться, не щадя своей жизни, за жизнь тысяч своих товарищей.
Осенние прозрачные туманы поднимаются из долины, окутывая горы. Кюнг смотрел на потемневшие вершины гор. Пусть живет в благополучии родина его предков, пусть тепло и солнце никогда не покидают ее плодородные долины. А он - гражданин великой Страны Советов - всеми узами связан с Россией. Его сердце принадлежит ей. И если потребуется, он отдаст кровь по капле за эту свою настоящую Родину.
Кюнг смотрел на далекие горы, а перед его глазами вставали смоленские леса, крепкие срубы, покрытые свежей смолой, родное крыльцо, на ступеньках которого обычно поджидали его сын и дочь - третье поколение Конунгов. Николай крепко верил: приближается день, когда он вернется в родные смоленские края!

Глава сороковая

Наступила весна 1945 года. Фронт приближался к Берлину. Один за другим падали гарнизоны германских городов. Советские войска стремительно двигались вперед. Час возмездия пробил! Мертвая петля огненным кольцом сжимала гитлеровскую империю. Теперь уже никто не сомневался в крахе проклятого Третьего рейха.
Гитлеровцы метались между двумя сближающимися фронтами: между наступающими советскими войсками и армиями союзников. Фашисты торопились замести следы кровавых злодеяний. Панический страх перед приближающейся неминуемой расплатой еще больше ожесточал людоедов двадцатого века. За годы хозяйничанья в странах Европы они много «поработали», выполняя пресловутый гитлеровский план «обезлюживания». Миллионы людей встретили смерть под дулами автоматов или в лагерях смерти. Многочисленные братские могилы покрыли поля покоренных стран. Но, несмотря на безудержный террор и массовые истребления, в концентрационных лагерях и тюрьмах все еще находились сотни тысяч живых пленников. И в эти дни, дни предсмертных судорог, перед главарями фашистского рейха встал сложный неотвязчивый вопрос: что делать с уцелевшими заключенными? Куда девать огромную людскую массу? И вот в тюрьмах вдвое энергичнее загремели автоматы, начались массовые расстрелы заключенных. По приказу Гиммлера из Освенцима, Дахау, Гросс-Розен и других концлагерей десятки тысяч узников поспешно эвакуировались в Тюрингию, направляясь в Бухенвальд.
В Бухенвальде день и ночь работала «машина уничтожения». Крематорий не успевал сжигать тела умерщвленных, и трупы заполняли двор крематория. Между тем колонны истощенных и измученных людей все прибывали и прибывали.
Жуткие сцены разыгрывались на центральной площади. Тысячи узников, измученных многодневными пешими переходами, проходили «естественный отбор». Эсэсовцы ударами палок и прикладов заставляли заключенных перебегать стометровую площадь. Расстояние небольшое, но многие несчастные оказывались такими изнуренными, что были не в силах преодолеть эту короткую дистанцию. Они падали на мощеные камни площади. Падали, вставали на четвереньки, пытались ползти… и снова падали.
- Шнель! Шнель! - эсэсовцы пускали в ход дубинки и приклады.
Над аппель-плацем гремели выстрелы, звучал истерический хохот эсэсовцев, раздавались ледянящие душу вопли умирающих…
К вечеру все затихало. Рапортфюрер вызывал через микрофон специальные команды бухенвальдцев:
- Транспорт «Гапс»! Немедленно к воротам! Ну, живо, свиньи!
Узники из так называемой команды «Гапс» убирали еще не остывшие тела, грузили их на тележки, отвозили в крематорий…
Новоприбывших, как правило, первые дни не ставили «на довольствие». Голод безжалостно косил людей. По призыву подпольного интернационального центра заключенные-старожилы начали сбор продуктов в фонд помощи. Каждый узник добровольно отдавал часть своей мизерной пайки суррогатного хлеба, отливал в бачок по ложке брюквенной баланды. Собранные продукты тайком переправлялись в карантинные бараки.
Трудно было остаться равнодушным, видя, как новички дрожащими руками делят между собой эти драгоценные кусочки черного хлеба и бачки с баландой. Истощенные люди со слезами на глазах выражали благодарность своим неизвестным товарищам.
Вечером 10 февраля 1945 года в Бухенвальд пригнали более четырех тысяч измученных узников из концлагеря Гросс-Розен. Полуживые скелеты медленно двигались к воротам Бухенвальда, неся на своих руках обессиленных и умерших товарищей. Электрический свет еще не включили, и площадь освещали багровые языки пламени, вырывающиеся из трубы крематория. На фоне этого дрожащего полусвета брели человеческие тени по пять человек в ряд, заполняя широкую площадь.
Размещать вновь прибывших некуда, и староста Бухенвальда политзаключенный Ганс Эйден доложил коменданту:
- Герр полковник, концлагерь переполнен. Вновь прибывших размещать негде.
Полковник СС Пистер усмехнулся и тоном, не терпящим возражения, холодно бросил:
- Пока ворота открываются, лагерь переполненным считать нельзя!
Баня не работала, испортился водопровод. Однако эсэсовцы вызвали первых пятьсот узников, велели им раздеться, загнали в холодный цементный предбанник и продержали там три дня. Остальных выстроили на площади под открытым небом. Уставшие от холодного и многодневного марша люди падали прямо в грязь, на камни и засыпали. Ночью ударили заморозки, пошел снег. К утру площадь стала белой. Эсэсовцы попытались палками поднимать узников на проверку, но это им не удалось. Тогда лагерфюрер Шуберт дал приказ, и со сторожевых вышек открыли огонь. Несколько минут трассирующие пули дождем сыпались на площадь. Белое покрывало зашевелилось и стало черным. Живых погнали на «медосмотр», а тысяча триста шестьдесят семь человек остались лежать на площади.
Мищенко - он в этот день имел освобождение от работы по «болезни» - находился в лагере, и был свидетелем страшной трагедии. Он прибежал в барак и позвал Андрея:
- Скорее на площадь!
На аппель-плац их не пустили полицейские. Но и оттуда, где они стояли, было все хорошо видно.
- Смотри и запоминай. Чтоб потом припомнить гадам.
У Андрея сжалось сердце. Перед баней узников заставили раздеться и выстроиться. Люди истощены до предела. У них едва хватало сил, чтобы двигаться. Если кто из них присаживался, он без посторонней помощи уже не мог подняться.
Пришел главный врач Бухенвальда майор Говен. Начался «медосмотр». Узники вереницей стали двигаться перед Говеном. Тот решал их судьбы. Одним он бросал слово «лагерь», другим - «крематорий».
Обреченных на уничтожение построили в колонну.
Прозвучала команда «марш», и живые скелеты, по пять человек в ряд, двинулись в свой последний путь. Они шли и, чтобы не падать, держали друг друга под руки. Шли медленными шагами, голые. Шли сами, без конвоя, прямо во двор крематория.
Андрей с ужасом всматривался в их лица. Неужели они не знают, куда идут? На их серых лицах никакого выражения. Одно тупое равнодушие. В широко открытых глазах - пустота. Так шли они вчера по этапу, так сегодня идут в крематорий…
И вдруг в этой равнодушной толпе живых трупов Андрей увидал человека, который плакал. Он не мог идти сам и висел на руках своих товарищей, за которыми тащился в крематорий. И смотреть в глаза, из которых текли слезы, было жутко. Андрей не выдержал. Он бросился к колонне. Он хотел спасти плачущего.
Мищенко едва успел удержать боксера.
- Захотел в крематорий?
- Он еще жив. Ты разве не видишь? Он плачет!
- Их не спасешь. Из двора крематория никто не возвращается. Бежим, а то полицаи уже шагают сюда.
Колонны голых узников, бредущих в крематорий, и беззвучно плачущие глаза потом долго преследовали Андрея, снились чуть ли не каждую ночь.
В Германии шла очередная «тотальная мобилизация». Нехватка пушечного мяса заставила нацистов призвать в армию всех мужчин, способных носить оружие начиная с пятнадцатилетнего возраста. «Тотальная» коснулась и концлагерей. В первых числах марта по приказу коменданта Бухенвальда на площади выстроили несколько тысяч немецких уголовных преступников. Большинство из них за свои преступления были осуждены на пожизненное заключение.
Перед строем зеленых, служивших опорой и помощниками эсэсовцев, с пространной речью выступил сам Пистер. Его нацистские призывы, слова о верности фюреру, о любви к великой Германии и непобедимости высшей арийской расы зеленые встретили довольно равнодушно. Зато преступники радостно приветствовали приказ, подписанный рейхскомиссаром Гиммлером, в котором сообщалось, что им, чистокровным арийцам, великодушно прощаются все прошлые грехи перед Германией и именем непобедимого великого фюрера даруется свобода.
Ударили литавры, загремели барабаны. Сводный оркестр, составленный из заключенных, протрубил фашистский гимн.
Едва успели зеленые выразить свою признательность, едва успели насладиться свободой, как на их голову обрушился новый приказ. Лагерфюрер Шуберт торжественно зачитал следующий официальный документ. Из него явствовало, что бывшие преступники, освобожденные из концлагеря и получившие гражданские права, призываются согласно параграфам тотальной мобилизации в ряды гитлеровской армии.
Комендант поздравил бывших узников с вступлением в непобедимую армию. «Призывники» же не высказывали особого энтузиазма. Они отказались аплодировать. Неловкую заминку выручил капельмейстер. Он взмахнул палочкой, оркестр грянул «Дейчланд, Дейчланд, юбер аллес», а потом песню «Хорст Вессель».
Недавние соучастники и первые помощники эсэсовцев стали в один ряд с хозяевами. Новоиспеченных солдат тут же переодели. Лагерные полицаи, капо, надсмотрщики, форарбайтеры и просто бандиты без должностей нехотя стаскивали с себя привычные полосатые костюмы и угрюмо натягивали солдатские мундиры. Единственное, что их радовало, это оружие. Уж кто-кто, а они-то знают, как с ним обращаться и где его применять!
На следующий день свежие батальоны провожали на фронт.
На перекличке, перед самой погрузкой в вагоны, не обнаружили ефрейтора Олесса, бывшего старосту Бухенвальда, Громилы, Трумпфа и Черного Изверга. Прихватив оружие, бандиты скрылись.
После освобождения зеленых и мобилизации их в армию в концлагере остались одни неблагонадежные: политические заключенные, военнопленные, партизаны и участники движения Сопротивления. Им прощения не было. Их ждала страшная участь: они были обречены на уничтожение. И в этом уже никто не сомневался. Подпольщикам, работавшим в канцелярии и имевшим связь с политическим отделом, удалось узнать о шифрованном секретном приказе, подписанном Гиммлером. В нем говорилось:
«Коменданту концентрационного лагеря Бухенвальд, штандартенфюреру Пистеру с получением сего приказа надлежит немедленно начать подготовку ликвидации концентрационного лагеря. Имеющихся в живых узников уничтожить, бараки спалить. Для этого конвойным частям из дивизии «Мертвая голова» передаются эскадрилья легких бомбардировщиков, танки с огнеметами и взвод подрывников…»
Гиммлеровский приказ ошеломил подпольщиков: жизнь оставшихся в концлагере заключенных, судьба шестидесяти тысяч человек практически уже предрешена! Кровавый приговор уже подписан! А узники еще наивно верили торжественному заявлению коменданта Бухенвальда, который сказал, что, «если в лагере будет соблюдаться порядок и дисциплина, он постарается без кровопролитий и репрессий официально передать всех заключенных командованию приближающейся войсковой союзнической армии, и те, в свою очередь, сами решат дальнейшую судьбу каждого».
Подпольный штаб русской военно-политической организации под руководством Ивана Ивановича Смирнова спешно разрабатывал варианты массового вооруженного восстания на случай, если эсэсовцы приступят к выполнению чудовищного гиммлеровского приказа. Военные специалисты, склонившись над самодельными картами и располагая данными разведки, решали очень сложную задачу. В лагере находилось около шестидесяти тысяч человек, и подавляющее большинство из них были люди немощные, истощенные физически до последней степени. А боевые подразделения подпольной армии не имеют ни достаточного вооружения, ни запасов боепитания, чтобы длительное время удерживать оборону. Положение обострялось еще и тем, что подпольный центр не знал главного: плана эсэсовцев. А предугадать, решить за врага никто не мог. Подпольщики знали о секретном приказе, знали, что Бухенвальд будет уничтожен. Знали, что уже идет подготовка к проведению чудовищного приказа в жизнь, но подпольный центр не знал главного: как, какими средствами будет проводиться в жизнь этот приказ. Заглянуть в сейф коменданта, проникнуть в штаб эсэсовской военной части «Мертвая голова» не могли даже отчаянные разведчики: эсэсовский штаб и кабинет коменданта находились под сильной вооруженной охраной. И военные специалисты подпольной организации мучительно размышляли: как будут нацисты приводить в исполнение людоедский план? Может быть, они готовятся организовать поголовный, массовый расстрел? Может быть, рассчитывают уничтожить людей сверху, налетом авиации и после интенсивной бомбежки добить остальных из пулеметов? А может быть, планируют покончить одним ударом: забросать с помощью самолетов концлагерь боевыми отравляющими веществами и тут же пустить в ход огнеметы и все сжечь?
Двадцать шестого марта в одном из отделений секретного блока патологии должно было состояться чрезвычайное заседание подпольного интернационального антифашистского центра.
Окна блока патологии выходили на центральную площадь, и это обстоятельство позволяло подпольщикам контролировать всех входивших в концлагерь через главные ворота. В случае опасности наблюдатели могли дать условный сигнал, и, пока эсэсовцы пройдут через площадь, антифашисты могут спокойно выйти с другой стороны.
Перед уходом на заседание Симаков собрал руководителей русской военно-политической организации.
- Штаб подпольной армии считает, что выступить надо немедленно, не давая возможности эсэсовцам подготовиться к уничтожению концлагеря, - доложил Иван Иванович. - Вчера было еще рано, а через одну-две недели будет слишком поздно. Судьба шестидесяти тысяч человек зависит от того, кто быстрее: мы или эсэсовцы.
Начальник политотдела подпольной армии Сергей Котов сообщил о проделанной комиссарами политико-воспитательной работе:
- Мы в любую минуту готовы к бою. Люди жаждут борьбы.
Все единодушно поддержали мнение военных специалистов. Ждать того часа, когда гитлеровцы приступят к уничтожению концлагеря, рискованно! Надо самим, с оружием в руках пробить дорогу к свободе!
А через несколько минут Николай Симаков и Степан Бакланов входили в блок патологии. В небольшом полутемном помещении, имевшем два выхода, собрались руководители подпольных организаций восемнадцати национальностей.
Первым взял слово Николай Симаков и от имени русской военно-политической организации поставил вопрос о немедленном вооруженном выступлении.
Предложение русских поддержал руководитель чехо-словацких патриотов Кветослав Иннеман:
- Мы считаем, что русские трезво оценивают обстановку. Мы поддерживаем предложение о вооруженном выступлении. Пришло время действовать.
И тут же обратился к Симакову:
- Бригада чехословацких патриотов, насчитывающая двадцать три боевых отряда, под командованием майора чехословацкой армии Войтека Ганзала со всем вооружением, складами и припасами продовольствия с сегодняшнего дня поступает в распоряжение русской подпольной армии и готова выполнить любой приказ.

Предыдущая страница 26 Следующая страница


27 Георгий Свиридов

В бараке наступила тишина. Многие члены национальных групп удивленно переглянулись: чехи больно торопятся.
За немедленное вооруженное восстание горячо высказался и представитель французских патриотов Поль Марсель. Командир французских отрядов Сопротивления Фредерик Манес решительно заявил:
- Ждать больше нечего.
Руководитель югославской организации Руди Сунек, высокий, большеголовый, высказался против восстания.
- С оружием выступать еще рано, - убеждал он. - Посмотрите на карту, на расположение Бухенвальда. Вот города Веймар и Эрфурт. К Эрфурту после форсирования реки Рейн и прорыва фашистской обороны устремились войска союзнической армии. Она, как нам известно, движется быстрее и, вероятно, первой, раньше, чем Советская Армия, достигнет Бухенвальда. Советские войска ведут тяжелые бои. Значит, тут много фашистских сил. Западный и Восточный фронты еще далеки от нас. В эти критические дни рисковать жизнью десятков тысяч заключенных мы не можем. Поспешное выступление может оказаться роковым!
В состав антифашистского центра входили представители разных политических партий. Большую сплоченную группу составляли немецкие социал-демократы. Друзья Каутского и Шумахера, те самые, которые своей нерешительностью позволили Гитлеру захватить власть, продолжали и в концлагере свою трусливую политику. Они, противники революционных методов, боялись открытой борьбы.
Мнения разделились. Разгорелись прения. Степан Бакланов несколько раз порывался встать, вступить в спор, но Симаков все время его сдерживал:
- Степан, спокойнее.
- Неужели они не понимают? Или никогда не держали в руках оружия, не воевали? Ведь все ясно, как дважды два!
- Степан, спокойнее.
После длительного обсуждения руководитель центра Вальтер Бартель поставил на голосование вопрос о немедленном вооруженном выступлении. Центр большинством голосов решил: выступать еще рано.

Глава сорок первая

Под сильной охраной в Бухенвальд прибыл запломбированный эшелон. Когда открыли двери, то даже эсэсовцы ужаснулись: во всех девяти вагонах - трупы.
Вызвали лагерфюрера. Майор Шуберт, зажимая нос платком, заглянул в один вагон и набросился на унтер-офицера конвойной роты:
- Зачем сюда везли? Не могли по дороге вывалить? У нас и без вашего хлама трупов достаточно!
Унтер, стоя навытяжку перед старшим офицером, виновато моргал короткими белесыми ресницами. Он даже и сам не знал, что везет мертвецов.
Шуберт прошелся вдоль эшелона и удалился. Через несколько минут по радио передали его приказ: всем узникам, работавшим на территории лагеря, немедленно явиться к воротам.
Андрей поставил в кладовку швабру и ведро и, на ходу вытирая руки, пошел на вызов.
У главных ворот дежурный эсэсовец вручал каждому узнику двухколесную тележку и направлял на разгрузку эшелона. Мертвецов свозили во двор крематория.
Из кармана одного несчастного, когда его переносили из вагона на тележку, выпала бумажка. Андрей поднял ее, развернул:
«Нас эвакуировали из Освенцима, обещая «спасти от красной заразы», подступающей к Кракову, - прочитал Андрей. - Но вот уже двенадцатый день, как нам не дают пищи… Бог видит наши страдания!»
На этом записка обрывалась…
Бурзенко спрятал ее в карман. «Передам Левшенкову, - решил он, - центр собирает документы о зверствах. За все, гады, заплатят нам сполна!»
Когда Андрей снова поднимался в вагон, его кто-то окликнул. Он обернулся и увидел Гельмута Тимана. Тот сделал ему знак рукой. Андрей поспешил к Тиману.
- Ты должен мне помочь, - сказал он. - Давай тележку!
Бурзенко покосился на охранников и торопливо подкатил свою тележку.
- Стой здесь! - коротко бросил Тиман и скрылся в дверях вагона, в котором помещалась охрана.
Вагон был пуст. Конвоиры, уставшче за дорогу, рассыпались по эсэсовскому городку, продавая и меняя награбленное добро.
Тиман высунул голову из вагона, осмотрелся и спрыгнул вниз. Андрей увидел, что он прижимал к себе ручной пулемет.
Бурзенко нагнулся к тачке и приподнял один труп.
- Прячь сюда.
Спрятав пулемет под мертвыми, Тиман вторично полез в вагон и вернулся с двумя железными коробками. Такие коробки были знакомы Андрею.
«Есть и патроны!» - радостно подумал он.
Поспешно надев ремни, Андрей рванул тачку, почти не ощущая тяжести. Тиман, помогая, подкатывал тележку сзади и усиленно орал:
- Торопись! Шнель! Шнель!
А завидев поблизости эсэсовцев, начальник операционного отделения принимался неистово ругаться.
Они благополучно миновали первое оцепление, прошли ворота. Все трупы свозились во двор крематория. Тиман шепнул:
- Сворачивай к больнице.
«Только бы не нарваться на эсэсовцев», - подумал Андрей.
Не успели они отъехать от ворот, как из-за угла бараков вышла группа блокфюреров.
- Куда везешь, русская свинья? Забыл, где крематорий?
Побледневший Тиман спокойным тоном возразил:
- Это не трупы, гepp блокфюрер. Они еще дышат! Майор Говен приказал доставить в больницу.
Имя Говена произвело впечатление.
- Какого черта медлите, - эсэсовец переменил тон, - шевелись!
Появление пулемета и патронов привело в неописуемую радость подпольщиков. Особенно радовался Бакланов.
В конце марта американские войска, наступавшие на Западном фронте, были задержаны возле города Эрфурта, расположенного в двадцати километрах от Бухенвальда. Союзническое командование недоумевало: до сих пор немцы, спасаясь от русского плена, сдавались союзникам большими группами, стремительно шли навстречу американцам форсированным маршем в полном боевом снаряжении. Города и оборонные объекты сдавались без боя, выбрасывали белые простыни. А тут - что-то неладное! - нацисты губительным огнем встретили американские колонны.
Американцы несколько раз проводили сильную бомбежку и артиллерийскую подготовку, но и после этого все атаки оказались безуспешными. Нацисты упорно оборонялись.
Триумфальное шествие американцев срывалось. Они затоптались на месте, застряв почти на две недели на подступах к Эрфурту.
Командование американских войск знало, что поблизости расположен крупнейший фашистский концентрационный лагерь Бухенвальд, лагерь смерти, в котором томятся около ста тысяч узников. Знало и то, что большинство заключенных - антифашисты и коммунисты. Американские генералы, бесспорно, догадывались о том, что гитлеровцы намерены уничтожить своих узников и замести следы гнусных преступлений. Именно поэтому так упорно удерживали нацисты подступы к Эрфурту, который является ключом к Бухенвальду. Однако, зная все это, американские генералы не приняли решительных мер, не развернули наступления, не оказали надлежащей поддержки тысячам узников, жизнь которых висела на волоске.
Задержав наступление американских войск, нацисты не теряли напрасно времени. Они лихорадочно готовились выполнить чудовищный план уничтожения Бухенвальда.
Эсэсовцы увеличили количество пулеметов на вышках, окружили лагерь тремя огневыми кольцами - блиндажами, пулеметными и минометными точками. За рядами колючей проволоки, через которую был пропущен электрический ток высокого напряжения, установили гранатометы - «панцерфаусты». «Панцерфаусты», установленные с интервалом в двадцать метров друг от друга, были готовы в любую минуту обрушить свой огонь на заключенных. А на каждой сторожевой вышке охранники получили в дополнение к имеющемуся оружию еще и «фаустпатроны». В гестаповской канцелярии под руководством коменданта лагеря срочно разрабатывались и уточнялись детали людоедского плана уничтожения десятков тысяч заключенных. Приказ Гиммлера: «Все спалить, все снести с лица земли», - претворялся в жизнь.
Из берлинской имперской канцелярии ежедневно по радио вызывали коменданта лагеря. В шифрованной радиограмме Кальтенбруннер нетерпеливо спрашивал: «Как идут дела?» И всем, даже служащим, было ясно, чем интересуется высокое начальство.
Фашисты нервничали. Кальтенбруннер требовал ежедневно подробной информации о проделанной «работе», интересовался ходом подготовительных мероприятий, торопил коменданта лагеря с приведением в исполнение чудовищного плана.
Комендант старался, как мог. Все эсэсовские части были приведены в боевую готовность. План уничтожения, разработанный с немецкой аккуратностью и педантичностью, был доведен до сведения каждого подразделения. Часовые стрелки на главной башне концлагеря отмеряли последние часы жизни узников. Эсэсовские чиновники спешно покидали офицерский городок. Вместе со своими семьями они удирали в центральные области Германии.
Выполняя приказ имперского управления охранных отрядов СС, майор Говен ликвидировал Гигиенический институт, сжег архив и уничтожил все «вещественные доказательства». Лаборатории, диагностический кабинет, испытательные камеры превратились в склады одежды заключенных и старой мебели.
Уничтожая архив, майор не предал огню многие важные документы. Он спрятал в свои чемоданы вместе с награбленным добром и драгоценностями результаты многолетних секретных экспериментов на живых узниках. Он верил, что эти анализы и исследования будут высоко оценены заокеанскими коллегами.
Накануне отъезда из Бухенвальда Говен встретился с фрау Эльзой. Майор знал, что ее постигло большое несчастье: она потеряла мужа.
Генерал вооружения, наследный принц Вальден, тот самый, что приезжал с комиссией в Бухенвальд, не мог простить Коху его высокомерия и надменности. Принц следил за всеми действиями Карла Коха и ждал благоприятного момента, чтобы отомстить. Ему удалось узнать через своих агентов, что главный инспектор концлагерей на оккупированных территориях утаил огромное количество награбленного золота и драгоценностей, которое предназначалось к отправке в государственную казну. Против Коха начали судебное следствие. Имперское управление охранных отрядов вынуждено было покончить с Кохом. Он был приговорен к смертной казни.
На вилле бывшего коменданта царил беспорядок. Слуги спешно упаковывали в просторные ящики мебель, картины, ценные вещи. На паркетном полу валялись осколки разбитой вазы, куски плотной оберточной бумаги, серебряный подсвечник и скомканные платья.
- Где фрау Эльза? - спросил майор у служанки.
Говен с волнением переступил порог комнаты, в которую мечтал попасть не в качестве гостя.
Фрау Эльза в черном траурном платье, но без скорби на лице сидела у небольшого столика и торопливо перебирала бумаги. Увидев Говена, она порывисто встала, откинула назад копну рыжих волос и, улыбаясь, протянула майору руки:
- Я рада вас видеть, дорогой доктор!
Майор осмотрелся. Возле двухспальной кровати на тумбочке стояла ночная лампа, абажур которой он сразу узнал. Его в прошлом году сделал доктор Вагнер из татуированной кожи двух русских моряков. На кровати лежало несколько сумочек и перчаток тоже бухенвальдского производства. Эти предметы, знакомые майору, придали ему смелости. «Мы должны уехать вдвоем», - подумал он и, решившись, твердо подошел к фрау Эльзе. Он предложил ей свою руку и сердце.
Фрау Эльза стала серьезной. Она задумчиво смотрела на майора и молчала.
- У меня большое имение, - Говен заглядывал ей в глаза, - там уже американцы, и мы будем в безопасности…
Вздохнув, фрау Эльза звонко рассмеялась. Говен с недоумением смотрел на нее.
- Чтоб содержать меня, герр майор, вам придется разориться…
Говен уехал один.
Дождь шел всю ночь. Тяжелые капли барабанили по крыше, стекали струйками по оконному стеклу. Дождь усиливал тоскливое настроение. Андрей вместе с товарищами по бараку не спал. Они сидели возле стола, рядом, с двумя узниками - Юрием Ломакиным и Володей Коваленко. Их с вечера поместили в барак, а утром они должны были пойти на казнь.
Москвич Юрий Ломакин, русоволосый, плечистый, высокий, с большими глазами, с опаленными бровями и ресницами, старался быть веселым. Но на его шутки узники почти не реагировали.
- Я же еще не покойник. Что вы все такие пасмурные, словно мух наглотались? Я не хочу видеть печаль и траур. К чертям собачьим!
Его друг, сын тульского оружейника Володя Коваленко, невысокий, щуплый, похожий на подростка, с багровыми ожогами на лице, хмуро сидел рядом и, поглядывая на Юрия, улыбался. Но улыбка у него получалась грустная.
- Перед самой войной я собирался жениться, - сказал Ломакин. - Невеста моя живет в Москве, на Ленинградском шоссе. И если кому из вас удастся выжить, расскажите ей всю правду.
Юрий назвал ее адрес, как найти квартиру и какая она из себя.
- Скажите ей, что я любил ее до последнего часа и с ее именем иду на смерть.
Андрей про себя несколько раз повторил адрес. Он мысленно поклялся, что, если уцелеет, обязательно разыщет эту девушку и выполнит последнюю просьбу товарища по неволе и борьбе. Андрей знал, что Юрия Ломакина и Володю Коваленко эсэсовцы привезли из филиала Бухенвальда - Мибау, который расположен в нескольких десятках километров от главного лагеря. Узников, помещенных в филиале, заставляли работать на военном заводе фирмы «Сименс-Шукерт-Тальске», поставлявшем радиоаппаратуру. В Мибау подпольщики организовали массовый саботаж. Узники, рискуя жизнью, портили электрорадиоаппаратуру для нового немецкого орудия «V-1», для легких танков «голиаф» и «лилипут». Особенно много вывели из строя радиооборудования для управления снарядов «Фау-1» и «Фау-2». Жители Лондона должны поставить памятник отважным русским солдатам. Сколько тысяч жизней они спасли!
Продукцию нескольких месяцев - 300 радиоаппаратов забраковали и вернули из Берлина. Из гестапо нагрянула специальная комиссия. Улики были налицо, и никто из подпольщиков не ждал от нацистов милосердия. Собравшись ночью на совет, пленники решили дорого продать свои жизни.
Утром, когда их, как обычно, пригнали на работу в цех подземного завода, подпольщики по цепочке передали решение своего центра. И в обед по сигналу руководителя Федора Сгибы триста русских солдат неожиданно набросились на своих угнетателей, связали мастеров, охранников, надсмотрщиков, облили их и оборудование бензином и подожгли.
Пожар охватил несколько цехов. Он бушевал три дня. В его огне сгорели триста героев, решивших лучше умереть, чем попасть в лапы гестаповцев.
На тушение пожара гитлеровцы бросили пожарные команды близлежащих городов и воинские части. Им удалось вытащить из огня нескольких русских пленников, в том числе Сгибу, Ломакина и Коваленко. Сгибу после страшных пыток повесили, а Ломакина и Коваленко привезли в Бухенвальд.
Глубокой ночью в барак пробрался Сергей Котов. Он долго беседовал с Ломакиным и Коваленко.
- Нам все равно крышка, - Юрий обратился к Котову, - дайте два ножа! Пусть все видят, как умирают русские.
Котов выполнил их просьбу. Он что-то сказал Мищенко, и тот ушел. Скоро Алексей вернулся и вытащил из-под полы два самодельных кинжала.
У Ломакина засветилось лицо. Он провел пальцами по лезвию:
- То, что надо!
Бурзенко сидел рядом и, не отрываясь, следил за Ломакиным.
«Если придется умирать, - думал он, - я тоже буду вот так, как Юрий!»
- А как вы тут живете? - спросил Ломакин Котова. - Я первый раз в главном лагере.
Тот рассказал о подвиге Григория Екимова, о его мужестве и стойкости.
- Постой, постой, - Юрий остановил его. - Ты говоришь о Екимове? А разве он жив?
- Был жив.
- Его звали Григорий Екимов?
- Да. Ты его знал?
- Нет. Но слышал о нем.
- Это был настоящий герой, - закончил Котов.
- Еще бы! - оживился Ломакин. - Он вел себя как Герой Советского Союза.
- Ты прав. За такие дела ему должны дать Героя.
- Почему должны? - Юрий удивленно поднял опаленные брови. - Он и так Герой Советского Союза.
Узники оживились. Это было для всех открытием.
Андрей подался вперед. «Неужели Григорий был Героем? Он об этом никогда не говорил».
Ломакин рассказал все, что знал о Екимове. Летом 1944 года, незадолго до пленения, он читал Указ Верховного Совета Союза ССР о присвоении старшему сержанту Григорию Екимову звания Героя Советского Союза с вручением ордена Ленина и медали «Золотая Звезда».
- В нашей фронтовой газете «В бой за Родину» о нем много писали, - добавил молчавший до сих пор Володя. - Даже стихи были.
- Ты прочти их, - сказал Юрий. - Эти стихи Володя часто читал в нашем лагере.
Володя встал. Юношеское лицо его посуровело. Он начал читать громко, словно с эстрады:
Опять кругом метались копны дыма,
Под пулеметом высохла трава.
А враг все бил… И в этот час Екимов
Припомнил материнские слова.
Мать, провожая в бой, смахнула слезы:
«Иди, родной, будь смел в бою святом!»
Он ей поклялся - вынести все грозы
И отстоять в боях родимый дом.
Узники плотнее обступили Ломакина и Коваленко. Андрей жадно ловил каждое слово. Володя, увлекшись, читал с пафосом, с чувством:
Разрыв, тяжелый визг и, значит, мимо…
Он поднял голову: залег поодаль взвод.
Тогда, взмахнув рукой, встает парторг Екимов
И к вражеской траншее в бой идет.
За ним бойцы рванулись сквозь преграды.
Летят на проволоку скатки, и уже
Сквозь дождь свинцовый и сквозь град снарядный
Бойцы на самом главном рубеже!
И нет преград таких и нету силы,
Героя чтоб в пути остановили!
Коваленко кончил читать, улыбнулся и сел на свое место. В бараке стало темно. Было слышно, как по крыше монотонно барабанит дождь.
- А вы разве не знали? - спросил Юрий.
Котов отрицательно покачал головой.
- Я думаю, что и сам Григорий об этом не знал. Ты когда читал Указ?
Юрий подумал и твердо ответил:

Предыдущая страница 27 Следующая страница


Ринг за колючей проволокой 28

- В июле сорок четвертого года. Правда, Володя?
Коваленко подтвердил:
- Да, в июле. Сообщалось, что присвоено посмертно.
- Он был тяжело ранен, - задумчиво произнес Котов, - и попал в плен весною сорок четвертого. Выходит, парторг роты не мог знать про Указ…
Утром в барак пришли два офицера СС. Они увели Юрия Ломакина и Володю Коваленко. Узники долго смотрели им вслед. «Если будут вешать, то поведут в карцер и продержат до вечера», - подумал Андрей.
Но их повели мимо дверей карцера. Неужели опять в гестапо, на допрос?
Вывели из лагеря, свернули направо, прошли угловую вышку. Оттуда, все знали, дорога шла к «хитрому домику».
- Вот вы куда, сволочи, ведете! - умышленно громко крикнул Юрий.
Эсэсовец, шедший впереди, остановился и широко замахнулся кулаком.
- Швайне!
На глазах у многих заключенных, работавших поблизости, Юрий Ломакин одним прыжком достиг офицера.
- Я тебе… получай, фашист! - и, выхватив нож, в одно мгновение перерезал ему горло.
Владимир кинулся на второго. Тот успел выхватить пистолет. Выстрел. Но туляк все же успел вцепиться в палача. Эсэсовец еще раз выстрелил, и Коваленко упал. Но тут подлетел Юрий. Он бросился как тигр, широко замахнувшись ножом. Палач торопливо выстрелил в упор и вместе с Ломакиным свалился на землю. Юрий мертв. Эсэсовец весь в крови.
Со всех сторон к месту неравного боя бегут охранники. С пистолетом в руках примчался лагерфюрер Шуберт.
Перед ним лежали два русских героя и два офицера. У одного эсэсовца перерезано горло, а второй, окровавленный, вопит о помощи.
- Машину! Врача! - закричал истерически Шуберт.
Гонцы побежали в больницу и в гараж.
В больнице врачи никак «не могли» собрать нужный инструмент и медикаменты. А у работавших в гараже заключенных мотор «не заводился».
Когда, наконец, подоспели медики, один офицер умер, а второй истекал кровью…

Глава сорок вторая

Четвертого апреля, после утренней проверки, узников оставили в лагере. Ни одну команду не выпустили за колючую проволоку. Все работы прекратились. На территорию лагеря вошли эсэсовские патрули. В Бухенвальде объявлено военное положение.
Днем комендант Бухенвальда полковник СС Пистер собрал всех заключенных-немцев и выступил перед ними с большой речью.
- Я располагаю сведениями, - сказал он, - что заключенные-иностранцы, особенно русские, имеют оружие и собираются, во-первых, перебить всех немцев внутри лагеря и, во-вторых, поднять восстание. Со своей стороны, я гарантирую вам жизнь, если вы, немцы, поможете мне, немцу, сохранять в лагере порядок и дисциплину.
А вечером Пистер вопреки обещанию «сохранять порядок» объявил приказ:
- Всем евреям немедленно со своими вещами явиться к главным воротам для эвакуации!
Лагерь пришел в движение: приказ означает начало массового уничтожения. Эвакуация - это смерть. Каждый заключенный понимал, что фашистам эвакуировать шестьдесят тысяч человек просто некуда. У гитлеровцев уже почти не оставалось подвластной им территории. Германия задыхалась между двумя фронтами. Ее армии целыми воинскими подразделениями сдавались в плен. Куда же могли гитлеровцы эвакуировать такую массу народа? Только на тот свет. Они и торопились это сделать.
Подпольный интернациональный антифашистский центр бросил клич:
- Все против эсэсовцев!
Последовал повторный приказ коменданта:
- Всем евреям к шести часам вечера выстроиться на аппель-плаце.
Узников охватила паника: сегодня берут евреев, завтра русских, а потом - остальных… Над лагерем поднялись гвалт, крики, мольбы, плач, проклятья… Евреи - а их за последний месяц прибыло в Бухенвальд из различных концлагерей более двенадцати тысяч - стали прятаться, куда только могли. Одни отдирали доски от пола, другие прятались в дальние углы бараков под нарами, третьи лезли на чердак, четвертые запирались в уборных, спускались в канализационные трубы. Многие ложились в кучи мертвецов.
Заключенные различных национальностей помогали евреям укрыться в надежных местах. Наиболее активным, еще способным бороться подпольщикам выдавали красные треугольники с буквой «Р» - русские.
В пустом двенадцатом блоке антифашисты спрятали большую группу еврейских товарищей. Среди них много врачей, медработников.
Андрей пробрался в двенадцатый блок, отыскал Соколовского.
- Идемте в наш барак. Там надежнее.
Но тот отказался:
- Спасибо, Андрей, мы останемся со своими.
Стрелки часов, установленных на главной башне, неудержимо приближаются к цифре шесть. В отдельных блоках, где подпольные группы были малочисленными или вообще не существовали, забегали старосты и их помощники. Спасая свои шкуры, они стали дубинками выгонять евреев из бараков и гнать их на центральную площадь…
В сорок второй блок прибежал связной от подпольного русского центра. Он отвел в сторону Мищенко и Андрея и передал приказ Смирнова:
«Немедленно собирать своих людей и вооружаться всем, чем только можно. Центр принял решение: не допустить уничтожения евреев. Будьте готовы действовать. Возможно, сегодня ночью выступим. Ждите указаний!»
Приказ центра моментально стал известен всем русским. Советские военнопленные стали спешно вооружаться, доставать тайно припрятанное оружие: железные прутья, самодельные ножи, плоскогубцы, палки и камни. Огнестрельного оружия ни у кого нет, но узники уверены, что его добудут.
К Алексею Мищенко подошел староста блока Альфред Бунцоль:
- Мы, немецкие коммунисты, хотим быть вместе с русскими.
Алексей знал, что приказ вооружаться пока издала только русская подпольная военно-политическая организация. Но он верил немецким товарищам, с которыми разделял мучения за колючей проволокой.
- Спасибо, Альфред, - Алексей пожал руку старосте.
Гарри Миттельдорп не отходил от Андрея. Он считал себя бойцом русского подполья.
- Вместе жили, вместе умирать будем!
К шести часам вечера на главной площади собралось не более восьмисот евреев. Эсэсовцы засуетились.
Насильно выгнанных на площадь евреев, среди них было и много узников других национальностей, которых прихватили «для количества», эсэсовцы вывели из лагеря.
Эвакуация провалилась. Впервые за всю историю Бухенвальда лагерь не выполнил приказа коменданта. Вызов брошен! Десятки тысяч узников со страхом поглядывали на сторожевые вышки. На них удвоили количество солдат.
Быстро сгущались сумерки. Густой туман, словно мокрое одеяло, закутал Бухенвальд. С низины повеяло сыростью и холодом. В бараках никто не спит. Все ждут решительных действий со стороны гитлеровцев. Но со стороны эсэсовского города не доносится ни звука. Выставленные наблюдатели сообщают одно и то же: на постах спокойствие. Но это спокойствие может быть обманчивым!
Нервы узников натянуты до предела. Из подпольного центра поступило указание: «Не спать! Ждать!»
После полуночи в барак пришел Валентин Логунов. Он проверил боеготовность группы, поблагодарил Алексея Мищенко за хорошую организацию. Потом вызвал Андрея и сказал:
- Возьми надежного парня и сбегай на кухню. Там приготовлен бачок баланды. Отнесете ее медикам. Только чтоб ни одна душа не пронюхала.
- Есть, товарищ командир.
Андрей осмотрел своих друзей и остановился на Курте. Кивнул ему. Курт понял его с полуслова. Через полчаса они доставили в двенадцатый блок небольшой бачок, наполненный теплой брюквенной похлебкой, и шесть паек хлеба.
Соколовский попытался было отказаться, но Андрей настоял:
- Не обижайте товарищей… Они отдают вам от чистого сердца.
Возвращаясь назад, Бурзенко и Курт неожиданно наткнулись на двух эсэсовцев. Они, осыпая ударами пожилого узника, гнали его перед собой.
- Шнель! Шнель!
Андрей и Курт прижались к стене. Когда гитлеровцы вступили в полосу света. Бурзенко ахнул: гитлеровцы вели Пельцера! Старый одессит шел и качался, закрывая голову от сыпавшихся ударов.
Не раздумывая, Андрей рванулся на охранников.
- Назад! - крикнул Курт, но было уже поздно.
Андрей в два прыжка очутился рядом с гитлеровцами. Кулаки боксера без перчаток, тяжелые от гнева и ярости, обрушились на ненавистных палачей. Ударом в челюсть он сбил одного и повернулся к другому. Тот схватился за кобуру, но вытащить пистолет не успел. Кулак боксера, описав дугу, достал открытый подбородок. Второй нацист, лязгнув зубами, свалился под ноги.
- Бежим! - Андрей схватил Пельцера за руку.
- Подожди! - задержал Курт. - Пистолеты возьму!
Они благополучно достигли своего барака. Андрей отдал Пельцеру свою куртку, а его робу бросил в печь. Но старый одессит отказался надевать куртку с чужим номером.
- Нет, нет… Могут и тебя вместе со мной…
- Надевай, тебе говорят!
Пельцер натянул куртку.
- Спасибо…
- Ложись на мое место!
Старый учитель полез на нары.
Медленно потянулось время. Ночь, кажется, стала бесконечной. В лагере ни звука. Евреи по одному и группами стали, крадучись, выбираться из своих убежищ и возвращаться в бараки. Голодные, продрогшие, они жались друг к другу, радуясь теплу, свету и людям.
Перед рассветом посыльный принес новый приказ центра. Алексей Мищенко разрешил разойтись и лечь отдыхать.
Подпольщики нехотя разошлись по своим местам. Андрей, не раздеваясь, лег рядом с Пельцером. Закрыл глаза, но сон не приходил. Разве можно уснуть, когда кругом такая зловещая тишина?
Утро наступило сразу, по-весеннему туманное и холодное. После подъема загремели репродукторы:
- Всем евреям быть к шести часам у ворот!
К воротам никто не пришел. На утренней проверке поднялся бунт. Еврей Курт Баум, который находился b заключении с 1935 года, набросился на блокфюрера и вырвал у него пистолет. Но выстрелить не успел. Эсэсовцы застрелили его. В поднявшейся суматохе с площади разбежалось около трех тысяч евреев. Они прятались где только возможно.
Узников распустили по баракам. Не успели они разойтись, как в лагерь вошли все блокфюреры в сопровождении рядовых эсэсовцев. Они направились к своим баракам.
Андрей с тревогой смотрел на ограду. Вдоль колючей проволоки появились вооруженные до зубов группы из охранного отделения. На вышках оживление. На каждом посту усиленные наряды. А дальше, за проволокой, за вышками, в хорошо защищенных укрытиях, эсэсовцы торопливо устанавливают скорострельные пушки и минометы.

Блокфюрер сорок второго барака, узколицый пожилой саксонец, вызвал старосту:
- Построить всех! Живо!
Узники, как обычно, быстро выполнили приказ. Вдоль барака выстроились восемьсот заключенных.
Эсэсовцы ведут себя вызывающе. У каждого автомат на груди, пистолет в руках. Они беснуются, зверствуют. Кулаки и кованые сапоги покоя не знают.
Узники молча переносили оскорбления и побои. Рядом с Андреем Бурзенко и Алексеем Мищенко плотной группой стоят подпольщики. Они с ненавистью смотрят на эсэсовцев, готовые в любую минуту броситься на своих палачей.
Поведение эсэсовцев встревожило Андрея. Он понял, что охранники ищут повода, чтобы открыть стрельбу. Стоит какому-нибудь отчаявшемуся узнику не вытерпеть, броситься и убить фашиста, как на лагерь обрушится вихрь свинца и пламени. У гитлеровцев для этого уже все приготовлено.
«Предупредить ребят бы надо!» - подумал Бурзенко.
И, словно прочитав его мысли, Мищенко передал по цепочке приказ:
«Не отвечать на провокации. Терпеть!»

Блокфюрер прошелся вдоль строя и объявил:
- Всем евреям выйти из строя! Стать отдельно!
Строй зашевелился. Евреи - а их в бараке было около трехсот человек, пригнанных совсем недавно, - стали выходить и строиться отдельно. Многие, те, что посмелей, остались стоять в строю, и заключенные старались прикрыть их своими спинами.
Люди идут на насильственную смерть. Сколько немой мольбы о помощи, сколько раздирающих душу взглядов обращено в сторону общего строя, в сторону «счастливчиков», которым судьба «подарила» жизнь хотя бы только на сегодняшний день!
Андрей закрыл спиной Пельцера. Старый учитель стоит бледный, ни живой, ни мертвый. И тут его стал выталкивать польский националист:
- Ты что, юда, стоишь тут? Пся крев, уходи, отсюда!
Бурзенко рывком обернулся к националисту:
- Молчи, подлюга! Задушу!
Тот, увидав искаженное гневом лицо боксера, судорожно метнулся в сторону.
Евреев отвели в сторону, выстроили. Их окружили эсэсовцы. Блокфюрер повернулся к общему строю и дал команду возвращаться в барак. И в тот момент, когда заключенные стали входить в двери, многие евреи бросились к ним и смешались с общей массой узников. В строю осталось не более половины.

Блокфюрер, потрясая пистолетом и дико ругаясь, приказал евреям вернуться. Никто из барака не вышел. Тогда эсэсовец схватил десяток русских ребят, в том числе Андрея и Мищенко, вывел их и велел охранять насмерть перепутанных людей. А сам с солдатами направился в барак выискивать разбежавшихся.
После их ухода евреи стали просить, чтобы их отпустили. Андрей посмотрел вопросительно на Мищенко. Он знал, что Алексей ни за что не станет соучастником преступления. Охранять он не будет, это ясно. Ясно и другое - эсэсовцы ему не простят этого, пристрелят. И подпольщики сорок второго барака, около двухсот человек, останутся без командира. А сигнала к восстанию все ждут с минуты на минуту…
Мищенко махнул рукой - будь что будет! - и дал команду:
- Разойдись!
Евреи бросились врассыпную. На месте осталось человек двадцать, обессиленных и изнуренных голодом. Они не могли передвигаться без посторонней помощи.
И тут возвращается блокфюрер, гоня перед собой двух узников. А возле барака нет ни строя, ни оцепления. Только двое русских - Андрей и Мищенко, - не успевшие скрыться.
- Каюк нам, - сказал побелевший Мищенко.
Андрей, стиснув зубы, застыл на месте. Деваться некуда. И наброситься на палача, чтоб умереть в бою, нельзя. Это может послужить поводом к массовым репрессиям…
Фашист, брызжа слюной, подошел вплотную. Андрей замер. Блокфюрер зачем-то воровато оглянулся, сунул руку в карман. Сейчас будет стрелять. Не эсэсовец вытащил из кармана не пистолет, а… две пачки сигарет! И торопливо сунул их Андрею и Мищенко. Они перемигнулись: фашисты трусят, значит, фронт совсем близко!
В это время у соседнего блока раздался пистолетный выстрел. Блокфюрер кинулся туда, а Андрей и Мищенко - в свой барак.
Подобную картину можно было наблюдать по всему лагерю. Евреев строили, они разбегались, их прятали, эсэсовцы снова их ловили, возвращали в строй, избивали, а они снова бежали. Кое-где поднялась стрельба. Несколько десятков узников были убиты. Однако все старания эсэсовцев выполнить приказ коменданта оказались безуспешными,
Им удалось к вечеру, вернее к ночи, собрать на площади не более трех тысяч человек. Евреев окружили и угнали на территорию пустых оружейных мастерских. Вместе с ними гитлеровцы схватили двадцать девять активных политических заключенных. Их отвели во двор крематория и расстреляли.
Всю ночь заседал подпольный интернациональный антифашистский центр. Николай Симаков вторично поставил вопрос о немедленном вооруженном восстании. Лидеры социал-демократов, которых было большинство, опять отклонили это предложение. Свой отказ они мотивировали тем, что вокруг Бухенвальда слишком большое количество немецких войск и опасно рисковать жизнью пятидесяти семи тысяч человек.
Многие из социал-демократов пришли в ужас от решительного предложения русских. Они принялись обвинять Симакова в авантюризме: «Вы, русские, всегда лезете сломя голову!», «Нам с вами не по пути!».
Было очевидно, что многие лидеры социал-демократов не желают рисковать своей жизнью. Они не хотят бороться за свободу, они хотят просто выжить. В лагере много евреев, коммунистов, партизан, которых нацисты и будут стремиться уничтожить в первую очередь. А расправиться с тысячами не так просто. На это нужно время. Таким образом, пока гитлеровцы расстреляют коммунистов, к Бухенвальду подойдут войска союзников…
Русский центр военно-политической организации был вынужден срочно разработать план самостоятельного вооруженного выступления. Военные специалисты считали, что надо выступать сейчас, когда узники полны решимости бороться и имеют достаточно сил. Иначе силы узников будут убывать, а силы врага возрастать, так как с фронта начнут подходить отступающие воинские части.
Однако лидеры социал-демократов, друзья Каутского и Шумахера, мобилизовали свой актив и всю ночь патрулировали по лагерю. Социал-демократы открыто обещали, что если коммунисты вздумают нарушить порядок, то они будут вынуждены обратиться за помощью к эсэсовцам.
Ночь прошла в тревоге.

Глава сорок третья

Фашисты нервничали. Их план - вывести под видом эвакуации узников по частям и уничтожить - срывался. За последние два дня им с большим трудом удалось взять из лагеря не более шести тысяч человек. А из Берлина одна за другой поступали угрожающие радиотелеграммы: Гиммлер требовал скорее «покончить с делами».
Пистер не решался начать поголовное истребление. Полковник СС не надеялся на своих подчиненных, особенно на солдат, большинство из которых были людьми пожилого возраста. Они, если в лагере вспыхнет бунт, не смогут противостоять натиску озверелых заключенных. Комендант ждал военной помощи. Со дня на день должны подойти два эсэсовских полка и специальный батальон службы безопасности.
Штандартенфюрер опасался, и не без основания, русских военнопленных. В них он видел сплоченный отряд, уничтожить который будет нелегко. И Пистер решил расправиться с русскими по частям. Шпионы и провокаторы сообщили, что наиболее сильное ядро составляют военнопленные, проживающие в деревянных бараках. И комендант издал указ: «Приготовиться к эвакуации русских военнопленных, проживающих в трех деревянных бараках - первом, седьмом и тринадцатом, а также двух тысяч евреев из Малого лагеря!»
Наступил решительный момент. Надо немедленно начинать восстание или выполнять приказ коменданта. И снова интернациональный центр большинством голосов социал-демократов высказался против восстания, согласился с частичной эвакуацией русских военнопленных:
«Важно выиграть время!»
Николай Симаков собрал членов русского центра.
- Товарищи, у нас времени мало, и я буду краток, - сказал он. - Решение интернационального центра и обстановка в лагере вам хорошо известны. Часть русских эвакуируют из лагеря. У нас нет времени на дискуссии. Мы должны быстро и конкретно решить ряд вопросов, возникших в связи с создавшейся обстановкой, и наметить план действий. Мы тут кое-что уже наметили. Об этом сейчас доложит Бакланов. Давай, Степан!
Бакланов встал и, стараясь быть немногословным, сообщил предложение:
- Из лагеря уйдет одна из четырех бригад подпольной армии. В эвакуации она должна продолжать действовать. Командиры рот, взводов и отделений должны быть со своими людьми в колонне, в вагонах и автомобилях. В каждой группе должны находиться подпольщики. Вместе с той бригадой из лагеря уходят члены центра Симаков, Бакланов и Левшенков. Они эвакуируются вместе с военнопленными своих бараков. Каждый из них имеет крепкие связи с подпольными боевыми организациями, и перестраивать всю работу сейчас нет ни времени, ни возможности. Они должны возглавить боевые действия в пути, а в лагере остаются командир подпольной армии Иван Иванович Смирнов, начальник политотдела Сергей Котов и Николай Кюнг. Есть возражения?
Против этого предложения никто не возражал.
- Вопрос решен, - заключил Симаков. - Теперь, Степан, ознакомь с положением в нашем арсенале.
- Мы имеем в своем распоряжении один ручной пулемет, восемьдесят семь собранных по частям немецких винтовок, около десяти тысяч патронов, девяносто восемь проверенных мною пистолетов, сто пятьдесят две самодельные гранаты системы наших товарищей Лысенко-Сироткина, более двух десятков бутылок с самовоспламеняющейся жидкостью и пятьдесят ножниц для резки колючей проволоки, - доложил Степан Бакланов. - Я считаю, что уходящие из лагеря должны взять с собой пятнадцать пистолетов и двадцать-тридцать ножей. Кроме того, нужны карты и компасы. Остальное оружие остается в лагере. Где хранится оружие, знает Николай Кюнг. После заседания он может его принять.
Все члены центра единодушно согласились с предложением Бакланова.
- Перед бригадой, уходящей из Бухенвальда, стоит задача: при первом удобном случае разоружить охрану и начать активные действия на территории Германии или Чехословакии, - сказал командир подпольной армии Иван Иванович Смирнов. - Если же бригаде не удастся выступить одновременно, надо организовать побеги мелкими группами. Эти группы будут пробиваться на восток, навстречу частям Советской Армии.

Предыдущая страница 28 Следующая страница


29 Георгий Свиридов

Слово взял Михаил Левшенков, возглавлявший отдел агитации и пропаганды подпольного центра.
- Друзья, нам предстоит расстаться, - в его голоса чувствовалось волнение. - Как сложится наша судьба, сказать трудно. Но мы останемся до конца верными солдатами Родины. Мы дружно работали. На счету нашей организации много славных дел. Надо, чтобы о них узнали люди, когда фашизм будет окончательно разбит. У нас есть ряд документов, отчеты о деятельности организации, листовки, прокламации, доклады и другие материалы. Все это мы оставляем вместе с оружием в Бухенвальде. Ответственность за сохранение документов предлагаю возложить на отдел безопасности.
Кюнг утвердительно кивнул головой.
- А теперь, друзья, давайте попрощаемся, - Симаков встал и крепко обнял Ивана Ивановича.
Семьсот бойцов подпольной армии и две тысячи измученных евреев вывели из Бухенвальда.
Посадка в вагоны произошла так, как и предполагали подпольщики. Эсэсовцы торопились, и в вагоны загоняли без проверки, без списка, просто по счету. В спешке охранники даже забыли сделать обыск при выходе из лагеря. Оружие, карты, компасы были благополучно доставлены в эшелон. Командиры тайных подразделений были вместе со своими бойцами. Кажется, все идет благополучно. А что их ожидает в пути?
Эшелон ушел. В опустевших бараках разместили заключенных из Малого лагеря, которые жили под открытым небом.
Комендант был доволен первым успехом. Он опасался, что русские окажут сопротивление и не пойдут на частичную эвакуацию. Пистер на всякий случай поднял по тревоге всех солдат и держал их под ружьем. Но все обошлось благополучно.
«Надо, не теряя времени, продолжать действовать, - думал полковник. - Успех приносят быстрота и натиск!»
Он вспомнил о предложении Густа и вызвал адъютанта:
- Передайте по радио, но только не в виде приказа. Нет! Просто сообщите так: положение в лагере серьезное, и, чтобы избежать больших недоразумений и кровопролития, я, комендант Бухенвальда, хочу посоветоваться с лидерами политических партий. Прошу их собраться к двенадцати часам у главных ворот, где мы встретимся и договоримся. Ясно?
Адъютант, молоденький лейтенант, досрочно произведенный в офицеры, щелкнул каблуками:
- Будет исполнено, герр полковник!
- Это еще не все, - продолжал штандартенфюрер. - Передайте в отдел службы безопасности и гестапо, чтобы их парни были наготове и ждали моего прихода. Как только я появлюсь в воротах, они должны броситься на собравшихся главарей и схватить их!
- Будет исполнено, герр полковник!
Комендант открыл кожаную папку и, взяв исписанный лист, протянул его лейтенанту.
- А этот список передайте Шуберту. На всякий случай. Если политические главари не придут, пусть вызовет каждого персонально.
К двенадцати часам эсэсовцы были наготове. Но к главным воротам никто не пришел. Тогда лагерфюрер Шуберт приказал сорока шести политзаключенным явиться в канцелярию. Он пытался убедить заключенных в том, что их вызывают не на расправу, а для «спасения и защиты от русских».
Ему никто не поверил.
Тогда Шуберт, изрыгая ругательства, велел старостам бараков, в которых проживают вызванные сорок шесть узников, прибыть для объяснения.
Лагерь ответил молчанием. Старосты бараков не явились.
Вызов сорока шести политзаключенных - лидеров различных политических партий и группировок - встревожил интернациональный центр. Социал-демократы и другие умеренные активисты примолкли. Угроза гибели подошла к ним вплотную. И те лидеры, которые еще вчера обвиняли Симакова в «поспешности» и «авантюризме», сегодня задумались. На свои национальные подпольные организации они надеяться не могут: сплоченности у них нет, военная подготовка отсутствует, люди в основном интеллигентные, привыкшие вести словесные бои. А фашисты оказались чересчур жестокими, стремятся уничтожить всех. Деваться лидерам некуда. Интернациональный центр спешно приглашает на свое заседание подполковника Смирнова: «Мы все узники фашизма и должны действовать сообща. Залог победы - в нашем единстве. Все национальные организации поддержат русских в любом деле, в любой момент!»
Сорок шесть политических лидеров были разбиты на группы и спрятаны в русских бараках. В сорок втором разместили восемь человек: троих немцев, австрийца, англичанина, грека, голландца и польского еврея. Их тут же переодели в тряпье и, как могли, изменили внешний вид. Около умывальной комнаты подпольщики отодрали доски и открыли небольшой подпол. В нем, тесно прижимаясь друг к другу, укрылись лидеры. Доски установили на место, а сверху навалили тела умерших.
Вечером в барак пришел Николай Кюнг. Он собрал в умывальной комнате Андрея, Мищенко и других активистов и сказал:
- Если этих восьмерых эсэсовцы найдут в бараке, то расстреляют весь блок. Будьте осторожны и бдительны. Оберегайте спрятанных товарищей. В случае появления охранников нападайте на них, начинайте драку и в это время создайте возможность вашим подопечным скрыться.
Мищенко от имени блока заявил, что задание центра будет выполнено:
- Хотя бы ценой наших жизней.
После ухода Кюнга узники обсудили план действий, распределили обязанности. Андрей стал во главе ударной группы. Она в случае опасности нападает на фашистов и любой ценой сдержит их. Тем временем Мищенко с другими подпольщиками уведут восьмерых заключенных в безопасное место.
Ночь и день прошли без особых происшествий. В лагере было тихо. Эсэсовцы большими группами ходили по баракам, искали спрятавшихся сорок шесть лидеров. Однако, несмотря на все старания, найти их не смогли.
Глубокой ночью Андрей открыл тайник и выпустил «пленников» поесть и размяться. Гарри Миттельдорп принес небольшой бачок брюквенной баланды и три пайки хлеба. Лидеры с благодарностью приняли еду.
Польский еврей, голубоглазый, с энергичными чертами лица, знал русский язык и горячо благодарил Андрея:
- Мы этого никогда не забудем!
Остальные поддакивали и кивали головами. После «прогулки» они снова опустились в свое убежище.
Потянулась томительная ночь. Подпольщики держатся кучкой. Курят. Разговор не клеится. Собственно, и говорить-то не о чем!
Вдруг открывается дверь, и в барак входят двое: один в форме лагерного полицейского, другой в полосатой куртке с красным треугольником.
Андрей и его товарищи насторожились. Ни того, ни другого они не знали. Видели в первый раз. Что привело их в такой поздний час?
Полицейский подошел к Андрею и спросил:
- Ты знаешь этого человека?
Бурзенко отрицательно покачал головой:
- Нет, впервые вижу.
- Он шел к эсэсовцам, - полицейский понизил голос, - сообщить им, что у вас в бараке прячутся комитетчики, которых ищут. Он заглядывал в окно и даже видел, куда вы их спрятали.
Андрей растерялся. Кто этот узник в форме полицейского? Говорит на чистом русском языке. Но русский ли он? Не провокация ли это?
Бурзенко взглянул на товарищей. Те застыли на местах и с напряжением следили за его действиями, готовые по первому сигналу ринуться на полицаев.
Андрей поискал глазами Мищенко. Тот уже спешил к дверям. Он издали улыбнулся полицейскому. Бурзенко облегченно вздохнул: значит, свой.
Полицейский и Мищенко вышли из барака.
- Этот тип - шпион. Он выследил вас и направлялся к эсэсовцам. Я схватил его и под предлогом уточнения привел к вам. Он ничего не подозревает.
- Спасибо, Леонид, - Мищенко пожал ему руку.
- Не за что. Я выполняю приказ центра.
Уходя, Леонид посоветовал:
- Шпиона прикончи, а комитетчиков переведи в блок, где уже сделали обыск.
Предателя уничтожили. Усилили наблюдательные посты. Что же касается лидеров, то их не стали тревожить. Переводить их без ведома Кюнга в другой барак Мищенко не решился.
Андрей снова не спал до утра. Его мучили сомнения: успел шпион сказать еще кому-нибудь о тайне или нет?

Глава сорок четвертая

Солнечный апрельский день. От земли поднимается белый дымок, испарение. В воздухе стоит запах прелой прошлогодней листвы и свежесть первой зелени. Весна в полном разгаре. Почки на деревьях набухают и лопаются, протягивая к солнцу зеленые клейкие листочки - знамена жизни. Трава тонкими острыми пиками пробивает асфальт, протискивается между камней. Все живое стремится к теплу, к солнцу, все наполнено великой энергией жизни. И пятьдесят тысяч людей, заключенных в огромном мешке из бетона и колючей проволоки, хотят жить. Жить во что бы то ни стало! Свобода, о которой мечтали долгие годы, свобода, во имя которой отдавали жизни в гестаповских тюрьмах, которой бредили умирающие от голода и побоев, эта радостная и солнечная свобода, счастливая минута освобождения вдруг оказалась такой близкой, такой доступной! Она рядом. Она протягивает мученикам свои руки, раскрывает ласково объятия.
В сырых и полутемных бараках Бухенвальда впервые за многие годы мук и страданий узники говорили не о прошлом. Они говорили о будущем. Жили не воспоминаниями, а мечтами. Каждый мысленно устремлялся далеко вперед, в свободное завтра.
- А что, парни, наверное, войн больше не будет, - мечтательно сказал чех Владек. - Повесим Гитлера, уничтожим фашистских гадов, и на земле наступит мир. Светлый солнечный мир! Ведь это будет! Да!
Узники сидят в той половине барака, которая считается столовой, за грубо сколоченными столами. Завтрак давно съели, чашки убрали в шкаф. Но никто не встает со своего места.
- Нас отпугивали коммунизмом, Советами, - рассуждал вслух немец Курт Гарденг, белокурый, широколицый баварец, - засорили нам мозги разной пропагандой. «Коммунисты, - говорили нам, - хотят весь мир захватить! Мы, немцы, культурнейшая и просвещеннейшая нация, сумеем обуздать зарвавшихся коммунистов!»
- Еще бы! - ответил Андрей. - Теперь весь мир знает про фашистскую культуру. Миллионы людей на себе ее попробовали.
- Гитлер вас крепко напропагандировал, - вставил Сергей Кононов, пограничник, высокий и худой, - в первые дни никаких мы фрицев, немцев то есть, понять не могли. Сколько раз, бывало, перебьем офицеров и прочих командиров. Останутся одни солдаты. Мы к ним: «Братишки, свои, бей буржуев!» Даже по-немецки кричали им. Все думали, солдат это тоже подневольный, значит, по нашему пониманию, классовую сознательность проявить должен. Но только мы к ним с открытой душой, а они как жахнут из автоматов! Сколько добрых пограничников так зазря и погибло…
- Если останемся живы, клянусь тебе, Андрэ, что ни я, ни мои дети не станут воевать с Россией, - Курт решительно положил свою ладонь на кулак Андрея. - Никогда!
- Мы хорошо здесь узнали друг друга и много поняли, - чех Владек наложил свою ладонь сверху и вдруг объявил: - Приезжайте все в Прагу, ко мне в гости! И ты, Андрей, и ты, Курт!
Все переглянулись. Его неожиданное предложение, его искреннее приглашение делало мечту реальной, простой и выполнимой. От его приглашения повеяло душевным теплом, домашним уютом. Неужели это возможно? Неужели это не сказка, не сон?
- Нет, нет, - Курт вскочил и, энергично жестикулируя, быстро и страстно заговорил: - Сначала к нам, в Берлин! Так будет справедливо. Вы узнали о немцах пока самое плохое. А нам обидно. И мы сделаем все, чтоб показать вам и самое хорошее. Я не успокоюсь, пока каждый из вас здесь, в концлагере, за этим столом, не даст мне свое твердое обещание!
Курт повернулся к Андрею.
- Мы, немцы, и вы, русские, четыре года угощали друг друга свинцом. Гитлер заставил нас воевать. Мы сделали вам очень много страданий, принесли много горя. И я протягиваю свою руку тебе, Андрей, представителю русского народа, народа великого Ленина и коммунизма, я прошу тебя, Андрей, принять мое приглашение. Ты и все твои друзья и все русские будете самыми желанными, самыми дорогими гостями в моем доме, в моем Берлине, в моей Германии.
- Хорошо бы, ребята, в мирные времена организовать международные праздники, - предложил Андрей, - чтоб по очереди то в одной, то в другой стране собираться. Музыка, песни, спортивные состязания!
- А мы, ветераны, у большого костра станем рассказывать об этих днях, о нашей борьбе, о проклятых лагерях смерти, - дополнил Владек. - Наши воспоминания покажутся кошмарными снами…
Неизвестно, сколько бы еще мечтательно говорили узники о будущей жизни, если бы в барак не вбежал встревоженный Мищенко.
- Ребята, офицеры устанавливают фаустпатроны!
Узники оцепенели.
- Где?!
- На вышках.
Заключенные бросились к окнам. Прямо перед окном барака возвышалась трехэтажная сторожевая вышка. Наверху, рядом со спаренными пулеметами, в лица узников зловеще смотрели желтые головки фаустпатронов. Кто-то тяжело вздохнул.
Неужели конец?
На вышке у пулеметов копошились солдаты.
- Начинается, - прошептал побледневший Владек.
В десять часов утра всех старост бараков вызвали к воротам. Через несколько минут семьдесят блоковых выстроились перед канцелярией.
Вышел лагерфюрер Шуберт. Узники по привычке вытянулись по швам.
- По распоряжению рейхсфюрера СС Гиммлера, - объявил Шуберт, - весь лагерь надлежит эвакуировать в Дахау. К двенадцати часам всем заключенным выстроиться на площади с личными вещами. До Веймара все пойдут пешком, а там погрузятся в вагоны. Идите, готовьте свои бараки. Вы должны быть благодарны! Это ваше счастье, что лагерь эвакуируется!
Черная тень смерти нависла над Бухенвальдом. Интернациональный антифашистский центр единодушно вынес решение: добровольно никому не выходить.
Вскоре загремели все репродукторы:
- Лагерь, слушай! Лагерь, слушай! К двенадцати часам всем, побарачно, выстроиться на площади для эвакуации, имея при себе личные вещи, кружку, ложку и чашку…
К двенадцати часам в лагере стало тихо. Аппель-плац пуст. Половина первого то же самое. Час - полное спокойствие.
В намеченное комендантом время на площадь никто не вышел. В половине второго снова раздался лающий голос рапортфюрера, приказывавшего всем явиться к воротам:
- Аллее цум тор!
План эсэсовцев ясен каждому. Нацисты хотят собрать всех в одну колонну и уничтожить.
Заключенные застыли на своих местах. Нервы натянуты до предела. Бледнеют лица.
- Други, как же? - спросил Владек.
Ему никто не ответил. Вдруг двери распахнулись, и на пороге выросла фигура заключенного. Андрей сразу узнал Николая Кюнга.
- Советую приказ коменданта не выполнять! - сказал он. - Из блоков не выходить! Там, - он махнул рукой в сторону ворот, - вы сами понимаете, что нас ждет!
Кюнг ушел.
Мищенко послал Сергея в разведку. Тот скоро вернулся.
- Из других блоков никто не выходит, и мы не пойдем!
Еще и еще раз передавался приказ коменданта. Но ему никто не повиновался. В лагере стояла гробовая тишина. Казалось, Бухенвальд пуст.
Андрей шагал по блоку и напряженно думал. Как же так? Почему подпольный центр ничего не предпринимает? Почему не раздают оружие? Почему не дают сигнала о восстании? Чего ждать? Пока всех, как баранов, не перестреляют?
- В лагере эсэсовцы! Мотоциклисты! - сообщили наблюдатели.
И в подтверждение их слов раздались автоматные очереди. Видимо, нацисты решили силой оружия заставить узников подчиниться приказу коменданта.
В барак пришел староста. Альфред Бунцоль был взволнован. Его окружили узники.
- Друзья, надо продержаться. В лагере есть радиопередатчик, - сообщил староста, - его только что собрали, и наши товарищи уже передали в эфир радиограмму: «Говорит Бухенвальд! Нас хотят уничтожить! Спасите! Нас хотят уничтожить! Спасите!» На трех языках передали. Помощь скоро придет. Надо выиграть время!
Мищенко закрыл дверь.
- Тащи стол к дверям, - распорядился он. - Баррикадируй!
У входа в блок скоро выросла гора из различных предметов. Войти в блок через двери стало невозможно.
Со стороны других бараков слышались вопли узников, шум мотоциклетных моторов, грохот автоматов.
В лагерь вошли все блокфюреры, более восьмисот эсэсовцев и толпа фольксдойчей - немецких ополченцев. Пьяные, вооруженные до зубов, они стали силой выгонять узников на площадь. Большая группа гитлеровцев подошла к сорок девятому бараку. Это было большое двухэтажное здание. Выход из верхнего этажа по открытой лестнице.
Окружив барак, эсэсовцы дали несколько очередей из автоматов по окнам и крыше. Часть пуль, отскочив рикошетом от стен, кого-то ранила, кого-то убила. В бараке поднялась паника. Заключенные - а их было человек восемьсот - ринулись к выходу, к узкой наружной лестнице. Началась давка. На лестнице образовался поток из живых тел, который катился вниз. В дверях пробка. Кого-то задавили, трещат ребра, ломаются руки, ноги. На лестнице нет перил, и многие срываются и летят вниз, разбиваясь насмерть.
Внизу под лестницей копошится живая куча, которая все увеличивается. Обезумевшие от страха узники с перекошенным лицами бегут на главную площадь. За ними устремились фольксдойчи, подгоняя узников дубинками.
Паника охватила лагерь. Справиться, удержать неорганизованную массу было очень трудно. Подпольщикам иногда приходилось силой удерживать людей на местах.
Над Бухенвальдом стояли вой, стрельба, стоны, рыдания и безумный смех сошедших с ума.
Нацисты сунулись и в сорок второй блок. Дверь содрогалась под ударами прикладов, но не открывалась. Лезть в окна эсэсовцы не отважились.
- Андрей! - Мищенко рванул его за руку. - Ложись!
Едва боксер бросился на пол, как автоматная очередь из полузаваленных окон прошила пулями нары, возле которых он стоял. Бурзенко с благодарностью посмотрел на летчика. Эсэсовцы дали по окнам еще несколько очередей. Зазвенели стекла.
В разбитые окна полезли немецкие ополченцы. У них на рукавах белые отличительные повязки. Не успели узники оглянуться, как в блок ворвалось не менее сорока фольксдойчей. Они с дикими ругательствами ринулись избивать заключенных.
Беззащитные узники метались по бараку, лезли под нары. Ополченцы дубинками выгоняли их из укрытий, сбрасывали с трехъярусных нар. На полу появились лужи крови. Трещали столы, скамейки, нары.
Фольксдойчи разбросали баррикаду и, распахнув дверь, стали выбрасывать узников.
Все произошло так неожиданно, что фашистам не оказали сопротивление даже подпольщики. Но вскоре они пришли в себя.
- Бей гадов! - крикнул Андрей и, не ожидая команды Мищенко, первым бросился на ополченцев.
Началась свалка. На помощь Андрею кинулись все. Били фольксдойчей кто чем мог. Численное превосходство было на стороне узников. Они не жалели палачей.
Фашистские ополченцы, не ожидавшие отпора, сначала растерялись, а потом стали удирать. Упавшие молили о пощаде. Но их не слушали.
- Нам все равно погибать! - отвечали узники. - Пока эсэсовцы подоспеют, мы с вами, гады, разделаемся!
Заключенные, словно по команде, стали возвращаться в барак. Пожилой болгарин с разбитой головой полз на животе и кричал:
- Держитесь за русских! Они спасут нас!
Во время этой эсэсовской вылазки лагерь держался под прицелом. Минометы, скорострельные пушки, крупнокалиберные пулеметы и противотанковые гранатометы - фаустпатроны были в любую минуту готовы обрушить на узников смертоносный огонь и свинец. Огневые точки расставлены так, что простреливались все «улицы» и «переулки», накрывался огнем каждый квадратный метр.
Эсэсовцы неистовствовали. Им удалось из многих бараков выгнать узников. Обстановка накалялась. Важно было не растерять людей, сохранить бойцов подпольной армии. Но, к несчастью, большая группа подпольщиков попала на площадь, и ее могли уничтожить.
Надо было спасать их. Командир подпольной автороты из сорок четвертого блока Вениамин Щелоков пробрался в портняжную мастерскую и заготовил несколько десятков белых повязок. А художники тут же вырезали из картофеля штамп эмблемы фольксдойчей, и поддельные повязки почти не отличались от настоящих. Несколько отчаянных смельчаков, надев их на рукав, отправились на площадь. Громко выкрикивая ругательства, расталкивая встречных, они стали уводить своих товарищей, «конвоировать» их в безопасное место. Эсэсовцы принимали подпольщиков за своих помощников.
Добрая треть тех, кого с трудом, силой оружия и дубинок, эсэсовцы выгнали из блоков и собрали на площади, была переправлена назад, в бараки.
Все же около пяти тысяч узников вывели из лагеря. Эсэсовцы погнали их в сторону Веймара и по дороге начали расстреливать…
Наступил вечер. О заключенных словно забыли. Ни построений, ни проверки. Лагерь затих.
Перед бараками лужи крови. Глухо стонут раненые. Изуродованные трупы сотнями валяются по лагерю. Об уборке никто и не думал, не до них. Команда крематория разбежалась.
Ночь прошла тревожно. Лагерь усиленно патрулировался эсэсовцами и вооруженными ополченцами. Из блоков выходить не разрешалось. То там, то здесь раздавались одиночные выстрелы, доносился топот кованых сапог.

Предыдущая страница 29 Следующая страница


Ринг за колючей проволокой 30

На рассвете в барак пробрался Николай Кюнг с группой помощников. Крепкие, волевые ребята. Они увели лидеров, которые все эти дни жили в подполье, Андрей и Мищенко вздохнули свободней. Огромная тяжесть свалилась с их плеч.

Глава сорок пятая

Прошло три дня. 11 апреля 1945 года борьба заключенных за срыв массовой эвакуации достигла высшей точки. Всю ночь в одном из помещений блока патологии заседал штаб восстания, возглавляемый полковником Иваном Ивановичем Смирновым. На заседании присутствовали Вальтер Бартель, а также военные и политические руководители различных национальных групп. Подпольщикам удалось узнать, что в пять часов 11 апреля начнется уничтожение оставшихся в живых узников. С фронта подошли новые части. Огневая мощь врага выросла в несколько раз. Узникам лагеря смерти оставалось безропотно ждать расстрела или умереть в бою!
Командиры подпольных бригад докладывали о готовности к выступлению. Начальник политотдела Сергей Котов уточнял текст обращения к узникам. Распределяли оружие, закрепляли участки боя.
На рассвете, когда участники заседания стали спешно расходиться по своим блокам, Андрей задержал Ивана Ивановича:
- Когда? Сегодня?
Подполковник, положа руку на плечо Андрея, ответил утвердительным кивком.
Бурзенко радостно схватил Ивана Ивановича в свои объятия.
- Андрей, не дури!
Потом Иван Иванович пригласил боксера зайти в барак, Андрей последовал за подполковником.
В полутемном коридоре Смирнов остановился и протянул боксеру новенький немецкий пистолет.
- Спасибо тебе от всей организации. А от меня - вот, получи в подарок.
Андрей схватился за оружие.
- Спасибо, Иван Иванович. Спасибо!
- Патроны к нему, - подполковник дал две обоймы, - обращаться умеешь?
Бурзенко зарядил и разрядил пистолет. Его действия говорили сами за себя.
- А сейчас разыщи Кононова. Пусть срочно приведет Соколовского и всю его группу. Надо готовить походный госпиталь.
- Есть! - откозырял Андрей и отправился выполнять задание.
В бараке узники томились в предчувствии надвигающейся грозы. А она должна вот-вот грянуть. На сторожевых вышках подозрительное спокойствие. Узники, разбившись на кучки, группируются вокруг смельчаков, готовятся дорого продать свою жизнь. Нашлись и такие, которые испугались надвигающихся событий. Они трусливо, поспешно отдирают доски пола, торопливо роют спасательные ямы.
- Сопротивление бесполезно, - говорят они, - все равно из-за вас страдать нам придется…
- Глупцы, хотят голыми руками атаковать пулеметные вышки! Или вы забыли, что каждый метр лагеря простреливается и пристрелян?
С такими спорить было бесполезно.
Время тянулось томительно медленно. Напряженное ожидание накладывает отпечаток на всех. Члены подпольной группы сидят вокруг Андрея и Мищенко. Они молчат. Говорить не о чем.
В два часа дня в барак вбежал запыхавшийся связной. Он был бледный и даже растерянный. Связной передал Мищенко листок бумаги и побежал дальше.
- Друзья, внимание! - Мищенко поднял руку. - К нам обращается подпольный центр Бухенвальда!
В блоке наступила тишина. Алексей развернул листок и стал громко читать:
- «Товарищи!
Фашистская Германия, потрясшая мир чудовищными зверствами, под мощными ударами Советской Армии и союзных войск рушится по частям. Вена окружена, войска Советской Армии наступают на Берлин. Союзники в сорока километрах от Ганновера, взят Зуль, Гота, идет борьба за Эрфурт.
Кровавый фашизм, окончательно озверевший от предчувствия собственной гибели, в предсмертных судорогах пытается уничтожить нас. Русскому военно-политическому центру достоверно известно, что уничтожение Бухенвальда назначено на семнадцать часов 11 апреля.
Но время фашизма сочтено. Настал долгожданный час расплаты! Свобода, которую ждали годами, близка!
Товарищи! Командир подпольной армии советских военнопленных дал приказ: сегодня в пятнадцать часов, опережая врага, начать вооруженное восстание.
Все, как один, на борьбу за свое освобождение! Смерть фашистским зверям!
Будь проклят тот, кто в эти решительные минуты, забыв свой долг, спасует в последней и беспощадной борьбе.
Да здравствует свобода!»
Лагерь кажется мертвым. Десятки тысяч узников притаились и с замиранием сердца ждут.
Вдруг тишину разорвали пулеметные и автоматные очереди. Это эсэсовцы со своих вышек начали обстреливать группы заключенных. Бойцы подпольной армии перебегают от угла к углу, стремятся к седьмому и восьмому баракам, к умывальне Малого лагеря. Там хранится оружие.
Такими же группами возвращаются назад, неся завернутые в одеяла винтовки. Из карманов торчат рукоятки пистолетов и ручки самодельных гранат.
Увидев оружие, некоторые узники в ужасе замахали руками:
- Что вы делаете? Еще рано! Из-за вас и нас уничтожат!
Но их мало кто слушал. Жажда борьбы охватила большинство пленников, каждый вооружался чем мог: куском железа, палкой, камнем.
Мищенко послал Андрея и Курта в распоряжение главного штаба.
- Вас туда требуют.
Андрей и Курт скрылись. Их включили в ударный батальон, которым командовал Логунов. Перед ними стояла задача - овладеть главными воротами.
Алексея Мищенко, ставшего во главе барака, окружили товарищи по плену. Он торопливо объяснял им боевое задание:
- Наша рота должна незаметно пробраться к месту свалки мусора. Знаете? Там в ямах мы будем ждать, пока первый эшелон прорвет колючую проволоку и завяжет бой с охраной. Тогда мы бросаемся в прорыв мимо вышки и направляемся к четырнадцатой казарме, той, что слева под горой. Ясно? В подвале казармы хранится оружие. Мы должны уничтожить охрану и захватить арсенал. Вооружившись, продолжаем борьбу до победы!
На сторожевых вышках заметили необычное оживление в бараках. За колючей проволокой забегали эсэсовцы.
Но час возмездия пробил! Ровно в пятнадцать часов раздался взрыв у угловых ворот. Это был сигнал. В то же мгновение электрик, немецкий антифашист Вальтер, выключил главный рубильник и бросил самодельную бомбу в распределительную будку. Ток отключен!
- Ура-а! - заключенные ринулись вперед. Каждая бригада и батальон знали свое место, имели свое боевое задание.
Начался необычный и жестокий бой, бой, не предусмотренный ни в одном учебнике военного искусства. С одной стороны - вооруженные до зубов по последнему слову современной техники эсэсовские войска, а с другой - пятьдесят тысяч голодных и истощенных людей, вооруженных ненавистью к фашизму, окрыленных верой в свою победу. И эти люди творили чудеса. Лопатами и железными крюками рвали они ненавистную колючую проволоку, накрывали ее одеялами, куртками, поджигали самодельными бомбами блиндажи, забрасывали гранатами казармы.
Первым устремился на штурм главных ворот батальон сорок четвертого блока под командованием старшего лейтенанта Валентина Логунова. Слева не менее организованно действует батальон двадцать пятого и тридцатого блоков. Следом за ними выступают все четыре бригады русских и отряд чехословацких патриотов.
Узники Бухенвальда с недоумением смотрели на русских. Потом недоумение сменяется восторгом: русские ведут бой!
На подмогу бросаются отряды немцев, чехов, французов, болгар.
Взят карцер. Выпущены заключенные.
Весь лагерь пришел в движение. Вслед за первыми отрядами на эсэсовцев ринулись отряды венгров, югославов, греков, норвежцев, бельгийцев, поляков и других национальностей.
Ошеломленные неожиданным нападением, эсэсовцы на первых порах растерялись. Придя в себя, они пустили в ход все имеющееся у них оружие. Над Бухенвальдом стоял грохот взрывающихся фаустпатронов и снарядов, треск пулеметов и автоматов. Два деревянных барака вспыхнули и запылали. Эсэсовцы бесновались. Но остановить массовый прорыв узников оказалось невозможным.
Смяв проволочное заграждение, заключенные штурмовали сторожевые вышки, блиндажи, ворвались в эсэсовский городок.
Андрей вместе с товарищами атаковал главные ворота, на вершине которых находилась сильно укрепленная сторожевая башня. Засевшие в ней эсэсовцы отчаянно оборонялись. Счетверенный пулемет и пять автоматов сдерживали натиск заключенных.
- Идем так, - Курт показал рукой на крышу канцелярии, примыкавшей к главным воротам.
Бурзенко сразу понял замысел Курта. К ним присоединился Сергей Кононов. Короткими перебежками они добрались до стены канцелярии. Пули сюда не долетали. Но как забраться на крышу?
Сергей вышиб окно и влез в помещение. Через минуту он подавал ящики от картотеки, стулья, крышки столов. У стены быстро росла пирамида. По ней первым полез Андрей.
На крыше боксер лицом к лицу столкнулся со Смоляком. Унтершарфюрер СС в расстегнутом мундире, без фуражки трусливо прятался за трубой, пытаясь незаметно ускользнуть с вышки. Заметив русского, Смоляк вскинул автомат. Андрей остолбенел. Послышался сухой щелчок - осечка.
- Подлюга! - Андрей бросился на Смоляка.
Тот широко взмахнул автоматом. Боскер увернулся. Смоляк промахнулся и, потеряв равновесие, оступился.
Не удержавшись, унтершарфюрер СС упал на черепицу крыши и, давя ее, покатился вниз. Андрей увидел перекошенное от страха лицо, грязные пятна на серой спине…
Смоляк упал на виду у многочисленных заключенных. Не чувствуя боли, он судорожно вскочил.
- Смотрите, Смоляк!
- Уйдет, гадина! - пронеслось над площадью.
- Лови!
Тысячи заключенных, забыв о смертельном свинцовом дожде, бросились вперед. Их вела ненависть.
С главной башни ударили пулеметы. Эсэсовцы буквально косили атакующих узников.
По черепичной крыше Андрей, Курт и Сергей добрались почти до самой вышки. Курт вытащил из-за пояса самодельную гранату с длинной ручкой.
- Дай-ка сюда! - Сергей взял гранату и, дернув чеку, забросил ее в сторону вышки, словно мяч в баскетбольное кольцо. Граната взлетела вверх, описав небольшую дугу, и опустилась за перегородкой пулеметной вышки. Раздался взрыв. Полетели щепки, кирпичи, осколки.
Стрельба прекратилась. А через минуту на вышке показался эсэсовец, махавший носовым платком.
- Сдаемся!
К главным воротам устремилась толпа бойцов. Андрей, Курт и Сергей влезли на остроконечную крышу. Андрей лез первым. Вскарабкавшись, он добрался до древка и одним рывком сорвал ненавистное полотнище с паучьей свастикой. Потом разорвал его пополам и швырнул вниз.
- Андрей, помоги!
Бурзенко повернулся и растерялся от радости. В руках Сергея трепетало красное полотнище.
- Ну, что уставился, помогай!
Втроем они быстро прикрепили красное знамя к древку. Порыв ветра расправил его.
Красное знамя!
Над площадью пронесся радостный многоголосый крик:
- Ура-аа!
Люди, годами не видевшие красного флага, с восторгом смотрели на багряное знамя, знамя свободы.
А бой еще шел. Вооруженные повстанцы устремились к дачам и виллам своих палачей. Но там уже было пусто. Захватив ценности, они бежали. Бежали комендант, начальник гестапо, лагерфюрер и другие. Шуберт даже успел захватить с собой своих кошек…
В эсэсовском городке, на самой вершине горы Эттерсберг, разгорелся неравный бой. Эсэсовцы отчаянно сопротивлялись. Засев в каменных казармах, они вели губительный огонь. Атака захлебывалась…
В эти решающие минуты подпольщики во главе с Вениамином Щелоковым проникли в эсэсовский гараж. Их провели знающие путь немецкие коммунисты. Перебив охрану, восставшие захватили три броневика. Взревели моторы, и боевые машины двинулись к эсэсовским казармам. Появление броневиков решило исход боя. Эсэсовцы трусливо выкинули простыню - белый флаг…
Взятие казармы открыло дорогу и к складу оружия. Выломаны двери. Недавние узники спешно вооружались.
Батальон сорок четвертого блока, сломив сопротивление, вырвался из главных ворот и захватил штаб. Бойцы во главе с Логуновым ворвались в кабинет коменданта.
Там было пусто.
Вдруг зазвонил телефон. Восставшие переглянулись. Логунов решительно снял трубку.
Запрашивали из Берлина:
- Как там у вас идут дела? Закончили?
На лице Логунова появилась усмешка, и он ответил по-немецки:
- Да! Да! Заканчиваем.
Бухенвальд свободен!
На первых порах в это трудно поверить. Но репродукторы уже разносили приказ штаба восстания:
- Самосудов не чинить. Пойманных эсэсовцев не расстреливать. Всех пленных направить в лагерную тюрьму. Каждый преступник будет отвечать за свои злодеяния перед судом народов…
К концу дня было взято в плен 150 эсэсовцев. Они трусливо жмутся друг к другу, со страхом посматривают на своих недавних пленников. Куда девалась их спесивая самоуверенность!
На улицах и площади Бухенвальда царило необычное веселье. Истощенные люди плакали, смеялись, плясали, обнимали и горячо поздравляли друг друга. Свобода! Какое опьяняющее чувство - свобода!
Свобода! Можешь шагать куда хочешь, делать что хочешь, спать или танцевать, и нет над тобой ни контроля, ни дубинки надсмотрщика, нет черного глаза автомата. Перед тобой открыты дороги на все четыре стороны. Выбирай любую. Ты свободен!
Лагерь ликовал. Но предаваться беспечности, праздновать победу было еще рано.
Оправившись после первого поражения, уцелевшие эсэсовцы стали группироваться в лесу и повели самое настоящее наступление на Бухенвальд. Угроза уничтожения не отпадала. Бои вспыхнули с прежней силой. Отчаянные броски недобитых эсэсовцев, пытавшихся ворваться в Бухенвальд, были встречены дружным огнем. Отбив атаки, заключенные бросились в контратаку. Взяли в плен еще восемьсот извергов в эсэсовских мундирах.
В бою, в рукопашной схватке погиб Сергей Кононов. Он первым ворвался в гущу охранников, убил троих и сам упал, проколотый штыком… Погиб и Паровоз.
Репродукторы, включенные на полную мощность, разносили по всему Бухенвальду передачу из Москвы. Несказанно радостно слушать родную Москву из репродукторов, всего несколько часов тому назад изрыгавших ругательства эсэсовцев. Передают концерт для советских воинов, мягкий женский голос поет незнакомую, но родную, русскую песню:
Хороша страна Болгария,
Но Россия лучше всех!
Андрей слушал песню, и душа его наполнялась светлой, солнечной радостью, гордостью и счастьем: «Здравствуй, Москва! Здравствуй, Родина!»
Вооруженный автоматом, в солдатских ботинках, таких же, какие он разнашивал для фашистов, Андрей неторопливо прохаживался по площадке сторожевой вышки. Тут же находился и Курт. Они сегодня в наряде, ведут наблюдение.
Курт всматривается в даль.
Вдруг он приподнимается на носки, глаза его становятся круглыми от радости и удивления.
- Танки! - кричит он. - Танки!
- Где?
- Там, смотри!
Андрей смотрит на запад. В самом деле, на дороге показалась колонна бронированных машин.
- Это не фашистские…
- Русские! Ура! - Курт подался вперед. - Видишь звезды?
Андрей пристально всмотрелся в боевые машины.
- Звезды белые…
- Американцы! - Курт восторженно замахал руками. - Союзники!
Тысячи бухенвальдцев высыпали к дороге встречать войска союзников. Наконец-то! Регулярные войска союзников несут избавление, полное освобождение. Долгожданная минута наступила! Ура союзникам! Размахивая оружием, бухенвальдцы приветствовали танкистов. Кто-то громко предлагает:
- Надо проход сделать! А то не пройдут!
Люди бросаются к главным воротам, быстро разбирают баррикаду.
Но что это? Ошибка?
Танки, подойдя к развилке дорог, повернули в другую сторону. Бронированные машины проходили мимо. Будто не зная о существовании этого страшного лагеря смерти, будто не замечая ожидавшей их толпы.
Не может быть!
Андрей протер глаза. Поднимая пыль, бронированная колонна шла мимо лагеря, мимо Бухенвальда, мимо тех, кто многие годы страдал и ждал освобождения.
Радостные крики сменились всеобщим недоумением. Как же так? Постойте! Подождите!
Грузные машины, не сбавляя скорости, прогрохотали мимо.
Танки шли по направлению к городу Веймару.
- Спешат в город, - сказал Курт.

Предыдущая страница 30 Следующая страница


31 Георгий Свиридов

- Сволочи! - выругался Андрей.
Положение в Бухенвальде оставалось напряженным.
Три дня и три ночи узники держали самооборону. Эсэсовцы и недобитые фашистские войска несколько раз пытались овладеть концлагерем. Их отчаянные атаки следовали одна за другой. Но голодные, изнуренные бойцы самоотверженно оборонялись, и только на четвертый день к Бухенвальду подошли войска союзников. Эсэсовцы отступили в лес. Многие сдались в плен.
В лагерь прибыли американские бронемашины. Спустя несколько часов подошла колонна грузовиков, и солдаты стали раздавать узникам пакеты с продуктами. Задымили полевые кухни.
На широкой бухенвальдской площади, на камнях, политых кровью, в последний раз выстроились вчерашние узники, антифашисты восемнадцати стран мира. Выстроились в прежнем порядке, побарачно, так, как стояли ежедневно многие годы. Пятьдесят тысяч человек, оставшихся в живых, прошедших через муки и страдания фашистского лагеря смерти, вышли на площадь отдать последний долг своим павшим товарищам.
На черном фоне обелиска, сооруженного руками недавних узников, большие венки. Скорбно склоненные флаги, звуки траурного марша.
Начинается траурный митинг. Его открывает Вальтер Бартель. Один за другим на трибуну поднимаются ораторы. Звучат русская, немецкая, французская, болгарская речи… Представители восемнадцати стран говорят об одном, о ненависти к фашизму.
На трибуне Сергей Котов. Весенний ветерок треплет его волосы, помогает развернуть исписанный лист бумаги. Всегда жизнерадостный, энергичный, Котов необычно собран, строг, и голос его звучит твердо и уверенно. Ветер далеко разносит его слова, слова клятвы, которую мысленно вслед за оратором повторяют тысячи людей, заполнившие площадь:
- Мы, антифашисты, бывшие политические заключенные концентрационного лагеря Бухенвальд, собрались на траурный митинг, чтобы почтить память умерщвленных фашистской чумой в Бухенвальде и его филиалах пятидесяти шести тысяч наших товарищей.
Пятьдесят шесть тысяч расстрелянных, повешенных, удушенных в газовых камерах, заморенных голодом, отравленных, умерщвленных и сожженных в крематории.
Пятьдесят шесть тысяч матерей, жен, детей взывают к мести!
Мы, оставшиеся в живых, мы, свидетели всех гнусных дел вампиров-нацистов, мы еще вчера видели гибель наших товарищей. Единственной нашей мыслью было: когда придет день мести?
Сегодня мы свободны! Мы благодарны доблестным войскам союзников - Советского Союза, США и Англии, - принесшим нам и всем народам жизнь и свободу! Мы, бывшие политические заключенные Бухенвальда: русские, французы, поляки, чехи, немцы, испанцы, итальянцы, австрийцы, бельгийцы, голландцы, англичане, люксембуржцы, югославы, румыны, венгры, датчане, греки, болгары, - совместно боролись против эсэсовцев, против нацистской банды, за наше собственное освобождение. Мы твердо были уверены: наше дело правое, победа будет за нами!
Мы, представители всех национальностей, проводили жестокую, беспощадную, обильную жертвами борьбу. И эта борьба еще не закончена! Гитлеризм еще окончательно не уничтожен на земном шаре! Еще находятся на свободе наши мучители-садисты! Поэтому мы клянемся перед всем миром на этом аппель-плаце для перекличек, на этом месте ужасов, творимых фашистами, что мы прекратим борьбу только тогда, когда последний фашистский преступник предстанет перед судом народов!
Уничтожение фашизма со всеми его корнями - наша задача! Это наш долг перед погибшими товарищами, перед семьями!
Клянемся отомстить фашистам за смерть пятидесяти шести тысяч наших товарищей!
Над площадью взлетает лес поднятых и гневно сжатых кулаков. Гремит многотысячное, повторяется на разных языках грозное:
- Клянемся!!!
Американское командование не торопилось с очисткой территории бывшего концлагеря. Трупы, свезенные со всех концов лагеря и окрестных дорог, сложили в высокие штабеля. И эти штабеля представляли жуткое зрелище. Знаменитая картина русского художника Верещагина «Апофеоз войны» бледнела в сравнении с этой грудой трупов - апофеозом немецкого фашизма.
По распоряжению американского командования в Бухенвальд согнали всех немцев - жителей города Веймар и ближайших селений, чтобы они воочию убедились в злодеяниях, которые совершили их соотечественники, палачи в эсэсовских мундирах. Многие немцы, потрясенные ужасами, падали в обморок.
В бывшем эсэсовском городке, в казармах и офицерских общежитиях, размещали истощенных людей, которых собирали по всему концлагерю и осторожно, на руках, доставляли в походный госпиталь.
На второй день после прихода американских войск русские бригады стали готовиться в поход, навстречу родной Советской Армии.
Американский полковник попытался было задержать советских военнопленных в концлагере «до особого распоряжения». Но русские отказались сложить оружие.
- Господин полковник, война еще не окончена, - сказал Иван Иванович Смирнов, - и мы не советуем вам препятствовать недавним узникам, самостоятельно завоевавшим свободу. Они оружие не сдадут.
Полковник молча пожал плечами. Этого он не ожидал. И по изнуренным лицам русских командиров он понял: таких людей, прошедших через все муки, ничем не остановишь.
После торжественного обеда, сохраняя боевое построение и выслав вперед сторожевые отряды, две тысячи советских бойцов - основная ударная часть бухенвальдской армии - двинулись на восток, на соединение с регулярными частями Советской Армии.
Сергей Котов весело подал команду:
- Запевай, ребята!
И грянула песня, которая столько лет хранилась в душе, которую пели только шепотом, которая была верной спутницей трудной и неравной борьбы:
Пусть ярость благородная
Вскипает, как волна.
Идет война народная,
Священная война…
К колонне советских бойцов присоединились чехи, поляки, югославы и болгары.
Оркестр, составленный из бывших узников, играл марш. Советских друзей провожал весь Бухенвальд. Отряд за отрядом, сохраняя равнение, уходили недавние узники через главные ворота лагеря, на которых по-прежнему висели железные буквы: «Эдэм дас зайне» - «Каждому свое».
- Фройндшафт! - Вальтер Бартель долго махал рукой. - Дружба!
- Рот Фронт! - французы салютовали поднятыми кулаками.
Андрей Бурзенко, радостный и счастливый, шел в первых рядах колонны. Курт подбежал и крепко обнял его.
- Друг Андрэ! Обязательно приезжай. Жду в гости! Помни наш уговор…
- Спасибо, Курт! До встречи!

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Георгий Свиридов - Биография

Георгий Свиридов

На основную страницу

Биография

Георгий Иванович Свиридов родился 27 марта 1927 г. Занимался боксом в Ташкенте у С.Л.Джаксона. С 1947 по 1953 г. работал тренером в Наманганской обл. Узбекистана. С 1976 по 1986 - Президент Федерации бокса СССР С 1986 года почетный Президент федерации бокса. В 1957 г. был принят в Союз писателей СССР, а в 1960 окончил московский Литературный институт имени А.М. Горького. Лауреат 6 литературных премий СССР, заслуженный работник культуры РСФСР. Автор романов "Ринг за колючей проволокой", "Стоять до последнего", "Секретная экспедиция", "Приговоренные к бессмертию", "Джексон остается в России", "Приговоренный к бессмертию", трилогии "Победа достается нелегко", "Охотники за алмазами", "Летом 41-го" и др.


Оглавление

  • Часть первая (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 1)
    • Глава четвертая (Страница 2)
    • Глава пятая (Страница 3)
    • Глава шестая (Страница 4)
    • Глава седьмая (Страница 5)
    • Глава восьмая (Страница 6)
    • Глава девятая (Страница 6)
    • Глава десятая (Страница 7)
    • Глава одиннадцатая (Страница 8)
    • Глава двенадцатая (Страница 8)
    • Глава тринадцатая (Страница 9)
    • Глава четырнадцатая (Страница 9)
    • Глава пятнадцатая (Страница 10)
    • Глава шестнадцатая (Страница 11)
    • Глава семнадцатая (Страница 11)
    • Глава восемнадцатая (Страница 12)
    • Глава девятнадцатая (Страница 13)
    • Глава двадцатая (Страница 13)
    • Глава двадцать первая (Страница 14)
    • Глава двадцать вторая (Страница 14)
    • Глава двадцать третья (Страница 15)
    • Глава двадцать четвертая (Страница 15)
  • Часть вторая (Страница 16)
    • Глава двадцать пятая (Страница 16)
    • Глава двадцать шестая (Страница 18)
    • Глава двадцать седьмая (Страница 18)
    • Глава двадцать восьмая (Страница 19)
    • Глава двадцать девятая (Страница 20)
    • Глава тридцатая (Страница 21)
    • Глава тридцать первая (Страница 22)
    • Глава тридцать вторая (Страница 22)
    • Глава тридцать третья (Страница 23)
    • Глава тридцать четвертая (Страница 23)
    • Глава тридцать пятая (Страница 24)
    • Глава тридцать шестая (Страница 24)
    • Глава тридцать седьмая (Страница 25)
    • Глава тридцать восьмая (Страница 25)
    • Глава тридцать девятая (Страница 26)
    • Глава сороковая (Страница 26)
    • Глава сорок первая (Страница 27)
    • Глава сорок вторая (Страница 28)
    • Глава сорок третья (Страница 28)
    • Глава сорок четвертая (Страница 29)
    • Глава сорок пятая (Страница 30)


Георгий Свиридов

Ринг за колючей проволокой

 Читать книгу

Аннотация

кнрекггого

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel