Гавриил Троепольский - Белый Бим Черное ухо

1 Гавриил Троепольский

«…Читатель, друг!… Ты подумай! Если писать только о доброте, то для зла - это находка, блеск. Если писать только о счастье, то люди перестанут видеть несчастных и в конце-концов не будут их замечать. Если писать только о серьезно-печальном, то люди перестанут смеяться над безобразным…» …И в тишине уходящей осени, овеянный ее нежной дремотой, в дни недолгого забвения предстоящей зимы, ты начинаешь понимать: только правда, только честь, только чистая совесть, и обо всем этом - слово .
Слово к маленьким людям, которые будут потом взрослыми, слово к взрослым, которые не забыли, что были когда-то детьми.
Может быть, поэтому я пишу о судьбе собаки, о ее верности, чести и преданности.
…Ни одна собака в мире не считает обыкновенную преданность чем-то необычным. Но люди придумали превозносить это чувство собаки как подвиг только потому, что не все они и не так уж часто обладают преданностью другу и верностью долгу настолько, чтобы это было корнем жизни, естественной основой самого существа, когда благородство души - само собой разумеющееся состояние.
…Вот так и среди нас, человеков: есть скромные люди с чистым сердцем, «незаметные» и «маленькие», но с огромной душой. Они-то и украшают жизнь, вмещая в себя все лучшее, что есть в человечестве, - доброту, простоту, доверие. Так и подснежник кажется капелькой неба на земле…

1. ДВОЕ В ОДНОЙ КОМНАТЕ

Жалобно и, казалось, безнадежно он вдруг начинал скулить, неуклюже переваливаясь туда-сюда, - искал мать. Тогда хозяин сажал его себе на колени и совал в ротик соску с молоком.
Да и что оставалось делать месячному щенку, если он ничего еще не понимал в жизни ровным счетом, а матери все нет и нет, несмотря ни на какие жалобы. Вот он и пытался задавать грустные концерты. Хотя, впрочем, засыпал на руках хозяина в объятиях с бутылочкой молока.
Но на четвертый день малыш уже стал привыкать к теплоте рук человека. Щенки очень быстро начинают отзываться на ласку.
Имени своего он еще не знал, но через неделю точно установил, что он - Бим.
В два месяца он с удивлением увидел вещи: высоченный для щенка письменный стол, а на стене - ружье, охотничью сумку и лицо человека с длинными волосами. Ко всему этому быстренько привык. Ничего удивительного не было уже и в том, что человек на стене неподвижен: раз не шевелится - интерес небольшой. Правда, несколько позже, потом, он нет-нет да и посмотрит: что бы это значило - лицо выглядывает из рамки, как из окошка?
Вторая стена была занимательнее. Она вся состояла из разных брусочков, каждый из которых хозяин мог вытащить и вставить обратно. В возрасте четырех месяцев, когда Бим уже смог дотянуться на задних лапках, он сам вытащил брусочек и попытался его исследовать. Но тот зашелестел почему-то и оставил в зубах Бима листок. Очень забавно было раздирать на мелкие части тот листок.
- Это еще что?! - прикрикнул хозяин. - Нельзя! - и тыкал Бима носом в книжку. - Бим, нельзя. Нельзя!
После такого внушения даже человек откажется от чтения, но Бим - нет: он долго и внимательно смотрел на книги, склоняя голову то на один бок, то на другой. И, видимо, решил так: раз уж нельзя эту, возьму другую. Он тихонько вцепился в корешок и утащил это самое под диван, там отжевал сначала один угол переплета, потом второй, а забывшись, выволок незадачливую книгу на середину комнаты и начал терзать лапами играючи, да еще и с припрыгом.
Вот тут-то он и узнал впервые, что такое «больно» и что такое «нельзя». Хозяин встал из-за стола и строго сказал:
- Нельзя! - и трепанул за ухо. - Ты же мне, глупая твоя голова, «Библию для верующих и неверующих» изорвал. - И опять: - Нельзя! Книги - нельзя! - Он еще раз дернул за ухо.
Бим взвизгнул да и поднял все четыре лапы кверху. Так лежа на спине, он смотрел на хозяина и не мог понять, что же, собственно, происходит.
- Нельзя! Нельзя! - долбил тот нарочито и совал снова и снова книгу к носу, но уже не наказывал. Потом поднял щенка на руки, гладил и говорил одно и то же: - Нельзя, мальчик, нельзя, глупыш. - И сел. И посадил на колени.
Так в раннем возрасте Бим получил от хозяина мораль через «Библию для верующих и неверующих». Бим лизнул ему руку и внимательно смотрел в лицо.
Он уже любил, когда хозяин с ним разговаривал, но понимал пока всего лишь два слова: «Бим» и «нельзя». И все же очень, очень интересно наблюдать, как свисают на лоб белые волосы, шевелятся добрые губы и как прикасаются к шерстке теплые, ласковые пальцы. Зато Бим уже абсолютно точно умел определить - веселый сейчас хозяин или грустный, ругает он или хвалит, зовет или прогоняет.
А он бывал и грустным. Тогда говорил сам с собой и обращался к Биму:
- Так-то вот и живем, дурачок. Ты чего смотришь на нее? - указывал он на портрет. - Она, брат, умерла. Нет ее. Нет… - Он гладил Бима и в полной уверенности приговаривал: - Ах ты мой дурачок, Бимка. Ничего ты еще не понимаешь.
Но прав был он лишь отчасти, так как Бим понимал, что сейчас играть с ним не будут, да и слово «дурачок» принимал на свой счет, и «мальчик» - тоже. Так что когда его большой друг окликал дурачком или мальчиком, то Бим шел немедленно, как на кличку. А раз уж он, в таком возрасте, осваивал интонацию голоса, то, конечно же, обещал быть умнейшей собакой.
Но только ли ум определяет положение собаки среди своих собратьев? К сожалению, нет. Кроме умственных задатков, у Бима не все было в порядке.
Правда, он родился от породистых родителей, сеттеров, с длинной родословной. У каждого его предка был личный листок, свидетельство. Хозяин мог бы по этим анкетам не только дойти до прадеда и пробабки Бима, но и знать, при желании, прадедового прадеда и прабабушкину прабабушку. Это все, конечно, хорошо. Но дело в том, что Бим при всех достоинствах имел большой недостаток, который потом сильно отразился на его судьбе: хотя он был из породы шотландских сеттеров (сеттер-гордон), но окрас оказался абсолютно нетипичным - вот в чем и соль. По стандартам охотничьих собак сеттер-гордон должен быть обязательно черный, с блестящим синеватым отливом - цвета воронова крыла, и обязательно с четко отграниченными яркими отметинами, рыже-красными подпалинами, даже белые отметины считаются большим пороком у гордонов. Бим же выродился таким: туловище белое, но с рыженькими подпалинами и даже чуть заметным рыжим крапом, только одно ухо и одна нога черные, действительно - как вороново крыло, второе ухо мягкого желтовато-рыженького цвета. Даже удивительно подобное явление: по всем статьям - сеттер-гордон, а окрас - ну ничего похожего. Какой-то далекий-далекий предок взял вот и выскочил в Биме: родители - гордоны, а он - альбинос породы.
В общем-то, с такой разноцветностью ушей и с подпалинками под большими умными темно карими глазами морда Бима была даже симпатичней, приметней, может быть, даже умнее или, как бы сказать, философичней, раздумчивей, чем у обычных собак. И право же, все это нельзя даже назвать мордой, а скорее - собачьим лицом. Но по законам кинологии белый окрас, в конкретном случае, считается признаком вырождения. Во всем - красавец, а по стандартам шерстного покрова - явно сомнительный и даже порочный. Такая вот беда была у Бима.
Конечно, Бим не понимал вины своего рождения, поскольку и щенкам не дано природой до появления на свет выбирать родителей. Биму просто не дано и думать об этом. Он жил себе и пока радовался.
Но хозяин-то беспокоился: дадут ли на Бима родословное свидетельство, которое закрепило бы его положение среди охотничьих собак, или он останется пожизненным изгоем? Это будет известно лишь в шестимесячном возрасте, когда щенок (опять же по законам кинологии) определится и оформится в близкое к тому, что называется породной собакой.
Владелец матери Бима, в общем-то уже решил было выбраковать белого из помета, то есть утопить, но нашелся чудак, которому стало жаль такого красавца. Чудак тот и был теперешним хозяином Бима: глаза ему понравились, видите ли, умные. Надо же! А теперь и стоит вопрос: дадут или не дадут родословную?
Тем временем хозяин пытался разгадать, откуда такая аномалия у Бима. Он перевернул все книги по охоте и собаководству, чтобы хоть немного приблизиться к истине и доказать со временем, что Бим не виноват. Именно для этого он и начал выписывать из разных книг в толстую общую тетрадь все, что могло оправдать Бима как действительного представителя породы сеттеров. Бим был уже его другом, а друзей всегда надо выручать. В противном случае - не ходить Биму победителем на выставках, не греметь золотыми медалями на груди: какой бы он ни был золотой собакой на охоте, из породных он будет исключен.
Какая же все-таки несправедливость на белом свете!

ЗАПИСКИ ОХОТНИКА

В последние месяцы Бим незаметно вошел в мою жизнь и занял в ней прочное место. Чем же он взял? Добротой, безграничным доверием и лаской - чувствами всегда неотразимыми, если между ними не втерлось подхалимство, каковое может потом, постепенно, превратить все в ложное - и доброту, и доверие, и ласку. Жуткое это качество - подхалимаж. Не дай-то боже! Но Бим - пока малыш и милый собачонок. Все будет зависеть в нем от меня, от хозяина.
Странно, что и я иногда замечаю теперь за собой такое, чего раньше не было. Например, если увижу картину, где есть собака, то прежде всего обращаю внимание на ее окрас и породистость. Сказывается беспокойство от вопроса: дадут или не дадут свидетельство?
Несколько дней назад был в музее на художественной выставке и сразу же обратил внимание на картину Д. Бассано (Х век) «Моисей иссекает воду из скалы». Там на переднем плане изображена собака - явно прототип легавой породы, со странным, однако, окрасом: туловище белое, морда же, рассеченная белой проточиной, черная, уши тоже черные , а нос белый, на левом плече черное пятно, задний кострец тоже черный. Измученная
и тощая, она жадно пьет долгожданную воду из человеческой миски.
Вторая собака, длинношерстная, тоже с черными ушами . Обессилев от жажды, она положила на колени хозяина голову и смиренно ожидает воду.
Рядом - кролик, петух, слева - два ягненка.
Что хотел сказать художник?
Ведь за минуту до этого все они были в отчаянии, у них не было ни капли надежды. И они говорили в глаза спасшему их от рабства Моисею:
«О, если бы мы умерли от руки господней в земле египетской, когда мы сидели у котлов с мясом, когда мы ели хлеб досыта! Ибо вывел ты нас в эту пустыню, чтобы всех собравшихся уморить голодом» .
Моисей с великой горестью понял, как глубоко овладел людьми дух рабский: хлеб в достатке и котлы с мясом им дороже свободы. И вот он высек воду из скалы. И было в тот час благо всем, идущим за ним, что и ощущается в картине Бассано.
А может быть, художник и поместил собак на главное место как укор людям за их малодушие в несчастье, как символ верности, надежды и преданности? Все может быть. Это было давно.
Картине Д. Бассано около четырехсот лет. Неужели же черное и белое в Биме идет от тех времен? Не может того быть. Впрочем, природа есть природа.
Однако вряд ли это поможет чем-то отстранить обвинение против Бима в его аномалиях расцветки тела и ушей. Ведь чем древнее будут примеры, тем крепче его обвинят в атавизме и неполноценности.
Нет, надо искать что-то другое. Если же кто-то из кинологов и напомнит о картине Д. Бассано, то можно, на крайний случай, сказать просто: а при чем тут черные уши у Бассано?
Поищем данные ближе к Биму по времени.
Выписка из стандартов охотничьих собак:
«Сеттеры гордоны выведены в Шотландии… Порода сложилась к началу второй половины ХХ столетия… Современные шотландские сеттеры, сохранив свою мощь и массивность костяка, приобрели более быстрый ход. Собаки спокойного, мягкого характера, послушные и не злобные, они рано и легче принимаются за работу, успешно используются и на болоте, и в лесу… Характерна отчетливая, спокойная, высокая стойка с головой не ниже уровня холки…»
Из двухтомника «Собаки» Л. П. Сабанеева, автора замечательных книг - «Охотничий календарь» и «Рыбы России»:
«Если мы примем во внимание, что в основании сеттера лежит самая древняя раса охотничьих собак, которая в течение многих столетий получала, так сказать, домашнее воспитание, то не станем удивляться тому, что сеттеры представляют едва ли несамуюкультурнуюи интеллигентную породу».
Так! Бим, следовательно, собака интеллигентной породы. Это уже может пригодиться.
Из той же книги Л. П. Сабанеева:
«В 1847 году Пэрлендом из Англии были привезены для подарка великому князю Михаилу Павловичу два замечательных красивых сеттера очень редкой породы… Собаки были непродажныя и променены на лошадь, стоившую 2000 рублей…»
Вот. Вез для подарка, а содрал цену двадцати крепостных. Но виноваты ли собаки? И при чем тут Бим? Это непригодно.
Из письма известного в свое время природолюба, охотника и собаковода С.В .Пенского к Л.П.Сабанееву:
«Во время крымской войны я видел очень хорошего красного сеттера у Сухово - Кобылина, автора „Свадьбы Кречинского“, и желто-пегих в Рязани у художника Петра Соколова».
Ага, это уже близко к делу. Интересно: даже старик имел тогда сеттера. А у художника - желто-пегий.
Не оттуда ли твоя кровь, Бим? Вот бы! Но зачем тогда… Черное ухо? Непонятно.
Из того же письма:
«Породу красных сеттеров вел также московский дворцовый доктор Берс. Одну из красных сук он поставил с черным сеттером покойного императора Александра Николаевича. Какие вышли щенки и куда они девались - не знаю. Знаю только, что одного из них вырастил у себя в деревне граф Лев Николаевич Толстой».
Стоп! Не тут ли? Если твоя нога и ухо черны от собаки Льва Николаевича Толстого, ты счастливая собака, Бим, даже без личного листка породы, самая счастливая из всех собак на свете. Великий писатель любил собак.
Еще из того же письма:
«Императорского черного кобеля я видел в Ильинском после обеда, на который государь пригласил членов правления московского общества охоты. Это была очень крупная и весьма красивая комнатная собака, с прекрасной головой, хорошо одетая, но сеттериного типа в ней было мало, к тому же ноги были слишком длинны, и одна из ног совершенно белая. Говорят, сеттер этот был подарен покойному императору каким-то польским паном, и слух ходил, что кобель-то был не совсем кровный».
Выходит, польский пан облапошил императора? Могло быть. Могло это быть и на собачьем фронте. Ох уж этот мне черный императорский кобель! Впрочем, тут же рядом идет кровь желтой суки Берса, обладавшей «чутьем необыкновенным и замечательной сметкой». Значит, если даже нога твоя, Бим, от черного кобеля императора, то весь-то ты вполне можешь быть дальним потомком собаки величайшего писателя… Но нет, Бимка, дудки! Об императорским - ни слова. Не было - и все тут. Еще чего недоставало.
Что же остается на случай возможного спора в защиту Бима? Моисей отпадает по понятным причинам. Сухово-Кобылин отпадает и по времени, и по окрасу. Остается Лев Николаевич Толстой:
а) по времени ближе всех
б) отец его собаки был черным, а мать красная. Все подходяще. Но отец-то, черный-то, - императорский, вот загвоздка.
Как ни поверни, о поисках дальних кровей Бима приходится молчать. Следовательно, кинологи будут определять только по родословной отца и матери Бима, как у них полагается: нет белого в родословной и - аминь. А Толстой им - ни при чем. И они правы. Да и в самом деле, этак каждый может происхождение своей собаки довести до собаки писателя, а там и самому недалеко до Л.Н.Толстого. И действительно: сколько их у нас, толстых-то! Ужас как много объявилось, помрачительно много.
Как ни обидно, но разум мой готов уже смириться с тем, что Биму быть изгоем среди породистых собак. Плохо. Остается одно: Бим - собака интеллигентной породы. Но и это - не доказательство (на то и стандарты).
- Плохо, Бим, плохо, - вздохнул хозяин, отложив ручку и засунув в стол общую тетрадь.
Бим, услышав свою кличку, поднялся с лежака, сел, наклонив голову на сторону черного уха, будто слушал только желто-рыженьким. И это было очень симпатично. Всем своим видом он говорил: «Ты хороший, мой добрый друг. Я слушаю. Чего же ты хочешь?»
Хозяин сразу же повеселел от такого вопроса Бима и сказал:
- Ты молодец, Бим! Будем жить вместе, хотя бы и без родословной. Ты хороший пес. Хороших собак все любят. - Он взял Бима на колени и гладил его шерстку, приговаривая: - Хорошо. Все равно хорошо, мальчик.
Биму было тепло и уютно. Он тут же на всю жизнь понял: «хорошо» - это ласка, благодарность и дружба.
И Бим уснул. Какое ему дело до того, кто он, его хозяин? Важно - он хороший и близкий.
- Эх ты, черное ухо, императорская нога, - тихо сказал тот и перенес Бима на лежак.
Он долго стоял перед окном, всматриваясь в темно-сиреневую ночь. Потом взглянул на портрет женщины и проговорил:
- Видишь, мне стало немножко легче. Я уже не одинок. - Он не заметил, как в одиночестве постепенно привык говорить вслух ей или даже самому себе, а теперь и Биму. - Вот и не один, - повторил он портрету.
А Бим спал.
Так они и жили вдвоем в одной комнате. Бим рос крепышом. Очень скоро он узнал, что хозяина зовут «Иван Иваныч». Умный щенок, сообразительный. И мало-помалу он понял, что ничего нельзя трогать, можно только смотреть на вещи и людей. И вообще всенельзя .
Если не разрешит или даже не прикажет хозяин. Так слово «нельзя» стало главным законом жизни Бима. А глаза Ивана Иваныча, интонация, жесты, четкие слова приказы и слова ласки были руководством в собачьей жизни. Более того, самостоятельные решения к какому либо действию никоим образом не должны были противоречить желаниям хозяина. Зато Бим постепенно стал даже угадывать некоторые намерения друга. Вот, например, стоит он перед окном и смотрит, смотрит вдаль и думает, думает. Тогда Бим садится рядом и тоже смотрит и тоже думает. Человек не знает, о чем думает собака, а собака всем видом своим говорит: «Сейчас мой добрый друг сядет за стол, обязательно сядет. Походит немного из угла в угол и сядет и будет водить по белому листку палочкой, а та будет чуть-чуть шептать. Это будет долго, потому посижу-ка и я с ним рядом.» Затем ткнется носом в теплую ладонь. А хозяин скажет:
- Ну, что, Бимка, будем работать, - и правда садится.
А Бим калачиком ложится в ногах или, если сказано «на место», уйдет на свой лежак в угол и будет ждать. Будет ждать взгляда, слова, жеста. Впрочем, через некоторое время можно и сойти с места, заниматься круглой костью, разгрызть которую невозможно, но зубы точить - пожалуйста, только не мешай.
Но когда Иван Иваныч закроет лицо ладонями, облокотившись на стол, тогда Бим подходит к нему и кладет разноухую мордашку на колени. И стоит. Знает, погладит. Знает, другу что-то не так.
Но не так было на лугу, где оба забывали обо всем. Здесь можно бегать, резвиться, гоняться за бабочками, барахтаться в траве - все было позволительно. Однако и здесь, после восьми месяцев жизни Бима, все пошло по командам хозяина: «Поди поди!» - можешь играть, «назад!» - очень понятно, «лежать!» - абсолютно ясно, «ап!» - перепрыгивай, «ищи!» - разыскивай кусочки сыра, «рядом!» - иди рядом, но только слева, «ко мне!» - быстро к хозяину, будет кусочек сахара. И много других слов узнал Бим до года. Друзья все больше и больше понимали друг друга, любили и жили на равных - человек и собака.
Но случилось однажды такое, что у Бима жизнь изменилась, и он повзрослел за несколько дней. Произошло это только потому, что Бим вдруг открыл у хозяина большой, поразительный недостаток.
Дело было так. Тщательно и старательно шел Бим по лугу челноком, разыскивая разбросанный сыр, и вдруг среди разных запахов трав, цветов, самой земли и реки ворвалась струя воздуха, необычная и волнующая: пахло какой-то птицей, вовсе не похожей на тех, что знал Бим, - воробьев там разных, веселых синиц, трясогузок и всякой мелочи, догнать какую нечего и пытаться (пробовали). Пахло чем-то неизвестным, что будоражило кровь. Бим приостановился и оглянулся на Ивана Иваныча. А тот повернул в сторону, ничего не заметив. Бим был удивлен: друг-то не чует. Да ведь он же калека! И тогда Бим принял решение сам : тихо переступая в потяжке, стал приближаться к неведомому, уже не глядя на Ивана Иваныча. Шажки становились все реже и реже, он как бы выбирал точку для каждой лапы, чтобы не зашуршать, не зацепить будылинку. Наконец запах оказался таким сильным, что дальше идти уже невозможно. И Бим, так и не опустив на землю правую переднюю лапу, замер не месте, застыл, будто окаменел. Это была статуя собаки, будто созданная искусным скульптором. Вот она, первая стойка! Первое пробуждение охотничьей страсти до полного забвения самого себя.
О нет, хозяин тихо подходит, гладит чуть-чуть вздрагивающего в трепете Бима:
- Хорошо, хорошо, мальчик. Хорошо, - и берет за ошейник. - Вперед… Вперед…
А Бим не может - нет сил.
- Вперед… Вперед… - тянет его Иван Иваныч.
И Бим пошел! Тихо-тихо. Остается совсем чуть кажется, неведомое рядом. Но вдруг приказ резко:
- Вперед!!!
Бим бросился. Шумно выпорхнул перепел. Бим рванулся за ним и-и-и… Погнал, страстно, изо всех сил.
- Наза-ад! - крикнул хозяин.
Но Бим ничего не слышал, ушей будто и не было.
- Наза-ад! - и свисток. - Наза-ад! - и свисток.
Бим мчался до тех пор, пока не потерял из виду перепела, а затем, веселый и радостный, вернулся. Но что же это значит? Хозяин сумрачен, смотрит строго, не ласкает. Все было ясно: ничего не чует его друг! Несчастный друг… Бим как-то осторожненько лизнул руку, выражая этим трогательную жалость к выдающейся наследственной неполноценности самого близкого ему существа.
Хозяин сказал:
- Да ты вовсе не о том, дурачок. - И веселее: - А ну-ка, начнем, Бим, по настоящему. - Он снял ошейник, надел другой (неудобный) и пристегнул к нему длинный ремень. - Ищи!
Теперь Бим разыскивал запах перепела - больше ничего. А Иван Иваныч направлял его туда, куда переместилась птица. Биму было невдомек, что его друг видел, где приблизительно сел перепел после позорной погони (чуять, конечно, не чуял, а видеть видел).
И вот тот же запах! Бим, не замечая ремня, сужает челнок, тянет, тянет, поднял голову и тянет верхом… Снова стойка! На фоне заката солнца он поразителен в своей необычайной красоте, понять которую дано не многим. Дрожа от волнения, Иван Иваныч взял конец ремня, крепко завернул на руку и тихо приказал:
- Вперед… Вперед…
Бим пошел на подводку. И еще раз приостановился.
- Вперед!!!
Бим так же бросился, как и в первый раз. Перепел теперь вспорхнул с жестким стрекотом крыльев. Бим опять ринулся было безрассудно догонять птицу, но… Рывок ремня заставил его отскочить назад.
- Назад!!! - крикнул хозяин. - Нельзя!!!
Бим, опрокинувшись, упал. Он не понял - за что так. И тянул ремень вновь в сторону перепела.
- Лежать!
Бим лег.
И еще раз все повторилось, уже по новому перепелу. Но теперь Бим почувствовал рывок ремня раньше, чем тогда, а по приказу лег и дрожал от волнения, страсти и в то же время от уныния и печали: все это было в его облике от носа до хвоста. Ведь так больно! И не только от жесткого, противного ремня, а еще и от колючек внутри ошейника.
- Вот так-то, Бимка. Ничего не поделаешь - так надо. - Иван Иваныч, лаская, поглаживал Бима.
С этого дня и началась настоящая охотничья собака. С этого же дня Бим понял, что только он, только он один может узнать, где птица, и что хозяин то беспомощен, а нос у него пристроен только для виду. Началась настоящая служба, в основе ее лежали три слова: нельзя, назад, хорошо.
А потом - эх! - потом ружье! Выстрел. Перепел падал, как ошпаренный кипятком.
И догонять его, оказывается, вовсе не надо, его только найти, поднять на крыло и лечь, а остальное сделает друг. Игра на равных: хозяин без чутья, собака без ружья.
Так теплая дружба и преданность становились счастьем, потому что каждый понимал каждого и каждый не требовал от другого больше того, что он может дать. В этом основа, соль дружбы.
К двум годам Бим стал отличной охотничьей собакой, доверчивой и честной. Он знал уже около ста слов, относящихся к охоте и дому: скажи Иван Иваныч «подай» - будет сделано, скажи он «подай тапки» - подаст, «неси миску» - принесет, «на стул!» - сядет на стул. Да что там! По глазам уже понимал: хорошо смотрит хозяин на человека, и Биму он - знакомый с той же минуты, недружелюбно глянет - и Бим иной раз даже и взрычит, даже лесть (ласковую лесть) он улавливал в голосе чужого. Но никогда и никого Бим не укусил - хоть на хвост наступи. Лаем предупредит ночью, что к костру подходит чужой, пожалуйста, но укусить - ни в коем случае. Такая уж интеллигентная порода.
Что до интеллигентности, то Бим даже умел так: научился сам, дошел своим умом, царапаться в дверь, чтобы открыли. Бывало, заболеет Иван Иваныч и не идет с ним гулять, а выпускает одного. Бим побегает малость, управится, как и полагается, и спешит домой. Поцарапает в дверь, став на задние лапы, чуть поскулит просяще, и дверь открывается. Хозяин, тяжело шлепая по прихожей, встречает, ласкает и снова ложится в постель. Это когда он, пожилой человек, прихварывал (кстати, побаливал он все чаще, чего Бим не мог не заметить). Бим твердо усвоил: поцарапайся в дверь, тебе откроют обязательно двери и существуют для того, чтобы каждый мог войти: попросись - тебя впустят. С собачьей точки зрения, это было уже твердое убеждение.
Только не знал Бим, не знал и не мог знать, сколько потом будет разочарований и бед от такой наивной доверчивости, не знал и не мог знать, что есть двери, которые не открываются, сколько в них ни царапайся.
Как оно там будет дальше, неизвестно, но пока остается сказать одно: Бим, пес с выдающимся чутьем, так таки и остался сомнительным - свидетельство родословной не выдали. Дважды Иван Иваныч выводил его на выставку: снимали с ринга без оценки. Значит - изгой.
И все же Бим - не наследственная бездарь, а замечательная, настоящая собака: он начал работать по птице с восьми месяцев. Да еще как! Хочется верить, что перед ним открывается хорошее будущее.

2. ВЕСЕННИЙ ЛЕС

ЗАПИСКИ ХОЗЯИНА

В уставшем от зимней тягости лесу, когда еще не распустились проснувшиеся почки, когда горестные пни зимней порубки еще не дали поросль, но уже плачут, когда мертвые бурые листья лежат пластом, когда голые ветви еще не шелестят, а лишь потихоньку трогают друг друга, - неожиданно донесся запах подснежника! Еле-еле заметный, но это запах пробуждающейся жизни, и потому он трепетно радостный, хотя почти и не ощутим. Смотрю вокруг - оказалось, он рядом. Стоит на земле цветок, крохотная капля голубого неба, такой простой и откровенный первовестник радости и счастья, кому оно положено и доступно. Но для каждого, и счастливого, и несчастного, он сейчас - украшение жизни.
Вот так и среди нас, человеков: есть скромные люди с чистым сердцем, «незаметные» и «маленькие», но с огромной душой. Они-то и украшают жизнь, вмещая в себя все лучшее, что есть в человечестве, - доброту, простоту, доверие. Так и подснежник кажется капелькой неба на земле…
А через несколько дней (вчера) мы были с Бимом на том же месте. Небо окропило лес уже тысячами голубых капель. Ищу, высматриваю: где же он, тот самый первый, самый смелый? Кажется, вот он. Он или не он? Не знаю. Их так много, что того уже не заметить, не найти - затерялся среди идущих за ним, смешался с ними. А ведь он такой маленький, но героический, такой тихий, но до того напористый, что, кажется, именно его испугались последние заморозки, сдались, выбросив ранней зарей белый флаг последнего инея на опушке. Жизнь идет.
…А Биму ничего из этого недоступно понять. Даже обиделся в первый раз, заревновал. Впрочем, когда было уже много цветов, он и тогда не обращал на них внимания. При натаске же вел себя - не ахти: расстроился без ружья. Мы с ним на разных ступенях развития, но очень и очень близки. Природа творит по устойчивому закону: необходимость одного в другом начиная с простейших и кончая высокоразвитой жизнью, везде - этот закон… Разве смог бы я вынести столь жуткое одиночество, если бы не было Бима?
…Как она была мне необходима! Она тоже любила подснежники. Прошлое как сон…
А не сон ли - настоящее? Не сон ли это - вчерашний весенний лес с голубизной на земле? Что ж: голубые сны - божественно целительное лекарство, пусть и временное. Конечно, временное. Ибо если бы даже и писатели проповедовали только голубые сны, уходя от серого цвета, то человечество перестало бы беспокоиться о будущем, приняв настоящее как вечное и будущее. Удел обреченности во времени и состоит в том, что настоящее должно стать только прошлым. Не во власти человека приказать: «Солнце, остановись!» Время неостановимо, неудержимо и неумолимо. Все - во времени и движении. А тот кто ищет только устойчивого покоя, тот весь уже в прошлом, будь он молодым радетелем о себе или престарелым - возраст не имеет значения. Голубое имеет свой звук, оно звучит как покой, забвение, но только временное, всего лишь для отдыха такие минуты никогда не надо пропускать.
Если бы я был писателем, то обязательно обратился бы так:
«О беспокойный человек! Слава тебе вовеки, думающему, страдающему ради будущего! Если тебе захочется отдохнуть душой, иди ранней весной в лес к подснежникам, и ты увидишь прекрасный сон действительности. Иди скорее: через несколько дней подснежников может и не быть, а ты не сумеешь запомнить волшебство видения, подаренного природой. Иди, отдохни. Подснежники - к счастью, говорят в народе».
…А Бим дрыхнет. И видит сон: подрыгивает ногами - бежит во сне. Этому подснежники «до лампочки»: голубое он видит только серым (так уж устроено зрение у собаки). Природа создала как бы очернителя действительности. Поди убеди его, милого друга, чтобы он видел с точки зрения человека. Хоть голову отруби, а видеть будет по своему. Вполне самостоятельный пес.
А во втором сезоне, то есть на третьем году от рождения Бима, Иван Иваныч познакомил его и с лесом. Это было очень интересно и собаке и хозяину.
В лугах и на поле, там все ясно: простор, трава, хлеба, хозяина всегда видно, ходи челноком в широком поиске, ищи, найди, делай стойку и жди приказа. Прелесть! А тут, в лесу, совсем иное дело.
Была ранняя весна.
Когда они пришли впервые, вечерняя заря только начиналась, а меж деревьев уже сумерки, хотя листья еще и не появились. Все внизу в темных тонах: стволы, прошлогодние темно коричневые листья, коричнево-серые сухие стебли трав, даже плоды шиповника, густо рубиновые осенью, теперь, выдержав зиму, казались кофейными зернами.
Ветки слегка шумели от легкого ветра, жидко и голо они будто ощупывали друг друга, то притрагиваясь концами, то чуть прикасаясь серединой сучьев: жив ли? Верхушки стволов легонько покачивались - деревья казались живыми даже и безлистые. Все было таинственно шуршащим и густо пахучим: и деревья, и листва под ногами, мягкая, с весенним запахом лесной земли, и шаги Ивана Иваныча, осторожные и тихие. Его ботинки тоже шуршали, а следы пахли куда сильнее, чем в поле. За каждым деревом что-то незнакомое, таинственное. Поэтому-то Бим и не отходил от Ивана Иваныча дальше двадцати шагов: пробежит вперед - влево, вправо - и катит назад и смотрит в лицо, спрашивая: «Мы зачем сюда попали?»
- Не поймешь, что к чему? - догадался Иван Иваныч. - Поймешь, Бимка, поймешь. Подожди малость.
Так и шли, присматривая друг за другом.
Но вот они остановились на широкой поляне, на пересечении двух просек: дороги на все четыре стороны. Иван Иваныч стал за куст орешника, лицом к заре, и смотрел вверх. Бим тоже там стал высматривать.
Вверху было светло, а здесь, внизу, становилось все темнее и темнее. Кто-то прошуршал по лесу и притих. Еще прошуршал и опять притих. Бим прижался к ноге Иван Иваныча - так он спрашивал: «Что там? Кто там? Может, пойдем посмотрим?»
- Заяц, - еле слышно сказал хозяин. - Все хорошо, Бим. Хорошо. Заяц. Пусть его бегает.
Ну, раз «хорошо», значит, все в порядке. «Заяц» - тоже понятно: не раз, когда Бим натыкался на след зверька, ему повторяли это слово. А однажды видел и самого зайца, пытался его догнать, но заработал строгое предупреждение и был наказан. Нельзя!
Итак, недалеко прошуршал заяц. А дальше что?
Вдруг вверху кто-то, невидимый и неведомый, захоркал: «Хор-хор!.. Хор-хор!.. Хор-хор!..» Бим услышал это первым и вздрогнул. Хозяин тоже. Оба смотрели вверх, только вверх… Неожиданно на фоне багряно - синеватой зари вдоль просеки показалась птица. Она летела прямо на них, изредка выкрикивала так, будто это не птица, а зверек, летит и хоркает. Но то была все-таки птица. Она казалась большой, крылья же совершенно были бесшумны (не то что перепел, куропатка или утка). Одним словом, незнакомое летело вверху.
Иван Иванович вскинул ружье. Бим, как по команде, лег, не спуская взора с птицы… В лесу выстрел был таким резким и сильным, какого раньше Бим не слышал никогда. Эхо прокатилось по лесу и замерло далеко далеко.
Птица упала в кусты, но друзья быстренько ее отыскали. Иван Иваныч положил ее перед Бимом и сказал:
- Знакомься, брат: вальдшнеп . - И еще раз повторил: - Вальдшнеп.
Бим обнюхивал, трогал лапой за длинный нос, потом сел, подрагивая и перебирая передними лапами в удивлении. Конечно же, он этим и говорил про себя: «Таких носов еще не вида-ал. Вот это действительно но-ос!»

1 Следующая страница


Белый Бим Черное ухо 2

А лес слегка шумел, но все тише и тише. Потом и совсем затих как-то сразу, будто кто-то невидимый легонько взмахнул могучим крылом над деревьями в последний раз: хватит шороху. Ветви стали недвижны, деревья, казалось, засыпали, разве что изредка вздрагивая в полутьме.
Пролетели и еще три вальдшнепа, но Иван Иваныч не стрелял. Хотя последнего они уже и не видели в темноте, а только слышали голос, но Бим был удивлен: почему друг не стрелял даже и в тех, каких хорошо видно. От этого Бим волновался. А Иван Иваныч или просто смотрел вверх, или, потупившись, слушал тишину. Оба молчали.
Вот уж когда не надо никаких слов - ни человеку, ни тем более собаке!
Только напоследок, перед уходом, Иван Иваныч проговорил: хорошо, Бим! Жизнь начинается вновь. Весна.
По интонации Бим понял, что другу сейчас приятно. И он ткнул его носом в колено, повиливая хвостом: хорошо, дескать, о чем речь!
…Второй раз они приходили сюда поздним утром, но уже без ружья.
Ароматные набухшие почки березы, могучие запахи кореньев, тончайшие струйки от пробивающихся ростков трав - все это было поразительно ново и восхитительно. Солнце пронизывало в лесу все насквозь, кроме сосняка, да и тот кое где изрезан золотом лучей. И было тихо. Главное - было тихо. До чего же хороша весенняя утренняя тишина в лесу!
На этот раз Бим стал смелее: все отлично просматривается (не то что тогда в сумерках). И он носился по лесу вволю, не упуская, однако, из виду хозяина. Все было великолепно.
Наконец Бим наткнулся на ниточку запаха вальдшнепа. И потянул. И сделал классическую стойку. Иван Иваныч послал «вперед», а стрелять-то ему и нечем. Да еще приказал лежать, как полагается при взлете птицы. Абсолютно непонятно: видит хозяин или нет? Бим искоса поглядывал на него до тех пор, пока не убедился - видит.
По второму вальдшнепу все получилось так же. Что-то похожее на обиду Бим теперь все таки выражал: настороженный взгляд, пробежка сторонкой, даже попытки к неповиновению - одним словом, недовольство назревало и искало выхода. Именно поэтому-то Бим и погнался за взлетевшим, третьим уже, вальдшнепом, как обыкновенная дворняга. Но за вальдшнепом далеко не поскачешь: мелькнул в ветвях, и нет его. Бим вернулся недовольный, да к тому же еще был наказан. Что же, он лег в сторонке и глубоко вздохнул (собаки здорово умеют так делать).
Все это еще можно было перенести, если бы не добавилась вторая обида. Бим на этот раз открыл новый недостаток у хозяина - извращенное чутье: и без того бесчутый, да еще…
А дело было так.
Остановился Иван Иваныч и смотрит, смотрит по сторонам и нюхает (туда же!). Потом шагнул к дереву, присел и тихонечко, одним пальцем, погладил цветок, малюсенький такой (для Ивана Иваныча он почти без запаха, а для Бима вонючий до невозможности). И что ему в том цветке? Но хозяин сидел, улыбался. Бим, конечно, сделала вид, что ему тоже вроде бы хорошо, но это только исключительно из уважения к личности, а на самом деле он был немало удивлен.
- Ты посмотри, посмотри-ка, Бим! - воскликнул Иван Иваныч и наклонил нос собаки к цветку.
Такого Бим уже не мог вынести - он отвернулся. Затем незамедлительно отошел и лег на полянке, всем видом выражая одно: «Ну и нюхай свой цветок!» Расхождения требовали срочного выяснения отношений, но хозяин смеялся в глаза Биму счастливым смехом. И это было обидно. «Тоже мне, хохочет!»
А тот опять к цветку:
- Здравствуй, первенький!
Бим понял точно: «Здравствуй» сказано не ему.
Ревность закралась в собачью душу, если можно так выразиться, вот что случилось. Хотя дома отношения как будто и наладились, но день для Бима получился неудачный: была дичь - не стреляли, побежал сам за птицей - наказали, да еще - цветок тот. Нет, все-таки и у собаки жизнь бывает собачья, ибо она живет под гипнозом трех «китов»: «нельзя», «назад», «хорошо».
Только не ведали они, ни Бим, ни Иван Иваныч, что когда-то этот день, если бы они вспомнили, показался бы им огромным счастьем.

3. ПЕРВЫЙ НЕПРИЯТЕЛЬ БИМА

ЗАПИСКИ ХОЗЯИНА

Сегодня был председатель домкома, разбирал жалобу на собаку.
Победил Бим. Впрочем, гость мой судил как Соломон. Самородок!
Почему же Бим зарычал на него вначале? А, понял! Я ведь не подал руки, встретил вошедшего сурово (охоту же пришлось отложить), а Бим действовал согласно со своей собачьей натурой: недруг хозяина - мой недруг. И тут должно быть стыдно, мне, но не Биму. Удивительно, какое у него тончайшее восприятие интонации, выражения лица, жестов! Это обязательно надо всегда иметь в виду.
После у нас состоялся интересный разговор с преддомкома. Он окончательно перешел на «ты».
- Ты, - говорит, - только подумай: сто пятьдесят квартир в моем доме! А четыре, пять смутьянок бездельниц могут такое сотворить, что житья никому не будет. И все их знают, и все боятся, а потихоньку клянут. Ведь на дурного жильца даже унитаз урчит. Ей-бо!..
Самый мой страшный враг кто? Да тот, кто не работает у нас, брат, можно и не работать, а есть от пуза. Тут что-то не так, скажу я тебе по душам. Не так, значит… Можно, можно не работать. Ишь ты! Вот ты, например, чего делаешь?
- Пишу, - отвечаю, хотя я и не понял, шутит он или говорит серьезно (люди с юмором частенько выдают такое).
- Да разве ж это работа! Сидишь - ничего не делаешь, а деньги небось платят?
- Платят, - отвечаю. - Но ведь я мало получаю. - Староват стал, на пенсию живу.
- А до пенсии - кем?
- Журналист я. В газетах работал. А теперь вот помаленьку пишу кое-что дома.
- Пишешь? - снисходительно переспросил он.
- Пишу.
- Ну, валяй, раз уж такое дело… Конечно, ты человек, видать, неплохой, а вот видишь. То-то и оно. Я тоже пенсию получаю, сто рублей, а работаю же преддомкома, бесплатно работаю, учти. Я привык работать, всю жизнь на руководящей, и из номенклатуры не вышибали, и по второму кругу не ходил. Под конец уж затерли: ниже, ниже и ниже. Последнее место - маленький заводик. Там и пенсию назначили. А персональную не дали - закавыка маленькая есть… Работать обязан каждый. Так я думаю.
- Но ведь у меня работа, тоже трудная, - пытался я оправдаться.
- Писать-то? Глупости. Был бы ты молодой - взялся бы я и за тебя. Ну, раз пенсия… А так, если молодые, да не работают, выживаю из дома: иль трудись, иль катись куда подальше.
Он и правда гроза бездельников в доме. Кажется, главная цель его жизни теперь - пилить лодырей, сплетников и тунеядцев, но зато воспитывать - всех без исключения, что он и делает охотно. Доказать же ему, что писать - тоже работа, оказалось невозможным: тут он либо хитрил с подводным юморком, либо был просто снисходителен (пусть, дескать, пока пишут - есть бездельники и похлестче).
Уходил он добрый, отбросив хитринку, погладил Бима и сказал:
- А ты живи, значит. Но с теткой не связывайся. - И ко мне: - Ну бывай. Пиши, видно, куда ж денешься, раз оно такое дело.
Мы пожали друг другу руки. Бим проводил его до дверей, виляя хвостом и заглядывая в лицо. У Бима появился новый знакомый: Павел Титыч Рыдаев, в обыденности - Палтитыч.
Зато у Бима завелся и неприятель: тетка, единственный человек из всех людей, которому он не верит. Собака опознала клеветника.
Но охота сегодня пропала. Так бывает: ждет человек доброго дня, а выходят одни неприятности. Бывает.
Прошло лето, веселое для Бима, радостное, заполненное дружбой с Иваном Ивановичем. Походы в луга и болота (без ружья), солнечные дни, купание, тихие вечера на берегу реки - что еще надо любой собаке? Ничего не надо - это точно.
При тренировке и натаске они встречались и с охотниками. С этими знакомство происходило незамедлительно, потому что с каждым человеком была собака. Еще до того, как сходились хозяева, обе собаки бежали друг к другу и коротко беседовали на собачьем языке жестов и взглядов:
«Ты кто: он или она?» - Спрашивал Бим, обнюхивая соответствующие места (конечно для проформы).
«Сам видишь, чего и спрашивать», - отвечала она.
«Как жизнь?» - Весело спрашивал Бим.
«Работаем!» - Взвизгнув, отвечала собеседница, кокетливо подпрыгнув на всех четырех лапах.
После этого они мчались к хозяевам и то одному, то другому докладывали о знакомстве. Когда же оба охотника усаживались для разговор в тени куста или дерева, собаки резвились до того, что язык не умещался во рту. Тогда они ложились около хозяев и слушали тихую задушевную беседу.
Другие люди, кроме охотников, для Бима были малоинтересны: люди, и все. Они хорошие. Но не охотники же!
А вот собаки, эти - разные.
Однажды в лугу встретился он с лохматенькой собачкой, вдвое меньше его, черненькая такая. Поздоровались сдержанно, без кокетства. Да и какое уж там кокетство, если новая знакомая на обычный для таких случаев перечень вопросов отвечала, лениво взмахивая хвостом:
«Я есть хочу».
У нее пахло изо рта мышонком. И Бим спросил удивленно, обнюхав ее губы:
«Ты съела мышь?»
«Съела мышь, - ответила та. - Я есть хочу». И принялась грызть белый узловатый корень камыша. Бим хотел попробовать камышовый корешок, но она, протестуя, сказала все то же:
«Я есть хочу».
Бим подождал сидя, пока она догрызла все, и пригласил ее с собой. Та пошла беспрекословно, притрухивая за ним, взлохмаченная, но чистая (видимо, любила купаться, как и большинство собак, отчего летом они и не бывают грязными, даже бездомные). Бим провел ее к хозяину, издали следившему за знакомством своего друга. Но Лохматка не поверила сразу в чужого человека, а села поодаль, несмотря на то, что Бим перебегал от хозяина к ней и обратно, зовя ее, убеждая. Иван Иваныч снял рюкзак, достал оттуда колбасу, отрезал маленький кусочек и бросил Лохматке:
- Ко мне, ко мне, Лохматка. Ко мне.
Кусочек упал метрах в трех от нее. Она, осторожно переступая, дотянулась, съела его и села тут же. Со следующим кусочком приблизилась еще. А потом ела уже у ног человека, даже позволила погладить себя, хотя и с опаской. Бим и Иван Иваныч отдали ей все колечко колбаски: хозяин бросал куски, а Бим не мешал Лохматке есть. Все обыкновенно: брось кусочек - подойдет ближе, брось второй - еще ближе, с третьим, четвертым - уже у ног окажется и будет служить верой и правдой. Так думал Иван Иваныч. Он ощупал Лохматку, потрепал по холке и сказал:
- Нос холодный - здоровая. Это хорошо. - И дал команду обоим: - Поди, поди!
Лохматка не понимала таких слов, но когда увидела, как Бим взвился челноком по траве, то сообразила: надо бегать. И конечно, они взыграли по собачьи так, что Бим забыл даже, зачем он тут находится. Иван Иваныч не возражал, а шел себе и шел, посвистывая.
До города Лохматка сопровождала без никаких, но на окраине неожиданно села сбоку дороги и - ни с места. Звали, приглашали - не идет. Так и осталась сидеть, провожая их взглядом. Ошибся Иван Иваныч - не каждую собаку можно купить на приманку.
Бим не знал и знать не мог, что у Лохматки тоже были хозяева, что жили они в своем маленьком домике, что улицу ту, где был домик, всю снесли, а хозяевам Лохматки дали квартиру на пятом этаже во всеми удобствами.
Одним словом, Лохматку бросили на произвол судьбы. Но она нашла таки и тот новый дом, и дверь хозяина, а там ее побили и прогнали. Вот она и живет одна. По городу ходит только ночью, как и большинство бездомных собак. Иван Иваныч обо всем догадался, но Биму-то рассказать невозможно. Бим просто не хотел ее оставлять: оглядывался назад. Бим приостанавливался и обращал взор к Ивану Иванычу. Но тот шел себе и шел.
Если бы он знал, как горькая судьба сведет Бима и Лохматку, если бы знал, когда и где они встретятся, не шел бы он теперь так спокойно. Но будущее неизвестно и человеку.
…Третье лето прошло. Хорошее для Бима лето, неплохое и для Ивана Иваныча. Однажды ночью хозяин закрыл окно и сказал:
- Морозец, Бимка, первый морозец.
Бим не понял. Он встал, ткнулся в темноте носом в колено Ивана Иваныча, чем и сказал: «Не понимаю».
Иван Иваныч знал собачий язык хорошо - язык глаз и движений. Он зажег свет и спросил:
- Не понимаешь, дурачок? - Затем разъяснил точно: - На вальдшнепов завтра. Вальдшнеп !
О, это слово Бим знал!
Бим завертелся, заюлил волчком, хватая, собственный хвост, взвизгнул, потом сел и впился глазами в лицо Ивана Иваныча, подрагивая очесами передних лап. Это обворожительное слово «охота» знакомо Биму, как сигнал к счастью.
Но хозяин приказал:
- А пока - спать. - Выключил свет и лег.
Остаток ночи Бим пролежал у кровати друга. Какой уж тут сон! Он и сам, Иван Иваныч, то дремал, то просыпался в ожидании рассвета.
Утром они вместе собрали рюкзаки, протерли от масла стволы ружья, легко позавтракали (на охоту идти - нельзя нажираться), проверили патронташ, перекладывая патроны из гнезда в гнездо. Работы было много за этот короткий час сборов: хозяин на кухню - Бим на кухню, хозяин в чулан,
- Бим туда же, хозяин вынимает консервную банку из рюкзака (неудобно легла) - Бим берет ее и сует обратно, хозяин проверяет патроны - Бим следит (не ошибся бы) и в чехол с ружьем надо ткнуться носом не раз (тут ли?) А к тому же в такие колготные минуты чешется за ухом от волнения - то и дело поднимай лапу и чеши, будь оно неладно, когда и без того хлопотно до последней степени.
Ну, собрались. Бим был в восторге. Как же! Хозяин, уже в охотничьей куртке, перекинул на плечо охотничью сумку, снял ружье.
- На охоту, Бим! На охотку, - повторил он.
«На охотку, на охотку!» - Говорил глазами и Бим в восхищении. Он даже чуть привизгивал от переполнившего чувства благодарности и любви к своему единственному в мире другу.
В тот момент и вошел человек. Бим его знал - встречал во дворе, - но считал малоинтересным и не заслуживающим какого-либо особого внимания с его стороны. Коротконогий, толстый, широколицый, он сказал чуть скрипучим баском:
- Привет, значит! - и сел на стул, вытирая лицо платком. - Та-ак… На охоту, значит?
- На охоту, - недовольно буркнул Иван Иваныч, - по вальдшнепам. Да вы проходите - гостем будете.
- Вот та-ак… На охоту… Придется повременить, значит.
Бим переводил взгляд с хозяина на гостя, удивленно и внимательно. Иван Иваныч сказал почти сердито:
- Не понимаю вас. Уточните.
И тут Бим, наш ласковый Бим, сначала слегка взрычал и вдруг гавкнул. Сроду такого не было, чтобы вот так - дома и на гостя. Гость не испугался, он, оказалось, был равнодушен.
- На место! - так же сердито приказал Иван Иваныч.
Бим повиновался: лег на лежак, положил голову на лапы, и смотря в сторону чужого.
- Ишь ты! Слушается, значит. Та-ак… Значит, он и жильцов в подъезде облаивает так же, как, допустим, лисиц?
- Никогда. Никогда и никого. Это впервые. Честное слово! - тревожился Иван Иваныч и сердился. - Кстати, к лисицам он никакого отношения не имеет.
- Та-ак… - снова протянул гость. - К делу давайте.
Иван Иваныч снял куртку и сумку.
- Я вас слушаю.
- У вас, значит, собака… - начал гость. - А у меня, - он вынул бумагу из кармана, - жалоба на нее. Вот. - И подал бумагу хозяину.
Читая, Иван Иваныч волновался. Бим, заметив это, самовольно сошел с места и сел в ногах друга, как бы защищая его, но на гостя уже не смотрел, хотя и был настороже.
- Глупости здесь, - сказал Иван Иваныч уже спокойнее. - Чепуха. Бим - собака ласковая, никого он не укусил и не укусит, никого не обидит. Собака интеллигентная.
- Хе-хе-хе! - потряс животом гость. И чихнул некстати. - У-у, быдло! - обратился он беззлобно к Биму.
Бим отвернулся в сторону еще больше, но понял, что разговор идет о нем. И вздохнул.
- Как же это вы так рассматриваете жалобы? - спросил Иван Иваныч, теперь уже совсем спокойно и улыбаясь - на кого жалоба, тому и даете ее читать. Я бы вам и так поверил, по пересказу.
Бим заметил в глазах гостя смешинку. А тот проговорил:
- Во-первых, так положено. Во-вторых, жалоба не на вас, а на собаку. А собаке мы не дадим читать. - И рассмеялся.
Хозяин тоже посмеялся малость. Бим даже и не улыбнулся: он знал, что речь о нем, а что к чему, не мог взять в толк - очень уж непонятный гость оказался. Тот ткнул пальцем в сторону Бима и сказал:
- Собаку надо увольнять. - И отмахнул рукой к двери.
Бим понял, что от него требуют точно: уходи. Но от хозяина он не отступил ни на сантиметр.
- А вы позовите жалобщицу - поговорим, уладим, может быть, - попросил Иван Иваныч.
Гость, сверху ожидания, вышел и вскоре же вернулся с женщиной.
- Вот, привел тебе тетку, значит.
Бим ее тоже знал: небольшого роста, визгливенькая и жирная, она, однако, днями сидела на скамейке во дворе с другими свободными женщинами. Однажды Бим даже лизнул ей руку (не от избытка чувств только к ней лично, а к человечеству вообще), отчего та взвизгнула и стала кричать что-то на весь двор, обращаясь к открытым окнам. Что уж она там кричала, Бим не понял, но испугался, бросился прочь и зацарапал в дверь домой. Больше вины за ним перед теткой не было. И вот она вошла. Что с ним сделалось! Он сначала прижался к ногам хозяина, а когда тот погладил его, то поджав хвост, ушел на лежак и смотрел на нее исподлобья. Он ничего не понимал из слов тетки, а она стрекотала сорокой и все время показывала свою руку. Но по этим жестам, по сердитым ее взглядам Бим понял: это за то, что лизнул не тому, кому надо. Молод, молод, был Бим, почему и не все еще соображал. Может быть, он думал и так: «Виноват, конечно, но что поделаешь теперь». По крайней мере, что-то подобное в его глазах было.
Только невдомек Биму, что обвиняли его ложно.
- Укусить хотел! Укуси-ить!!! Почти укуси-ил! Иван Иваныч, перебив стрекот тетки, обратился прямо к Биму:
- Бим! А принеси-ка мне тапки.
Бим исполнил охотно и лег перед хозяином. Тот снял охотничьи ботинки и сунул ноги в тапки.
- Теперь отнеси ботинки.
Бим и это проделал: поочередно отнес их под вешалку.
Тетка замолчала, вытаращив очи. Гость сказал похвально:
- Молоде-ец! Ты смотри, умеет, значит, - и как-то вроде бы недружелюбно посмотрел на тетку. - А еще он умеет чего нибудь?
- Вы садитесь, садитесь, - попросил Иван Иваныч и тетку.
Она села, спрятав руки под фартук. Хозяин поставил стул Биму и скомандовал:
- Бим! На стул!
Биму повторять не требуется. Теперь все сидели на стульях. Тетка прикусила губу. Гость, удовлетворенно покачивал ногой, приговаривал:
- Ладно получается, ладно, ладно.
Хозяин же хитренько прищурил глаза в сторону Бима:
- А ну дай лапу, - и протянул ладонь.
Поздоровались.
- Теперь, дурачок, поздоровайся с гостем, - и указал на того пальцем.
Гость протянул руку:
- Здравствуй, братка, здравствуй, значит.
Бим все сделал элегантно, как и полагается.
- А не укусит? - осторожно спросила тетка.
- Что вы! - изумился Иван Иваныч. - Протяните руку и скажите: «Лапку!»
Та действительно выволокла ладонь из под фартука и протянула Биму.
- Только не укуси, - предупредила она.
Ну, тут же описать невозможно. Что произошло. Бим шарахнулся на лежак, занял немедленно оборонительную позицию, прижавшись задом в угол, и в упор смотрел на хозяина. Иван Иваныч подошел к нему, погладил, взял за ошейник и подвел к жалобщице:
- Дай лапку, дай…
Нет, не подал лапу Бим. Отвернулся и смотрел в пол. Впервые ослушался. И угрюмо поплелся опять в угол, медленно, виновато и удрученно.
Ой, что тут сотворилось! Тетка задребезжала рассохшейся трещоткой.
- Ты ж меня оскорбил! - кричала она на Ивана Иваныча. - Какая-то паршивая собака меня, советскую женщину, ни во что не ставит! - и тыкала пальцем в сторону Бима. - Да я… Да я… Подожди-ка!
- Хватит! - неожиданно рявкнул на нее гость. - Брешешь ты, значит. Не укусила она тебя и не собиралась. Она ж тебя боится, как черт ладана.
- А ты не ори, - попробовала она отбиться.
Тогда гость сказал однозначно:
- Цыть! - и обратился к хозяину: - С такими иначе нельзя. - И снова к тетке: - Ишь ты! «Советская женщина», тоже мне… Иди отсюда! - рыкнул он.
- Еще намутишь раз, опозорю. Иди!
Жалобу он порвал у нее на глазах.
Последнюю речь гостя Бим понял отлично. А тетка шла молча, гордо вскинув голову и ни на кого не глядя, хотя Бим теперь не спускал с нее глаз и даже продолжал смотреть на дверь после того, как она ушла, а шаги ее затихли.
- Очень уж вы с ней… Грубовато, - сказал Иван Иваныч.
- Иначе нельзя, говорю вам: весь двор перемутит, знаю. Раз говорю, значит, знаю. Вот они где мне, эти сплетницы да смутьяны. - Он похлопал себя по загривку. - Делать-то ей нечего, вот она и норовит, кого бы ей укусить. Таких распусти - весь дом пойдет чертокопытом.

Предыдущая страница 2 Следующая страница


3 Гавриил Троепольский

Бим все время следил за выражение лица, за жестами, интонацией и понял отлично: гость и хозяин - вовсе никакие не враги, а даже, по всей видимости, уважают друг друга. Наблюдал он еще долго, пока они о чем-то потом беседовали. Но раз уж он установил главное, то остальное его интересовало мало. Он подошел к гостю и улегся у его ног, как бы говоря этим: «извиняюсь».

4. ЖЕЛТЫЙ ЛИСТ

ЗАПИСКИ ХОЗЯИНА

Вчера был счастливый день. Все - как надо: осень, солнце, желтый лес, изящная работа Бима. А все-таки какой-то осадок на душе. Отчего бы?
В автобусе Бим явно заметил, как я вздохнул, и явно же не понял меня. Пес вовсе не может представить, что я дал взятку шоферу. Собаке - наплевать на это. А мне? Какая разница - рубль я дал за малое «дело», или двадцать - за большое, или тысячу - за крупное? Все равно стыдно. Словно продаешь свою совесть по мелочам. Конечно, Бим стоит ниже человека, поэтому никогда и не догадается об этом.
Не понять того Биму, что бумажки эти и совесть иногда находятся в прямой зависимости. Но какой же я чудак! Нельзя же требовать от собаки больше того, что она может: очеловечивать собаку нельзя.
И еще: мне жаль стало убивать дичь. Это, наверное, старость. Так хорошо вокруг, и вдруг мертвая птица… Я не вегетарианец и не ханжа, описывающий страдания убитых животных и уписывающий с удовольствием их мясо, но до конца дней ставлю себе условие: одного-двух вальдшнепов за охоту, не больше. Если ни одного - еще бы лучше, но тогда Бим загибнет как охотничья собака, а я вынужден буду купить птицу, которую для меня убьет кто-то другой. Нет уж, увольте от такого… А к кому, собственно, я обращаюсь? Впрочем, к самому себе: раздвоение личности в длительном одиночестве в какой-то степени неизбежно. Веками от этого спасала человека собака.
Откуда же все-таки осадок от вчерашнего? И только ли от вчерашнего? Не пропустил ли я какую-то мысль?.. Итак, вчерашний день: стремление к счастью - и желтый рубль, желтый лес - и убитая птица. Что это: уж не сделка ли со своей совестью?
Стоп! Вот какая мысль ускользнула вчера: не сделка, а укор совести и боль за всех, убивающих бесполезно, когда человек теряет человечность. Из прошлого, из воспоминаний о прошлом идет и все более растет во мне жалость к птицам и животным.
Я вспоминаю.
Была установка руководства общества охотников об уничтожении сорок как вредных птиц, и это обосновывалось якобы наблюдением биологов. И все охотники убивали сорок со спокойной совестью. Была такая установка и об ястребиных птицах. Их тоже убивали. И о волках. Этих уничтожили почти начисто. За волка платили премию в триста рублей (старыми деньгами), а за лапки сороки или коршуна, представленные в общество охотников, то ли пять копеек, то ли пятьдесят - не помню.
Но вдруг, в новой установке, коршун и сорока объявлены полезными птицами, не врагами птиц: уничтожать их запрещено. Строжайший приказ к уничтожению сменился строжайшим наказом к запрещению.
Осталась теперь единственная птица, подлежащая уничтожению, объявленная вне закона, - серая ворона. Она якобы разоряет птичьи гнезда (в чем, впрочем, обвинялась безапелляционно и сорока). Зато никто не отвечает за отравление ядохимикатами птиц степных и лесостепных районов. Спасая леса и поля от вредителей, мы уничтожали птиц, а уничтожая их, губили… Леса. Неужели виноватой оказалась серая ворона, извечный санитар и спутник человеческого общества?
Вали на серую ворону! - самое верное, элементарное оправдание виновных в смерти птиц.
Длительные эксперименты со смертью - ужасно. Уже восстают против этого честные ученые биологи и охотники, уже борьба за охрану птиц и лесов идет в международном масштабе.
Поднял ли я в свое время голос против экспериментов со смертью? Нет. И это - укор и моей совести. Как бледно и немощно прозвучал бы мой голос теперь, если бы я сказал задним числом так:
«Спасите серую ворону - отличного санитара местожительства людей, спасите ее от истребления, ибо она помогает очищать от нечистот местность вокруг нас так же, как сатирик очищает общество от духовных нечистот, спасите серую ворону за это самое пусть она немножко воровка птичьих яиц, но на то и серая ворона, чтобы птицы умели стоить гнезда спасите это колготную насмешницу, единственную птицу, обладающую наглостью наивности настолько, что она в глаза человеку может так и ляпнуть с дерева: „Ка-ар-р!“ (уходи, дурак!), а только вы отошли, слетит вниз и, насмешливо покрякивая, примется в ночь уплетать тухлый кусок мяса, который ни одна собака в рот не возьмет. Спасите серую ворону - сатирика птичьего мира! Не бойтесь ее. Посмотрите, как маленькие ласточки дружно клюют ее и прогоняют оттуда, где и без нее чистота, а она улетает от них, ехидненько покаркивая, туда, где пахнет тухлым. Спасите серую ворону!»
Действительно, получилось бы и немощно и бездоказательно. Но так пусть и остается такое в той тетрадке о Биме. Сейчас прямо и напишу на обложке: «БИМ».
Здесь все будет только для самого себя. Ведь записки я начал ради спасения чести Бима, виновного в своем рождении, но они разрастаются все больше, и уже обо всем том, что связано не только с Бимом, но и со мной.
Никто их, видимо, не напечатает да и кому интересно читать «О собаке, о себе»? Никому. Так и хочется написать словами Кольцова:
Пишу не для мгновенной славы:
Для развлеченья, для забавы,
Для милых, искренних друзей,
Для памяти минувших дней.
…А Бим лежит и днем - наработался, дружище, нахватался целительных запахов желтого леса.
Ах, желтый лес, желтый лес! Вот вам и кусочек счастья, вот вам и место для раздумий. В осеннем солнечном лесу человек становится чище.
В один из следующих дней, рано утром, они вдвоем вышли из дому. Сначала ехали трамваем, стоя на площадке. Вагоновожатая оказалась знакомой Ивану Иванычу и Биму. Конечно же, Бим приветствовал ее, когда та выходила перевести стрелку. Вожатая потрепала его за ухо, но Бим руки не лизнул, а просто посеменил лапами сидя и отстучал хвостом соответственно случаю приветствие.
Потом, уже за городом, ехали в автобусе, в котором и было-то всего пять-шесть человек в такое раннее утро. При посадке водитель что-то заворчал, повторяя слово «собака» и «не положено». Бим легко во всем разобрался: шофер не желает их везти, и это плохо, - по лицам разобрался. Один из пассажиров вступился за них, второй, наоборот, поддержал шофера. Бим с большим интересом наблюдал за перепалкой. Наконец шофер вышел из автобуса. У порога хозяин дал ему желтенькую бумажку, поднялся по ступенькам вместе с Бимом, сел на сиденье и печально вздохнул: «Эх-хе-хе!» Бим давно заметил, что люди обмениваются какими-то бумажками, пахнущими не разберешь чем. Однажды он почуял, что одна из лежащих на столе пахнет кровью, потыкал в нее носом, стараясь обратить внимание хозяина но, тот и ухом не повел - бесчутый! - а твердит свое «нельзя». Да еще и запер бумажки в стол. Иные, правда, пока чистые, пахнут хлебом, колбасой, вообще магазином, но большинство - множеством рук. Люди их любят, эти бумажки, прячут в карман или в стол, как хозяин. Хотя в этих делах Бим ничего не понимал, однако же легко сообразил: как только хозяин дал шоферу бумажку, они стали друзьями. А почему вздохнул Иван Иваныч, Бим не понял, что было видно по его внимательному взгляду в глаза друга. В общем, о магической силе бумажек он даже и смутно не догадывался - не доступно это собачьему уму, не знал Бим, что для него они сослужат когда-то роковую службу.
От шоссе до леса пешком.
Иван Иваныч остановился на опушке отдохнуть, а Бим поблизости обследовать местность. Такого леса он еще не видел никогда. Лес-то, собственно, тот же - они здесь бывали весной, приходили и летом (так, пошататься), но теперь здесь все-все вокруг было желтое и багряное, казалось, все горело и светило вместе с солнцем.
Деревья только-только начали сбрасывать одеяние, и листья падали, покачиваясь в воздухе, бесшумно и плавно. Было прохладно и легко, а потому и весело. Осенний запах леса - особенный, неповторимый, стойкий и чистый настолько, что за десятки метров Бим чуял хозяина. Лесную мышь он «прихватил» далеко, но не пошел за ней (знакомый пустяк!), а вот что-то живое так ударило издали в нос, что Бим приостановился. А подойдя вплотную, облаял колючий шар.
Иван Иваныч встал с пенечка и подошел к Биму:
- Нельзя, Бим! Нельзя, дурачок. Ежик называется. Назад! - и увел Бима с собой.
Выходит, ежик - зверюшка, и притом хорошая, а трогать его нельзя.
Теперь Иван Иваныч опять же сел на пенек, приказал Биму тоже сидеть, а сам снял кепку, положил ее рядом на землю и смотрел на листья. И слушал тишину леса. Ну конечно, же, он улыбался! Он был сейчас таким, как всегда перед началом охоты.
Бим тоже слушал.
Прилетела сорока, прострекотала нахально и улетела. Перепрыгивая с ветки, на ветку, приблизилась сойка, прокричала с кошачьим надрывом и тоже упрыгала так же, по веткам. А вот королек малютка, этот совсем совсем рядом: «Свить, свить! Свить, свить!» Ну что ты с ним будешь делать! И размером-то с жука, а туда же: «Свить, свить! Свить, свить!» Вроде бы приветствует.
Все остальное было тишиной.
И вот хозяин встал, расчехлил ружье, вложил патроны. Бим задрожал от волнения. Иван Иваныч потрепал его ласково по загривку, отчего Бим еще больше разволновался.
- Ну, мальчик… Ищи!
Бим пошел! Малым челноком пошел, лавируя между деревьями, приземисто, пружинисто и почти бесшумно. Иван Иваныч потихоньку двинулся за ним, любуясь работой друга. Теперь лес со всеми красотами остался на втором плане: главное - Бим, изящный, страстный, легкий на ходу. Изредка подзывая его к себе, Иван Иваныч приказывал ему лежать, чтобы дать успокоиться, втянуться. А вскоре Бим уже пошел ровно, со знанием дела. Великое искусство - работа сеттера! Вот он идет легким галопом, подняв голову, ему не надо опускать ее и искать низом, он берет запахи верхом, при этом шелковистая шерсть облегает его точеную шею, оттого он так и красив, что держит голову высоко, с достоинством, уверенностью и страстью.
Такие часы для Ивана Иваныча были часами забвения. Он забывал войну, забывал невзгоды прошедшей жизни и свое одиночество. Даже сын коля, его кровное дитя, отнятое жестокой войной, будто присутствовал с ним, будто он, отец, доставлял ему радость даже мертвому. Он ведь тоже был охотником! Мертвые не уходят из жизни тех, кто их любил, мертвые только не стареют, оставаясь в сердце живых такими, какими они ушли. Так и у Ивана Иваныча: рана зарубцевалась в душе, но болит всегда. На охоте же всякая боль души становится хоть немного, но легче. Благо тому, кто родился охотником!
И вот Бим замедлил ход, сужая челнок, чуть приостановился на секунду и пошел редким, крадущимся шагом. Что-то кошачье было в его движениях, мягких, осторожных, плавных. Теперь он уже вытянул голову вровень с туловищем. Каждой частицей тела, включая и вытянутый хвост, оперенный длинной шерстью, он был сосредоточен на струе запаха. Шаг… И поднимается только одна лапа. Шаг - и следующая лапа так же на долю секунды замирает в воздухе и неслышно опускается. Наконец передняя правая, как почти всегда, замерла, не коснувшись земли.
Позади, взяв ружье наизготовку, тихо подошел Иван Иваныч. Теперь две статуи: человек и собака.
Лес молчал. Лишь чуть-чуть играли золотые листья березы, купаясь в блестках солнца. Притихли молодые дубки рядом с величавым исполином дубом, отцом и прародителем. Бесшумно трепетали оставшиеся на осине серебряно серенькие листья. А на палой желтой листве стояла собака - одно из лучших творений природы и терпеливого человека. Ни единый мускул не дрогнет! В такие минуты Бим кажется полумертвый, это похоже на транс от восхищения и страсти. Вот что такое классическая стойка в желтом лесу.
- Вперед, мальчик…
Бим поднял вальдшнепа на крыло.
Выстрел!
Лес встрепенулся, ответив недовольным, обиженным эхом. Казалось, береза, забравшаяся на границу дубняка и осинника, испугалась, вздрогнула. Дубы охнули, как богатыри. Осина, что рядом, торопливо посыпали листьями.
Вальдшнеп упал комом. Бим подал его по всем правилам. Но хозяин, приласкав Бима и поблагодарив за красивую работу, подержал птицу на ладони, посмотрел на нее и сказал задумчиво:
- Эх, не надо бы…
Бим не понял, вглядывался в лицо Ивана Иваныча, а тот продолжал:
- Для тебя только, Бим, для тебя, глупыш. А так - не стоит.
И опять Бим не понял - недоступно ему такое понять. Но за всю охоту стрелок, как казалось Биму, «мазал», как слепой. Очень недоволен был пес, когда хозяин и вовсе не выстрелил в одного из вальдшнепов. Зато самого последнего он свалил чисто.
Домой они возвратились уже затемно, усталые и оба добрые, ласковые друг к другу. Бим, например, не пожелал ночевать на своем лежаке, а стащил оттуда подстилку, приволок ее к кровати Ивана Иваныча и улегся рядом с ним, на полу. В этом смысл: его нельзя прогнать на место, потому что «место» он принес с собой ночью Иван Иваныч почему-то стонал тихонько, вставал, глотал таблетки и снова ложился. Бим сначала настороженно прислушивался, присматривался к другу, потом встал и лизнул вытянутую с кровати руку.
- Осколок… Осколок, Бимка… Ползет. Плохо, мальчик, - сказал Иван Иваныч, держа руку у сердца.
Слово «плохо» Бим знал отлично и уже давно. И вот уже несколько раз он слышал слово «осколок», но его не понимал, но собачьим нутром догадывался, что оно тревожное, плохое слово, жуткое.
Но все обошлось: утром, после прогулки, Иван Иваныч сел за стол, как и обычно, положил перед собой белый лист и зашептал по нему палочкой.

5. НА ОБЛАВЕ В ВОЛЧЬЕМ ЯРУ

В один из осенних дней к Ивану Иванычу зашел человек, от которого пахло ружьем и собакой. Хотя он не был в охотничьих доспехах и одет был обыкновенно, как все малоинтересные люди, но Бим уловил в нем и тонкий запах леса, и следы ружья на ладонях, и ароматный запах осеннего листа от ботинок. Конечно же, Бим обо всем этом сказал, обнюхивая гостя, бросая взгляды на хозяина и энергично работая хвостом. Видел он его впервые, а вот сразу же признал товарищем без никаких сомнений и колебаний.
Гость знал собачий язык, потому и сказал ласково:
- Признал, признал. Молодец, хорошо, хорошо. - Потрепал по голове и сказал уверенно и четко: - Сидеть!
Бим исполнил приказание - сел, в нетерпении перебирая лапами. И слушал, и смотрел неотрывно.
Хозяин и гость пожали руки, встретившись добрыми глазами.
«Отлично!» - сказал Бим, взвизгнув.
- Умный пес, - сказал гость, бросив взгляд на Бима.
- Хороший Бим, лучше не надо! - подтвердил Иван Иваныч.
Вот так они поговорили втроем немного, и гость охотник достал из кармана бумагу, разложил ее, стал водить по ней пальцем и говорить:
- Вот тут… Тут, в самой гущине волчьего яра. Сам подвывал… Пятеро откликнулись: три прибылых, два матерых. Одного перевидел. Ну и во-олк!
Бим знал слова хозяина на поиске: «Тут, тут, тут и тут». И насторожился. Но когда было сказано «во-олк!», Он расширил глаза: это тот жуткий запах лесной собаки, запах, которого испугался когда-то Бим, запах, о котором хозяин тогда устрашающе повторял, показывая след: «Волк! Это волк, Бим». Вот теперь и охотник сказал тоже так: «Ну и во-олк!»
Гость ушел, попрощавшись с Бимом.
Иван Иваныч сел заряжать патроны, закладывая крупные горошины свинца и пересыпая их картофельной мукой.
Ночью Бим спал беспокойно.
А задолго до рассвета они вышли с ружьем на улицу и стали на углу. Вскоре подъехал большой автомобиль, загруженный охотниками. Они сидели в крытом кузове на скамейках, сидели тихо и торжественно. Иван Иваныч сначала подсадил Бима, потом и сам влез в шалаш. Вчерашний охотник сказал Ивану Иванычу:
- Э-э, нет! Зачем же Бима с собой!
- Собак не должно быть на облаве. Снять! - строго сказал кто-то. - Голос подаст - и пропала облава.
- Бим не подаст голоса, - будто оправдываясь, говорил Иван Иваныч. - Не гончак же он.
Ему возражали одновременно несколько человек, но кончилось тем, что вчерашний гость сказал:
- Ладно. С Бимом поставлю в запасную. Есть место, Иван Иваныч: было так, что волк прорывался там через флажки, по протоке.
Бим догадался, что его не хотят брать. Он тоже уговаривал соседей, но в темноте этого никто не понял. И все же автомобиль тронулся.
Уже солнце взошло, когда остановились у кордона знакомого лесника. Вышли все тихо, без единого слова, как и Бим. Потом долго шли гуськом вдоль опушки. Никто не курил, не кашлял, не стукнул даже сапогом о сапог, ступая по собачьи: тут все знали - куда, кто и зачем. Не знал только один Бим, но он тоже шел тенью след в след за хозяином. Тот на ходу притронулся к уху Бима: хорошо, дескать, хорошо, Бим.
Впереди всех, главным, шел вчерашний гость охотник. И вот он поднял руку - все остановились. Трое передних ушли в лес еще тише, по кошачьи, и вскоре вернулись. Теперь главный поднял вверх фуражку и отмахнул ею вперед. По этому знаку половина охотников пошла за ним, в том числе, позади прочих, Иван Иваныч и Бим. Так что Бим шел последним тише его никто не мог передвигаться, но, несмотря на это, Иван Иваныч взял его на поводок.
По безмолвной команде главного первый, идущий за ним, стал за куст и замер. Вскоре так же замер у дубняка второй, потом третий, и так поодиночке все заняли свои номера. Остались около главного Иван Иваныч и Бим. Они шли еще осторожнее, чем раньше. Теперь Бим увидел, что сбоку их пути протянут шнур, а на нем не шевелясь висели куски материи, похожей на огонь. Но наконец главный поставил их вдвоем, а сам ушел назад.
Бим чутким ухом все-таки слышал его шаги, хотя людям казалось, что их никто не слышит. Бим уловил, что главный провел и остальных охотников, но так далеко, что, по мере удаления, даже Бим уже не различал шороха.
И наступила тишина. Настороженная, тревожная тишина леса. Бим это чувствовал и по тому, как хозяин замер, как у него дрогнуло колено, как он беззвучно открыл ружье, вложил патроны, закрыл и снова застыл в напряжении.
Они стояли под прикрытием куста орешника сбоку промоины, заросшей густым терником. А кругом был могучий дубовый лес, суровый сейчас, молчаливый. Каждое дерево - богатырь! А между ними густой подлесок еще сильнее подчеркивал необыкновенную мощь вековечного леса.
Бим превратился в сгусток внимания: он сел недвижно и ловил запахи, но пока ничего особенного не примечал, так как воздух неподвижен. И от этого Биму было неспокойно. Когда есть хоть малый ветерок, но всегда знал, что там, впереди, он читал по струям, как по строкам, а в безветрие, да еще в таком лесу, - попробуй-ка быть спокойным, когда к тому же его добрый друг стоит рядом и волнуется.
И вдруг началось.
Сигнальный выстрел разорвал тишину на большие куски: это пророкотало то там, то тут, то где-то вдали. А вслед, как бы в тон лесному рокоту, далеко далеко голос главного:
- Поше-е-ел! О-го-го-го-го-го-о-о!
Иван Иваныч наклонился к уху Бима и еле слышно прошептал:
- Лежать!
Бим лег. И дрожал.
- О-го-го-о-о! - ревели там охотники-загонщики.
Тишина теперь рассыпалась на голоса, незнакомые, неистовые, дикие. Застучали палками о деревья, затрещала трещотка, как сто сорок перед гибелью. Цепь загонщиков приближалась с криком, гомоном и выстрелами вверх.
И вот… Бим зачуял знакомый с юности запах: волк! Он прижался к ноге хозяина, чуть-чуть - совсем чуть-чуть! - привстал на лапы и вытянул хвост. Иван Иваныч все понял.
Они увидели оба: вдоль флажков, вне выстрела, показался волк. Шел он широкими махами, голову опустил, хвост висел поленом. И тут же зверь скрылся. Сразу же, почти тотчас, раздался выстрел в цепи, за ним - второй.
Лес рокотал. Лес почти озлобленно встревожился.
Еще выстрел на номере. Это уже совсем близко. А крики все ближе, ближе и ближе.
Волк, огромный старый волк появился неожиданно. Он пришел промоиной, скрытый терником, а завидев флажки, резко остановился, будто на что-то напоролся. Но здесь, над промоиной, флажки висели выше, чем на всей линии, втрое выше роста зверя. А гомон людей настигал вплотную. Волк как-то не очень решительно и даже вяло прошел под флажками и оказался в пятнадцати метрах от Ивана Иваныча и Бима. Вот он сделал несколько махов, но за это время человек и собака успели рассмотреть, что он был ранен: пятно крови расплылось на боку, рот окаймлен пеной с красноватым налетом.
Иван Иваныч выстрелил.
Волк, подпрыгнув на всех четырех ногах, резко, всем корпусом, не поворачивая шеи, обернулся на выстрел и… Стал. Широкий мощный лоб, налитые кровью глаза, оскаленные зубы, красноватая пена… И все-таки он не был жалок. Он был красив, этот вольный дикарь. О нет, он не хотел падать и сейчас, гордый зверь, но… Рухнул-таки плашмя, медленно перебирая лапами. Потом замер, присмирел, успокоился.
Бим не смог вынести всего этого. Он вскочил и встал на стойку. Но что это была за стойка! Шерсть на спине взъерошилась, на холке она почти стояла торчком, а хвост зажат между ног: озлобленно-трусливая, безобразная стойка на своего брата, на гордого царя собак, уже мертвого и потому безопасного, но страшного духом своим и кровью своей страшного. Бим ненавидел брата своего, Бим верил человеку, волк не верил. Бим боялся брата, волк не боялся его, даже смертельно раненный.
…А крики уже приблизились вплотную. Еще был один выстрел. И еще дуплет. Видимо, какой-то опытный волк шел совсем близко от цепи и, возможно, прорвался через нее в самый последний момент, когда люди уже потеряли бдительность и сходились друг с другом. Наконец появился из подлеска главный, подошел к Ивану Иванычу и сказал, глядя на Бима:
- Ух ты! И на собаку не похож: зверь зверем. А два прорвались все-таки, ушли. Один раненый.
Иван Иваныч гладил Бима, ласкал, уговаривал, но тот хотя и уложил шерсть на спине, однако все еще крутился на месте, часто-часто дышал, высунув язык, и отворачивался от людей. Когда же оба охотника направились к трупу волка, Бим не пошел за ними, а, наоборот, нарушив все правила, волоча за собой поводок, отошел метров на тридцать подальше, лег, положив голову на желтые листья и дрожал как в лихорадке. Вернувшись к нему, Иван Иваныч заметил, что белки глаз у Бима кроваво красные. Зверь!
- Ах, Бимка, Бимка. Плохо тебе? Конечно, плохо. Так надо, мальчик. Надо.
- Учти, Иван Иваныч, - сказал главный, - легавую собаку можно и загубить волком - леса будет бояться. Собака - раб, волк - зверь свободный.
- Так-то оно так, но Биму уже четыре года - собака взрослая, лесом не испугаешь. Зато в лесу, где волки, он уже не отойдет от тебя: наткнется на след и скажет: «Волки!»
- И правда ведь: волки берут легавых, как малых цыплят. А этого теперь вряд ли возьмет: от ноги твоей не отойдет, если зачует.
- Вот видишь! Только до года не надо пугать зверем. А так - что ж поделаешь! - пусть переживет.
Иван Иваныч увел Бима, а главный остался у волка, поджидая загонщиков.
Когда собрались на кордоне все охотники, выпили по чарке и загомонили, веселые и возбужденные, Бим отчужденно и одиноко лежал под плетнем, свернувшись калачиком, суровый, красноглазый, пораженный и зараженный волчьим духом. Ах, если бы Бим мог знать, что судьба еще раз забросит его в этот же самый лес!
К нему подошел лесник, хозяин кордона, присел на корточки, погладил по спине:
- Хороший пес, хороший. Умный пес. За всю облаву не гавкнул и не завыл.
Тут все любили собак.
Но когда охотники уселись в автомобиль и Иван Иваныч подсадил туда Бима, тот кошкой выпрыгнул на землю, ощетинившись и скуля: он не желал быть вместе с тремя мертвыми волками.
- Ого! - сказал главный. - Этот теперь не пропадет.
Незнакомый тучный охотник недовольно вышел из кабины и грузно полез в кузов, а Иван Иваныч с Бимом сели в кабину.
После было не так уж много охот на вальдшнепа, но Бим работал отлично, как и всегда. Однако стоило ему причуять след волка, он прекращал охоту: прижимался к ноге хозяина и - ни шагу. Так он четко выражал слово «волк» и это было хорошо. А после облавы он еще больше стал любить Ивана Иваныча и верить в его силу. Верил Бим в доброту человека. Великое благо - верить. И любить. Собака без такой веры - уже не собака, а вольный волк или (что еще хуже) бродячий пес. Из этих двух возможностей выбирает каждая собака, если она перестала верить хозяину и ушла от него или если ее выгнали. Но горе той собаке, которая потеряет любимого друга человека, будет его искать, ждать. Она тогда уже не сможет быть ни вольным волком, ни обыкновенным бродячим псом, а останется той же собакой, преданной и верной потерянному другу, но одинокой до конца жизни.
Я не буду, дорогой читатель, рассказывать ни одной из множества достоверных историй о такой преданности в течение многих лет и до конца собачьей жизни. Я расскажу только об одном Биме с черным ухом.

6. ПРОЩАНИЕ С ДРУГОМ

Как-то после охоты Иван Иваныч пришел домой, накормил Бима и лег в постель, не поужинав и не выключив свет. В тот день Бим здорово наработался, потому быстро уснул и ничего не слышал. Но в последующие дни и Бим стал замечать, что хозяин все чаще ложится и днем, о чем-то печалится, иногда внезапно охнет от боли. Больше недели Бим гулял один, неподолгу - по надобности. Потом Иван Иваныч слег, он еле-еле доходил до двери, чтобы выпустить или впустить Бима. Однажды он простонал в постели как-то особенно тоскливо. Бим подошел, сел у кровати, внимательно посмотрел в лицо друга, затем положил голову на вытянутую его руку. Он увидел, какое стало у хозяина лицо: бледное бледное, под глазами темные каемки, небритый подбородок заострился. Иван Иваныч повернул голову к Биму и тихо, ослабевшим голосом сказал:
- Ну? Что будем делать, мальчик?.. Худо мне, Бим, плохо. Осколок…
Подполз под сердце. Плохо, Бим.
Голос его был таким необычным, что Бим заволновался. Он заходил по комнате, то и дело царапаясь в дверь, как бы зовя: «Вставай, дескать, пойдем, пойдем». А Иван Иваныч боялся пошевелиться. Бим снова сел около него и проскулил тихонько.
- Что же, Бимка, давай попробуем, - еле выговорил Иван Иваныч и осторожно привстал.
Он немного посидел на кровати, затем стал на ноги и, опираясь одной рукой о стену, другую держа у сердца, тихо переступал к двери. Бим шел рядом с ним, не спуская взгляда с друга, и ни разу, ни разу не вильнул хвостом. Он будто хотел сказать: ну, вот и хорошо. Пошли, пошли потихоньку, пошли.
На лестничной площадке Иван Иваныч позвонил в соседнюю дверь, а когда появилась девочка, Люся, он что-то ей сказал. Та убежала к себе в комнату и вернулась со старушкой, Степановной. Как только Иван Иваныч сказал ей то же самое слово «осколок», она засуетилась, взяла его под руку и повела обратно.
- Вам надо лежать, Иван Иваныч. Лежать. Вот так, - заключила она, когда тот вновь лег на спину. - Только лежать. - Она взяла со стола ключи и быстро ушла, почти побежала, засеменив по старушечьи.
Конечно, Бим воспринял слово «лежать», повторенное трижды, так, будто оно относится и к нему. Он лег рядом с кроватью, не спуская взора с двери: горестное состояние хозяина, волнение Степановны и то, что она взяла со стола ключи, - все это передалось Биму, и он находился в тревожном ожидании.
Вскоре он услышал: ключ вставили в скважину, замок щелкнул, дверь открылась, в прихожей заговорили, затем вошла Степановна, а за нею трое чужих в белых халатах - две женщины и мужчина. От них пахло не так, как от других людей, а скорее тем ящичком, что висит на стене, который хозяин открывал только тогда, когда говорил: «Худо мне, Бим, худо, плохо».
Мужчина решительно шагнул к кровати, но…
Бим бросился на него зверем, упер ему в грудь лапы и дважды гавкнул изо всей силы.
«Вон! Вон!» - Прокричал Бим.
Мужчина отпрянул, оттолкнув Бима, женщины выскочили в прихожую, а Бим сел у кровати, дрожал всем телом и, видно, был готов скорее отдать жизнь, чем подпустить неведомых людей к другу в такую трудную для него минуту.
Врач, стоя в дверях, сказал:
- Ну и собака! Что же делать?
Тогда Иван Иваныч позвал Бима жестом поближе, погладил его по голове, чуть повернувшись. А Бим прижался к другу плечом и лизал ему шею, лицо, руки…
- Подойдите, - тихо произнес Иван Иваныч, глядя на врача.
Тот подошел.
- Дайте мне руку.
Тот подал.
- Здравствуйте.
- Здравствуйте, - сказал врач.
Бим прикоснулся носом к руке врача, что и означало на собачьем языке: «Что ж поделаешь! Так тому быть: друг моего друга - мне друг».
Внесли носилки. Положили на них Ивана Иваныча. Он проговорил:
- Степановна… Присмотрите за Бимом, дорогая. Выпускайте утром. Он сам приходит скоро… Бим будет меня ждать. - И к Биму: - Ждать… Ждать…
Бим знал слово «ждать»: у магазина - «сидеть, ждать», у рюкзака на охоте - «сидеть, ждать». Сейчас он привизгнул, повиляв хвостом, что означало: «О, мой друг вернется! Он уходит, но скоро вернется».
Только понял его один Иван Иваныч, остальные не поняли - это он увидел в глазах всех. Бим сел у носилок и положил на них лапу. Иван Иваныч пожал ее.

Предыдущая страница 3 Следующая страница


Белый Бим Черное ухо 4

- Ждать, мальчик. Ждать.
Вот этого Бим никогда не видел у своего друга, чтобы вот так горошинами скатилась вода из глаз.
Когда унесли носилки и щелкнул замок, он лег у двери, вытянул передние лапы, а голову положил на пол, вывернув ее на сторону: так собаки ложатся, когда им больно и тоскливо они и умирают чаще всего в такой позе.
Но Бим не умер от тоски, как та собака поводырь, прожившая со слепым человеком много лет. Та легла около могилы хозяина, отказалась от пищи, приносимой кладбищенскими доброхотами, а на пятый день, когда взошло солнце, она умерла. И это быль, а не выдумка. Зная необыкновенную собачью преданность и любовь, редко какой охотник скажет о собаке: «издохла», он всегда скажет: «умерла».
Нет, Бим не умер. Биму сказано точно: «ждать». Он верит - друг придет. Ведь сколько раз было так: скажет «ждать» - и обязательно придет.
Ждать! Вот теперь вся цель жизни Бима.
Но как тяжко было в ту ночь одному, как больно! Что-то делается не так, как обычно… От халатов пахнет бедой. И Бим затосковал.
В полночь, когда взошла луна, стало невыносимо. Рядом с хозяином и то она всегда беспокоила Бима, эта луна: у нее глаза есть, она смотрит этими мертвыми глазами, светит мертвым холодным светом, и Бим уходил от нее в темный угол. А теперь даже в дрожь бросает от ее взгляда, а хозяина нет. И вот глубокой ночью он завыл, протяжно, с подголоском, завыл как перед напастью. Он верил, что кто-то услышит, а может быть, и сам хозяин услышит.
Пришла Степановна.
- Ну, что ты, Бим? Что? Ивана Иваныча нету. Ай-ай-ай, плохо.
Бим не ответил ни взглядом, ни хвостом. Он только смотрел на дверь. Степановна включила свет и ушла. С огнем стало легче - луна отодвинулась дальше и стала меньше. Бим устроился под самой лампочкой, спиной к луне, но вскоре снова лег перед дверью: ждать.
Утром Степановна принесла кашу, положила ее в Бимову миску, но он даже и не встал. Так поступала и собака поводырь - она не поднималась с места и тогда, когда приносили пищу.
- Ты смотри, сердешный какой, а? Это ж уму непостижимо. Ну, пойди погуляй, Бим. - Она распахнула дверь. - Пойди погуляй.
Бим поднял голову, внимательно посмотрел на старушку. Слово «гулять» ему знакомо, оно означает - воля, а «поди, поди гулять» - полная свобода.
О, Бим знал, что такое свобода: делай все, что разрешит хозяин. Но вот его нет, а говорят: «пойди погуляй». Какая же это свобода?
Степановна не умела обращаться с собаками, не знала, что такие, как Бим, понимают человека и без слов, а те слова, что они знают, вмещают в себе многое, и, соответственно случаю, разное. Она, по простоте душевной, сказала:
- Не хочешь кашу, пойди поищи чего-нибудь. Ты и травку любишь. Небось и на помойке что-то раскопаешь (не знала она по наивности, что Бим к помойкам не прикасался). Пойди поищи.
Бим встал, даже встрепенулся. Что такое? «Ищи»? Что искать? «Ищи» означает: ищи спрятанный кусочек сыра, ищи дичь, ищи потерянную или спрятанную вещь. «Ищи» - это приказ, а что искать - Бим определяет по обстоятельствам, по ходу дела. Что же сейчас искать?
Все это он сказал Степановне глазами, хвостом, вопросительным перебором передних лам, но она ничегошеньки не поняла, а повторила:
- Пойди гулять. Ищи!
И Бим бросился в дверь. Молнией проскочил ступеньки со второго этажа, выскочил во двор. Искать, искать хозяина! Вот что искать - больше нечего: так он понял. Вот здесь стояли носилки. Да, стояли. Вот уже со слабым запахом следы людей в белых халатах. След автомобиля. Бим сделал круг, вошел в него (так поступила бы даже самая бездарная собака), но опять - тот же след. Он потянул по нему, вышел на улицу и сразу же потерял его около угла: там вся дорога пахла той же резиной. Человеческие следы есть разные и много, а автомобильные слились все вместе и все одинаковые. Но тот, нужный ему след пошел со двора туда, за угол, значит, и надо - туда.
Бим пробежал по одной улице, по другой, вернулся к дому, обегал места, где они гуляли с Иваном Иванычем, - нет признаков, никаких и нигде. Однажды он издали увидел клетчатую фуражку, догнал того человека - нет, не он. Присмотревшись внимательнее, он установил: оказывается, в клетчатых фуражках идут многие-многие. Откуда ему было знать, что в эту осень продавали только клетчатые фуражки и потому они нравились всем. Раньше он этого как-то не приметил, потому что собаки всегда обращают внимание (и запоминают) главным образом на нижнюю часть одеяния человека. Это у них еще от волка, от природы, от многих столетий. Так, лиса, например, если охотник стал за густой куст, закрывающий только до пояса, не замечает человека, если он не шевелится и если ветер не доносит от него запаха. Так что Бим увидел неожиданно в этом какой-то отдаленный смысл: поверху искать нечего, так как головы могут быть одинаковыми по цвету, подогнанными друг под друга.
День выдался ясный. На некоторых улицах листья пятнами покрыли тротуары, на некоторых лежали сплошь, так-что, попадись хоть частичка следа хозяина, Бим ее уловил бы. Но - нигде и ничего.
К середине дня Бим отчаялся. И вдруг в одном из дворов он наткнулся
на след носилок: тут они стояли. А потом струя того же запаха потекла со стороны. Бим пошел по ней, как по битой дорожке. Пороги отдавали людьми в белых халатах. Бим поцарапался в дверь. Ему открыла девушка тоже в белом халате и отпрянула с испуга. Но Бим приветствовал ее всеми способами, спрашивая: «Нет ли здесь Ивана Иваныча?»
- Уйди, уйди! - закричала она и закрыла дверь. Потом приоткрыла и крикнула кому-то: - Петров! Прогони кобеля, а то мне шеф намылит шею, начнет выпинаться: Псарня, а не «скорая помощь»! Гони!
От гаража подошел человек в черном халате, затопал ногами на Бима и вовсе незлобно прокричал, как бы по обязанности и даже с ленцой:
- Вот я тебе, тварь! Пошел! Пошел!
Никаких таких слов, как «шеф», «псарня», «гони», «мылить шею», «выпинаться» и уж тем более «скорая помощь», Бим не понимал и даже вовсе никогда не слышал, но слова «уйди» и «пошел», в сочетании с интонацией и настроением, он понял прекрасно. Тут Бима не обмануть. Он отбежал на некоторое расстояние и сел, и смотрел на ту дверь. Если бы люди знали, что ищет Бим, они ему помогли бы, хотя Ивана Ивановича сюда и не привозили, а доставили прямо в больницу. Но что поделаешь, если собаки понимают людей, а люди не всегда понимают собак и даже друг друга. Кстати, Биму недоступны такие глубокие мысли непонятно было и то, на каком основании его не пропускают в дверь, в которую он честно царапался, доверительно и прямодушно, и за которой, по всей вероятности, находится его друг.
Бим сидел у куста сирени с поблеклыми уже листьями до самого вечера. Приезжали машины, из них выходили люди в белых халатах и вели кого-то под руки или просто шли следом изредка выносили из автомобиля человека на носилках, тогда Бим чуть приближался, проверял запах: нет, не он. В вечеру на собаку обратили внимание и другие люди. Кто-то принес ему кусочек колбасы - Бим не притронулся, кто-то хотел взять его за ошейник - Бим отбежал, даже тот дядька в черном халате несколько раз проходил мимо и, остановившись, смотрел на Бима сочувственно и не топал ногами. Бим сидел статуей и никому ничего не говорил. Он ждал.
В сумерках он спохватился: вдруг хозяин-то дома? И побежал торопливо, легким наметом.
По городу бежала красивая с блестящей шерстью, ухоженная собака - белая, с черным ухом. Любой добрый гражданин скажет: «Ах, какая милая охотничья собака!»
Бим поцарапался в родную дверь, но она не открылась. Тогда он лег у порожка, свернувшись калачиком. Не хотелось ни есть, ни пить - ничего не хотелось. Тоска.
На площадку вышла Степановна:
- Пришел, горемышный?
Бим вильнул хвостом только один раз («пришел»).
- Ну вот теперь и поужинай. - Она пододвинула ему миску с утренней кашей.
Бим не притронулся.
- Так и знала: накормился сам. Умница. Спи, - и закрыла за собой дверь.
В эту ночь Бим уже не выл. Но и не отходил от двери: ждать!
А утром снова забеспокоился. Искать, искать друга! В этом весь смысл жизни. И когда Степановна выпустила его, он, во-первых, сбегал к людям в белых халатах. Но на этот раз какой-то тучный человек кричал на всех и часто повторял слово «собака». В Бима бросали камнями, хотя и нарочито мимо, махали на него палками и наконец больно-пребольно стегнули длинной хворостинкой. Бим отбежал, сел, посидел малость и, видимо, решил: тут его быть не может, иначе не гнали бы так жестоко. И ушел Бим, слегка опустив голову.
По городу шел одинокий, грустный, ни за что обиженный пес.
Вышел он на кипучую улицу. Людей было видимо-невидимо, и все спешили, изредка торопливо перебрасываясь словами, текли куда-то и текли без конца. Наверняка Биму пришло в голову: «А не пройдет ли он здесь?» И без всякой логики сел в тени, на углу, неподалеку от калитки, и стал следить, не пропуская своим вниманием почти ни одного человека.
Во-первых, Бим заметил, что все люди, оказывается, пахнут автомобильным дымом, а уж через него пробиваются другие запахи разной силы.
Вот идет человек, тощий, высокий, в больших, порядком стоптанных ботинках, и несет в сетке картошку, такую же, какую приносил домой хозяин. Тощий несет картошку, а пахнет табаком. Шагает быстренько, спешит, будто кого-то догоняет. Но это только показалось - догоняют кого-то все. И все что-то ищут, как на полевых испытаниях, иначе зачем и бежать по улице, забегать в двери и выбегать и снова бежать?
- Привет, Черное Ухо! - бросил тощий на ходу.
«Здравствуй» - угрюмо ответил Бим, двинув по земле хвостом, не растрачивая сосредоточенности и вглядываясь в людей.
А вот за ним идет человек в комбинезоне, пахнет он так, как пахнет стена, когда ее лизнешь (мокрая стена). Он почти весь серо-белый. Несет длинную белую палку с бородкой на конце и тяжелую сумку.
- Ты чего тут? - спросил он у Бима, остановившись. - Уселся ждать хозяина или затерялся?
«Да, ждать», - ответил Бим, посеменив передними лапами.
- Тогда на-ка вот тебе. - Он вынул из сумки кулек, положил перед Бимом конфету и потрепал пса за черное ушко. - Ешь, ешь. (Бим не прикоснулся.) Дрессированный. Интеллигент! Из чужой тарелки есть не будет. - И пошел дальше тихо, спокойненько, не так, как все.
Кому как, а для Бима этот человек - хороший: он знает, что такое «ждать», он сказал «ждать», он понял Бима.
Толстый-претолстый, с толстой палкой в руке, в толстых черных очках на носу, несет толстую папку: все все у него толсто. Пахнет он явно бумагами, по каким Иван Иваныч шептал палочкой, и еще, кажется, теми желтыми бумажками, какие всегда кладут в карман. Он остановился около Бима и сказал:
- Фух! Ну и ну! Дошли: кобели на проспекте.
Из калитки появился дворник с метлой и стал рядом с толстым. А тот продолжал, обращаясь к дворнику, указывая пальцем на Бима:
- Видишь? На твоей небось территории?
- Факт, вижу, - и оперся на метлу, поставив ее вверх бородой.
- Видишь… Ничего ты не видишь, - сказал сердито. - Даже конфету не жрет, заелся. Как же дальше жить?! - он злился вовсю.
- А ты не живи, - сказал дворник и равнодушно добавил: - Ишь как ты исхудал, бедняга.
- Оскорбляешь! - рявкнул толстый.
Остановились трое молодых ребят и почему-то улыбались, глядя то на толстого, то на Бима.
- Чего вам смешно? Чего смешно? Я ему говорю… Собака! Тыща собак, по два три кило мяса каждой - две три тонны в день. Соображаете, сколько получится?
Один из ребят возразил:
- Три кило и верблюд не съест.
Дворник невозмутимо внес поправку:
- Верблюды мясо не едят. - Неожиданно он перехватил метлу поперек палки и так-то сильно замахал ею по асфальту перед ногами толстого. - Посторонись, гражданин! Ну? Я чего сказал, дубова твоя голова!
Толстый ушел, отплевываясь. Те трое ребят тоже пошли своей дорогой, посмеиваясь. Дворник тут же и перестал мести. Он погладил Бима по спине, постоял немного и сказал:
- Сиди, жди. Придет, - и ушел в калитку.
Из всей этой перепалки Бим не только понял - «мясо», «собака», возможно, «кобели», но слышал интонацию голосов, и, главное, все видел, а этого уже достаточно для того, чтобы умной собаке догадаться: толстому - плохо жить, дворнику - хорошо. Один - злой, другой - добрый. Кому уж лучше знать, как не Биму, что ни свет ни заря на улицах живут только дворники и что они уважают собак. То, что дворник прогнал толстого, Биму даже отчасти понравилось. А в общем-то это случайная пустяковая история только отвлекла Бима. Хотя, может быть, оказалась полезной в том смысле, что он начинал смутно догадываться: люди все разные, они могут быть и хорошими, и плохими. Ну что ж, и то польза, скажем мы со стороны. Но пока для Бима это было совершенно неважно - не до того: он смотрел и смотрел на проходящих.
От некоторых женщин пахло остро и невыносимо, как от ландышей, пахло теми беленькими цветами, что ошарашивают нюх и возле которых Бим становился бесчутым. В таких случаях Бим отворачивался и несколько секунд не дышал - ему не нравилось. У большинства женщин губы были такого цвета, как флажки на волчьей облаве. Биму такой цвет тоже не нравился, как и всем животным, а собакам и быкам в особенности. Почти все женщины что-нибудь несли в руках. Бим приметил, что мужчины с поноской попадаются реже, а женщины - часто.
…А Ивана Иваныча все нет и нет. Друг ты мой! Где же ты?…
Люди текли и текли. Тоска Бима как-то немножко забылась, рассеялась среди людей, и он еще внимательней вглядывался вперед - не идет ли он. Сегодня Бим будет ждать здесь. Ждать!
Около него остановился человек с мясистыми обвислыми губами, крупно морщинистый, курносый, с глазами навыкате, и вскричал:
- Безобразие! (Люди стали останавливаться.) Кругом грипп, эпидемия, рак желудка, а тут что? - тыкал он всей ладонью в Бима. - Тут среди массы народа, в гуще тружеников, сидит живая зараза!
- Не каждая собака - зараза. Смотрите, какой он милый пес, - возразила девушка.
Курносый смерил ее взглядом сверху вниз и обратно и отвернулся, возмущаясь:
- Какая дикость! Какая в вас дикость, гражданочка.
И вот… Эх, если бы Бим был человеком! Вот подошла та самая тетка, «советская женщина» - та клеветница. Бим сначала испугался, но потом, взъерошив шерсть на холке, принял оборонительную позицию. А тетка затараторила, обращаясь ко всем, стоящим полукругом в некотором отдалении от Бима:
- Дикость и есть дикость! Она же меня укусила. У-ку-си-ла! - и показывала всем руку.
- Где укусила? - спросил юноша с портфельчиком. - Покажите.
- Ты мне еще, щенок! - Да и спрятала руку.
Все, кроме курносого, рассмеялись.
- Воспитали тебя в институте, чертенка, вот уж воспитали, гаденыш, - набросилась она на студента. - Ты мне, советской женщине, и не веришь? Да как же ты дальше-то будешь? Куда же мы идем, дорогие граждане? Или уж у нас советской власти нету?
Юноша покраснел и вспылил:
- Если бы вы знали, как выглядите со стороны, по позавидовали бы этой собаке. - Он шагнул к тетке и крикнул: - Кто дал вам право оскорблять?
Хотя Бим не понял слов, но выдержать больше не смог: он прыгнул в сторону тетки, гавкнул изо всей силы и уперся всеми четырьмя лапами, сдерживаясь от дальнейших поступков (за последствия он уже не ручался).
Интеллигент! Но все-таки - собака!
Тетка завопила истошно:
- Мили-иция! Мили-иция!
Где-то засвистел свисток, кто-то, подходя, крикнул:
- Пройдемте, гр-раждане! Пройдемте по своим делам! - Это был милиционер (Бим даже повилял чуть хвостом, несмотря на возбуждение). - Кто кричал?! Вы? - обратился милиционер к тетке.
- Она, - подтвердил юноша студент.
Вмешался курносый:
- Куда вы смотрите! Чем занимаетесь? - запилил он милиционера. - Собаки, собаки - на проспекте областного города!
- Собаки! - кричала тетка.
- И такие вот дикие питекантропусы! - кричал и студент.
- Он меня оскорбил! - почти рыдала тетка.
- Граждане, р-разойдись! А вы, вы, да и вы, пройдемте в милицию, - указал он тетке, юноше и курносому.
- А собака? - взвизгнула тетка. - Честных людей - в милицию, а собаку…
- Не пойду, - отрубил юноша.
Подошел второй милиционер.
- Что тут?
Человек в галстуке и шляпе резонно и с достоинством разъяснил:
- Да вон, энтот студентишка не хочеть в милицию, не подчиняется. Энти вон, обоя, хотять, а энтот не хочеть. Неподчинение. А это не положено. Ведуть - должон иттить. Мало бы чего… - И он, отвернувшись от всех прочих, поковырял в собственном ухе большим пальцем, как бы расширяя слуховое отверстие. Явно это был жест убежденности, уверенности в прочности мыслей и безусловного превосходства перед присутствующими - даже перед милиционерами.
Оба милиционера переглянулись и все же увели студента с собой. Следом за ними потопали курносый и тетка. Люди разошлись, уже не обращая внимания на собаку, кроме той милой девушки. Она подошла к Биму, погладила его, но тоже пошла за милиционером. Сама пошла, как установил Бим. Он посмотрел ей вслед, потоптался на месте, да и побежал, догнал ее и пошел рядышком.
Человек и собака шли в милицию.
- Кого же ты ждал, Черное Ухо? - спросила она, остановившись.
Бим уныло присел, опустил голову.
- И подвело у тебя живот, милый. Я тебя накормлю, подожди, накормлю, Черное Ухо.
Вот уже несколько раз называли Бима «Черное Ухо». И хозяин когда-то говорил: «Эх ты, черное ухо!» Давно-давно он так произнес, еще в детстве.
«Где же мой друг?» - думал Бим. И пошел опять же с девушкой в печали и унынии.
В милицию они вошли вместе. Там кричала тетка, рыкал курносый дядька, понурив голову, молчал студент, а за столом сидел милиционер, незнакомый, и явно недружелюбно посматривал на всех троих.
Девушка сказала:
- Привела виновника, - и указала на Бима. - Милейшее животное. Я все видела и слышала там с самого начала. Этот парень, - она кивнула на студента, - ни в чем не виноват.
Рассказывала она спокойно, то указывая на Бима, то на кого-нибудь из тех трех. Ее пытались перебить, но милиционер строго останавливал и тетку, и курносого. Он явно дружелюбно относился к девушке. В заключение она спросила шутя:
- Правильно я говорю, Черное Ухо? - А обратившись к милиционеру, еще добавила: - Меня зовут Даша. - Потом к Биму: - Я Даша. Понял?
Бим все существом показал, что он ее уважает.
- А ну, пойди ко мне, Черное Ухо. Ко мне? - позвал милиционер.
О, Бим знал это слово: «Ко мне». Точно знал. И подошел.
Тот пошлепал по шее легонько, взял за ошейник, рассмотрел номерок и записал что-то. А Биму приказал:
- Лежать!
Бим лег, как и полагается: задние ноги под себя, передние вытянуты вперед, голова - глаза в глаза с собеседником и чуть набочок.
Теперь милиционер спрашивал в телефонную трубку:
- Союз охотников?
«Охота! - вздрогнул Бим. - Охота! Что же это значит здесь-то?»
- Союз охотников? Из милиции. Номер двадцать четыре посмотрите. Сеттер… Как так нету? Не может быть. Собака хорошая, дрессированная… В горсовет? Хорошо. - Положил трубку и еще раз взял, что-то спрашивал и стал записывать, повторял вслух: - Сеттер… С внешними наследственными дефектами, свидетельства о родословной нет, владелец Иван Иванович Иванов, улица Проезжая, сорок один. Спасибо. - Теперь он обратился к девушке: - Вы, Даша, молодец. Хозяин нашелся.
Бим запрыгал, ткнул носом в колено милиционера, лизнул руку Даше и смотрел ей в глаза, прямо в глаза, так, как могут смотреть только умные и ласковые доверчивые собаки. Он ведь понял, что говорили про Ивана Иваныча, про его друга, про его брата, про его бога, как сказал бы человек в таком случае. И вздрагивал от волнения.
Милиционер строго буркнул тетке и курносому:
- Идите. До свидания.
Дядька начал пилить дежурного:
- И это все? Какой же у вас будет порядок после такого? Распустили!
- Идите, идите, дед. До свидания. Отдыхайте.
- Какой я тебе дед? Я тебе - отец, папаша. Даже нежное обращение позабывали, с-сукины сыны. А хотите вот таких, - ткнул он в студента, - воспитывать, по головке гладить, по головке. А он вас - подождите! - гав! и скушает. - Гавкнул действительно по-собачьи, натурально.
Бим, конечно, ответил тем же.
Дежурный рассмеялся:
- Смотрите-ка, папаша, собака-то понимает, сочувствует.
А тетка, вздрогнув от двойного лая человека и собаки, попятилась от Бима к двери и кричала:
- Это он на меня, на меня! И в милиции - никакой защиты советской женщине!
Они ушли все-таки.
- А меня что - задержите? - угрюмо спросил студент.
- Подчиняться надо, дорогой. Раз приглашают - обязан идти. Так положено.
- Положено? Ничего такого не положено, чтобы трезвого вести в милицию под руки, как вора. Тетке этой надо бы пятнадцать суток, а вы… Эх, вы! - И ушел, пошевелив Биму ухо.
Теперь Бим уже совсем ничего не понимал: плохие люди ругают милиционера, хорошие тоже ругают, а милиционер терпит да еще посмеивается тут, видимо, и умной собаке не разобраться.
- Сами отведете? - спросил дежурный у Даши.
- Сама. Домой . Черное Ухо, домой .
Бим теперь шел впереди, оглядываясь на Дашу и поджидая: он отлично знал слово «домой» и вел ее именно домой. Люди-то не сообразили, что он и сам пришел бы в квартиру, им казалось, что он малоумный пес, только Даша все поняла, одна Даша - вот эта белокурая девушка, с большими задумчивыми и теплыми глазами, которым Бим поверил с первого взгляда. И он привел ее к своей двери. Она позвонила - ответа не было. Еще раз позвонила, теперь к соседям. Вышла Степановна. Бим ее приветствовал: он явно был веселее, чем вчера, он говорил: «Пришла Даша. Я привел Дашу». (Иными словами нельзя объяснить взгляды Бима на Степановну и на Дашу попеременно.)
Женщины разговаривали тихо, при этом произносили «Иван Иваныч» и «осколок», затем Степановна открыла дверь. Бим приглашал Дашу: не спускал с нее глаз. Она же первым делом взяла миску, понюхала кашу и сказала:
- Прокисла. - Выбросила кашу в мусорную ведро, вымыла миску и поставила опять на пол. - Я сейчас приду. Жди, Черное Ухо.
- Его зовут Бим, - поправила Степановна.
- Жди , Бим . - И Даша вышла.

Предыдущая страница 4 Следующая страница


5 Гавриил Троепольский

Степановна села на стул. Бим сел против нее, однако поглядывая все время на дверь.
- А ты пес сообразительный, - заговорила Степановна. - Остался один, а видишь вот, понимаешь, кто к тебе с душой. Я вот, Бимка, тоже… На старости лет с внучкой живу. Родители-то народили да и подались аж в Сибирь, а я воспитала. И она, внучка то, хорошо меня любит, всем сердцем ко мне .
Степановна изливала душу сама перед собой, обращаясь к Биму. Так иногда люди, если некому сказать, обращаются к собаке, к любимой лошади или кормилице корове. Собаки же выдающегося ума очень хорошо отличают несчастного человека и всегда выражают сочувствие. А тут обоюдно: Степановна явно жалуется ему, а Бим горюет, страдает оттого, что люди в белых халатах унесли друга ведь все неприятности дня всего лишь немного отвлекли боль Бима, сейчас же она вновь возникла с еще большей силой. Он отличил в речи Степановны два знакомых слова «хорошо» и «ко мне», сказанных с грустной теплотой. Конечно же, Бим приблизился к ней вплотную и положил голову на колени, а Степановна приложила платок к глазам.
Даша вернулась со свертком. Бим тихо подошел, лег животом на пол, положил одну лапу на ее туфлю, а голову - на другую лапу. Так он сказал: «Спасибо тебе».
Даша достала из бумаги две котлеты, две картофелины и положила их в миску:
- Возьми.
Бим не стал есть, хотя третьи сутки у него не было во рту ни крохи. Даша легонько трепала его за холку и ласково говорила:
- Возьми, Бим, возьми.
Голос у Даши мягкий, душевный, тихий и, казалось, спокойный, руки теплые и нежные, ласковые. Но Бим отвернулся от котлет. Даша открыла рот Бима и втолкнула туда котлету. Бим подержал, подержал ее во рту, удивленно глядя на Дашу, а котлета тем временем проглотилась сама. Так произошло и со второй. С картошкой - то же.
- Его надо кормить насильно, - сказала Даша Степановне. - Он тоскует о хозяине, потому и не ест.
- Да что ты! - удивилась Степановна. - Собака сама себе найдет. Сколько их бродит, а едят же.
- Что же делать? - спросила Даша у Бима. - Ты ведь так пропадешь.
- Не пропадет, - уверенно сказала Степановна. - Такая умная собака не пропадет. Раз в день буду варить ему кулеш. Что ж поделаешь? Живность.
Даша о чем-то задумалась, потом сняла ошейник.
- Пока я не принесу ошейник, не выпускайте Бима. Завтра часам к десяти утра приду… А где же теперь Иван Иваныч ? - спросила она у Степановны.
Бим встрепенулся: о нем!
- Увезли самолетом в Москву. Операция на сердце сложная. Осколок-то рядом.
Бим - весь внимание: «осколок», опять «осколок». Слово это звучит горем. Но раз они говорят про Ивана Иваныча, значит, где-то должен быть. Надо искать. Искать!
Даша ушла. Степановна - тоже. Бим снова остался один коротать ночь. Теперь он нет-нет да и вздремнет, но только на несколько минут. И каждый раз он видел во сне Ивана Иваныча - дома или на охоте. И тогда он вскакивал, осматривался, ходил по комнате, нюхал по углам, прислушивался к тишине и вновь ложился у двери. Очень сильно болел рубец от хворостины, но это было ничто в сравнении с большим горем и неизвестностью. Ждать. Ждать. Стиснуть зубы и ждать.

7. ПОИСКИ ПРОДОЛЖАЮТСЯ

В это утро Бим чуть не плакал. Солнце уже выше окна, а никто не идет. Он прислушивался к шагам жильцов подъезда, проходивших мимо его двери с верхних этажей или поднимавшихся снизу. Все шаги знакомые, а его нет и нет. Наконец точно услышал туфельки Даши. Она! Бим голосом подал о себе знать. Его крик в переводе на человеческий язык означал: «Я тебя слышу, Даша!»
- Сейчас, сейчас, - откликнулась та и позвонила Степановне.
Обе они вошли к Биму. С каждой он поздоровался, затем бросился к двери, стал там, повернув голову к женщинам, и потребовал, просяще повиливая хвостом: «Открывайте. Надо искать».
Даша надела на него ошейник, на котором теперь во всю ширину был прочно закреплен латунный жетон-пластинка с выгравированной надписью: «Зовут его Бим. Он ждет хозяина. Хорошо знает свой дом. Живет в квартире. Не обижайте его, люди». Даша прочитала надпись Степановне.
- Какая же ты добрая душа! - всплеснула руками Степановна. - Любишь, значит, собак?
Даша погладила Бима и ответила необычно:
- Муж бросил. Мальчик умер… А мне тридцать лет. Жила на квартире. Уезжаю.
- Одинокая. Ой ты, моя желанная! - запричитала Степановна. - Да ведь это же…
Но Даша отрубила:
- Пойду. - А у двери добавила: - Пока не выпускайте Бима - не убежал бы за мной.
Бим попробовал протиснуться в дверь вместе с Дашей, но она оттеснила его и вышла со Степановной.
Не более как через час Бим заскулил, потом и завыл с тоски в голос, так завыл, как про это говорят люди: «Хочется завыть собакой».
Степановна выпустила его (Даша теперь далеко):
- Ну, иди, иди. Вечером кулеша наготовлю.
Бим даже и не обратил внимания ни на ее слова, ни на ее глаза, а шемером скатился вниз и - во двор. Челноком просновал по двору, вышел на улицу, чуть постоял, будто подумал, а затем стал читать запахи, строку за строкой, не обращая внимания даже на те деревья, где стояли росписи собратьев и читать которые обязана каждая уважающая себя собака.
За весь день Бим не обнаружил никаких признаков Ивана Иваныча. А перед вечером, как бы на всякий случай, забрел в молодой парк вновь отстроенного района города. Там четверо мальчишек гоняли мяч. Он посидел малость, проверил окружающее, насколько хватал нос, и хотел было уходить, но мальчик лет двенадцати отделился от играющих, приблизился к Биму и с любопытством смотрел на него.
- Ты чей? - спросил он, будто Бим смог бы ответить на вопрос.
Бим, во первых, поздоровался: повилял хвостом, но с грустинкой, склонив голову сначала на одну сторону, потом на другую. Это, кроме того, означало и вопрос: «А ты - что за человек?»
Мальчик понял, что собака ему пока не доверяет полностью, и смело подошел, протянул руку:
- Здравствуй, Черное Ухо.
Когда Бим подал лапу, мальчик крикнул:
- Ребята! Сюда, сюда!
Те подбежали, но остановились все же на отшибе.
- Смотрите, какие умные глаза! - восхищался первый мальчик.
- А может, он ученый? - спросил резонно пухленький карапуз. - Толя, Толька, ты скажи ему чего нибудь - поймет иль не поймет?
Третий, более взрослый, чем остальные, авторитетно заявил:
- Ученая. Видишь, табличка не шее.
- И вовсе не ученая, - возразил худенький мальчишка. - Она не была бы такая тощая и унылая.
Бим и в самом деле страшно похудел без Ивана Иваныча и потерял уже былой вид: живот подтянуло, нечесаная шерсть свалялась на штанах и помутнела на спине.
Толик прикоснулся ко лбу Бима, а он осмотрел всех и выразил теперь полное доверие. После этого все поочередно гладили Бима, и он не возражал. Отношения сразу же сложились добрые, а в атмосфере полного взаимопонимания всегда недалеко и до сердечной дружбы. Толик вслух прочитал написанное на латунной табличке:
- Он - Бим! Один живет в квартире! Ребята, он есть хочет. А ну по домам и - сюда: тащите кто что может.
Бим остался с Толиком, а ребятишки разбежались. Теперь мальчик сел на скамейку, а Бим лег у его ног и глубоко вздохнул.
- Плохо тебе, наверно, Бим? - спросил Толик, поглаживая голову собаки. - Где же твой хозяин?
Бим уткнулся носом в ботинок и так лежал. Вскоре появились один за другим те ребятишки. Пухленький принеси пирожок, взрослый - кусок колбасы, худенький - два блинчика. Все это они положили перед Бимом, но он даже и не понюхал.
- Он больной, - сказал худенький. - Может, даже и заразный, - и попятился от Бима.
Пухленький зачем-то вытер руки о штанишки и тоже отошел. Взрослый потер колбасой нос Бима и закричал уверенно:
- Не будет. Не хочет.
- Мама говорила - все собаки заразные, - все опасался пухленький, - а эта и вовсе больная.
- Ну и уходи, - сердито буркнул Толик. - Чтоб я тебя тут не видел… «Заразная»… Заразных ловят собачатники, а эта - вон с какой табличкой.
Рассудительное доказательство подействовало: ребятишки вновь окружили Бима. Толик потянул за ошейник вверх. Бим сел. Толик завернул у него мягкую губу и увидел щелку в глубине челюсти, где кончаются зубы отломил кусочек колбасы и засунул в эту щелку - Бим проглотил. Еще кусочек - и еще проглотил. Так покончили с колбасой под общее одобрение присутствующих. Все наблюдали сосредоточенно, а пухленький с каждым глотком Бима тоже глотал, хотя во рту ничего не было: он как бы помогал Биму. Кусочки пирожка никак нельзя было втолкнуть - они рассыпались, тогда Бим наконец взял пирожок сам, лег на живот, положил пирожок на лапы, посмотрел на него и съел. Сделал он так явно из уважения к Толику. У него такие ласковые руки и такой мягкий, даже чуть грустный взгляд, и так он жалеет Бима, что тот не устоял против теплоты душевной. Бим и раньше относился к детям особо, а теперь он окончательно уверился, что маленькие люди все хорошие, а большие бывают разные, бывают и плохие. Он, конечно, не мог знать, что маленькие люди потом становятся большими и тоже разными, но это - не собачье дело рассуждать, как и почему из маленьких хороших вырастают большие плохие люди, такие, как тетка или курносый. Он просто-напросто съел пирожок для Толика, и все. От этого ему стало легче, потому он не отказался и от блинчиков. И кроме того, за неделю Бим ел всего лишь второй раз.
Первый после трапезы Бима заговорил Толик:
- Попробуем узнать, что он может делать.
Худенький сказал:
- В цирке, если прыгать, кричать «ап!».
Бим привстал и внимательно посмотрел на мальчика, будто спрашивал: «Через что - ап?!»
Двое из них взялись за концы пояска, а Толик скомандовал:
- Бим! Ап!
Бим легко перепрыгнул через наивный барьер. Все были в восторге. Пухленький приказал четко:
- Лежать!
Бим лег (пожалуйста, для вас - с удовольствием!).
- Сидеть, - попросил Толик. (Бим сел.) - Подай! - И бросил фуражку.
Бим принес и фуражку. Толик обнял его от восхищения, а Бим со своей стороны в долгу не остался и лизнул его прямо в щеку.
Конечно же, Биму стало куда легче с этими маленькими человечками. Но тут-то и подошел дядька, поигрывая палочкой тростью, подошел так тихо, что ребята и не заметили, его, пока он не задал вопрос:
- Чья собака?
С виду он был важный, в серой узкополой шляпе, при сером бантике вместо галстука, в сером пиджаке, серо-белых брюках, с короткой серой бородой, в очках. Он, не спуская глаз с Бима, повторил:
- Так чья же собачка, дети?
В два голоса одновременно ответили взрослый мальчик и Толик.
- Ничья, - сказал один наивно.
- Моя, - настороженно сказал Толик. - В эту минуту моя.
Толик не раз видел серого дядьку: он важно прогуливался вокруг парка в одиночку. Как-то раз даже вел с собой собаку, которая упиралась и не хотела идти. А однажды подошел к ребятишкам и зудел им, что они и играть то не умеют, как прежде, и вежливости у них нет, и воспитывают их неправильно, не так, как прежде, и что за них люди воевали даже еще в гражданскую, за вот этих, таких, а они не ценят и ничего не умеют, и что все это стыдно.
В тот далекий день, когда серый поучал их, Толику было девять лет. Теперь же двенадцать. Но дядьку этого он помнил. Сейчас Толик сидел, обняв Бима, и сказал «моя».
- Ну, так как же: ничья или его - спросил дядька, обращаясь ко всем и указывая на Толика.
- На ней вон табличка есть, - вмешался пухленький не в добрый час.
Серый подошел к Биму, потрепал ухо и стал читать на ошейнике.
Бим тотчас почуял, совершенно точно: от серого пахнет собаками, пахнет как-то отдаленно, многодневно, но пахнет. Он посмотрел ему в глаза и немедленно, тут же не поверил - ни в голос, ни в взгляд, даже и не в запахи. Не может быть, чтобы человек просто так вобрал в себя далекие запахи разных собак. Бим прижался к Толику, пытаясь отцепиться от серого, но тот не отпускал.
- Нельзя лгать, мальчик, - укорил он Толика. - По табличке - не твоя собака. Стыдно, мальчик. Тебя что, родители так приучили говорить неправду? Какой же ты будешь, когда вырастешь? Эх-хе-хе! - Он вынул из кармана поводок и пристегнул к ошейнику.
Толик схватил за поводок и крикнул:
- Не троньте! Не дам!
Серый отвел его руку.
- Я обязан доставить собаку по месту назначения. А может быть, придется протокол составить. (Он так и сказал «протокол».) Возможно, его хозяина алкоголь заел. (Так и произнес - «алкоголь».) Если так, тогда надо собаку изъять. Должность моя такая - делать все по честному, по человеческому. Так-то. Найду его квартиру, проверю - правильно ли.
- А табличке не доверяете? - укоризненно и почти плача спросил Толик.
- Доверяю, мальчики, доверяю полностью. Но… - Он поднял палец ввер и поучительно произнес, почти торжественно: - Доверяй, но проверяй! - и повел Бима.
Бим упирался, оглядывался на Толика, видел, как тот заплакал от обиды, но - что поделаешь! - потом пошел-таки за серым, поджав хвост и глядя в землю, сам на себя не похожий. Всем видом своим он говорил: «Такая уж наша собачья жизнь, когда нигде нет хозяина». Тут бы и всего дела - укусить бы за ляжку и бежать, но Бим - собака интеллигентная: веди, куда ведешь.
Шли они по улице, на которой стояли новые дома. Все новые. Все серые и настолько одинаковые, что даже Бим мог бы в них заблудиться. В одном из домов-близнецов поднялись на третий этаж, при этом Бим заметил, что и двери все одинаковые.
Открыла им женщина в сером платье:
- Опять привел? Да господи боже мой!
- Не гудеть! - строго оборвал серый. Он снял с Бима ошейник и показал: - На, смотри. - Женщина разбирала, надев очки, а он продолжал: - Понятия нет. Во всей республике я - единственный коллекционер собачьих знаков. А эта табличка - вещь! Пятисотый знак!
Ничего не было понятного для Бима, ровным счетом ничего, никаких знакомых слов, никаких понятных жестов - ничего. Вот серый пошел из прихожей в комнату, с ошейником в руках. Оттуда позвал:
- Бим, ко мне!
Бим подумал подумал и осторожно вошел. В комнате осмотрелся, не подходя к серому, а так - сидя у двери. На чистой стене висели доски, обшитые бархатом, а на них рядами висели собачьи знаки: номерки, жетоны, медали серые и медали желтые, несколько красивых поводков и ошейников, несколько усовершенствованных намордников и другие доспехи собачьего обихода, даже капроновая петля для удушения, смысла которой Бим, конечно, не понимал. Где ее раздобыл владелец коллекции, понять невозможно даже и человеку, а для Бима она была обыкновенной веревкой, не больше.
Бим смотрел внимательно, как серый повертел в руках его ошейник, плоскогубчиками снял табличку и прикрепил в середине одной из досок на бархат так же поступил и с номерком, а затем надел ошейник на Бима и сказал:
- Ты - собака хорошая.
Точно так же говорил когда-то хозяин, но теперь Бим не поверил. Он вышел в прихожую и стал у двери, говоря: «Выпускай! Мне тут делать нечего».
- Уж выпусти, - сказала женщина. - Чего сюда-то припер его? Снял бы на улице.
- Нельзя было - пацаны привязались. И сейчас нельзя: увидят они - без таблички, могут довести до сведения… Так что пусть ночует до зари.
Лежать! - приказал он Биму.
Бим лег у двери: ничего не поделаешь! И опять же: стоило ему завыть в голос, заметаться по квартире, наброситься на серого, и все! Выпустил бы. Но Бим умеет ждать. Да и устал он, обессилел так, что даже у чужой двери на некоторое время задремал, хотя и тревожным сном.
То была первая ночь, когда Бим не пришел домой, в свою квартиру. Он это почувствовал, когда очнулся от дремоты, и не сразу сообразил, где находится. А сообразивши, затосковал. Он же снова видел во сне Ивана Ивановича каждый раз, как только засыпал, видел его, а проснувшись, ощущал еще теплоту его рук, знакомых с малого щенячьего возраста. Где он, мой хороший и добрый друг? Где? Тоска невыносимая. Одиночество тяжкое, и никуда от него не денешься. А тут еще серый человек храпит, как заяц под борзой. И пахнет от всех этих бархатных досок умершими собаками. Тоска. И Бим заскулил. Потом чуть взлаял дважды, тоже с легким подвывом, как гончая, когда она добирает след зайца по вчерашней жировке. И наконец не выдержал - взвыл протяжно.
«Ох-хо-хо-ой! Ой-ой, лю-ди-и, - плакал он. - Тяжко мне, ой тяжко без друга. Отпустите вы меня, отпустите искать его. Ой-ой-ой, лю-юди-и, ой!»
Серый вскочил, включил свет и стал молотить Бима палкой и шипеть:
- Молчи, молчи, выродок! Соседи слышат. На тебе! На тебе!
Бим уклонялся от ударов, инстинктивно оберегая голову, и стонал, как человек: «Ох… Ах-х… Ах-хр-р… Ох…»
Но злой человек изловчился таки и саданул по голове. Бим на несколько секунд потерял сознание, задрыгав лапами, но быстро опомнился, отскочил от двери, уперся задом в угол и оскалил зубы. Впервые оскалил.
Серый попятился от Бима:
- Ишь ты! Укусит еще, черт… - и распахнул дверь.
Но Бим не верил даже и в то, что дверь действительно открыта, не верил и тогда, когда серый говорил:
- Ступай, ступай. Поди, Бим, гуляй. Иди, собачка, иди.
Не верил он этому ласковому, вкрадчивому тону, этой лести и заискиванию после побоев. О, лесть после побоев - новое открытие Бима в его жизни. Тетка и курносый - люди просто нехорошие. А вот этот… Этого
Бим уже ненавидел. Ненавидел! Бим начинал терять веру в человека. Да, именно так.
Бим вытянул шею, оскалил зубы и… Пошел на серого, тихо, но решительно, медленно, но уверенно. Серый прижался к стене:
- Ты что?! Ты что?!
Женщина в ночной рубахе орала на серого:
- Допрыгался! Укуси-ит!
Бим увидел, что страшный дядька испугался его, что он его до страсти боится. От этого Бим укрепился в решимости: прыгнул, цапнул увернувшегося врага за мягкое место и выскочил в распахнутую дверь. Бим бежал и ощущал во рту вкус человеческого мяса от задницы, которую он возненавидел всем существом. Нет, Бим не считал себя несчастным и жалким, наоборот, сейчас он был храбрым, а храбрость всегда совмещается с гордостью и чувством собственного достоинства - даже у хорька.
В предрассветной мути бежал Бим по улице, хотя и в своем ошейнике, но уже без номерка «24». Сначала он впопыхах направился не туда, то есть не в город, а из города (дальше домов не было). Он вернулся обратно и попал в тот же лабиринт одинаковых домов. Кружил, кружил, петлял, петлял да и попал к тому же дому, из которого выскочил. Тут уж он заспешил в нужном направлении, чему помогло совершенно закономерное обстоятельство, мало известное людям: вчера, когда его вели здесь, он уловил на одном углу роспись какого-то собрата, на другом углу - второго, теперь же, пробежав от знакомого по этому признаку угла до следующего, он и взял нужный ориентир. Поистине нужно отличное чутье, чтобы не только найти здесь дом, но и выбраться отсюда. Бим обладал отличным чутьем и замечательной сметкой.
Уже засветло он прибежал к своему дому, поднялся к своей родной двери, поцарапался. Ответа не было. Еще поцарапался - то же самое: тишина. Главное, у двери не было следов Ивана Ивановича. И еще слишком рано, чтобы Степановна услышала в зоревом сне позывные Бима. Он посидел у двери в задумчивости.
Болело все от побоев, стучало в голове и сильно тошнило, сил не было. Но он все же пошел. Искать пошел своего друга. Да и кто же, кроме Бима, будет его искать?
По городу бежала с виду унылая собака, но преданная, верная и смелая.

8. СЛУЧАЙ НА СТРЕЛКЕ

Дни шли за днями. Бим их уже не замечал. Он регулярно обследовал город и узнал его во всех подробностях. Теперь он ходил по заранее намеченному маршруту. Если бы люди догадались, то они могли бы проверять по Биму свои часы. Появись он у парка - пять утра, у вокзала - шесть, у завода - половина восьмого, на проспекте - двенадцать, на левобережье - четыре часа дня и так далее.
Завелись и новые знакомые среди людей. Бим установил, что большинство из них - добрые, но такие шли по улицам молча, а нехорошие всегда много болтали. Нашел и людей, пахнущих маслом и железом (раньше он встречал их поодиночке). Эти ежедневно, около восьми утра, текли сплошным потоком в ворота, потом в двери будки.
Здесь они были говорливы, как грачи, так что разобрать, пожалуй, ничего нельзя, да это, впрочем и не интересовало Бима. Он садился в стороне от потока и смотрел, и ждал.
- Эй, Черное Ухо! Привет! - здоровался каждое утро паренек в синем комбинезоне и выкладывал перед Бимом припасенный сверток с едой. - Жив, курилка? Здравствуй! - и подавал Биму свою добрую человеческую лапу, грубую, но теплую.
Иные молча протягивали ему ладонь, здоровались и спешили дальше. Никто ни разу здесь не обидел Бима.
Теперь Бим мало-помалу научился различать людей по сортам. Вот, например, часто попадается ему на пути белая бабочка, ноги - бутылками, всегда такая довольная, добрая, на лице счастье, но, встречаясь с Бимом, она фыркала кошкой, плевалась, поднимала сумку с продуктами на уровень пышной груди и каждый раз твердила одно и то же:
- Фу, какая гадость! Неужели нельзя подушить всех собак, чтобы не трепали нервы? Вот вам, пожалуйста: «Моя милиция меня бережет». Как же! Уберегут… А тут каждый кобель среди бела дня запросто может спустить с тебя юбку. А что милиция? Милиции мы - пятая нога собаке.
Ввиду того, что она часто повторяла одно и то же, Бим, по простоте собачьей, почел, что бабочку так и зовут - пятая нога. Но он знал точно: к этой подходить нельзя. Мало ли что он не понимал ее слов, кроме ее же клички, зато он слышал и видел, потому и взял за правило: к таким - ни шагу, не связываться. Потом он как-то стал (чутьем, что ли?) определять, кого надо обходить и сторониться. Добрых было огромное большинство, злых - единицы, но все добрые боялись злых. Бим же - нет, не боялся, но ему было тоже не до них. Познание человеков расширялось и углублялось, а с собачьей точки зрения, он уже не казался каким-то вылощенным дилетантом и идеалистом, готовым вилять хвостом каждому прохожему. Бим за короткое время стал худущим, но серьезным псом, и у него была цель жизни - искать и ждать.
И вот однажды ранним утром, проверяя запахи одного из тротуаров, он опешил от радости. Он остановился, фыркнул и побежал, как бешеная собака, ничего не разбирая и не видя впереди. Но так могло показаться со стороны, а на самом деле он бежал по свежему следу: здесь прошла Даша! Она только только что была тут.
След привел его к вокзалу. Пройти в помещение не было никакой возможности: люди, люди и люди без конца даже на улице, у какого-то окошка, они мяли друг друга, кричали, пыхтели, вопили, будто гончие приспели до зайца и рвут его в клочья, не слушаясь ни арапника, ни рога. В такой обстановке оказалось невозможным уловить след Даши - след пропал. Тогда Бим дал круг по над вокзалом и вышел на перрон. Здесь люди стояли группами около дверей длинных домиков на колесах, не рычали, не толкались, а, наоборот, обнимались, целовались и даже плясали в одном месте, у двери домика. Никому не было дела до Бима, потому он свободно сновал челноком под ногами и сосредоточенно вчитывался в перрон.
И вдруг у одной из дверей пахнуло Дашей. Бим потянул к порогам, но женщина с большим жетоном на груди отогнала его. Однако Бим не сдавался: он стал пронюхивать окна и всматриваться в них. Потом заметил, что последним вошли в домик две женщины в белых халатах. Он бросился было к ним, но домики потихоньку поехали. Бим кинулся к окнам. В его собачьем уме возникли совершенно, казалось, правильные заключения: Даша там, люди в белых халатах там, значит, Иван Иванович может быть там тоже. Может! Не увезли ли его люди в белых халатах?
И Бим, бедный Бим, теперь уже несчастный Бим, сначала легко бежал вровень с домиками, заглядывая в окно. Тут-то и увидела его Даша.
- Бим! Би-им!! - закричала она. - Милый Бим! Пришел проводить! Мой добрый Бим! Би-и-м! Би-и…
Голос ее становился все тише и тише. Домик убегал. А Бим, как ни старался, как ни напрягался изо всех сил, все отставал и отставал.
Потом он бежал некоторое время за последним домиком, до тех пор, пока тот не скрылся из виду, бежал и дальше, по той же дороге, потому что она никуда не сворачивала. Долго бежал. И наконец, еле переводя дух, пал между рельсами, вытянув все четыре лапы, задыхаясь и тихонько скуля. Надежды не оставалось никакой. Не хотелось никуда идти, да он и не смог бы, ничего не хотелось, даже жить не хотелось.
Когда собаки теряют надежду, они умирают естественно - тихо, без ропота, в страданиях, не известных миру. Не дело Бима и не в его способностях понять, что если бы не было надежды совсем, ни одной капли на земле, то все люди тоже умерли бы от отчаяния. Для Бима все было проще: очень больно внутри, а друга нет, и все тут. Как лебедь умирает после потери любимой, взмывая вверх и бросаясь оттуда камнем, как журавль, потеряв родную и единственную журавлиху, вытягивается плашмя, распластав крылья, и кричит, кричит, прося у луны смерти так тогда и Бим: лежал, видел в бреду единственного и незаменимого друга и готов был ко всему, даже не сознавая этой готовности. Но он теперь молчал. Нет на земле ни единого человека, который слышал бы, как умирает собака. Собаки умирают молча.
Ах, если бы Биму сейчас несколько глотков воды! А так, наверно, он не встал бы никогда, если бы…
Подошла женщина. Она была в ватном пиджаке и ватных же брюках, голова повязана платком. Сильная, большая женщина. Видимо, она сперва подумала, что Бим уже мертв, - наклонилась над ним, став на колени, и прислушалась: Бим еще дышал. Он настолько ослабел со времени прощания с другом, что ему, конечно, нельзя было устраивать такой прогон, какой он совершил за поездом, - это безрассудно. Но разве имеет значение в таких случаях разум, даже у человека!
Женщина взяла в ладони голову Бима и приподняла:
- Что с тобой, собачка? Ты что, Черное Ухо? За кем же ты так бежал, горемыка?
У этой грубоватой на вид женщины был теплый и спокойный голос. Она спустилась под откос, принесла в брезентовой рукавице воды, снова приподняла голову Бима и поднесла рукавицу, смочив ему нос. Бим лизнул воду. Потом, в бессилии закачав головой, вытянул шею, лизнул еще раз. И стал лакать. Женщина гладила его по спине. Она поняла все: кто-то любимый уехал навсегда, а это страшно, тяжко до жути - провожать навсегда, это все равно что хоронить живого.

Предыдущая страница 5 Следующая страница


Белый Бим Черное ухо 6

Она каялась Биму:
- Я вот - тоже. И отца, и мужа провожала на войну… Видишь, Черное Ухо, старая стала… А все не забуду… Я тоже бежала за поездом… И тоже упала… И просила себе смерти… Пей, мой хороший, пей, горемыка…
Бим выпил из рукавицы почти всю воду. Теперь он посмотрел женщине в глаза и сразу же поверил: хороший человек. И лизал, лизал ее грубые, в трещинах, руки, слизывая капельки, падающие из глаз. Так второй раз в жизни Бим узнал вкус слез человека: первый раз - горошинки хозяина, теперь вот эти, прозрачные, блестящие на солнышке, густо просоленные неизбывным горем.
Женщина взяла его на руки и снесла с полотна дороги под откос.
- Лежи, Черное Ухо. Лежи. Я приду, - и пошла туда, где несколько женщин копались на путях.
Бим смотрел ей вслед мутными глазами. Но потом с огромным усилием приподнялся и, шатаясь, медленно побрел за нею. Та оглянулась, подождала его. Он приплелся и лег перед нею.
- Хозяин бросил? - спросила она. - Уехал?
Бим вздохнул. И она поняла.
Подошли они к той группе работающих. Все здесь были женщины, одеты так же, как и хороший человек, а сбоку стоял мужчина, в треухе на затылке и с трубкой в зубах. Он спросил сердито:
- За собакой увязалась, Матрена? А кто будет работать? Эх ты, Матрена, Матрена… Одно слово - Матрена, - и тыкал пальцем в ее сторону.
Бим уловил: хороший человек - это Матрена. Она приказала ему лежать у обочины, а сама взяла какие-то огромные клещи и вцепилась ими в шпалу вместе с другими женщинами.
- Раз-два, взяли! - рявкнул мужчина. - Еще разик! Еще раз! - орал он подбоченясь и даже гордо.
На каждый его крик женщины отвечали дружными рывками так, что бревно подчинялось и ползло за ними, зажатое со всех сторон клещами. При каждом таком рывке лица женщин напрягались до красноты, а у одной из них, худосочной и квелой, наоборот, лицо бледнело и даже синело. Эту Матрена отстранила рукой и сказала ей так, как когда-то говорил хозяин Биму, отгоняя его:
- Уйди ! Отдохни, а то богу душу отдашь. - И к мужчине: - Ну, кричи, что ль, антихрист!
- Раз-два, взяли! - гаркнул тот и, поправив треух, стал выводить как бы с огромным трудом: - Ой, бабочки, еще раз! Муж уехал на Кавказ! Не доехал до Кавказа! Оженился там, зараза! Стоп! Ложи струмент!
Слово «зараза» Бим уже слышал от курносого дядьки: плохое слово. Других слов он не понял.
А женщины положили в сторону клещи, взяли железные клинья и стали забивать их тяжелыми и длинными молотками. Матрена легко, вроде бы играючи, вколачивала штырь тремя ударами, а квелая при каждом ударе охала, стонала:
- Ах-ха! Ох-ха!
- Давай, давай! - покрикивал зараза, набивая трубку. - Давай, давай, Аксинья! - Он приблизился к женщине: - С потягом бей, с потягом на себя - легче пойдет.
Анисья - это квелая. Она дольше других возилась с каждым клином и в конце концов оказалась на отшибе. Странное для женщин произошло тут событие и непонятное: Бим подошел к Анисье расслабленной походкой и тоже, как Матрене, полизал горькие брезентовые рукавицы. Все приостановили работу и с удивлением смотрели на Бима.
Потом они, по приказу заразы, сели все под кустами и обедали, каждая из своего узелка. И покормили Бима. Он ел. Теперь он уже брал пищу из рук хороших людей. Это было его спасением.
К вечеру он забеспокоился: подходил к Матрене, садился, вяло семенил передними лапами, смотрел ей в лицо, снова отходил, ложился, но вскоре опять подходил и снова отдалялся.
- Уйти хочешь, Черное Ухо, - догадалась Матрена. - Ну, иди, ступай, Черное Ухо. Куда же я тебя дену? Некуда. Иди.
Бим попрощался и пошел, медленно, шагом, не по-собачьи пошел вдоль железной дороги обратно. Дорога есть дорога, она указывает, куда идти, - никогда не собьешься, если взял правильное направление. Только вот все тело мучительно ныло от вчерашних побоев серого, трудно было дышать на ходу, но - что поделаешь! - идти надо, благо он подкрепился у добрых женщин, да и тропинка по бровке была гладкой и ровной. Постепенно втянувшись, он легонько и затрусил. Как же живучи собаки и отходчивы!
Если посмотреть со стороны, ничего особенного в этом не было: по полотну железной дороги семенила хворая собака. И только.
Ближе к городу из одного пути стало два: еще пара железных непрерывных полос потянулась рядом. Потом их стало три. Недалеко от будочки неожиданно заморгали поочередно два красных глаза: левый, правый, левый, правый - метались из стороны в сторону. Красное для всех зверей неприятно. Волк, например, не в силах даже перепрыгнуть линию красных флажков, а лисица, обложенная ими, остается в кольце на двое трое суток и больше. Так что Бим решил обойти громадные красные живые глаза. Он сошел на третью линию рельсов, остановился, вглядываясь в моргающее красное, еще не решаясь идти дальше. И вдруг под ногами что-то скрежетнуло…
Бим взвыл от страшной боли, но никак не мог оторвать лапу от рельсов: на стрелке лапа попала в могучие тиски. Из воя Бима и можно было понять только одно: «Ой, больно! Помоги-ите-е!»
Людей поблизости нет. Люди не виноваты. Отгрызть собственную лапу, как это делает иногда волк в капкане, собака не может, она ждет помощи, она надеется на помощь человека.
Но что это? Два огромных ярких белых глаза осветили путь и самого Бима, они ослепили его, надвигаясь медленно и неумолимо. Бим сжался в комок от боли и страха. И замолчал в предчувствии напасти. Но гремящее существо с такими глазами остановилось шагах в тридцати, а в зону света впрыгнул из темноты человек и подбежал к Биму. Потом, сразу же, появился и второй.
- Как же ты попал, бедняга? - спросил первый.
- Что же делать? - спросил у первого второй.
От них пахло почти так же, как от шоферов, оба были в фуражках с большими медалями.
- За остановку нам влетит, хоть мы и рядом со станцией, - сказал первый.
- Теперь все равно, - отозвался второй и пошел в будочку.
Наш бедный Бим понял по интонации (не по словам): это его спасители. Он слышал, как пронзительно зазвонил в будочке звонок, а через минуту тиски отпустили лапу. Но Бим не двигался, он оцепенел. Тогда его взял человек и отнес за линию дороги. Там Бим закрутился волчком на месте, зализывая раздавленные пальцы. И однако (до чего же собаки наблюдательны!) он слышал говор из окон и дверей поезда теперь, не ослепленный светом, он видел поезд из темноты сбоку разные голоса повторяли слова «собака» и «охотничья», слова очень понятные.
Бим был благодарен хорошим, добрым людям. Вот так. Где-то кто-то перевел стрелку той дороги, по которой доверительно шел Бим. И никакому «кто-то» нет теперь дела до того, что какой-то собаке защемило ногу и она стала калекой. Как бы там ни было, но теперь он уже никогда не пойдет по железной дороге: это он понял так же, как понял еще в юности, что там, где бегут автомобили, ходить нельзя.
Бим попрыгал на трех ногах, измученный, изуродованный. Он часто останавливался и лизал онемелые и уже припухшие пальцы больной лапы, кровь постепенно утихла, а он все лизал и лизал до тех пор, пока каждый бесформенный палец не стал идеально чистым. Это было очень больно, но другого выхода не было: каждая собака это знает: больно, но терпи, больно, а ты лижи, больно, но молчи.
…К родной двери он прихромал далеко за полночь. Нет! Опять нет следов Ивана Иваныча. Бим хотел поцарапаться в дверь, как и обычно, но, оказалось, нельзя: с больной ногой невозможно не только встать на задние лапы, но даже и сесть, - только стоять на трех ногах или лежать плашмя. Тогда он уткнулся носом в угол двери и проверил запахи внутри: хозяина не было. Значит, уехал совсем. Так он стоял долго, как бы поддерживая головой ослабевшее тело. Затем подошел к двери Степановны и громко, коротко, в отчаянии сказал:
«Гав!» (Я тут.)
Степановна ахнула:
- Ах, боже ж ты мой! Да где же тебя так-то? - Открыла дверь, впустила и вошла с ним в его квартиру. - Ой ты собака, собака, несчастная собака, что же мне с тобой делать-то теперь? И что скажет Иван Иваныч ?
Бим только было лег посреди комнаты, вытянув ноги, но… Как так? «Иван Иваныч»? Бим поднял голову, повернул ее с усилием к Степановне и смотрел, смотрел на нее, не спуская глаз, он явно спрашивал: «Иван Иваныч? Где?»
Степановна не умела обращаться с собаками, не знала, как кормить и ухаживать, она, однако, умела жалеть. Может быть, чувство жалости и помогло ей теперь понять Бима, догадаться, что слова «Иван Иваныч» пробудили в больной собаке проблеск надежды.
- Да, да, Иван Иваныч, - подтвердила она. - Подожди-ка: я сейчас приду. - Торопливо выйдя, она сразу же и вернулась с письмом в руках, поднесла его к носу Бима: - Видишь вот? Письмо прислал Иван Иваныч.
Бим, бедный Бим, умиравший и воскресший, раздавленный и спасенный, больной и без капли надежды, Бим задрожал. Он уткнул нос в письмо, потом прошелся ноздрями по краям: да, да, да… Вот о н сильно провел пальцами по конверту туда сюда… Когда Степановна подняла конверт с пола и вынула из него письмо, Бим с усилием встал и потянулся к ней. Теперь она достала из того же конверта совершенно чистый лист бумаги и положила его перед Бимом. Он завилял хвостом: здесь написан запах пальцев Ивана Иваныча, да, это он нарочито тер пальцами.
- Тебе прислал-то, - сказала Степановна. - Так и пишет: дайте Биму этот чистый лист. - Она близко указывала на бумагу, приговаривая: - Иван Иваныч… Иван Иваныч…
Бим вдруг расслабленно опустился на пол и вытянулся, положив голову на лист. Из глаз его покатились слезы. Бим плакал первый раз в жизни. Это были слезы надежды, счастливые слезы, скажу я вам, лучшие в мире слезы, не хуже, чем слезы радости встреч и счастья.
…Дай-то бог, дорогой читатель! Но верь мне: сеттер умеет смеяться и плакать.
…Степановна начинала понимать собаку, но она поняла и то, что ей не справиться, не осилить одной, не может. Долго она сидела около Бима и думала о своей жизни. И так ей захотелось в деревню, где она родилась и выросла, так стало тоскливо в этих каменных клетках, где люди годами не знают друг друга, живя в одном доме, даже в одном подъезде. Но все же догадалась она дать Биму воды. Ой как надо было ему воды! Он, чуть привстав, пил жадно, теряя капли на пол, а потом снова лег в том же положении. Бим закрыл глаза, казалось, забылся.
Уже перед рассветом Степановна вышла, так тихо, будто боялась побеспокоить тяжело больного человека.
А посреди комнаты лежала всего лишь одинокая собака.
Сколько Бим проспал, несколько часов, может, и сутки. Проснулся от жгучей боли в ноге. Был день, потому что светило солнце. Несмотря на боль, он понюхал листок. Запах хозяина стал слабее и дальше, но это было уже неважно. Главное в том, что он есть, где-то есть, и его надо искать. Бим встал, напился из миски и заходил по квартире на трех ногах было больно, но он ходил, ходил, ходил из комнаты в прихожую и обратно, кружил по комнате. Инстинкт ему подсказывал: если отлежал один бок, если больно, то надо ходить. Вскоре приспособился передвигаться, не причиняя боли раздавленной лапе: ее надо слегка поднимать вверх, а не волочить над полом - тогда боль меньше. Когда же Степановна принесла еду, он уже повилял ей хвостом, порадовал, а потом поел. И почему, собственно, не поесть, если появилась надежда и возникли в собачьей голове два магических слова - «искать» и «ждать».
Но сколько он ни просился, сколько ни требовал, Степановна не выпускала его. (Сиди дома, ты - больной.) Но наконец и тут она уяснила, что Бим - существо живое, что ему тоже надо выйти по надобности. Она, безусловно, не знала, что были случаи, когда собаки умирали от разрыва кишечника или задыхались при запорах, если тех собак не выпускали более трех дней. А такие случаи были не раз.
Большая человеческая жалость и доброта души руководили Степановной в ее жизни. Только и всего. Она прицепила поводок к ошейнику и пошла. А Бим захромал рядом.
Во дворе, в дальнем углу, стояли двое: старая седая женщина и хромая худущая собака - вот такая получилась картина.
Ребятишки выскакивали из подъездов, спешили в школу, но многие из них подбегали и спрашивали:
- Бабушка, бабушка, почему Бим на трех ногах?
Или так:
- Бимка, больно тебе?
Но в школу бежать надо: это большая ответственность - ходить в школу, самая первая ответственность в жизни - перед семьей, перед учителем, перед друзьями. Потому они и не задерживались, убегали. Это обстоятельство оказалось очень важным и для Степановны, и для Бима, хотя они ничего не подозревали, а просто ушли домой, когда наступило к тому время.
У подъезда встретил их Палтитыч (Павел Титыч Рыдаев) и обратился к Степановне:
- Такое дело, значит. Кобель этот - собака стоящая, и ее надо беречь. Раз уж хозяин дал тебе поручение, то вот тебе совет: привяжи на цепь. Обязательно. Иначе убежит. Не укараулишь. Выскочит в дверь, и - каюк.
- Да разве ж можно такую умную собаку на цепь? - не очень уверенно возразила Степановна.
- Что, и тебя надо воспитывать? Учти: без хозяина и без цепи кобель почует волю. И - каюк.
- Да он же обозлеет, цепной сделается.
- Пойми ты, темный ты человек! Обозлеет - зато жив будет. На цепь, на цепь - вот тебе и вся моя инструкция. Добра желаючи говорю: на цепь!
Не подчиниться председателю домкома Степановна не могла, поэтому она купила цепочку за рубль десять и на ней выводила Бима во двор. Но дома отцепляла ее от ошейника и бросала в уголок. Хитрая бабушка Степановна - и волки сыты, и овцы целы. Впрочем, ей самой пришлось выходить с Бимом всего лишь два-три раза, причиной чего оказались необыкновенные события, развернувшиеся вокруг имени Бима.

9. МАЛЕНЬКИЙ ДРУГ, ЛОЖНЫЕ СЛУХИ, ТАЙНЫЙ ДОНОС НА БИМА.ОТСТУПЛЕНИЕ АВТОРА

В школе, делясь новостями, ребятишки на первой же перемене распространили слух: есть в их дворе собака - ходила на четырех ногах, а теперь на трех, и худущая прехудущая, а была не худущая, и она была гладкая, а теперь взлохмаченная, была веселая, а теперь унылая, и зовут ее Бим. Хозяина увезли в Москву на операцию, а водит ее теперь бабушка Степановна.
Слух дошел до одного из учителей методистов, тот на очередном районном собрании работников просвещения осветил это на следующий день в интересном выступлении приблизительно так: растет молодой поколение отличное, оно «приобщается к идее доброты, включающей в себя жалость, как таковую, ко всему живущему на земле». Все это он подтвердил глубоким, опять же, интересом одной школы даже к какой-то неизвестной собаке с черным ухом, хозяина которой надолго положили на операцию.
Три дня подряд во всех школах района города учителя говорили детям о жалости к животным и рассказывали, как хорошо и тепло отнеслись в школе номер такой-то к собаке. Но наиболее осторожные, однако, предупреждали, что собака, в таком случае, не должна быть бешеной, чего и следует остерегаться. В школе, где учился Толик, учительница рассказывала об этом же, но просто и душевно.
- Ну, подумайте, дети, вы только подумайте! - говорила она. - Какой-то жестокий человек оторвал у собаки ногу. (Так несколько изменился слух уже среди учителей: слух есть слух!) Это недостойно советского человека! А несчастная собачка с черным ухом навеки калека. - Она нашла в тетради нужную страничку и продолжала: теперь, дети, напишем сочинение, маленькое и теплое, на свободную тему: «Я люблю животных». Для свободного изложения и для того, чтобы вы чего-нибудь не напутали, вот вам планчик-вопросник.
И она написала мелом на доске, глядя в тетрадку:

1. Как зовут вашу собаку?

2. Белая она, черная или какая?

3. Острые у нее уши или вислые?

4. С хвостом она или коротышкой?

5. Какой она породы, если это известно?

6. Ласковая она или злая?

7. Играешь ли ты с ней, а если играешь, то как?

8. Кусается она или нет? Если кусает, то - кого?

9. Любят ли ее папа и мама?

10. За что ты любишь собаку?

11. Как ты относишься к другим животным (куры, гуси, овцы, олени, мыши и другие)?

12. Видел ли ты когда-нибудь лося?

13. Почему корову доят, а лося нет (домашние животные и дикие)?

14. Надо ли любить животных?
Толик сидел как на иголках, он не мог ничего писать. В общей тишине он спросил, не выдержав:
- Анпална, а как зовут собаку с черным ухом?
Учительница посмотрела в блокнот и ответила:
- Бем.
- Бим! - крикнул Толик, взбудоражив этим возгласом весь класс. - Отпустите меня, Анпална. Пожалуйста! Я пойду искать Бима, я его знаю - он очень добрый. Пожалуйста! - просил он жалобно, готовый в благодарности целовать руки Анпалне.
- Толя! - строго обратилась к нему Анна Павловна. - Ты мешаешь другим работать. Думай и пиши сочинение.
Толик сел. Он смотрел на чистый лист тетради, а видел Бима. Казалось, он сосредоточился на свободной теме вместе со всеми, но он написал только одно заглавие: «Я люблю животных». Лишь незадолго до звонка он начал быстро-быстро сочинять ответы. Даже и после звонка он на некоторое время задержался, а Анна Павловна, как обычно в таких случаях, сидела за столом и терпеливо ждала. Наконец Толик, мрачный, неизвестно чем недовольный, положил перед Анной Павловной свое сочинение. И вышел.
Его работа, таким образом, была сдана самой последней, поэтому, как и всегда, Анна Павловна прочитала ее самой первой (сверху лежит).
Толик точно, даже с превышением, ответил на все вопросы свободной темы. Его творчество включало даже и поэтические опыты, хотя и с явным плагиатом из популярной песенки, знакомой каждому малышу. В общем же все выглядело так:

Я ЛЮБЛЮ ЖИВОТНЫХ
Ее зовут Бим. Она белая с черным ухом. Уши вислые. Хвост настоящий. Порода охотничья, не овчарка. Ласковая. Играл один раз, но какой-то дядька-зуда увел, дурной старикан и неподобный ни на что. Не кусается.
Мама и папа ее любить не могут, она чужая, с желтой табличкой на шее. За что люблю, не знаю, просто так. Кур, гусей, овцы, олени, мыши люблю, но мышей боюсь. Лося пока не видел, они в городе не живут. Корову доят, чтобы было молоко в магазинах и чтобы выполнялся план. («А ведь он дефективный!» - Подумала Анна Павловна.) Лося не доят потому, что в магазинах не бывает лосинового молока и оно никому не нужно. Животных любить надо, а собака - лучший друг человека. Я сочинил песенку сейчас:
И лось хорошо,
И олень хорошо,
И мышь хорошо,
А собака лучше.
Еще я заводил морских свинок, но мама сказала, они очень пахучие в квартире, нос зажимай, и отдала их чужой девочке. А Бима я все равно найду, пусть даже вы меня и не отпустите. Все равно найду, сказал найду и найду. Хоть вы Анна Павловна, мне все равно.
У Анны Павловны глаза на лоб полезли: «Он же из рамок вон выскочил! Он же черт-те о чем думает. В тихом омуте…» Последнюю мысль она не стала додумывать дальше, так-как была педагогом, а просто, с сознанием долга, поставила двойку.
Вот ведь как оно выходит. Анна Павловна была на хорошем счету, дети ее, похоже, любили и слушались, за исключением некоторых, без каковых, впрочем, не обходится ни в одном классе. Воспитание - штука сложная, сложнейшая, скажу я вам, потому, видно, Толик и написал такое, одно из первых своих, сочинение: просто-напросто от необъяснимой обиды и, конечно, несознательно, если иметь в виду, что о морских свинках и об Анне Павловне никаких вопросов в теме не было. Может быть, с возрастом он и поймет свою ошибку детства, но пока ему этого не сообразить. Он даже не пришел в класс после перемены. А это уже - ЧП!
Толик поехал из своего нового района в другой, старый, в ту школу… И допытался таки у ребят обо всем: когда они видели Бима и где он живет. К радости своей, он узнал также, что нога вовсе не оторвана, а только висит. И пошел с ребятами в тот дом, к Биму.
Он нажал кнопку звонка. Бим ответил вопросом: «Гав! (Кто там?)»
- Это я - Толик! - крикнул гость. Потом услышал, как Бим, прислонив нос к щели, фыркал и втягивал воздух. - Бим, это я - Толик.
Бим взвизгнул, залаял. Так он кричал: «Здравствуй, Толик!»
И мальчик его понял, впервые понял фразу из собачьего языка.
Степановна, услышав лай и разговор человека с собакой, вышла:
- Ты чего, мальчик?
- Я - к Биму.
Выяснилось все без труда. Они вошли вдвоем.
Толик не узнал Бима: поджарый, без живота, свалявшаяся шерсть, кособокая походка, выпирающие наружу ребра - нет, это не Бим. Но глаза, умные и полные ласки, сказали: «Я - Бим».
Толик присел на корточки и дал волю собаке. Бим, обнюхивая его, лизал пиджачок, подбородок, руки и наконец положил мордаху на носок ботинка Толика. Казалось, он успокоился. Все рассказала Степановна Толику, незнакомому мальчику, все, что знала о Биме и об Иване Иваныче, но не могла только объяснить, где и кто раздавил лапу.
- Судьба, - определила она. - И у каждой собаки - своя судьба.
Говорила она с мальчиком спокойно, хоть и с горечью, не кичась своей старостью и не подозревая своего большого жизненного опыта, на равных.
- А где табличка? - спросил Толик. - Была же. Я читал.
- Была. Тебя как звать-то?
- Толик.
- Толик - это хорошо… Была. Кто-то снял, стало быть.
Толик подумал: «Он снял, серый дядька». Но все-таки вслух не произнес, поскольку не был еще уверен в этом.
- И что я с ним буду делать, господи? - спросила Степановна, глядя на Бима. - И жалко-то, и что делать - не знаю. Витинара бы ему.
- Ветеринара, - поправил Толик, тоже не ощущая своего превосходства, и ответил на вопрос «что делать»: я буду приходить каждый день после школы, буду его водить. Можно?
Так нашелся у Бима новый маленький друг. Он ежедневно, после обеда, ехал через весь город к Биму, ходил с ним по двору, по улицам, по парку и, к удовольствию всех ребят, говорил гордо:
- Собака - лучший друг человека.
Смысл в этих словах был совсем иным, чем в сочинении, написанном от обиды.
Но твердо решил Толик: найти того серого дядьку и поговорить начистоту. В своем новом районе он стал его подкарауливать. И так-таки встретил лицом к лицу.
- Дяденька, - спросил он, приподняв козырек фуражки и заложив руки за спину, - зачем вы сняли табличку с Бима?
- Ты что, очумел, мальчик? - ответил тот вопросом на вопрос.
- Вы же его увели с табличкой. Я видел не один.
- И отпустил с табличкой. Он же меня укусил! Небось отпустишь, если кусается, как волк.
- Вы, дяденька, врете: Бим ласковый пес.
- Я? Я вру, щенок?.. Где твои родители? Где твои родители? Говори! - присучился он.
Отчасти серый был прав. Именно отчасти: он не врал, что был укушен Бимом, и имел полное право возмущаться, но он врал, что будто бы не снимал табличку с ошейника. Первопричиной происшедшего он считал укус Бима, но не снятие таблички, а перестановка местами причины и следствия всегда очень выгодный прием доказательства. Он был глубоко убежден, что говорит правду, но то, что он говорил не всю правду , - это его уже не касалось. А кто знает, где она, причина, и где следствие: собака укусила сначала или табличка снята сперва? Это так и останется тайной для всех. Но Толик был глубоко убежден в том, что Бим укусить серого не мог, потому что он - человек, а не заяц какой-нибудь или лисица. Потому он и повторил еще раз:
- Бы обманываете меня, дяденька. Это - стыдно.
- Бр-рысь! - гавкнул дядька. И ушел, прихрамывая и отставляя зад в сторону (видимо, здорово тяпнул его Бим).
Удивительно, как бывают правы обе стороны, когда один говорит полуправду, а другой не знает второй половины правды.
Серый же шел и думал: «Пойдет с теми сопляками в милицию, доложит, они придут, увидят коллекцию… Нет, юбилейный, пятисотый, не отдам. За него можно дать двадцать знаков любых». И он решил: «Лучший вид обороны - нападение».
Дома он написал заявление, а затем отнес его в ветеринарный пункт. Там прочитали:
«…Бежала собака (беспородный сеттер с черным ухом), с разлету укусила, вырвала из соответствующего места моего организма кусок мяса и убежала дальше… Бежала она как бешеная, опустивши хвост, и голову к земле, глаза были налиты кровью… Либо ее изловить и уничтожить, на что дать распоряжение бригаде ловцов бродячих собак, либо я буду жаловаться выше на ваш бюрократизм и бездушие в деятельности…» И т. д.
Ветврач заволновался:
- Куда укусила? Когда? Где? При каких обстоятельствах?
Серый врал, как заправский сочинитель, только без малейшего воображения. Для врача же все было ясно из личного документа укушенного, а именно: укушен бродячей собакой на улице! Он снял трубку телефона и вызвал дежурного пастеровского пункта.
Вскоре, буквально через несколько минут, приехала на автомобиле женщина врач, спустила брюки серого, глянула, спросила:
- Сколько дней прошло?
- Дней десять, - ответил невольный пациент.
- Через четыре дня сбеситесь, - категорически утвердила врач. Но так как пациент ничуть не заволновался от такого приговора, у нее возникли, видимо, какие-то сомнения, что ли, и она спросила: - А сколько месяцев вы не купались?
- Что же вы наделали! - воскликнула женщина, еще раз присмотревшись к ране. - На пункт, на пункт, на пункт! Немедленно уколы против бешенства…
В живот… В течение шести месяцев.
- Да вы что, очертенели! - взревел серый дядька.
- Ничего не очертенели, - спокойно обрезал его ветврач, - не подчинитесь - будем силой действовать, через милицию, дома вас возьмут, если вы такой темный человек.
- Я? Темный человек?! - вскричал серый. - Да вы знаете, где я в свое время работал?!
- Меня это не касается, - ответила врач. - На пункт! - добавила она еще строже, чем прежде.
Теперь доносчик регулярно должен был ходить на уколы в определенные дни и часы. Мало приятно, попал как кур во щи: кобель - за задницу, а доктора - в живот.
А дальше было так.
Как уж они сошлись с теткой той - неизвестно, но как-то сошлись. Может быть, они были знакомы давно (пожалуй, так оно и было), но в тот день они встретились на улице. Такие чуют друг друга так же, как рыбак рыбака, дурак дурака, а клеветник клеветника. Сошлись, значит, и разговорились. Выяснилось, что он кособочится от укуса собаки с черным ухом.
- Да я же ее знаю! Ей богу, знаю! - всхрапнула тетка. - И меня кусала.
Серый-то знал, что она врет, однако же сказал так:
- Я лично написал заявление, чтобы ее изловили и уничтожили. Так подсказывает мне совесть.
- И правильно подсказывает! - с воодушевлением поддержала тетка.
- А вы тоже напишите… Если, конечно, вы честный человек.
- Я? Я не отступлю!

Предыдущая страница 6 Следующая страница


7 Гавриил Троепольский

И она в тот же день отнесла заявление туда же в ветеринарный пункт. В глубине души серый думал (про себя думал): «Раз соврала, то пусть ка тебя доктора - в животик». Он не любил, когда ему говорили неправду, и гордился этим. Ну, тетка и попала тоже как кур во щи: вопила, ругалась, врала по мере надобности, в частности про то, что ранка была небольшая и уже зажила, тыкала пальцем в старый шрамчик на руке и еще кричала, что она, как честная советская женщина, написала для пользы дела, а ее за то наказывают в живот.
Странно, но почему-то ее отпустили, записав адрес, и сказали: мол, заедем завтра на дом для выяснения. Как бы там ни было, но тетка возненавидела Бима лютой ненавистью, серого - тоже, но несколько меньше, хотя он и подвел ее под монастырь.
В связи с такими двумя заявлениями через два дня в областной газете появилось объявление:
«Есть основание полагать: собака, беспородный сеттер, ухо черное, кусает прохожих. Знающих местопребывание таковой, а также укушенных просим сообщить по адресу… На предмет изловления для анализа и ликвидации возможных последствий. Граждане! Берегите свое здоровье и здоровье других - не молчите»… И т. п.
В ближайшие дни немедленно посыпались письма читателей. В одном из них сообщалось:
«…(Такого-то числа и месяца сего года)… Бежала собака в направлении к вокзалу (беспородный сеттер, ухо черное), она не разбирала ничего и перла напрямую, так здоровые духом собаки не бегают - напрямую или наискосок через площадь, а обходя препятствия или предметы, встречающиеся на пути следования. Хвост был опущен вниз, и морда была действительно опущена вниз. Вышеупомянутая собака (беспородный сеттер, черное ухо) вполне опасна, может укусить любого гражданина советского союза и даже иностранного туриста, каковые есть, а потому ее следует ловить и ликвидировать без никаких исследований, о каковых упомянуто в объявлении вашей уважаемой нами газете».
Под петицией стояло двенадцать подписей.
Были и другие письма (всех не упомянешь). Ну, например, такое: «…Точно такая же собака, но без черного уха, бежала тоже напрямую»… Или: «Город забит собаками, а которая из них бешеная, понять невозможно никак». Или: «И вовсе та собака не бешеная, сами вы бешеные, витинары». Или: «Если облисполком не может поставить на широкую ногу организацию планомерного, рассчитанного на год, уничтожения собак, то куда мы идем, товарищ редактор? Где план? Где действенная критика и почему вы к ней не прислушиваетесь? Хлебы-то мы умеем печь, а вот охранить здоровье трудящегося гражданина - кишка тонка. Я - честный человек и говорю всегда в глаза одну матку-правду. И не боюсь я никого, кстати. А вы подумайте над теми моими словами. Мне уже терпеть нету мочи: пишешь, пишешь, а толку ноль».
в общем, писем было так много, что развернулась дискуссия, следствием чего явилась редакционная статья «Том в квартире», где приводились выдержки из письма доцента пединститута. Тот доцент был явным собаконенавистником. Почему это так, трудно догадаться, но воспитательное значение для детей и юношества его высказывание имело огромное: если они его поймут правильно, то с малых лет будут душить собак, заботясь о здоровье трудящихся, а на человека, содержащего дома собаку, будут коллективно и дружно кричать на улице: «Бездельник!» (таким словом доцент обозвал людей, любящих собак), «грязнуля!» (тоже творчество того доцента).
Как уже сказано выше, всех писем перечислить не представляется возможным, но одно приведем все таки, последнее. Оно было из двух строк. Читатель просто задал вопрос: «А на обоих ухах по черному если - бить?» То был читатель практик, далекий от абстрактного восприятия мира. Но тем не менее это письмо не попало ни в статью, ни вообще на страницы печати и даже осталось без ответа. Только подумать! Какое неуважение к запросам человека, предлагающего свои услуги.
Есть, есть еще читатель отзывчивый, не перевелся, слава богу. Такой читатель не пропустит возможности высказаться и заклеймить. Так вот и в нашей истории: Бима искали уже по всему городу, опорочили добрую собаку. А за что? Ладно: путь он укусил, скажем, - это правда, а обстоятельства при укушении и то, что он бешеный, - это сущая неправда. Заботливый читатель смешал все это вместе не по своей вине: он не подозревал клеветы, а у нее хоть и короткие, но зато прочные ноги.
Но редактор вовремя заметил, что дискуссия эта - стихийная, вызванная, видимо, укушенным человеком, дискуссия вовсе не организованная, а самотечная. И он поступил мудро - дал объявление нонпарелью (тем шрифтом, какой никогда не пропустит устойчивый читатель): «Собака Черное Ухо - поймана. Редакция прекращает дискуссию на эту тему. Рукописи не возвращаются».
Редактор тот был юморист, чего «читатель-борец» терпеть не может.
Но то была неправда: Бима никто не изловил. Просто-напросто Толик, узнав в школе про объявление, нашел перед вечером квартиру ветврача, позвонил, а когда ему открыли, сказал:
- Я - от Черного Уха, от Бима.
Выяснился вопрос незамедлительно: на следующий день Толик поехал к Биму и отвел его, трехногого, на ветеринарный пункт к врачу. Тот осмотрел, сказал:
- Враки вся эта дискуссия. Собака не бешеная, а больная. Избитая и изуродованная. Эх, люди! - Зато осмотрел больную лапу, послушал внутренности, выписал мазь для ноги, дал микстуру для внутренностей и, провожая друзей - мальчика и собаку, спросил на прощание:
- Тебя как же зовут, герой?
- Толик.
- Ты хороший мужик, Толик. Молодец!
Бим, уходя, тоже поблагодарил врача. От него пахло лекарствами, но он вовсе не был больной, а, наоборот, высокий, мужественный человек с добрыми глазами.
«Хороший человек, - сказал ему Бим хвостом и взглядом. - Очень хороший человек!»
…Читатель друг! Не тот читатель, что мнит, будто без его клеймящих писем собаки поедят всех граждан и гражданок, нет - не тот. Другой - мой читатель, к тебе обращаюсь. Прости, что в лирическо-оптимистической повести о собаке я иногда напишу одну две сатирические картины. Не обвиняй в нарушении законов творчества, ибо у каждого писателя свои «законы». Не обвиняй, дорогой, и в смешении жанров, ибо сама жизнь - смешение: добро и зло, счастье и несчастье, смех и горе, правда и ложь живут рядом, и так близко друг к другу, что иногда трудно отличить одно от другого. Хуже мне было бы, если б вдруг ты заметил у меня полуправду. Она похожа на полупустую бочку. А ведь разницу между полупустой и полуполной бочкой доказывать нет смысла.
Главное, я за то, чтобы писать обо всем, а не об одном и том же. Последнее вредно. Ты подумай! Если писать только о добре, то для зла - это находка, блеск; если писать только о счастье, то люди перестанут видеть несчастных и в конце концов не будут их замечать, если писать только о серьезно-прекрасном, то люди перестанут смеяться над безобразным.
Впрочем сказать, я ведь и пишу только о собаке. В подтверждение чему следуют дальнейшие главы занимательных и, замечу кстати, не всегда веселых историй с нашим добрым Бимом.

10. ЗА ДЕНЬГИ

Благодаря стараниям Толика и Степановны Бим поправлялся. А недели через две лапа стала заживать, хотя и осталась разлапистой, широкой по сравнению с остальными. Бим уже пробовал на нее наступить, но пока еще так, немножко - только пробовал. Расчесанная Толиком шерсть придала Биму вполне пристойный вид. А вот голова стала болеть не переставая: от ударов серого что-то в ней будто сместилось. Иной раз Бим испытывал головокружение, тогда он останавливался, ждал в удивлении, что же с ним будет, но потом, слава богу, прекращалось до следующего раза. Или ошеломленного несправедливостью, неожиданно, не сразу, а через некоторое время, вдруг зашумит в ушах, закружится голова, заскочит не туда сердце, и он, покачиваясь, останавливается и ждет в горестном удивлении, что же с ним будет. Потом действительно проходит, а иногда даже и не повторяется. Все бывает и все проходит. Человек - тоже животное, только более чувствительное.
…Лишь поздней осенью, уже по устойчивым заморозкам, Бим пошел на четырех ногах, но так-таки и прихрамывал - нога почему-то стала чуть короче. Да, Бим остался калекой, хотя с головой дело будто бы и уладилось. Истинно: все бывает и все проходит.
Это еще ничего бы, но хозяина-то нет и нет. И листок письма давно уже ничем не пахнет, а лежит в углу как обыкновенная, всегда бесполезная бумага. Бим уже мог бы снова искать друга, но Толик не спускал с поводка, когда с ним гулял. Толик все еще боялся и тогда объявления в газете, и серого дядьку, да и прохожие иногда спрашивали: «А не ты ли это собака, бешеная, с черным ухом?» Толик не отвечал и быстро уходил, оглядываясь. Он мог бы сказать: «Нет, не та собака» - и делу конец. Но он не умел лгать и скрывать свои чувства - страх, опасение, сомнение и прочее даже наоборот, все это проявлялось открыто и прямо: ложь он называл ложью, правду - правдой. Более того, в нем зарождалось чувство юмора, как одного из способов выражения справедливости, настоящего юмора, при котором смешное говорится без тени улыбки хотя обладатель этого чувства может внутренне почти плакать. Первым проявлением этого было то самое сочинение, сути которого он сам еще не понимал. Он еще не понимал как следует, он только смутно начинал догадываться кое о чем.
Итак, мальчик в спортивных осенних брючках и желтых ботиночках, в светло-коричневом пиджачке и осенней ворсовой фуражечке каждый день, перед вечером, шел с хромой собакой по одному и тому же маршруту. Он всегда был такой чистенький и опрятный, что любой встречный думал: «Сразу видно - из культурной семьи мальчишка». К нему уже стали привыкать ближайшие к его маршруту жители, а некоторые из них спрашивали друг друга: «Чей же это такой хороший и смирный мальчик?»
С внучкой Степановны, Люсей, беленькой ровесницей, тихой и скромной, Толик подружился крепко, хотя почему-то и стеснялся брать ее на прогулки. Зато в квартире Иван Иваныча, они, бывало, забавлялись с Бимом, а тот платил им преданной любовью и неотступным вниманием. Степановна тут-же сидела с вязаньем и радовалась, глядя на детей.
Однажды они разравнивали Биму очесы на ногах и подвесок на хвосте, а Люся спросила:
- Твой папа тут, в городе?
- Тут. Только его утром увозят на работу, а вечером привозят обратно, совсем уж поздно. Страшно устает! Говорит, «нервы напружинились до отказа».
- А мама?
- Маме всегда некогда. Всегда. То прачка приходит, то полотеры, то портниха, то телефон звонит без конца - никогда ей нету покоя. Даже на родительское собрание вырваться не может.
- Трудно, - вздохнув, подтвердила Люся чистосердечно, с грустинкой в глазах. Она ведь и задала Толику вопрос лишь потому, что всегда думала о своих папе и маме. Потому-то и сказала: - А мои папа и мама далеко.
Самолетом улетели. Мы с бабушкой вдвоем… - и совсем весело добавила: - У нас два рубля в день, вот сколько!
- Хватает, слава богу, - поддержала Степановна. - Десять буханок белого хлеба купить можно. Куда там, а бывало-то давно-то - вспомнишь… Да что там! Аж муторно: сапоги мужнины, твоего дедушки, Люся, отдала за буханку…
- А когда это было? - спросил Толик, удивленно вздернув бровки.
- В гражданскую войну. Давно. Вас и на свете не было. Не дай бог вам такого.
Толик с удивлением смотрел на Люсю и на Степановну: для него было совсем непонятно, как это так, чтобы папы и мамы не жили с детьми и чтобы когда-то хлеб покупали за сапоги.
Степановна угадала его мысли по взгляду:
- Да и уехать нельзя: квартиру-то надо оберегать… А то отнимут… Теперь вот и эту тоже надо оберегать, пока приедет Иван Иваныч . А как же! Само собой: мы ж - соседы с Иван Иванычем .
Бим присмотрелся к Степановне и догадался: Иван Иваныч есть! Но где он? Искать, надо искать. И он стал просить, чтобы его выпустили. Желание оказалось несбыточным. Он улегся у двери и стал ждать. Казалось, никто из присутствующих ему не нужен. Ждать! - вот цель его существования. Искать и ждать.
Толик заметил, что бабушка Степановна говорит неправильно - «соседы», но теперь, в отличие от первой встречи, промолчал, потому что он уже уважал старушку, хотя и не мог бы сказать, за что, если бы его спросить об этом. Так просто - Люсина хорошая бабушка. Вот Бим, любит же он Степановну. Толик так и спросил:
- Бимка, ты любишь Степановну?
Бим не только знал всех по имени, не только знал, что без имени нет ни одного существа, даже самой паршивой собаки, но он точно исполнял, когда дети приказывали, чьи надо принести тапки. Он и теперь, по взгляду Толика и Степановны, по ее улыбке, понял, что речь идет именно о ней, потому подошел и положил ей голову на колени.
Степановна раньше была равнодушна к собакам (собака и собака, делов-то!), а Бим заставил ее любить, заставил своей добротой, доверием и верностью своему другу человеку.
Теплые и милые эти четыре существа в чужой квартире - три человека и одна собака. У Степановны на душе было тоже тепло и спокойно. Что еще надо на старости!
Потом, после, через много лет, Толик будет вспоминать эти предвечерние часы со светло-сиреневым окном. Будет. Конечно, будет, если его сердце останется открытым для людей и если пиявка недоверия не присосется к его сердцу… Но в тот раз он спохватился:
- Мне надо к девяти домой. В девять - спать, точно. Завтра я тебе, Люся, принесу альбом для рисования и чешские цветные карандаши - ни в одном магазине таких ни за деньги, ни за сапоги не купишь. Заграничные!
- Правда?! - обрадовалась Люся.
- А ты папе-то сказал, куда ходишь? - спросила Степановна.
- Не-ет. А что?
- Надо сказать. Как же, Толик? Обязательно.
- Он же не спрашивает. И мама не спрашивает. Я к девяти всегда дома.
Когда Толик уходил, Бим очень, очень просил, чтобы выпустили, но тщетна была мольба. Его берегли и жалели, не учитывая того, что он страдал и тосковал о друге, хотя и любил их.
На следующий день Толик не пришел. А Люся так ждала его с альбомом и карандашами, каких не бывает в магазинах и какие не купить за деньги. Так ждала! Она и Биму повторила несколько раз:
- А Толика нет. Толик не идет.
Бим, конечно же, понял ее беспокойство, да и время прихода Толика уже прошло, потому он вместе с Люсей заглядывал через окно на улицу и ждал его с нетерпением. Но Толик не появился.
«Сказал отцу», - подумала Степановна, а вслух произнесла:
- Вот тебе и собака… Плохо нам будет без Толика. Кто же будет водить Бима?
У Люси сжалось сердчишко, оно предсказывало что-то недоброе.
- Плохо, - согласилась она дрожащим голосом.
Бим подошел к ней, посмотрел на ладошки, закрывавшие личико, и чуть проскулил (не надо, дескать, Люся, не надо). Он помнил, как Иван Иваныч, сидя за столом и опершись локтями, иногда тоже закрывал ладонями лицо. Это было плохо - Бим знал. Бим всегда в таких случаях подходил к нему, а хозяин гладил ему голову и говорил: «Спасибо, Бим, спасибо». Вот и Люся тоже: отняла ладошку от лица и погладила Бима по голове.
- Ну, вот и все, Люсенька, вот и все. Зачем и плакать? Толик придет. Приедет, не тревожься, детка. Толик придет, - утешала бабушка.
Бим подхромал к двери, будто хотел сказать: «Толик придет. Пойдем поищем его».
- Просится, - сказала Степановна. - Я уж стала его понимать. И не водить нельзя - живность же…
Люся чуть вздернула подбородок и, как-то не похоже на себя, сказала твердо:
- Я поведу сама.
Степановна вдруг заметила: взрослеет девочка не по дням, а по часам. И ей тоже стало горько оттого, что не пришел Толик.
…Девочка с собакой шла по улице. Навстречу - три мальчишки.
- Девочка, девочка, - затараторил один из них, рыжий конопатик, - твоя собачка - мужичок или бабочка?
- Дурак! - ответила коротко Люся.
Все трое окружили Люсю с Бимом, а она готова была заплакать от первого в ее жизни хамства. Но, увидев, что шерсть у Бима на холке встопорщилась и он пригнул голову, вдруг осмелела и крикнула резко:
- Пошли вон!
Бим так гавкнул, так рванулся, что все трое посыпались в разные стороны. А конопатик, отбежав и обидевшись за свой собственный страх, закричал чибисиным голосом:
- Э! Э! Девчонка с кобелем! Э! Бессовестная! Э!
Люся побежала что было силы домой. Бим, конечно, за нею. Впервые в жизни он встретил плохого маленького человека-конопатика.
После такого случая вновь стали выпускать Бима одного, по старому. Сначала Люся выходила за ним и, стоя за углом, следила, посвистывая по мальчишески, чтобы далеко не отходил. Потом Степановна отпустила его ранним утром одного. С этого раза и вовсе он гулял один, а вечером возвращался и охотно ел.
Надо же тому случиться! Как-то на перекрестке, на переходе через трамвайную линию, его кто-то окликнул:
- Бим!
Он оглянулся. Из двери трамвая высунулась знакомая вагоновожатая:
- Бим, здравствуй?
Бим подбежал и подал лапу. Это та же самая добрая женщина, что возила Бима с хозяином на охоту, до автобусной остановки. Она!
- Что-то давно не видать хозяина? Или заболел Иван Иваныч ?
Бим вздрогнул: она знает, она, может быть, к нему и едет!
Когда же вагон тронулся, он прыгнул туда через порожки. Женщина пассажир вскрикнула дико, мужчина заорал «поше-ел!», Некоторые смеялись, сочувствуя Биму. Вагоновожатая остановила трамвай, вышла из кабины, успокоила пассажиров (Бим определенно это заметил) и сказала Биму:
- Уйди, Бим, уйди. Нельзя. - Легонько подтолкнула его и добавила: - Без хозяина нельзя. Без Ивана Иваныча нельзя.
Что ж поделать: нельзя, значит, нельзя. Бим сел, посидел мало-мало и затрусил в ту сторону, куда поехал трамвай. Тут они ездили с хозяином, тут - это точно, вот поворот у башни, вот постовой милиционер, - тут!
Бим бежал по линии трамвая, не пересекая ее даже и на поворотах. Милиционер свистнул. Бим на ходу обернулся и побежал своей дорогой. Он уважал милиционеров: такие люди никогда его не обижали, ни разу, он помнил и свой первый привод в милицию. Все помнил. Умный пес. Оттуда они пошли с Дашей домой, и все было хорошо. Больше того, он не раз видел милиционера с собакой - черная такая, сильно серьезная с первого взгляда, с нею он даже знакомился когда-то на тротуаре. Иван Иваныч и милиционер подпустили их друг к другу и дали возможность поговорить вдоволь.
«От него пахнет лесом», - сказала черная собака, глядя на милиционера.
- Были вчера на охоте, - подтвердил Иван Иваныч.
«Какая ты чистюля!» - сказал Бим Черному, завершая законную процедуру обнюхивания.
«А как же иначе! Работа такая», - вилял обрубком хвоста черный.
В знак наметившейся дружбы они даже расписались на одном и том же дереве, внизу. Нет, милиционер - человек хороший, он собак любит, тут Бима не провести и не обмануть.
И он бежал себе и бежал помаленьку вдоль трамвайной линии, но только сбоку, так как помнил, что наступать на железные полосы нельзя - прижмут ноги.
У конечного кольца он дал круг по ходу трамвая и застопорил у остановки. Посидел, посмотрел: люди кругом все добрые. Так. Это уже хорошо. Отсюда они переходили с Иваном Иванычем улицу - вон к тому месту с дощечкой на столбе. Бим пошел туда не спеша и сел рядом с небольшой очередью, ожидающей автобуса. Присмотрелся: опять плохих людей не видать.
Когда подошел автобус, очередь уползла в дверь, а Бим потопал последним, как и полагается всякой скромной собаке.
- Ты куда? - вскричал шофер. Вдруг он глянул еще раз на Бима и пропел: - Постой, постой. Да ты мне знакомый.
Бим точно понял, что это - тот друг, что взял бумажку из рук хозяина.
И завилял хвостом.
- Помнит, собачья душа! - воскликнул шофер. Потом подумал и позвал Бим в кабину: - Ко мне!
Бим уселся там, прижавшись к стеночке, чтобы не мешать, уселся в волнении: ведь именно этот шофер и вез их когда-то до леса, на охоту.
Автобус рычал и рычал, ехал и ехал. Замолчал он у той остановки, где Бим всегда выходил с Иваном Иванычем в лес. Тут-то Бим и загорелся! Он царапался в дверь, скулил, просил слезно: «Выпусти. Мне сюда и надо».
- Сидеть! - строго крикнул шофер.
Бим подчинился. Автобус снова зарычал один из пассажиров подошел к шоферу и спросил, указывая на Бима:
- Твоя собачка?
- Моя, - ответил тот.
- Ученая?
- Не очень… Но умная. Видишь? Смотри: лежать!
Бим лег.
- Может, продашь собачку? Моя померла, а я стадо овец пасу.
- Продам.
- Сколько?
- Четвертную.
- Ого! - произнес пассажир и отошел, предварительно потрепав Бима за ухо, приговаривая: - Хорошая собака, хорошая.
Очень знакомы эти добрые слова Биму, слова хозяина. И он вильнул хвостом чужому.
Бим теперь вовсе не знал, куда едет. Но, глядя в ветровое стекло из кабины, он примечал путь, как и всякая собака, едущая впервые по новому месту: так уж у собак заведено - никогда не забывать обратный путь. У людей этот инстинкт с веками пропал или почти пропал. А зря. Очень полезно не забывать обратный путь.
На одной из остановок тот хороший человек, от которого пахло травой, вышел из автобуса. Шофер тоже вышел, оставив Бима в кабине. Бим следил за ним, не спуская взор. Вот шофер указал в сторону Бима, вот он взял за плечо хорошего человека, а тот, улыбнувшись, достал бумажки и отдал их, затем, перекинув рюкзак через плечо, вошел в кабину, снял с себя пояс, прицепил Бим за ошейник и сказал:
- Ну, пойдем. - А в нескольких шагах от автобуса, обернувшись, спросил: - Зовут-то его как?
Шофер вопросительно посмотрел на Бима, потом на покупателя и ответил уверенно:
- Черное Ухо.
- А ведь не твоя собака? Признайся.
- Моя, моя. Черное Ухо, точно, - и поехал.
Итак, Бим был продан за деньги. Он понимал, что происходит не то, совсем не то. Но человек, пахнущий травой, был явно добрый, и Бим пошел с ним рядом, печальный и расстроенный.
Шли, шли они молча, и вдруг тот человек обратился непосредственно к Биму:
- Нет, ты не Черное Ухо: так собак не зовут. А найдется твой хозяин - отдаст мне мои пятнадцать рублей. Что за вопрос?
Бим смотрел на него, склонив голову набок, будто хотел сказать: не понимаю тебя, человек.
- А ты, брат, видать, собака умная, хорошая .
Вот и еще раз он сказал слова, так часто повторяемые хозяином. Теперь Бим завилял хвостом в знак благодарности за ласку.
- Ну, раз такое дело, живи со мной, - заключил человек.
И пошли они дальше. Раза два Бим в пути все же пытался упираться, натягивая поводок и указывал взглядом назад (отпусти, дескать, мне - не туда).
Человек останавливался, гладил пса, говорил:
- Мало бы что… Мало бы что.
Тут бы пустяк: хватить за поясок разок другой и - пополам. Но Бим знал: поводок для того, чтобы за него водили, чтобы собака шла не дальше и не ближе положенного. И прекратил свои просьбы.
Шли они сначала лесом. Деревья были задумчивыми и молчаливыми - голые, холодные, успокоенные морозцем, трава в лесу пожухлая, немощная и перепутанная, скучная. Тоска Биму, да и только.
Потом потянулись озимые, ковром укрывшие землю, мягкие и веселые. Стало Биму тут немного легче: простор, неимоверно много неба, веселое посвистывание человека рядом - это всегда было хорошо при Иване Иваныче. Но когда дорога пошла по зяби - опять веселого мало: земля черновато-серая с крапинками мела, а комков на ней никаких. Казалась она мертвой, местами полумертвой - распыленная, изношенная земля.
Человек сошел с дороги, потоптал каблуком зябь и вздохнул.
- Плохо, брат, - сказал он Биму. - Еще одна-две черных бури , и конец землице. Плохо, брат …
Слова «плохо, брат» Биму очень хорошо знакомы от Ивана Иваныча, и он знал, что это означает уныние, печаль или «что-то не так», а слова «черная буря» он принял, как «Черное Ухо» в неизвестной ему интерпретации. Однако то, что это относится к земле, Биму понять недоступно. Человек явно догадался об этом:
- Конечно, ты - собака, и ты ничего не смыслишь. А кому скажешь? Вот я тебе, Черноух , и жалуюсь… Погоди-ка!.. - Он посмотрел на Бима и добавил: - А пущай-ка ты будешь Черноух. Это по-собачьему - Черноух. Само вырвалось, так тому и быть.
Ну и что? Еще не доходя до деревни, Бим уж знал, что он теперь - Черноух, человек-то много раз ласково повторял: «Черноух - это хорошо». Или так: «Молодец, Черноух, идешь хорошо». Или в том же роде, но обязательно «Черноух».
Так, за деньги, люди продали доброе имя Бима. Хорошо хоть, Бим не знал этого, как не знал и того, что за те бумажки иные люди могут продать честь, верность и сердце. Благо собаке, не знающей этого!
Но Бим теперь обязан забыть свое имя. Что ж поделаешь - тому, значит, быть. Только не забудет он своего друга Ивана Иваныча. Хотя жизнь пошла иная, нисколько не похожая, на все, что было в прошлом, но его забыть он не мог.

11. ЧЕРНОУХ В ДЕРЕВНЕ

Деревня, куда привезли Бима, прямо таки удивила его. Здесь тоже жили люди, но все было не так, как там, где он родился и вырос. Домики маленькие - прямо на земле, без никаких лестничных площадок, без многочисленных порогов, двери не щелкают замками. Ночью, правда, двери запирают на засов изнутри. Все домики покрыты ребристыми серовато белыми листами. Утром, в одно и то же время, из каждого домика идет вверх дым, но, однако же, они не едут и не улетают никуда, а стоят себе ровненько рядами и дымят тихо и мирно, без скрежета.
Но самым поразительным для Бима (теперь Черноуха) оказалось то, что вместе с людьми здесь живут разные животные и птицы: коровы, куры, гуси, овцы, свиньи, знакомство с которыми состоялось не сразу. У животных, позади каждого людского домика, свои домики, покрытые иной раз соломой, а иной раз камышом и огороженные невысокой просвечивающей стеной из перекрученных палок и хворостин. И никто никогда не трогает - ни люди животных и птиц, ни животные людей, и никто ни в кого не стреляет из ружья.
В первый день Биму постелили сена в углу сеней. Человек привязал его за веревку, хорошо накормил и куда-то ушел, надев плащ. Остаток дня Бим провел в одиночестве, при полной тишине и безмолвии. Перед вечером он услышал, как зашуршали копытцами по земле овцы, как они вошли во двор, как промычала корова внутри сарая (чего-то просила). А вскоре пришел и человек тот, но теперь с мальчиком в плаще, в сапогах, на голове шапка, в руках длинная палка, лицо у него было такое же коричневое, как у доброго человека, а пахло от мальчика овцами.

Предыдущая страница 7 Следующая страница


Белый Бим Черное ухо 8

- Ну, Алеша, смотри нового товарища, - сказал взрослый мальчику.
Они подошли к Биму вплотную.
- Папаня, а не укусит?
- Нет, Алеша, такие не кусаются… Ух ты, Черноух… Черноух - хорошая собака. - И легонько похлопывал его по боку.
Бим лежал и настороженно рассматривал мальчика. Тот тоже погладил:
- Черноух… Черноух… - И обратился к взрослому: - Папаня, а если отвязать - не убежит?
- Подождем пока. - Он ушел в дверь, внутрь дома.
Бим встал, присел, подал мальчику лапу, чем и сказал: «Здравствуй. Ты - хороший».
- Папаня! - крикнул мальчик. - Папаня, иди-ка!
Тот вернулся.
- Здравствуй, Черноух! - протянул ладонь мальчик.
Бим еще раз поздоровался. Оба человека явно одобряли его вежливость. Эти первые минуты знакомства были важными для Бима: он узнал, что того, кто привел его сюда, зовут папаня, а мальчика - Алеша. Даже обыкновенные, ничем не примечательные дворняги скоро узнают имена людей, а Бим… Да что там говорить! Мы уже знаем, что это за собака.
Потом, уже в сумерках, пришла и женщина. Эта была одета странно: голова укутана двумя платками, ватник на ней натянут барабаном, штаны такие же, как у той доброй женщины на железной дороге, что забивала костыли. Но от этой пахло землей и свеклой (сладкий такой корень, каким и Бим, бывало, не брезговал). Она вошла в дом, о чем-то там говорила с мужчинами, сразу же протопала через сени во двор с ведром в руках. Теперь Бим установил, не сходя с места: одна дверь из сеней - на улицу, другая - к животным, третья - в дом. Но до них не дотянуться - не пускает веревка. Вот пока и все, что узнал Бим.
Он снова лег.
Пахнет овцами, сильно пахнет, со двора. Что такое овцы - Бим знал давно. Они живут, как думалось раньше, стадом и ходят по полю и ничего не делают, только едят и кричат. А около них, бывало, всегда человек в брезентовом плаще, с длинной палкой с крючком на конце. Один такой как-то подходил к Биму и Ивану Иванычу, когда они отдыхали у стога сена, жал руку хозяину и еще с ним был большой лохматый пес. Бима он встретил воинственно. Сначала бежал на него с разлету и лаял жутко, но Бим тогда лег на спину, подняв лапы вверх, и сказал: «В чем дело? Разве я в чем то виноват?»
Корректность, конечно, победила грубость, а лохматый пес, обнюхав Бима, полизал живот, отошел немного и расписался на камне. Бим сделал то же самое. В общем, это означало: миру - мир. А пока хозяин Бима разговаривал с хозяином лохматого, они поиграли в догонялки и пятнашки, при этом Бим оказался и быстрее, и увертливее настолько, что заслужил нескрываемое уважение нового знакомого. Когда они расставались (надо же было идти за хозяевами!), то понюхали камень и переглянулись так:
«Ты приходи когда нибудь сюда», - сказал Бим и попрыгал дальше.
«Эх, работа…» - Сказал лохматый и поплелся к стаду, опустив голову.
Так было. Вот и теперь пахнет овцами. Бим не мог не вспомнить Ивана Иваныча при этом тревожащем память запахе: в чужих сенях, в чужом доме, в полутемноте сумерек без людей ему стало тоскливо-тоскливо.
Потом он услышал, как о железо ритмично жужжали какие-то струйки: жжих-жжих! Жжих-жжих! Бим не знал, что это такое - жжих-жжих! Незнакомые звуки замолкли, и тотчас со двора, с тем ведром, вошла женщина. А из ведра пахло молоком. Знаменито пахло! Ведро пахло молоком. Знаменито пахло! В городе такого запаха от молока Бим не чуял ни разу, а это - другое, но все же молоко - это точно. В городе молоко не пахнет человеческими руками, разными приятными травами и совсем не пахнет коровой - вот что удивительно. А здесь все это вместе смешалось в восхитительный аромат, поражающий своей обаятельной, какой-то розовой пахучестью. Не будем спорить: уж если человек иногда отличает молоко от «молока», то как же не заметить того нашему Биму, обладающему сверхдальним чутьем, как не поразиться запаху, в котором человеческие руки перемешаны с цветами и травами. Потому-то он и вскочил быстро да и повилял хвостом женщине. Но вряд ли она могла понять восторг Бима.
За долгие четыре года своей жизни он, к сожалению, так ни разу и не видел, как доят коров. А молоко пахнет все-таки коровой. Какая-то неясность так и оставалась у Бима: он кое-чего не знал. Впрочем, мало ли чего не знает любая собака? В этот ничего зазорного нет. А если какой пес и скажет, допустим, что он все знает, и уверен в том, что может поучать, как и что делать и куда бежать, то даже курица ему не поверит, мало ли что он сильнее курицы - не поверит. А такие собаки бывают, скажу я вам. Например, скоч-терьер, возьмите вы его: он делает вид, что его голова-кирпич набита разными идеями (борода! длинные усы и брови! философ!), а на деле - бестолковый, командует, ругается на хозяина день при дне, как нервнобольной, финтит беспрестанно. А толку? Да никакого! Одна внешность. А внутри пух либо вовсе пустота.
Нет, Бим - другое дело: он искренен и прям сердцем. Если чего не знает, то такой и вид подаст: чего не знаю, того не знаю. Если кого не любит, так и скажет: «Ты - нехороший человек. Иди отсюда! Гав!» И взлает иной раз так, что дай бог!
Женщину же, которая добывает где-то такое божественное молоко, он не мог не уважать. Потому-то он все смотрел и смотрел на ту дверь, в какую она ушла с ведром.
Но кто-то подошел с улицы и решительно распахнул дверь.
«Кто? - однозначно спросил Бим. - Гав!»
Вошедший шарахнулся из сеней обратно. Из дома выскочил папаня, включил в сенях свет и спросил:
- Кто тут?
- Я, бригадир, - ответил незнакомец.
Затем он вошел в сени, они пожали друг другу руки (значит, друзья - лаять не положено) и подошли к Биму.
Папаня присел на корточки, гладил Бима и говорил:
- А ты молодец, Черноух. Молодец - службу знаешь. Хороший пес. - Отвязал его и впустил в комнату.
Самое важное: в комнате была и хромая курица. Бим прицелился на нее, сделал стойку, приподняв переднюю лапу, но как-то неуверенно, а это означало, что он говорит присутствующим: «Что за птица? Что-то не приходилось…»
- Смотри, бригадир! - воскликнул папаня. - Да он же золотой пес, Черноух, на все руки!
Но поскольку курица - ноль внимания на Бима, то он сел, все-же искоса посматривая на нее, что на собачьем языке означало короткие и много вмещающие слова: «Надо же… Туда же!… Ты еще мне!» И обратился взором к присутствующим.
- И кур не тронет! - восторгался Алеша.
Бим внимательно наблюдал за ним, глядя в лицо.
- А глаза! Маманя, а глаза! Как человечьи, - радовался Алеша. - Черноух, иди ко мне …
Разве Бим не отзывался на искреннюю радость? Он подошел к Алеше и сел около него.
За столом пошла беседа. Папаня распечатал бутылку, маманя подала еду. Бригадир выпил из стакана все. Папаня - тоже. Маманя - тоже. Алеша почему-то не выпил, а ел ветчину и хлеб. Он бросил кусочек хлеба на середину пола, но Бим не сдвинулся с места (надо же было сказать «возьми!»)
Интеллигент, должно быть, - заметил раскрасневшийся бригадир, - хлеб не кушает.
Курица прихромала и утащила тот кусочек, предназначенный Биму. Все смеялись, а Бим внимательно-внимательно смотрел на Алешу: не до смеха, если нет взаимопонимания даже и в атмосфере дружбы.
- Подожди-ка, Алеша, - сказал папаня. Он положил кусочек хлебца на пол, отогнал курицу и обратился непосредственно к Биму: - Возьми, Черноух. Возьми!
Бим с удовольствием проглотил вкусный кусочек хлеба, хотя и был сыт.
Бригадир тоже положил так же кусочек ветчины.
- Нельзя! - предупредил он.
Бим сидел. Курица бочком бочком подхрамывала к ветчине, но, только только хотела схватить, Бим фыркнул на нее, чуть не толкнув носом. Та закостыляла под кровать. Одним словом, комедия, да и только.
- Черноух, возьми! - разрешил бригадир.
Бим вежливо скушал и этот кусочек.
- Все! - кричал папаня. Он говорил громко, а покраснев, стал еще добрее… - Черноух - чудо преестественное! - и даже обнял его.
«Хорошие люди», - подумал Бим. Еще ему понравились усы у папани, мягкие, шерстяные, что он ощутил, когда тот обнимал.
А дальше пошел такой разговор, из которого Бим понял только одно слово - «овцы», но зато точнехонько определил, что двое мужчин вначале стали спорить.
- Ну, Хрисан Андреевич, давай о деле. - Бригадир положил руку на плечо папани. - Овцы хотят есть иль не хотят?
- Хотят, - ответил папаня. - Только мой срок кончился, мне - до покрова, а покров прошел.
- Овцы частные, личные, а не колхозные, и они тоже желают кормиться.
Мне уж колхозники уши прозудели: снега нету, корм под ногами есть, овца должна до снегу на подножном. И правильно говорят.
- «Овцы - до снегу»… А я железный? А Алешка тебе - железный?
- До снегу, Хрисан Андреевич, - твердил бригадир. - Плату положим двойную. Понял?
- Не буду, - твердил папаня. - Баба моя на свекле закисла - надо помогать, а ты - «до снегу».
Но все-таки они похлопали по рукам друг друга вполне согласно и кончили твердить «овцы до снегу». Затем бригадира проводили на крыльцо все втроем, забыв про Бима.
Что ж, он тоже вышел на крыльцо, обежал вокруг двора, постоял за плетнем, постоял, втянул запахи овец, с какими связано одно из воспоминаний о любимом и единственном человеке, и присел в нерешительности.
Ночь. Осенняя темная ночь в деревне, тихая, притаившаяся от зимы, хотя и готовая ее встретить. Все в этой ночи неизвестно Биму. Собаки вообще не любят путешествовать ночами (разве что бродячие, избегающие людей, потерявшие веру в человека), а Бим… Что и говорить! Бим сомневался пока. Да и Алеша - такой хороший маленький человек.
Сомнения прервал голос Алеши. Он тревожно, во весь голос закричал:
- Черноу-ух!
Бим подбежал и вошел за ним в сени. Алеша уложил его на место, подоткнул сено с боков, поласкал и ушел спать.
Все затихло. Не слышно ни трамвая, ни троллейбуса, ни гудков - ничего привычного.
Новая жизнь началась.
Сегодня Бим узнал, что папаня - еще и Хрисан Андреевич, еще он же - отец, а маманя - еще и Петровна, Алеша же - так Алеша и есть. Кроме того, курицу он не презирал, но и не уважал: птица, по собачьему разумению, должна обязательно летать, а эта только ходит, потому и недостойна уважения, как бескрылая и дефективная к тому же. Но вот овцы: они напоминают об Иване Иваныче от Алеши пахнет овцами тоже… От Петровны - землей и свеклой… А такие запахи земли всегда волновали Бима. Может быть, и Иван Иваныч сюда придет…
Бим уснул, притеплившись в духовитом сене. В таком сене, дух которого вызывает невольную улыбку, даже человек засыпает немедленно, и от запаха свежего сена у него возникает в очах голубой цвет перед сном. Бим же был далеко и чутьистее человека, поэтому каждый тончайший оттенок этого аромата успокаивал, ублажал его тоску.
Разбудил Бима крик петуха. Когда-то он его слышал не раз, но не так близко, а этот - прямо за стеной, громко, протяжно, гордо: «Ку-ка-ре-ку-у-у!» Ему откликнулись все петухи на селе. (Несколько позже Бим узнает, что этот петух - запевала и что такие петухи бывают сердитые.) Бим сидел и слушал удивительную музыку, дальше она перекатывалась волнами по селу - то ближе, то дальше, в зависимости от того, кому подходила очередь, что ли, а последним, в одиночку, прокричал какой-то немощный кукарешник, сипло, коротко и неподобно петуху, заслуживающему уважения. Потом, со временем, Бим разберется, что именно такие петухи - трусы, убегают даже от чужого петуха, врывающегося во дворовые владения, хотя по всем правилам куриного общежития этот трус обязан защищать покой подведомственных ему кур. А он убегает, идол. Зато именно такой петух безжалостен к чужим цыплятам - клюет, падаль такая, между тем как любой петух, если он не лишен чувства собственного достоинства, никогда не клюнет цыпленка, забредшего невесть откуда. Такой вот и пропел последним, и только тогда, когда убедился, видимо, что не ошибся во времени. Люди назвали бы такого петушишку конъюнктурщиком, но Биму было просто напросто смешно. Кстати, Бим вовсе не представлял, ввиду отсутствия опыта, что по таким задохлым полупетухам никто никогда не отсчитывает время.
Бим прилег и задремал. Вдруг снова прокатилось по селу из конца в конец песнопение. И Бим снова сел и снова слушал с большим удовольствием. Потом - в третий раз, еще сильнее, голосистее и, право же, возвышеннее. Ах, здорово поют! Вот уж здорово! А что они вытворяли где-то вдали, представить невозможно! Бим пока не знал, что это раздеклешивали хором на колхозной птицеферме, по неписаным нотам, белые, как кипень, самоуверенные петухи красавцы, а в тот раз - не будь он запертым в сенях - он обязательно сбегал бы посмотреть и послушать поближе такое чудо. Но сени были его клеткой.
В щель двери мало помалу расслабленно вползал серенький осенний рассвет. Бим встал, обследовал сени: стоит кадушка с зерном, в одном углу - закромок с початками кукурузы, в другом - кочаны капусты. Вот и все.
Вышла с ведром Петровна. Бим ее приветствовал. Она - во двор, и Бим - во двор, следом. Она села под корову, Бим - неподалеку. Струйки зазвенели о ведро, а Бим засеменил передними лапами от удивления: молоко! Корова стояла смирно и жевала про себя, без ничего - будто шептала и булькала симпатичная живая цистерна с открытыми краниками.
Петровна окончила дойку, позвала Бима (Черноух!), налила ему в миску молока, сказала: «нельзя», чуть постояла, сказала: «возьми», засмеялась добрым смехом и заторопилась в дом.
Ах, боже мой, какое же это было молоко! Тепленькое, духовитое, тут тебе и травами отдает, и цветами, полем - всем вместе, а еще (теперь уж точно!), еще - руками самой Петровны, а не просто человеческими руками вообще, как показалось Биму вчера на расстоянии. Бим вылакал все, вылизал, сделал утренний туалет и быстренько обследовал двор. Корова приняла его с полным доверием, даже лизнула в голову, за что Бим притронулся языком к ее шершавому, молочно пахучему носу. Овцы из за перегородки потопали на него копытцами, вроде бы угрожая, но тут же и успокоились, поскольку уточнили, что Бим не имеет никаких агрессивных намерений. Свинья и два поросенка в первый раз не удостоили Бима вниманием, а просто перехрюкнулись между собой иронически и даже не пошевелились, хотя и лежали головами к Биму, у решетки. Так приняли его четвероногие. Но вот куры - это да-а! Собственно, не сами куры, а красный петух. Он, как только слетел с насеста, захлопал крыльями и зло заворчал: «Ко-ко-ко-ко-ко!» Да и бросился на Бима коршуном. Красный петух с красным гребнем ударил грудью и когтями собаку. (Вот какие петухи бывают!) Бим рыкнул на него в ответ и ударил лапой наотмашь. И тут, в ту же секунду, петух, повесив крылья и пригнувшись, побежал в угол двора к курам, собравшимся беспокойной стайкой участливых зрителей бежал он от Бима в совершеннейшем унижении, а подскочил к ним уже героем. Да еще и закричал: «Вот как я его! Вот как, вот как!» Куры в один голос явно хвалили петуха изо всей куриной силы. И что же вы думаете? Бим пристально посмотрел на петуха даже с уважением. Как ни говори, а Бим еще не видел, чтобы птица напала так смело на собаку. А это все-таки что-то значит.
- Что тут за переполох? - спросил Христиан Андреевич, выходя из сеней во двор. И курам: - Цытьте, вы!
Собаки испугались, оглашенные. Взял Бима за ошейник, подвел к курам, постоял так с ним и отпустил.
Бим отошел и отвернулся: а ну их! С тех пор петух и куры не подходили к собаке, но и бояться особо не боялись, а так - прококочет иная и - в сторону с пути Бима. А ему что? Ходят куры, не летают, не плавают опять же, никто в них не стреляет, - значит, не птица, а так себе - смехоподобное существо. Петух - это, конечно, да: и на крышу взлетит, и предупредит о приближении чужого чуть ли не раньше Бима, да и руководит достойно - сам червяка не съест, а скличет подчиненных и, бывает, поделит даже. Так что петух вполне заслуживает своего звания.
Ввиду того, что Бима пока не выпускали со двора еще с неделю, он, как-то само собой, стал тут за главного: ляжет посреди двора и следит глазами. Кур он уже знал в лицо всех на четвертый день, а когда залетела через плетень чужая курица, он ее так разогнал, так разогнал, что она долго еще тараторила, то убегая куда-то, то возвращаясь и топчась на одном месте, оглядываясь в страхе и любопытстве. Смех, да и только!
Поросенок, например, тот сам предложил знакомство на короткую ногу: подошел к Биму, хрюкнул, чуть-чуть толкнул его влажным пятачком в шею и смотрел глупенькими белобрысыми глазенками. Бим лизнул его в пятак. Тому неимоверно понравилось: он подпрыгнул от удовольствия и стал копаться около Бима, подковыривая под ним землю. Бим снисходительно перешел на другое место, а хрюшка опять к нему: поворчала что-то непонятное (свиньи и собаки не понимают друг друга так же, как иностранцы) да и улеглась, прижавшись к теплой шерстистой спине Бима. Поэтому когда в один из холодных дней Биму стало не по себе (дверь в сени закрыта на день), то никто во дворе не удивился тому, что Бим спал между поросятами на мягкой подстилке, подогреваемый с двух сторон. Против такой дружбы и мама поросят не возражала, даже наоборот, каждый раз, как Бим входил в их жилище, она энергично стонала от прилива дружелюбия, но вовсе не от боли. Кстати, такую особенность свиного языка Бим отметил без труда, хотя дальше этого он в языкознании не продвинулся и потом. Пожалуй, это и не столь важно - знать язык. Собака и свинья - разные по всем статьям, но это не мешает им жить в мире и согласии.
Кормили Бима очень хорошо, а кроме того, и поросята - уже росленькие, в полроста от Бима - не возражали, если он у них иногда снимал пробу из корытца. Каждое утро он получал около литра молока, что здесь не считалось ни во что. Казалось бы, что еще нужно собаке? Но двор есть двор, клетка лагерь, огороженный плетнем и всегда закрытыми воротами и калиткой. Не для охотничьей собаки это дело - лежать, караулить кур, воспитывать поросят, - нет и нет, да еще с таким выдающимся чутьем, каким, как мы уже давно знаем, обладал наш Бим.
Он уже привык ко двору, к его населению, не удивлялся сытой жизни. Но когда с луга тянул ветер, Бим беспокойно ходил, ходил от плетня к плетню или становился на задние лапы перед плетнем же, будто хотел хоть немного приблизиться к высоте, и смотрел вверх, в небо, где летали голуби - легкие, вольные. Что-то внутри сосало, а он смутно догадывался, что при такой сытости и хорошем обращении не было чего-то самого главного.
…Ах, голуби вы, голуби, ничего-то вы не знаете о сытой собаке в неволе!
Бим почувствовал еще и то, что доверия к нему нет, раз не выпускают. Каждое утро Хрисан Андреевич с Алешей выгоняли своих овец со двора и уходили с ними на весь день, в плащах, с палками. А Бима, как он ни просился, оставляли во дворе.
И вот однажды Бим лежал, уткнувшись носом в плетень, а ветер приносил вести: луг есть, где-то недалеко есть и лес. Свобода рядом! Увидел в щелку - пробежала собака. Тогда-то ему стало невмоготу. Он копнул лапой землю под плетнем раз, другой, копнул еще и пошел трудиться изо всех сил: передними копал и совал землю под себя, а задними выбрасывал дальше даже разлапистой можно работать, хоть и не в полную мочь.
Неизвестно, что произошло бы потом, но, когда Бим почти уже закончил подкоп, вошли во двор овцы. Они увидели, как земля брызжет из под плетня, и шарахнулись обратно в калитку где стоял Алеша, пригнавший их с пастбища. Овцы сбили Алешу с ног и вдарились вдоль улицы как помешанные. Алеша побежал за ними, а Бим не обращал внимания ни на что: копал и копал.
Но подошел Хрисан Андреевич, взял его за хвост. Бим замер в своей норе, будто неживой.
- Затосковал, Черноух? - спросил Хрисан Андреевич, легонько подергивая за хвост, тем и приглашая Бима обратно.
Бим вылез. Что поделаешь, если тебя тянут за хвост!
- Что с тобой, Черноух?! - удивился Хрисан Андреевич и отстранился, оторопев. - Уж не сбесился ли ты?
Глаза у Бима налились кровью, он нервно подергивался, водя носом из стороны в сторону, часто часто дышал, будто только-только кончил напряженную охоту. Он беспокойно забегал по двору и наконец стал царапаться в калитку, оглядываясь на Хрисана Андреевича.
Тот, стоя посредине двора, глубоко задумался. Бим подошел к нему, сел и говорил глазами совершенно отчетливо: «Мне надо туда, на простор. Пусти меня, пусти!» Он просяще вытянулся на животе и заскулил так тихо и жалобно, что Хрисан Андреевич нагнулся и стал его ласкать:
- Эх, Черноух, Черноух… И собака хочет воли. Куда-а там! - Затем зазвал Бима в сени, уложил на сено, привязал на веревку и принес миску с мясом.
Вот и все. Грустно. Сытая жизнь без свободы опротивела Биму.
К мясу он не притронулся.

12. НА ПРОСТОРЕ ПОЛЕЙ. НЕОБЫЧНАЯ ОХОТА. ПОБЕГ

Утром, как и ежедневно, в доме Хрисана Андреевича все повторилось по заведенному порядку: пружина трудового дня начала распускаться с последних, третьих петухов, потом промычала корова, Петровна подоила ее и затопила печь. Алеша вышел поласкать своего, теперь уж любимого, Черноуха, папаня задал корм корове и свиньям, посыпал зерноотходы курам, после чего все сели за стол и позавтракали. Бим в то утро не прикоснулся даже к ароматному молоку, хотя Алеша и просил его, и уговаривал. Потом, пока родители хлопотали по дому, Алеша принес воды и вычистил котух коровы и еще раз просил Бима поесть, совал его нос в миску, но увы, Черноух неожиданно стал почти совсем чужим. Под конец сборов на работу Хрисан Андреевич наточил огромный нож и засунул его над дверью.
С солнцем Петровна укуталась в свои толсты - Бим взвыл горько и безнадежно.
И вот открылась дверь с улицы, вошел Хрисан Андреевич, отвязал Бима и вывел на крыльцо, потом запер дверь снаружи, направился к стайке овец, около которых стоял Алеша, передал ему из рук в руки Бима на веревке, сам зашел впереди овец и крикнул:
- Пошли, пошли-и!
Овцы двинулись за ним вдоль улицы. Из каждого двора к ним присоединялись то пяток, то десяток других, так что в конце села образовалась порядочная отара. Впереди все так же шел Хрисан Андреевич, позади Алеша с собакой.
День выдался морозный, сухой, земля под ногами твердая, почти такая же, как асфальт в городе, но более корявая, даже запорхали густо снежинки, заслонив на короткое время и без того холодное солнце, но тут же и перестали. Это была уже не осень, но еще и не зима, а просто настороженное межвременье, когда вот вот заявится белая зима, ожидаемая, но всегда приходящая неожиданно.
Овцы бодро постукивали копытцами и блеяли, переговариваясь на своем овечьем протяжном языке, понять который, ну, право же, совершенно невозможно. Присматриваясь, Бим заметил: впереди отары, пятка в пятку за Хрисаном Андреевичем, шел баран с кручеными рогами, а позади всех, прямо перед Алешей, хроменькая маленькая овечка. Алеша изредка легонько подталкивал ее крючком палки, чтобы не отставала, и тогда кричал:
- Папаня, осади малость! Хромушка не тянет!
Тот замедлял шаг не оборачиваясь, а вместе с ним сбавляло ход и все стадо.
Бим шел на веревке. Он видел, как важно выступал папаня перед овцами, как они подчинялись малейшему его движению, как Алеша по деловому, сосредоточенно, следил за овцами, сзади и с боков. Вот одна из них отделилась и, пощипывая желтоватую травку, потянула в сторону от стада.
Алеша побежал с Бимом и крикнул:
- Куда пошла-а?! - и бросил перед ней свою палку.
Овца вернулась. Слева сразу три пожелали проявить самостоятельность и побрели себе к зеленоватому пятну, но Алеша так же побежал и так же поставил их на свое место. Бим очень быстро сообразил, что ни одна овца не должна отлучаться от сообщества, а в очередной пробежке с Алешей он уже гавкнул на ту овцу, что нарушала порядок и дисциплину. «Гав-гав-гав!» - Так же беззлобно, как и Алеша, предупредил он нарушительницу, то есть: «Куда пошла?!»
- Папаня! Слышишь? - крикнул Алеша.
Хрисан Андреевич обернулся и прокричал одобрительно:
- Молодец, Черноух!
На склоне яра он поднял над головой палку и еще прокричал так же громко:
- Распуска-ай! - а замедлив шаг, двигался теперь поперек хода отары.
Алеша стал делать то же самое, как и отец, но здесь, позади, он шагал торопливо, иногда перебежкой, прижимая овец к Хрисану Андреевичу. И тогда отара мало-помалу расходилась все шире и шире и наконец, не переставая щипать травку, выстроилась в одну линию, не гуще, чем в три четыре овцы. Теперь Хрисан Андреевич остановился лицом к овцам, окинул взором строй, а рядом с ним пристроился и баран вожак. Пастух достал из сумки буханку хлеба, отрезал корку и отдал ее почему-то тому барану. Бим не мог знать, что баран вожак обязательно должен не только не бояться, а любить пастуха, поэтому, по своему неведению, он просто видел подтверждение того, что папаня - человек добрый, и только. А папаня, если по совести, был еще и человек хитрый - баран ходил за ним иногда собакой и всегда отзывался на голос. Не Биму, конечно, постичь всю премудрость пастуха. А Хрисан Андреевич знал отлично, что глупый, отбившийся баран небольшой отары, да еще если без собаки, уведет стадо невесть куда - только проморгай, засни от усталости и от размора солнцепеком. Нет, тут баран вожак был особый, дрессированный баран, потому и Бима он принял с дорогой душой.
Хрисан Андреевич закурил трубочку и сказал Алеше:
- Ты не нажимай, не нажимай - тут кормок хороший.
…А что ты думаешь, дорогой мой читатель? Накормить овцу поздней осенью - дело действительно премудро хитрое: не умеючи если, то через неделю полстада подохнет и на хорошем корму - затопчут его, и вся недолга, а с толком если, то и на посредственном выпасе овца будет сытая и жирная. Ухитряется же Хрисан Андреевич накормить стадо по пустырям, да по окрайкам, да перед носом у тракторов, когда они пашут зябь, а для этого требуется определенный талант, и призвание, и любовь к животным. Огромный труд - пасти овец, а в общем-то, и красивый труд, потому что человек пастух, иногда даже и не задумываясь над тем, чувствует себя неотъемлемой частицей природы и ее хозяином и добродеем. Вот в чем соль. Читатель простит, что я на время забыл о нашем Биме и заговорил о человеке на просторе поздней осенью.
Итак, овцы с дружным перетреском щипали короткую травку и хрумтели так согласно, что все это сливалось в один сплошной звук, спокойный, ровный, умиротворяющий. Теперь папаня и Алеша были близко друг от друга и говорили уже тихо, не крича, как раньше, издали.
Алеша спросил:
- Папаня, спустить Черноуха?
- Давай пробовать. Не должон бы убечь сейчас: от воли не бегут. Спущай. Но сперва отстань, поиграй с ним - не колготи овцу.
Алеша подождал, пока отара отошла подальше, отвязал веревку и весело крикнул:
- Черноух! Побежали! - тут он кинулся с горы в яр, топоча сапогами и подпрыгивая.
Бим обрадовался неимоверно. Он тоже подпрыгивал, стараясь на бегу лизнуть Алешу в щеку, отбегал в сторону и стрелой возвращался в восхищении полной свободой потом схватил какую-то палку, помчался к Алеше, сел перед ним. Алеша взял ту палку, бросил в сторону и сказал:
- Подай, Черноух!
Бим принес ее и отдал. Алеша еще раз бросил, но теперь не взял изо рта Бима, а пошел вверх из яра к отаре, приказав:
- Черноух, держи. Неси!
Бим пошел за ним с поноской. Когда поднялись вверх, вместо палки Алеша вложил в рот Бима свою шапку. Бим понес и ее с удовольствием. Алеша же бежал вприпрыжку и повторял:
- Неси, Черноух. Неси, мой молодец, вот хорошо. Вот хорошо.
Но к отаре они подошли тихо («не колготи овцу»). Алеша скомандовал:
- Отдай папане.
Хрисан Андреевич протянул руку. Бим отдал. Новое его качество открылось для пастухов неожиданно. Все трое были в восторге.
А не больше как через неделю Бим сам, своим умом дошел, что у него появилась обязанность: поворачивать самовольных овец к стаду, следить за ними, когда они распущены в линию, но не возражать, когда, войдя перед вечером в село, они разбредались стайками по домам.
Бим познакомился с двумя собаками, охраняющими огромную колхозную отару, где было три пастуха, и все взрослые, и все тоже в плащах. Хотя отары колхоза и колхозников никогда не сближались и не смешивались, но при коротких осенних остановках на тырлище Алеша бегал к колхозным пастухам, а Бим, вместе с ним, к колхозным собакам. Хорошие собаки: палевые, шерстистые, большие, но смирные, спокойные они даже и играли с Бимом спокойно и снисходительно, вокруг стада ходили тихо, пешком, а не так, как Бим - вприпрыг или стелющимся галопом: с чувством собственного достоинства собаки. Нравились они Биму. И овцы тоже хорошие.
Началась вольная трудовая жизнь и для Бима. Хотя они, все втроем, возвращались усталые и оттого притихшие, но это была воля и доверие друг к другу. От такой жизни не бегают и собаки.
Но однажды, как-то вдруг, посыпал снег, закрутил ветер, закружил, заметелил. Хрисан Андреевич, Алеша и Бим сбили овец в круг, постояли немного, да и повели стадо в село среди дня. На овцах был белый снег, на плечах людей снег, на земле снег. Белый снег всюду, только один снег в поле - больше ничего. Заявилась зима, свалилась с неба.
То ли Хрисан Андреевич решил, что такой собаке, как Бим, не положено спать с подсвинками или сидеть на веревке, то ли почему-либо другому, но Бим перешел теперь ночевать в теплейшую будку, сколоченную в углу тех же сеней и набитую мягким сеном. А вечерами он входил в дом как член семьи и оставался там, пока не поужинают.
- Не может того быть, чтобы - зима. Рано, - сказал как-то Хрисан Андреевич Петровне.
Слово «зима» повторяли они в разговоре часто, о чем-то беспокоились впрочем, Бим знал: зима - это белый холодный снег.
В тот вечер Петровна пришла вся запорошенная снежком, мокрая, с обветренным и опухшим лицом. Бим видел, как она раздевшись, трясла руками и стонала. Руки у нее были в красноватых трещинах и землистых пятнах, как бы в подушечках, похожих на подушечки пальцев Бима. Потом она опустила руки в теплую воду, отмывала их, долго долго втирала мазь и охала. А Хрисан Андреевич смотрел на Петровну и о чем-то вроде бы горевал (чего Бим не мог не заметить по его лицу).
А следующим утром он наточил ножи, и все вчетвером вышли из дому: Петровна, Хрисан Андреевич, Алеша и Бим. Сначала шли ровным белым полем, покрытым мелким снежком - в пол лапы, не больше, так что идти было легко. Вокруг тихо, но холодно. Потом они оказались на поле, где рядами разбросаны кучи - буртики свеклы, сложенной листами наружу и прикрытой сверху листами же. У каждой кучки сидели женщины, одетые так же, как и Петровна, и что-то делали, молча и сосредоточенно.
Все четверо подошли к одному такому буртику, сели вокруг него, и Бим стал внимательно смотреть, что же тут происходит. Петровна взялась за ботву, вытащила свеклу из кучи, ловко повернула ее корнем к себе и чик ножом! - листья отлетели. Еще чик-чик по головке свеклы! - головка чистая. И бросила в сторону, рядом с собой. Хрисан Андреевич повторил за нею все в точности. Алеша - тоже, даже ловчее, чем папаня. И пошло! Чик-чик! - долой ботва. Чик-чик! - чистая головка. Трах! - свекла в стороне, уже в новой, очищенной, кучке.
Невдалеке, у такого же буртика свеклы, сидела женщина, одна, и делала то же самое. У следующего - тоже, но уже два три человека вместе. И так на всем поле: свекла шалашиками, укутанные женщины с потрескавшимися ладонями и припухшими от холода лицами. Все работали или в легких брезентовых рукавицах, или голыми руками. Чик-чик! - нет ботвы. Чик-чик! - нет ботвы. Чик-чик! - человек бросает нож и дует ртом на ладони, трет их друг о друга, и снова: чик-чик! - чистая головка. Как часы!
И холодно. Следя за ножами, Бим начал зябнуть, а потом вспряжнулся и стал обследовать местность поблизости, не отбиваясь далеко. Согрелся и вернулся обратно к своим, хотя по пути его приглашали и другие женщины (все на селе уже знали, что такое Черноух).
Потом к ним подошла та женщина, что сидела и работала одна одинешенька - молодая, но тощая. Она на что-то жаловалась, сморкалась на землю, затем села рядом с Петровной и показывала ей руки. Петровна тоже протянула ей свои ладони. Женщина пригорюнилась, закашлялась, прижимая брезентовой рукавицей грудь, и затихла. А звали ее Наталья.
Петровна - чик-чик! Хрисан Андреевич - чик-чик! Алешка - чик-чик! И дуют на руки, и трут щеки. Петровна - чик-чик! И вдруг - блюк!
У той женщины горемыки из глаз упала на лист капля. Она закрылась рукавом и ушла к себе, к своей свекле.
- Избави боже, еще и ты не застудись, - сказала Петровна Алеше, подошла, поправила ему теплый платок под шапкой, подоткнула на шее, сняла с себя холщовый кушак и опоясала Алешин меховой кожушок.
Бим тоже тыкался носом в Алешин кожух, помогал Петровне. Но Алеша, как установил Бим, вовсе не так уж и озяб, как казалось, наоборот, он был гораздо теплее папани и Петровны (Бим-то уж чувствовал это лучше людей).
- Слышь, Алеша, - сказал Хрисан Андреевич, работая ножом за двоих. (Бим навострил уши.) - Поди-ка побегай с Черноухом, погрейтесь маненько.

Предыдущая страница 8 Следующая страница


9 Гавриил Троепольский

И вот Бим бежит перед мальчиком по свекловичному полю, закаменелому от мороза. Прошли они поле поперек, Алеше стало жарко, и он снял шапку, развязал платок, сунул его за пазуху, шапку надел, приподняв у нее уши.
Рядом с лесной полосой в густой траве, Бим приостановился, потянул воздух, забегал челноком и неожиданно для Алеши замер в стойке.
Алеша подбежал к нему:
- Что тут, Черноух?
Бим стоял неподвижно и ждал приказа. Алеша сообразил-таки, в чем дело:
- Пужай! Пужай!
Бим ждал магического слова «вперед», но Алеша крикнул еще громче:
- Пужай!
Бим пошел на подводку и поднял на крыло стайку куропаток.
Недолго думая Алеша побежал обратно вместе с Бимом. Бим понял, что снова у них нет взаимопонимания - Алеша не знает слов Ивана Иваныча, но все-же бежал рядом. А тот, запыхавшись и раскрасневшись, рассказал родителям, как Черноух нашел куропаток и «спужнул» их.
- Охотницкая собака Черноух, ученая, - одобрил Хрисан Андреевич. - Ружье бы нам, Алешка! И на охоту. А?
Ружье? Охота? Какие знакомые и дорогие слова для Бима! Он знает, что это значит.
Бим завилял хвостом, заласкался к Алеше, к Хрисану Андреевичу, к Петровне, он говорил им на своем языке отчетливо и ясно. Но его никто здесь не понял: никто не пошел за ружьем и никто не пошел на охоту и без ружья. Бим сел за спиной Алеши, прижавшись к кожуху, и задумался - по крайней мере, такой у него был вид.
Уже в сумерках они вернулись домой, усталые и прозябшие. А через несколько дней и вовсе перестали ходить на свеклу - кончили свою делянку.
Теперь Петровна никуда не уходила и была явно тому рада. Она все дни что-нибудь делала: чистила корову, стирала белье, мыла полы, рубила капусту, сбивала масло, топила печь, варила, шила на машинке, чинила одежду, выносила корове лохань - всего не перечислишь. Бим следил за ее работой.
За Алешей приходила чистая женщина с книжками, журила Петровну (но не сердито, как отметил Бим), обе они повторяли слова: «Алеша», «овцы», «свекла». На следующий день, утром, Алеша ушел с книжками и так пропадал теперь ежедневно. Хрисан Андреевич отправлялся к сроку куда-то с вилами, а по возвращении от него пахло навозом.
В один из обычных вечеров, когда собрались все и ужинали, вошел человек - высокий, широкий, костистый, крупнолицый, но с маленькими лисьими глазками и в лисьей шапке. Бим приметил, что Хрисан Андреевич глянул на вошедшего без улыбки, а из-за стола не поднялся навстречу, как всегда, и руки не подал.
- Здорово были, - равнодушно сказал гость, не снимая шапки.
- Здравствуй, Клим - ответил Хрисан Андреевич. - Садись.
Тот сел на лавку, свернул громадную цигарку, рассматривая Бима, и спросил:
- Так это и есть Черноух ? (Бим навострился.) Пропадет собака без охоты . Иль убегет. Продай: дам двадцать пять.
- Непродажная, - сказал Хрисан Андреевич и теперь вышел из-за стола, закончив ужин.
Бим на расстоянии в три шага легко понял: от гостя пахнет зайцем. Он подошел, обнюхал, вильнул хвостом и глянул в лицо лисьей шапки, что и означало на языке Бима: «Понимаю - охотник».
- Видишь? - спросил Клим. - Чует Черноух, с кем дело имеет. Продай, говорю.
- Не продам, Клим, не продам. Дело прошлое - даже Алеша не знал сперва, - послал я три рубля в редакцию в областную и дал объявление:
«Пристала собака охотницкая, белая, с черным ухом». Получил ответ: «Не объявляйте, пожалуйста. Пусть живет до срока». В чем дело - не знаю, но чую - собака эта важнецкая, беречь надо.
- А ты загубишь. Продай, - настаивал Клим, начиная сердиться.
- Дела не будет, - отрезал Хрисан Андреевич. - Так - бери на охоту, а приводи в тот же день. Пущай Черноух породу соблюдает, как ему по уставу положено.
- Так-что непродажная, - вмешался и Алеша.
- Ну, так и так, - недовольно заключил Клим, потрепал Бима по холке и ушел.
После ужина, под фонарь, христиан Андреевич заколол валушка и, подвесив за задние ноги на распялке, снял с него шубу, выпотрошил, обмыл тушку и оставил ее в сарае до утра.
Петровна весь вечер то укладывала яйца в корзину, то набивала банки сливочным маслом или заливала топленым. Она потом аккуратно устанавливала их в базарные, из белых хворостинок, корзины.
Вот теперь-то Бим уловил, что от всего этого (барашек без шубы, яйца, масло, корзины) пахнет городским базаром. Ему ли не знать! Весь город от края до края он изучил в поисках Ивана Иваныча. И Бим заволновался: базар, город, корзины, своя собственная квартира - все связалось в одно: Иван Иваныч там. Ночь он не сомкнул глаз.
Утром, рано-рано, Хрисан Андреевич завернул уже твердую тушку в чистую мешковину, обмотал шпагатом и вскинул на плечо. Петровна надела на коромысла две корзины, подняла и положила его на оба плеча. Как Бим просился с ними! Он ясно же говорил, втолковывал им настойчиво: «Мне надо с вами. Я - туда. Возьмите».
Никто не понял его переживаний. Больше того, Хрисан Андреевич сказал, поправляя и прилаживая к плечам тушку:
- Придержи-ка, Алеша, Черноуха - как бы не убег за нами.
Алеша взял его за ошейник и придержал на крыльце. А папаня и маманя, каждый с тяжелой ношей, медленно пошли к шоссе, к автобусной остановке. Бим провожал их взглядом, не обращая внимания на ласку и уговоры Алеши, провожал, пока они не скрылись из виду.
Вскоре пришел Клим с ружьем и рюкзаком. Охотничьей сумки и патронташа на нем нет (недостаток экипировки Бим отметил немедленно). Но все-таки - ружье! - вот в чем смысл. Бим доверчиво потянулся к охотнику и тут-же установил, что патроны насыпаны в карман. Тоже непорядок большой. Главное же - ружье. За человеком с ружьем он пойдет куда угодно. Надолго или нет, а пойдет. Такая уж натура у легавых собак, и Бим не был исключением: у него на какой-то срок затихла тоска, возникшая в последний день, - даже так. В отношении к ружью Бим был обыкновенной охотничьей собакой. Не надо его обвинять в отсутствии логики, истину он постигал только практикой, хотя и был умнейшей собакой из собак. Ему еще много предстоит пережить только от одного того, что он - собака. Не будем обвинять.
- Пошли-ка, Черноух, на охоту, - сказал Клим.
Бим запрыгал перед ним: «На охоту, на охоту!»
Клим же взял его на поводок, а Алеша предупредил:
- Дядя Клим, когда Черноух станет, вытянется, замрет, то тут и куропатки. Ему надо крикнуть так: «Пужай!», а то с места не сойдет.
- Аль правда?
- Ну дык! Знаю же, - степенно ответил Алеша. - Мне вот уроки учить, а
то бы показал сам.
- Мы тоже кой-чего понимаем. Не впервой, - заверил Клим.
Итак, после большого перерыва и многих переживаний Бим пошел на охоту. Сначала им ничего и не попадалось, кроме норы вонючего хоря.
- Рой, - сказал Клим.
Бим такого не понимал, отошел в сторону и сел в недоумении.
К середине дня сильно потеплело. Солнечно, тонкий слой снега раскис, под лапами уже хлюпала грязь, очесы на ногах Бима обмокли и вымазались, он стал поджарым и невзрачным, как и всякая мокрая легавая. Но Бим искал по всем правилам - челноком впереди Клима, поперек и с поверочным заходом. На опушке кустарникового колка Бим стал по куропаткам.
Клим крикнул:
- Пужай!
Бим даже вздрогнул от басового рыка и поднял куропаток рывком, без подводки (ай, какая ошибка!), но выстрела не последовало. Бим обернулся. Охотник засовывал патрон в одностволку, а никак. Потом стал его вынимать, тоже - никак. Бим сел, не сходя с места подъема куропаток, и, не приближаясь, однако, к охотнику, следил за ним. А Клим стал ругаться так, как ругаются вечером на тротуаре пьяные: качаются и ругаются друг на друга или просто в черную ночь. Этот же и не качался, а ругался. Хотя Клим в конце концов вынул патрон, вставил другой и закрыл ружье, но был злой и чем-то напоминал серого.
- Ну, ищи! - приказал он Биму. - Черноух, ищи!
Отвернувшись и выходя против ветра на челнок, Бим сделал вид: «Ну что ж, буду искать».
Но что-то такое апатичное взяло, что-то такое апатичное появилось в прихрамывающей побежке, не та уже прыть, что до подъема куропаток. Клим принял это как физическую слабость собаки, не понимая того, что у Бима это самое означает начало сомнений в человеке: вот так, искоса, оглядываться на него, не останавливаясь и не приближаясь, держась на почтительном расстоянии. Он как бы и не искал, а только следил за охотником, но это только казалось. Страсть необоримая, страсть вечная, пока существуют охотничьи собаки, взяла свое. В сущности, Бим шел за ружьем, а вовсе не за Климом.
Неожиданно он поймал запах зайца. По этим зверькам Иван Иваныч не охотился с Бимом, хотя раза два-три Бим и делал по ним стойку. Они ведь, эти зайцы, не держат стойку ничуть: только приостановись, а он - теку. Гонять за ним нельзя - хозяин не разрешал. Летом, правда, они кое-как еще лежат и под стойкой, но Иван Иваныч всегда отзывал Бима. Одного зайчонка величиной с ладонь даже отнял из под лапы и пустил на волю. Так что заяц - не птица. Однако Бим настроил нос на струю, идущую от зайца, пошел точно и стал на стойку - мокрый, чуть кособокий на испорченную лапу. Нет, уже не та стойка у калеки. Не та художественная стать.
- Пужа-ай! - заорал Клим.
Заметим, в мягкую погоду, а тем более в раскисшей грязи, заяц лежит крепко, а Бим пока все еще не стронулся с места, будто хотел сказать: неправильно кричишь-то.
- Пужа-ай, черт хромой! - рыкнул Клим.
Поднял зайца Бим и прилег, как и полагается перед выстрелом.
Клим бабахнул, как пушка. Заяц бежал, но все медленнее и медленнее. Потом сел, потом спрятался в борозде и пропал из глаз.
Клим кричал дико:
- Ату, ату его! Ала-ала-ла-ла!
- Ату! - и бежал по направлению, где спрятался заяц.
Бим, хотя и запрыгал рядом с Климом, знал точно, что все это происходит не по правилам: охотник не должен бежать собакой, Бим и сам найдет, если надо, - даже зайца, если приказал бы Иван Иваныч.
Клим остановился, запыхавшись, и неистово орал:
- Ищи, балда! Калека чертова!
Пошел Бим как-то обиженно. И без этого запах зайца не так-то уж его интересовал и раньше, а тут - позади топает ногами балда. Но все же следом Бим дотянул, стал в стойке, дождался противного «пужай» и размахнулся на подъем зайца. Но тот буквально выполз из борозды и заковылял, как больной. Клим выстрелил, а заяц бежал. Еще выстрелил, а заяц тихо-тихо ковылял с приостановками. Бим лежал, как и полагается, несмотря на грязь, ждал приказа.
А Клим рычал:
- Ату, гад! Ату его, балда! - и указывал на зайца.
Бим вновь нашел затаившегося подранка и опять сделал стойку. Третью! И опять балда промазал. И снова заяц побежал.
Так Клим и не смог понять в своем озлоблении, что Черноух не приучен рвать подранков и душить их, что это ниже достоинства интеллигентного сеттера, что сеттер не терпит таких охотников, как он. Когда в последний раз заяц скрылся из виду (он пошел несколько бодрее - видимо, рана была открытой), Клим снова рассвирепел: он подошел вплотную к Биму и часто повторял слово «мать», зло, с ненавистью: явно проклинал Бима.
Бим отвернулся сидя, собираясь уходить от ружья. И тут Клим с размаху ударил его изо всей силы носком громадного сапога в грудь снизу…
Бим охнул. Как человек, охнул.
«Оох ! - вскрикнул протяжно Бим и упал. - Ой, ой… - говорил теперь Бим человеческим языком. - Ой… За что?!» И смотрел мучительным страдающим взглядом на человека, не понимая и ужасаясь.
Потом он с трудом встал на четыре лапы, покачался чуть-чуть и рухнул вновь, шевеля лапами.
- Что ж я наделал! - схватился за голову Клим. - Теперь придется четвертную отдавать. Пропали деньги! - И затрусил скоро-скоро, будто убегая от взгляда Бима. В тот день Клим не появился в селе, а где-то прошлялся до ночи. В полночь, крадучись огородами, заполз в свою хату, что на самом краю села.
Что же Бим? Где он?
Он остался один на сырой, холодной земле, один одинешенек на всем белом свете. Внутри что-то оборвалось от удара, и это «что-то» стало теплым, оно захватило дыхание, сперло грудь, оттого он и потерял сознание.
Но вот он кашлянул, его стошнило, вздохнул - дышать больно. Еще раз схватил воздух открытым ртом и откашлялся. С усилием приподнял голову: поле качалось так, будто Бим плыл по волнам в половодье. Он натужился, сел: поле качалось, солнце качалось, как подвешенное на веревке.
Сегодня с Бима спросили больше того, что он может от него потребовали: ты должен , обязан сделать то, чего не можешь сделать против своей собачьей чести и совести. За неисполнение жестоко и свирепо избили. А он, Бим, не позволит душить подранка.
«За что-о-о… За что-о-о… - скулил тихонько Бим. Где ты, мой добрый друг… Где-е? Где?..» - Все тише и тише жаловался Бим, а наконец и замолк.
Со стороны показалось бы, что лежит в открытом слякотном поле мертвая собака. Но это было не так.
Вот он приподнял зад, укрепился на ногах - не упал. Переступил раз - не упал. Постоял. Переступил второй раз. И заскоблил по пашне, волоча лапы, перечеркивая свой собственный след.
…О великое мужество и долготерпение собачье! Какие силы создали вас такими могучими и неистребимыми, что даже в предсмертный час вы движете тело вперед? Хоть помаленьку, но вперед. Вперед, туда, где может быть, окажется доверие и доброта к несчастной, одинокой, забытой собаке с чистым сердцем.
И Бим шел. Еле шел, но все-таки шел. На губах выступила кровь, а он шел. Кашлял кровью, а шел. Спотыкался, припадая на колени, и шел. Ложился от бессилия на холодную землю, вставал и вновь продвигался вперед еще.
У ручья жадно напился воды - стало чуть легче. Что-то ему подсказывало: от воды уходить не надо. Он действительно добрался до ближайшей скирды, через силу просунулся под нависшую до земли солому и затих.
Сколько Бим пролежал в забытьи, он не знал, но, очнувшись, почувствовал острую боль в груди, голова закружилась, и он, ощутив нутром, что сейчас что-то произойдет с ним, выполз из соломы. Полежал на открытом воздухе. Ощутил, что шерсть стала сухой. Сел. Осенняя трава теперь не качалась, скирда не качалась, солнце - тоже, и оно теплое, немножко греет. Бим доплелся до ручья и вновь пил, пил, пил. Отдыхал немного и опять пил, уже маленькими глотками. Он заметил недалеко от ручья степную осоку, мелкую и еще зеленую, похожую на пырей (морозы не скоро ее берут). Бим стал есть осоку. Что ему подсказывало об этой невзрачной травке, люди никогда так и не узнают, но он-то знал: обязательно надо есть именно ее. И ел. Потом попалась уже присохшая запоздалая ромашка, а на ней прижатые осенью полусухие цветы. Он ел и ромашку. Еще вернулся к ручью, напился и пошел к деревне. Шел вперед и вперед.
Так-таки и добрел, когда уже смеркалось. Нет, Бим не пошел в деревню. Как-же! Туда побежал Клим… Нет, за ним он не пойдет. Клим может взять снова за ошейник и тогда… Нет, такого не будет.
Бим устроился в остатках копны, отлежался немного. Почуял рядом стебель лопуха, попробовал его - сухой, отгрыз его вровень с землей и стал щипать корень, вгрызаясь в глубину. Это он тоже знал, что уж лопух-то надо есть обязательно.
Велики и многогранны лечебные познания собаки. Отпустите собаку в начале бешенства в лес: через две три недели она придет истощенная до полного бессилия, но здоровая. Заболела собака желудком - ведите в лес или в степь и поживите с ней пару тройку дней: она вылечит себя травами. Именно у собаки и надо учиться, как ее лечить. Природа закрепила настолько богатые «знания» у собаки, что чуду этому люди никогда не перестанут удивляться.
…Ночь прошла. Большая, осенняя, ноющая внутри ночь.
Прокричали первые петухи. Бим не стал дожидать вторых и третьих, последних, рассветных. Он поднялся, но никак не мог сдвинуться с места от боли в груди. Но все же с усилием размялся, дважды ложась и вставая вновь, да и побрел тихонько.
Он притащился к Хрисану Андреевичу, взобрался через два порожка на крыльцо и прилег. В доме было безмолвно.
Кто знает, может быть, он не ушел бы отсюда сегодня, но рядом, совсем рядом, прошел Клим, тихо, крадучись вором. Бим задрожал. Бим готов был защищаться до последнего издыхания. В Биме проснулась гордость обреченного, когда тому больше нечего терять. Но Клим перегнулся через балясину и сказал полушепотом:
- Пришел, Черноух, - и торопливо, трусливо потопал обратно, будто повеселел.
У Бима не было сил, чтобы догнать и мстить за коварный, жестокий удар сапогом, лаять он не мог, потому что, кроме хрипа, из этой попытки ничего не получилось в искалеченной груди. Но Бим не желал и того, чтобы Клим вдруг пришел и пытался взять его. И вот он встал, тихо обошел двор, принюхался к подсвинкам, к корове, овцам, чуть посидел и пошел из села вон. А как хотелось прилечь у друзей поросят!
…Пропели третьи петухи. Светало.
По направлению к шоссе шла собака. Голова опущена, хвост висел безжизненно, как у бешеной, со стороны она и могла бы показаться бешеной, в последней стадии болезни: вот вот рухнет, наткнувшись на первый попавшийся предмет, и умрет тут-же. Это был наш Бим, наш добрый и верный
Бим. Он шел искать своего хозяина. Ивана Иваныча. Шел точно старым путем, по которому его вели сюда.
От деревни до остановки автобуса было километров пять шесть, но где-то на полпути Бима снова оставили силы, он едва дотянул до стога сена. Кто-то, воруя ночами, продергал в стоге дыру - туда Бим и забрался. Лежал там долго, почти весь день, а перед заходом солнца вышел из своего ухорона. Хотелось пить, но воды не было. Боль сверлила грудь, хотя дышать стало легче, а голова не закружилась, когда он тронулся в путь. Теперь ему попалась кулижка бессмертника, он съел и эти цветочки - желтенькие, сухие, не изменяющие цвета от начала цветения до созревания и дальше, на всю зиму до весны. Общипал и кустик ромашки, но у этой головки оказались созревшими, во рту рассыпались и першили в горле, отчего еще сильнее захотелось пить. Когда он переходил одну из полевых дорог, попалась лужица от растаявшего снега в колее. Так дорога сберегла для Бима водички. Он напился и пошел помаленьку дальше.
Затемно он прибыл наконец на шоссе. Посидел малость, проводил глазами несколько автомобилей с ослепительным светом и уже знал: надо идти туда. Но - не ночью же! А вдруг - Клим? Или - серый дядька? Или - волк?
Бим решил не отходить от автомобильной дороги и спрятаться на ночь неподалеку, где нибудь рядом. Он дотащился до автобусной остановки, где был маленький домик без одной стены, но с широкими лавками внутри там забился в угол, под лавку, и стал ждать.
За ночь он не сомкнул глаз, несмотря на неимоверную слабость. То один, то другой проскакивали мимо автомобили - дорога жила и ночью. Автобус замедлял ход перед остановкой, где лежал Бим, но из-за отсутствия пассажиров уезжал дальше.
Ночь была хотя и настороженная и больная, но теплая, слава богу, - осень еще раз прогнала зиму.
Что же произошло в деревне за эти сутки в отсутствие Бима?
Хрисан Андреевич с Петровной вернулись с базара уже в сумерки. Алеши не было - дом на замке. Они вошли, пересчитали деньги, вырученные в городе, спрятали их пока в сундучок, чтобы завтра отнести в сберкассу. Тут и заявился Алеша.
- Куда ты запропал? - спросил отец.
- Ходил до Клима.
- Аль он не привел Черноуха?
- Еще не пришел с охоты.
- Придет. Приведет - никуда не денется, - успокоила Петровна, примеряя Алеше новенький свитерок.
- Так-то оно так, - неуверенно сказал Хрисан Андреевич, - да только Клим-то, видишь, ворюга… Хоть бы брал-то одно колхозное - оно там ничье, а то ведь у колхозников тащит. О, с этим свяжись - рад не будешь. Любой, каждый его боится. Пущай уж берет Черноуха на охоту, леший с ним, с Климом.
- Как так ничье? - спросил Алеша. - Наше же?
- Оно, конечно, так… Оговорка… Это ты правильно - наше… Но…
Как бы тебе потолковее сказать? Там - наше, а тут - свое. Ну, скажем так: школа, к примеру, наша и дети все наши, а ты - мой. Или так: поля - наши, а усадьба - своя… Стало быть, и скотина: есть - наша, а есть - своя.
Понял?
- Ну дык! Как не понять… А ты - ничье…
- Это ты правильно: совсем ничье - не может того быть.
Отец всегда разговаривал с Алешей как со взрослым. Алеша отвечал тем же:
- Стало быть, и Клим: брал бы из нашего, а не из моего.
- Фактически так, - заключил отец. - Мы же с тобой берем… Сенца там аль свеколки для коровы? Берем. Потаенно от председателя, а берем чуть. Да и он, председатель, знает, и бригадир знает, все знают. И от этого никуда не денешься: из нашего берем. И берем по совести, из прошлогодних стогов иль добираем остатки свеклы. А как же? Скотину кормить, поить надо.
- Фактически так, - подтвердил тринадцатилетний мужичок, который уже может и пасти стадо, и ухаживать за «своей» скотиной, и пахтать масло, помогая матери, если свободен, конечно, и чистить по морозу «нашу» свеклу, и копать «свою» картошку.
А Хрисан Андреевич разъяснял дальше:
- Как положено по уставу, так и действуем все: там - наше, а тут - мое. Я вот отнес барашка в город. А как же? Кормить поить народ надо - мы к тому приставлены. И мать отнесла яйца. И масло. Все по уставу, все планово. Жизня, Алешка, наладилась хорошо, обуты, одеты не хуже учителя аль председателя, телевизор есть и все такое, деньжонки есть по потребности. А что работаем много, так, окромя крепости, от этого ничего не бывает. Только вот водку не надо пить, - наставлял Хрисан Андреевич.
- А сам пьешь, - резонно заметил Алеша. - Раз не надо - и не надо. Проку-то!
- Это ты правильно, - согласился отец. - Разве что бригадира уважить, так это ж не нами заведено… А Клим - что? Клим - ворюга. Как это так: пойти к соседу и украсть курицу? Это же надо потерять всякую совесть. Куда там! пропал человек.
В ожидании Черноуха Алеша и Хрисан Андреевич проговорили так до одиннадцати вечера. Потом ходили вокруг двора. Заглядывали к поросятам, под крыльцо (может быть, убежал от Клима да и спрятался). Наконец Хрисан Андреевич пошел сам.
Наталья, жена Клима, тихая и забитая мужем, та самая, что уронила слезу на свекольный лист, сказала горестно:
- Не пришел еще, бродяга. Заночевал где-нибудь, издолище. Либо запил, окаянный. Ох, горе мое! Считай, теперь завтра придет, шатун. А собаку он никуда не денет, знаю его. Приведет.
Хрисан Андреевич вернулся домой, рассказал, что слышал, и они с Алешей улеглись на покой, разговаривая шепотом, чтобы не будить мать. Они не слышали, как приходил Черноух на крыльцо, как подкрадывался и убежал Клим, как ушел их добрый новый друг от злого человека.
Утром отец разбудил Алешу:
- Вставай. На крыльце свежие следы: пришел Черноух.
Вдвоем они стали искать, звать, свистеть, но Черноух уже не мог их услышать. Хрисан Андреевич почти бегом затрусил до Клима, разбудил его.
- Привел же, привел, - басил тот хрипло и недовольно. - За полночь привел, не хотел тебя будить… Хочешь… Следы свои покажу… А ты вот меня разбудил, растревожил. Как думаешь: по человечески ты поступаешь или как? Да и кобель твой негодный для охоты. Сдался он мне - не буду его брать никогда.
Хрисан Андреевич не спорил: с этим только свяжись.
Они обошли с Алешей все село, огороды, были на колхозном дворе (не у собак ли Черноух в гостях). Нет, никто нигде не видел Черноуха. Пропал Черноух.
- Стало быть. Клим его побил, - догадался Хрисан Андреевич. - Убег Черноух.
А у Алеши щемило сердце от жалости и горя. Он стал рассматривать пол на крыльце: следы уже высохли, но место, где лежал Черноух, осталось заметным. Алеша наклонился и неожиданно кинулся в дом с криком:
- Папаня! Кровь!
Тот выбежал, присмотрелся: там, где лежала голова Черноуха, остались высохшие пятнышки от слюны, перемешанной с кровью.
- Зверь! - сказал Хрисан Андреевич. Подумал и предупредил Алешу: - Смотри не связывайся с этим человеком - беды наживешь. Вот что: пойдем-ка по пути Черноуха - кроме остановки ему некуда.
Они добрались до автобусной остановки, по дороге зовя и выискивая Черноуха, долго там поджидали да и ушли домой. Думалось, если шел сюда, то теперь он уже далеко-далеко. В этот день они проходили неподалеку от того стога, где отлеживался Бим, их Черноух.
Вечером Алеша несколько раз выходил на крыльцо, ждал, звал. А потом вернулся в сени, сел у собачьей будки, набитой сеном, и заплакал, откровенно, по-детски, всхлипывая и размазывая рукавом непослушные слезы.
Хрисан Андреевич услышал. Вышел в сени, включил свет.
- Э, да ты, никак, того? - удивился он.
- Того, - ответил Алеша, вздрагивая.
Отец провел шершавой, деревянной ладонью по волосам сына и проговорил:
- Это хорошо, Алеша… Душа в тебе есть, мальчик…

Предыдущая страница 9 Следующая страница


Белый Бим Черное ухо 10

Вышла и Петровна.
- Жалко Черноуха? - спросила она.
- Жалко, маманя!.. Жалко…
- Горе-то какое, отец, - всхлипнула она. - Что же теперь поделаешь, Алешенька… Так тому быть… Жалко…
…А в это самое время Бим уже лежал под лавкой павильончика автобусной остановки.
Лежал и ждал. Ждал он только одного - рассвета.

13. ЛЕСНАЯ БОЛЬНИЦА. ПАПА С МАМОЙ. ГРОЗА В ЛЕСУ

Как только забрезжил рассвет, Бим попробовал встать, но это было нелегко, почти невозможно. Главное, трудно разогнуться из калачика: что-то застыло теперь внутри будто склеило там. Кое-как, не по собачьи, он сначала вытянул одну заднюю ногу, как курица из под крыла, потом - вторую, уперся ими в стенку и выполз из под лавки. Чуть полежал и пополз из павильона. Сел. Отекшие ноги стали отходить. Превозмогая боль и утешая ее слабым поскуливанием, про себя, он пошел - сначала с трудом, чиркая лапами о землю, потом все прочнее и прочнее.
Попробовал малость впритруску - так боль в груди меньше. И вот он легонько-легонько потрусил и потрусил вперед. Со стороны, конечно, показалось бы, что собака и не бежит и не идет, а сучит ногами, почти не сотрясая тела. Так Биму легче. Он почувствовал, что ему и вообще стало легче от трав и движения. И он семенил и семенил по бровке шоссе.
Шел по левой стороне дороги, против встречных автомобилей. Он безусловно не знал «Правил уличного движения по дорогам СССР» и никакой логики и целесообразности, как могло показаться встречным шоферам, в его законном движении не было - просто инстинкт подсказывал: этой стороной меня везли сюда, этой же стороной пойду и обратно. Люди, мелькающие в окошках автомобилей, обязательно думали: «Умная собака какая - соблюдает правила движения. Но больная». На самом деле тут никакого разума особого не требовалось, чтобы подтвердить, что соответствующая статья правил удовлетворяет требованиям безопасности.
Долго семенил Бим - может, три, может, четыре часа (с остановками и отлежками больше, конечно). Скорость его не превышала скорости пешехода, возможно, чуть-чуть даже и больше. И то уже хорошо!
Но вот он, неожиданно для самого себя, узнал ту самую автобусную остановку, где они всегда сходили с Иваном Иванычем перед началом охоты. Узнал!
Около павильона стояли люди в ожидании автобуса. Бим приостановился, не доходя до них, и свернул влево, на ту дорогу, по какой хаживал на охоту. Кто-то засвистел ему вслед, кто-то заулюлюкал, кто-то крикнул:
«Бешеная!» Бим не обращал внимания. Он даже пытался прибавить ходу, пробуя перейти в намет, но это ему не удалось, скорость не прибавилась, только стало еще труднее.
Главное - туда. Туда, где, возможно, был недавно или скоро будет Иван Иваныч. Туда, вперед.
Бим трусил к лесу. На опушке он остановился, осмотрелся и пошел в лес. Неподалеку сразу же отыскал знакомую полянку и стал у пенечка как вкопанный. Постоял, проверил носом вокруг, не сходя с места, нашел тот пенечек, принюхиваясь вплотную к земле. И вдруг как-то решительно лег у пенька на палую листву: здесь, вот здесь сидел всегда Иван Иваныч перед охотой. Бим вытянул голову и терся, терся ею о желтые листья на том месте, где стояли когда-то ноги его друга, хотя всякие запахи давно выветрились.
А день тот был теплый-теплый!
Бывает поздней осенью, даже и после зазимка вернется лето и зацепит уходящую осень огненным хвостиком. И осень растает, разнежится и притихнет, словно ласковая собака, которую гладит женщина. И тогда лес запахнет прощальным ароматом палой листвы, рубиновыми плодами шиповника и янтарем барбариса, терпким и острым, как перец, копытнем, белым грибом, никем не тронутым, уже развалившимся, пропитанным водой, но все еще пахучим, напоминающим о прошлых погодах и потечет по лесу улыбчивый добрый дух от сосны к березе, от березы к дубу, а тот ответит могучими запахами силы, крепости лесной и вечности. В запахах леса есть что-то вечное и неистребимое, особо ощутимое в теплые, мягкие и ласковые прощальные последние дни уходящей осени. Она уже освободилась от нудных дождей, злючих наскоков зазимья и дотошных, все обволакивающих иголок инея: все ушло, все в прошлом. И будто осень, засыпая, видит сон о лете, а нам показывает свои божественные видения во всем величии одухотворенной красоты и в животворящих ароматах земли. Благо тому, кто сумел впитать в себя все это с детства и пронес через жизнь, не расплескивая ни капли из дарованного природой сосуда спасения души!
В такие дни в лесу сердце становится всепрощающим, но и требовательным к себе. Умиротворенный, ты сливаешься с природой. В эти торжественные минуты сновидений осени так хочется, чтобы не было неправды и зла на земле. И в тишине уходящей осени, овеянный ее нежной дремотой, в дни недолгого забвения предстоящей зимы, ты начинаешь понимать: только правда, только честь, только чистая совесть, и обо всем этом - слово. Слово к маленьким людям, которые будут потом взрослыми, слово к взрослым, которые не забыли, что были когда-то детьми.
Может быть, поэтому я и пишу о судьбе собаки, о ее верности, чести и преданности. О той самой собаке, которая лежала в тот теплый-теплый осенний день в лесу у пенечка. И тосковала.
Итак, в один из счастливых дней природы в лесу лежала несчастная собака Бим. А день был - боже мой! - теплый-теплый!
Но земля-то была холодная. Поэтому Бим свернулся у пенечка, будто в ногах у хозяина, отдохнул маленько и пошел потихоньку лесом, что-то выискивая. Захотелось есть. У свежесваленного осокоря он стал грызть сочную его кору, вкусную, любимую пищу лосей. Подозревал ли Бим, что и эта кора - целебная для него?
Впрочем, людям, может быть, и невдомек, что тончайшее чутье собак, возможно, отличает полезные запахи от вредных. Ведь не стал же Бим есть ядовитый копытень, а у корня валерианы остановился. Почему собаки и кошки любят ее запах? Тоже неизвестно. Но Бим кое как копнул разок-другой мягкую, пухово-листовую землю, отгрыз корешок и съел. И еще съел. Корень валерианы почти сверху - достать его не трудно. Съел он столько, сколько надо, никак не больше, покрутился на месте, будто вытаптывая и готовя место для лежки, но место не понравилось (тоже неизвестно почему). Сделал небольшой круг, потом сузил его, напал на старый фронтовой окопчик, забитый доверху листьями, спустился туда и вновь закружился на месте. Уже он обтоптал себе глубокую и мягкую постель, но, видимо, не хотел ложиться, как бы борясь со сном, однако же как-то рывком упал в постель и тут же, немедленно, уснул крепким сном.
Валериана взяла свое. Купырь называется в тамбовской области. Но ни в какой области и губернии здоровые собаки не ели и не едят корень купыря, разве что потрется какая мордой о него, а вот больные едят. Бим в этом смысле был не хуже других собак, хотя и интеллигент. Вот он и съел. Так что очень прошу вас: тише. Тише. В той ямке спит наш добрый Бим.
Уже третьи сутки ничего не ел Бим, кроме трав, и не спал от боли и настороженности, пожалуй, и давно так не спал крепко. В ямке было тепло и тихо. Лес, лечил его травами и целительным воздухом. Спасибо тебе, лес!
Проснулся Бим уже перед вечером. Вышел наверх. Идти хоть было и трудно, но уже легче, намного легче, чем утром. Внутри отмякло. Только вот сил все еще не было. Он сходил к родному пенечку, посидел немного и вернулся к своему логовцу. Опять посидел. И опять проверил юзом, осмотрелся: все было спокойно. И вновь улегся в теплую, уютную глубокую ямку. Наверно, Бим видел хороший сон. Даже обязательно видел, потому что слегка, чуточку, повиливал хвостом.
Так он проспал всю ночь. И не прозяб.
На рассвете его разбудил тихий шорох, он приподнял голову, прислушался: кто-то копается в листве. Вылез Бим, прочитал носом еле заметные в безветрии микроскопические струйки воздуха и установил точно: вальдшнеп!
Непреоборимая страсть охотника напружинила слабое тело и притушила давящую внутри боль. Вальдшнеп был шагах в пяти, не больше. Он разрывал лапками листву, просовывал нос в мягкую землю, абсолютно точно нацеливая его в отверстие хода червя росовика, вытаскивал того червя и съедал охотно. Крыло птицы волочилось по земле - так остаются подранки от горе-охотников, живут до зимы, а потом либо становятся добычей лисы, либо все равно погибают, если ухитрятся уцелеть до больших морозов.
Бим переставил лапу - вальдшнеп не услышал, увлеченный работой. Переставил другую - не слышит, работает. Вальдшнепу тоже нельзя терять времени: с теплом червь подходит к поверхности или даже залегает прямо под плотной листвой. Бим подкрался вот так, из за дерева, и замер в стойке. Никто не крикнул ему «вперед!», Он сам стронулся, хотел прыгнуть на птицу и прижать ее лапами, но прыжка не получилось: просто упал и схватил вальдшнепа зубами. Подержал лежа на боку, повернулся на живот и… Съел дичину. Всю. Остались одни перья. Даже клюв, совершенно мягкий, как установил Бим, тоже съел начисто.
Как же так получилось, что, дрессированный, натасканный опытной рукой охотника, Бим нарушил честь - съел дичь? То-то вот и оно, я и сам об этом думаю. Получилось так потому, что и собака хочет жить. Другое предположение вряд ли можно придумать.
Силы у него прибавилось, вот в чем суть. Захотелось пить. Бим нашел лужицу, каких в любом гостеприимном лесу сколько угодно, и утолил жажду. На обратном пути нащупал нюхом мышь съел, в дополнение к первой порции. И стал искать травы. Первым делом сорвал уже полусухие стебельки дикого чеснока, выплюнул их, зато выковырнул его головку. Съел, поморщившись (как никак чеснок). Брел по лесу и находил, что ему нужно. Бог его знает, откуда стало ему известно, что в чесноке две или три десятых процента йода? Никто не ответит на этот вопрос. Можно только догадываться, что в тяжкие, почти предсмертные часы, два дня назад, ему как откровение пришел опыт его далеких предков, опыт, запрограммированный еще из прошлых многих веков, еще со времени Моисея. И это было тоже чудо природы!
Лечился Бим еще пять дней. Питался чем бог поможет, но лечился настойчиво. Спал в обжитой ямке, ставшей на время его домом. Однажды даже наткнулся на спящего зайчишку, но отпробовать его не удалось: тот вскочил и дал стрекача. Бим и не пытался гнаться за ним. Не догнать и здоровому сеттеру, а тут - нечего и думать. Он проводил взглядом, облизнулся, да и только. Однако лес не обижал Бима, он кое-как прокормился, - плохо, конечно, но прокормился. Хотя он исхудал, отощал от болезни и недокорма, но травы сделали свое дело - Бим не только остался жив, но нашел возможным продолжать путь, искать человека-друга. И опять это произошло без особого разума, а только от сердца, от преданности и верности.
При очередной проверке полянки с пенечком Бим прилег, встал, еще прилег и еще встал. Наверно, он решил-таки, что Ивана Иваныча здесь не дождаться. Вернулся к ямке, от нее опять же - к пенечку там и тут задерживался на минуту и вновь возвращался. Очень сильное нетерпение выражалось в такой пробежке туда сюда. Беспокойство все усиливалось. Наконец он пробежал все-таки мимо пенечка не остановившись и легкой трусцой направился к шоссе. Было это в предвечерний час когда солнце собиралось уходить на покой.
В город Бим пришел поздним вечером. В городе было светло, не так, как в лесу ночью, но именно эта светлота и беспокоила Бима. Такого с ним не было никогда. И он шел осторожно и в то же время торопливо, насколько позволяло здоровье, направляясь, конечно, домой - к хозяину, к Степановне, к Люсе, к Толику: все они, наверно, там. Но неожиданно для самого себя, еще в окраинном новом районе, среди тех домов близнецов, Бим решил обойти опасный участок, чтобы миновать дом серого. Дал кружной ход, свернул в боковую улицу и уткнулся в забор. Начал было его ободить и вдруг замер у калитки: след Толика. Мальчик, какого так полюбил Бим, прошел здесь. Вот только-только прошел. Калитка была заперта, но Бим, не задумываясь, подлез под нее пластом и пошел по следу маленького друга. Ну вот же, вот сейчас прошел! Это был крохотный парк-сад, а в середине его стоял небольшой двухэтажный дом. Туда и повел след.
Бим подошел к двери, в какую вошел Толик совсем недавно. Приученный со щенячьего возраста относиться к любой двери с доверием, он поцарапался и в эту. Ответа не было. Биму было невдомек, что такое его поведение у данной двери можно было назвать нахальством наивности. Но он еще раз поцарапался, уже сильнее.
Из за двери голос женщины:
- Кто тут?
«Я, - ответил Бим. - Гав!»
- Это еще что? Толик? Кто-то к тебе с собакой. Еще чего не хватало!
«Я, я! - сказал Бим. - Гав, гав!»
- Бим! Бим! - закричал Толик и открыл дверь. - Бим, милый Бим, Бимка! - И обнял его.
Бим лизал руки мальчика, курточку, тапки и непрерывно смотрел ему в глаза. Сколько было надежды, веры и любви во взоре собаки, перенесшей столько испытаний!
- Мама, мама, ты посмотри, какие у него глаза! Человеческие! Бимка, умный Бимка, нашел сам. Мама, сам нашел меня…
Но мама не проронила ни слова, пока друзья радовались встрече. Когда-же восторги улеглись, она спросила:
- Это та самая?
- Да, - ответил Толик. - Это Бим. Он хороший.
- Сейчас же прогони.
- Мама!
- Сейчас же!
Толик прижал Бима к себе:
- Не надо, мама. Пожалуйста! - и заплакал.
Прозвенел музыкальный звонок. Вошел человек. Он добрым, но усталым голосом спросил:
- Что у вас тут за крик? Ты плачешь, Толик? - Он снял пальто, разулся, надел тапки и, подойдя к мальчику с собакой, сказал: - Ну, что ты, дурачок? - и погладил Толика по голове, потрепал за ушко и Бима: - Ишь ты! Собачка. Смотри-ка, какая собачка… Худая.
- Папа… Папа, он - хороший, Бим. Не надо.
Мама теперь уже закричала:
- Вот так всегда! Я одно говорю ему, а ты - другое воспитание, называется! Изуродуешь ребенка! - она перешла на «вы»: - Будете локти кусать, Семен Петрович, да поздно.
- Подожди, подожди, не кричи. Спокойно. - И увел ее в дальнюю комнату, где она кричала еще больше, а он ее уговаривал.
Из всего этого Бим понял, что мама против Бима, а папа - «за» и что он пока останется у Толика. Слова понимать не потребовалось бы даже человеку, он все понял бы даже в том случае, если бы ему наглухо заткнули уши. А тут все-таки собака с открытыми ушами и умными глазами. Как не понять! И правда, Толик повел Бима в свою отдельную комнату (там пахло исключительно одним Толиком).
Ни Бим, ни Толик не слышали дальнейшего разговора мамы и папы.
А там происходило вот что:
- Зачем же ты при Толике такие слова говоришь: «Изуродуешь ребенка» и тому подобное? Это же для него пагубно.
- А это не пагубно: явно больная собака, бродячая - да в нашу образцовую чистоту! Ты что, с ума сошел? Да он завтра же заболеет от нее черте чем. Не позволю! Сейчас же выгони пса!
- Эх, мать, мать! - вздохнул Семен Петрович. - Ни капли ты не представляешь, что такое тактика.
- Провалитесь вы со своей тактикой, Семен Петрович!
- Ну вот, опять за свое… Надо же сделать с умом: и Толика не травмировать, и пса уволить. - Потом что-то пошептал ей и заключил: - Так и сделаем: уволим.
- Так бы и говорил сначала, - успокаивалась мама.
- Не мог я сказать этого при Толике… А ты, дурочка, несешь: прогони.
Они вошли к Толику, мама сказала:
- Ну, пусть живет, что ли…
- Конечно, пусть, - поддержал папа.
Толик возрадовался. Он смотрел благодарно на маму и папу, он рассказывал о Биме и показывал все, что он умеет.
Это была счастливая семья, где все теперь были довольны жизнью.

- Но одно условие, Толик: Бим будет спать в прихожей и ни в коем случае не с тобой, - заключил папа.
- Пусть, пусть, - согласился Толик. - Он ведь очень чистоплотный, Бим. Я хорошо знаю.
Бим приметил, конечно, что папа - хороший, спокойный, уверенный и ровный. А когда, несколько позже, Толик провел Бима по комнатам, знакомя с квартирой, то и тут Бим заметил, что папа сидит один, с газетой в руках, и тоже - спокойно и уверенно. Хороший человек - папа, он же и Семен Петрович.
Допоздна провозился Толик с Бимом: расчесал его, покормил немного (больше не велел папа: «Голодной собаке много нельзя, загубить можно»), выпросил у мамы тюфячок (совсем новый!), постелил в углу прихожей и сказал:
- Вот твое место , Бим. На место!
Бим беспрекословно лег. Он все понял: здесь он будет пока жить. Внутри у него потеплело от ласки и внимания маленького человечка.
- Пора спать, Толик. Уже пол-одиннадцатого. Иди, ложись, - уговаривал папа.
Толик лег в постель. Засыпая, он думал: «Завтра пойду к Степановне и скажу, пусть у меня живет Бим, пока не вернется Иван Иваныч…» И еще вспомнил такое: когда он рассказал, что ходит к Степановне и там есть Люся, а он водит Бима, то мама раскричалась, а папа сказал Толику: «Больше туда не пойдешь» когда же Толик плакал, то папа напоследок сказал маме:
«Мы забыли с тобой, что такое тактика». И гладил Толика по голове, говоря:
«Что теперь поделаешь? Надо тебе вырасти, большим человеком стать, но не собачником и не по бабкам разным там ходить. Ничего не поделаешь!» А теперь вот Бим будет жить у него и «по бабкам» ходить не надо… Он только один разок сходит к Степановне, чтобы рассказать ей обо всем… И к Люсе… Она милая девочка, Люся… А Бим небось спит. Хороший Бим. На этой мысли Толик уснул спокойным, радостным, светлым сном.
…Глубокой ночью Бим услышал шаги. Он открыл глаза, не поднимая головы, и смотрел. Папа тихонько подошел к телефону, постоял, прислушался, потом взял трубку и полушепотом сказал всего два слова:
- Машину… Сейчас.
Значения этих слов Бим, конечно, не понял. Но заметил, что папа тревожно смотрел на дверь Толика, бросил неспокойный взгляд на Бима, ушел на кухню, вышел оттуда на цыпочках, с веревкой и каким-то узелком. Бим сообразил: что-то не так, что-то в папе изменилось - он не похож сам на себя. Внутреннее чутье подсказывало - надо залаять, надо бежать к Толику! Бим, вне всяких сомнений, сделал бы именно так, но папа подошел и стал гладить Бима (значит, все хорошо), потом привязал веревку к ошейнику, надел пальто, тихо-тихо открыл дверь и вывел Бима.
У подъезда стоял и журчал живой автомобиль.
И вот едет Бим на заднем сиденье. Впереди человек за рулем, рядом с ним Семен Петрович. Из узелка, что положен рядом с Бимом, пахнет мясом. На шее веревка. Люди молчат. Бим тоже. Ночь. Темная, темная ночь. Небо заволокло тучами - оно черное, как чугун в доме Хрисана Андреевича, непроглядное. В такую ночь невозможно собаке следить за дорогой из автомобиля и заприметить обратный путь. И куда везут, Бим тоже не знал. Собачье дело - что? Везут, и все. Только вот веревка зачем? Беспокойство окончательно овладело Бимом, когда подъехали к лесу и остановились.
Семен Петрович повел Бима на веревке в глубь леса, захватив с собой ружье. Шли вниз, в яр, освещая просеку фонариком. Дорожка уперлась в небольшую полянку, окруженную огромными дубами. Тут Семен Петрович привязал Бима к дереву за веревку, развернул узелок, вынул из него миску с мясом и поставил перед Бимом, не произнося ни единого слова. И пошел обратно. Но, отойдя на несколько шагов, обернулся, ослепил Бима фонарем и сказал:
- Ну, бывай. Вот так.
Бим провожал взглядом удаляющийся свет фонарика и молчал - в удивлении, в неведении и горькой обиде. Он ничего, ровным счетом ничего не понимал. И дрожал в волнении, хотя было тепло и даже душно, необычно для осени.
Автомобиль уехал. «Туда уехал», - определил Бим по удаляющемуся звуку, что становился все тише и тише, а потом и совсем заглох. Звук тот как бы проложил Биму направление - куда идти, в случае чего.
Лес молчал.
Темной-темной осенней ночью сидела в лесу собака под могучими деревьями, привязанная на веревке.
И надо же случиться такому именно в эту ночь! Редко, очень редко так бывает, но случилось: в конце ноября, при таком необычном потеплении, где-то далеко далеко прогремел гром.
Сначала Бим сидел и слушал лес, проверяя вокруг, насколько хватало чутья. Для собаки не трудно определить - какой это лес, если она хоть однажды побывала в нем. Бим вскоре понял, что он находится там, где когда-то был с хозяином на облаве. Тот самый лес. Но волком пока нигде поблизости не пахло. Бим прижался к дереву боком, прижух в непроглядной темноте, слился с нею, одинокий, беззащитный, брошенный человеком, которому он не сделал никакого зла.
Внутренне, где-то в самых глубинах существа, инстинктом, Бим понял, что к Толику теперь идти не надо, что он теперь пойдет к своей родной двери, только туда и больше никуда. И так ему захотелось туда, что он, забыв о веревке, рванулся от дерева изо всех оставшихся сил и упал: боль в груди отдалась во всем теле и подкосила его. Теперь он лежал недвижимо, вытянув все четыре лапы. Но это продолжалось недолго, он вновь поднялся и вновь сел к дереву, казалось смирившись со свей судьбой.
В черной ночи еще раз пророкотал гром, теперь уже ближе, и прокатился по безлистому лесу грузно и широко. Подул ветер, ветви деревьев заныли, как от предчувствия беды, стволы, что послабее, закачались, и наконец все слилось в единый тревожный черный шум, в котором отчетливо выделялся стон полусухой осины. Она ритмично скрипела и скрипела где-то у корня, уже надломившаяся и изношенная. Ее глухой тоскливый стон пугал Бима больше, чем весь шум леса.
А лес шумел, шумел и шумел. А ветер все разыгрывался полным иединственным властелином в кромешной тьме, разыгрался так, что застонали и дубы. Биму казалось, что кто-то черный-черный, огромный распластался над могучими дубами, над безнадежной, умирающей старой осиной, над ним, затерявшимся в этой суровости псом и этот черный бил полами черного плаща по верхушкам леса, обхватывал деревья и качал их в дикой пляске, шаманил, подергиваясь и извиваясь, крича и завывая в стоголосой дикости.
Биму стало так жутко, что боль в теле на время отошла, забылась. Он вдавился в ствол дерева, влип. Ветер начал бросать на лес холодом, отчего внизу яра потекла знобящая струя и сразу же пронизала Бима. Так всегда позднее потепление резко сменяется похолоданием. Бим передвинулся на другую сторону ствола, от ветра, и так, чтобы против ветра следить чутьем, а под ветер - глазами. Но впереди было непроглядно темно. Бим дрожал.
Вдруг, как огненным узким ножом, молния рассекла черноту, на секунду осветив строптиво воющий лес, а вслед за нею что-то грохнуло вверху, ударило, задребезжало чем-то разбитым, ухнуло вниз и покатилось по лесу в разные стороны. Молния и гром будто испугали шамана, и он стал убегать, убегать, а потом и совсем затих и тогда застучали сверху капли. Дождь был короткий, сильный, холодный. Потом и он перестал.
Лес теперь потихоньку ворчал, отряхиваясь и оправляясь, словно после боя. Но вдруг осина скрипнула, затрещала, цепляясь за другие деревья, прощаясь с соседями, жутко зашумела и повалилась на землю, ломая свои ветви в горестной предсмертной безнадежности: выдержала последний бой и пала. Осина стояла близко от Бима, ему было тревожно слышать смерть дерева и страшно оттого, что она падала, как ему вначале казалось, прямо на него.
Он в ту минуту попятился от своего рокового дуба, натянув веревку, но…
Веревка есть веревка.
Бим сидел до рассвета, продрогший, больной, измученный. Перед ним стояла миска с мясом - к нему он так и не прикоснулся.
Перед рассветом далеко завыл волк. Один провыл: больше к очередной перекличке в лесу не оказалось. То был самый хитрый, спасшийся тогда от облавы волк. Бим приподнял шерсть на холке, застучал зубами и слушал, слушал, слушал, хватал чутьем воздух, глубоко втягивая. Он приготовился к встрече, ничуть не подозревая, что в нем есть храбрость самозащиты, которую можно назвать героизмом отчаяния (ведь укусил же он серого дядьку, чуть не сбив его с ног!). Но волк на этот раз не пришел. Ветра уже не было, так что издали зверь не мог зачуять Бима, а время заброда по его участку, видимо, еще не наступило. Однако Бим в напряженном ожидании, незаметно для самого себя, уже натянул веревку, отчего ошейник стал душить его до хрипоты. Тогда Бим попятился к дереву, прижался задом к стволу, перехватил коренными зубами веревку и… Перегрыз. Как ножом отхватил!
Свершилось!
Бим свободен, хотя и одинок в дремучем лесу.
Так любая собака, в конце концов, и поступает, хотя у разных пород это происходит по разному: цепные сторожевые - те перегрызают веревку немедленно, так как они любят только прочные цепи. Моська хотя и не перегрызает, но, будучи привязанной на веревочку, начинает биться, вертеться, вопить и может даже удушиться. Гончие долго думают, но перегрызают. Интеллигентная собака, что работает по красной дичи, просидит много дней в ожидании хозяина, но веревку перегрызет только в минуты опасности или в отчаянии, когда станет ясно, что никто уже не придет на помощь. Вот так и Бим: пришел срок, и он сделал то, чему быть должно.
Бим отошел от дерева осторожно, оглядываясь, прислушиваясь к лесу. Неожиданно неподалеку застрекотала сорока. «Тут кто-то, кто-то, кто-то есть! Кто-то есть, кто-то кто-то есть, кто-то есть!» И Бим немедленно, с первого же предупреждения сороки, остановился в чаще молодого дубняка, плотно окружившего старый толстенный дуб вековик. Боли он уже почти не чувствовал, она ушла куда-то в глубину. Он прилег на листву, вытянув шею и прижав голову к земле. Сорока прокричала близко - Бим увидел ее на высоком дереве. Он, конечно, ушел бы, не теряя ни минуты, но сорока кричала об опасности с той стороны, куда надо было идти Биму. Ждал он в трепете, в то же время с решимостью, и еще с благодарностью к сороке за своевременное сообщение о враге. Спасибо тебе, сорока!
Только хищные животные ругают эту птицу, замечательную вестунью, урожденную с телеграфом на хвосте, добровольную служку мирных жителей леса. Не будь сороки, население, бегающее и летающее, было бы окончательно лишено информации о жизни леса.
Волчица вышла на край поляны и остановилась. Передняя нога у нее кривая (значит, она когда-то была ранена человеком). Прихрамывая, она переступила еще несколько шагов, повернула голову точно к Биму и с разлету… Бросилась в его сторону. Но промахнулась - помешала неисправная нога. Бим ускользнул от нее в самый последний момент, прыгнув в сторону. Зверь, повернувшись и как бы подпрыгнув на трех ногах, кинулся вновь на Бима. Однако тот юлой откатился за дуб и почувствовал спиной отверстие, дупло. И тут же, в момент второго промаха волчицы, в ту же секунду, протиснулся в дупло, выставил зубы, зарычал неистово и стал лаять так, как никогда в жизни не лаял, - как гончая по следу, как лайка у берлоги, без передыху. Голос Бима зазвенел по лесу одним единственным словом, понятным каждому: «Беда-а! Беда-а!» А лес подхватил и помогал эхом: «Беда-а! Беда-а!!!»
Спасибо тебе, лес!
И понеслось от сороки к сороке, быстрее телеграфа, тревожное оповещение: «Кто-то кого-то есть, кто-то кого-то есть, кто-то кого-то, кто-то кого-то…» Лесник на кордоне определил, что и собачий неистовый лай, и редкостное беспокойство сорок - не к добру. Он взял ружье, зарядил картечью и пошел в глубину леса. Человек шел смело, потому что лес был почти что его домом, а обитатели лесные знали его в лицо. Да и он знал многих из них, знал в лицо и волчицу, но почему-то не убивал ее. «Не затесался ли кто из молодых охотников на законную собственную территорию волчицы, не испугался ли ее и не забрался ли на дерево, оставив собаку на растерзание?» - подумал он, поторапливаясь. Лай раздавался издалека, в самом конце волчьего яра, но вдруг оборвался. «Готова!» - Решил он и пошел теперь уже тише, хотя и в том же направлении. Эх, а надо было бы спешить. Спешить бы!
Что же там произошло, у дуба векового?
Волчица была «тертая»: она отошла от дупла, чтобы Бим замолк, знала, что вместе с собачьим лаем всегда появляется человек с ружьем. Бим потому и примолк, что волчица уже не бросалась на него. Через некоторое время она передвинулась ближе и села, не спуская с Бима глаз. Так две собаки смотрели друг на друга око в око: собака дикая, далекий родич Бима и враг человека, и собака интеллигентная, которая не может жить без доброты человека. Волк ненавидит всех людей, а Бим любил бы всех их, если бы они все же были добрыми к нему. Собака - друг человека и собака - враг человека смотрели друг другу в глаза.
Волчица понимала, что в отверстие дупла ей не пролезть, но она подошла к нему, потянулась мордой. Бим попятился в глубину, оскалив зубы, но уже не лаял, он был в своей крепости недосягаем.
Сколько времени так продолжалось бы, неизвестно. Но вот волчица повела носом вокруг, резко повернулась от дупла и, пригнувшись, как перед опасностью, шаг за шагом стала продвигаться к полянке, к тому дубу, за который был привязан Бим. Шла она с каким-то ужасом, опустив хвост-полено. В страсти охоты за Бимом она пропустила это место, потому что ночной дождь сильно смыл запахи, а теперь, как только немного обветрело, она их обнаружила: веревка на дереве, миска с мясом. О, она знала уже, что это означает: здесь был человек! Человеком пахнет веревка, железом пахнет круглый предмет, а следы тоже его мясо же - обман, предательство, капкан. Она чуть приостановилась, прыгнула в сторону и побежала, как от великой напасти. Так волк убегает от капкана, поставленного неумело - не замаскированного внешне и по запаху.
Убежала от Бима последняя в лесу, храбрая и гордая волчица.
…Единственное существо на земле, какого ненавидит волк, это - человек. Ходят по земле последние волки, и ты, человек, убьешь их, этих вольнолюбивых санитаров леса и поля, очищающих землю от нечисти, падали, болезней и регулирующих жизнь так, чтобы оставалось только здоровое потомство. Ходят последние волки… Ходят для того, чтобы уничтожать чесоточных лисиц, оберегая от заразы других, ходят для того, чтобы ослабевшие от эхинококка зайцы не распространяли болезнь в лесах и полях и не производили потомства хилого и порочного, ходят для того, чтобы в годы размножения мышей, несущих туляремию, уничтожать их в огромных количествах. Ходят последние волки по земле.
Когда они тоскливо и надрывно воют в ночи, твоя душа, человек, почему-то содрогается от этого откровенного и прямого оповещения на всю округу: «Я-а а-е-есть! Я есть!» И ведь ты знаешь, человек, что волчица не тронет маленького щенка сосунка собаки, а примет его, как родное дитя и не тронет маленького ребенка, а перетащит в логово и будет толкать к сосцам. Сколько их, таких случаев, когда волк выкармливал ребенка человека! Шакалы так не могут. Даже собаки не могут. А тронет ли волк овцу в своем родном районе, где он живет? Никогда. Но ты все равно боишься волка, человек. Так ненависть, затмевая разум (отличие от животных), может иногда настолько овладеть существом, что полезное считается вредным, а вредное - полезным.
Но последние волки пока ходят по земле.
Один из них убежал от ненавистного и опасного запаха человека, но не от Бима. Мы не знаем, чем бы кончилась их встреча и сколько бы просидела волчица у дупла. Может быть, они и снюхались бы (ведь она была одинокой волчицей, а Бим - самец). Не будем говорить о том, чего не произошло, только напомним, что люди-то видывали собаку в стае волков не раз. Но Бима такая участь миновала.
Когда убежала волчица, возникла, сама собой, у Бима сильная боль в надорванной груди. Он стал задыхаться, а потому и выполз из дупла, да и упал тут же - будь что будет! И все-таки он не стал есть мясо даже и после того, как вновь отлежался и смог подняться. Оставалось одно: идти вперед, насколько хватит сил.
И Бим пошел. Долго и трудно взбирался он по крутому, огромному, в километр, подъему. Где-то на половине этого склона он наткнулся на след волчицы, перейти его не решился (она ведь отсюда и шла!), поэтому свернул в густой непролазный терник и… Увидел волка. Увидел прямо перед собой, мертвого. Это был тот, что ушел внутрь круга облавы, смертельно раненный, около которого все еще кружила волчица, время от времени оповещая округу своей страшной для человека тоской. Мертвый волк. Шерсть с него оползла клоками. Осталась лишь часть растаявшего и осевшего зверя. Только когти стали длинными, зловеще-чистыми и страшными. Бим увидел: даже у мертвого, истлевшего волка когти остаются. И они пугают.
Бим полукружьем поспешил, насколько было силы, обратно на ту же дорожку, обойдя столкнувший его след.
Наконец он поднялся наверх, остановился на том месте, где вчера был автомобиль, осмотрелся и пошел совершенно точно туда, куда надо, - домой. И снова силы покидали его, снова он отлеживался то в скирде, то в сосновой хвое, снова искал травы по пути и ел их.
По шоссе бежала тощая хромая собака. Вперед бежала, только вперед, медленно, тяжко, но вперед, к той двери, у которой есть доброта, около которой Биму хотелось лечь и ждать, ждать хозяина, ждать доверия и самой обыкновенной, простой человеческой ласки.
…А что же Толик? Как он там, после того как проснулся утром?
Он, еще не одевшись, в нижнем бельишке, побежал к Биму и вдруг закричал:
- Мама! Где Би-им?! Где!!!
Мама успокоила:
- Бим захотел пописать, папа выпустил его, а он не вернулся. Убежал. Папа его звал, звал, а он убежал.
- Папа! - заплакал Толик. - Неправда, неправда, неправда? - Он упал на кроватку, мальчик в нижнем бельишке, и кричал с укором, с мольбой, с надеждой на то, что это не так: - Неправда, неправда, неправда!
Теперь стал утешать Семен Петрович:
- Придет он, придет… А не придет, так сами разыщем и возьмем его к себе. Обязательно возьмем. Найдем - собака не иголка.
Толик перестал плакать и смотрел в одну точку. Потом он глянул на родителей, вытирая слезы, и сказал твердо:
- Все равно найду.
Он так уверенно произнес эти слова, что отец с матерью с опаской переглянулись, говоря друг другу глазами: «У мальчика собственное мнение».
С того дня Толик стал молчаливым дома и в школе, замкнутым, настороженным к близким.
Он искал Бима. Часто можно было видеть в городе, как чистенький мальчик, из счастливой культурной семьи, останавливал прохожего, выбрав его только по лицу, и спрашивал:
- Дяденька, вы не видели белую собаку с черным ухом?

14. ПУТЬ К РОДНОЙ ДВЕРИ. ТРИ УЛОВКИ

Когда Бим подходил к городу, ноги почти уже его не слушались. Ведь он опять же был голоден. Да и что можно было съесть около шоссе? Ничего. Разве что выброшенную корочку арбуза, но это - не питание, а одна видимость. Такой собаке надо мясо, хороший кулеш, борщ с хлебом (если остается от стола), одним словом, все, что ест обыкновенный человек. А Бим питался почти две недели впроголодь. При его больной груди, разбитой сапогом, такое голодание - медленная погибель. Если же к тому добавить, что в борьбе с волчицей он сильно зашиб раздавленную стрелкой заднюю ногу и костылял на трех ногах, то можно себе представить, какой вид был в Бима, когда он входил в свой родной город…
Но свет не без добрых людей. На самой окраине он остановился у малюсенького домика с одной дверью и одним окошечком. Вокруг домика лежали горы кирпича, камней, каменный плит, досок, бревен, железа и всякой всячины, а рядом, с другой стороны, стояла половина нового огромного дома, но без окон и дверей, без крыши. Ветер путался в глазницах окон, шипел по ярусам булыжника и кирпича, пел в штабелях досок и завывал в верхотуре строительного крана - и везде у него разный голос. В такой картине ничего удивительного для Бима не было (везде строили и строили без конца), а по совести говоря, он не раз обращался за время скитаний к строителям с просьбой: «Дайте, ребята, пожрать». Те понимали его язык - подкармливали. Однажды шутник из их компании в обеденный перерыв вылил в консервную банку ложку водки и предложил Биму:
- А ну, долбани-ка, песик, за здоровье тех, кто тут не ворует.
Бим обиделся и отвернулся.
- Точно! - воскликнул шутник. - Не за кого тебе пить, благоразумный. Это я знаю точнехонько.
Все присутствующие здорово смеялись и называли шутника парня Шуриком. Зато тот же Шурик отхватил ножом кусок колбасы - настоящей, магазинной, а не из помойки! - и положил перед Бимом:
- За правду, тебе, Черное Ухо. Возьми, мудрец.
И опять смеялись люди в замазанных комбинезонах. А Шурик добавил, видимо, самое смешное:

Предыдущая страница 10 Следующая страница


11 Гавриил Троепольский

- А то, брат, за эту ночь опять доски усохли на одну треть.
И еще смеялись, хотя парень тот и не улыбался.
Бим понял речь Шурика по своему: во первых, водка собаке - плохо, а если ты ее не пьешь, то тебе дадут колбасы, во вторых, все эти ребята, пахнущие кирпичами, досками и цементом, - хорошие. Биму так и показалось, что Шурик говорил все время именно об этом.
Вспомнив такое, руководствуясь знакомыми из прошлого запахами, то есть по праву памяти, Бим, обессилевший до последней степени, прилег у двери маленького того домика, у сторожки.
Было раннее утро. Кроме ветра, вокруг никого не было. Через некоторое время в сторожке кто-то кашлянул и заговорил сам с собой. Бим привстал и, опять же по тому же праву, поцарапался в дверь. Она открылась, конечно, как и всегда. На пороге появился человек с бородой, одно ухо шапки опущено вниз, другое торчит вверх, плащ туго натянут на кожух: личность, вполне внушающая доверие Биму.
- Э, да тут гость, никак? Эка тебя подвело, бездомник несчастный, право слово. Ну, заходи, что ль.
Бим вошел в сторожку и молча лег, почти упал у порога, сторож отрезал кусок хлеба, бросил в ведерце, размочил водицей и подставил Биму. Тот с благодарностью съел, после чего положил голову на лапы и смотрел на дедушку.
И пошел у них разговор о жизни.
Скучно сторожу, где бы он ни сторожил, а тут - живое существо смотрит на него изумленным, человеческим, измученным, откровенно страдающим и потому даже поражающим взором.
- Плохая твоя жизнь, Черное Ухо, видать сразу… Оно - что же, - спросил он первым делом, - либо твоя очередь на ордер еще не пришла? Либо - что?.. Я, брат, тоже вот: очередь приходит и уходит, Михей остается. Сколько их, домов-то, понастроили, а я все вот с этой будкой переезжаю с места на место. Ты вот убегешь, к примеру, и попробуй ты написать мне письмо: некуда. Без адреса пятый год: «Ему 12, Михею». И вся тебе роспись. Не пакет, а одно унижение. Поесть есть - пожалуйста, под завязку обуться-одеться - пожалуйста, хоть галстук навешивай и шляпу на лоб, а вот жить пока негде, понимаешь. Куда же денешься? Временные трудности… А зовут меня - Михей. Михей, я - тыкал он себя пальцами в грудь и отпивал малость из горлышка бутылки (делал он это каждый раз, как только кончался заряд речи).
Бим твердо понял монолог Михея по своему, по собачьи, то есть по виду, по интонации, по доброте и простоте: хороший человек Михей. Впрочем, вовсе не важно понимать слова (оно даже и не нужно понимать собаке), а важно понять человека. Бим понял его и тут же задремал, пропуская мимо ушей дальнейшую беседу. Но все же из уважения к собеседнику он то закрывал, то открывал глаза, преодолевая сон.
А Михей продолжал тем же тоном:
- Ты вот уснул, и вся недолга. А мне нельзя. Нагрянет контроль: «Где Михей? Нету. Уволить Михея. Обязательно». То-то вот и оно. Не окажись на посту или засни - сейчас бы тебе в нос: «Где Михей? Нету. Уволить Михея!» И вся недолга.
Сквозь дремоту Бим только и разбирал слова: «Михей… Михей… Михей… И вся недолга».
А Михей отпил еще пару глотков, вытер усы, посолил хлебца, понюхал и стал его есть, одновременно обращаясь к Биму:
- А я так и скажу, Черноушко, собаке-то даже лучше выложить душу: тут тебе никаких прений - она никому не скажет, а самому полегчает… Вот я, Михей, - охрана. С ружьем. Теперь вопрос: а если ворует не один? Что Михей сделает? Ничего он не сделает. И вся недолга…
Закон, говорят. Закон - хорошо: поймал - пять лет ему, с-сукину сыну! А-а! Да только его надо поймать, вот в чем корень. Как поймать? То-то и оно. Вот ты - собака. Насажаю я в кошелку зайцев, двадцать штук, и выпущу их сразу всех, а тебя заставлю ловить. Они прыснут в разные стороны - и вся недолга. Ну, поймаешь ты одного. А другие? Убя-агу-уть! - Михей так заразительно рассмеялся, что Бим приподнял голову - впору хоть самому улыбнуться.
Но Биму было не до того.
Дверь открылась. Вошел человек, тоже сторож, и сказал:
- Смена. Ложись, Михей, спать.
Тот добрался до лежака и тут же немедленно уснул. А смена сел за стол на место Михея, посидел чуть и заметил Бима.
- Это еще что тут за филин? - спросил он у Бима, видимо обратив внимание на его большие глаза.
Бим сел, как того требует вежливость, устало вильнул хвостом («Больной я, дескать. Хозяина ищу»). Смена ничего не понял, как и многие люди не понимают собак, а вместо ответа открыл дверь и подтолкнул Бима ногой:
- Сматывайся, образина.
Бим вышел с убеждением: смена - человек паршивый. Но идти дальше он не мог: наевшись тюри у Михея, он почему-то еще больше обессилел, а сон буквально валил его с ног. Борясь со сном, Бим забрел в новостроящийся дом, зарылся в ворошок стружек, от которых пахло сосной, и уснул крепко крепко.
За день его никто не потревожил. Так он пролежал до вечера. В сумерках обследовал нижний этаж, нашел на окне почти полбуханки хлеба, большую часть съел (досыта), меньшую вынес из дома и зарыл в мягкую землю около траншеи. Все это он сделал основательно, как и полагается: хоть и не было силы, а собачье правило «хорони кусок про черный день» соблюдать надо. Теперь он почувствовал, что может продолжать путь. И пошел к своей родной двери.
К родной двери, к той самой, знакомой с первых дней жизни, к двери, за которой доверие, наивная святая правда, жалость, дружба и сочувствие были настолько естественны, до абсолютной простоты, что сами эти понятия определять не имело смысла. Да и зачем Биму все это осмысливать? Он, во первых, не смог бы это сделать как представитель собачьих, а во вторых, если бы он и попытался подняться до недосягаемой для него высоты разума гомо, он погиб бы уже оттого, что его наивность люди почли бы дерзостью необыкновенной и даже преступной. В самом деле, Бим тогда кусал бы подлеца обязательно, труса - тоже, лжеца - не задумываясь, бюрократа он съедал бы по частям и т. д., и кусал бы сознательно, исполняя долг, а не так, как он укусил серого, уже после того как тот жестоко избил по голове. Нет, та дверь, куда шел Бим, была частью его существа, она - его жизнь. И - все. Так, ни одна собака в мире не считает обыкновенную преданность чем-то необычным. Но люди придумали превозносить это чувство собаки как подвиг только потому, что не все они и не так уж часто обладают преданностью другу и верностью долгу настолько, чтобы это было корнем жизни, естественной основой самого существа, когда благородство души - само собой разумеющееся состояние.
Дверь, к которой шел Бим, - это дверь его друга, а следовательно, его, Бима, дверь. Он шел к двери доверия и жизни. Бим хотел бы достичь ее и либо дождаться друга, либо умереть: искать его в городе уже не было сил. Он мог только ждать. Только ждать.
Но что мы можем поделать, если в ту ночь Бим так-таки и не дошел до своего дома?
Надо было прежде всего обойти район серого, а для этого обязательно пройти мимо дома Толика. Так оно и получилось. Бим оказался у калитки маленького друга и не мог, просто не мог пройти ее, будто чужую. Он прилег у высокого кирпичного забора, свернувшись в полукалачик и вывернув голову в сторону. То ли раненая собака, то ли умирающая, то ли совсем мертвая - мог бы подумать любой прохожий.
Нет и нет, Бим не пойдет уже к двери этого дома. Он только отдохнет от боли и тоски у забора, а потом пойдет домой. А может быть… Может быть, заявится сюда сам Толик… Разве мы имеем право обвинять Бима в отсутствии логики, если она ему недоступна? И он лежал в тоскливой собачьей позе безо всякой логики.
Был темный вечер.
Подъехал автомобиль. Он вырвал у темноты часть забора, потом пощупал весь забор и выпучил прямо на Бима два ослепительных глаза. Бим поднял голову и смотрел, почти сомкнув веки. Автомобиль поурчал, поурчал тихонько, и из него кто-то вышел. За запахом дыма нельзя было установить дух человека, шедшего к Биму, но когда тот оказался освещенным глазами автомобиля, Бим сел: к нему шел Семен Петрович. Он приблизился, убедился в том, что это действительно Бим, и сказал:
- Выбрался. Ну и ну!..
Вышел из автомобиля и второй человек (тот, что вез Бима перед грозой к волчице), посмотрел на собаку и по-доброму сказал:
- Умный псина. Этот не пропадет.
Семен Петрович посмотрел на Бима, расстегивая пояс.
- Бимка, Бимка… Ты хороший, Бимка… Ко мне, ко мне…
О не-ет! Бим не верил, Бим потерял доверие, и он не пойдет к этому человеку, хотя бы он и захотел взять его с добрыми намерениями. Может быть, Семен Петрович и думал возвратить Бима Толику. Но Бим и пошел от него в сторону.
Семен Петрович - за ним. Второй человек - наперехват. Бим соскользнул со света в темноту, спустился ползком в траншею и здесь уже пошел пешком, еле переставляя лапы. Но направился Бим не в ту сторону, куда под светом бежал до траншеи, а в обратную.
И опять в минуту опасности Биму пришло откровение предков: путай след! Так поступают зайцы, лисицы, волки и другие звери - обычная уловка номер один при преследовании. Лисица и волк в подобных случаях обратно могут идти след в след так искусно, что только опытный охотник, да и то после, сообразит по коготкам, что его надули. Уловка номер два - это петля (пошел влево, пришел вправо) или сметка (со своего обратного следа - прыжок в сторону), уловка номер три - отлежка: запутав след, отлеживаться в глухом месте и слушать (если прошли, лежать, если идут напрямик, то все начать сначала, путать). Все эти три уловки зверей хорошо знают настоящие охотники, но Семен Петрович никогда не был охотником, хотя и держал ружье и даже выезжал на открытие сезона ежегодно.
В общем, так: Семен Петрович побежал в одну сторону, уже освещая свой путь фонариком, а Бим - в другую, да еще под прикрытием спасительной траншеи.
Но вот канава кончилась - и Бим уперся в торцевую стенку, сбоку которой висел ковш экскаватора. Оказалось, ему не вылезти из западни: спуститься-то он смог, а взобраться наверх нет силы: с боков - стенки, впереди - стенка. Был бы здоров, на четырех ногах, тогда другое дело, а теперь он может только выйти - не выпрыгнуть, не выскочить, а только выйти.
Посидел, посидел наш Бим, посмотрел вверх на ковш, кое-как приподнялся на заднюю лапу, опираясь о стену передними, оглядел отвал земли и снова сел. Казалось, он думал, но он просто слушал: нет ли погони. Потом он так же приподнялся на противоположную стенку без отвала и заметил, что фонарик ерзал на одном месте, вихляя из стороны в сторону, а затем и затух. Увидел он и то, как автомобиль поехал обратно и стал приближаться к нему, но стороной. Бим прижался в уголок канавы и слушал, вздрагивая. Автомобиль проехал мимо, где-то совсем рядом.
Поблизости все стало тихо. А дальше слышно: не очень сильно покрякивают коротко автомобили, скрежещет трамвай - все звуки знакомые, безвредные.
Темной осенней холодной ночью сидела в канаве собака. И никому на свете не помочь ей сейчас. А ей надо, очень надо идти к своей двери. Бим попробовал подпрыгнуть, но упал. Куда там! И пошел обратно по своему же следу, тихо, осторожно, прислушиваясь и в то же время нет-нет да и ощупывая стены. В одном месте он обнаружил небольшую осыпь, стал на нее, приподнялся на заднюю лапу - теперь передние достали до отвала. И Бим начал грести землю сверху вниз, под себя чем больше он работал, тем выше становилась осыпь. Бим отдыхал и принимался вновь. Наконец-то он смог опереться грудью о край канавы, но зато землю с отвала достать уже не мог. Тогда он спустился вниз по своей горочке, полежал. Так захотелось завыть, позвать хозяина или Толика, завыть дико, на весь город! Но Бим обязан молчать - ведь он спутал след и притаился. Вдруг он решительно встал, попятился от накопанного им холмика и, забыв о боли, взмахнул всем телом, как тряпкой, подскочил на холмике на обе задние ноги и упал на самый край канавы, в то углубление, что отрыл сам же, спуская вниз землю.
Как он смог превозмочь неимоверную боль и немощь? Кто ж его знает… Как, например, волк отгрызает себе лапу, защемленную капканом? Никто не скажет, как это возможно - своими же зубами перегрызть свою же ногу. Можно ведь только предполагать, что волк делает это из инстинктивного стремления к свободе, а Бим забыл самого себя из-за неудержимого стремления к двери доброты и доверия.
Как бы там ни было, а Бим выбрался из западни и лежал в той ямке наверху.
Ночь была холодная. Город спал, каменно-железный, потихоньку скрежещущий и ночью, даже во сне, Бим долго еще слушал и слушал. Продрогнув, он все-таки пошел.
По пути он забрел в открытый подъезд одного из домов, и только потому, что надо было обязательно прилечь, хотя бы на короткое время, - настолько он стал слаб. Ложиться прямо на улице нельзя, погибнешь (он видел не раз раздавленных автомобилем собак). Да и холодно на асфальте. А там, в подъезде, он прижался к теплому радиатору и уснул.
В чужом подъезде, глубокой ночью спала чужая собака.
Бывает.
Не обижайте такую собаку.

15. У ПОСЛЕДНЕЙ ДВЕРИ. ТАЙНА ЖЕЛЕЗНОГО ФУРГОНА

Проснулся Бим еще до рассвета. Не хотелось уходить от теплого, такого гостеприимного места, где никто не потревожил его сон. Ему показалось, что у него прибавилось сил, - попробовал встать на ноги, но сразу это не получилось. Тогда он сел. Это удалось, однако закружилась голова (так же, как тогда в поле после удара в грудь): стены покачнулись в одну сторону, перила лестницы задрожали, а пороги ее слились в сплошную горку и заколебались гармошкой, лампочка закачалась вместе с потолком. Бим сидел и ждал, что же с ним будет дальше, сидел теперь, опустив голову.
Кружение остановилось так же внезапно, как и началось. И Бим пополз на животе по порогам вниз. Дверь подъезда оказалась открытой, Бим выполз, полежал немного на освежающем холоде и все-таки поднялся на ноги. Находясь где-то на грани полной потери сознания и почти не чувствуя боли, он, повинуясь неведомой людям внутренней собачьей воле, пошел, качаясь, как чумной.
Вряд ли дошел бы он до своего дома, если бы не наткнулся на помойку, где копалась маленькая собачонка. Бим подошел и сел. Собачонка, шерстистая и неряшливая, обнюхала его, помахала хвостом.
«Ты куда?» - спросила таким образом Лохматка.
Бим сразу узнал Лохматку - с нею он познакомился в лугах в тот день, когда она грызла корешок камыша. Потому ответил доверительно и грустно, одними глазами: «Плохо мне, подружка».
Собачка вернулась к помойке, как бы приглашая гостя, там повернула голову в сторону Бима и завиляла хвостом, что и означало: «Тут кое-что есть. Иди-ка».
и что же вы думаете? Того-сего, по кусочку, по корочке, по селедочной головке - Бим наелся все-таки. Силы помаленьку возвращались, а вскоре, облизавшись и поблагодарив Лохматку, пошел дальше, пошел намного прочнее.
Нет, помойка в трудную минуту жизни - великое дело! С этого часа Бим стал бы относиться с уважением к таким местам, если бы…
Трудно об этом рассказать.
Серым предрассветным утром, когда остатки вчерашнего смога осели к земле легкой прозрачно-синей дымкой, Бим наконец добрался до своего дома… Вот он! Вон и окно, из которого вместе с Иваном Иванычем, бывало, они смотрели на восходящее солнце. Не выйдет ли он к окну и сейчас? Бим сел с противоположной стороны улицы и смотрел, смотрел, смотрел теперь с радостью и надеждой. Ему стало хорошо. Пошел через улицу, хоть и не спеша, но уже подняв голову, будто улыбаясь, будто вот-вот встретит незабвенного друга. Это была минута ожидания счастья. Да и кто из живых существ не был более счастлив в минуты ожидания, чем в минуты самого счастья?
Так, на середине улицы, перед родным домом, уже недалеко от той самой двери, Бим был счастлив от возникшей вновь надежды.
Но вдруг он увидел страшное: из арки дома вышла тетка! Бим сел, расширив глаза от ужаса и дрожа всем телом. Тетка бросила в него кирпичом.
Бим спешно отошел обратно на противоположный тротуар.
Людей на улице в такую рань не было, даже дворники еще не выходили с метлами. Только одна тетка да Бим смотрели друг на друга. Она явно решила - стоять и не пропускать, она даже поставила ноги пошире, для прочности, и утвердилась изваянием в середине арки, упершись кулаками в бока. На Бима она смотрела надменно, презрительно, уничтожающе и гордо, с сознанием чувства собственного достоинства, превосходства и правоты. Бим же был беспомощен, но у него оставались вполне надежными только одни зубы, тоже страшные - если в предсмертной схватке придется пустить их в ход. Он это знал, он этого не забыл, потому даже чуть пригнулся и приподнял верхнюю губу, обнажив передние зубы. Человек и собака смотрели друг на друга неотрывно. Минуты казались Биму долгими.
…Пока человек и животное, не спуская взора, следили за малейшим движением друг друга, обратимся к самой тетке, хотя отчасти мы ее уже знаем из предыдущих историй с Бимом. Тетка была совершенно свободная женщина: свободна от эксплуатации капиталиста, от какого-либо отдаленного понятия о долге перед социализмом, свободна от труда. Но она все-таки оставалась рабой желудка, не замечая ярма этого рабства. Кроме того, у нее все-же были обязанности. Она поднималась, например, раньше всех жителей многолюдного дома, еще до рассвета. Своей первейшей обязанностью она считала нижеследующее: проследить, кто из чужих вышел на заре из того или другого подъезда у кого горит свет в окне в то время, когда все спят крепким зоревым сном, кто поехал на рыбалку или на охоту и - с кем. Кто первый, еще в темноте, пронесет что-то на помойку. Потом она посмотрит и определит, что произошло, судя по помойке: бутылки если - значит, от жены прятал. Старое пальто негодное - значит, скупец хранил дома ненужную тряпку. Тухлое мясо выброшено - значит, хозяйка растяпа, и так далее. Если же девушка придет домой перед рассветом, то это для тетки было уже верхом торжества. Собак и их владельцев она ненавидела, потому наблюдение за ними составляло, пожалуй, одно из самых важных мероприятий тетки, при этом она посылала им вслед непотребные слова, запас которых был у нее неистощим, что свидетельствовало о большой памяти и эрудиции.
Все это было существенно необходимо для ежедневной информации, когда она вместе с несколькими свободными женщинами будет долго сидеть на заботливо выкрашенных скамейках и докладывать о том, кто есть, и тут уж никто не будет забыт и ничего не будет забыто. Талант! Подобный непечатный бюллетень она выпускала регулярно. И это она считала своей второй обязанностью перед обществом. Такая осведомленность касалась даже и международных событий (сама слыхала: война - вот-вот, крупы надо запасать, соли) слух шел дальше при участливом содействии подобных ей, но уже со ссылкой на «такого-то», а он - доцент, брехать не будет, сам «слухал».
При всем при том, как уже известно, тетка называла себя не иначе как «советская женщина», гордилась этим в полной уверенности, что это так, что ее дремучая совесть есть не что иное, как образец для подражания. Будь у нее ребенок - какой бы вышел человечище!
Но два дня в неделю у нее были выходными: в воскресенье она что-то покупала на базаре у колхозников, а в понедельник продавала-то же самое. Поэтому, не имея кур, огорода, сетей для рыбной ловли, она продавала яйца, самих кур, помидоры, свежую рыбу и все прочее, необходимое для жизни человека. Благодаря такой, третьей обязанности (в выходные дни!) тетка имела сберегательную книжку и жила безбедно, отчего никогда и нигде не работала. Существовала же она в квартире с удобствами, соответствующими ее высокой культуре (два шифоньера, три зеркала, картина с базара «Девушка и лебедь», большой глиняный орел и вечные цветы из стружек, холодильник, телевизор). Все у нее было, что надо, и ничего не было, чего не надо…
Итак, тетка стояла в центре арки, и миновать ее Бим не мог. Уходить бы ему надо, уходить, но он не в силах уйти от родного дома. Он теперь будет ждать с оскаленными зубами, пока не уйдет враг, ждать, сколько бы времени на это ни потребовалось. Кто - кого!
Но вот в сероватой холодной мгле появился одинокий автофургон и неожиданно остановился между теткой и Бимом. Фургон был темно серый, обитый жестью, без окон. Из него вышли двое и направились к тетке. Бим внимательно наблюдал, не сходя с места.
- Чья собака? - спросил усатый, указывая на Бима.
- Моя, - надменно ответила тетка, не задумываясь.
- А чего не уберешь? - спросил второй, молодой парень.
- Попробуй убери. Видишь, конец веревки на шее - перегрызла. И кусает каждого. Сбесилась, сволочь. Обязательно сбесилась.
- Привяжи, - сказал усатый, - заберем ведь.
- Я сама писала заявление. И ходила, и просила - заберите. Что та-ам! Бюрократ на бюрократе! - Она уже кричала: - Душу вымотали бюрократы!
- Давай, - обратился усатый к безусому.
Тот взял из автомобиля малокалиберку, а усатый вытащил из держателя, сбоку фургона, длинный шест с обручем на конце и сеткой, будто сачок для ловли бабочек величиной с овцу. Первым подошел тот, что с ружьем, а за ним второй, изготовив сачок.
Бим увидел ружье. Бим завилял хвостом, говоря этим жестом: «Ружье! Ружье! Знаю ружье!»
- Ласкается, - сказала парень. - Никакой он не бешеный. Заходи.
Усатый вышел вперед. Бим почуял, что он него пахнет собакой.
«Ну, конечно же, вы - хорошие люди!» - Говорил он всем видом.
Но вдруг внутри фургона тоскливо проскулила собака, безнадежно и горестно. Бим все понял: обман! Даже ружье - обман. Все - обман! Он шарахнулся было в сторону, но… Поздно: обруч сачка накрыл его. Бим прыгнул вверх и оказался в сетке, теперь перекинутой им самим через край обруча…
Бим грыз веревки, скрежетал зубами, неистово хрипел и бился, бился судорожно, будто в припадке. Он быстро истратил на это последние силы и вскоре затих. Собаколовы просунули сачок в дверь автофургона и вытряхнули. Бима на пол.
Дверь захлопнулась.
Усатый обратился к неожиданно повеселевшей тетке:
- Чего осклабилась? Не умеешь собак держать, так и не мучила бы. Сама наела лягушкино рыло, а собаку довела - жутко смотреть: на собаку не похожая.
(Он оказался наблюдательным: опущенные уголки больших губ, плоский нос и вытаращенные очи тетки напоминали действительно «лягушкино рыло».)
- Меня, советскую женщину, ты, вонючий собашник, оскорбляешь, гад! - И пошла, и пошла, не стесняясь в выборе выражений, как и всегда. Слова, какие нельзя писать на бумаге, выскакивали из нее легко и свободно, как-то даже плавно и широко, ибо они, по всей видимости, были запрограммированы: нажми кнопку, и вот они, тут как тут.
- Ты не безобразь! - крикнул ей парень. - А то вот накрою подсаком да в железный ящик. Таких, как ты, надо бы, хоть на недельку в году, сажать в такой вот фургон. - Он и правда схватил шест с обручем и решительно зашагал к ней.
Тетка побежала писать жалобу за оскорбление. И написала ее на имя председателя горсовета, при этом обвиняла его ничуть не меньше, чем собаколовов. Она ни за что не несла ответственности, ни за что не отвечала перед обществом, но зато со всех требовала ответственности. Последнее тоже было частью ее обязанностей, как и любого паразита общества.
…Солнце всходило в то утро большое и желтое, по предзимнему холодное и невеселое. Оно отмахнулось от утренней дымки так неохотно и так вяло, что местами сизоватый туманчик так и остался над городом рваной кисеей: на одной улице светло, на другой - мутно и серо.
Темно-серый, обшитый жестью автофургон выехал за город и завернул во двор одиноко стоящего дома, обнесенного высоким забором. Над воротами вывеска: «Вход посторонним воспрещен - опасно для здоровья». То был карантин, куда привозили бешеных собак и сжигали дотла, сюда же попадали и отловленные бродячие псы, как возможные разносчики эпидемий, - этих не сжигали, а отправляли для науки или снимали шкуры. Других животных с инфекционными болезнями тут же и лечили, если они того заслуживали. Лошади, например, давали лекарства до последнего часа жизни, а уничтожали ее только при одном единственном условии - при заболевании сапом. Очень редкая теперь это болезнь, потому что лошадей осталось единицы, болеть сапом некому.
Те два человека, изловившие Бима, были простыми разнорабочими этого двора. И вовсе они не плохие люди. Больше того, они всегда подвергали себя опасности заразиться тяжелым недугом или быть укушенными бешеной собакой. Они же время от времени очищали город от бродячих псов или забирали собаку по личному заявлению владельца. Эту обязанность они считали неприятной и тяжелой, хотя за каждую отловленную собаку получали кроме основного заработка дополнительную плату.
Бим не слышал, как приехал железный фургон во двор, как вышли те двое из кабины и ушли куда-то: он был без сознания.
Очнулся наш Бим через два-три часа. Около него сидела та самая, давно знакомая, Лохматка, с какой он встретился на рассвете у помойки. Сейчас она лизала Биму нос и уши…
Удивительное существо собака! Вот у матери умирает один из щенков, а она лижет ему носик, лижет ушки, лижет, лижет без конца, долго долго, массирует животик. Бывает, щенок возвращается к жизни. А массаж-то и вообще считается у собак непременным условием ухода за новорожденными щенятами. Дивно это и удивительно.
Лохматка облизывала Бима тоже по неведомому для нас наитию природы. Видимо, она была искушенной в своих скитаниях, а возможно, не впервые попала и сюда. Неизвестно.
Тонкий-тонкий лучик солнца прорвался в щелочку двери и упал на Бима. Он приподнял голову. В железной тюрьме их было только двое: он и Лохматка. Превозмогая боль в груди, Бим попробовал изменить положение тела, но с первой попытки не получилось. Однако во второй раз он подвернул под себя все четыре лапы, освободив бок от холодного железа, на котором лежал. Лохматка, тоже продрогшая, пристроилась вплотную к нему и свернулась калачиком. Вдвоем стало чуть теплее.
Две собаки, лежа в железной тюрьме, ждали своей участи.
Бим все время смотрел и смотрел на дверь, на тонюсенький лучик солнца, единственный вестник из светлого. Но вот где-то неподалеку раздался резкий выстрел. Бим встрепенулся. О, как знаком ему этот звук! Он напомнил о хозяине, Иване Иваныче, это - охота, это - лес, это - воля, это - призыв, если собака заблудилась или чрезмерно увлеклась следом птицы или зайца. Где взялись силы у Бима после выстрела, когда он встал и, качаясь, подошел к двери, приложил нос к щелке и втягивал воздух свободы? Но он уже стоял на ногах, казалось, он воскрес. И начал медленно ходить маятником по фургону из угла в угол. Потом снова к двери, снова нюхал через щель и наконец установил по запахам: во дворе что-то тревожное. И вновь ходил, ходил, чиркая когтями по жести, разогреваясь и будто готовясь к чему-то, разминаясь.
Сколько так прошло времени, сказать трудно. Но Бим… Начал царапаться в дверь.
Эта дверь никак не походила на другие, что знавал Бим: она обита жестью, местами уже с острыми рваными пятнами. Но это была дверь, теперь единственная дверь, через которую можно было взывать о помощи и сочувствии.
Наступила ночь. Холодная, морозная.
Лохматка завыла.
А Бим царапался. Он грыз зубами клоки жести и вновь царапался, уже лежа. Звал. Просил.
К утру в фургоне стало тихо: Лохматка не выла, Бим тоже притих, разве что изредка нет-нет да и скребнет лапой по железу. Изнемог ли он до полного бессилия или смирился, потеряв надежду и ожидая своей участи безропотно, - мы не знаем. Пока это оставалось тайной железного фургона.

16. ВСТРЕЧИ В ПОИСКЕ. СЛЕДЫ БИМА НА ЗЕМЛЕ. ЧЕТЫРЕ ВЫСТРЕЛА

В воскресный день в городе оказывается гораздо больше людей, чем в обычные дни: идут, едут, бегут, покупают, продают, набиваются в поезда, автобусы, троллейбусы, трамваи, как сельди в бочку, спешат из города как угорелые. В середине дня толчея несколько утихает, а вечером снова: одни возвращаются из сел и лесов в город, другие уезжают из города к себе, в села и леса.
Не удивительно поэтому, что в один из воскресных дней и Христиан Андреевич приехал в город вместе с Алешей. Оба договорились, что Алеша попробует поискать Черноуха, пока отец распродаст на базаре продукты. Хрисан Андреевич и раньше брал с собой сына и отпускал погулять по городу без всякой опаски (номер трамвая знает, «свою» автобусную остановку знает, а чтобы набаловать чего - ни в жизнь). В таких случаях Алеша получал на руки три рубля и мог купить себе что угодно и поехать в любое место города - хоть в кино, хоть в цирк. На этот раз Хрисан Андреевич засунул сам в «нутряной карман» Алеши пятнадцать рублей и сказал:
- Случаем, попадется Черноух, а отдавать не будут - давай десятку. Не отдают - давай двенадцать. Не отдают - ложи все пятнадцать. А если и тогда не желают, пиши себе адрес и - ко мне: сам поеду. Допоздна не ходи: к четырем часам к автобусу. День стал короткий - по темному поедем. Да спрашивай про Черноуха культурно: «Вопрос можно, товарищ?» А уж потом докладывай: так, мол, и так - из деревни мы, пастухи, и без собаки нам невозможно, а пропала. Убег, мол, в город. Добрых людей много: ты спрашивай, знай свое.
…По городу шел степенный мальчик крепыш и изредка обращался к встречным, к тем, кто, по его мнению, заслуживает доверия:
- Вопрос можно, товарищ? Мы, стало быть, пастухи…
Жирных встречал неимоверно много, особенно женщин, но пропускал таких (должно, не работают, оттого и толсты без предела). Но именно жирный-то товарищ, услышав вопрос мальчика, не к нему - к другому, остановился и посоветовал пойти на вокзал (там, дескать, за день вся молодежь пройдет через ворота - уж кто-нибудь да знает). Мальчишек же Алеша не пропускал ни одного.
В то же самое время и Толик вышел из дому на очередные поиски Бима. Он искал настойчиво уже три дня, но - после уроков, а сегодня решил начать с утра: воскресенье - в школу не идти.
Шел по городу чистенький мальчик из культурной семьи, шел, вглядываясь в лица, как-бы изучая прохожих, и спрашивал по выбору:
- Дяденька, скажите, пожалуйста, не видели ли вы собаку с черным ухом?.. Белая, в желтом крапе?.. Нет, не видели! Жаль. Извините.
Толик уже однажды был у Степановны, несмотря на запрет родителей, уж отдал Люсе чешские карандаши, каких не бывает ни в одном магазине, и альбом для рисования, уже рассказал, что Бим был у него, ночевал, а потом пропал узнал он от Степановны и то, что Иван Иваныч, которого он никогда в жизни не видел, прислал письмо - скоро приедет. Сегодня Толик к вечеру обязательно зайдет еще раз - нет ли каких новостей о Биме, к тому же Люся обещала ему подарить свою картину «Наш Бим».
На одной из улиц, поблизости от вокзала, к Толику подошел мальчик лет тринадцати, загорелый, прочный, в новом костюмчике, сшитом по взрослому, и спросил:
- Вопрос можно, товарищ?
Такое обращение, как к большому, Толику понравилось, и он охотно ответил:
- Можно. - В свою очередь спросил: - А что ты хотел?
- Пастухи мы. А собака пропала - в город ушла. Случаем, не видал?
Белая, с желтыми крапинками, а ухо черное-черное… И нога…
- Как зовут собаку? - вскрикнул Толик.
- Черноух, - ответил Алеша.
- Бим, - сказал Толик. - Он!
Нетрудно понять, как мальчики объяснились: Толик установил, когда и где куплен Бим, когда он ушел из села. Алеша понял, что приходил к Толику именно Черноух, а не кто-либо другой. Все сходилось: Бим был где-то в городе. Оба они даже и не подумали о том, кому из них достанется Бим, если найдут. Главное, искать, скорее искать.
- Сперва станем-ка у вокзала, - предложил Алеша. - Человек мне посоветовал.
- Народу тут тьма, кто-то уж обязательно видел Бима, - согласился и Толик.
Наивность такого поиска была очевидна, но не Алеше, и не Толику. Они просто почувствовали дух товарищества, объединились одним желание, одной любовью к Биму, они верили - вот в чем и гвоздь их поведения. А воображение уже рисовало, что Бим и сам может попасться им на глаза.
- А потом зайдем к твоей Степановне, - уже на ходу решил Алеша. - Ее он не минует. Фактически он туда и идет, обязательно туда. Стало быть, ему иначе нельзя: дом.
- Зайдем, - согласился Толик.
Ему положительно нравился Алеша своей степенной речью и в то же время наивностью и простотой. Подобные знакомства остаются на всю жизнь. И хорошо тому мальчику, которому улица подарит доброго товарища, а не жулика.
Ребята уже расспросили не меньше сотни людей и все продолжали выбирать тех, кому следует задавать вопрос.
В то же утро в общую вокзальную толчею, опираясь на палочку, вышел из вагона скорого поезда седой человек в коричневом пальто. Пройдя вокзал, он приостановился и осмотрелся вокруг. Так человек, надолго разлучавшийся с родными местами и возвратившийся обратно, смотрит - все ли на мете, не изменилось ли что. В этот момент к нему и подошли два незнакомых мальчика. Один из них, явно сельский, спросил:
- Вопрос можно, товарищ?
Седой, чуть склонив голову на сторону и пряча улыбку, ответил:
- Конечно, можно, товарищ.
Второй, явно городской, продолжил вопрос:
- Скажите, пожалуйста, вы не видели собаку с черным ухом, белая, с кра…
Седой сжал плечо мальчика и с нескрываемым волнением воскликнул:
- Бим?!
- Да, Бим. Видели? Где?
Все трое сели на скамейку привокзального скверика. И все трое доверяли друг другу без каких либо сомнений, хотя мальчики абсолютно не знали этого старого человека, не знали, что это и был Иван Иваныч, хозяин Бима, даже не сразу бы и догадались, если бы он сам не сказал о себе.
Пожалуй, и знакомые не вдруг узнали бы его. Он стал чуть сутулее, лицо худее, морщин прибавилось (операция близко от сердца - не курорт), но глаза остались такими же - внимательными, сосредоточенными, смотрящими как бы внутрь человека. Только по этим густо карим глазам и можно было бы определить, что когда-то обладатель их был брюнетом. Теперь же он стал окончательно белым, как снег.

Предыдущая страница 11 Следующая страница


Белый Бим Черное ухо 12

Толик рассказал все, что знал о Биме, даже и то, что он хромой и больной. Алеша толково и коротко поведал о жизни Черноуха в селе.
Ребятам все нравилось в Иване Иваныче: разговаривает он с ними как со взрослыми, иногда положив ладонь на плечо собеседника, нравилось и то, как он слушает не перебивая, и то, что он белый-белый, и имя, и отчество у него хорошее, а главное, он любит их, незнакомых мальчиков, - это уже яснее ясного. Иначе к чему же он сказал в заключение:
- Хорошие вы ребята. Будем друзьями, по настоящему… А теперь - ко мне. Судя по всему, Бим уже пришел домой.
Дорогой он осторожно расспрашивал мальчиков и без труда установил, кто они, откуда, из каких семей, кто чем занимается, кому и что нравится.
- Овец пасешь - это хорошо, Алеша. И учишься в школе? Трудно небось?
- Овцу, ее накормить - уметь надо, - отвечал, как и отец, Алеша. - Дело трудное. Распустить отару фронтом, не топтать корм под ногами - это не раз плюнуть, намотаешься так, что ноги гудят. И обратно же: вставай чуть свет. Хлопотно. С собакой хорошо - помогает лучше человека, если он ни шиша не понимает в этом деле. А без собаки нам никак невозможно.
Пастухи мы. Куда ж денешься?
- А ты, Толик, чем занимаешься? - спросил Иван Иваныч.
- Я? - удивился Толик. - Я учусь в школе.
- Скотина у вас есть какая дома-то? - спросил Алеша у Толика.
- Скотины нет никакой, - ответил тот. - Морские свинки были - мама запретила… Пахнут.
- Ты приезжай ко мне - покажу: милка у нас - золотая корова, под пузо лезь, и ногой не шевельнет. Шапку лижет тоже… И ладони. Петух у нас - всем петухам петух, заводила называется, первым кричит на заре, а другие уж - за ним. Таких петухов - редкость… А вот собаки нету. Была - померла. Черноух был - убег. - Алеша вздохнул: - Жалко. Такой ласковый…
Иван Иваныч позвонил к Степановне. Она вышла вместе с Люсей и запричитала:
- Ой, Иван Иваныч! И как я теперь отвечать буду? Нет Бима. Вот был у Толика три дня назад, а домой не пришел.
- Не пришел, задумчиво повторил Иван Иваныч. Но, ободряя мальчиков, добавил: - Найдем, обязательно найдем.
Степановна отдала ключи хозяину, и все пятеро вошли к нему. В комнате было все так же, как оставил Иван Иваныч: та же стена книг, удивившая теперь Алешу, тот же письменный стол, даже стало чище (Степановны хлопоты), но пусто-пусто - не было Бима. На его лежаке чистый лист писчей бумаги - письмо Ивана Иваныча Степановна сохранила даже и это. Иван Иваныч стал спиной к гостям и смотрел в окно, потупившись. Степановне показалось, что он тихонько простонал.
- Полежал бы, Иван Иваныч, с дороги, - посоветовала она.
Тот прилег на постель, полежал при общем молчании, глядя в потолок, а Степановна пыталась заговорить ему боль:
- Выходит, благополучно операция-то? Раз уж сам приехал, то все будет хорошо.
- Все хорошо, Степановна, все хорошо. Спасибо вам, милая, за все. Дай-то бог чтобы родные так относились друг к другу, как вы к чужим.
- Вона! Об чем завел! Глупости одни говоришь. Невелик труд - помочь соседу. Было бы только все по доброму. (Степановна даже как-то стеснялась, когда ее хвалили.)
Через несколько минут Иван Иваныч встал, посмотрел на ребят и сказал:
- Такой план, ребятишки: вы ищите здесь, в нашем районе, спрашивайте смелее - Бим должен быть где-то недалеко. А я… - Он чуть подумал. - Я поеду в одно место… Не пристал ли он к сторожевым собакам… где-нибудь.
При выходе Люся передала Толику картину «Наш Бим». Толик показал ее Алеше, а тот удивился:
- Сама?
- Сама, - ответила Люся.
- Ты художница?
- Не-ет, - рассмеялась Люся. - Я в пятый перешла.
На картинке Бим был очень похож: черное ухо, черная нога, желтенькие точки по белому и большие глаза. Только одно ухо, пожалуй, подлиннее другого, но это вовсе не важно.
Итак, Алеша и Толик отправились вновь на поиски. Они так же выбирали по лицу прохожего (теперь уже советуясь основательно), так же задавали один и тот же вопрос и поясняли приметы Бима.
А Иван Иваныч, еще на постели, решил: скорее в карантинный участок! Предупредить собаколовов, рассказать приметы, дать денег, чтобы сообщили ему, если увидят. А может быть, Бим уже там. Ушел он от Толика в ночь на четверг… Три дня. Скорее, скорее!
Он взял такси и вскоре был у ворот карантинного участка. Кроме сторожа, никого не оказалось (выходной). Но он на вопросы Ивана Иваныча охотно и многословно отвечал:
- В четверг и пятницу собак не ловили, а вчерашние есть - сидят в фургоне. Сколько их, нечистый их знает, не ведаю, но есть. Завтра придет врач и скажет: какую - в науку, какой - укол усыпительный и на шкуру, а бывает, зарывают со шкурой. На то и врачи. А как же! Бывает, и жгут начисто.
- А охотничьи попадают? - спросил Иван Иваныч.
- Редко. Этих не расходовают и в науку не отдают на растерзание, а сперва пождут хозяина или звонят в союз охотников - так и так, мол, разберитесь. А как же! На то и врачи. Одна такая там есть, охотницкая, - Иван говорил, белая запаршивленная, бесхозная, говорит, сама хозяйка сдала. А как же! Может, у нее муж помер.
«Он или не он?» - Думал Иван Иваныч и стал просить:
- Пропустите к фургону, пожалуйста. Ищу свою собаку, замечательную. Может быть, она сидит там. Пустите.
Сторож был неумолим:
- Замечательных не сажают. Сажают вредных, чтобы не заражала, - безапелляционно утвердил он убежденно. И тут же лицо его изменилось: он вздернул подбородок и отмахнул рукой, как бы отстраняя просителя от ворот, по другую сторону которых тот стоял, потому он и сказал строго: - Видишь? «Вход запрещен». Читай и понимай, - указал он на рамку под стеклом, где золотыми буквами было написано: «Вход воспрещен - опасно для здоровья».
Иван Иваныч уже потерял надежду проникнуть во двор, но все же сказал:
- Эх, ты! Человек, человек!.. Операция была. От войны осколок носил вот тут. Приехал, а Бим пропал.
- Как так? Более двадцати годов носил осколок? Вот тут? - Сторож неожиданно стал самим собой, таким, как был в начале встречи. - Ты смотри-ка! Расскажи кому - не поверит. То-то ты… - Он не договорил фразу и примирительно пригласил, открывая засов: - Заходи. Да только никому не говори.
Иван Иваныч отпустил такси, в надежде на то, что поведет Бима на поводке, и пошел к фургону. Шел он действительно с огромной надеждой: если Бим здесь, то он сейчас его увидит, приласкает, если же Бима нет, то, значит, он тоже жив, найдется.
- Бим, мой милый Бимка… Мальчик… Дурачок мой, Бимка, - шептал он, идя по двору.
И вот сторож распахнул дверь фургона.
Иван Иваныч отшатнулся и окаменел…
Бим лежал носом к двери. Губы и десны изодраны о рваные края жести.
Ногти передних лап налились кровью…
Он царапался в последнюю дверь долго-долго. Царапался до последнего дыхания. И как мало он просил. Свободы и доверия - больше ничего.
Лохматка, забившись в угол, завыла.
Иван Иваныч положил руку на голову Бима - верного, преданного, любящего друга.
Запорхал редкий снежок. Две снежинки упали на нос Бима и… Не растаяли.
…А тем временем Алеша и Толик, еще теснее сдружившись, шли по городу. Спрашивали они, спрашивали да и попали на тот ветеринарный участок, куда Толик когда-то водил Бима. Там они узнали у дежурного, что никаких собак тут нет и что если собака пропала, то ее надо искать прежде всего в карантинном участке, потому что там собаколовы.
Наши два мальчика были вовсе не теми, что могут написать адрес «На деревню дедушке». Потому они через час, не больше, спешили от автобусной остановки по пустырю на карантинный двор.
Навстречу им вышел из ворот Иван Иваныч. Увидев ребят, он заторопился, а подойдя, спросил:
- И вы сюда?
- Направили нас, - сказал Алеша.
- Здесь нет Бима? - спросил Толик.
- …
- Не было его тут? - переспросил Алеша.
- Нет, мальчики… Бима тут нет… И не было. - Иван Иваныч старался скрыть тяжесть на душе и боль сердца. Это в его состоянии оказалось очень и очень трудно.
И тогда Толик, приподняв густые черные бровки и собрав гармошку на лбу, сказал:
- Иван Иваныч… Не обманывайте нас… Пожалуйста.
- Бима здесь нет, мальчики, - повторил Иван Иваныч уже более твердо и уверенно. - Искать его надо. Искать.
Снег порошил.
Тихий снег.
Белый снег.
Холодный снег, прикрывающий землю до следующего, ежегодно повторяющегося начала жизни, до весны.
Седой как снег человек шел по белому пустырю, рядом с ним, взявшись за руки, два мальчика шли искать своего общего друга. И у них была надежда.
И ложь бывает святой, как правда. Так умирающий человек, улыбаясь, говорит любимым: «Мне совсем стало хорошо». Так мать поет безнадежно больному ребенку веселую песенку и улыбается.
А жизнь идет. Идет потому, что есть надежда, без которой отчаяние убило бы жизнь.
Весь день мальчики продолжали искать Бима. А вечером, уже в сумерках, Толик проводил Алешу на трамвае до «нашей» автобусной остановки.
- А это - мой папаня, - познакомил Толика Алеша. Перед поездкой Алеша отдал папе пятнадцать рублей.
- Все целы. Не потребовалось.
- Тоже понятно, - с грустинкой сказал отец.
Толик помахал вслед отъезжающему автобусу. Было и грустно расставаться с новым другом, и радостно оттого, что он есть. Теперь Толик будет жить еще и ожиданием встречи с Алешей. А ведь это Бим оставил такой четкий след на земле…
Дома Толик сказал папе уверенно:
- Где-то в городе обязательно найдем. Мы найдем.
- Кто это мы?
- Алеша, Иван Иваныч и я…
- Кто - Алеша, кто - Иван Иваныч? - спросила мама.
- Алеша - мальчик из деревни, отец у него - дядя Хрисан, а Иван Иваныч - не знаю кто… Добрый он… Хозяин Бима.
- А зачем же тебе Бим, если нашелся хозяин? - спросил папа.
Толик не мог ответить, он не понимал вопроса в виду крайней его неожиданности и сложности.
- Не знаю, - тихо произнес он.
А поздно вечером, когда Толик спал и видел во сне, как Алешина корова лизала его шапку, папа и мама спорили в дальней комнате.
- Безнадзорный растет у тебя сын, - строго говорил папа.
- А ты где? - отпарировала мама.
- Я - на службе.
- А я - еще хуже, чем на службе. Ты ушел из дому и все. А мне… Одна чистота всю душу съела.
- Кто бы где бы ни служил - у него есть обязанности, которые он должен выполнять честно. Я говорю о другом: кто же будет воспитывать Толика? Ты или я? Или оба? Тогда нам надо найти общий язык.
- Наверно ни ты и ни я.
- Кто же? - нажимал папа.
- Вся надежда на школу, - ответила мама уже более мирно.
- И улица, - добавил папа.
- Хотя бы и улица. Что в том плохого? Все дети на улице.
- А честность, я спрашиваю, честность кто будет воспитывать? - повысил теперь голос папа.
- На вот читай. Впрочем, я сама. Слушай. - Мама читала, вырывая отдельные фразы из газеты: - Организованность, неусыпный надзор, строгий учет, взыскательность - вот чем воспитывается в людях честность!..
Честного человека надо поднимать на щит! Слышишь: на щит. Да ну вас к лешему - мама упала на кушетку лицом вниз.
Папа уже не хотел углублять спор. Он любил маму, и она его любила, а мирился он всегда первым. Да и долгие разногласия у них почти не бывали. И на этот раз он примирительно сказал:
- Что ж, придется разобраться. Попробую я найти Бима. Попробую. Хозяин нашелся, сюда Толик уже не притащит собаку, а если мы найдем ее, то наш авторитет возрастет в глазах Толика.
Нет, не те слова сказал он, что вертелись на уме, не те. В тот вечер Семен Петрович уже не был спокойным и уверенным: сын подрастал и шел мимо отца, а он, родной отец, не заметил этого в текучке. Семен Петрович думал. Семен Петрович вспомнил, как видел однажды у пивной на берегу реки юношу, еще безусого. Тот стоял у стены, покачиваясь и путаясь ногами, и кричал, и плакал с надрывом…
Жутко стало от такого воспоминания. Семен Петрович с ужасом представил у пивной своего Толика лет через пять, и от этого сдавило в груди. Он подошел к жене, сел около нее и спросил тихо, примирительно и для нее неожиданно:
- А может быть купим Толику хорошую собачку?.. Или выпросим Бима у хозяина, а? Хорошо заплатим. Как думаешь ты?
- Ох не знаю, Семен, не знаю. Давай купим что-ли.
Конечно, Семен Петрович не учел маленького обстоятельства, что дружба и доверие не покупаются и не продаются. Не знал он и того, что Бима ему не найти, если бы он и захотел. Но Бим, наш добрый Бим оставил след и в душе папы Толика. Может быть это был укор совести. От нее никогда и ни кому не уйти, если она не похожа на идеальную прямую хворостину: такую можно согнуть в дугу и, отпустивши по желанию, выпрямить как вам угодно. Но Бим тревожил Семена Петровича и ночью.
В ту ночь Бим лежал все еще там же, в фургоне, обитом жестью. Завтра же папа Толика организует поиски Бима. Найдет ли он, постигнет ли тайну железного фургона, поймет ли всю силу и непобедимость стремлений Бима к свету и свободе, к дружбе и доверию?
Нет, этого не произошло по самой простой причине, утром следующего дня, в понедельник, Иван Иваныч взял ружье в чехле и поехал на карантинный участок. Там встретился с теми двумя собаколовами, с горечью и болью узнал от них, что изловили они Бима около дома. Оба они возмущались теткой и ругали ее нещадно, обзывая всяческими словами. Тяжко было Ивану Иванычу оттого, что Бим пал жертвой предательства и наговора. Он не винил этих двух рабочих, исполняющих свою обязанность, хотя молодой парень, как видно, чувствовал себя виноватым, хотя бы уже потому, что поверил тетке.
- Да если бы я знал… - Он не договорил и стукнул кулаком по капоту автофургона. - Вот и поверь такой гадюке.
Иван Иваныч попросил их отвезти Бима в лес и предложил за это пять рублей. Они охотно согласились. Поехали втроем в кабине того же фургона.
На полянке, где перед каждой охотой Иван Иваныч садился на пенечек и слушал лес, на той полянке, где в тоскливом ожидании Бим терся мордой о палые листья, в нескольких метрах от того пенечка, зарыли Бима, а поверх засыпали легонько, тоненько, желтыми листьями, перемешанными со снежком.
Лес шумел ровно и негромко.
Иван Иваныч расчехлил ружье, вложил в него патроны и, как бы чуть подумав, выстрелил вверх.
Лес, из-за шума, глухо, без ропота, по осеннему, отозвался печальным эхом. Вдали оно замерло коротким, оборвавшимся стоном.
И еще раз выстрелил хозяин. И еще ждал, когда простонет лес. Оба его спутника недоуменно смотрели на Ивана Иваныча. Но он, не сходя с места, заложил еще два патрона и так же размеренно, с абсолютно равными промежутками, определяемыми по замиранию звука вдали, выстрелил еще дважды. Затем зачехлил ружье и пошел к пенечку.
Старший спросил:
- Это к чему же - четыре-то раза?
- Так полагается, - ответил Иван Иваныч. - Сколько лет было собаке, столько раз и стрелять. Биму было… Четыре года. Любой охотник в такие минуты снимает шапку и постоит молча.
- Ты смотри-ка! - тихо удивился молодой парень. - Как при напасти… Как в беде… - Он отошел к фургону, сел в кабину и закрыл за собой дверцу.
Иван Иваныч присел на свой пенечек.
Лес шумел, шумел, шумел, однотонно, почти по зимнему, шумел холодно, голо и неуютно. Снега было всего чуть-чуть. Давно уже пора бы ему, а запоздал надолго. Может быть, потому и шум леса стал теперь ворчливо нудным, сонливым, казалось, настолько безнадежным, что вроде бы и зимы не будет, и весны не будет.
Но вдруг Иван Иваныч ощутил в себе, в той пустоте, что осталась после потери последнего друга, теплоту. Не сразу он догадался, что это такое. А это были два мальчика, их привел к нему, сам того не ведая, Бим. И они опять придут, придут не раз.
Странным, очень странным показался Иван Иваныч двум простецким собаколовам, когда, садясь в кабину, он сказал как бы самому себе:
- Неправда. И весна обязательно будет. И будут подснежники… В России бывают и зимы, и весны. Вот она какая, наша Россия, - и зимы, и весны обязательно.
На обратном пути молодой парень неожиданно остановил автомобиль против небольшой деревни, неподалеку от шоссе, открыл дверь фургона и выпустил Лохматку.
- Не желаю. Не хочу! - воскликнул он. - Беги, собака, в деревню, спасайся, - там цела будешь.
- Что ты? Что ты?! Знают же - было две собаки, - крикнул из кабины старший.
- Одна покончилась, другая убежала - и весь сказ. Не хочу. Ничего не хочу. Не желаю. И весь сказ!
Лохматка отбежала от шоссе, села, в удивлении проводила взглядом фургон, потом осмотрелась и побежала сама по себе, побежала в деревню, к людям. Смышленая собачка.
Еще в лесу Иван Иваныч узнал, что молодого парня зовут Иваном и старшего - тоже Иваном. Все трое - Иваны, редчайшее совпадение. Это их сблизило еще больше, и расставались они добрыми знакомыми. А и всего-то между ними было только одно: втроем зарыли собаку, которая не вынесла собачьей тюрьмы. Бывает, люди сходятся в больших делах и расходятся, а бывает, сходятся в малых делах, и надолго, на всю жизнь.
Когда Иван Иваныч вышел из кабины и подал обещанные пять рублей молодому Ивану, тот отстранил его руку и сказал те же самые слова:
- Не желаю. Не хочу. И весь сказ!
Стало окончательно ясно, что он считает себя тоже виноватым в гибели Бима. Видимо, он испытывал укор мертвого. Что ж, укор мертвых - самый страшный укор, потому что от них не дождаться ни прощения, ни сожаления, ни жалости к сотворившему зло кающемуся грешнику.
Но молодой Иван слишком уж близко принял к сердцу свою маленькую ошибку. И это делает ему честь. Вот и еще один след на земле доброй, преданной и верной собаки. Кстати, старший Иван не испытывал особых душевных неудобств - он взял пятерку из рук Ивана Иваныча и положил ее в боковой карман - с благодарностью. Обвинять его абсолютно не в чем: он получил договорную плату за труд, а ловя Бима, всего лишь исполнял свою обязанность.
…В тот же день Семен Петрович организовал поиски. Во первых, в газете появилось объявление: «Пропала собака - сеттер, белый с черным ухом, кличка Бим, выдающегося ума ученая собака. Местонахождение просим сообщить за хорошее вознаграждение по адресу…»
Большой город заговорил о Биме. Трещали телефонные звонки, шли сочувственные письма читателей, сновали в поисках гонцы.
Так Бим прославился дважды: один раз при жизни - как бешеный, второй раз после смерти - как «выдающегося ума собака». В последней славе Бима заслуга Семена Петровича была несомненна.
Но следов Бима так-таки и не нашли, ни в течение всей зимы, ни после. Да и кто мог знать? Молодой Иван рассчитался с карантинного двора и, по понятным причинам, не откликнулся на объявление. Ивана старшего предупредил Иван Иваныч - чтобы ни гугу! А больше ни один человек не ведал, что Бим лежит в лесу, в свежей промерзшей земле, запорошенной снегом, и что его уже никто никогда не увидит.
Зима в тот в год была суровой, с двумя черными бурями. После них белый снег в полях стал черным-черным. Но на той, знакомой нам полянке в лесу он оставался чистым и белым. Ее защитил лес.

17. ЛЕС ВЗДОХНУЛ (ВМЕСТО ПОСЛЕСЛОВИЯ)

И вновь пришла весна.
Солнце выталкивало зиму вон. Она улепетывала, раскисшая, на полурастаявших и немощных ногах, а вслед за нею, помаленьку, но не отставая, прибавлялись и прибавлялись теплые дни, поджигали старуху пятнами, разрывали на грязно белые клоки. Весна всегда безжалостна к умирающей зиме.
И вот ручьи уже успокоились, не торопятся, становятся все меньше и меньше, все тоньше и тоньше, а ночью почти совсем замирают. Весна пришла поздняя, ровная.
- Такая весна - к урожаю, - сказал Хрисан Андреевич на днях, когда ночевал с Алешей у Ивана Иваныча.
Скоро они выгонят овец на выпас, но Алеша теперь до самых каникул будет только «выпроваживать» с отцом стадо утром и «встревать» за селом вечером.
Алеша и один приезжал несколько раз. В такие дни они с Толиком неразлучны и вновь ищут Бима, милые мальчишки. Но однажды, когда все вместе пили чай у Ивана Иваныча, Хрисан Андреевич рассудил так:
- Раз уж в газетах пропечатали, да не объявился, то, стало быть, его кто да нибудь увез далеко. Россия велика, матушка, - пойди найди. Ежели бы он загиб, то обязательно кто-то заявил бы по объявлению: так, мол, и так - покончилась ваша собака, видал там-то и там-то. Главное дело - жив, вот в чем вопрос. Не каждый находит свою собаку. И тут, фактически, ничего не поделаешь. - Он понимающе переглянулся с Иваном Иванычем и добавил: - Так что искать его, ребята, бесполезно. Правильно я говорю, Иван Иваныч?
Тот согласился кивком головы.
С этого дня поиски прекратились. Осталась только память, и осталась она у мальчиков на всю жизнь до конца дней.
Может быть, через много-много лет они, наши мальчишки, расскажут своим детям про Бима. Ведь любой отец или дедушка, если у него был друг собака, не преминет рассказать детям и внучатам о забавных или печальных историях, происшедших с нею. И тогда подростку захочется иметь свою собаку.

Предыдущая страница 12 Следующая страница


13 Гавриил Троепольский

Уходя, Хрисан Андреевич положил за пазуху месячного щенка овчарки - подарок Ивана Иваныча. Алеша был в восторге.
…В комнате забавляется со старым ботинком новый щенок, тоже - Бим, породистый, типичного окраска английский сеттер. Этого Иван Иваныч приобрел «на двоих» - себе и Толику.
Но старого друга он уже никогда не забудет. Не забыть ему охотничьих зорь, подаренных Бимом, не забыть его доброты и всепрощающей дружбы. Память о верном друге, о его печальной судьбе тревожила старого человека. Именно поэтому он и оказался на той самой полянке и сел на тот же пенечек. Осмотрелся. Он пришел послушать лес.
Был неимоверно тихий весенний день.
Небо густо забрызгало полянку подснежниками (капельки неба на земле!). Много раз в жизни Ивана Иваныча повторялось такое чудо. И вот оно пришло вновь, тихое, по могучее в своей истинной простоте и каждый раз удивительное в неповторимой новизне рождения жизни - весна.
Лес молчал, только-только пробуждаясь ото сна, окропленный небом и уже тревожимый теплыми солнечными зайчиками на блестящих и таких томительно нежных язычках еще не развернувшихся листочков.
Ивану Иванычу показалось, что сидит он в величественном храме с голубым полом, голубым куполом, с колоннами из живых дубов. Это было похоже на сон.
Но вдруг… Что бы это значило? По лесу прокатился короткий шум - глубокий вздох. Было очень похоже на вздох облегчения от того, что после длительного ожидания жизнь деревьев началась с распустившихся почек. Иначе почему же ветви шевельнулись, и вслед за этим засвиркала синица, а дятел бодро застрочил барабанной музыкальной дробью, призывая подругу, оповещая лес о начале любви? Он ведь одним из первых, как и вальдшнеп, подает сигнал к торжественной симфонии весны: но только вальдшнеп зовет тихо, в сумерках, осторожно, зовет сверху: «Хор-хор! Хор-хор!» - То есть хорошо хорошо! А дятел, найдя свое сухое дуплецо на заветном суку, неистово, смело, решительно возвещает на первозданном инструменте радости: «Кр-р-р-р-р-р-р-р-р-расота!»
Ясно: потому и вздохнул лес облегченно, что чудо началось и наступило время исполнения надежды.
И птицы откликнулись ему, могучему богатырю и спасителю. Иван Иваныч слышал это отчетливо. Ведь он и пришел сюда затем, чтобы послушать лес и его обитателей.
И он был бы счастлив, как и каждый год в такие часы, если бы на краю полянки не выделялось пятно - пустое, не заполненное голубым, обозначенное лишь свежей землей, смешанной с палыми прошлогодними листьями.
Грустно смотреть на такое пятно весной, да еще в самом начале всеобщего ликования в природе.
Но зато снизу вверх добрыми, наивными, ласковыми и невинными глазенками смотрел на Ивана Иваныча новый Бим. Он уже успел покорить Толика, он так и начал жить - с доброты, маленький Бимка.
«Какова-то будет его судьба? - подумал Иван Иваныч. - Не надо, нет, не надо, чтобы у нового Бима, начинающего жизнь, повторилась судьба моего друга. Не хочу я этого. Не надо».
Иван Иваныч встал, выпрямился и почти вскрикнул:
- Не надо!
Лес коротким эхом повторил несколько раз: «Не надо… Не надо… Не надо…» И замолк.
А была весна.
И капли неба на земле.
И было тихо-тихо.
Так тихо, будто и нет нигде никакого зла.
Но… Все-таки в лесу кто-то… Выстрелил! Трижды выстрелил.
Кто? Зачем? В кого?
Может быть, злой человек ранил того красавца дятла и добивал его двумя зарядами…
А может быть, кто-то из охотников зарыл собаку и ей было три года…
«Нет, не спокойно и в этом голубом храме с колоннами из живых дубов» - так подумал Иван Иваныч, стоя с обнаженной белой головой и подняв взор к небу. И это было похоже на весеннюю молитву.
Лес молчал.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гавриил Троепольский - Биография

Гавриил Троепольский

На основную страницу

Биография

Русский писатель. Троепольский родился 29 ноября (по старому стилю - 16 ноября) 1905 в селе Новоспасовка Тамбовской губернии (в советское время - Грибановский район Воронежской области) в семье священника. Начальное образование было домашним. В 1924 окончил сельскохозяйственное училище. Работал сельским учителем, а с 1931 - агрономом. В 1937 в периодической печати появились его первые произведения. В 1976 работал в редколлегии журнала "Наш современник" - являлся одним из лучших авторов публицистической прозы на сельскохозяйственные темы. Умер Троепольский 30 июня 1995 в Воронеже. Среди произведений Гавриила Троепольского - рассказы, повести, пьесы, публицистика: "Из записок агронома" (1953 - журнал "Новый мир"; в 1954 вошли в сборник "Прохор семнадцатый и другие"; сценарий фильма "Земля и люди" - 1955; цикл сатирических рассказов), "Кандидат наук" (1958; повесть), "Чернозем" (1958 - 1961; роман), "В камышах" (1963; повесть), "О реках, почвах и прочем" (1963; публицистический очерк), статьи в газете "Правда" в защиту природы (1966), "Постояльцы" (1971; пьеса), "Белый Бим черное ухо" (1971; повесть; в 1975 Троепольский был удостоин Государственной премии СССР).


Оглавление

  • 1. ДВОЕ В ОДНОЙ КОМНАТЕ (Страница 1)
    • ЗАПИСКИ ОХОТНИКА (Страница 1)
  • 2. ВЕСЕННИЙ ЛЕС (Страница 1)
    • ЗАПИСКИ ХОЗЯИНА (Страница 1)
  • 3. ПЕРВЫЙ НЕПРИЯТЕЛЬ БИМА (Страница 2)
    • ЗАПИСКИ ХОЗЯИНА (Страница 2)
  • 4. ЖЕЛТЫЙ ЛИСТ (Страница 3)
    • ЗАПИСКИ ХОЗЯИНА (Страница 3)
  • 5. НА ОБЛАВЕ В ВОЛЧЬЕМ ЯРУ (Страница 3)
  • 6. ПРОЩАНИЕ С ДРУГОМ (Страница 3)
  • 7. ПОИСКИ ПРОДОЛЖАЮТСЯ (Страница 5)
  • 8. СЛУЧАЙ НА СТРЕЛКЕ (Страница 5)
  • 9. МАЛЕНЬКИЙ ДРУГ, ЛОЖНЫЕ СЛУХИ, ТАЙНЫЙ ДОНОС НА БИМА.ОТСТУПЛЕНИЕ АВТОРА (Страница 6)
  • 10. ЗА ДЕНЬГИ (Страница 7)
  • 11. ЧЕРНОУХ В ДЕРЕВНЕ (Страница 7)
  • 12. НА ПРОСТОРЕ ПОЛЕЙ. НЕОБЫЧНАЯ ОХОТА. ПОБЕГ (Страница 8)
  • 13. ЛЕСНАЯ БОЛЬНИЦА. ПАПА С МАМОЙ. ГРОЗА В ЛЕСУ (Страница 10)
  • 14. ПУТЬ К РОДНОЙ ДВЕРИ. ТРИ УЛОВКИ (Страница 10)
  • 15. У ПОСЛЕДНЕЙ ДВЕРИ. ТАЙНА ЖЕЛЕЗНОГО ФУРГОНА (Страница 11)
  • 16. ВСТРЕЧИ В ПОИСКЕ. СЛЕДЫ БИМА НА ЗЕМЛЕ. ЧЕТЫРЕ ВЫСТРЕЛА (Страница 11)
  • 17. ЛЕС ВЗДОХНУЛ (ВМЕСТО ПОСЛЕСЛОВИЯ) (Страница 12)


Гавриил Троепольский

Белый Бим Черное ухо

 Читать книгу

Аннотация

Широкоизвестная повесть о собаке – умном, добром сеттере Биме, и о людях, добрых и злых, которых встречает Бим. Автор страстно защищает все живое на земле, говорит об огромной ответственности человека перед природой, учит добру.В 1975 году повесть была удостоена Государственной премии СССР.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel