Гарри Тертлдав - Возвышение Криспа

1 Гарри Тертлдав

Ребекке (которая приехала к главе пятой) и ее бабушкам, Гертруде и Нэнси, посвящается

ПРИМЕЧАНИЕ АВТОРА

Действие первых двух книг «Саги о Криспе» — «Возвышение Криспа» и «Крисп Видесский» — происходит в той же вселенной, что и действие четырех книг видесского цикла: «Потерянный легион», «Император для легиона», «Легион Видесса» и «Мечи легиона».
События, описанные в «Саге о Криспе», произошли лет на пятьсот раньше событий, изложенных в видесском цикле. Поэтому карта, предваряющая текст, отличается от той, что была помещена в книгах видесского цикла. То же относится и к обычаям, которые появляются здесь: нации, даже вымышленные, не стоят на месте целых пять столетий.

Глава 1

Грохот копыт. Резкие гортанные крики.
Крисп приоткрыл один глаз. Было еще темно — по-видимому, середина ночи. Он потряс головой. Ему не нравился шум, пробудивший его ото сна. Он закрыл глаз и снова свернулся калачиком между матерью и отцом на соломенном тюфяке, где спала вся семья, включая маленькую сестренку Криспа.
Но как только он решил постараться заснуть, проснулись родители.
Крисп почувствовал, как напряглись их тела по обе стороны от него. Сестренка Евдокия спала беспробудным сном. «Везет же некоторым», — подумал Крисп, хотя никогда раньше не считал сестру особенно везучей. Во-первых, ей исполнилось всего три года — вдвое меньше, чем ему, — а во-вторых, она была девчонка.
Крики сменились воплями. Криспу удалось разобрать слова:
«Кубраты! Кубраты в деревне!»
— Фос, помоги нам! — ахнула мать, и возглас ее был почти таким же пронзительным, как вопли ужаса, доносившиеся из тьмы.
— Благой бог помогает тем, кто сам себе помогает, — отозвался отец, вскочив на ноги.
Это наконец разбудило Евдокию. Она заплакала.
— Успокой ее, Таце! — рявкнул отец.
Мать прижала Евдокию к себе, тихонько запела колыбельную.
«Интересно, — подумал Крисп, — если бы я заплакал, меня бы тоже взяли на руки?» Вряд ли. Скорее отец шлепнул бы его по попке или по щеке. Как любой деревенский мальчишка, живший неподалеку от Имброса, Крисп, конечно же, знал, кто такие кубраты: дикари с северных гор.
— Мы будем с ними сражаться, пап? — спросил он. Не далее как вчера он убил деревянным мечом десяток воображаемых грабителей.
Но отец покачал головой.
— Сражаться — дело солдатское. Кубраты, будь они неладны, все до одного отличные солдаты. А мы — нет. Мы и глазом моргнуть не успеем, как нас всех перебьют. Это тебе не игра, сынок.
— Но что же нам делать, Фостий? — спросила мать, готовая, казалось, расплакаться вместе с Евдокией. Это потрясло Криспа больше, чем весь уличный шум. Что может быть страшнее испуга в голосе матери?
Ответ пришел через минуту: испуг в голосе отца.
— Бежать, — угрюмо отозвался Фостий, — пока нас не утащили двуногие волки. Поэтому я и строился ближе к лесу; поэтому и дверь у нас, в отличие от соседей, выходит туда: чтобы можно было бежать, если нагрянут кубраты.
Мать нагнулась и тут же выпрямилась.
— Ребенка я взяла.
— Я не ребенок! — возмущенно заявила Евдокия и опять захныкала.
Никто не обратил на нее внимания. Отец так сильно сжал плечо Криспа, что тот почувствовал кожей отцовскую ладонь, точно и не было на нем тонкой ночной рубашки.
— Сможешь быстро-быстро добежать до деревьев, сынок, и спрятаться, пока плохие люди не уйдут?
— Да, отец. — Теперь это снова стало похоже на игру. Сколько раз Крисп играл в лесу — не сосчитаешь!
— Тогда беги!
Фостий отворил дверь. Крисп припустил со всех ног. За ним бежала мать, прижимая к себе Евдокию. Отец был замыкающим. Крисп знал, что отец умеет бегать быстрее, но сейчас он не пытался их обогнать. Он прикрывал свою семью, держась между ней и деревней.
Молотя босыми пятками по земле, Крисп бросил взгляд через плечо.
Столько лошадей и факелов он в жизни не видел. На лошадях сидели незнакомые люди — те самые страшные кубраты, надо полагать. Он заметил и толпу деревенских жителей. Всадники с каждой секундой сгоняли все больше народу.
— Не оглядывайся, сынок! Беги! — крикнул отец.
Крисп побежал еще быстрее. Спасительные деревья были уже недалеко. Но тут раздался новый крик, и лошади зацокали копытами. Звук погони приближался с жуткой скоростью.
Захлебываясь воздухом, Крисп подумал: это нечестно, что кони умеют бегать так быстро.
— Стойте, стрелять будем! — раздался голос за спиной. Крисп, привыкший к гнусавому говору родной деревни, еле разобрал слова, произнесенные хотя и по-видесски, но с незнакомым акцентом.
— Беги! — снова крикнул отец.
Но всадники уже молнией пронеслись по обе стороны от Криспа так близко, что его обдуло теплым ветерком от коней, а в нос ему ударил запах разгоряченных животных, — и развернулись, отрезав его и родителей от леса.
Все еще считая происходящее игрой, Крисп тоже развернулся, чтобы дать деру в какую-нибудь другую сторону. И тут увидел еще пару всадников, которые гнались за его отцом. Один держал в руке факел, чтобы не упустить беглеца. Это дало возможность Криспу разглядеть преследователей — их меховые шапки, косматые бороды под стать шапкам, кожаные доспехи, кривые сабли на бедрах, то, как они сидят на лошадях, словно влитые. Застывшее во времени, это мгновение осталось в памяти Криспа на всю жизнь.
Второй всадник, без факела, держал в руках лук. А из лука торчала стрела — стрела, нацеленная на отца Криспа. Вот тогда-то события перестали быть для мальчика игрой. Он знал, что такое лук, и знал, что с ним нужно обращаться осторожно. Если эти дикари не знают, кто-то должен их научить.
Крисп подошел прямо к кубратам.
— Сейчас же опустите стрелу! — сказал он. — Не то еще пораните кого-нибудь!
Оба кубрата уставились на него. Лучник запрокинул голову и расхохотался. «Этот дикарь и впрямь похож на волка», — с дрожью подумал Крисп. Ему хотелось, чтобы голос его был таким же глубоким и низким, как у отца, а не мальчишески писклявым.
Тогда всадники не стали бы смеяться.
Кубрат запросто мог пристрелить его, но эта мысль пришла Криспу в голову лишь годы спустя. Однако всадник, не прекращая смеяться, опустил стрелу и отдал Криспу честь каким-то замысловатым манером.
— Как прикажете, юный хаган, как прикажете.
И снова хихикнул, утирая пот со лба. Потом кубрат устремил свой взор на Криспова отца, поспешившего мальчику на помощь:
— Ну что, крестьянин, обойдемся без стрельбы?
— Обойдемся, — с горечью сказал отец Криспа. — Вы нас поймали, чего уж там.
Вместе с родителями и Евдокией Крисп медленно шагал обратно в деревню. Семью сопровождала пара всадников; остальные двое ускакали вперед, помогать своим товарищам кубратам в их делах.
Нехороших делах, как начал подозревать Крисп.
Он вспомнил странное слово, которое произнес наездник с луком.
— Папа, что такое «хаган»?
— Так кубраты называют своего вождя. Будь он видессианин, он назвал бы тебя «Автократором».
— То есть императором? Вот дурак-то! — Несмотря на то что привычный мир разваливался на части, Крисп обнаружил, что еще способен смеяться.
— Конечно, сынок, — мрачно отозвался отец. А потом, помолчав, продолжил уже другим тоном, развеселившись от собственной шутки:
— Хотя, говорят, в моих жилах течет васпураканская кровь, а все васпуракане зовут себя «принцами». Ты, сынок, небось, и не знал, что твой отец — принц?
— Перестань, Фостий! — одернула его мать. — Жрец говорит, эта ерунда насчет принцев — ересь, и больше ничего. Не забивай мальчику голову.
— Ересь или нет — это, конечно, жрецу виднее, — согласился отец. — А вот по поводу «ерунды» спорить не стану. Разве кто-нибудь когда-нибудь слыхал про голодных принцев?
Мать Криспа фыркнула, однако ничего не сказала. Они уже вошли в деревню, где их могли услышать соседи. А разговоры о ереси опасная штука.
— Что они собираются с нами делать?
Вопрос касался темы более безопасной, хотя ответа на него покуда тоже не было. Крестьяне стояли под прицелом кубратских стрел и ждали.
Вскоре прискакали еще всадники, которые гнали перед собой уже не людей, а домашний скот.
— Скотина пойдет с нами, отец? — спросил Крисп, удивленный такой заботливостью кубратов.
— С нами — да, но не для нас, — коротко ответил отец.
Кубраты начали что-то выкрикивать, кто по-видесски, а кто на варварском наречии. Крестьяне переглядывались, пытаясь понять, чего хотят от них кочевники. Потом, увидев, в каком направлении двинулись коровы и овцы, люди побрели за ними на север.

* * *

Для Криспа дорога в Кубрат оказалась увлекательнейшим приключением. Топать пешком весь день напролет было не труднее, чем выполнять повседневную работу, которой он занимался бы, не напади на их деревню всадники, зато каждый день приносил с собой что-то новое. Крисп даже не представлял себе раньше, насколько огромен мир.
О том, что их гнали насильно, он в общем-то не думал. Кормили его здесь гораздо лучше, чем дома; кубраты, которым он бросил вызов в ту первую ночь, решили приручить его и приносили ему куски жареной говядины или баранины. Вскоре игру подхватили и другие кочевники, так что «юный хаган» порой был не в силах съесть все, что ему давали.
По настоянию отца Крисп никогда не отказывался. А если кубраты не требовали, чтобы он ел непременно у них на глазах, остатки перепадали его близким. Непомерный аппетит Криспа обеспечил ему репутацию бездонной бочки, и паек его от этого только увеличивался.
В конце третьего дня пути на север всадники, напавшие на его деревню, встретились с другими бандами, которые тоже переправляли пленников и трофеи в Кубрат. Для Криспа это оказалось полной неожиданностью. Он никогда не задумывался о мире, лежавшем за пределами родных полей. Теперь до него дошло, что захват его семьи был чем-то большим, чем случайный набег.
— Откуда все эти люди, пап? — спросил он, глядя, как еще одна группа оборванных и понурых крестьян вливается в общий поток.
Отец пожал плечами, и Евдокия хихикнула — она путешествовала у Фостия на плечах.
— Кто знает? — ответил отец. — Еще одна несчастная деревня, которой не повезло, как и нам.
«Не повезло». Крисп переварил услышанное и нашел его странным.
Он наслаждался жизнью. Спать под открытым небом — не такое уж тяжкое испытание для шестилетнего пацана, да еще летом. Но отец явно не испытывал симпатии к кубратам и наверняка убежал бы от них, если б мог. Это побудило Криспа задать еще один вопрос, который раньше не приходил ему в голову:
— А зачем они угоняют крестьян в Кубрат?
— Вот, видишь его? — Отец подождал, пока всадник проскачет мимо, и показал пальцем ему в спину. — Скажи мне, что ты видишь?
— Человека на коне с большой мохнатой бородой.
— У коней не бывает бороды, — сказала Евдокия. — Ну и дурачок ты, Крисп!
— Цыц! — одернул ее отец. — Все верно, сынок — человек на коне. Кубраты почти не слезают со своих лошадей. Они путешествуют верхом, воюют верхом и пасут стада тоже верхом. Но крестьянскую работу, не слезая с коня, не сделаешь.
— Так они и не хотят быть крестьянами, — заметил Крисп.
— Верно, не хотят, — согласился отец. — И все-таки крестьяне им нужны, хотят они того или нет. Крестьяне всем нужны. Стада не могут обеспечить человеку всю пищу, которая ему нужна, и уж тем более не могут накормить лошадей. Поэтому кубраты приходят в Видесс и угоняют людей вроде нас.
— Может, все еще не так плохо, Фостий, — сказала Таце. — Они не смогут отнять у нас больше, чем императорские сборщики податей.
— Почему это не смогут? — возразил отец. — Фос, владыка благой и премудрый, знает, как я не люблю сборщиков, но год на год не приходится, и они всегда оставляют нам что-то, чтобы не сдохнуть с голоду. Они обдирают нас — но не сдирают с нас шкуру. Если бы кубраты поступали так же, Таце, им не приходилось бы то и дело охотиться за крестьянами. Им хватило бы одного раза.
Ночью среди пленников начались волнения. Очевидно, многие из них разделяли мнение отца Криспа и поэтому попытались бежать от кубратов. Шум поднялся несусветный, громче, чем в ту ночь, когда кочевники напали на деревню.
— Дурачье, — сказал Фостий. — Теперь нам всем придется туго.
Он оказался прав. Кубраты начали поднимать полонян до зари и гнали весь день, делая лишь короткую остановку на обед. После скудной еды людей снова заставляли прибавить шагу, устраивая привал только тогда, когда дорога терялась в кромешной тьме. А на северном горизонте, с каждым днем все ближе, вздымались вершины Заистрийских гор.
Очередной привал кубраты устроили возле небольшой речушки.
— Скинь-ка рубаху и искупайся, — велела Криспу мать.
Он снял рубашку — единственную, что у него была, — но в воду ему лезть не хотелось. Уж очень она казалась холодной.
— А почему ты сама не хочешь помыться, мам? — спросил он. — Ты грязнее меня.
Хоть мама и выглядела замарашкой, он-то знал, что под слоем грязи скрывается одна из первых красавиц деревни.
— Сейчас мне лучше побыть чумазой, — мельком глянув в сторону кубратов, сказала мать и провела запачканной ладонью по лицу.
— Но…
Увесистый отцовский шлепок по голой попке послал Криспа прямиком в воду. Она и правда была холодной, но задница по-прежнему горела, когда он вылез на берег. Отец кивнул ему с каким-то странным выражением, точно взрослому мужчине:
— Ну, будешь в следующий раз спорить с матерью, когда она велит тебе что-то сделать?
— Не буду, пап, — ответил Крисп.
— Верю, — рассмеялся отец. — По крайней мере до тех пор, пока мягкое место не остынет. Ладно, посмеялись и будет. Держи рубаху.
Отец разделся сам, шагнул в воду и вылез через несколько минут, отряхиваясь, разбрызгивая капли и приглаживая ладонями мокрые волосы.
Крисп, глядя, как он одевается, осторожно поинтересовался:
— Пап, а это считается «спорить», если я спрошу, почему мы с тобой можем помыться, а мама — нет?
В первое мгновение ему показалось, что сейчас он заработает еще одну плюху. Но отец, подумав, проговорил:
— Хм-м… Пожалуй, не считается. Скажем так: какими бы чистыми мы с тобой ни были, кубраты вряд ли сочтут нас хорошенькими. Понимаешь?
— Да, — ответил Крисп, хотя и подумал про себя, что отец широкоплечий, с аккуратной черной бородкой, мохнатыми бровями и темными глазами, посаженными так глубоко, что в них далеко не всегда удавалось разглядеть смешинку, — красивый и статный мужчина. Но он не мог не признать, что «хорошенький» — это нечто другое.
— Вот и ладно. А кубраты — воры, и ты это знаешь. Фос свидетель, они украли всех нас и наших животных! И если один из них увидит маму такой хорошенькой, какой она может быть… — Мать при этих словах улыбнулась отцу Криспа, но не проронила ни слова. —…он захочет забрать ее себе. А мы же этого не хотим, верно?
— Нет, не хотим. — Глаза у Криспа округлились: какие же, оказывается, умные у него родители! — Я знаю! Я понял! Это просто фокус — как тогда, когда колдун на представлении сделал Гемисту зеленые волосы!
— Ну, что-то вроде того, — согласился отец. — Но там волшебство было настоящее. Волосы у Гемиста и вправду были зелеными, пока колдун не вернул им обычный цвет. А у нас это больше похоже на игру, как на празднике Зимнего солнцеворота, когда женщины и мужчины меняются одеждой. Разве, надевая платье, я превращаюсь в твою маму?
— Нет, конечно! — хихикнул Крисп.
И все же на празднике игра была только игрой; там люди не пытались друг друга обмануть. А здесь мамина красота оставалась, хотя Таце старалась ее скрыть, чтобы никто не заметил. И если сокрытие чего-то столь очевидного не волшебство — как, интересно, еще это можно назвать?

* * *

Та же мысль пришла ему в голову на следующий день, когда дикари вновь погнали пленников в Кубрат. Перед ними приветливо открылось два прохода, но кочевники не выбрали ни один из них.
Вместо этого они завернули крестьян на лесную тропу, упиравшуюся, казалось, прямо в гору.
Но на самом деле тропа бежала не в гору, а в узкое ущелье, скрытое от глаз деревьями и горным отрогом. Небо над головой было по-прежнему безоблачно синим, однако в ущелье лежали густые тени, словно уже наступили сумерки. Где-то в тумане громко ухали совы, полагая, что их время пришло.
Зажатые в этом тесном извилистом ущелье с отвесными стенами, люди с животными двигались очень медленно. Когда наступил настоящий вечер, путники одолели только часть горного перевала.
— Хороший трюк, — проворчал Криспов отец, устраиваясь на ночлег. — Даже если императорские солдаты погонятся за нами, горстка людей сможет удерживать их здесь целую вечность.
— Солдаты? — изумился Крисп. Ему и в голову не приходило, что видесские войска могут отправиться в погоню за кубратами. — Неужели мы так нужны империи, что солдаты будут нас отбивать?
Отец невесело усмехнулся:
— Я знаю, что ты видел солдат всего один раз — пару лет назад, когда урожай был настолько плох, что сборщики, опасаясь бунта, явились под прикрытием лучников. Но все-таки они могут попытаться нас отбить. Крестьяне необходимы Видессу не меньше, чем Кубрату. Крестьяне всем нужны, сынок; без них мир бы помер с голоду.
Крисп пропустил отцовские слова мимо ушей. «Солдаты», — тихо повторил он опять. Выходит, он настолько важен для Автократора, что тот может послать войска, чтобы вернуть его назад! То есть получается — ну, почти получается, — что солдат пошлют в поход из-за него. А значит, он, Крисп, все равно что сам Автократор! Ну, или почти все равно. В любом случае, засыпать с такой мыслью было приятно.
Проснувшись с утра, Крисп сразу почуял что-то неладное. Он вертел головой во все стороны, пытаясь понять, что случилось. И наконец уперся взглядом в дальнюю горную гряду, слегка позолоченную солнцем.
— Не с той стороны! — выпалил он. — Смотрите: солнце всходит на западе!
— Фос милосердный, а парнишка-то прав! — отозвался сапожник Цикал, стоявший рядом, и быстро начертил на груди круг солнечный знак благого бога. Народ кругом загомонил; Крисп уловил в голосах нотки страха.
— Прекратите! — гаркнул его отец так громко, что шум моментально утих. В наступившей тишине Фостий продолжил:
— Что, по-вашему, более вероятно: что мир перевернулся вверх ногами или что ущелье сделало петлю, и поэтому мы не можем понять, где запад, а где восток?
Крисп стоял дурак-дураком. Судя по выражениям лиц, остальные чувствовали себя не лучше.
— Твой сын первый поднял переполох, — недовольно пробурчал Цикал.
— Да, конечно. Ну и что с того? Кто больше дурак — глупый мальчишка или взрослый мужик, принимающий его всерьез?
Кто-то засмеялся. Цикал покраснел, сжимая кулаки. Отец Криспа невозмутимо стоял на месте и ждал. Покачивая головой, что-то бормоча себе под нос, Цикал повернулся и пошел прочь. Вслед ему засмеялись еще двое или трое человек.
Отец Криспа не обратил на них внимания.
— В следующий раз, сынок, когда что-то покажется тебе странным, подумай сначала, а потом уж говори, понял? — спокойно промолвил он.
Крисп кивнул, ругая себя за глупость. Вот еще одна вещь, которую нужно запомнить, подумал он. Чем старше он становился, тем больше обнаруживал таких вещей. Как, интересно, взрослые умудряются в них не запутаться?
Позднее в тот же день перед ними открылась зеленая долина. Леса и поля впереди не очень отличались от лесов, окружавших родную деревню Криспа.
— Это Кубрат? — спросил он, показывая пальцем.
Один из дикарей услышал его.
— Это Кубрат. Это хорошо — вернуться. Домой, — сказал он на усеченном видесском.
До сих пор Крисп и не думал, что у кочевников могут быть свои дома. Для него кубраты были явлением природы, типа бури или наводнения. Но на лице дикаря сияла неподдельно счастливая улыбка — как у человека, возвращающегося домой после тяжелой работы. Возможно, дома его ждали маленькие сыновья или дочки. О том, что у кочевников могут быть дети, Крисп как-то тоже не думал.
В общем, как выяснилось, он не думал о многих вещах. Когда он сказал об этом вслух, отец рассмеялся:
— Просто ты еще маленький. Подрастешь — мысли сами придут тебе в голову.
— Но я хочу знать все сейчас! — сказал Крисп. — Так нечестно!
— Возможно. — Отец, перестав смеяться, опустил ему руку на плечо. — Но я скажу тебе так: цыпленок, вылупившись из яйца, знает все, что положено знать цыпленку. Однако быть человеком сложнее, и учиться этому нужно дольше. Так кем бы ты больше хотел быть, сынок: цыпленком или человеком?

1 Следующая страница


Возвышение Криспа 2

Крисп, засунув ладони под мышки, похлопал воображаемыми крылышками. Издал пару громких кудахтаний — и взвизгнул от смеха, когда отец пощекотал его под ребрами.
Назавтра Крисп увидал вдали несколько — как бы их назвать? Не палатки, не дома, а что-то среднее. Внизу у них были колеса, так что лошади, наверное, могли их перевозить. Отец тоже не знал, как они называются.
— Можно я спрошу у кубратов? — осведомился Крисп.
Мать покачала головой, но отец не возражал:
— Пускай его, Таце. Нам все равно жить среди них, а мальчонка, видать, пришелся им по душе с той самой первой ночи.
Крисп задал вопрос одному из кочевников, трусившему мимо на своей низкорослой лошадке. Кубрат уставился на него и разразился смехом.
— Значит, юный хаган никогда не видел юрту? Это юрты, малыш. Прекрасные дома для тех, кто должен перегонять стада.
— А мы тоже будем жить в юртах? — Криспу понравилась мысль о жилище, которое сегодня здесь, а завтра — там.
Но всадник покачал головой:
— Вы крестьяне. Вы годитесь только на то, чтобы выращивать растения. А поскольку корни у них в земле, ваши дома тоже будут врыты в землю. — Кубрат сплюнул, демонстрируя свое презрение к людям, вынужденным сидеть на одном месте, потом тронул каблуками сапог конские бока и потрусил дальше.
Крисп, слегка уязвленный, проводил его взглядом.
— Когда-нибудь я тоже буду путешествовать, — громко заявил он. Кубрат не удостоил его ответом. Крисп, вздохнув, вернулся к родителям. — Я буду путешествовать! — сказал он отцу. — Буду!
— Будешь, будешь, через пару минут, — ответил отец. — Они как раз собираются гнать нас дальше.
— Я не это имел в виду, — сказал Крисп. — Я буду путешествовать, когда сам захочу и куда сам захочу.
— Все может быть, сынок. — Отец вздохнул, поднялся и потянулся. — Но только не сегодня.

* * *

Подобно тому, как раньше, по дороге в Кубрат, пленников из многих видесских деревень собирали в одну большую толпу, теперь их отделяли от нее группами по пять, десять или двадцать семей за раз, уводя на те земли, которые они будут обрабатывать для новых хозяев.
Большинство крестьян, попавших в одну группу вместе с отцом Криспа, были из их же деревни, но оказалось в ней и несколько незнакомцев, а кое-кто из односельчан угодил в другую группу.
Они протестовали, просили не разлучать их с соседями, но кубраты оставались глухи ко всем мольбам.
— Над вашим племенем боги трудились не слишком усердно, — бросил один из всадников с тем же презрением, что и кубрат, объяснявший Криспу про юрты. И точно так же умчался, не дожидаясь ответа.
— Что значит — боги? — спросил Крисп. — Разве Фос не один? Ну, конечно, есть еще Скотос, — добавил он через минуту, понизив голос при имени заклятого врага благого бога.
— Кубраты не знают Фоса, — сказал ему отец. — Они поклоняются демонам, и духам, и бог его знает кому еще. После смерти они вечно будут маяться у Скотоса во льдах, в том числе и за свою жестокость.
— Надеюсь, жрецы у них есть, — занервничала Таце.
— В крайнем случае проживем и без жрецов, — ответил отец. — Мы знаем, что хорошо, а что плохо, вот и будем жить по правде.
Крисп кивнул. Ему это показалось разумным. Он всегда старался быть хорошим — за исключением тех случаев, когда быть плохим было гораздо интереснее. Но он надеялся, что Фос его простит.
Отец всегда прощал Криспа, а в его представлении благой бог был чем-то вроде увеличенной копии отца, которая вместо одной фермы заправляла целым миром.
Позже днем один из кубратов показал вперед и заявил:
— Вот ваша новая деревня.
— Какая большая! — воскликнул Крисп. — Вы только посмотрите, сколько домов!
Однако отец лучше знал, куда и на что смотреть.
— Да, домов много. Но люди где? Пара человек на полях, пара возле домов. — Он вздохнул. — Боюсь, я их не вижу оттого, что там просто не на кого смотреть.
Когда пленники, сопровождаемые кубратами, подошли поближе, из крытых соломой лачуг все-таки выползло несколько женщин и мужчин поглазеть на новоприбывших. Крисп никогда не жил в достатке. Но глядя на этих тощих, оборванных людей, он понял, что такое настоящая нужда.
Всадники махнули новопоселенцам, чтобы те двигались навстречу старожилам, а сами, развернув коней, ускакали… Ускакали, по-видимому, в свои юрты, подумал Крисп.
Когда пленники вошли в деревню, стало ясно, что многие из домов пустуют; на крышах зияли дыры, стропила покосились, глина, отвалившись от стен, обнажала переплетение ветвей.
— Хорошо, если у нас будет хоть крыша над головой, — снова вздохнул отец и обернулся к односельчанам, с корнями вырванным из Видесса:
— Мы должны выбрать себе жилища. Я лично положил глаз на этот дом. — Он указал на пустую мазанку, такую же обветшалую, как и остальные, стоявшую на краю деревни.
Но когда отец вместе с матерью, а за ними и Крисп с Евдокией направились к облюбованному дому, дорогу им преградил один из старожилов.
— Да кто вы такие, чтобы вселяться туда просто так, за здорово живешь? — заявил он. Криспу, хоть он и вырос в селе, выговор старожила показался совсем уж деревенским.
— Меня зовут Фостий, — сказал отец Криспа. — А ты кто такой, чтобы указывать мне, могу я занять эту развалюху или нет?
Новоприбывшие одобрительно загудели. Старожил посмотрел на них, потом оглянулся на кучку своих единомышленников, куда менее многочисленных и уверенных в себе. Гонор его тут же испарился, как воздух из проткнутого пузыря.
— Звать меня Рух, — сказал он. — Я был тута старостой, покуда вы, мужики, не заявились.
— Нам твоего не надо, Рух, — уверил его Криспов отец и горько улыбнулся. — Если честно, я бы рад тебя век не видать, поскольку тогда я по-прежнему жил бы в Видессе. — На это даже Рух кивнул, выдавив невеселый смешок. А Фостий продолжал:
— Но раз уж мы здесь, то я не вижу смысла строить новый дом, когда тут столько пустых развалин.
— Ладно, твоя взяла. — Рух отступил с дороги и махнул рукой на дом, который выбрал Фостий.
И, словно его уступка была своего рода сигналом, жители деревни поспешили навстречу новичкам с распростертыми объятиями, встречая их, точно давно не виданных братьев, — каковыми, в сущности, они и были, не без удивления решил про себя Крисп.
— Подумать только: они не знают имени нынешнего Автократора! — заметила Криспова мать, когда семья укладывалась на ночь на полу своего нового дома.
— Для них, пожалуй, хаган поважнее будет, — ответил отец, зевая во весь рот. — Многие из них и родились-то тут, не дома. Не удивлюсь, если они забыли имя даже прежнего Автократора.
— И все-таки, — не унималась мать, — они говорили с нами так, будто мы прибыли из самой столицы, из города Видесса — как со сборщиками податей или кем-то в этом роде. А мы же просто деревенские, из самой что ни на есть захолустной дыры.
— Нет, Таце, в дыру мы угодили только теперь, — ответил отец. — Если сомневаешься — погоди и увидишь, как нас запрягут. — Он снова зевнул. — Завтра же.

* * *

Жизнь на ферме никогда не бывает легкой. За следующие недели и месяцы Крисп понял, насколько тяжелой она может быть. Когда он не собирал для отца солому, чтобы залатать дыры на крыше, то копал на берегу речки глину, которую смешивали с кореньями, соломой, козлиной шерстью и навозом, чтобы сделать обмазку для стен.
Месить обмазку было хотя бы забавно. Это давало Криспу возможность вывозиться с ног до головы, выполняя родительское поручение. Глину он копал и для матери тоже, чтобы соорудить очаг. Как и в его бывшей деревне, очаг был похож на пчелиный улей.
Крисп проводил много времени с матерью и сестрой, работая на овощной делянке, расположенной неподалеку от домов. За исключением нескольких участков, где горстка старожилов поддерживала порядок, огороды были совершенно запущенны. Крисп с Евдокией пололи, пока руки не покрывались волдырями, а потом начинали вылавливать жучков и улиток из бобов и капусты, лука и вики, свеклы и репы. Крисп орал, и визжал, и прыгал вверх-вниз, отпугивая воришек-воробьишек, ворон и скворцов. Это тоже было забавно.
Он отгонял от овощей и деревенских цыплят с утками. Вскоре отец разжился двумя несушками, нарубив дров одному из оседлых крестьян. Крисп приглядывал за курами и разбрасывал их помет на огороде.
Обязанности пугала он исполнял вместе с другими ребятишками также на полях, засеянных пшеницей, овсом и ячменем. Дети из семей новопоселенцев превосходили числом родившихся в деревне, и работа в поле стала заодно соревнованием в выносливости и смекалке. Крисп успевал поддерживать порядок на своем участке и помогал соседям; даже мальчики, бывшие на два года постарше, вскоре признали его за своего.
Он умудрялся находить время и для проказ. Рух так никогда и не узнал, кто подложил тухлое яйцо в солому аккурат в самое изголовье его ложа. Несколько дней ему с семьей пришлось спать на улице, пока дом проветривался от смрада. А Евдокия как-то раз с воплями прибежала к матери, увидав после купания в речке, как ее одежда прыгает сама собой.
В отличие от Руха, Таце мигом сообразила, кто посадил жабу в платье Евдокии. В ту ночь Криспу пришлось спать на животе.
В предвидении дождливого сезона отец помог одному нерасторопному новопоселенцу починить крышу — и заработал поросенка. Криспу пришлось присматривать и за ним.
— Будущая свиноматка, — не без удовольствия констатировал отец. — Через год разведем своих собственных свиней.
Крисп предвкушал, как будет лопать свиные отбивные, ветчину и бекон, хотя мысль об уходе за поголовьем свиней радовала его куда меньше.
В деревне было небольшое стадо овец, которым сельчане владели сообща и разводили больше ради шерсти, чем ради мяса. Из-за наплыва новых жителей, прибывших налегке, в той лишь одежке, что была у них на плечах, овец и ягнят остригли по второму разу за год. Вечерами мать Криспа сучила пряжу и начала обучать этому искусству Евдокию. На улице между двух столбов с вилками соорудили ткацкий станок, и мать превращала готовую пряжу в ткань.
Крупного рогатого скота в деревне не было. Весь крупный скот принадлежал кубратам. Коровы и быки олицетворяли в Кубрате богатство, почти как золото. Вместо быков крестьяне пахали на ослах.
Отца это крайне раздражало:
— У быков есть рога, к которым можно прикрепить ярмо, а ослам приходится привязывать его к шее, и они задыхаются при малейшем усилии.
Но Рух показал отцу специальный хомут для ослов, сделанный крестьянами по образцу упряжи, которую кубраты надевали на коней, запрягая их в юрты. На отца это произвело большое впечатление:
— Кто бы мог подумать, что варвары способны изобрести такую полезную штуку?
Но изобрести способ выращивания винограда на северных склонах гор варварам все же не удалось, так что вместо него все ели яблоки и груши и пили пиво. Новопоселенцы не переставали ворчать по этому поводу, хотя некоторые сорта пива с добавками меда были почти так же сладки на вкус, как вино.
Отсутствие винограда внесло в жизнь не только серьезные, но и мелкие перемены. Как-то раз отец Криспа принес домой парочку зайцев, пойманных им на поле. Мать отбила мясо, начинила его чесноком — и застыла на месте.
— Как я могу завернуть его в виноградные листья, если их здесь нет?
Казалось, невозможность приготовить пищу так, как ей хочется, расстроила ее больше, чем насильственный угон в Кубрат; но именно такие мелочи больнее всего напоминали об оторванности от родной земли.
Фостий, погладив жену по плечу, обернулся к сыну:
— Сбегай к Руху и спроси, что Ивера употребляет вместо виноградных листьев. Ну, живо!
Крисп мигом примчался обратно.
— Капусту! — торжественно сообщил он.
— Это не одно и то же, — заметила мать.
Вкус и правда был другим, но Криспу понравилось.
Страдная пора наступила раньше, чем на теплом юге. Мужчины сжали сначала ячмень, а затем овес и пшеницу, пройдясь по полям с серпами. Крисп с ребятами шли следом, подбирая зернышки, упавшие на землю. Большую часть зерен бросали в мешочки, меньшую — в рот. После того как зерно было убрано, мужчины вновь прошлись рядами по полям, срезая золотистую солому и связывая ее в снопы.
Потом дети, взявшись по двое за сноп, оттащили их в деревню. А под конец взрослые, загребая ведрами навоз из навозных куч, удобрили поля для следующего посева.
Едва убрали зерновые, как приспела пора собирать бобы и рубить стебли на прокорм свиньям. И только засыпав зерно с бобами в глубокие ямы-хранилища — за исключением части ячменя, оставленного для пивоварения, — вся деревня наконец перевела дух.
— Когда нас сюда пригнали, я беспокоился, сумеем ли мы собрать такой урожай, чтобы продержаться до весны, — сказал как-то вечером отец Криспа, приложившись как следует к пивной кружке. — Но теперь, хвала Фосу, владыке благому и премудрому, я думаю, что еды нам хватит с избытком.
— Не спеши с выводами, — заметила мать Криспа.
— Будет тебе, Таце! Ну что еще может случиться? — улыбнулся отец. — Все убрано и надежно упрятано под землю.
А через два дня нагрянули кубраты. Их было больше, и оружия у них при себе было больше, чем у той партии, что препровождала группу новопоселенцев в деревню. Повинуясь грозным окрикам, крестьяне открыли каждую третью яму и погрузили драгоценное зерно на тяжеловозов, захваченных кочевниками с собой. Когда погрузка была окончена, кубраты поскакали грабить соседнюю деревню.
Отец Криспа долго стоял, глядя на пустые глубокие ямы, вырытые в песчаной почве на околице. А потом с чувством плюнул в одну из них.
— Саранча! — с горечью проговорил он. — Налетели и все пожрали, как саранча. Мы могли бы жить без забот, а теперь придется голодать до весны.
— Надо нам в следующий раз задать им трепку, Фостий, — сказал мужчина помоложе, угнанный из той же деревни, что и семья Криспа. — Отомстить им за этот грабеж.
Но отец Криспа печально покачал головой:
— Как подумаю, что они с нами сотворили, у меня тоже руки чешутся, Станк. Но, боюсь, они перебьют нас, как ягнят. Они солдаты, а солдатам положено брать все силой. Крестьянам же положено терпеть.
Рух по-прежнему соперничал с Фостием за влияние на деревню, но сейчас согласился и он.
— Четыре или пять лет назад деревня Гомату, что в паре дней пути на запад от нас, взбунтовалась против кубратов, — сказал Рух.
— Ну и что? Что с ней стало? — спросил Станк.
— А нету ее, — угрюмо ответил Рух. — Мы видели, как дым поднимался до небес.
Разговоров о восстании никто больше не заводил. Крисп по-прежнему считал, что напасть на кубратов с саблей, и копьем, и луком и прогнать их далеко на север, за реку Астрис, на те равнины, откуда они пришли, было бы самым славным подвигом на свете. В эту игру он с товарищами любил играть больше всего. Но на самом деле оружие, доспехи и кони были у кочевников, а главное — у них было и умение, и желание драться.
«Крестьянам положено терпеть», — вспомнил Крисп. Терпеть ему не нравилось. Может, это значит, что он не должен быть крестьянином? Но кем еще он может быть? Об этом у него не было ни малейшего представления.

* * *

Деревня пережила зиму, хотя такой суровой зимы Крисп отродясь не видал. Даже о праздновании Зимнего солнцеворота — дня, когда солнце на небе окончательно поворачивалось к северу, — пришлось забыть из-за свирепствовавшего на улице бурана.
Криспу до смерти надоело сидеть взаперти, неделями слоняясь по дому без дела. С южной стороны гор даже зимой выпадали денечки, когда можно было выйти и поиграть в снежки. Здесь таких дней было раз два и обчелся. Короткие пробежки на двор — вынести ли ночной горшок на навозную кучу или помочь отцу притащить дрова — обжигали таким морозом, что Крисп был рад вернуться в тепло, пусть даже дымное и душное.
Наконец пришла весна — и принесла с собой грязь и слякоть, угнетавшие не меньше снега. А потом начались пахота, боронование, сев и прополка, снова втянувшие Криспа в бесконечный круговорот сельских работ и заставившие его пожалеть о зимних каникулах. Осенью кубраты опять пожаловали за своей неправедной долей урожая.
На следующий год они явились еще пару раз, скача по полям и вытаптывая длинные стебли зерновых. И при этом свистели, улюлюкали на скаку и смеялись над беспомощными крестьянами, чей труд так безжалостно уничтожали.
— Пьяные, почти все, — сказал Криспов отец вечером после первого налета, поджав презрительно губы. — Жаль, что они не свалились с коней и не переломали свои дурацкие шеи отправились бы тогда прямиком к Скотосу, где им самое место.
— Возблагодари лучше Фоса за то, что они не примчались в деревню и не покалечили людей вместо растений, — сказала мать.
Но Фостий только нахмурился и покачал головой.
Прислушиваясь, Крисп поймал себя на том, что согласен с отцом.
Кубраты поступили нехорошо и сделали это намеренно. Когда он намеренно проказничал, его за это пороли. Крестьянам было не под силу выпороть кубратов, поэтому пускай они навеки отправляются к богу тьмы и посмотрят, как им это понравится.
Снова пришла осень, и кубраты, естественно, забрали ровно столько же зерна, сколько и в прошлом году. Если из-за их диких забав запасов в деревне осталось меньше обычного — что ж, тем хуже для деревни.
Кочевники продолжали свои непотребные игрища и на следующий год.
В том же году одна из женщин пошла мыться к реке и пропала.
Когда односельчане пошли ее искать, то обнаружили на глинистом берегу следы от копыт.
Как только новость облетела деревню, отец Криспа крепко прижал к себе мать.
— Вот теперь я возблагодарю Фоса, Таце, — сказал он. — Ведь это могло случиться с тобой.
Как-то по весне — третьей весне, которую Крисп встречал в Кубрате, — лай собак пробудил крестьян задолго до рассвета.
Протирая глаза, они вылезли из домов и уставились на пару дюжин вооруженных всадников с факелами. Кубраты, сидя в седле, хмуро взирали сверху вниз на перепуганных и растерянных крестьян.
Волосы на затылке у Криспа попытались встать дыбом. Он давно уже не вспоминал о той ночи, когда кубраты похитили его вместе со всеми односельчанами. Теперь воспоминания — а вместе с ними и страх — нахлынули снова. Но куда еще могли дикари угнать их отсюда? И зачем им это понадобилось?
Один из всадников вытащил саблю. Сельчане отпрянули. Кто-то застонал. Но кубрат не стал на них набрасываться. Он махнул саблей на запад.
— Пойдете с нами, — сказал он по-видесски с гортанным акцентом. — Сейчас же.
Отец Криспа задал те вопросы, что вертелись у мальчика в голове:
— Куда? Почему?
— Куда я тебе велю, человек, привязанный к земле. И потому что я велю.
На сей раз всадник махнул саблей угрожающе.
В свои девять лет Крисп знал о мире и его жестокости гораздо больше, чем в шесть. И все же он без колебаний бросился к кубрату. Отец схватил его, дернул назад — но было поздно.
— Оставь его в покое! — крикнул всаднику Крисп.
Тот оскалился, сверкнув в отблесках факела белыми зубами. Сабля взметнулась вверх. Мать Криспа взвизгнула. Но дикарь заколебался. Потом швырнул факел наземь, чуть ли не Криспу в лицо. И вдруг, неожиданно, оскал превратился в ухмылку. Кубрат проговорил что-то на своем языке. Его товарищи возбужденно загомонили, а затем разразились хохотом.
Кубрат снова перешел на видесский:
— Ха, юный хаган, ты забыл меня? Хорошо, что я тебя вспомнил, иначе ты сегодня стал бы трупом. Откуда у крестьянского мальчишки столько мужества — как у настоящего кубрата?
Крисп действительно не узнал всадника, захватившего в плен его семью. Но раз кубрат узнал его, почему бы этим не воспользоваться?
— Зачем вы явились? Что вы собираетесь с нами делать?
— Увести вас отсюда. — Кочевник оскалился снова. — Видесс заплатил за вас выкуп. Нам придется вас отпустить. — Похоже, у него лично такая перспектива восторга не вызывала.
— Выкуп?
Слово облетело крестьян, повторяемое сначала недоверчивым шепотом, а потом все громче и громче, пока вся толпа не начала скандировать хором, пьянея от восторга: «Выкуп!».
Они плясали вокруг кубратов; былую ненависть и страх смыло мощной волной свободы. Как будто праздник Зимнего солнцеворота чудесным образом свалился с небес весной, подумал Крисп. Вскоре всадники и крестьяне уже чокались деревянными пивными кружками.
Бочку вскрывали за бочкой. Ничего не останется на потом? Ну и пусть! Потом их здесь не будет! Крики «Выкуп!» сменились новыми криками:
— Домой! Мы возвращаемся домой!
Евдокию это совершенно сбило с толку.
— Что они все кричат, Крисп? Почему мы возвращаемся домой? Разве мы не дома?
— Нет, глупышка, папа и мама говорят о том месте, где наш настоящий дом.
— А-а! — Сестренка если и помнила Видесс, то очень смутно. — А какая разница?
— Там… — Крисп и сам не мог этого определить после трех лет, прожитых в Кубрате. — Там лучше! — наконец решительно заявил он.
Евдокию, похоже, удовлетворил такой ответ. Что же до Криспа, то он сомневался, правда ли это. Его собственные воспоминания о жизни с южной стороны гор тоже были довольно туманны.
Кубраты, казалось, так же спешили отделаться от своих видесских пленников, как прежде спешили пригнать их в Кубрат. Евдокия не поспевала, и порой отец нес ее на руках, хотя она этого стыдилась. Крисп прошагал все три дня нелегкого марша на своих двоих, только на подошвах у него вздулись волдыри, и спал он каждую ночь как убитый.
В конце концов они и еще сотни пленников достигли широкой и ровной долины. Крисп, оглядев ее наметанным взглядом, решил, что земля эта более плодородна, чем в его деревне. Он увидел также несколько огромных и роскошных юрт, а вдали — стада, главное достояние кубратов. Это объясняло, почему землю здесь не возделывали.
Кочевники затолкали видессиан в загоны наподобие тех, где крестьяне держали коз. Вокруг расставили стражу, чтобы никому не пришло в голову перелезть через забор и удрать. Ликование толпы начало сменяться страхом.
— Нас и правда выкупают? — крикнул кто-то из пленников. — Или продают навроде скота?
— Не боись! Большая церемония назначена на завтра, — прокричал в ответ кубрат, говоривший по-видесски. Забравшись на забор, он показал вперед:
— Смотри сюда! Там палатки видессиан с императорским флагом. Так что на сей раз все без обмана.
Крисп поглядел в ту сторону, куда указывал кочевник, но доски забора не давали ничего разглядеть.
— Подними меня, пап!
Отец, кряхтя от напряжения, посадил мальчика на плечи. Рядом с юртами, которые Крисп увидел раньше, и впрямь стояло несколько квадратных палаток. А подле одной из них хлопал на ветру небесно-голубой флаг с золотым восходящим солнцем.

Предыдущая страница 2 Следующая страница


3 Гарри Тертлдав

— Это флаг Видесса? — спросил Крисп. Он, хоть убей, не мог вспомнить, как тот выглядел.
— Да, это наш флаг, — ответил отец. — Сборщик податей всегда показывал нам его, когда являлся в деревню. Должен признаться, сейчас я больше рад его видеть, чем тогда. — Он опустил Криспа на землю.
— Дайте и мне посмотреть! Моя очередь! Дайте мне посмотреть! — запищала Евдокия. Фостий вздохнул, потом улыбнулся. И поднял свою дочь.

* * *

Назавтра пленников покормили куда лучше, чем по пути к долине: жареной бараниной и говядиной с большим количеством плоских пшеничных лепешек, которые кубраты пекли вместо дрожжевого хлеба. Крисп наворачивал, пока живот чуть не лопнул от счастья, а потом запил мясо, надолго присосавшись к кожаному бурдюку с кобыльим молоком.
— Интересно, что это за церемония, о которой говорил дикарь? — сказала мать.
— Да, хотелось бы видеть побольше, — согласился отец. — В конце концов, не будь нас, никакой церемонии бы не было. Несправедливо держать нас в загоне, когда там творятся такие дела.
Чуть позже кубраты выпустили крестьян из загона.
— Сюда! Сюда! — кричали кочевники, знавшие по-видесски, подталкивая толпу к юртам и палаткам.
Крисп заметил дикаря, на которого он наорал в день пленения, а потом в день освобождения. Кубрат вглядывался в толпу крестьян, проходивших мимо. Взгляд его остановился на Криспе. Кочевник ухмыльнулся.
— Хо! Юный хаган, а я тебя ищу. Ты пойдешь со мной — будешь участвовать в церемонии.
— Я? Но почему?
Говоря это, Крисп, однако, немедленно начал выбираться из людского потока навстречу кубрату.
Всадник, на сей раз пеший, взял его за плечо, как порою делал отец.
— Хаган Омуртаг — он хочет, чтобы кто-то из видессиан говорил с посланцем империи от имени всех пленников, стоя в магическом круге, пока посланник заплатит за вас золотом. Я рассказал ему о тебе, о том, какой ты смелый. Он говорит — ладно, пускай.
— Ух ты! Ничего себе!
Возбуждение боролось в его душе со страхом. Хаган Омуртаг в представлении Криспа был девяти футов ростом, с зубами, как у волка. А посланник Автократора, казалось ему, должен быть еще чудеснее: высокий, красивый, настоящий герой в блестящей кольчуге с огромадным мечом…
Действительность, как это обычно бывает, оказалась куда прозаичнее. Кубраты соорудили небольшой помост из шкур, натянутых на деревянный каркас. Ни один из четверых человек, стоявших на помосте, не был девяти футов ростом, и ни один не носил сверкающей кольчуги. А потом кочевник поднял Криспа, и он тоже очутился на помосте.
— Симпатичный мальчонка, — пробормотал невысокий человечек с брюзгливым лицом, в одеянии из зеленого шелка, расшитого серебряными нитями. Он повернулся к кубрату, стоявшему напротив:
— Ладно, Омуртаг, он здесь. Начинай свой дурацкий варварский обряд, если тебе так неймется.
Крисп замер, ожидая, когда на них обрушатся небеса. Неважно, что хаган Кубрата оказался не особенно высоким и не слишком похожим на волка; откровенно говоря, был он совершенно обыкновенным с виду кубратом, разве что меха носил куньи да соболиные, а не лисьи и кроличьи. Но он был хаган. Такое обращение должно было стоить посланнику головы.
Однако Омуртаг только запрокинул голову и рассмеялся.
— Ты, как всегда, сама учтивость, Яковизий! — По-видесски хаган говорил так же гладко и изысканно, как императорский посланник, и уж гораздо лучше Криспа. — Как известно, магия скрепляет сделку.
— Фос следит за всеми сделками с небес. — Яковизий кивнул человеку в синей рясе, стоявшему чуть позади. В голове у Криспа мелькнули смутные воспоминания. Он видал таких людей с выбритыми головами, хотя и не в Кубрате; так выглядели видесские жрецы.
— Это ты говоришь, — отвечал Омуртаг. — А мой энарей общается с духами земли и ветров. Они ближе какого-то недосягаемого бога, и я доверяю им больше.
Энарей был первым взрослым мужчиной без бороды, которого Крисп увидел в своей жизни. Гладкое лицо делало его похожим на мальчишку-переростка — но только пока вы не заглядывали ему в глаза. Видели они куда дальше мальчишеских… Дальше, чем вообще стоит видеть человеку, нервно подумал Крисп.
Хаган повернулся к нему.
— Подойди сюда, паренек.
На какую-то долю секунды Крисп остолбенел. Но тут же вспомнил, что его избрали за храбрость. Он выпрямил спину, вздернул подбородок и подошел к Омуртагу. Туго натянутые шкуры вибрировали под ногами, как громадный барабан.
— Твой народ — наш пленник, — нараспев произнес Омуртаг, сжав левой рукой Криспово плечо. Хватка его была твердой и жесткой.
Правой рукой хаган вытащил из-за пояса кинжал и приставил к горлу мальчика. Крисп замер, затаив дыхание.
— Он целиком в нашей власти, — продолжал хаган, — и мы будем делать с ним все, что захотим.
— Империя заплатит золотом, если ты его вернешь. — Голос у Яковизия был скучающий. Криспа внезапно осенило, что посланник наверняка участвует в подобной церемонии не в первый раз.
— Дай нам посмотреть на твое золото, — проговорил хаган.
Интонация его по-прежнему была официальной, но отнюдь не скучающей. Он жадно уставился на мешочек, который Яковизий извлек из складок своего одеяния.
Видесский посланник вытащил одну блестящую монету и протянул ее Омуртагу.
— Пускай этот золотой предстательствует за весь выкуп, как мальчик — за весь народ, — сказал Яковизий.
Омуртаг отдал монету энарею. Тот пошептал над ней, сделав свободной рукой несколько еле заметных пассов. Видесский жрец бросил на него неодобрительный взгляд, но промолчал. Энарей произнес пару слов по-кубратски.
— Он говорит, это хорошее золото, — сказал Омуртаг Яковизию.
— Конечно, хорошее, — огрызнулся Яковизий, нарушив ритуал. — Империя веками чеканит монеты только отличного качества. И даже если бы мы решили наклепать фальшивок, то выбрали бы повод поважнее, чем выкуп каких-то оборванных крестьян.
Хаган громко рассмеялся.
— Похоже, тебя в детстве оса за язык укусила, Яковизий, — сказал он и возобновил прерванную церемонию. — Он говорит, это хорошее золото. Поэтому можешь забрать свой народ. — Хаган легонько подтолкнул Криспа к Яковизию.
Ладонь посланника была теплой и нежной. Он погладил Криспа по спине каким-то странным и в то же время знакомым манером.
— Привет, красавчик, — пробормотал Яковизий.
Интонация тоже была какой-то домашней, и до Криспа неожиданно дошло, почему ласковое прикосновение посланника показалось таким знакомым: его мать и отец вели себя друг с другом точно так же, когда собирались заняться любовью.
Прожив всю жизнь в одной комнате с родителями, засыпая по ночам вместе с ними в постели, Крисп не мог не знать, что такое секс.
Но до сих пор ему и в голову не приходило, что возможны вариации, в том числе включающие его с Яковизием. Теперь, осознав такую возможность, он понял также, что она его не волнует, и отступил от посланника на полшага.
Яковизий отдернул руку, точно сам удивился, чем это она занимается. Взглянув на его лицо, Крисп не поверил в рассеянность посланника. Чтобы отшлифовать такую бесстрастную маску, потребовалось явно немало лет. Поймав взгляд Криспа, Яковизий небрежно пожал плечами, как бы говоря: «Не хочешь тем хуже для тебя».
Вслух он, однако, произнес совсем другие слова.
— По рукам! — громко заявил посланник и повернулся к толпе крестьян, стоявшей перед помостом. — Народ Видесса, ты свободен! — крикнул он. — Автократор Раптей, да хранит его Фос, выкупает вас из долгого и мучительного плена в этой дикой варварской стране, где вы надрывались в тяжких трудах под игом злобных и жестоких хозяев. Хозяев? Нет, скорее грабителей, потому что они силой отняли у вас свободу, принадлежащую вам по праву…
Речь продолжалась в таком же духе еще некоторое время. Криспа поначалу впечатлило, но вскоре утомило выспреннее словоизвержение, которое Яковизий обрушил на головы крестьян.
«Вернее, на наши головы», — мысленно поправил себя Крисп.
Он успевал уловить одно слово из трех и сомневался, чтобы кому-то из толпы тирады Яковизия были более внятны.
Крисп зевнул. Омуртаг, увидев это, усмехнулся и подмигнул ему.
Яковизий, захваченный потоком красноречия, ничего не заметил.
Хаган поманил мальчика пальцем. Крисп подошел поближе. Яковизий снова не обратил внимания, зато глаза энарея и жреца так и впились в малолетнего народного предстателя.
— Вот, паренек, — вполголоса сказал Омуртаг, словно не желая мешать речи посланника. — Возьми это на память о сегодняшнем дне. — И протянул Криспу золотой, который Яковизий дал хагану в качестве символа, когда выкупал видессиан.
Жрец в синей рясе, стоявший позади Яковизия, дернулся, точно ужаленный пчелой, и начертил на левой стороне груди солнечный круг. А энарей, схватив хагана за руку, что-то жарко и настойчиво зашептал ему в самое ухо.
Омуртаг оттолкнул шамана так резко, что тот чуть было не свалился с помоста. Прорычав ему что-то по-кубратски, хаган вновь перешел на видесский, обращаясь к Криспу:
— Этот дурак говорит, что поскольку монета была использована в церемонии, вместе с ней я отдал тебе народ Видесса. Что ты будешь с ним делать, маленький крестьянин?
Он оглушительно рассмеялся, довольный собственным остроумием.
Яковизий сделал паузу, метнул на хагана свирепый взгляд и продолжил свои разглагольствования. Крисп тоже рассмеялся. Если не считать туники и сандалий — а теперь и монеты — у него никогда не было никакой собственности. И мысль о владении целым народом показалась ему абсурдной.
— Все, можешь идти обратно к маме с папой, — отсмеявшись, сказал Омуртаг.
Крисп спрыгнул с помоста, крепко сжимая в кулаке золотую монету, подаренную хаганом.

* * *

— Чем скорее мы выберемся из Кубрата и вернемся в цивилизованный мир, тем лучше, — провозгласил Яковизий и погнал крестьян назад в Видесс еще быстрее, чем кочевники гнали их оттуда.
Освобожденные видессиане не пошли назад тем же извилистым тесным ущельем, которое привело их в Кубрат. Они избрали более широкий и удобный путь в нескольких милях к западу. Там пролегал старый гравийный тракт, расширявшийся с видесской стороны гряды в просторную и ухоженную дорогу.
— Такое впечатление, что когда-то кубратская дорога была частью этой, — заметил Крисп.
Родители ничего не ответили. Утомительный переход и капризы Евдокии, еле стоявшей на ногах, не оставили им сил на праздные наблюдения.
Но жрец, который прибыл в Кубрат с Яковизием, услышал. Звали его, как успел выяснить Крисп, Пирром. После того как Омуртаг отдал мальчику золотой, Пирр постоянно крутился рядом, как бы приглядывая за ним.
— Правда твоя, паренек, — отозвался жрец, сидя верхом на муле. — Когда-то дорога была единой, потому что единой была страна. Когда-то почти весь мир был един.
— Единый мир? — нахмурился Крисп. — Ну разумеется, господин жрец. А каким он же еще может быть?
Плетясь за Криспом, Фостий не удержался от улыбки; в это мгновение сын был на удивление похож на отца.
— Я имел в виду единый мир под управлением Видесса, — сказал Пирр. — Но три столетия тому назад, за грехи видесского народа Фос наслал дикие хаморские племена, и они прокатились по Пардрайянской равнине и захватили те земли, где находятся сейчас хаганаты Татагуш, Хатриш — и Кубрат. Наши законные земли. В один прекрасный день, когда Фос, владыка благой и премудрый, сочтет нас достойными, мы вернем их себе. — Жрец быстрым жестом изобразил над сердцем символ солнца.
Крисп приумолк, раздумывая на ходу над словами жреца. «Три столетия» ничего ему не говорили; с таким же успехом Пирр мог сказать «давным-давно» или «много лет тому назад». Но «грехи» это было интересно.
— За какие грехи? — осведомился он.
Пирр осуждающе сжал тонкие губы в куриную гузку, и длинное узкое лицо его сделалось еще длиннее и уже.
— Те самые грехи, которыми Скотос, — жрец сплюнул на дорогу, демонстрируя свою ненависть к богу тьмы, — испокон веков уловляет человечество: грех отделения, из коего вырастает гражданская война; грех гордыни, заставивший этих глупцов зубоскалить над варварами, пока не стало слишком поздно; грех роскоши, ибо они наслаждались своими богатствами и палец о палец не ударили, дабы сберечь их для будущих поколений.
Тут отец Криспа поднял голову.
— Что до роскоши, нам этот грех не грозит, — сказал он. — Во всей здешней толпе не найдется трех человек, у которых была бы запасная нательная рубашка.
— Тем лучше для вас! — воскликнул жрец. — Однако грех праздной роскоши жив, не сомневайся. В городе Видессе многие вельможи имеют по тунике на каждый день в году, но разве они помышляют о том, чтобы помочь своим неимущим соседям? Нет! Они только и думают, как бы захапать еще, и еще, и еще. Во льдах Скотоса туники их не согреют!
Его проповедь не произвела ожидаемого эффекта.
— По тунике на каждый день в году! — изумился отец Криспа.
Сердито нахмурясь, Пирр ускакал вперед. Фостий повернулся к Криспу:
— Хотел бы ты иметь такую прорву туник, сынок?
— По мне, это чересчур, — ответил Крисп. — Но от второй рубахи я бы не отказался.
— И я тоже, мальчик мой! — засмеялся отец. — И я тоже!
Через день или чуть позже крестьян нагнал отряд видесских конников. Кольчуги их легонько позвякивали под аккомпанемент барабанной дроби копыт. Яковизий протянул командиру всадников свиток. Тот прочел, глянул на крестьян и кивнул, а затем отсалютовал Яковизию, прижав к сердцу правый кулак.
Яковизий тоже отдал командиру честь и помчался к югу, пустив лошадь в галоп. Пирр тронулся вместе с ним, но скакун Яковизия быстро оторвался от неуклюжего мула.
— Господин мой, будьте великодушны, подождите своего недостойного слугу! — воззвал к нему Пирр.
Яковизий умчался уже к этому времени так далеко, что Крисп, стоявший в передних рядах колонны крестьян, еле расслышал его ответ:
— Если ты думаешь, жрец, что я собираюсь плестись в город со скоростью замудоханного мула, ты сильно ошибаешься!
Вскоре вельможа скрылся за дорожным поворотом. Пирр медленной трусцой последовал за ним.
Позже в этот же день путники увидели грязную тропу, убегавшую от дороги к востоку. Видесский офицер остановил крестьян, уткнувшись в свиток, который оставил ему Яковизий.
— Пятнадцать туда! — сказал он солдатам.
Те отсчитали первых попавшихся мужчин, и через минуту пятнадцать семей, эскортируемых тремя или четырьмя всадниками, отправились вдаль по тропе. Остальные снова пошли на юг.
Следующей остановки не пришлось долго ждать. На сей раз от толпы отделили двадцать семей.
— Они обращаются с нами не лучше кубратов, — расстроилась мать Криспа.
— Неужели ты надеялась вернуться в нашу старую деревню, Таце? — спросил отец. Мать кивнула. — А я нет, — сказал он ей. — Нас угнали слишком давно. Кто-то наверняка уже возделывает наши поля; нами, должно быть, заткнут новые дыры.
Так и вышло. Назавтра Фостий попал в группу из тридцати крестьян, отобранных видесскими солдатами, и вместе со своими домочадцами свернул на извилистую тропинку, бежавшую на запад.
Вечером они добрались до своей новой деревни. При виде ее даже Фостий потерял свое обычное смирение и бросил гневный взгляд на одного из конников, сопровождавшего крестьян.
— Кубраты и те нас приняли лучше, — с горечью сказал он.
Крисп заметил, как у отца поникли плечи. Дважды за три года начинать все с нуля — такое испытание кого угодно сломит.
Но видесский солдат ответил:
— Приглядись получше к тем, кто тебя там встречает, крестьянин. Может, тогда ты изменишь свое мнение.
Фостий пригляделся. И Крисп тоже. Сначала в глаза бросилось только то, что в деревне совсем мало крестьян. Он вспомнил, как их встречали в Кубрате. Отец, безусловно, прав: там было больше народу, чем здесь. А на полях так и вовсе пусто. И кто они такие, эти люди?
Что-то в их позах, в том, как невозмутимо они ожидали, пока новоприбывшие приблизятся к ним, заставило Криспа почесать в затылке. Стояли они как-то не так, как деревенские в Кубрате, но в чем было отличие, Крисп не уловил.
Зато уловил отец.
— Сдается мне, они вообще не крестьяне, — тихо промолвил он.
— Угадал, — усмехнулся всадник. — Они ветераны на пенсии. Автократор, да благословит его Фос, разместил по пять-шесть человек в каждой заселяемой вновь деревне.
— А нам-то какой от них прок? — возразил Фостий. — Спины у них, положим, крепкие, но раз они не крестьяне, то нам придется обучать их с азов.
— Возможно. Правда, только сначала, — откликнулся солдат. — Я гарантирую, что дважды им ничего не надо будет повторять. И они, в свою очередь, тоже сумеют вас кое-чему научить.
— Чему, интересно? — фыркнул Криспов отец.
Вопрос вообще-то был задуман как презрительно-риторический, но всадник на него ответил.
— Управляться с луком и мечом, копьем и щитом, скакать верхом, наконец. Заявятся в следующий раз к вам кубраты — тут-то вы их и удивите! Ну как, разве тебе это не по душе?
Не успел отец ответить, как Крисп запрокинул голову и завыл по-волчьи. Фостий засмеялся — и, внезапно оборвав свой смех, сжал кулаки и тоже завыл, перекрыв глубоким проникновенным басом щенячьи повизгивания сына.
Все больше и больше крестьян, а под конец и солдаты подхватили этот грозный вой. В новую деревню они вошли дружным строем, вопя во всю глотку. «Если бы кубраты могли нас сейчас слышать, — с гордостью подумал Крисп, — они бы никогда больше не посмели сунуться на юг!»
Он был, в конце концов, еще ребенок.

Глава 2

Несколько лет кубраты не совершали набегов на Видесс. Порой в минуты досуга Крисп гадал: может, Фос услышал его мысли и вселил страх в сердца дикарей? Однажды, когда ему было лет двенадцать, он сказал об этом одному из ветеранов, крепкому седобородому вояке по имени Варадий.
Варадий смеялся до слез.
— Ох, парень, хотел бы я, чтобы все было так просто! Тогда б я целыми днями сидел и придумывал всякие кары своим врагам вместо того, чтобы сражаться с ними. Но более вероятно, по-моему, что старый Омуртаг не успел истратить все золото, которое послал ему Раптей, чтобы выкупить вас. Когда он истратит…
— Когда он истратит, мы прогоним кубратов прочь! — Крисп сделал несколько выпадов деревянным мечом. Взрослые тренировались с настоящим оружием; ветеранов снабдили им достаточно щедро, так что хватило на всех. В доме у Криспа на стене висели копье и охотничий лук.
— Возможно, — ответил Варадий. — Но только возможно, и лишь в том случае, если это будет мелкая банда грабителей, а не широкомасштабное вторжение. Кубраты умеют драться; быть может, они умеют мало чего другого, но этого у них не отнимешь. Вы, крестьяне, никогда не станете настоящими солдатами, поэтому я бы на вашем месте не стал и пытаться побороть их умением — разве только числом.
— И что же нам делать? — спросил Крисп. — Если их будет слишком много, значит, мы снова позволим угнать нас в Кубрат?
— Лучше так, чем погибнуть зазря и позволить им угнать ваших матерей и сестер.
Второй сестренке Криспа — Косте — едва исполнилось два года.
Он подумал о том, как ее силком погонят на север и как его матери придется заботиться о ней и Евдокии. Потом он подумал, каково будет маме, если ей придется к тому же оплакивать его и отца. Ни одна из этих мыслей ему не понравилась.
— Может, кубраты не придут, — сказал он наконец.
Варадий рассмеялся опять, так же заливисто, как и прежде.
— О да! И, может, одна из деревенских кляч выиграет все скачки на ипподроме в городе Видессе. Но лучше ты на это не рассчитывай. — Он посерьезнел. — Не хочу, чтобы ты меня не правильно понял, малыш. Рано или поздно они придут. Эти сволочи всегда приходят.

* * *

Когда Криспу исполнилось четырнадцать, он вытянулся ростом почти с отца. На подбородке начал пробиваться темный пух; голос ломался, и Крисп порою пускал петуха именно в те моменты, когда хотел этого меньше всего.
На поле он уже работал как взрослый. И Варадий вместе с другими ветеранами разрешили ему наконец взять в руки настоящее оружие.
Обмотанная проволокой рукоятка стального меча не шла ни в какое сравнение с деревянной игрушкой, которой он размахивал раньше. С таким оружием Крисп чувствовал себя настоящим солдатом — больше того, настоящим героем.
То есть героем он чувствовал себя до тех пор, пока Идалк ветеран, вручивший ему меч, — не обезоружил его шесть раз за десять минут. В последний раз, вместо того чтобы дать Криспу поднять меч и продолжить урок, Идалк прогнал его бегом через половину деревни.
— Давай-давай, уноси ноги! — орал он, припустив за Криспом. — Поймаю — нарежу из тебя ветчины!
От полного унижения Криспа спасало лишь то, что Идалк терроризировал таким образом очень многих, в том числе и ровесников Фостия.
Наконец, отдуваясь, Идалк остановился.
— Эй, иди сюда, Крисп! — крикнул он. — Теперь ты усвоил первый урок — что драться не так легко, как кажется.
— Да уж! — откликнулся Крисп.
Подходя медленным шагом к Идалку, он услышал чей-то смешок.
Голова сама дернулась в ту сторону. В дверях своего дома стояла Зоранна, дочь сапожника Цикала, хорошенькая девушка примерно Крисповых лет. Уши у него налились жаром. Если она видела все его позорное бегство…
— Не обращай на девчонку внимания, — сказал Идалк, словно прочитав его мысли. — Ты поступил совершенно правильно: у меня был меч, а у тебя — нет. Но представь, что тебе некуда бежать. Предположим, тебя обезоружили в самой гуще врагов. Что ты тогда будешь делать?
«Умру», — подумал Крисп. Ему и правда хотелось умереть, чтобы забыть смешок Зоранны. Но Идалк ожидал от него другого ответа.

Предыдущая страница 3 Следующая страница


Возвышение Криспа 4

— Бороться, наверное, — подумав, сказал Крисп.
— Да? — Идалк положил саблю на землю и встал, слегка наклонясь вперед и широко расставив ноги. — Ну что ж, я старик. Посмотрим, сумеешь ли ты побороть меня.
Крисп бросился на него. В драках с мальчишками он часто выходил победителем. Он был крупнее и сильнее своих сверстников, и проворнее тоже. Если он сможет отплатить Идалку за свое унижение…
Не успел он опомниться, как лежал уже лицом в грязи, а ветеран сидел у него на спине. Услыхав еще один смешок Зоранны, Крисп еле сдержал слезы ярости.
— Ты нечестно дерешься! — рявкнул он.
— Само собой! — весело согласился Идалк. — Хочешь, научу? Может, в один прекрасный день тебе и удастся швырнуть меня через кучу навоза, чтобы понравиться своей девушке.
— Она не моя девушка, — буркнул Крисп, когда ветеран отпустил его. Но идея пришлась ему по душе — в том числе швырнуть Идалка через кучу навоза. — Ладно, покажи, как ты это сделал.
— Ладонь на руку, толчок в спину, а потом рывок — вот так — и твой противник летит через бедро. Давай, я покажу тебе пару раз помедленнее.
— Ясно, — сказал чуть погодя Крисп. К тому времени оба они порядком вывозились в грязи. — А как мне вырваться, если кто-то попробует меня так схватить?
Изрезанное шрамами лицо Идалка просияло.
— Знаешь, парень, я показывал свой приемчик дюжине мужиков, если не больше. И ты первый задал мне такой вопрос. Значит, вот что ты делаешь…
Так все и началось. Весь остаток лета и всю осень, пока на улице не стало слишком холодно, Крисп обучался у Идалка борьбе каждую свободную минуту. Минут этих вечно не хватало, как ни старался он выкроить их между уборкой урожая, уходом за деревенским скотом и тренировками с оружием другого рода, нежели становившееся все более стальным и ловким тело Криспа.
— Ты борешься уже прилично, а будешь еще лучше, — сказал Идалк в один из прохладных дней ранней осенью. Потом согнул кисть, поморщился, снова согнул. — Нет, вроде не сломана. Но я буду рад, когда выпадет снег, клянусь, буду рад — посижу себе дома и подлечусь до весны.
Все ветераны любили так пожаловаться на жизнь, и все они были в лучшей форме, чем любой крестьянин их возраста, а также лет на десять моложе. Но стоило кому-то поверить в их стенания, как они выкидывали одну из своих штучек, вроде той, что сыграл с Криспом Идалк, когда они боролись впервые.
Поэтому Крисп только фыркнул.
— Если ты настолько устал и измотан, то, наверное, не сможешь отпраздновать с нами Зимний солнцеворот? — спросил он с преувеличенно искренним сочувствием.
— Остряка из себя строишь? — Идалк дернулся, точно собираясь схватить Криспа. Тот отпрыгнул, наученный горьким опытом всегда быть настороже. — В первый же год, когда не увидишь меня на празднике солнцеворота, — продолжал ветеран, — можешь пойти на мою могилку, сынок, и начертить над ней солнечный круг, потому что именно там я и буду.

* * *

Снег выпал за шесть недель до праздника солнцеворота, то бишь дня зимнего солнцестояния. Большинство ветеранов служили прежде на дальнем западе, возле Макурана, и жаловались на суровость зимы. Крестьяне, которым довелось зимовать в Кубрате, не обращали на их жалобы внимания. Они занимались своими делами, починяли ограды, ремонтировали плуги и другие орудия, рубили дрова… и готовились к главному событию года.
Утро праздника выдалось морозное, но ясное. Солнце низко на юге спешило прочертить небосклон. Бег его сопровождали молитвы сельчан, старавшихся не дать Скотосу украсть светило с небес и погрузить мир в вечную тьму.
Чтобы добавить света, на деревенской площади разожгли костры.
Крисп подбежал к одному из них, разбрасывая снег сшитыми из кожи сапогами. И прыгнул через пламя. «Сгори, горе-неудача!» — крикнул он, пролетая над огнем. Через минуту снег фонтаном взлетел в воздух там, где он приземлился.
Сразу за ним прыгнула Евдокия. Ее пожелание горю сгореть прозвучало испуганным писком — в этом году ей впервые позволили прыгать через костер. Крисп поддержал неуклюже приземлившуюся сестренку. Она улыбнулась ему. Щеки ее разрумянились от мороза и возбуждения.
— Кто там следующий? — спросила она, оглядываясь назад сквозь мерцающий воздух над огненными языками. — А-а, это Зоранна. Давай уйдем с дороги.
Подталкиваемый сестрой, Крисп отошел от костра. Полет Зоранны над огнем провожал глазами не он один. Приземлилась она почти так же неуклюже, как Евдокия. Не оттащи его сестра в сторону, подумал Крисп, он смог бы поддержать Зоранну.
— Младшие сестры — это сущее наказание, — туманно заметил он вслух.
Евдокия тут же подтвердила его правоту: схватила горсть снега, сунула ему за шиворот и побежала, пока он корчился на месте. С воплем, в котором смешались смех и ярость, он погнался за ней, забрасывая ее снежками.
Один снежок не попал в Евдокию — зато долбанул Варадия в плечо.
— Ах вот ты как! Поиграть захотелось! — взревел ветеран и метнул снежком в Криспа.
Крисп увернулся. Снежок ударил кого-то сзади. И вскоре все вокруг стали бросаться снежками — в друзей, во врагов, в любого, кто оказался в ненужном месте в нужный момент. Шапки и овечьи тулупы сделались такими белыми, что чудилось, будто деревню наводнили снежные люди.
На улицу вышли несколько мужчин, в том числе и Фостий, в нарядах, позаимствованных у самых рослых деревенских толстух.
Они разыграли ехидную сатирическую сценку, представляя, как ведут себя их жены и дочери в то время, когда мужчины работают в поле: сплетничали, указывая пальцами на предмет своих сплетен, ели и пили вино — много вина. Отец Криспа отлично сыграл даму под мухой, которая болтала так безостановочно, что даже не заметила, как свалилась с табуретки, и продолжала чесать языком, лежа на полу.
Мужская половина зрителей фыркала от удовольствия. Женщины закидали актеров снежками. Крисп шмыгнул в дом и тоже налил себе чарку. Он бы с большим удовольствием выпил горячего вина, но в такой день никому не хотелось сидеть в доме и держать котел на огне.
Когда Крисп вернулся на площадь, солнце уже садилось.
Деревенские женщины и девушки упивались местью. Надев короткие мужские рубахи и изо всех сил стараясь не дрожать, они разыгрывали из себя охотников, хвастающих громадными размерами своей добычи, — пока одна из них не выставила напоказ, брезгливо держа его за хвост, маленького мышонка.
На сей раз хлопали женщины, а мужчины топали ногами и бросались снегом. Крисп стоял, не шелохнувшись. Одной из женщин-«охотниц» была Зоранна. Рубашка не доходила ей до колен; соски ее, твердые от холода, натягивали тонкую ткань. Крисп не спускал с нее глаз, чувствуя, как тело наливается жаром, но не от выпитого вина.
Наконец женщины убежали, сопровождаемые оглушительными аплодисментами. В быстром темпе было разыграно еще несколько сценок, высмеивающих слабости отдельных жителей деревни: попытки Цикала отрастить волосы на лысине — на сей раз у него выросла целая охапка сена, — привычку Варадия пускать ветры и так далее.
И вдруг Крисп не без смущения увидел пару крестьян, явно представляющих его самого и Идалка, занятых борьбой. Объятие, которым закончилась тренировка, было скорее непристойным, чем атлетическим. Сельчане улюлюкали и радостно хлопали в ладоши.
Крисп отступил назад, понурив голову. Он был в таком возрасте, когда охотно смеешься над другими, не выносишь насмешек над собой. Криспу хотелось только одного: поскорее убраться отсюда куда подальше.
Он шагал, глядя в землю, и нечаянно чуть не столкнулся с кем-то, спешившим из дома обратно на площадь.
— Простите, — пробормотал он, продолжая свой путь.
— Что случилось, Крисп?
Он удивленно поднял голову. Это был голос Зоранны. Она переоделась в свою длинную юбку и тулуп и выглядела уже не такой замерзшей.
— Что случилось? — повторила девушка.
— Эти придурковатые шутники на площади, — выпалил он, — представляют, будто мы с Идалком, когда боремся, то и не боремся вовсе.
Гнев Криспа почти полностью улетучился, едва он высказал вслух то, что его терзало. И он тут же почувствовал себя круглым дураком.
Зоранна ничуть не облегчила его мук, залившись смехом.
— Сегодня зимний праздник, Крисп, — сказала она. — Это же просто шутка.
Ясное дело — шутка, но от этого было только хуже.
— В день Зимнего солнцеворота всякое может случиться, — продолжала она, — а назавтра никто и не вспомнит. Я права?
— Наверное. — Голос Криспа показался кислым даже ему самому.
— А потом, — сказала Зоранна, — ведь то, что они представляли, не правда, верно?
— Конечно, не правда! — воскликнул он с таким возмущением, что ломающийся голос сорвался на последнем слове на писк. И вдруг невесть откуда в памяти всплыла рука Яковизия, оглаживающая ему спину. Может, отчасти поэтому сценка так сильно задела его?
Зоранна, похоже, ничего не заметила.
— Ну и хорошо, — сказала она.
Там, у костров, односельчане снова расхохотались над каким-то розыгрышем. Крисп неожиданно осознал, как здесь тихо, на окраине деревни, как безлюдно — только он и Зоранна. И тут же вспомнил ее в той короткой рубахе. Не отдавая себе отчета, Крисп шагнул к девушке поближе.
В то же самое мгновение она сделала шаг навстречу ему. Они чуть не столкнулись друг с дружкой. Зоранна снова рассмеялась.
— В день Зимнего солнцеворота возможно все, — тихо шепнула она.
Когда Крисп бежал от позорного зрелища, он не выбирал дороги.
Наверное, неудивительно, что ноги привели его почти к самому дому; отец, как обычно, выбрал себе жилище на околице. Сейчас это показалось Криспу знамением небес. Он собрал все свое мужество и взял Зоранну за руку. Она прижалась к его боку.
Крисп с колотящимся сердцем подвел ее к двери. Они вместе вошли в дом. Он быстро захлопнул дверь, чтобы не выстудить жар очага в яме посреди комнаты.
— Нам бы надо поторопиться, — сказал он взволнованно.
Тут с площади донесся новый взрыв смеха.
— Я думаю, времени у нас хватит, — улыбнулась Зоранна.
Она сбросила тулупчик и стянула юбку. Крисп, пытавшийся раздеться, не сводя с нее взгляда, чуть было не упал. Наконец, после бесконечно долгой возни освободившись от одежды, они рухнули на соломенное ложе.
Крисп, как и всякий другой, скоро понял, что знаний о том, как совокупляются мужчина и женщина, недостаточно, чтобы первое соитие не преподносило одного сюрприза за другим. То, что он знал, никоим образом не подготовило его ко вкусу нежной кожи Зоранны под его губами; к ощущению ее груди в его руке; к тому, как пропадет весь мир, кроме ее тела и его.
Но, как это обычно бывает, мир вернулся слишком быстро.
— Ты меня раздавил! — сказала Зоранна.
Она села и деловито вытащила соломинки из своих волос, потом из его.
Не спеши он так сильно и поменьше нервничай, это могло бы доставить ему удовольствие. Но прикосновение Зоранны только заставило его вскочить и поскорее напялить на себя одежду.
Девушка оделась тоже — без лихорадочной спешки, но и не теряя времени зря.
Он не только не знал, сумел ли удовлетворить ее, но даже не представлял, как это выяснить.
— А мы еще… — начал было он, но конец вопроса застрял у него в горле.
Зоранна не спешила прийти на помощь.
— Не знаю. Стоит ли?
— Я надеюсь, что да, — выпалил Крисп.
— Мужчины всегда надеются — по крайней мере, так я слыхала от подруг. — Зоранна малость повеселела. — Что ж, может быть, только не сейчас. Сейчас мы должны вернуться к остальным.
Крисп открыл дверь. В лицо ударил морозный воздух.
— Обратно пойдем поодиночке, — сказала Зоранна. — Бабкам и так будет о чем посудачить.
— Но… — Криспу хотелось кричать об этом с крыш. Хотя, если Зоранна против… — Ладно. — Своего разочарования ему, однако, скрыть не удалось.
— Да будет тебе! — нетерпеливо сказала девушка. — Я же обещала: встретимся еще.
Вообще-то пообещала она это только теперь. Воодушевленный, Крисп снова захлопнул дверь и проводил глазами ее фигурку, ускользающую в ночь.

* * *

Зоранна сдержала слово, хотя сдерживала его не так часто, как Криспу хотелось. Каждое новое прикосновение к ней, каждая минутка, которую им удавалось улучить, чтобы побыть вдвоем, только усиливали его страсть. Не сумев подобрать верного слова, он назвал ее любовью.
Потом, на некоторое время, вечера его тоже оказались заняты: Варадий начал учить его и парочку ребят помладше грамоте. Крисп выучил буквы без особого труда; умение прочитать и написать свое имя наполняло его душу почти таким же восторгом, как кувыркания с Зоранной.
Новообретенное искусство понравилось бы ему еще больше, если бы в деревне было что читать.
— Зачем ты учишь нас буквам, если нам негде применить свои знания? — жаловался он Варадию.
— Больше для того, чтобы занять себя — в числе прочих причин, — откровенно ответил ветеран и задумался на мгновение. — Знаешь что? Мы выпросим у жреца копию священной книги Фоса, как только синерясник появится в деревне. И прочитаем ее вместе.
Когда Варадий через пару недель спросил жреца, тот кивнул.
— Я велю переписать ее для вас прямо сейчас, — пообещал он.
Крисп, стоявший рядом с Варадием, возликовал, но тут жрец продолжил:
— Правда, это займет несколько месяцев, как вы понимаете. К сожалению, монастырские скриптории вечно тянут волынку.
— Месяцев! — в смятении воскликнул Крисп. Он был уверен, что забудет все, чему научился, прежде чем книга прибудет.
Но не забыл. Отец каждый день заставлял его писать буквы на земле.
— Самое время заиметь в семье грамотного человека, — заявил Фостий. — Ты сможешь помешать сборщику податей надувать нас больше положенного.
Криспу предоставился шанс продемонстрировать свое искусство той же весной, до прибытия книги или же сборщика податей. Отец Зоранны Цикал долгими зимними вечерами стачал полдюжины пар модной обуви. Когда дороги немного просохли, он повез их в Имброс на продажу. Вернулся сапожник с несколькими золотыми монетами — и потрясающей новостью.
— Старый Автократор, Фос да храни его душу, помер, — заявил он соседям, встреченным на сельской площади.
Все как один начертили на груди солнечный круг. Смена императора всегда была событием чреватым. Фостий сказал то, что вертелось у всех на языке:
— А сын его еще мальчик, да?
Цикал кивнул.
— Он, наверное, ровесник твоего Криспа, судя по его монете. — Сапожник порылся в мешочке и показал односельчанам новый портрет. — Его зовут…
— Дай мне прочесть! — воскликнул Крисп. — Пожалуйста!
Он протянул руку за монетой. Цикал неохотно отдал ему золотой крохотный, чуть побольше ногтя на большом пальце сапожника.
Криспу удалось разглядеть лишь то, что новый Автократор был, как и сказал Цикал, слишком молод, чтобы обзавестись бородой.
Поднеся монету к самым глазам, Крисп прочел мелкие буковки, выгравированные на ней.
— Его зовут Анфим.
— Верно, — проворчал Цикал и выхватил монету у Криспа из рук.
Слишком поздно до юноши дошло, что он лишил сапожника возможности похвастаться этой новостью. «Плохо дело», — подумал Крисп. Как бы он ни относился к Зоранне, отца ее он недолюбливал всегда. Отчасти по этой причине Крисп не просил ее руки: мысль о тесте-сапожнике была ему, мягко говоря, не по нутру.
Ему хотелось тут же броситься домой и вырыть золотой, полученный от Омуртага, чтобы прочесть, что на нем написано. Крисп закопал монету на счастье возле дома, когда семья поселилась в новой деревне, и за эти годы положение еще ни разу не было столь отчаянным, чтобы вырыть ее и истратить. Но он сдержался. Нет, только не сейчас; если он уйдет, Цикал обидится еще больше.
— Мальчик на троне Автократора? — сказал кто-то из толпы. — Это не к добру. Кто будет направлять борозду, пока он научится держать поводья?
— Это я могу тебе сказать, — снова преисполнившись важности, заявил Цикал. — В Имбросе говорят, что брат Раптея Петроний будет регентом своего племянника, пока Анфим не войдет в возраст.
— Петроний, говоришь? Тогда наши дела не так уж плохи. — Привлеченный видом собравшихся в кружок людей, Варадий подошел как раз в тот момент, когда Цикал выкладывал последнюю новость. — Я воевал под его началом против Макурана, — продолжал ветеран. — Он славный солдат и отнюдь не дурак к тому же.
— А вдруг он сам решит сесть на трон? — сказал отец Криспа.
— Решит, не решит — тебе-то что за дело, Фостий? — откликнулся ветеран. — Какая нам с тобой разница?
Отец Криспа подумал минутку и развел руками:
— Что ж, я сдаюсь, Варадий. Действительно, какая?

* * *

Зоранна, стоя в дверях своего дома, покачала головой:
— Нет.
— Почему нет? — Удивленный и раздосадованный, Крисп махнул рукой, показывая, насколько пуста деревня. — Все ушли на дальние поля до самого вечера или даже до завтра. А твой отец умотался за новым шилом — ты сама говорила. Такого случая нам долго не представится.
— Нет, — повторила она.
— Но почему нет? — Он взял ее за руку.
Она не отстранилась, по крайней мере физически, но осталась совершенно отчужденной. Он отпустил руку.
— Я просто не хочу, — сказала она.
— Почему? — настаивал Крисп.
— Тебя это и правда интересует? — Она подождала, пока он кивнул. — Ладно, я скажу тебе почему. Ифантий вчера сделал мне предложение, и я согласилась.
Такое же чувство — точно из него вышибли дух — в последний раз он испытал, когда Идалк саданул ему в солнечное сплетение.
Крисп никогда не обращал особого внимания на Ифантия. Вместе со всеми односельчанами он сочувствовал Ифантию, когда его жена умерла при родах два года назад, но…
— Он же старый! — выпалил Крисп.
— Ему нет еще тридцати, — заметила Зоранна, — к тому же он крепко стоит на ногах. Если я стану дожидаться тебя, мне самой будет за двадцать, когда ты, как Ифантий, обзаведешься хозяйством. А это слишком долго.
— Но… Но тогда, выходит, ты с ним… — Крисп обнаружил, что не в силах заставить себя произнести это вслух.
Зоранна, однако, поняла.
— А если и так? — с вызовом спросила она. — Ты никогда не давал мне никаких обещаний, Крисп, и не требовал их от меня.
— Я не думал, что в них есть нужда, — пробормотал Крисп.
— Ну и плохо, что не думал. Ни одной женщине не нравится, когда в ней так уверены. Может, ты запомнишь это и в следующий раз, с другой девушкой, будешь повнимательнее. — Голос у Зоранны смягчился. — Крисп, мы, наверное, так и проживем всю жизнь в этой деревне. Зачем нам друг друга ненавидеть? Ну, пожалуйста!
— Ладно, — сказал он, не сумев придумать ничего лучше. Потом быстро развернулся и ушел. Если на глазах его и выступили слезы, Зоранне их не видать. У него тоже есть гордость.
В этот вечер он был настолько притихший, что сестра начала над ним подтрунивать. Он не отвечал на ее приставания.
— Ты не заболел, Крисп? — с тревогой спросила Евдокия. Когда ей не удавалось его завести, она понимала, что дело плохо.
— Я здоров, — ответил он. — Я просто хочу, чтобы ты оставила меня в покое, вот и все.
— Я знаю, в чем дело, — сказала она вдруг. — Ты поссорился с Зоранной, да?
Крисп очень осторожно поставил на стол миску с супом из ячневой крупы со свеклой, стараясь не запустить ею в сестру. А потом встал и вышел из дому в лес.
Прошло много времени, прежде чем он понял, что сидение в одиночестве под деревьями ничего не решит, но в конце концов до него это дошло. Было уже темно, когда он вернулся домой. И чуть было не повернул назад; в двух шагах от дома его поджидал отец.
Крисп пересилил себя. Рано или поздно с отцом поговорить придется, так лучше уж сразу.
— Извини, — сказал он.
Отец, еле видный в сгустившейся мгле, кивнул.
— Ладно уж, хоть мы и переволновались. — Фостий замешкался на мгновение, но все же добавил:
— Евдокия была права, да? Ты поссорился со своей девушкой?

Предыдущая страница 4 Следующая страница


5 Гарри Тертлдав

— Она не моя девушка, — буркнул Крисп. — Она выходит замуж за Ифантия.
— Вот и хорошо, — отозвался отец. — Я надеялся, что она согласится. Я так и сказал Ифантию. В конечном счете, сынок, я избавил тебя от больших хлопот, поверь мне.
— Сказал Ифантию? — Крисп ошалело воззрился на отца. Этот удар позволил ему, наконец, осознать то, что ускользало от него прежде: что отец и сестра знают о Зоранне. — Но откуда ты знаешь? Мы были так осторожны!
— Возможно, ты так думал, — сказал Фостий, — но на самом деле единственный в деревне, кто не знает, это Цикал, да и то потому, что он дурак: любит языком чесать, а что творится у него под носом, не видит. Честно говоря, мне совсем не улыбалось заиметь такого родственника.
Крисп частенько сердился на отца. Но до сих пор и не подозревал, что сможет его почти возненавидеть.
— Поэтому ты и настропалил Ифантия? — спросил он ледяным тоном.
— Отчасти да, — спокойно согласился Фостий. И, не давая Криспу излить свою ярость, продолжил:
— Но это не главное. Ифантию нужна жена и нужен наследник. А Зоранне пора замуж; девушка в четырнадцать уже почти женщина, тогда как мужчина в четырнадцать всего лишь мальчишка.
— Я не мальчишка! — рявкнул Крисп.
— Да? Разве мужчина злится, когда его дразнят? Ты вел себя, как Коста, когда я говорю ей, чтобы больше не буду таскать ее на плечах. Я прав или нет? Подумай, прежде чем отвечать.
Эта последняя фраза удержало Криспа от гневной вспышки. Он действительно подумал: по трезвом — или почти трезвом размышлении он и впрямь решил, что вел себя по-дурацки.
— Думаю, что прав, папа, но…
— Никаких «но»! Найти девчонку, которая тебе не отказывает, просто замечательно; Фос свидетель, я не стану этого отрицать. Помнится, я сам… — Отец умолк и смущенно рассмеялся. — Ладно, замнем. Но если она соглашается переспать с тобой, это не значит, что ты захочешь прожить с ней всю жизнь. Узнать одну девушку еще недостаточно, чтобы принять такое решение. Как тебе кажется?
Крисп вспомнил о своих собственных вчерашних размышлениях по поводу Цикала и, сам того не желая, непроизвольно кивнул:
— Наверное.
— Вот и ладно. — Отец положил ему руку на плечо, как делал, когда Крисп был маленьким. — Главное, не забывай: как бы плохо тебе ни было сегодня, это же не навсегда. Время — лучший лекарь. Тебе просто нужно набраться терпения, и все пройдет.
Крисп задумался. Похоже, отец опять был прав. И все-таки…
— Легче давать советы, чем следовать им, — сказал он.
— Да ну? — снова смущенно рассмеялся Фостий. — А то я не знаю!
— Пап, а какая она была? — рискнул поинтересоваться Крисп.
— Она?
— Та, о ком ты говорил — ну, только что, пару минут назад.
— А-а! — Фостий отошел от дома подальше, оглянулся и сказал, понизив голос:
— Ее звали Сабеллия. Твоя мама о ней знает. Не думаю, чтобы Таце возражала против того, что я говорю о Сабеллии, но, с другой стороны, ни одной женщине не нравится, когда мужчина вспоминает о том, что было до нее. И я ее не виню; я рад, что она не выплескивает на меня былые обиды. А Сабеллия… Мне, пожалуй, было столько же лет, как и тебе сейчас, когда я встретился с ней…

* * *

Крисп потер подбородок. Волоски зашуршали под пальцами — не тот жалкий пух, что пробился на лице одновременно с ломкой голоса, а почти настоящая мужская бородка. «Давно пора», — подумал Крисп.
Парочка его сверстников уже обзавелась пышной растительностью, но Крисп надеялся вскорости их догнать.
Он снова потер подбородок. Бородка, даже жиденькая, была полезным подспорьем при раздумьях. В прошлый раз в лесу, недалеко отсюда, Крисп углядел на вязе сук, почти идеально изогнутый для рукояти плуга. Не будь он тогда с девушкой, Крисп обратил бы на него более пристальное внимание.
Он заметил развесистый дуб, показавшийся с первого взгляда знакомым, по крайней мере издали. Но Крисп не помнил, чтобы рядом росло ореховое дерево. Вздохнув, Крисп пошел дальше. Он явно углубился в чащу слишком далеко, но возвращаться ему не хотелось. Это было бы равносильно признанию поражения.
До него донесся отдаленный шум. Крисп нахмурился. Мало кто из сельчан забредал так далеко на восток. Правда, однажды он сам затащил сюда Ликинию, чтобы никто не смог помешать им побыть вдвоем. Возможно, это крестьяне из соседней деревни рубят деревья — но зачем им тащить дрова из такой-то дали?
К тому же шум не походил на рубку леса. Не было слышно ни ударов топора, ни падения стволов или шелеста веток. Крисп пошел на источник звука — и услыхал тихое конское ржание. Это вконец озадачило его. Конечно, для перевозки дров нужны ломовые лошади, однако дровами тут и не пахнет.
Что же тогда? Крисп нахмурился еще больше: неужто разбойники?
Ему казалось, что соседняя дорога не была достаточно оживленной, чтобы привлечь к себе грабителей, но он мог и ошибаться. Крисп продолжал идти на шум, хотя значительно осторожнее. Он просто хотел убедиться, правда ли там разбойники, а потом, если да, вернуться в деревню и привести как можно больше вооруженных мужчин.
К последнем кусту, заслонявшему неизвестных, кем бы они ни были, Крисп подполз по-пластунски. Медленно, очень медленно поднял голову — пока не нашел просвет в ветвях, чьи тени скрывали его лицо.
— Фос! — Губы сами беззвучно произнесли это слово. Люди, отдыхавшие на обочине дороги, не были разбойниками. Это были кубраты.
Губы Криспа беззвучно зашевелились снова: двенадцать кубратов, тринадцать, четырнадцать. В деревне еще не слыхали о вторжении, но это ничего не означало. О том давнем набеге сельчане узнали тоже только тогда, когда услыхали гортанные крики из тьмы.
Криспа забила дрожь; неожиданно, вспомнив ужас той ночи, он вновь почувствовал себя ребенком.
Воспоминание о пережитом страхе помогло ему понять и то, почему кубраты расселись тут на отдых, вместо того чтобы ворваться в деревню. Они нападут ночью, как и прежняя банда. Внезапность нападения, да еще под покровом темноты, когда кочевников будет казаться втрое больше, чем на самом деле, гарантируют им полный успех.
Еще осторожнее, чем прежде, отползая от кустов, Крисп оценил длину теней вокруг. Чуть больше полудня. В общем-то, кубраты те же разбойники, так что можно привести в исполнение задуманный план. В конце концов, ветераны, которых поселили в деревне, обучали сельчан обходиться с оружием как раз ради такого случая.
Вскоре Крисп оказался далеко от банды и мог не опасаться преследования. Он торопился в деревню, стараясь идти как можно быстрее и бесшумнее. У него мелькнула мысль выйти на дорогу и припустить со всех ног. Так было бы быстрее — если только кубраты не поставили где-нибудь на дороге часовых, чтобы никто не смог предупредить крестьян. Крисп решил не рисковать. Лучше идти лесом.
Через полтора часа он выдрался из чащи, весь исцарапанный, в разодранной рубахе. Из горла вместо крика вырвался глухой хрип.
Крисп подбежал к колодцу, вытащил ведро, напился.
— Кубраты! — крикнул он что было мочи.
Сельчане, бывшие поблизости, повернули головы и уставились на него. Среди них оказался Идалк.
— Сколько их, малыш? — рявкнул он. — И где?
— Я насчитал четырнадцать, — ответил Крисп. — У обочины дороги… — И он, задыхаясь, рассказал обо всем.
— Всего четырнадцать, говоришь? — В глазах Идалка зажегся злой огонек. — Если их и вправду не больше, мы их сделаем!
— Я тоже так подумал, — сказал Крисп. — Собери людей с оружием. А я побегу на поля и приведу остальных.
— Правильно!
Идалк прослужил младшим офицером много лет; когда он слышал разумный приказ, то бросался его исполнять, не раздумывая, от кого он исходит. А Крисп даже не заметил, что отдал приказ. Он уже мчался к полю, крича на бегу.
— Кубраты! — испуганно выдохнул кто-то. — Разве мы можем сражаться с кубратами?
— А почему нет? — громко отозвался Крисп. — Или вы снова хотите вернуться по ту сторону гор? Их немного, и они не ожидают нападения. Если нас будет втрое больше, разве мы не сдюжим? Вот и Идалк тоже считает, что мы победим.
Это воодушевило стоявших в нерешительности крестьян. Вскоре все они побежали к деревне. Идалк вместе с парой помощников уже раздавал там оружие. Крисп обнаружил, что сжимает в руках щит и толстое копье.
— Пойдем лесом?
Интонация у Идалка была вопросительной, хотя Крисп сомневался в том, что это действительно вопрос.
— Да, — ответил он. — Если у них часовой на дороге, он может предупредить остальных.
— Правильно, — снова сказал Идалк. — Кстати о предупреждениях: Станк, садись-ка ты на мула и скачи в Имброс что есть духу, напрямки. Если увидишь, что все окрестности кишат кубратами, возвращайся. Я вовсе не хочу посылать тебя на верную смерть. Но если сумеешь прорваться, я не прочь увидеть здесь отряд солдат из гарнизона. Как вы считаете, мужики?
Кивки и нервные усмешки убедили его, что план придуман неплохо.
Сельчане подбадривали сами себя, готовясь к сражению, но отнюдь не рвались в бой.
По крайней мере пожилые. Они все оглядывались на свои поля; на свои дома; на своих жен и дочерей, которые окружили кучку будущих воинов, одни молча, а другие ломая руки и еле сдерживая рыдания.
Крисп, однако, был полон радостного возбуждения.
— Вперед! — крикнул он.
Молодые парни, подхватив его клич, помчались за Криспом в лес.
Прочие потянулись за ними, хотя и не так быстро.
— Вперед, вперед! Если нападем всем скопом, мы их прищучим! — говорил Идалк, подгоняя вместе с Варадием и другими ветеранами необстрелянных добровольцев.
Вскоре Идалк догнал Криспа.
— Тебе придется возглавить отряд, во всяком случае пока мы не доберемся до этих сволочей, — сказал ветеран. — Ты знаешь, где они засели. Хорошо бы подобраться к ним поближе как можно тише, чтобы они не засекли нас раньше времени.
— И то правда, — сказал Крисп, удивляясь, как это не пришло ему в голову самому. — Я это запомню.
— Хорошо. — Идалк усмехнулся. — Хорошо, что ты не слишком горд, чтобы отвергнуть идею только потому, что ее высказал кто-то другой.
— Вот еще! — удивился Крисп. — Ведь это было бы глупо.
— Глупо, хотя ты и представить себе не можешь, как много дураков бывает среди командиров.
— Да, но я не коман… — Крисп осекся. Вообще-то именно он возглавлял сейчас односельчан. Он пожал плечами. Это просто потому, что ему повезло наткнуться на кубратов.
До стоянки дикарей оставалось еще около мили, когда Крисп увидал тот самый вяз с изогнутым суком, который тщетно искал сегодня утром. Он постарался запомнить, где находится дерево. В следующий раз он найдет его с первой попытки.
Через несколько минут он остановился и подождал, пока не подтянулись остальные. Только тут до него дошло, что после боя следующего раза может и не быть. Он отогнал эту мысль и сказал, повернувшись к крестьянам:
— Осталось недалеко. Попытайтесь представить, что вы охотитесь на оленя. Двигайтесь как можно тише.
— Не на оленя, — возразил Варадий, — а на волков. У кубратов острые зубы. И нападем мы на них с кличем «Фос!», чтобы не перепутать, кто есть кто. Я не хочу, чтобы вы обмочили раньше времени штаны или перебили в суматохе друг дружку.
Крестьяне крадучись пошли вперед. Скоро Крисп услышал человеческие голоса и фырканье лошадей. Его товарищи тоже услышали. Кубраты чувствовали себя в безопасности и не думали таиться.
— А теперь тише воды, ниже травы, — прошептал Крисп. — Передайте по цепочке.
Шепоток облетел отряд. Но несмотря на все старания, крестьяне не сумели оставить свое присутствие в тайне так долго, как хотели.
До кочевников оставалось еще больше сотни ярдов, когда тон их голосов внезапно переменился. Идалк ощерился, точно лисица, которая поняла, что заяц учуял ее дух.
— Вперед, мужики! — сказал он. — Они знают, что мы здесь. Фос!
Последнее слово прозвучало оглушительным боевым кличем.
«Фос!» — дружно заорали сельчане и бросились через кусты на врага. «Фос!» — крикнул Крисп так же громко, как и другие. Мысль об атаке возбудила его до предела. Скоро, подумалось ему, он станет героем.
Кусты внезапно кончились. Крисп едва успел увидеть кубратов, как мимо лица его просвистела стрела, а другая слегка задела руку.
Он услышал плотоядный «чмок» копья, пронзившего кого-то сзади.
Крестьянин с воплем упал, корчась и хватаясь руками за древко.
Страх и боль вдруг стали более реальны, нежели слава.
Но ради славы или нет, а сражаться было нужно. Глядя поверх щита, Крисп бросился к ближайшему дикарю. Кубрат схватился за стрелу — а потом, сообразив, что выстрелить не успеет, бросил ее и вытащил саблю.
Крисп ударил копьем — и промазал. Кубрат накинулся на него.
Благодаря скорее везению, чем искусству, Крисп отбил первый удар щитом. Кочевник замахнулся снова. Крисп отпрыгнул назад, стараясь увеличить между ними дистанцию, чтобы проткнуть противника острием копья. Кубрат настиг его и, сделав ложный выпад саблей, выбросил вперед ногу и нанес жестокий удар.
При падении Крисп ухитрился поднять над собою щит. Двое односельчан отвлекли кубрата на себя, не дав ему прикончить Криспа. Крисп встал на ноги. Пара кубратов и двое или трое деревенских уже валялись убитые. Крисп увидел дикаря с северных гор, сражавшегося с Варадием. Схватка с ветераном поглотила все внимание кочевника. Он не заметил приближения Криспа, пока тот не ткнул ему копьем в бок.
Дикарь закряхтел и уставился в нелепом недоумении на окровавленный кончик копья, торчащий у него из живота. И тут Варадий мечом снес ему голову. Кровь брызнула фонтаном, заляпав Криспу лицо. Кубрат сложился пополам и рухнул.
— Вытаскивай скорей копье, малыш! — крикнул Варадий Криспу в самое ухо. — Думаешь, они будут тебя дожидаться?
Крисп, сглотнув, наступил ногой на бедро кочевника и рванул к себе копье. Мягкое сопротивление плоти кубрата напомнило ему о сезонах забивки скота. «Какая уж тут слава!» — подумал он опять.
По всему небольшому полю деревенские нападали на кубратов — где по двое на одного, где по трое. Поодиночке каждый кубрат превосходил врагов воинским искусством. Но дикарям никак не удавалось это продемонстрировать. Вскоре на ногах из них осталось только четверо или пятеро человек. Крисп заметил, как один кочевник обернулся и что-то крикнул своим товарищам.
Хотя Крисп так и не выучился кубратскому языку, он был уверен, что понял правильно.
— Не давайте им сесть на коней! — завопил он. — Они еще могут удрать!
Не успел он докончить фразу, как кубраты побежали к привязанным коням. Крисп вместе с односельчанами кинулся в погоню. «Почему дикари сразу не сели на лошадей и не ускакали, заслышав наше приближение?» — мельком подумал Крисп. Наверное, решил он, потому, что сочли деревенских легкой добычей. Десять лет назад так оно и было. Но не теперь.
Крисп вонзил копье в спину бегущего кубрата. Тот раскинул руки в стороны. На него навалилось трое крестьян. Вопль его резко оборвался. Через минуту остальных кубратов стащили с коней и зарубили. Несколько крестьян были ранены в эти последние лихорадочные секунды схватки, но ни одна рана не выглядела серьезной.
Крисп поверить не мог, что сражение окончилось так быстро. Он стоял, озираясь по сторонам и выискивая взглядом врагов, которых еще нужно убить. Но увидел лишь односельчан, озиравшихся с не меньшим недоумением.
— Мы победили! — сказал он. И рассмеялся, удивляясь тому, как удивленно прозвучал его голос.
— Мы победили! Фосом клянусь, мы победили! Мы побили их! — подхватили победный клич сельчане.
Они обнимались, хлопали друг друга по спинам, показывали свои раны и синяки. Крисп обнаружил, что пожимает руку Ифантию, — а тот улыбается во весь рот.
— Я видал, как ты прикончил двух гадов, Крисп, — сказал Ифантий. — Клянусь благим богом, я тебе завидую. Мне удалось только ранить одного, да и то я не уверен.
— Да, он славно сражался, — подтвердил Идалк.
Крисп так и просиял, услыхав похвалу ветерана. Он также нашел, что похвалы Ифантия ему не неприятны. Ревновал ли к нему муж Зоранны или нет, самого Криспа ревность уже не мучила. Зоранна навсегда осталась в его памяти, но только потому, что была первой. Чувства, которые он испытывал к ней в четырнадцать лет, казались теперь, три года спустя, далеким прошлым.
Все эти мысли тут же улетучились из головы, когда Крисп увидел отца, сжимавшего правой рукой левое плечо. Между пальцами Фостия, заливая рубашку, сочилась кровь.
— Отец! — воскликнул Крисп. — Ты…
— Я выживу, сынок, — оборвал его Фостий. — Серпом я себя не раз уродовал гораздо хуже. Я же говорил, что не создан для солдатского дела.
— Главное, что ты жив, — сказал Идалк. — И хоть ты, Фостий, не хочешь быть солдатом, сын у тебя явно не лишен бойцовской жилки. Он видит, что надо делать, и делает, что надо, а когда отдает приказы, люди слушаются его. Это особый дар небес, и Фос награждает им далеко не каждого: уж я-то навидался бездарных офицеров! Если твой сын решит податься в город Видесс, в армии его встретят как родного.
— Я? В город? — Крисп даже мечтать не смел о путешествии в имперскую столицу. Он посмаковал эту мысль — и через минуту затряс головой:
— Лучше уж я буду пахать. Это я умею. К тому же убивать мне так же не нравится, как и отцу.
— Мне тоже, — отозвался Идалк. — Но иногда приходится. И, как я уже сказал, по-моему, из тебя бы вышел хороший солдат.
— Нет, спасибочки. Больше всего мне хочется собрать хороший урожай бобовых, чтобы зимой не пришлось голодать. — Крисп сказал это со всей возможной твердостью, чтобы убедить Идалка — а заодно и себя самого, — что он говорит серьезно.
— Воля твоя, — пожал плечами ветеран. — Хотя если ты хочешь продолжать пахать, нам не мешало бы удостовериться, что банда кубратов действовала в одиночку. Но сначала разденем трупы. — Несколько сельчан уже приступили к этому занятию. — Доспехи и стрелы у них лучше наших, — продолжал Идалк. — Сабли больше годятся для конного боя, к которому привычны кубраты, но их мы тоже прихватим.
— Да, но как же нам быть с дикарями? — спросил Крисп. — Помнишь, мы думали, что они могут поставить часового возле деревни? Если он удерет и предупредит остальных, нагрянет большая банда…
— И тогда мечи и стрелы мало помогут, потому что дать отпор большой и разъяренной банде мы не в силах. А значит, если часовой там есть, отпускать его нельзя. — Идалк склонил голову набок. — Ну, храбрый командир Крисп, как бы ты предложил его обезвредить?
Скажи это ветеран чуть другим тоном, вопрос прозвучал бы насмешкой. Но Идалк, похоже, просто задал Криспу задачку, вроде того как Варадий порой заставлял юношей писать длинные и трудные слова. Крисп задумался.
— Если мы всем скопом двинемся в деревню по дороге, — сказал он наконец, — нас обязательно заметят. Всадник на коне запросто сможет объехать нас кругом, но потом непременно вернется на дорогу, чтобы выяснить, что стряслось с его товарищами. Может, посадим в засаде несколько лучников и не дадим ему это сделать?
— Можно! — Идалк, улыбаясь, отдал Криспу видесский военный салют, прижав к сердцу кулак. А затем повернулся к Фостию: — Скотос тебя побери, дружище, почему твой сын так упорно хочет идти по стопам отца?
— Потому что у него есть здравый смысл, — ответил отец Криспа. — Лучше пахать землю, чем лечь в нее костьми.
Крисп с жаром кивнул.
— Ладно, ладно, — вздохнул Идалк. — Но план тем не менее хорош. Думаю, у нас получится.
Он начал скликать сельчан. Некоторые из них рубили ветки и плющ, чтобы соорудить волокушу и оттащить домой погибших и троих или четверых тяжелораненых. Кубратских лошадей оставили собиравшимся в засаду лучникам, чтобы те забрали их на обратном пути, а трупы врагов — воронам на поживу.
Глядя, как начинает осуществляться его план, Крисп испытал такой же благоговейный трепет, какой вызывали в нем колосья, выраставшие из посеянных семян. Как он и предполагал, одинокий кубрат сидел верхом на коне двумя милями ближе к деревне, чем остальная банда. При виде видессиан, бросившихся к нему с копьями наперевес, всадник вздрогнул и пустил лошадь рысью, а потом перешел на галоп. Крестьяне погнались за ним, но не поймали.
Как Крисп и ожидал, кубрат вернулся на дорогу. Юноша с Идалком улыбнулись друг другу, наблюдая за тем, как клубы пыли, поднятой конскими копытами, тают вдали.
— Ну все, ему конец, — радостно проговорил Крисп. — Теперь можно и домой.
Домой они прибыли как раз после заката — чуть раньше, чем всадники напали бы на деревню, останься они в живых. В сумерках были видны фигуры женщин и детей, стоявших на улице и с тревогой гадавших, вернутся ли их мужья, отцы, сыновья и возлюбленные назад.
Весь отряд, как один человек, дружно грянул: «Фос!» Не говоря уже о том, что кубраты не могли издать такой клич, родные узнали их голоса. И с радостными криками помчались навстречу победителям. Часть восторженных криков сменилась стенаниями, когда женщины увиделись, что не все вернулись живыми и невредимыми. Но для большинства жителей деревни это все же был миг ликования.
Обняв свою мать, Крисп заметил, как сильно ему приходится нагибаться, чтобы поцеловать ее. Еще более странным показался ему поцелуй Евдокии. Живя с ней бок о бок изо дня в день, он практически не замечал, как выросла его сестренка — и вдруг в его объятиях оказалась настоящая женщина. Ему пришлось напрячься, чтобы вспомнить, что ей исполнилось столько же лет, сколько было Зоранне в тот день Зимнего солнцеворота.
Стоило ему подумать о Зоранне, как она тут же объявилась во плоти и тоже поцеловала его. Объятие их было неуклюжим; Крисп склонился над ее выпуклым животом, где зрело дитя, и чмокнул в губы.
Рядом с ними раздался женский вопль:
— Где мой муж?!
— С ним все в порядке, Ормсида, — сказал ей Крисп. — Он вместе с другими лучниками остался, чтобы поймать в ловушку дикаря, которому удалось от нас ускользнуть. Все, кого здесь нет, сидят в засаде.
— О, хвала Фосу! — воскликнула Ормсида и тоже поцеловала Криспа, хотя и была втрое старше его. За следующий час его перецеловало столько народу — и его, и друг дружку, — что хватило бы на шесть праздников солнцеворота вместе взятых.
А потом, в самый разгар ликования, в деревню возвратились лучники. Односельчане встретили их радостными воплями — Ормсида чуть не размазала Гермона по своей мощной груди, — однако вернувшиеся не разделяли всеобщего восторга. Крисп сразу понял, что это значит.
— Кубрат удрал, — сказал он.
Это прозвучало как обвинение. Лучники повесили головы.
— Мы выпустили в него и коня двадцать стрел, не меньше, — оправдываясь, заметил один из них, — и даже попали, потому что он орал как резаный.
— Кубрат удрал, — повторил Крисп. Хуже этого он ничего не мог придумать. Нет, мог. Через минуту его осенило:
— Он приведет к нам толпы кочевников.
После этого праздник быстро угас.

* * *

Следующие пять дней Крисп провел в смутном ожидании. Такое же настроение царило и во всей деревне, но у Криспа были две причины для тревоги. Как и остальные сельчане, он не сомневался, что кубраты жестоко отомстят за убийство своих товарищей. Но для Криспа эта угроза отступила на второй план, поскольку раненое плечо отца болело все сильнее.
Фостий, как обычно, старался скрыть свою боль. Но левая рука у него почти не двигалась, а вскоре он свалился в лихорадке.
Никакие припарки, которые деревенские женщины прикладывали к ране, не помогали. Фостий всегда был мужчина плотный, но теперь, с пугающей быстротой, плоть стаивала с его костей.
Поэтому Крисп почувствовал чуть ли не облегчение, когда на пятый вечер дозорный, сидевший на высоком дереве, прокричал:
— Всадники!

Предыдущая страница 5 Следующая страница


Возвышение Криспа 6

Вместе с остальными Крисп помчался за оружием: с кубратами, по крайней мере, можно было бороться. А в пылу сражения некогда будет тревожиться за отца.
— Сотни всадников! — крикнул дозорный.
Голос его дрогнул от страха. Женщины с детьми уже устремились к лесу, чтобы спрятаться в чаще.
— Сотни сотен! — снова крикнул дозорный.
Некоторые из сельчан, побросав копья и стрелы, помчались вслед за женщинами. Крисп схватил одного из беглецов, но Идалк покачал головой.
— Какой смысл? — сказал ветеран. — Если их настолько много, то пара лишних рук для нас роли не играет. Победить мы не в силах; мы можем только задать этим гадам жару перед смертью.
Крисп сжал древко копья так сильно, что побелели костяшки пальцев. Теперь ему не нужен был дозорный, чтобы догадаться о приближении всадников. Он слышал цокот копыт — приглушенный пока, но с каждой секундой все более громкий.
Крисп собрался с духом. «Одного проткнуть копьем, — подумал он, — а второго стащить с коня и заколоть». После этого — если после этого он останется жив — будет видно, какой еще урон можно причинить врагу.
— Уже недолго, ребята, — сказал Идалк так спокойно, словно крестьяне выстроились на парад. — Мы нападем с криком «Фос!», как и в прошлый раз, и будем молить благого бога, чтобы он не оставил нас.
«Фос!» Этот клич раздался не из уст односельчан, стоявших неровным строем перед домами. Его выкрикнул дозорный. Выкрикнул так дико и пронзительно, что Крисп подумал, уж не сошел ли он с ума. И тут опять донесся голос дозорного:
— Да это же не кубраты! Это видесские конники!
На мгновение деревенские уставились друг на дружку так, будто дозорный кричал на каком-то незнакомом языке. А потом возликовали еще громче, чем после первой победы над кубратами.
Зычный голос Идалка перекрыл оглушительный шум.
— Станк! — гаркнул он. — Станк привел к нам солдат!
— Станк! — подхватили остальные. — Ура Станку! Молодчина Станк!
За пару минут на Станка обрушилось столько похвал, сколько он не слышал за последние пять лет. Крисп выкрикивал его имя снова и снова, пока не охрип. Только что он смотрел в лицо смерти. И научился не бояться ее. Теперь он узнал также, какие чувства испытывает смертник при отмене приговора.
Скоро видесские кавалеристы въехали в деревню. Станк скакал среди них на чьей-то лошади. Полдюжины крестьян стащили его с седла, словно кубрата. Увесистых хлопков ему досталось тоже не меньше.
Крисп быстренько сосчитал кавалеристов. Семьдесят один человек.
«Вот тебе и сотни сотен! — подумал он. — Недаром говорят: у страха глаза велики».
Командир всадников озадаченно взирал на столпившихся вокруг крестьян.
— Похоже, мы вам не очень-то нужны, — заметил он.
— Да, господин! — Идалк вытянулся в струнку. — Мы думали, что потребуется подмога, когда еще не знали, сколько там кубратов. Вы нас слегка ввели в заблуждение — наш дозорный принял вас за банду дикарей.
— Судя по количеству трупов, я вижу, вы разделались с ними, — сказал командир. — Насколько мне известно, это была всего лишь небольшая шайка грабителей. Ни о каком широкомасштабном нападении сведений не поступало.
Небольшая шайка, действующая на свой страх и риск, подумал Крисп. В день, когда он впервые взял в руки меч, Варадий сказал ему, что обучает крестьян именно для такого случая. Да, ветеран знал, о чем говорит.
Видесский командир повернулся к жрецу, сидевшему на соседней лошади:
— Что ж, Геласий, ты нам сегодня, наверное, не понадобишься. Разве что решишь отслужить благодарственный молебен.
— Тем лучше, — ответил Геласий. — Я, конечно, умею исцелять раненых, но как подумаю, какие страдания им пришлось перенести до моего прихода, так только радуюсь, если в моем искусстве нет нужды.
— Господин! — воззвал Крисп. Ему пришлось обратиться к жрецу еще раз, прежде чем тот удостоил его взглядом. — Вы целитель, святой отец?
— И что с того, юноша? — сказал Геласий. — Благодарение Фосу, ты выглядишь вполне здоровым.
— Речь не обо мне, — нетерпеливо проговорил Крисп. — Мой отец. Сюда, пожалуйста.
Не глядя, следует ли за ним Геласий, Крисп поспешил к дому.
Когда он открыл дверь, в нос ударил новый запах, смешанный с привычным духом застоявшегося дыма и еды, — сладковатый, тошнотворный запах, от которого желудок начало выворачивать наизнанку.
— Да, я вижу, — пробормотал Геласий откуда-то сбоку. Ноздри жреца раздувались, пытаясь оценить по запаху разложения, насколько серьезным будет вызов его искусству. Он вошел в комнату, чуть нагнувшись, чтобы не стукнуться о притолоку.
Теперь настала Криспова очередь следовать за ним.
Геласий наклонился над Фостием, лежавшим на краю соломенного ложа. Блестящие от жара глаза раненого смотрели сквозь жреца.
Крисп закусил губу. В этих ввалившихся глазах, в том, как туго натянута была кожа на скулах, он видел черты приближавшейся смерти.
Если Геласий тоже заметил их, то вида не подал. Он поднял рубашку Фостия, снял последние ненужные припарки, чтобы обследовать рану. От припарки ударила густая волна смрада гниющей плоти. Крисп невольно отступил назад — и тут же опомнился, ненавидя себя за это. Что же он делает — отступается от своего отца?
— Все нормально, юноша, — рассеянно сказал Геласий, впервые после прихода в дом дав понять, что не забыл о Криспе. Хотя через мгновение жрец, казалось, забыл не только о нем, но и о Фостии. Глаза у него закатились, точно он пытался увидеть солнце сквозь соломенную крышу хижины. — Благословляем тебя, Фос, владыка благой и премудрый, — нараспев затянул жрец, — милостью твоей, защитник наш, да разрешится великое искушение жизни нам во благодать.
Крисп эхом подхватил молитву. Она была единственной, которую он знал наизусть до конца; да и не нашлось бы человека во всей империи, кто не знал бы символ веры Фоса наизусть.
Геласий повторил молитву еще раз, потом еще и еще. Дыхание у жреца стало замедленным, глубоким и ровным. Веки опустились, но Крисп почему-то был уверен, что жрец прекрасно осознает, что происходит в нем и вовне. И тут, без предупреждения, Геласий нагнулся и схватил Фостия за раненое плечо.
Хватка жреца была отнюдь не нежной. Крисп ожидал, что отец вскрикнет от такого грубого обращения, но Фостий лежал спокойно, погруженный в лихорадочную дрему. Геласий перестал молиться вслух, хотя дышать продолжал все в том же ритме.
Крисп перевел взгляд с сосредоточенного лица жреца на его руки и рану под ними. И вдруг почувствовал, как волоски на собственных руках и на затылке встают от благоговения дыбом: прямо на его глазах эта зияющая, полная гноем дыра начала закрываться.
Когда от нее остался лишь тоненький бледный шрам, Геласий отнял руки от плеча больного. Целительный поток, переливавшийся из него в Криспова отца, иссяк с почти слышимой внезапностью.
Геласий попытался встать — и зашатался, точно ощущая силу этого разъединения.
— Вина, — прохрипел он. — Я устал.
Только тут до Криспа дошло, как много энергии выкачало из Геласия исцеление. Он понимал, что должен броситься выполнять просьбу жреца, но не мог — по крайней мере, сразу. Он не сводил глаз с отца. Фостий встретился с ним взглядом, и это был осмысленный взгляд.
— Принеси ему вина, сынок, — сказал Фостий, — а заодно и мне немножко.
— Да, пап, конечно. Прошу прощения, святой отец.
Крисп был рад тому, что может заняться поиском чистых чашек и бурдюка с лучшим вином: это означало, что никто не увидит слез, бегущих у него по щекам.
— Благослови тебя Фос, сынок, — сказал Геласий. Хотя вино и вернуло какую-то краску его лицу, двигался он по-прежнему с трудом, словно постарел на двадцать лет за те несколько минут, что потребовались для исцеления Фостия. Увидав озабоченную мину Криспа, жрец выдавил сухой смешок:
— Я не так слаб, как кажется. Хороший обед и глубокий сон — и все будет в порядке. Но даже не отдыхая, я мог бы сейчас вылечить еще одного больного, а то и двух без особого ущерба для себя.
Онемев от нахлынувших чувств, Крисп только кивнул.
— Хвала Фосу за то, что вы оказались тут и исцелили меня, святой отец, — проговорил отец Криспа. — Примите мою благодарность. — Он повернул голову, чтобы взглянуть на свое плечо и на рану, которая казалась теперь шрамом пятилетней давности. — Ну разве это не чудо? — сказал он, не обращаясь ни к кому в отдельности.
А потом встал, куда более легко, чем Геласий. Они вместе вышли на залитую солнцем улицу. Соседи, увидав Фостия здоровым, радостно загомонили.
— Какая жалость! Таце была бы такой аппетитной вдовушкой! — крикнул кто-то, и все рассмеялись, а Фостий — громче всех.
Крисп вышел следом за ними. Пока односельчане толпились вокруг его отца, Идалк кивком подозвал его к себе. Ветеран разговаривал с командиром видесских кавалеристов.
— Я кое-что рассказал этому господину — его зовут Манганий о тебе, — заявил Идалк. — Он говорит…
— Давай я сам ему скажу, — оборвал ветерана Манганий. — Судя по отзывам твоих односельчан, ты, Крисп, — тебя ведь так зовут, верно? — мог бы стать неплохим солдатом в армии императора. Я даже готов предложить тебе… хм-м… вознаграждение в пять золотых, если ты отправишься с нами в Имброс, не откладывая.
Крисп без колебаний покачал головой.
— Мое место здесь, господин, особенно теперь, когда благодаря вашей доброте и чудесному целительному дару Геласия мой отец вернулся к жизни.
— Воля твоя, юноша, — сказал Манганий. И оба они с Идалком вздохнули.

Глава 3

Однажды, вернувшись с поля жарким летним вечером, Крисп увидал кучку деревенских женщин, в том числе свою мать и сестер, обступивших коробейника, который демонстрировал коллекцию медных котелков.
— Ей-ей, они прослужат вам всю жизнь, дамы! Лед меня побери, если вру! — приговаривал торговец.
Он стукнул по котлу своим посохом. Женщины аж подскочили от звона. Коробейник поднял котелок:
— Видали? Ни единой вмятинки! Сработаны на совесть, как я уже сказал. Не то что дешевые поделки лудильщиков, которых в наши дни развелось как собак. И не так уж дорого, кстати. Я прошу за них всего три серебряных монеты, восьмую часть золотой…
Крисп помахал Евдокии, но она его не заметила. Ее, как и всех остальных, заворожила болтовня разносчика. Крисп, слегка обиженный, пошел дальше. Он до сих пор не мог привыкнуть к отсутствию Евдокии в доме, хотя она вышла замуж за Домока год назад. Ей уже исполнилось восемнадцать, но Криспу приходилось делать над собой усилие, чтобы не думать о ней как о маленькой девочке.
Впрочем, чему удивляться? Ему самому стукнуло двадцать один, однако деревенские старики по-прежнему звали его «пареньком».
Никто не обращает внимания на перемены, пока они не стукнут тебя по башке, подумал он, невесело усмехаясь.
— Дорогие дамы, эти котелки… — Коробейник вдруг издал тонкий писк, не входивший в программу рекламной речи. Кровь подступила к его загорелым щекам. — Простите, дамы, простите великодушно!
Его отступление к лесу вскоре сменилось позорным бегством.
Женщины сочувственно закудахтали. Криспу пришлось собрать всю силу воли, чтобы не прыснуть со смеху.
Через пару минут разносчик вынырнул из кустов и, задержавшись у колодца, напился из ведра.
— Пардон, дамы, — сказал он, вернувшись к своим котелкам. — Меня что-то маленько понос пробрал. Так на чем я остановился?
И он начал расхваливать свой товар с тем же пылом, что и прежде.
Крисп постоял в сторонке, прислушиваясь. Он не собирался продавать котлы, но у него подрастало несколько поросят, откармливаемых для продажи на рынке в Имбросе, а искусство коробейника стоило того, чтобы поучиться.
Но вскоре торговцу пришлось прерваться снова. На сей раз он припустил к лесу со всех ног. Когда он вернулся, вид у него был измученный; лицо из красного сделалось серым.
— Дамы, я бы с радостью рассказал вам еще о своем товаре, но, по-моему, пора приступить к торговле, пока меня снова не прихватило.
Купля-продажа, увы, тоже не принесла ему облегчения. Перерывы в рекламной речи ослабили ее гипнотическое воздействие на женщин, и те принялись торговаться куда упорнее, чем хотелось разносчику. Покачивая головой, он начал грузить котлы на мула.
— Слушайте, останьтесь поужинать с нами, — пригласила его одна из женщин. — Не стоит вам пускаться в дорогу в таком состоянии.
Коробейник слабо улыбнулся и отвесил ей низкий поклон.
— Вы слишком добры к бродячему торговцу. Благодарю вас.
Однако прежде чем он прикончил миску тушеных овощей, ему пришлось еще дважды сбегать опорожниться.
— Надеюсь, он поправится, — сказала вечером Таце Фостию с Криспом.
Наутро деревню разбудил истошный вопль. Крисп выбежал из дома с копьем в руке, гадая, кто на кого напал. Женщина, пригласившая коробейника на ужин, стояла возле его походной постели. На лице ее был неподдельный ужас. Крисп вместе с другими мужчинами подбежал к ней. Неужели этот подонок отплатил за гостеприимство, тем, что попытался изнасиловать ее?
Женщина вскрикнула снова. Крисп заметил, что одежда на ней в полном порядке. Тогда он глянул вниз, на постель, с которой женщина не сводила глаз.
— Фос! — вырвалось у него.
Его замутило. Хорошо еще, что желудок у него был пустой; успей он позавтракать, его бы точно вытошнило.
Коробейник был мертв. Он весь съежился и покрылся синяками; по коже расплылись большие фиолетовые пятна. Вымокшее насквозь вонючее покрывало, казалось, впитало всю жидкость, вышедшую из тела с кровавым поносом.
— Магия, — сказал сапожник Цикал. — Черная магия. — Он начертил на груди солнечный круг.
Крисп кивнул, и не он один. Он не мог себе представить ни одной естественной причины, способной столь разрушительно подействовать на человека.
— Ничего подобного, — заявил Варадий. Борода у него побелела несколько лет назад, но до сих пор Криспу и в голову не приходило назвать его стариком. Однако теперь ветеран не только выглядел на свои годы — у него и голос стал по-стариковски дребезжащим. — Это хуже, чем магия.
— Что может быть хуже магии? — в один голос спросили трое человек.
— Холера.
Для Криспа это был пустой звук. И судя по тому, как остальные сельчане закачали головами, им тоже было невдомек, что такое «холера». Варадий их просветил:
— Я видел ее всего однажды, благодарение благому богу, когда мы сражались на западе с макуранцами, лет тридцать назад, но одного раза мне хватило на всю жизнь. Она выкосила нашу армию почище трех сражений — да и вражескую, наверное, тоже, иначе они взяли бы нас голыми руками.
Крисп перевел взгляд с ветерана на скрюченные останки коробейника. Ему не хотелось задавать этот вопрос:
— Значит… она заразна?
— Да. — Варадий, похоже, взял себя в руки. — Мы сжигали тела умерших. Это замедляло распространение заразы, по крайней мере так нам казалось. Думаю, этого бедолагу тоже надо сжечь. И сделать еще кое-что.
— Что? — спросил Крисп.
— Как можно быстрее поехать в Имброс и привезти жреца-целителя. Боюсь, без него нам не обойтись.

* * *

Дым от погребального костра, на котором сжигали коробейника, поднимался в небеса. С ним поднимались молитвы сельчан, обращенные к Фосу. Как и четыре года назад, когда пришли кубраты, Станк отправился в Имброс. На сей раз вместо мула он скакал на коне, захваченном у кочевников.
Если не считать его отъезда и черного, выгоревшего пепелища на зеленой траве, жизнь продолжалась как обычно. Возможно, не только Криспа охватывало беспокойство всякий раз, когда приходила пора идти по нужде, но люди об этом не говорили.
«Пять дней», — подумал Крисп. Может, чуть меньше, поскольку на сей раз Станк на коне, а значит, доберется до Имброса быстрее. А может, чуть больше, если жрец не прискачет с такой же скоростью, с какой тогда примчались видесские кавалеристы, — хотя, Фос свидетель, угроза на сей раз была не менее опасной.
Жрец-целитель прибыл утром на шестой день после отъезда Станка из деревни. Холера опередила его на три дня. К тому времени, когда он приехал, сельчане сожгли еще три трупа, в том числе и тело несчастной женщины, пригласившей коробейника остаться.
Больных было еще больше — измученных неукротимым поносом, с посиневшими губами, с холодной и сухой кожей. Одни из них маялись от судорог в руках и ногах, другие — нет. Но всех без исключения несло бесконечным потоком зловонной жижи.
Увидав еще живых жертв холеры, жрец начертил над сердцем знак солнца.
— Я молился, чтобы ваш посланец ошибся, — сказал он, — но, как видно, моя молитва не была услышана. Это и впрямь холера.
— Вы можете вылечить его? — раздался полный страха и отчаяния вопль Зоранны: Ифантий лежал в луже собственных испражнений возле дома. — О, Фос, вы можете вылечить его?
— Если владыка благой и премудрый даст мне силы, — ответил жрец. И, не останавливаясь даже для того, чтобы назвать свое имя, поспешил за Зоранной. Здоровые сельчане побрели следом.
— Его зовут Мокий, — сказал Станк, присоединясь к остальным. — А-яй, как задницу-то натерло! — добавил он, потирая воспаленную часть организма.
Мокий опустился на колени подле Ифантия, который, увидев жреца, попытался изобразить солнечный знак.
— Сейчас это не обязательно, не трать силы зря, — ласково остановил его жрец и, задрав испачканную рубаху крестьянина, положил руки ему на живот. А потом, как и Геласий, лечивший Криспова отца, начал снова и снова повторять символ веры, сосредоточивая всю свою волю и энергию на недвижно лежавшем страдальце.
Открытых ран, как у Фостия, у Ифантия не было. Поэтому увидеть воочию чудесный процесс исцеления на сей раз не удалось. Но Крисп тем не менее ощущал невидимый целительный поток, перетекавший от Мокия к крестьянину.
В конце концов жрец убрал руки и тяжело осел на землю. Усталость глубокими складками изрезала ему лицо. Ифантий приподнялся.
Глаза у него были запавшие, но ясные.
— Воды, — просипел он. — Клянусь благим богом, я в жизни не чувствовал такой жажды.
— Да, воды, — выдохнул Мокий голосом более усталым, чем у только что вылеченного им больного.
Полдюжины сельчан наперегонки бросились к колодцу. Зоранна не выиграла забег, но остальные расступились, услыхав ее слова:
— Дайте мне напоить их. Это мое право.
С гордостью, достойной королевы, она вытащила мокрое ведро, отвязала его и понесла к мужу и Мокию. Они вдвоем почти осушили его.
Жрец еще утирал рукавом синей рясы капли с усов и бороды, когда другая женщина вцепилась в него мертвой хваткой.
— Пожалуйста, святой отец, пойдемте к моей дочке, — взмолилась она сквозь слезы. — Она еле дышит!
Мокий поднялся, кряхтя от непомерного усилия, и пошел за женщиной. И снова крестьяне потянулись за ним. Фостий тронул Криспа за плечо.
— Теперь нам остается только молиться, чтобы он лечил быстрее, чем мы будем друг друга заражать, — тихо сказал он.
Мокий опять добился успеха, хотя второе исцеление продолжалось дольше первого. Жрец, тяжело дыша, лег на землю.
— Ты только глянь на этого беднягу, — шепнул отцу Крисп. — Ему самому нужен целитель.
— Да, но нам он нужен больше, — ответил Фостий и склонился к жрецу. — Пожалуйста, поднимайтесь, святой отец, — сказал он, встряхнув Мокия за плечи. — У нас есть еще больные, которые без вашей помощи не доживут до утра.
— Ты прав, — ответил жрец. Но тем не менее полежал еще несколько минут, а когда встал, то пошел шатающейся походкой, словно пьяный или же предельно истощенный человек.
Крисп думал, что вылечить следующего пациента, маленького мальчика, жрецу не удастся. Ведь человеческие силы небезграничны, а жрец исчерпал их до дна. И все-таки Мокию удалось в конце концов собраться с силами и победить болезнь.
Когда мальчик с детской резвостью вскочил на ножки и начал играть, жрец-целитель выглядел так, словно умер вместо него.
Но в деревне были еще больные.
— Мы понесем его, если понадобится, — сказал Фостий, и жреца действительно понесли к Варадию.
Мокий снова прочел символ веры, голосом таким же сухим, как кожа у больных холерой. Сельчане молились вместе с ним — и чтобы придать ему сил, и чтобы заглушить собственные страхи. Жрец впал в целительный транс, положил испачканные испражнениями прежних пациентов руки на живот ветерана.
И снова Крисп ощутил целебный поток, исходящий от Мокия. Но на сей раз жрец потерял сознание, не успев завершить лечение.
Дышать он дышал, однако привести его в чувство крестьянам не удавалось. Варадий застонал, что-то пробормотал и обгадился снова.
Поняв, что поднять Мокия невозможно, сельчане накрыли его одеялом и оставили в покое.
— Утром, если будет на то воля благого бога, он опять сможет лечить, — сказал Фостий.
Но к утру Варадий умер.
Мокий проснулся, когда солнце уже поднялось высоко на небосклоне. И хотя видесским жрецам предписывалось проявлять умеренность в еде и питье, позавтракал он за троих.
— Целителям разрешено, — пробормотал он, вгрызаясь в медовые соты.
— Никто не будет против, если вы съедите в пять раз больше, святой отец, лишь бы это вернуло вам силы и чудесный дар исцеления, — уверил его Крисп. Все, стоявшие рядом, громогласно его поддержали.
В этот день жрец вылечил еще двоих — мужчину и женщину. Вечером он отважился на третье исцеление, но, как и в случае с Варадием, отключился, не окончив сеанс. На сей раз Крисп был почти уверен, что жрец убил себя, пока Идалк не нащупал пульс.
— Именно об этом и беспокоился мой отец, — сказал Крисп. — У нас так много больных, что мы тянем Мокия за собой.
Он надеялся, что Идалк возразит ему, но тот лишь кивнул.
— Пошел бы ты домой да отдохнул немного, — сказал ветеран. — Тебе повезло — никто из твоего семейства пока не свалился.

Предыдущая страница 6 Следующая страница


7 Гарри Тертлдав

Крисп начертил над сердцем солнечный круг. Через несколько минут, убедившись, что Мокия устроили на земле со всеми возможными удобствами, он последовал совету Идалка.
Подойдя к дому, Крисп нахмурился. В их доме, стоявшем на краю деревни, всегда было довольно тихо. Но обычно в нем слышались голоса отца и матери, или голос Таце, учившей Косту готовить какое-нибудь хитрое блюдо. Сейчас он не услышал ничего. И даже дымок очага не курился над крышей.
В груди сразу похолодело, точно сердце присыпало снежной поземкой. Крисп бегом припустил к двери. Распахнул ее — и в ноздри ударила вонь отхожего места, ставшая за последние дни до жути знакомой ему и всей деревне.
Отец, мать, сестра — все они лежали на полу. Фостий был еще в сознании и слабо махнул рукой, прогоняя сына прочь. Крисп проигнорировал его жест, вытащил отца во двор на травку, потом вынес Таце и Косту, гадая про себя, почему беда миновала его одного.
Когда он нагнулся, чтобы поднять Таце, ноги пронзила внезапная боль, а когда вернулся за Костой, руки так свело судорогой, что он еле удержал сестру. И все же Крисп ни о чем не догадывался до тех пор, пока не ощутил внезапного и неудержимого позыва опорожнить кишечник. Он бросился к соседним кустам, но обделался по дороге. Тут до него наконец дошло, что беда его не миновала.
Он раскрыл было рот, чтобы позвать на помощь, и застыл, не издав ни звука. Помочь им мог только жрец-целитель, а он лежал сейчас без сознания где-то между сном и смертью. Если прибежит кто-либо из здоровых соседей, он лишь усилит тем самым риск распространения заразы. Через минуту Криспа вырвало, а затем одолел новый приступ поноса. Скрючившись от невыносимой боли в животе, он побрел назад к своим близким. Быть может, их случай не будет тяжелым. Быть может…
Ощущая все возрастающий жар, он распростился с этой мыслью.
Нестерпимая жажда загнала его в дом, и там он умудрился найти кувшин вина. Но легче от вина не стало, поскольку очень скоро Криспа вывернуло снова.
Он выполз из дома, дрожа и задыхаясь от собственного зловония.
На небе сияла полная луна, такая безмятежная и прекрасная, словно никакой холеры не существовало на свете. Это было последнее, что запомнилось Криспу в ту ночь.

* * *

— Хвала Фосу! — где-то далеко-далеко проговорил еле слышный голос.
Крисп открыл глаза и увидел над собой озабоченное лицо Мокия, а за ним — восходящее солнце.
— Нет, — сказал он. — Еще рано. — И тут память вернулась оглушительным ударом по голове. Он попытался сесть. Руки Мокия уложили его обратно. — Моя семья! — выдохнул Крисп. — Отец, мама…
Изможденное лицо жреца помрачнело.
— Фос призвал твою мать к себе, — сказал он. — Твой отец и сестра еще живы. Если будет на то воля благого бога, он даст им силы продержаться до тех пор, пока я оправлюсь и смогу им помочь.
Теперь он позволил Криспу сесть. Крисп попытался оплакать Таце, но обнаружил, что холера так иссушила его тело, что он не в силах выдавить ни слезинки. Ифантий, уже вполне оклемавшийся, протянул ему чашку с водой. Он осушил ее за один присест, как и жрец свою.
Криспу пришлось буквально принудить себя посмотреть на Фостия с Костой. Глаза и щеки у них ввалились, кожа на руках, ногах и лицах натянулась и высохла. Только тяжкое дыхание да непрекращающийся поток поноса указывали на то, что они еще живы.
— Поторопитесь, святой отец, умоляю, — сказал Крисп жрецу.
— Я постараюсь, юноша, обязательно постараюсь. Но сперва… — Мокий обернулся, ища глазами Ифантия, — принесите мне, пожалуйста, поесть. Никогда в жизни не чувствовал себя таким истощенным.
Ифантий принес ему хлеба со шпиком. Жрец заглотнул их и попросил еще. Каждый день, с тех пор как пришел в деревню, он поглощал неимоверное количество пищи и тем не менее таял на глазах. Щеки у него, мельком подумал Крисп, впали почти как у Фостия.
Мокий утер со лба пот.
— Жарко сегодня, — проговорил он.
Криспу утро казалось прохладным, но спорить он не стал, только пожал плечами. Поскольку его совсем недавно трепала лихорадка, он не доверял собственным ощущениям. Крисп перевел взгляд с отца на сестру. Как долго они еще протянут?
— Умоляю, святой отец! Вы скоро? — спросил он, до боли сжимая кулаки.
— Погоди чуток, — ответил жрец-целитель. — Будь я помоложе, я бы пришел в себя быстрее. Да пойми, я бы с радостью…
Мокий осекся, и его вытошнило. Учитывая, сколько и с какой скоростью он съел, удивляться этому не приходилось. Потом жрец пустил ветры — громко, как никогда уже не суждено бедному Варадию, подумал Крисп, скорбя о ветеране той маленькой частичкой души, что не терзалась тревогой за близких.
И тут истощенное, усталое лицо жреца исказилось невыразимым ужасом. В первое мгновение Крисп ничего не понял; вонь испражнений, стоявшая возле дома, — вернее, по всей деревне, была настолько густой, что уловить новую добавку было не так-то легко. Но когда жрец испуганно уставился на мокрое пятно, расползавшееся по рясе, до Криспа дошло.
— Нет, — прошептал Мокий.
— Нет, — согласился Крисп, точно их отрицание было сильнее действительности. Однако жрец постоянно возился с жертвами холеры, пачкал руки их поносной жижей, довел себя почти до смерти, исцеляя больных. Так что же могло быть естественнее ответа «да»? И, может, слово «почти» здесь попросту лишнее?
У Криспа мелькнула крохотная надежда. Он схватил Мокия за плечи; даже ослабевший после болезни, он был сейчас сильнее жреца.
— Святой отец! — нетерпеливо прошептал Крисп. — Святой отец, можете вы исцелить самого себя?
— Редко, очень редко дарует Фос такую способность, — отозвался Мокий, — а потом, у меня совсем нету сил…
— Вы должны попробовать! — сказал Крисп. — Если вы заболеете и умрете, деревня умрет вместе с вами!
— Я попробую.
Но в голосе Мокия не было надежды, и Крисп сообразил, что лишь его собственная настойчивость и воля могут подтолкнуть жреца.
Мокий закрыл глаза, чтобы достичь сосредоточенной отрешенности, необходимой для исцеления. Губы его беззвучно шевелились; Крисп вместе с ним нараспев читал символ веры. Сердце его радостно екнуло, когда искаженные болезнью и жаром черты жреца, впадавшего в целительный транс, разгладились и стали безмятежны.
Руки больного потянулись к предателю-желудку. Но не успел он начать, как голова его дернулась. Выражение спокойной уверенности на лице сменилось болью, и жрец изверг из себя все, чем потчевал его Ифантий. Спазмы все продолжались и продолжались, хотя рвать уже было нечем. По рясе снова растеклось бурое пятно.
— Молись за меня, юноша, — пролепетал Мокий, когда наконец слегка пришел в себя. — И за своих родных тоже. Быть может, Фос завершит то, что мне не удалось; не все больные помирают от холеры. — Жрец изобразил над сердцем солнечный круг.
Крисп молился, как никогда в жизни. Сестра его умерла в тот же день, отец — ближе к вечеру. Мокий лежал без сознания. И ночью незаметно тоже умер.

* * *

Казалось, прошла целая вечность — а на самом деле меньше месяца, — прежде чем холера наконец отступила. Считая вместе с бедным храбрым Мокием, умерло тридцать девять человек, почти каждый шестой житель деревни. Многие из выживших провалялись в постели еще несколько недель, слишком слабые, чтобы работать. Но хотя рабочих рук стало меньше, работы от этого не убавилось; надвигалась страдная пора.
Крисп трудился в полях, в садах, ухаживал за скотом, стараясь отдыхать как можно реже. Работа отвлекала мысли от невосполнимых утрат. Трудовая лихорадка охватила многих; считанные семьи не оплакивали хотя бы одного покойника, и каждый житель деревни потерял если не родственника, то дорогого ему человека.
Для Криспа ежевечернее возвращение домой было настоящей пыткой.
Слишком много воспоминаний жило вместе с ним в опустелом доме.
Ему постоянно слышались голоса то Фостия, то Таце, то Косты. Он поднимал голову, чтобы ответить, — и снова оказывался один. Это было невыносимо.
Он пристрастился обедать вместе с Евдокией и ее мужем, Домоком.
Евдокию напасть миновала; Домок переболел холерой, но в довольно мягкой форме, — что, в частности, доказало его выздоровление.
Когда, вскоре после окончания эпидемии, Евдокия забеременела, Крисп обрадовался вдвойне.
Некоторые из сельчан начали искать забвения не в работе, а в вине. Крисп за всю свою жизнь не видел такого количества пьяных потасовок.
— Я не могу их винить, — сказал он как-то Ифантию, когда они вместе вышли на борьбу с сорняками, которые буйно разрослись на полях, заброшенных людьми из-за холеры, — но мне надоело разнимать драчунов.
— Нам всем повезло, что их есть кому разнимать, — откликнулся Ифантий. — Ты парень крепкий и драться умеешь дай бог каждому, поэтому никто и не спорит, когда ты велишь им угомониться. Хорошо еще, что ты не из тех, кто любит покрасоваться своим бойцовским искусством. У тебя на плечах отцовская голова, Крисп, а это большая редкость для такого молодого человека.
Крисп уставился вниз, выдирая из земли кусачую крапиву. Он не хотел, чтобы Ифантий видел слезы, выступавшие у него на глазах каждый раз, когда он думал о своих близких, — слезы, которые он не смог пролить в день их кончины, поскольку был слишком ослаблен и иссушен болезнью.
Немного успокоившись, Крисп переменил тему:
— Интересно, какой урожай нам удастся собрать?
Ни один крестьянин не способен отнестись к такому вопросу без должной серьезности. Ифантий поскреб подбородок, выпрямился и глянул на поле, начавшее менять окраску с зеленой на золотистую.
— Не очень-то большой, — задумчиво произнес он. — Мы и землю не возделали как следует, и людей на уборке будет меньше.
— С другой стороны, едоков нынешней зимой тоже поубавится, — сказал Крисп.
— Боюсь, при нынешнем урожае дожить до весны все равно будет непросто, — ответил Ифантий.
Перспектива голодной зимы замаячила перед Криспом впервые после детских лет, проведенных в Кубрате. Там, из-за жадности кубратов, каждая зима была голодной. Но теперь, подумалось ему, он голодал бы с радостью, лишь бы вместе с родными.
Крисп вздохнул. Увы, это не в его власти. Он поднял тяпку и атаковал очередной сорняк.

* * *

— О-хо-хо! — вздохнул Домок, когда на деревенской дороге показался сборщик податей со своей свитой. — Кажись, новенький!
— Да-а, — шепотом ответил ему Крисп. — И с ним не только помощники с тяжеловозами, но и солдаты.
Хуже этого трудно было себе что-нибудь представить. Прежний сборщик податей по имени Забдай навещал деревню годами; порой он даже шел на разумные уступки, что среди людей его профессии было редкостным исключением. Появление же солдат обычно означало, что имперское правительство намерено потребовать больше обычного. А в нынешнем году деревня не могла собрать даже обычную дань.
Чем ближе подъезжал сборщик податей, тем меньше нравился Криспу его вид. Тощий, лицо узкое, с заостренными чертами, на пальцах множество тяжелых колец. Немигающие глаза, которыми он разглядывал деревню с полями, казались Криспу похожими на глазки ящерицы, следящей за мухой. Хотя ящерицы, как правило, охотятся без помощи лучников.
Однако делать было нечего. Сборщик податей разбил свою лавочку посреди деревенской площади. Он сидел на складном стуле под балдахином из алой ткани. За ним солдаты установили императорский иконостас: портрет Автократора Анфима, а слева чуть меньший портрет его дяди Петрония.
Портрет Анфима в нынешнем году тоже был новый, изображавший Автократора с пышной мужской бородой и в алых сапожках, подобающих его высочайшему чину. Но несмотря на это, его изображение сильно уступало по выразительности портрету Петрония. Лицо у императорского дяди было жесткое, умное, волевое, а глаза, казалось, видели даже то, что творилось у него за спиной. Петроний уже не был регентом, поскольку Анфим в свои восемнадцать считался совершеннолетним, однако постоянное присутствие портретов дяди Автократора показывало, кто на самом деле правит Видессом.
Наряду с другими сельчанами, Крисп поклонился сперва изображению Анфима, потом — Петрония, а уж потом представителю императорской власти во плоти. Сборщик податей пару раз кивнул в ответ, склонив голову на пару дюймов. После чего вытащил из деревянной шкатулки, стоявшей слева на земле, свиток, развернул его и начал читать:
«Мы, милостью Фоса Автократор Анфим, с самого начала нашего царствования неустанно радеем о всеобщем благосостоянии, однако не меньше нас заботит и защита государства, вверенного Фосом, владыкой благим и премудрым, нашему попечению. Обнаруженные нами многочисленные задолженности императорской казне ослабляют нашу мощь и препятствуют дальнейшему развитию страны. Недостача поставок, подорвавшая боеспособность имперской армии, привела в результате к тому, что государство страдает от наглых и беспрепятственных варварских набегов. Властью, данной нам свыше, мы намерены исправить нынешнее положение дел…»
Сборщик продолжал в том же духе еще довольно долго. Оглянувшись вокруг, Крисп увидел в глазах соседей тупую скуку. В последний раз он слышал столь велеречивые тирады из уст Яковизия, когда тот выкупал полонян у кубратов. Но та речь, по крайней мере, предваряла счастливую развязку. А эта — весьма и весьма сомнительно.
Судя по тому, как напряженно начали переминаться с ноги на ногу солдаты, словно готовясь к атаке, речь наконец приближалась к своему существу. И действительно, через минуту Крисп услышал:
«А посему все налоги за этот год и до окончания вышеупомянутого чрезвычайного положения увеличиваются на треть и должны быть выплачены золотом или же, в зависимости от времени и места, в каком-либо другом виде, освященном долголетней традицией. Так повелевает милостью Фоса Автократор Анфим».
Сборщик податей перевязал свиток красной ленточкой и сунул его обратно в шкатулку. «На треть! — подумал Крисп. — Не удивительно, что он привел с собой солдат». Он ожидал, что услышит протестующие возгласы, но все вокруг хранили молчание.
Возможно, ему одному удалось проследить за смыслом речи до самого конца.
— Высокочтимый господин, — начал он и подождал, пока сборщик податей остановил на нем свой взгляд. — Высокочтимый… — повторил он и снова умолк.
— Меня зовут Малала, — проворчал чиновник.
— Высокочтимый Малала, мы не в состоянии заплатить дополнительную дань в этому году, — сказал Крисп. Увидав, что он набрался смелости возразить, соседи поддержали его кивками. — Нам даже обычную подать и то не собрать, — продолжал Крисп. — Это был трудный год для нас, высокочтимый господин.
— Вот как? По какой же причине? — осведомился Малала.
— У нас в деревне была эпидемия холеры, высокочтимый господин. Многие умерли, а другие настолько ослабели, что надолго выбились из колеи. Поэтому урожай у нас нынче очень скудный.
Услыхав страшное слово «холера», некоторые чиновники и солдаты нервно зашевелились. Малала же, к удивлению Криспа, разразился смехом.
— А ты не дурак, крестьянин! Придумай болезнь, чтобы оправдать собственную лень, назови ее пострашнее — и сборщики тут же дадут деру, да? Кого другого ты бы, может, и провел, но только не меня. Я слыхал подобные байки.
— Но это правда! — с негодованием воскликнул Крисп. — Высокочтимый господин, вы у нас впервые. Наш бывший сборщик Забдай обязательно заметил бы, скольких знакомых лиц недостает среди нас сегодня!
— Еще одна байка, — зевнул Малала.
— Но это правда! — повторил Крисп.
«Да, господин, истинная правда!» — загомонили сельчане. — «Фосом клянусь, у нас померла уйма народу, и жрец-целитель в том числе…» «Моя жена…» «Мой отец…» «Мой сын…» «Я целый месяц провалялся, какая уж там работа!..»
Сборщик податей поднял руку:
— Это не имеет значения.
— Как то есть не имеет значения? — Крисп, осердившись, нырнул под балдахин Малалы и ткнул пальцем в список, лежавший у того на коленях. — Варадий мертв. Фостий — это мой отец мертв, моя мать и сестра тоже мертвы. Сын Цикала, тоже Цикал, мертв… — И Крисп продолжил чтение скорбного списка.
Но Малалу это ничуть не тронуло.
— Как ты заметил, юноша, я здесь впервые. Вполне возможно — и даже, я бы сказал, вероятно, — что все названные тобой люди прячутся сейчас в лесу, посмеиваясь в рукав. Я таких фокусов навидался, можешь мне поверить!
Крисп поверил ему. Не попадись чиновник раньше на подобные уловки, он не стал бы с таким недоверием судить о том, что тут происходит. Крисп пожелал обманщикам провалиться к Скотосу во льды, поскольку из-за них сборщик оставался глух к настоящей беде, постигшей деревню.
— Сумма податей остается в силе и должна быть собрана, — продолжал Малала. — Даже если каждое твое слово чистая правда, налоги взимаются со всей деревни, а не с отдельных людей. Императорской казне нужны ваши продукты, а то, в чем нуждается казна, она берет. — Он кивнул, указав на стоящих в боевой готовности солдат. — Вы заплатите добровольно — или вам же хуже будет.
— Мы заплатим добровольно — и нам же хуже будет, — с горечью сказал Крисп. Подати собирались с деревни оптом для того, чтобы крестьяне не давали потачки лодырям и чтобы все были связаны круговой порукой. Но грабить, даже на законном основании, людей, переживших такое несчастье, было ужасно несправедливо.
Малалу это не остановило. Он объявил сумму налога, причитающуюся с деревни: столько-то золотых монет или же их эквивалент в виде только что убранных зерновых, которые были с великой дотошностью и аккуратностью перечислены в списке.
Крестьяне притащили все, что было у них отложено для ежегодной уплаты податей. Поскребли по сусекам, поднатужились — и собрали почти столько же, сколько в прошлом году. Забдай наверняка остался бы доволен. Малала — нет.
— Сейчас соберем остальное, — сказал он.
Предводительствуемые солдатами чиновники, которых он привел с собой, расползлись по деревне, точно муравьи по горшку со свиным салом. Они открывали ямы-хранилища одно за другим и ссыпали зерно, бобы и горох в кожаные мешки.
Крисп наблюдал за этим систематическим разбоем.
— Воры! Вы хуже кубратов! — крикнул он Малале.
Сборщик налогов испортил ему даже это удовольствие, восприняв оскорбление как комплимент.
— Надеюсь, мой дорогой друг, надеюсь. У варваров есть жестокость, но нет системы. Заметь, однако, что мы не допускаем произвола. Мы берем лишь то, что положено по закону Автократора Анфима.
— А вы, пожалуйста, заметьте, высокочтимый господин, — титулование прозвучало в устах Криспа как ругательство, — что закон Автократора Анфима обречет многих из нас на голод.
Малала только плечами пожал. На мгновение Криспа охватила такая бешеная ярость, что он чуть было не призвал сельчан с оружием в руках расправиться со сборщиком и его отрядом. Но даже если удастся их прикончить, что толку? Сельчане накличут на свои головы новые отряды имперских солдат, которые придут убивать, а не просто грабить.
— Эй, довольно! — крикнул наконец Малала после того, как один из чиновников подошел и что-то шепнул ему на ухо. — Нет, этот ячмень нам не нужен — ссыпьте его обратно в яму. Нам пора трогать. Завтра нужно навестить еще одну из этих жалких деревушек.
Он вспрыгнул на коня. Чиновники и охранявшие их кавалеристы последовали его примеру. Звякая доспехами, кавалькада поскакала прочь из деревни. Жители проводили их взглядами, после чего уставились на опустошенные хранилища.
Долгое время никто не говорил ни слова. Потом Домок попытался отыскать хоть какое-то утешение:
— Если все мы будем соблюдать строжайшую экономию, то, быть может, сумеем…
И осекся. Он сам не верил своим словам.
Крисп поплелся домой. Взял лопатку, обошел дом, остановился с той стороны, что не выходила на площадь, нагнулся и начал копать. Поиски заняли больше времени, чем он ожидал: за двенадцать лет Крисп запамятовал точное место, где зарыл тот счастливый золотой. Но в конце концов монета заблестела на его грязной ладони.
Он чуть не выбросил ее; в этот момент любая вещь с изображением Автократора была ему ненавистна. Но здравый смысл вскоре взял верх.
— Кто знает, когда еще доведется держать в руках такую штуку, — пробормотал он и сунул монету в мешочек, который носил на поясе.
Потом он снова вошел в дом. Снял со стены меч и копье. Меч привесил рядом с мешочком. А копье могло послужить заодно и посохом. Крисп вышел на улицу. На севере сгущались тучи. Сезон дождей еще не начался, но скоро начнется. Когда дороги превратятся в кашу, с посохом будет удобнее.
Крисп огляделся.
— Так. Что еще я забыл? — спросил он вслух.
В последний раз нырнул в дом и вышел с половиной буханки хлеба.
А потом зашагал к деревенской площади. Домок и Евдокия все еще стояли там вместе с кучкой соседей. Они обсуждали визит Малалы тихими и потрясенными голосами, как обсуждали бы наводнение или другое стихийное бедствие.
Домок, увидав снаряжение Криспа, удивленно приподнял бровь.
— Пожелать тебе удачной охоты? — спросил он своего шурина.
— Можно сказать и так, — откликнулся Крисп. — Лучше уж промышлять охотой, чем пахать. Если империя грабит нас почище кочевников, какой смысл возделывать землю? В детстве я как-то пытался представить, чем бы еще мог заняться. Вот и решил: пойду в город Видесс и выясню.
Евдокия схватила его за руку:
— Не уходи!
— Не могу, сестренка. У тебя есть Домок. А у меня… — Он прикусил губу. — У меня каждый раз сердце разрывается, когда я захожу в дом. Ты знаешь почему. — Он подождал, пока Евдокия кивнула. Лицо ее тоже прорезали горькие складки. — К тому же, — продолжал Крисп, — в деревне будет лишним ртом меньше. Это должно помочь — хотя бы чуточку.
— Значит, пойдешь в солдаты? — спросил Домок.
— Может быть. — Эта мысль по-прежнему не вызывала у Криспа восторга. — Если не найду ничего другого — пойду.
Евдокия обняла его:
— Фос да храни тебя на дороге и в городе.
Крисп невольно отметил, как быстро она перестала спорить: поняла, значит, что он не может иначе.
Он тоже обнял сестру, ощутив выпуклость ее живота. Пожал Домоку руку. А потом зашагал от них прочь — прочь от всего, что было ему знакомо, — к торной дороге, ведущей на юг, к городу.

* * *

Между деревней и имперской столицей было дней десять пути — для путника здорового и неутомимого. Крисп был и здоров, и неутомим, но до города добрался только через три недели. Он останавливался то на день, чтобы помочь с уборкой бобов, то на вечер, чтобы дров поколоть, — в общем, брался за любую подвернувшуюся работу.
Так что в город Видесс он явился с набитым животом и даже с несколькими монетами в мешочке, брякавшими рядом с золотым.
На пути к югу он уже повидал кое-какие чудеса, поскольку дорога, приближаясь к городу, шла вдоль моря. Крисп замер и много долгих минут глазел на воду, которая все набегала и набегала на берег до бесконечности. Но это было природное чудо, а теперь перед ним оказалось творение рук человеческих: стены города Видесса.
Крисп видал городские стены и раньше, в Имбросе и других городах, попадавшихся по пути. Тогда они казались ему великолепными — огромными и мощными. Но по сравнению со стенами, к которым он приближался сейчас, те были просто игрушечными.
Город огибал широкий и глубокий ров. А над ним высилась стена в пять или шесть раз выше человеческого роста. Через каждые пятьдесят-сотню ярдов стояли квадратные или шестиугольные башни, которые были еще выше. Казалось бы, они способны сдержать самого Скотоса, не говоря уже о смертных врагах, если те нападут на город.
Но за внешней стеной вздымалась вторая, еще более мощная. Ее башни располагались в шахматном порядке между внешними башнями, так что кое-где они сливались в сплошной ряд.
— Чего рот раззявил, олух несчастный? Не загораживай дорогу! — раздался голос у Криспа за спиной. Он оглянулся и увидел господина в модном плаще с капюшоном, защищавшим голову от дождя. Дождь пошел прошлой ночью; вымокнув до нитки, Крисп перестал его замечать.
Зардевшись, Крисп поспешил к воротам. Те сами по себе были чудом, со створками из железа, бронзы и дерева толщиной с человеческое тело. Проходя под внешней стеной, Крисп глянул вверх и увидал солдат, смотревших на него сверху вниз через железную решетку.
— Что они делают там, наверху? — спросил он у стражника, который следил за тем, чтобы людской поток тек в проход плавно и без заторов.
Стражник улыбнулся.
— Предположим, ты враг и как-то умудрился пробить внешние ворота. А они тебе — р-раз! — кипяточку на голову или раскаленного песку. Понравится тебе, как думаешь?
— Не очень, благодарю покорно. — Крисп поежился.
— И мне тоже, — рассмеялся стражник и указал на Криспово копье. — Пришел вступить в наши ряды? Оружие получишь куда более справное, это я тебе обещаю.
— Все может быть — если ничего лучшего не подвернется, — ответил Крисп.
Судя по тому, как стражник кивнул, он слыхал эти слова уже не раз.
— Там, на южном лугу, возле моря, проводят учения. Если захочешь обратиться к офицеру, там их всегда можно найти.

Предыдущая страница 7 Следующая страница


Возвышение Криспа 8

— Спасибо, я запомню, — отозвался Крисп. Похоже, все как один жаждут загнать его в солдаты. Он покачал головой. Он по-прежнему не хотел быть солдатом. Если столица и впрямь так велика, как говорят, — и о чем свидетельствуют ее крепостные стены, — он наверняка сумеет устроить свою жизнь как-нибудь иначе.
Крисп пошел дальше. Створки внутренних ворот были еще массивнее, чем внешних. Проходя под внутренней стеной, Крисп опять задрал голову и увидел очередной ряд смертельно опасных дыр. Чувствуя себя искушенным городским жителем, он приветливо кивнул солдатам наверху и зашагал вперед. Еще несколько шагов — и Крисп очутился наконец в городе Видессе.
И точно так же, как перед стенами, замер в изумлении.
Открывшийся перед ним вид можно было сравнить разве только с морем. Но теперь он глядел на море зданий. Даже в самых смелых мечтаниях он не в состоянии был представить себе, что дома, лавки и храмы Фоса с золочеными куполами могут простираться во все стороны, сколько хватает глаз.
И снова за спиной чей-то голос сердито велел ему пошевеливаться.
Крисп сделал несколько шагов, потом еще несколько — и вскоре обнаружил, что шагает по улицам города. Он шел куда глаза глядят; все улицы казались ему одинаково чужими и одинаково чудесными.
Ему пришлось прижаться к стене мелочной лавки, чтобы дать проехать телеге, запряженной мулами. В его деревне возницей обязательно оказался бы кто-то знакомый. Даже в Имбросе кучер наверняка поднес бы палец ко лбу, выражая таким образом благодарность. Но этот даже головы не повернул, даром что скрипучие колеса его телеги чуть не задели рубаху незнакомца.
Судя по сосредоточенному лицу, возница куда-то спешил по важному делу и боялся, что не успеет.
Такие же лица были у основной массы прохожих. Живя в самом великолепном городе мира, они обращали на него меньше внимания, чем Крисп — на знакомые дома в деревне. Самого Криспа они тоже не замечали, разве только их начинала раздражать его медленная походка. Тогда они огибали его и с ловкостью танцоров устремлялись вперед.
Их разговоры, обрывки которых доносились до Криспа сквозь скрип колесных осей, постук молотков котельщиков и дробь дождя, были так же торопливы и летучи, как их походка. Порой ему казалось, что он понимает слова, а порой их смысл ускользал от него начисто. Горожане говорили по-видесски, конечно, но не на том видесском, которому научили Криспа родители.
Так он бродил пару часов, пока не очутился на большой площади, называемой, как он понял, площадью Быка. Ни одного быка Криспу здесь увидеть не удалось, хотя все остальные товары, какие только бывают на свете, предлагались на продажу в изобилии.
— Жареный кальмар! — выкрикнул продавец.
Порыв ветерка донес до Крисповых ноздрей аппетитный запах горячего оливкового масла, хлеба и морских деликатесов. Желудок громко заурчал. Только теперь до Криспа дошло, какая голодная это работа — разглядывать достопримечательности. Не совсем уверенный в том, что такое кальмар, он все же спросил:
— Сколько?
— Три медяка штука, — ответил торговец.
У Криспа в мешочке еще осталась мелочь от последней халтурки, которую он нашел перед тем, как добрался до города.
— Дай мне две штуки.
Продавец вытащил их из жаровни щипцами.
— Береги пальцы, парень, — они горячие, — сказал он, отсчитывая Криспу сдачу.
Крисп чуть не выронил их, но не потому, что они были горячие.
Прижав к себе копье согнутым локтем, он показал пальцем:
— А они съедобные? Эти… эти… — Он даже не знал, как их назвать.
— Щупальца? Конечно! Многие говорят, что они самые вкусные. — Торговец понимающе улыбнулся. — Ты не местный да?
— Э-э… да.
Крисп смешался с толпой; ему не хотелось, чтобы продавец кальмаров наблюдал за тем, как он собирается с духом, чтобы съесть свое приобретение. Мясо, обсыпанное хлебной крошкой, оказалось белым, жевалось долго и было довольно безвкусным; щупальца практически ничем от него не отличались. Крисп облизнул пальцы, стряхнул с бороды застрявшие крошки и пустился дальше.
Начали сгущаться сумерки. Крисповых познаний о городской жизни хватило на то, чтобы попытаться отыскать постоялый двор. Наконец он его нашел.
— Сколько за комнату и еду? — спросил он у высокого тощего человека, стоявшего за рядом винных и пивных бочек, служивших стойкой.
— Пять монет серебром, — безучастно ответил хозяин постоялого двора.
Крисп вздрогнул. Если не считать золотого, таких денег у него не было. Но как он ни торговался, сбить цену ниже трех монет не удалось.
— Могу я переночевать в конюшне, если возьмусь обиходить лошадей или посторожить ваше заведение? — спросил он.
Хозяин покачал головой:
— У меня есть конюх и вышибала.
— Почему у вас так дорого? — не унимался Крисп. — Когда я купил сегодня кальмара по дешевке, то решил, что все остальное будет стоить — как бы это сказать? — примерно в той же пропорции.
— Да, кальмары, рыба и моллюски у нас дешевые, — сказал хозяин. — Если хочешь хорошей рыбной тушенки, я дам тебе большую миску за пять медяков. У нас тут рыбы полно. А как же иначе? Видесс — самый большой порт в мире. Но людей у нас тоже полно, поэтому пространство стоит дорого.
— А-а! — Крисп почесал в затылке. Хотя он не привык мыслить такими категориями, слова хозяина постоялого двора показались ему не лишенными смысла. — Тушенку я возьму, спасибо. Но где же мне переночевать? Даже не будь дождя, на улице не хотелось бы.
— Понимаю. — Хозяин кивнул. — А потом, тебя наверняка ограбят в первую же ночь. Какая разница, остро ли твое копье, когда ты спишь? Хотя с таким оружием можешь попробовать ткнуться в казармы.
— Только если ничего больше не выгорит, — упрямо сказал Крисп. — Стоит мне раз переночевать в казармах, как я застряну там на годы. Мне просто нужен угол, где приклонить голову, пока я не найду постоянную работу.
— Что ж, дело ясное. — Хозяин подошел к очагу и помешал деревянной ложкой в котле, висевшем над огнем. — Тогда тебе лучше всего податься в монастырь. Если поможешь им по хозяйству, они тебя и приютят, и накормят. Не такой вкусной тушенкой, как эта… — он зачерпнул из котла и протянул Криспу большую дымящуюся миску, — но хлеба с сыром и пива дадут вволю, так что не оголодаешь. А теперь покажи мне свои монетки, будь ласков.
Крисп заплатил. Тушенка и впрямь была вкусной. Хозяин дал ему кусочек хлеба, чтобы вычистить миску. Крисп утер рот мокрым рукавом и подождал, пока хозяин обслужит другого посетителя.
Потом он спросил:
— Монастырь мне, пожалуй, подходит. Только как его найти?
— Их в городе не меньше дюжины. — Хозяин задумался. — Ближе всего монастырь святого Пелагия, но он маленький и не вмещает всех бездомных. Лучше попробуй податься в монастырь святого Скирия. Там всегда есть места для путников.
— Спасибо. Я попробую. Как мне туда попасть?
Крисп заставил хозяина повторить указания несколько раз; он хотел увериться, что понял все правильно. Уверившись и постояв у огня, чтобы впитать в себя как можно больше тепла, Крисп нырнул в ночь.
И очень скоро об этом пожалел. Указаний хозяина было бы вполне достаточно при свете дня. Но во тьме, когда огонь в половине освещавших улицы урн был залит дождем, Крисп безнадежно заблудился. Тепло очага быстро превратилось в тоскливое воспоминание.
В эту позднюю пору людей на улицах было мало. Некоторые шагали большими группами, освещая себе путь факелами. Другие шли в темноте в одиночку. Один из них крался за Криспом несколько кварталов, прячась во мгле каждый раз, когда тот оглядывался назад. Крисп хоть и был неискушенным деревенским юношей, но все же сообразил, что это значит. Выставив вперед копье, он сделал пару шагов навстречу преследователю. Когда он оглянулся в следующий раз, того и след простыл.
Чем дольше Крисп шел, тем больше изумлялся тому, как много в городе Видессе улиц, протянувшихся на мили. Казалось, он прошагал их все — судя по тому, как гудели ноги, — однако ни на одной не бывал дважды, ибо ничто не выглядело знакомым. Набреди он еще на один постоялый двор, Крисп не задумываясь отдал бы свой неразменный золотой.
Однако вместо постоялого двора, скорее по счастливой случайности, чем следуя полученным указаниям, он вышел к большому низкому сооружению с несколькими воротами. Все они, за единственным исключением, были заперты и тихи. Но возле одних ворот горел огонь и стоял толстый монах в синей рясе, вооруженный еще более толстой дубинкой, которую он тут же угрожающе поднял, как только Крисп вступил в неверный круг света, отбрасываемый факелами.
— Что это за здание? — спросил Крисп, пряча за спину копье, дабы выглядеть как можно безобиднее.
— Это монастырь, посвященный памяти святого Скирия, да благословит Фос его душу во веки веков, — ответил привратник.
— Да благословит! — с жаром откликнулся Крисп. — Могу я попросить у вас пристанища на ночь? Я блуждал по улицам, разыскивая этот монастырь, целую… целую вечность.
— Ну, так долго не может быть, — улыбнулся монах. — Хотя уже шестой час. Добро пожаловать, странник, если пожаловал с миром. — Привратник окинул взглядом копье и меч Криспа.
— Фосом клянусь!
— Вот и хорошо, — сказал монах. — Тогда заходи и отдыхай. А утром вместе со всеми, кого привела к нам судьба этим дождливым вечером, можешь представиться нашему святому настоятелю Пирру. Он или же его помощники дадут тебе задание на завтра — либо на несколько дней, если ты разделишь с нами кров подольше.
— Договорились, — мгновенно согласился Крисп. Он прошел было мимо привратника, потом остановился. — Пирр, говорите? Где-то я слыхал это имя. — Он нахмурился, пытаясь вспомнить где и когда, но вскоре сдался, пожав плечами.
Монах тоже пожал плечами:
— Это довольно распространенное имя. Я знаю двух или трех людей, которых так зовут.
— Да, верно.
Крисп зевнул. Монах показал ему, как пройти в общую спальню.

* * *

Игумену Пирру снился сон. Это было одно из тех сновидений, когда знаешь, что спишь, но лень, да и неохота сделать усилие, чтобы проснуться. А снилось ему, что он стоит в очереди к какому-то судье, причем земному или небесному — непонятно.
Приговоров, которые выносила фигура на троне стоявшим впереди людям, игумен не слышал, но они его не очень-то волновали. Он знал, что вел благочестивую жизнь и земные грехи его крайне незначительны. Так что суровый приговор ему не грозил.
Очередь продвигалась, как это бывает во сне, очень быстро. Между настоятелем и судьей осталась лишь одна женщина. А потом и ее не стало. Ушла ли она? Испарилась? Пирр не заметил, но для сновидений такие фокусы тоже в порядке вещей. Игумен поклонился человеку — если это был человек, — сидящему на троне.
Острый, как у самого Фоса, взор пронзил Пирра насквозь.
Настоятель поклонился снова и застыл, согнувшись в поясе. Он с трудом удерживался от желания упасть на четвереньки, а потом на живот, словно перед Автократором.
— Сиятельный господин!.. — услыхал он свой собственный дрожащий голос.
— Молчи, червь! — Это уже был голос судьи, прогремевший под черепом подобно удару грома. — Делай, что я скажу, и благополучие воцарится в Видессе; ослушаешься — навлечешь на него беду. Ты понял?
— Да, владыка! — сказал Пирр, видя себя самого во сне. — Говори, я все исполню.
— Тогда иди в общую спальню. Иди немедля, не жди до зари.
Выкликни имя «Крисп» — раз, и другой, и третий. Окажи человеку, который отзовется, любую услугу; обращайся с ним как с собственным сыном. Иди же и делай, что я повелел.
Пирр проснулся и обнаружил, что лежит в безопасности в своей постели. Огонь, горевший в желобе, освещал комнату. Если не считать обилия книг и чуть большей площади, спальня ничем не отличалась от монашеских келий: в отличие от многих других настоятелей, Пирр отвергал личный комфорт как непозволительную слабость.
— Какой странный сон! — прошептал он. Но вставать, естественно, не стал. Зевнул, потянулся — и снова заснул.
И вновь очутился перед судьей, сидящим на троне, только теперь уже во главе очереди. И если в прошлый раз взор судьи показался ему пронзительным, то теперь он сверкал откровенным гневом.
— Подлый ослушник! — крикнул судья. — Повинуйся, или все вокруг тебя погибнет! Вызови человека по имени Крисп из общей спальни — единожды, и дважды, и трижды. Отнесись к нему как к родному сыну. Не теряй зря времени и не погрязай в ленивой дремоте! Делай, что велено! Иди же!
Пирр проснулся, словно от внезапного толчка. Лоб и тонзура покрылись испариной. В ушах продолжал греметь разгневанный окрик судьи. Настоятель начал было вставать с постели, потом остановился, охваченный гневом на самого себя. С какой стати им будет командовать какое-то дурацкое сновидение?
Он снова, совершенно сознательно, улегся и настроился на сон. На сей раз уснуть удалось не так быстро, но дисциплинированный рассудок заставил организм расслабиться. Веки игумена смежились, дыхание стало глубоким и ровным.
Холодный ужас стеснил ему грудь: судья, встав с трона, надвигался прямо на него. Пирр попытался бежать, но не смог.
Судья схватил его и приподнял, как жалкого мышонка.
— Вызови человека по имени Крисп, глупец! — прогремел он и отшвырнул Пирра прочь. Игумен падал, и падал, и падал до бесконечности…
Проснулся он на каменном полу.
Дрожа, встал на ноги. Настоятель был человек смелый; даже теперь он собрался вернуться в кровать. Но при мысли о судье и его ужасных глазах — и о том, как они посмотрят на него, если он снова ослушается приказа, — смелость покинула игумена. Открыв двери спальни, он вышел в коридор.
Двое монахов, возвращавшихся в свои кельи после ночной службы, подняли на него глаза, удивленные тем, что кто-то приближается к ним в такой неурочный час. Пирр надменно, как было положено по должности, посмотрел сквозь них, точно не видя. Монахи склонили головы и безмолвно отступили в сторонку, давая игумену пройти.
Дверь в общую спальню была заперта снаружи. Поднимая засов, Пирр засомневался было снова… Но он не падал с кровати с детских лет. И просто не мог поверить, что упал сегодня ночью. Качая головой, игумен вошел в общую спальню.
Как обычно, первым делом в нос ударило зловоние — запах нищих, голодных и убогих отбросов Видесса: запах немытых тел, перегара и резкая вонь блевотины из угла. Нынешний ночной дождь добавил к этой смеси затхлость влажной соломы и душную прель отсырелой шерсти.
Один из бродяг пробормотал себе что-то под нос, перевернувшись во сне. Остальные храпели. Какой-то парень сидел, прислонившись к стене, и надрывался бесконечным чахоточным кашлем. «И я должен выбрать одного из этих людей, чтобы обращаться с ним как со своим сыном? — подумал настоятель. — Одного из этих?»
Можно было, конечно, вернуться в постель. Пирр уже взялся было за дверную ручку — и понял, что не осмеливается ее нажать.
Вздохнув, он снова обернулся к спящим.
— Крисп! — позвал он шепотом.
Пара людей шевельнулись. Глаза чахоточного, громадные на исхудалом лице, встретились с глазами игумена. Их выражения Пирр так и не сумел понять. А на зов его никто не откликался.
— Крисп! — позвал он опять, на сей раз громче.
Кто-то заворчал. Кто-то сел. И снова никто не ответил. Пирр почувствовал, как краска стыда поднимается к самой тонзуре. Если это ночное безумие окончится ничем, ему придется придумать какое-то объяснение, возможно даже — при этой мысли игумен содрогнулся — для самого патриарха. Не хватало только стать предметом насмешек Гнатия! Вселенский патриарх Видесса был для Пирра слишком уж мирянином. Но Гнатий — двоюродный брат Петрония, и покуда Петроний пребудет самым могущественным человеком империи, его кузен останется главой церковной иерархии.
Еще один безответный зов, подумал настоятель, и конец пытке.
Если Гнатию будет угодно его высмеять — что ж, ему и не такое приходилось терпеть за годы служения Фосу. Эта мысль подбодрила игумена, так что голос его прозвучал громко и ясно:
— Крисп!
На сей раз сели еще несколько человек, бросая на Пирра сердитые взгляды за то, что он прервал их сон. Настоятель совсем уже собрался вернуться к себе в спальню, как вдруг кто-то сказал:
— Да, святой отец, я Крисп. Чего вы от меня хотите?
Хороший вопрос. Игумену самому очень хотелось узнать на него ответ.

* * *

Крисп сидел в монастырской мастерской, пока Пирр суетился, зажигая светильники. Покончив с этой простой домашней обязанностью, игумен опустился в кресло напротив Криспа.
Глубокие провалы глазниц и щек, недоступные для залившего комнату света, придавали лицу настоятеля, вперившего в гостя пристальный взор, какой-то странный, почти нечеловеческий вид.
— Что же мне с тобой делать, юноша? — сказал он наконец.
Крисп смущенно покачал головой.
— Мне нечего ответить вам, святой отец. Вы позвали меня — я ответил; вот и все, что мне известно. — Он подавил зевок. Зачем его вытащили сюда, не дав как следует соснуть?
— Правда? Ты правду говоришь? — Игумен подался вперед. Голос его был сдавленным от сдержанного любопытства, точно он старался выпытать что-то у Криспа, не выдавая, что именно.
И тут Крисп его узнал. Точно так же двенадцать лет назад этот жрец выспрашивал его о золотом, полученном от Омуртага, — о том самом золотом, невольно подумалось Криспу, что и сейчас лежит в его мешочке. И лицо Пирра осталось почти таким же, если не считать легких следов времени, набросивших паутинку морщин.
— Вы были на помосте вместе с Яковизием и со мной, — сказал Крисп.
— Не понимаю. — нахмурился настоятель. — Ты о чем?
— В Кубрате, когда он выкупал нас у дикарей, — объяснил Крисп.
— И я там был? — Взгляд Пирра внезапно стал еще более пристальным; Крисп понял, что жрец тоже вспомнил. — А ведь и правда, клянусь владыкой благим и премудрым, был! — тихо проговорил игумен, начертив на груди солнечный круг. — Ты был тогда ребенком.
Это прозвучало как обвинение. Словно желая напомнить себе, что теперь-то он взрослый, Крисп тронул рукоятку меча. И, успокоившись, кивнул.
— Да, нынче ты уже не мальчик, — согласился с ним Пирр. — И все-таки судьба свела нас снова. — Игумен изобразил еще один солнечный круг, а потом сказал нечто, совершенно непонятное Криспу:
— Нет, Гнатий не будет смеяться.
— Что, святой отец?
— Ничего, это неважно. — Настоятель рассеянно уставился куда-то вдаль, но через минуту вновь сосредоточил внимание на Криспе. — Расскажи мне, как ты пришел из своей деревни в город Видесс.
Крисп повиновался. Рассказ о смерти родителей и сестры наполнил его почти такой же сильной болью, как тогда. Он поспешил сменить тему:
— В общем, не успела деревня оправиться, как нам увеличили подати на треть, — видно, чтобы покрыть расходы на войну где-нибудь в другом конце империи.
— Скорее чтобы оплатить очередную — или очередную дюжину экстравагантных причуд Анфима. — Пирр неодобрительно поджал губы, превратив их в тонкую ниточку. — Петроний позволяет ему чудачить, чтобы покрепче держать бразды правления в своих руках. Никого из них не волнует, откуда берется золото, которым оплачивается эта игра, поскольку она устраивает обоих.
— Возможно, — сказал Крисп. — Короче, какой бы ни была причина нашего разорения, именно оно привело меня сюда. Крестьянам и с причудами природы дай Фос справиться. А если еще и сборщик податей решил нас разорить — пиши пропало. Так, по крайней мере, мне казалось, и поэтому я ушел.
— Подобные рассказы я слыхивал и раньше, — кивнул Пирр. — Остается вопрос: что с тобой делать? Ты пришел в город с оружием — может, в армию вступить хотел?
— Только если совсем некуда будет деваться, — выпалил Крисп.
— Хм-м. — Игумен погладил пушистую бороду. — До сих пор ты всю жизнь жил в деревне, да? Сумеешь управиться с лошадьми?
— Думаю, что сумею, — сказал Крисп, — хотя я больше к мулам привык. В деревне скакунов-то нет, сами понимаете. Так что с мулами мне было бы сподручнее. А вообще я с любой скотиной управлюсь, в этом деле я мастак. Но почему вы спрашиваете, святой отец?
— Потому что, раз наши с тобой жизненные пути пересеклись спустя столько лет, то не худо бы и Яковизия тоже втянуть в этот переплет. А еще потому, что Яковизий вечно ищет себе новых конюхов.
— Да разве он возьмет меня, святой отец? Человека с улицы, которого он никогда — ну, почти что никогда — не видал? Хотя, если возьмет… — глаза у Криспа загорелись, — он не раскается!
— Возьмет, если я попрошу, — сказал Пирр. — Мы с ним что-то вроде кузенов: его прадед был братом моей бабушки. К тому же он у меня в долгу за некоторые услуги.
— Если вы замолвите за меня словечко… Да я ничего лучше и придумать-то не могу! — Крисп говорил от чистого сердца; если ему позволят ухаживать за животными, он будет наслаждаться прелестями и городской, и сельской жизни одновременно. Он помедлил, но все-таки задал вопрос, который, как он понял, задавать было опасно:
— Почему вы принимаете во мне такое участие, святой отец?
Пирр начертил на груди солнечный круг. Крисп не сразу сообразил, что это и есть весь ответ на его вопрос. Когда игумен заговорил, то речь повел о своем кузене:
— Имей в виду, юноша, ты можешь отказаться, если хочешь. Многие на твоем месте так бы и сделали. Не знаю, помнишь ли ты, но Яковизий — как бы это выразиться? — человек капризный, с тяжелым характером.
Крисп улыбнулся. Он помнил.
Игумен тоже улыбнулся, хотя и довольно криво.
— Отчасти по этой причине он постоянно ищет новых конюхов. Возможно, я оказываю тебе дурную услугу, хотя, Фос свидетель, я лишь хочу тебе помочь.
— Вы действительно мне помогаете, — сказал Крисп.
— Надеюсь. — Пирр снова, к удивлению Криспа, начертил солнечный круг. А потом, после некоторого колебания, продолжил: — Откровенно говоря, я должен тебя предупредить, что Яковизий иногда требует от своих конюхов дополнительных услуг, помимо ухаживания за лошадьми.
— О-о! — Крисп тоже заколебался. Воспоминание о том, как Яковизий его оглаживал, неразрывно переплелось в памяти с унижением, которое Криспу пришлось пережить в день Зимнего солнцеворота, когда вся деревня потешалась над ним и Идалком. — У меня лично таких склонностей нет, — сказал он, осторожно подбирая слова, — но если он начнет уж очень приставать, я ведь могу уйти в любой момент. И все будет так, словно мы с вами и не встречались.
— Что ж, где-то ты прав, — сказал Пирр. — Ладно, раз таково твое желание, я отведу тебя к Яковизию.
— Пойдемте! — Крисп вскочил.
Игумен не шелохнулся.
— Только не сейчас, — сухо произнес он. — Яковизий, бывает, ложится спать в девятом часу утра, но уж вставать в такое время никогда не встает, можешь мне поверить. Если мы пойдем к нему сейчас, нам просто дадут от ворот поворот, а то и собак спустят.
— Я и забыл, который час, — сконфузился Крисп.
— Возвращайся в общую спальню. Поспи там еще немного, а днем мы навестим моего кузена, это я тебе обещаю. — Пирр зевнул. — Может, я и сам постараюсь уснуть, если только меня опять не скинут с кровати.
— Что вы имеете в виду, святой отец? — спросил Крисп, но игумен не объяснил.

Глава 4

Дом у Яковизия был большой, хотя снаружи особого впечатления не производил. Лишь несколько окон прорезали длинный белоснежный фасад, выходивший на улицу. Они были такие узкие, что ни один воришка не мог в них пролезть, даже самый мелкий и юркий.
Второй этаж выступал над первым на три-четыре фута. Летом это давало тень; сейчас, когда снова полил дождь, навес не дал Криспу с Пирром вымокнуть еще больше, пока игумен, взявшись за конскую подкову, служившую дверным молотком, стучал в массивную дверь дома.
Слуга открыл небольшую решеточку посередине двери и вгляделся в пришедших.

Предыдущая страница 8 Следующая страница


9 Гарри Тертлдав

— Игумен Пирр! — сказал он. Крисп услышал, как открывается засов. Через минуту дверь распахнулась. — Входите, святой отец, и ваш друг пускай тоже заходит.
Прямо за дверью лежал соломенный коврик. Пирр остановился и, прежде чем пройти в приемную залу, вытер грязные сандалии.
Восхищаясь смекалкой того, кто придумал такую полезную вещь, Крисп последовал примеру настоятеля.
— Вы завтракали, святой отец? — поинтересовался слуга.
— В монастырской трапезной, — ответил Пирр. — Я-то сыт, но вот Крисп, наверное, не отказался бы от добавки. В принципе, именно из-за него я и пришел навестить твоего хозяина.
— Понятно. Вы говорите, его зовут Крисп? Отлично. Подождите здесь, пожалуйста. Я пришлю ему что-нибудь с кухни и немедленно извещу Яковизия.
— Спасибо, — сказал Пирр.
Крисп не сказал ничего. Он глазел по сторонам, весь отдавшись этому занятию. «Здесь» — то есть в приемной зале Яковизия было такое великолепие, какого Криспу в жизни видеть не приходилось. Мозаика на полу изображала сцену охоты со всадниками, пронзающими копьями вепря. Вообще-то мозаику Крисп уже однажды видел — на куполе храма Фоса в Имбросе. Но даже в самых дерзких мечтах он и представить себе не мог, чтобы у кого-то, кроме разве Автократора, имелась мозаика в собственном доме.
Приемная зала выходила во внутренний двор, показавшийся Криспу размером с деревенскую площадь, которую он так недавно покинул.
Посреди двора стояла лошадь, застывшая на скаку. Крисп не сразу сообразил, что это статуя. Вокруг нее узором разбегались живые изгороди и клумбы, хотя лепестки с цветов большей частью уже пооблетели. Мраморный фонтан прямо напротив приемной так радостно плескал водой, точно дождя вообще еще не изобрели.
— Угощайтесь, господин! — Созерцание так захватило Криспа, что молодому человеку, стоявшему рядом, пришлось повторить фразу два или три раза. Когда Крисп обернулся, неловко бормоча извинения, слуга протянул ему накрытый крышкой серебряный поднос. — Хвост омара под соусом со сливками, пастернаком и фруктовым соком. Надеюсь, вам это понравится, господин.
— Что? Ах да! Конечно. Спасибо. — Заметив, что его несет, Крисп заткнулся. До сих пор, насколько он помнил, никто не называл его «господином». И вот теперь этот парень обратился к нему так дважды в двух или трех фразах.
Когда он поднял крышку, душистый аромат, воспаривший над подносом, изгнал из головы все сторонние мысли. На вкус омар оказался еще лучше, чем обещал его запах, и это вновь повергло Криспа в изумление. Мясо было мягче свинины и нежнее телятины, так что оставалось лишь пожалеть, что оно так быстро исчезло. К тому же повар Яковизия явно умел обращаться с пастернаком и фруктовым соком лучше, чем любая из деревенских женщин.
Едва Крисп поставил поднос и слизнул с усов сливочный соус, как в залу вошел Яковизий.
— Привет, Пирр. — Хозяин дома протянул игумену руку. — Что привело тебя в такую рань и что это за дюжий молодец с тобой? — Яковизий смерил Криспа взглядом с головы до ног.
— Ты уже встречался с ним, кузен, — ответил Пирр.
— Да ну? Видно, придется мне нанять себе опекуна, чтобы он управлялся с моими делами, ибо память у меня определенно не та, что прежде. — Яковизий с притворным отчаянием хлопнул себя ладонью по лбу. Потом, пригласив Пирра и его протеже сесть на кушетку, устроился в кресле, стоявшем ближе к Криспу. И придвинул его еще ближе. — Ну же, объясни мне, если сможешь, моя явную склонность к старческому маразму.
То ли Пирр давно уже привык к паясничанью Яковизия, то ли, что более вероятно, не обладал чувством юмора, а потому не реагировал на него.
— Крисп был тогда гораздо моложе, — пояснил настоятель. — Он тот самый мальчик, который стоял с тобой на помосте, когда ты заключал очередную сделку с Омуртагом, выкупая пленных.
— Чем быстрее я забуду о тех проклятых поездках в Кубрат, тем лучше. — Яковизий умолк, поглаживая свою аккуратно подстриженную бородку и внимательно разглядывая Криспа. — Фосом клянусь, вспомнил! — воскликнул он. — Ты был тогда смазливым мальчонкой и стал теперь очень привлекательным юношей. Глядя на твой гордый нос, я бы сказал, что ты васпураканин, хотя, раз ты родился у северной границы, это маловероятно.
— Мой отец всегда говорил, что в его жилах течет васпураканская кровь, — заметил Крисп.
— Все возможно, — кивнул Яковизий. — «Принцы» переселились туда после какой-то давнишней войны — или давнишнего предательства. Так или иначе, тебе это к лицу.
Крисп не знал, что ответить, а потому промолчал. Некоторые из деревенских девушек хвалили его внешность, но мужчина никогда.
К его большому облегчению, Яковизий повернулся к Пирру:
— Ты, надеюсь, объяснишь мне, каким ветром нашего дорогого Криспа занесло в город из его глухомани и каким боком это касается меня.
Крисп заметил, как пристально хозяин дома вперился в глаза игумена. Он также отметил про себя, что Яковизий не собирается ничего говорить по существу, пока не услышит рассказ Пирра. Это внушило Криспу уважение; несмотря на свои сомнительные пристрастия, Яковизий был совсем не дурак.
Изложив историю, поведанную ему Криспом, настоятель продолжил свой рассказ. Его объяснения по поводу того, зачем он вызвал Криспа в монастыре, звучали, как и прошлой ночью, крайне туманно. Яковизий, в отличие от Криспа, ими не удовлетворился и призвал игумена к ответу.
— Ничего не понимаю, — заявил он. — Давай-ка, выкладывай толком, что случилось.
— Только если ты поклянешься мне именем владыки благого и премудрого сохранить эту историю в тайне, — нервно ответил Пирр. — И ты тоже, Крисп.
Крисп поклялся; помедлив немного, Яковизий тоже дал клятву.
— Ладно, — нехотя сдался игумен и рассказал им о своих ночных сновидениях и о том, как он свалился на пол.
В зале воцарилась тишина. Наконец Яковизий нарушил ее вопросом:
— И что, по-твоему, это значит?
— Хотел бы я знать! — в сердцах бросил Пирр. Вид у него был такой же сердитый, как и голос. — Это, безусловно, было знамение. Но благое или злое, от Фоса или Скотоса, я даже гадать не хочу. Могу только сказать, что Крисп куда более незаурядная персона, чем кажется, хотя в чем его незаурядность заключается — ума не приложу.
— Он действительно незауряден — правда, не совсем в том смысле, что ты имеешь в виду, — улыбнулся Яковизий. — Стало быть, ты привел Криспа ко мне, кузен, дабы исполнить приказание судьи отнестись к нему как к родному сыну? Полагаю, я должен быть польщен — если только ты не считаешь свой сон дурным предзнаменованием и не пытаешься спихнуть его последствия на меня.
— Нет! Ни один жрец Фоса не решится на такое, иначе душа его вечно будет маяться у Скотоса во льдах! — воскликнул Пирр.
Яковизий сложил кончики пальцев вместе.
— Надеюсь, что так. — И обратил свою улыбку, обворожительную и циничную одновременно, к Криспу. — Ну, юноша, раз уж ты тут — к добру ли это, или ко злу, — чего бы тебе хотелось?
— Я пришел в город Видесс наняться на работу, — медленно проговорил Крисп. — Игумен сказал мне, что вы ищете конюхов. Всю свою жизнь, за исключением последних двух недель, я прожил на ферме. Мало кто из городских сравнится со мной в умении ухаживать за скотом.
— Где-то ты прав. — Яковизий приподнял бровь. — А предупредил ли тебя мой кузен, наш благочестивый пресвятой игумен… — Преувеличенная искренность хозяина превращала хвалебные эпитеты в насмешку. —…предупредил ли он тебя, что порой мне от конюхов нужны услуги особого рода?
— Да, — прямо ответил Крисп и умолк.
— Ну и? — не выдержал наконец Яковизий.
— Господин, если вам нужно от меня именно это, думаю, вы зря тратите время. Благодарю вас за завтрак и за гостеприимство.
— Благодарю и вас, святой отец, — прибавил Крисп, обращаясь к Пирру и вставая с кушетки.
— Не спеши! — Яковизий тоже вскочил с кресла. — Мне действительно нужны конюхи. Предположим, я найму тебя только для ухода за лошадьми без дополнительных услуг, обеспечу кровом, питанием и положу… хм-м… один золотой в неделю?
— Другим ты платишь два, — заметил Пирр.
— Я думал, дорогой кузен, что у вас, жрецов, молчание почитается добродетелью, — сладчайшим голосом огрызнулся Яковизий и повернулся к Криспу:
— Ладно, два золотых в неделю, хотя тебе недостало ума попросить самому.
— Только для ухода за лошадьми? — переспросил Крисп.
— Да, — вздохнул Яковизий, — хотя ты не должен на меня сердиться, если время от времени я попытаюсь проверить, не передумал ли ты.
— А вы не будете сердиться, если снова услышите «нет»?
— Ладно, не буду, — еще раз вздохнул Яковизий.
— Тогда по рукам! — Крисп протянул ладонь. Рука вельможи почти утонула в ней, хотя пожатие этого сухонького человечка оказалось на удивление сильным.
— Гомарий! — крикнул Яковизий. Слуга, впустивший Криспа с Пирром в дом, появился через минуту, чуть запыхавшись. — Гомарий, Крисп отныне будет одним из наших конюхов. Найди ему одежду поприличнее, чем это тряпье, и посели с остальными парнями.
— Конечно. Пойдем, Крисп, и поздравляю со вступлением в наши ряды. — Гомарий подождал, пока они прошли ползала, и шепнул:
— У нас тут всяко бывает, зато скучать не приходится.
— Верю, — отозвался Крисп.

* * *

— А вот и наш деревенщина, — услыхал Крисп чей-то шепот, войдя в конюшню.
Судя по ухмылкам Барса и Мелетия, реплика предназначалась для Крисповых ушей. Крисп нахмурился. Оба юноши были моложе его, но оба выросли в городе, в более чем зажиточных семьях. Почти все конюхи Яковизия были им под стать. Они, казалось, наслаждались, отравляя Криспу существование.
Барс снял со стены совок и швырнул его Криспу.
— Давай, деревенщина. Поскольку ты всю жизнь прожил в навозе, можешь почистить сегодня стойла. Тебе не привыкать к запаху конских задниц. — Смазливое лицо Барса расплылось в издевательской усмешке.
— Сегодня не моя очередь, — буркнул Крисп.
— Да? А мы все равно выбрали тебя, — отозвался Барс. — Правда, Мелетий? — Второй конюх кивнул. Он был еще смазливее Барса, настоящий красавчик.
— Нет! — отрезал Крисп.
Барс округлил глаза в притворном изумлении:
— А наш деревенщина становится нахальным. По-моему, пора его проучить.
— Вот именно, — согласился Мелетий и с улыбкой предвкушения шагнул к Криспу. — Интересно, как быстро деревенщины усваивают уроки. Я слыхал, они не очень-то смышленые.
Крисп нахмурился еще сильнее. Всю неделю он чувствовал, что злобные подначки рано или поздно кончатся дракой. Он считал, что готов к ней, хотя вариант двое на одного его не прельщал. Крисп поднял руку.
— Погодите! — воскликнул он испуганным голосом. — Я их вычищу. Давайте совок.
Барс поднял совок и протянул ему. На смазливом лице конюха отразились смешанные чувства удивления, победного торжества и презрения.
— И вычисти как следует, деревенщина, иначе тебе придется вылизать то, что…
Крисп вырвал у него совок, развернулся и ткнул рукояткой Мелетию в солнечное сплетение. Тот сложился пополам, как кузнечные мехи, тщетно пытаясь вдохнуть.
Крисп отшвырнул совок.
— Ну, давай! — прорычал он Барсу. — Или ты только языком трепать горазд?
— Сейчас увидишь, деревенщина!
Барс бросился вперед. Был он силен, бесстрашен и кое-что понимал в борьбе, однако ему, в отличие от Криспа, не пришлось пройти курс обучения у Идалка. Через две минуты он валялся на соломе рядышком с Мелетием, стеная и пытаясь прикрыть руками колено, пах, ребра и парочку вывихнутых пальцев одновременно.
Крисп, тяжело дыша, встал над конюхами. Один глаз у него заплыл, сильно болела ключица, но в целом он нанес куда больше ударов, чем получил. Подняв совок, он бросил его между Мелетием и Барсом.
— Можете сами выгребать навоз.
Мелетий схватил совок и попытался ткнуть им Криспа в лодыжку.
Тот наступил ему на руку. Мелетий взвизгнул и отпустил совок.
Крисп дал ему ногой под ребра, рассчитав удар так, чтобы причинить максимум боли и минимум повреждений.
— Если подумать, Мелетий, так сегодня твоя очередь убирать конюшню. Ты это заслужил.
Несмотря на боль, Мелетий негодующе заворчал и обратил к Барсу исполненный мольбы о поддержке взор.
Второй конюх с усилием сел. Потряс головой — и немедленно состроил болезненную гримасу.
— Я не собираюсь с ним спорить, Мелетий. И если у тебя есть хоть капля разума, ты тоже не станешь. — Барс выдавил кривую усмешку. — Только круглый дурак будет спорить с Криспом после сегодняшнего.

* * *

Подначки не прекратились. Да этого и трудно было ожидать, если учесть, что дюжина конюхов разного возраста, от подростков до Крисповых сверстников, жила бок о бок друг с дружкой. Но после разборки с Барсом и Мелетием Крисп был принят как равный и не только выслушивал шутки на свой счет, но и отпускал их в адрес товарищей.
Больше того — конюхи начали считаться с его мнением, в то время как раньше не обращали на его советы никакого внимания. Так, например, когда зашел спор о том, как лучше обращаться со скакуном, страдавшим несильной, но упорной лихорадкой, один из юношей обернулся к Криспу и спросил:
— Что делали в таких случаях в твоих родных дремучих лесах?
— Зеленый корм — это для него самое то, — подумав, ответил Крисп, — и вообще жидкая пища, типа овсянки-размазни. Но у нас всегда говорили, что лучше пива средства нет.
— Пива? — изумились конюхи.
— Для нас или для него? — спросил Барс.
Крисп рассмеялся вместе со всеми, но сказал:
— Для него. Ведро-другое — и все будет в норме.
— Да он не шутит! — удивленно промолвил Мелетий. И задумался.
Когда дело касалось лошадей, он становился серьезен. Если конюх безалаберно относился к своим обязанностям, у Яковизия он не задерживался, какими бы чарами ни обладал.
— А может, попробуем? — задумался Мелетий. — В любом случае вреда от этого не будет.
Итак, пара ведер пива каждый день вливалась в конскую кормушку, и если конюхи покупали чуточку больше, чем требовалось больному животному, что с того? Об этом знали только они. А через несколько дней состояние скакуна действительно улучшилось: дыхание стало ровным, глаза прояснились, кожа и рот утратили болезненную сухость.
— Отличное средство, — сказал Барс, когда лошадь явно пошла на поправку. — В следующий раз, когда у меня поднимется жар, будете знать, чем меня лечить, хотя я лично предпочел бы вино.
Крисп швырнул в него комком грязи.
Яковизий наблюдал за лечением с таким же интересом, как и конюхи. Увидав, что лошадь выздоровела, он протянул Криспу золотой.
— И приходи сегодня ко мне на ужин, если хочешь, — сказал он, смягчив свой резкий голос как только можно.
— Спасибо вам огромное, господин, — ответил Крисп.
Мелетий весь оставшийся день проходил надутым. В конце концов Крисп спросил его, в чем дело.
— Если я скажу тебе, что ревную, ты снова меня вздуешь, — сердито отрезал тот.
— Ревнуешь? — До Криспа не сразу дошло. — О! Не волнуйся. Мне нравятся только девушки.
— Ну и что? — мрачно ответил Мелетий. — Зато Яковизию нравишься ты.
Крисп фыркнул и снова взялся за работу. На закате он подошел к главному зданию усадьбы Яковизия. Это была его первая трапеза в хозяйском доме после того завтрака хвостом омара; конюхи столовались отдельно. Похоже, подумал Крисп, Мелетий тревожился понапрасну; если бы затевался большой банкет, какого-то конюха не посадили бы за стол вместе с хозяином.
Но как только Гомарий провел его в комнатку для двоих, Крисп понял, что Мелетий был прав, а сам он ошибался. Маленькая лампа на столе оставляла большую часть помещения в потемках.
— Здравствуй, Крисп. — Яковизий встал, чтобы поприветствовать гостя. — Выпей немного вина.
Хозяин налил вино собственноручно. Крисп привык к терпким сортам, которые сельчане готовили сами. То, что дал ему Яковизий, проскользнуло в горло подобно тихому шепоту. Если бы не тепло, разлившееся в груди, можно было подумать, что это виноградный сок.
— Еще налить? — вкрадчиво спросил Яковизий. — Я хотел бы произнести тост за смекалку, с какой ты вылечил Урагана. Благодаря тебе он снова в отличной форме.
Яковизий поднял свою чашу. Крисп понимал, что ему не стоит пить слишком много с хозяином, но не мог придумать вежливого предлога для отказа. Да и вино было настолько хорошо, что он заглотнул его почти без угрызений совести.
Гомарий внес ужин — белокорого палтуса, жаренного с чесноком и луком-пореем. Пряный запах приправ напомнил Криспу о доме, хотя там из рыбных блюд он едал только форель или карпа, водившихся в речке, о подобных же деликатесах и не помышлял.
— Бесподобно, — пробормотал он, улучив момент, когда рот не был набит палтусом.
— Я рад, что тебе нравится, — сказал Яковизий. — У нас тут бытует поговорка: «В городе Видессе рыбы-то навалом — но большая рыба пожирает малую». Так что угощайся на здоровье.
После палтуса подали целехоньких куропаток, потом сливы и инжир в меду. Конюхи питались неплохо, но далеко не так роскошно.
Крисп понимал, что уплетает за обе щеки, но его это не волновало; в конце концов, Яковизий пригласил его сюда поесть.
Хозяин встал, чтобы снова наполнить чашу, и укоризненно глянул на Криспа, обнаружив, что тот едва прикоснулся к ее содержимому.
— Мальчик мой, ты совсем не пьешь. Тебе не нравится вино?
— Вино замечательное, — ответил Крисп. — Просто… — он запнулся, подыскивая оправдание, — не хочу напиваться, чтобы не наделать глупостей.
— Похвальная сдержанность, но ты напрасно беспокоишься. Я давно заметил, что от души насладиться вином можно только в том случае, если не думаешь о последствиях. А наслаждения, Крисп, в жизни выпадают нечасто, и так легко отказываться от них не стоит. — Вспомнив о горестях, заставивших его покинуть деревню, Крисп нашел, что в словах Яковизия есть доля правды. — Я, например, убежден, что ты, хотя и не жалуешься, сильно устаешь от возни с лошадьми. Давай-ка я помогу тебе расслабиться.
Не успел Крисп ответить, как Яковизий, торопливо обойдя вокруг кресла, начал массировать ему плечи. Делал он это умело; Крисп почувствовал, как напряжение отпускает его.
Почувствовал он и другое: нетерпеливую дрожь ладоней, которую не сумел унять Яковизий. Крисп понял, что она означает; он понял это еще в девять лет. Не без некоторого колебания он повернулся в кресле лицом к Яковизию.
— Я сказал, когда нанимался на работу, что эти игры меня не интересуют.
— А я сказал, — возразил, не теряя апломба, Яковизий, — что на мой интерес это не повлияет. Был бы ты как все, я предложил бы тебе золото. Но мне почему-то кажется, что это без толку. Или я ошибаюсь? — добавил он с надеждой.
— Нет, не ошибаетесь, — быстро ответил Крисп.
— Жаль, жаль. — Тусклый свет лампы выхватил злобную искорку, блеснувшую в глазах Яковизия. — Вышвырнуть мне, что ли, тебя на улицу за упрямство?
— Как пожелаете, господин. — Крисп старался говорить по возможности спокойнее. Ему не хотелось, чтобы хозяин почувствовал его слабое место.
— Это было бы черной неблагодарностью с моей стороны, — вздохнул Яковизий, — после того, что ты сделал для Урагана. Ладно, Крисп, будь по-твоему. Хотя я не предлагал тебе ничего плохого. Многим это нравится.
— Не сомневаюсь, господин. — Крисп подумал о Мелетии. — Просто я не из их числа.
— Жаль, — повторил Яковизий. — Но все равно, выпей еще вина. Давай додернем этот кувшинчик.
— Почему бы и нет? — Крисп выпил еще чашу; вино было слишком хорошо, чтобы отказываться. — Поздно уже, — сказал он, зевнув. — Мне пора к себе, не то завтра все будет из рук валиться.
— Пожалуй, ты прав, — равнодушно отозвался Яковизий, для которого понятия «поздно» не существовало. Когда он попытался поцеловать Криспа на прощание, тот будто невзначай отступил назад, надеясь, что эта маленькая уловка осталась незамеченной… пока не увидел иронически вздернутую бровь хозяина.
Тут Крисп ретировался, причем довольно поспешно. К своему удивлению, он застал Барса и пару других конюхов ждущими его возвращения.
— Ну как? — поинтересовался Барс.
— Что — как? — Крисп весь подобрался. Если Барс намерен отомстить за ту драку, сейчас самое время. Трое на одного почти гарантия успеха.
Но у Барса на уме было совсем другое.
— Как у тебя с Яковизием? Поладили? Ничего постыдного в этом нет — я спрашиваю просто потому, что побился об заклад.
— И на что поставил? На «да» или «нет»?
— Не скажу. А если ты ответишь, что это не мое собачье дело, моя ставка подождет, пока Яковизий так или иначе себя не выдаст. Ты же знаешь, рано или поздно мы все поймем.
Крисп в этом не сомневался. Да и выпитое вино развязало ему язык, хоть он поначалу собирался оставить свои вечерние приключения в тайне.
— Нет, не поладили, — сказал Крисп. — Мне слишком нравятся девушки, чтобы предаваться с ним любовным играм.
Барс ухмыльнулся, хлопнул его по плечу и повернулся к одному из конюхов, протянув руку ладонью вверх:
— Гони монету, Аграбаст. Я же говорил, что он откажется. — Аграбаст отдал золотой. — И еще вопрос, — продолжал Барс. — Он тебя уволил за отказ?
— Нет. Подумывал было, но не уволил.
— Хорошо, что я не поддался твоим уговорам поспорить еще и на это, Барс, — сказал Аграбаст. — Яковизий любит своих лошадок не меньше, чем свой член. Он не станет увольнять человека, показавшего себя классным коновалом.

Предыдущая страница 9 Следующая страница


Возвышение Криспа 10

— Я-то это учел, — сказал Барс, — просто надеялся, что до тебя не дойдет.
— А пошел бы ты в лед! — отозвался Аграбаст.
— А пошли бы вы оба в лед, если сейчас же не угомонитесь и не дадите мне поспать. — Крисп начал пробираться к своему месту, расталкивая конюхов, потом остановился и добавил:
— Мелетий может больше не волноваться.
Все рассмеялись. Но когда смех умолк, Барс заметил:
— Ты ведь вырос в деревне, Крисп; возможно, наши взгляды на мир чуточку отличаются от твоих. Никто не стал бы тебя осуждать, если б ты сказал Яковизию «да». Мелетий среди нас не единственный.
— А я и не говорил, что единственный, — ответил Крисп. — Просто он один из-за этого переживал. Так вот, пускай успокоится.
— Что ж, справедливо сказано, — рассудительно заметил Барс.
— Справедливо или нет, а только прочь с дороги, пока я не свалился и не заснул на месте. — Крисп сделал вид, будто сейчас упадет на одного из конюхов. Они снова рассмеялись и посторонились, давая ему пройти.

* * *

Всю долгую зиму Яковизий бросал на Криспа долгие взгляды. Всю долгую зиму Крисп притворялся, будто не замечает их. Он обихаживал хозяйских лошадей. Отправляясь на пирушки, Яковизий обычно брал с собой одного из конюхов, и Криспа не чаще прочих.
Когда, в свою очередь, хозяин приглашал гостей к себе, то заняты были все конюхи — развозили приглашенных по домам.
Поначалу Крисп смотрел на имперскую знать с тем же благоговением, что и на город Видесс, когда впервые прибыл в него. Но благоговение перед аристократами скоро испарилось.
Крисп обнаружил, что они такие же люди, как и все: что есть среди них умные, не очень и откровенные дураки. Как выразился об одном из них Барс, хорошо, что он унаследовал кучу денег, потому что сам не сумел бы нажить ни гроша.
С городом дело обстояло наоборот: чем дольше изучал его Крисп, тем больше чудес находил. На каждой улочке он открывал для себя что-то новое: аптекарский прилавок ли, или храм Фоса — такой маленький, что в нем могла поместиться лишь горстка молящихся.
Даже знакомые улицы давали возможность увидеть новых людей: смуглых макуранцев в кафтанах и фетровых шапочках, крупных белокурых халогаев, глазевших по сторонам в точности как сам Крисп, кряжистых кубратов в мехах. От них Крисп держался подальше, не в силах отделаться от мысли о том, что среди них вполне могут быть те всадники, которые похитили его вместе с близкими или вытаптывали поля в северной деревне.
И, конечно, тут было полно самих видессиан, жителей города, бесцеремонных, развязных, шумных, циничных, совершенно не похожих на деревенских жителей, среди которых он вырос.
— Чтоб ты обледенел, болван безмозглый! — разорался как-то днем лавочник на мастерового. — Я тебе заказывал оконное стекло, а ты что принес? Оно на полфута короче, чем надо!
— Сам ты короче, придурок! — Стекольщик вытащил кусочек пергамента. — Вот, так я и думал: семнадцать на двадцать два. Что ты заказывал, то я и сделал. А если считать не умеешь учись!
Ремесленник тоже орал во все горло. Начала собираться толпа.
Люди высовывались в окна, чтобы поглядеть, что происходит.
Лавочник выхватил пергамент из рук мастерового:
— Я этого не писал!
— Ну конечно! А чьи же это каракули — мои, что ли?
Стекольщик попытался отобрать записку. Лавочник отдернул руку.
Они стояли нос к носу, вопя друг на друга и размахивая кулаками.
— Может, разнять их, пока они не пустили в ход ножи? — спросил Крисп у зеваки, стоявшего рядом.
— И испортить все представление? Ты что, спятил? — Судя по тону, незнакомец всерьез засомневался в нормальности Криспа.
Через минуту он ворчливо продолжил:
— Никаких ножей не будет. Они поорут, пока не охрипнут, и разойдутся каждый по своим делам. Вот увидишь.
Зевака оказался прав. Крисп готов был это признать, но зевака не стал дожидаться результатов своего предсказания. Когда скандал утих, Крисп тоже пошел дальше, качая головой. В родной деревне все было не так.
Он почти уже дошел до дома Яковизия, как вдруг увидел хорошенькую девушку. Она улыбнулась, поймав его взгляд, и без смущения подошла к нему. В родной деревне такого тоже не бывало.
— Монета серебром — и я твоя на вечер, — сказала девушка. — А за три можешь провести со мной всю ночь. — Она провела ладонью по его руке. Ногти и губы девушки были красные, одного и того же оттенка.
— Прости, — ответил Крисп. — Но я как-то не привык за это платить.
Девушка оглядела его с ног до головы, с сожалением пожала плечами.
— Охотно верю. А жаль. Я получила бы куда больше удовольствия с человеком, которому не нужно его покупать.
Увидев, однако, что Крисп уступать не намерен, девушка, покачивая бедрами, пошла дальше. Как и большинство жителей города, она не теряла времени даром, если не было надежды нажиться.
Крисп повернул голову и провожал ее взглядом, пока она не свернула за угол. Он решил не возвращаться к Яковизию сразу. На обед он все равно опоздал, а для ужина или попойки было еще рано. Стало быть, самое время для некоей маленькой веселой официанточки, которая наверняка сумеет освободиться… ровно на столько, насколько надо будет, подумал он с усмешкой.

* * *

Снег начал падать мокрыми хлопьями, а потом и вовсе сменился дождем. По Крисповым меркам зима в Видессе была мягкой. Но все равно он радовался приходу весны. И лошади Яковизия тоже радовались. Они щипали нежную молодую травку, пока не начали испражняться зеленой жидкой кашицей. От ее постоянной уборки восторгов по поводу весны у Криспа слегка поубавилось.
Как-то погожим утром, когда была не его очередь чистить конюшни, Крисп решил отправиться на свидание — не с маленькой официанточкой, с которой он порвал, а с ее весьма недурственной заменой. Крисп открыл дверь — и отступил в изумлении назад. К дому приближалось нечто вроде парада.
Горожане любили парады, поэтому неудивительно, что вокруг собралась целая толпа. Через минуту Крисп разглядел в ее центре одиннадцать — как он быстро прикинул — зонтоносцев с шелковыми зонтами. Автократору Видесскому полагалось лишь на один зонт больше.
Только до Криспа дошло, кто пожаловал к Яковизию в дом, как от процессии отделился слуга в блестящих одеждах и объявил:
— Его сиятельное высочество Севастократор Петроний желает видеть твоего хозяина Яковизия. Будь любезен, оповести его.
Вообще-то это была обязанность Гомария, но Крисп, не вдаваясь в такие тонкости, припустил со всех ног. Раз дядя императора чего-то хотел, тут было не до тонкостей.
К счастью, Яковизий уже встал, оделся и даже позавтракал. Он потягивал вторую чашу вина и недовольно нахмурился, увидав Криспа, который ворвался в приемную залу. Но когда Крисп выпалил новость, хозяин нахмурился совсем по-другому.
— Ох, чума его побери! У меня здесь настоящий свинарник… Ну да ничего не поделаешь. Принесло же его в такую рань! — Яковизий одним глотком допил вино и бросил на Криспа свирепый взгляд. — Не стой столбом! Иди и доложи его сиятельному высочеству, что я счастлив его видеть, — в общем, наври ему что-нибудь повежливее, придумаешь на ходу.
Крисп бросился к двери, чтобы передать приглашение эскорту Севастократора. Но вместо слуг чуть было не столкнулся с самим Петронием. Рядом с его малиновым одеянием, расшитым золотыми и серебряными нитями, одежды слуг сразу потускнели.
— Осторожнее, не то упадешь! — со смехом сказал Севастократор, когда Крисп чуть не перекувырнулся, пытаясь остановиться, поклониться и упасть на правое колено одновременно.
— В-ваше высочество, — заикаясь, проговорил Крисп, — мой хозяин с-счастлив вас видеть.
— В такую рань — это вряд ли, — сухо ответил Петроний.
Стоя на одном колене, Крисп глянул вверх на самого могущественного человека видесской империи. Судя по портретам, которые Крисп видел в деревне, трудно было предположить, что этот человек обладает чувством юмора. Кроме того, на портретах он выглядел несколько моложе; судя по всему, Севастократору было уже за, а не под пятьдесят. Но в жизни его черты выражали ту же спокойную уверенность в себе, что и на портретах.
— Давай, юноша, отведи меня к нему, — сказал он, похлопав Криспа по плечу. — Кстати, как тебя зовут?
— Крисп, ваше высочество, — вставая, ответил Крисп. — Сюда, пожалуйста.
Петроний зашагал с ним рядом.
— Пока я буду занят с твоим хозяином, Крисп, можешь ты позаботиться о моей челяди, чтобы ей дали немного вина и хлеба с сыром? Стоять здесь и ждать, когда я закончу, — это для моих людей слишком скучное испытание.
— Я позабочусь о них, — пообещал Крисп.
Яковизий, как заметил Крисп, провожая Севастократора в приемную залу, успел приодеться. Облачение его было тоже малиновым, хотя и не такого насыщенного цвета, как у Петрония. И на ногах у Яковизия были сандалии, в то время как Петроний расхаживал в черных сапожках с красной оторочкой. Только Анфим имел право носить сапоги алые сверху донизу.
Едва Крисп сунул голову на кухню и передал пожелание Петрония, как повар, готовивший Яковизию обед, издал испуганный возглас и начал лихорадочно нарезать кружочками лук и строгать твердый сыр, кликнув на помощь прислугу.
Крисп налил в чаши вина — в дешевые глиняные чаши, не чета тем отделанным серебром и золотом хрустальным кубкам, из которых пили знатные гости Яковизия, — и поставил их на поднос. Другие слуги унесли подносы свите Петрония. Выполнив поручение, Крисп улизнул через боковую дверь на свидание со своей девушкой.
— Ты опоздал, — резко бросила она.
— Прости, Сирикия. — Крисп поцеловал ее, чтобы показать, как он огорчен. — Как раз когда я собирался к тебе, к моему хозяину явился с визитом Севастократор Петроний, и им потребовалась моя помощь. — Он надеялся, что девушка вообразит себе более интересную помощь, нежели разливание вина на кухне.
Очевидно, так оно и вышло, ибо ее досада тут же испарилась.
— Я как-то раз встречалась с Севастократором, — сказала она.
Поскольку девушка была всего лишь белошвейкой, Крисп, хоть ничего и не сказал, усомнился в ее правдивости, пока она с гордостью не прибавила:
— В день Зимнего солнцеворота, пару лет назад, он ущипнул меня за задницу.
— В день Зимнего солнцеворота возможно все, — серьезно согласился Крисп. И улыбнулся ей. — А у Петрония хороший вкус.
Она подумала с минуту, похлопала глазами и обвила его шею руками.
— Ох, Крисп, ты говоришь такие приятные вещи!
Остаток утра прошел восхитительно.
Гомарий остановил Криспа, когда тот возвращался в апартаменты конюхов.
— Не спеши, — сказал ему дворецкий. — Яковизий хочет тебя видеть.
— Зачем? Он же знает, что сегодня утром я выходной.
— Он не сказал мне зачем. Просто велел найти тебя. Вот я и нашел. Он в малой приемной — ну, ты знаешь, в комнатке рядом со спальней.
Гадая, что же приключилось, и надеясь, что хозяин таки помнит о том, что сегодняшнее утро у него свободно, Крисп поспешил в приемную. Яковизий сидел за столиком, заваленным толстыми свитками пергамента, и выглядел в точности как сборщик податей — а если учесть еще хмурую гримасу, то как сборщик податей, приехавший в деревню, которая по уши погрязла в долгах.
— А-а, это ты, — сказал он, увидев Криспа. — Очень вовремя. Иди, собирайся.
Крисп поперхнулся.
— Что, господин? — Меньше всего он ожидал, что его вышвырнут на улицу, причем так грубо. — В чем я провинился, господин? Могу я оправдаться?
— О чем ты? — сварливо бросил Яковизий. Через пару секунд лицо его прояснилось. — Нет, ты меня не понял. Похоже, между нашей страной и хатришами разгорелась какая-то свара из-за полоски земли между двумя речушками к северу от города Опсикиона.
Местный эпарх оказался не в силах вразумить хатришей — хотя, надо признать, попытки договориться с ними самого Скотоса свели бы с ума. Петроний не хочет, чтобы эта свара превратилась в пограничную войну. Он посылает меня в Опсикион уладить дело.
Это объяснение не развеяло Криспова замешательства.
— А почему я должен собираться?
— Ты поедешь со мной.
Крисп открыл было рот, потом снова закрыл, поняв, что ничего толкового сказать не сможет. Предстоящее путешествие сулило быть куда комфортабельнее его похода из деревни в город Видесс. А когда они приедут в Опсикион, он, возможно, сумеет отчасти разобраться в том, чем занимается Яковизий и как он это делает.
Крисп давно понял, что чем больше он узнает, тем больше возможностей открывается перед ним в жизни.
С другой стороны, Яковизий как пить дать воспользуется совместным путешествием, чтобы затащить его в постель. Крисп не мог с ходу сообразить, насколько сильно будет докучать ему хозяин и насколько разозлят Яковизия бесконечные отказы.
Новые возможности — и возможные неприятности. Судя по всему, они уравновешивали друг друга. Но особого выбора у Криспа не было, поэтому он сказал:
— Хорошо, высокочтимый господин. Я мигом соберусь.

* * *

Дорога снова ушла под гору. Внезапно вместо гор и деревьев Крисп увидел перед собой холмы, стремительно убегающие к синему морю.
Там, где земля встречалась с водой, стоял Опсикион, сияя под солнцем красными черепичными крышами. Крисп придержал коня, чтобы насладиться видом.
Яковизий, скакавший рядом с ним, тоже остановился.
— Красиво, правда? — сказал хозяин. Правая рука его, выпустив поводья, будто случайно упала на Криспово бедро.
— Правда, — вздохнул Крисп и вонзил каблуки в конские бока.
Лошадь двинулась мелкой рысью.
Яковизий последовал за ним, тоже вздохнув.
— Ты самый упрямый осел, какого я когда-либо хотел, — бросил он с досадой.
Крисп промолчал. Если Яковизий хотел увидеть упрямого осла, ему достаточно было взглянуть на свое отражение в ручье. За месяц пути из города Видесса в Опсикион Яковизий не прекращал соблазнять Криспа каждую ночь и чуть ли не каждый вечер. То, что эти попытки ни к чему не приводили, не охлаждало его пыл, равно как и более покладистые партнеры, неоднократно делившие с ним ложе.
Яковизий снова пристроился рядом.
— Не будь ты таким красавчиком, мать твою, я выпер бы тебя за упрямство, — пробурчал он. — Но ты меня не доводи, не то нарвешься.
Крисп в этом не сомневался, однако, как и раньше, ответил со смехом:
— Я всего лишь крестьянин, изгнанный нуждой из родной деревни. Разве вы в силах загнать меня еще ниже?
Главное, думал Крисп, не дать Яковизию почувствовать, что он боится его угроз. Тогда желчный маленький человечек поостережется переходить от слов к делу.
Его теория подтвердилась и на сей раз. Яковизий надулся, но сдался. Они бок о бок поскакали к Опсикиону.
Поскольку были они в запыленных одеждах путников, стража у ворот не обратила них особого внимания. Им пришлось подождать, пока стражники в поисках контрабанды тыкали мечами в тюки с шерстью, привезенные в город хатришским торговцем с косматой бородой.
Лицо у торговца было таким невинным, что Крисп уже за это проникся к нему подозрением.
У Яковизия терпение лопнуло быстро.
— Эй, ты! — позвал он одного из стражников повелительным тоном. — Прекрати возиться с этим малым и подойди к нам!
Стражник, уперев руки в боки, смерил Яковизия взглядом.
— С какой это стати, коротышка недоделанный? — И, не дожидаясь ответа, отвернулся, собираясь продолжить свое занятие.
— Потому что, паршивый ты, вонючий и поганый засранец, я, полномочный представитель его сиятельного высочества Севастократора Петрония и его императорского величества Автократора Анфима Третьего, прибыл в ваш занюханный, задолбанный и затхлый городишко уладить дела, которые ваш эпарх завалил, запорол и окончательно загадил!
Каждое слово Яковизий выговаривал с гневом и со смаком, разворачивая между тем большой пергамент, удостоверяющий его полномочия. Пергамент был заляпан восковыми печатями разного цвета и украшен подписью Автократора, сделанной пугающе официальными алыми чернилами.
Стражник, красный от ярости, буквально за три сердцебиения побелел от ужаса.
— Прости, Брисон, — пробормотал он торговцу шерстью, — тебе придется немного подождать.
— Хорошенькое дельце! — проворчал Брисон с шепелявым акцентом. — А я за это время возьму да перемешаю лошадей, так что ты и не поймешь, каких уже проверил. — Торговец усмехнулся: как, мол, тебе это понравится?
— Чтоб тебя лед побрал, — буркнул напуганный стражник. Брисон громко расхохотался. Не обращая на него внимания, стражник повернулся к Яковизию:
— Я… я прошу прощения за грубость, высокочтимый господин. Чем могу служить?
— Вот так-то лучше, — кивнул Яковизий. — Ладно, не буду выяснять, как тебя зовут. Скажи, как мне попасть в резиденцию эпарха. А потом можешь развлекаться дальше с этим мошенником. Кстати, советую тебе потыкать мечом не только в его шерсти, но и в бороде.
Брисон весело расхохотался снова. Стражник, запинаясь, выдал требуемую информацию. Яковизий поскакал куда сказано, глядя прямо перед собой и не удостоивая взглядом более ни одного человека. Крисп поехал за ним.
— Того нахала в кольчуге я легко поставил на место, — сказал Яковизий, когда они с Криспом въехали в город, — но хатриши, эти толстомордые мерзавцы, слишком легкомысленны, чтобы заметить, когда их оскорбляют. — Неспособность задеть человека всегда возмущала Яковизия. Он тихо выругался, свернув на главную улицу Опсикиона.
Крисп, привыкший к капризному нраву хозяина, не обратил внимания на его воркотню. Куда больше его интересовал Опсикион. Город был чуть покрупнее Имброса. «Год назад, — подумал Крисп, — он показался бы мне огромным». Но после Видесса Опсикион выглядел игрушечным городком, маленьким, хотя и очень красивым. Даже храм Фоса на центральной площади был сооружен по образцу столичного Собора.
Резиденция эпарха находилась напротив храма, через площадь.
Яковизий, раздраженный тем, что ему не удалось испортить настроение Брисону, обрушился на первого же встречного чиновника столь же беспощадно, как на стражника у ворот. Его тактика была жестокой, но эффективной. Через несколько минут чиновник провел гостей в кабинет эпарха.
Местным правителем оказался худощавый и недовольный человек по имени Сисинний.
— Так вы приехали торговаться с хатришами? — спросил он, когда Яковизий предъявил ему свой внушительный свиток. — Может, вам повезет больше, чем мне. Они меня достали — за день до переговоров с ними у меня начинает зверски болеть желудок и не проходит потом три дня.
— А в чем, собственно, проблема? — спросил Яковизий. — У нас же есть документы, доказывающие, что спорная территория принадлежит нам по праву? — Фраза была сформулирована как вопрос, однако в голосе Яковизия звучала такая же убежденность, как если бы он произнес символ веры Фоса. Криспу порой казалось, что в Видессе не существовало ничего, что не могло быть подтверждено соответствующими документами.
Сисинний закатил глаза, и темные мешки под ними сделали его похожим на печальную гончую.
— Да, документы у нас есть, — мрачно согласился он, — вопрос в том, как заставить хатришей считаться с ними.
— Это я беру на себя, — пообещал Яковизий. — Есть в вашем городе приличный трактир?
— Самый лучший у Болкана, — сказал Сисинний. — Это недалеко. — Он объяснил, как пройти к заведению Болкана.
— Хорошо. Крисп, ты пойдешь туда и снимешь нам комнаты. А теперь, уважаемый, — это уже относилось к Сисиннию, — давайте посмотрим эти документы. И организуйте мне встречу с хатришем, который не хочет с ними считаться.
Трактир Болкана оказался действительно приличным и, по меркам города Видесса, до нелепости дешевым. Выполнив приказание хозяина буквально, Крисп снял ему и себе две отдельные комнаты.
Он знал, что Яковизий будет злиться, однако не хотел быть настороже каждую минуту каждой ночи.
Яковизий и впрямь разворчался, придя через пару часов в трактир и узнав о распоряжениях, отданных Криспом. Но брюзжание его было рассеянным; больше всего Яковизия занимала сейчас толстая кипа документов, зажатых под мышкой. Он был всерьез озабочен предстоящими переговорами.
— Какое-то время тебе придется развлекаться в одиночестве, Крисп, — сказал он, когда они сели обедать и приступили к креветкам в горчичном соусе. — Одному Фосу известно, сколько мне придется проторчать взаперти с этим Лексо из Хатриша. Если он такой упрямец, как говорит Сисинний, может, это вообще навсегда.
— Если вы не против, господин, — нерешительно проговорил Крисп, — я хотел бы поприсутствовать на ваших переговорах.
Яковизий застыл с креветкой в руке.
— Зачем тебе это, ради всего святого? — Глаза его сощурились.
Ни одни видесский вельможа не мог поверить в то, чего не мог понять.
— Чтобы научиться чему-нибудь, — ответил Крисп. — Не забывайте, господин: я в городе всего пару сезонов. Большинство ваших конюхов знают куда больше меня просто потому, что прожили в городе Видессе всю свою жизнь. Мне не хочется упускать ни единого шанса, чтобы научиться чему-то полезному.
— Хм-м, — все так же настороженно промычал Яковизий. — Тебе это быстро наскучит.
— Тогда я уйду.
— Хм-м, — снова промычал Яковизий. И решился:
— А почему бы и нет? Я думал, возня с лошадьми тебя вполне устраивает, но если ты считаешь, что способен на большее, — попробуй. Как знать?
Возможно, это пойдет на пользу не только тебе, но и мне. — Вид у Яковизия сделался задумчиво-расчетливым. Он бросил на Криспа хорошо знакомый взгляд. Одна бровь быстро вздернулась вверх: — Вообще-то я не за тем тебя сюда привез.
— Знаю. — Крисп понемногу научился скрывать от хозяина свои уловки. Сейчас он думал о том, что, если сумеет стать полезным Яковизию в каком-то другом качестве, тот, возможно, перестанет затаскивать его в постель.
— Посмотрим, как пойдет, — сказал Яковизий. — Сисинний договорился, что наша встреча с хатришем состоится завтра где-то между рассветом и полуднем. — На лице его появилась улыбка, которая примелькалась Криспу еще больше, чем прежний расчетливый взгляд. — От чтения при свете лампы у меня голова болит. Мы могли бы провести ночь гораздо приятнее…

Предыдущая страница 10 Следующая страница


11 Гарри Тертлдав

Крисп вздохнул. Яковизий все еще не сдался.

* * *

— Высокочтимый господин! — начал Сисинний. — Позвольте представить вам Лексо, посланника хагана Гумуша, правителя Хатриша. Лексо, это достопочтенный Яковизий из города Видесса и его спафарий Крисп.
Титул, которым наградил Криспа эпарх, был самым низким в видесской иерархии; буквально он означал «оруженосец» или же, в более расширенном смысле, «адъютант». Спафарий Автократора мог быть очень важным человеком — в отличие от спафария вельможи.
Но Криспу все равно было приятно. Сисинний ведь мог представить его и просто как конюха.
— А теперь, благородные господа, с вашего разрешения я займусь другими делами, — закончил эпарх и удалился чуть быстрее, чем требовали правила приличия, не сумев сдержать вздоха облегчения.
На Лексо была льняная туника, которая могла быть элегантной, не будь она вся сплошь заткана прыгающими оленями и пантерами.
— Я слыхал о вас, почтенный господин, — сказал он Яковизию и поклонился, не вставая с кресла. Борода и усы у него были столь пышные и мохнатые, что Крисп почти не видел его губ. Среди видессиан такой буйной растительностью обладали только жрецы.
— Увы, не могу похвалиться тем же. — Яковизий не собирался дать какому-то иностранцу превзойти себя в вежливости. — Но я абсолютно уверен, что посланник вашего хагана не может не быть человеком выдающимся.
— Вы слишком добры к человеку, которого видите впервые, — промурлыкал Лексо и перевел взгляд на Криспа. — А вы, юноша, стало быть, спафарий Яковизия? И куда, позвольте узнать, вы направляете его клинок?
Улыбка Лексо была ласковой, но Крисп все равно дернулся как ужаленный. На мгновение его одолело неистовое желание размазать по полу этого хатриша, даром что тот был раза в два старше и значительно тяжелее, хотя и ниже на несколько дюймов. Но месяцы жизни у Яковизия научили Криспа, что игру не всегда выигрывают кулаками. Изо всех сил стараясь сохранить бесстрастное выражение, он ответил, глядя Лексо прямо в глаза:
— Против его врагов и врагов Автократора.
— Ваши чувства делают вам честь, — вкрадчиво проговорил Лексо.
И снова обернулся к Яковизию:
— Ну, почтенный господин, и как вы предлагаете решить вопрос, над которым мы с глубокоуважаемым Сисиннием бьемся уже несколько месяцев?
— Я предлагаю не биться, а обратиться к фактам. — Яковизий склонился вперед, отбросив этикет, как поношенный плащ. И тронул пачку документов, переданную ему эпархом. — А факты — вот они, причем неоспоримые. У меня здесь копии всех документов, касающихся границы между Видессом и Хатришем за все время существования оного в качестве государства, а не простой орды кочевников-бандитов, слишком невежественных для того, чтобы подписывать договоры, и слишком вероломных, чтобы им можно было доверять. Последняя черта, похоже, вам присуща до сих пор.
Крисп ожидал, что Лексо взорвется, но хатриш продолжал безмятежно улыбаться.
— О ваших очаровательных манерах я тоже наслышан, — сказал он ровным тоном.
Но если оскорбления отскакивали от хатриша, как горох, то в точности так же отскакивала от Яковизия ирония.
— Меня не волнует, о чем вы наслышаны, господин Лексо. Я слышал — и в документах об этом сказано четко и ясно, — что граница между нашими странами проходит по реке Аккилеону, а не Мнизову, как вы утверждаете. Какое право вы имеете им не верить?
— У моего народа долгая память, — сказал Лексо. Яковизий фыркнул. Лексо, не обращая на него внимания, продолжал:
— Память — она как листва. Листья опадают в лесах нашего сознания, и мы бредем, разгребая их кучи.
Яковизий фыркнул снова, теперь уже громче:
— Потрясающе! Вот уж не думал я, что Гумуш в наши дни посылает говорить за себя поэтов. Мне казалось, их пренебрежение к истине делает их непригодными для дипломатических миссий.
— Вы мне льстите. Какой из меня поэт? — сказал Лексо. — Если хотите настоящей поэзии, могу почитать вам народные баллады нашего племени.
Он начал декламировать, то на шепелявом видесском, то переходя на язык, напомнивший Криспу язык кубратов. Он кивнул, вспомнив, что предки и хатришей, и кубратов в незапамятные времена вышли из Пардрайянских степей.
— Я могу продолжать и дальше в том же духе, — сказал Лексо, продолжив некоторое время в том же духе, — но, надеюсь, суть вы уловили: что великий поход Балбада, сына Бадбала, прогнал всех видессиан за реку Мнизов. Поэтому утверждение Хатриша, что южная граница проходит по Мнизову, совершенно справедливо.
— Но ни дед Гумуша, ни его отец об этом не вспоминали, — заметил Яковизий, нимало не тронутый красноречием оппонента. — Если положить на чаши весов подписанные ими договоры и ваши баллады, договоры повесомее будут.
— Человеку не дано судить о том, что весомее, как не дано ему постичь Равновесие между Фосом и Скотосом в этом мире, — ответствовал Лексо. — Вес имеют и баллады, и договоры; именно этого не хочет ни понять, ни признать ваш Сисинний.
— «Весовщикам» одна дорога — к Скотосу во льды, как говорят у нас в Видессе, — сказал Яковизий. — Поэтому я буду признателен, если вы не станете приводить свои восточные ереси в качестве аргументов серьезного спора. Как Фос победит Скотоса в конце концов, так наша граница пройдет по своему законному месту, то бишь по реке Аккилеон.
— Если моя религия — ересь для вас, то это имеет и обратную силу. — Теперь, когда задели его веру, Лексо утратил свою отрешенную насмешливость. В голосе его прорезались резкие нотки. — Я должен также подчеркнуть, что на землях меж Мнизовом и Аккилеоном пастухов-хатришей не меньше, чем землепашцев-видессиан. Поэтому концепция Равновесия вполне уместна.
— Подкиньте прецедент на весы своего проклятого Равновесия, — предложил Яковизий, — и он в любом суде мгновенно потянет вниз чашу истины, то есть Видесса.
— Баллада о Балбаде, сыне Бадбала, насколько я могу судить… — На сей раз ирония была настолько откровенной, что Яковизий невольно насупился. —…прецедент гораздо более древний, нежели пачка заплесневелого пергамента, на который вы ссылаетесь.
— Эта баллада — ложь! — рявкнул Яковизий.
— Нет, господин, не ложь! — Гневный взгляд Яковизия скрестился с таким же гневным взглядом Лексо. Будь у них мечи, они наверняка пустили бы их в ход.
Захваченные своим поединком, оба дипломата напрочь позабыли о Криспе и с изумлением воззрились на него, услыхав его вопрос:
— А прецедент тем весомее, чем он древнее?
«Да!» — выпалил Лексо одновременно с Яковизием, выпалившим:
«Нет!».
— Но если да, — продолжал Крисп, — разве Видесс не может потребовать себе весь Хатриш? Ведь он входил в состав империи задолго до того, как там появились предки хатришей.
«Это совсем не одно и то же…» — начал было Лексо, в то время как у Яковизия вырвалось: «Клянусь благим богом, так мы мо…»
Он тоже осекся по полуслове. Смущенное выражение совершенно не шло к острым чертам Яковизия, но именно оно сейчас было написано у него на лице.
— Думаю, мы немного погорячились, — сказал он гораздо более спокойно, чем раньше.
— Возможно, — согласился Лексо. — Похоже, нам нужно поблагодарить вашего спафария за то, что он привел нас в чувство. — Хатриш поклонился Криспу. — Я также должен попросить у вас прощения, юноша. Теперь я вижу, что вы здесь не просто для мебели. От вас есть какая-то польза.
— Само собой, есть!
Слова Яковизия были бы приятнее Криспу, не прозвучи в них такое неприкрытое удивление.
— Если вы отложите в сторону свою пачку с документами, почтенный господин, — вздохнул Лексо, — я не стану больше читать вам баллады.
— Что ж, ладно. — Яковизий шел на уступки редко и неохотно. — Но тогда мне нужно найти какие-то другие доводы, чтобы убедить вас, что те пастухи, о которых вы упоминали, должны уйти за Аккилеон, ибо там их законное место.
— Это мне нравится. — Судя по тону, Лексо это совершенно не нравилось. — А почему бы не уйти вашим крестьянам?
— Потому что кочевники есть кочевники, разумеется. Упаковать хорошую пахотную землю и унести с собой гораздо труднее.
Торг начался сызнова, на сей раз вполне серьезный, поскольку собеседники поняли, что давить друг на друга можно лишь до определенного предела. Первая встреча окончилась безрезультатно, точно так же как и вторая, и шестая.
— И все же мы близки к решению, — сказал как-то вечером Яковизий, вернувшись в трактир Болкана. — Я это чувствую.
— Надеюсь. — Крисп подцепил со стоявшего перед ним блюда кусок баранины — ему надоела рыба.
Яковизий устремил на него проницательный взгляд.
— Значит, тебе все это наскучило? Разве я не предупреждал?
— Может, немного и наскучило, — ответил Крисп. — Я не ожидал, что мы застрянем здесь на несколько недель. Мне казалось, Севастократор послал вас сюда только потому, что Сисиннию никак не удавалось сладить с Лексо.
— Так оно и есть. Сисиннию не удавалось, а мне удается, — отозвался Яковизий. — Такие переговоры длятся порой годами; за один вечер ничего не добьешься. А ты думал, Лексо внезапно поднимет кверху лапки и согласится на все, поддавшись чарам моего красноречия?
Крисп невольно улыбнулся.
— Пожалуй что нет.
— Хм-м-м. Мог бы сказать и «да», чтобы пощадить мое самолюбие. Но обсуждение условий, на которых хатриши уберутся прочь, и суммы, которую мы должны будем им выплатить, а также вопроса, платить ли нам хагану или же непосредственно кочевникам, — все это подобно конским торгам. Именно этим мы сейчас с Лексо и занимаемся, пытаясь всучить друг дружке беззубую старую клячу.
— Понятно, — сказал Крисп. — Но слушать это не очень-то интересно.
— Ну так займись пока чем-нибудь другим, — предложил Яковизий. — Я думал, ты сдашься гораздо раньше. К тому же пару раз ты сумел помочь мне в торгах, чего я и вовсе от тебя не ожидал. Ты заслужил небольшой отдых.

* * *

И так Крисп, вместо сидения в четырех стенах с дипломатами, пошел обследовать Опсикион. После города Видесса рынки его казались крошечными и большей частью скучными. Единственными стоящими товарами здесь были меха из города Агдера, расположенного далеко на севере, рядом с землей Халога. Денег у Криспа было больше, чем когда-либо, а затрат почти никаких, но позволить себе белоснежную леопардовую шкуру он, увы, не мог, хотя то и дело возвращался к столам меховщиков поглазеть и помечтать.
Он купил янтарный кулончик для своей белошвейки — и чуть было не отдал за него свой неразменный золотой. Поскольку монета теперь не была у него единственной, он держал ее на дне мешочка завернутой в лоскут. Но она как-то выскользнула. К счастью, Крисп вовремя спохватился и заменил ее другой.
Ювелир взвесил золотой, убедился, что он не поддельный, и пожал плечами.
— Золото есть золото, — сказал он, отсчитывая Криспу сдачу.
— Извините, — откликнулся Крисп. — Мне просто не хочется расставаться с той монетой.
— Не вы первый мне это говорите, — сказал ювелир. — Если вы не хотите случайно потратить ее, почему бы вам не подвесить ее на цепочку и не надеть на шею? Просверлить монету для меня — пара пустяков, а вот и хорошенькая цепочка. Или, если не нравится, возьмите эту…
Крисп вышел из магазина со своим неразменным золотым, болтавшимся у него на груди под туникой. Первые несколько дней ощущение было странным. А потом Крисп привык и перестал замечать цепочку. Он даже спал, не снимая ее.
К тому времени Яковизий подрастерял некоторую долю своего первоначального оптимизма.
— Этот треклятый хатриш — настоящий змей! — жаловался он Криспу. — Стоит мне только решить, что мы сумели хоть что-то прояснить, как он немедленно сворачивает кольца и снова все запутывает.
— Хотите, я снова к вам присоединюсь? — спросил Крисп.
— А? Нет, не стоит. Но все равно спасибо, что спросил; у тебя сильнее развито чувство ответственности, чем у основной массы твоих сверстников. Ты принесешь больше пользы, если будешь молиться за меня. Фос, возможно, тебя услышит — но только не эта упрямая обезьяна Лексо.
Крисп понимал, что хозяин просто не в духе. Но тем не менее пошел-таки в храм напротив резиденции Сисинния. Фос — владыка благой; дело, которое пытался уладить Яковизий, по глубокому убеждению Криспа, было благом для Видесса; так разве может бог не услышать его?
Толпа вокруг храма была гуще обычного. Когда Крисп спросил прохожего почему, тот хихикнул:
— Ты, видать, нездешний. Сегодня праздник святого Абдая, покровителя Опсикиона. Мы все приходим в храм вознести ему благодарность, чтобы он не оставил нас своей защитой и в будущем году.
— А-а!
Вместе с остальными — со всеми жителями города, подумал Крисп, когда ему трижды подряд наступили на ноги, — он вступил во храм.
Крисп неоднократно молился в столичном Соборе.
Грозно-прекрасный взор мозаичного изображения Фоса под куполом неизменно наполнял его благоговейным восторгом. Опсикион был всего лишь провинциальным городишкой. В здешнем изображении владыка благой и премудрый выглядел скорее сердитым, нежели величественным. Но Криспа это не слишком волновало. Фос оставался Фосом независимо от того, как его изображали.
Больше Криспа волновало то, что придется возносить молитвы благому богу стоя. Скамьи, когда он до них добрался, были почти все забиты. В последних рядах оставалось еще несколько свободных мест, но людской поток пронес его мимо, не давая остановиться.
«В глубине души я так и остался деревенщиной, — недовольно подумал Крисп. — Коренной горожанин оказался бы проворнее».
Слишком поздно: его унесло уже почти к самому алтарю. Он растерянно озирался по сторонам, стараясь найти хоть какое-нибудь местечко. Женщина, сидевшая у прохода, тоже оглядывалась вокруг, возможно в поисках запоздавшего друга.
Глаза их встретились.
— Прошу прощения, моя госпожа. — Крисп отвел глаза. Женщина была аристократкой, это он понял сразу — и не хотел раздражать ее своими взглядами.
Поэтому он и не увидел, как расширились ее зрачки, словно у кошки, так что радужная оболочка почти исчезла; не увидел, каким расслабленными и в то же время отрешенным стало ее лицо; не расслышал слов, которые она прошептала. Но потом женщина сказала нечто, на что он уже не мог не обратить внимания:
— Не соблаговолите ли вы присесть рядом со мной, почтенный господин?
— Что, моя госпожа? — тупо промямлил Крисп.

Глава 5

Крисп подхватил ее, не дав удариться головой о скамью.
— Ох, Фос! — сказал сын Танилиды Мавр и поспешил на помощь, приняв на себя часть ее веса. — Спасибо, что успели поймать ее, э-э… Крисп. Пойдемте, вынесем ее из храма. Скоро ей полегчает.
Тон у него был такой обыденный, что Крисп спросил:
— Это с ней не впервой?
— Да. — Мавр повысил голос, обращаясь к горожанам, собравшимся вокруг:
— Моя мать просто слишком быстро встала со скамьи. Дайте нам пройти, пожалуйста, ей нужен свежий воздух. Пропустите, будьте добры!
Ему пришлось повторить свой призыв несколько раз, прежде чем толпа поредела. Но несколько женщин и парочка мужчин остались.
Крисп не сразу понял, почему Мавр не гонит их прочь, но потом до него дошло, что это, наверное, свита Танилиды. Слуги помогли расчистить дорогу, чтобы Крисп с Мавром могли вынести знатную даму по проходу.
Когда солнечный луч упал Танилиде на лицо, она шевельнулась и что-то пробормотала, но в себя не пришла. Крисп с Мавром опустили ее на землю. Женщины, ахая, столпились над ней.
— Жаль, мы не сегодня из дома в город приехали, молодой хозяин, — сказал один слуга. — Тогда бы у нас был при себе паланкин.
— И ее было бы легче доставить домой? Ну что ж… — Мавр капризно пожал плечами и повернулся к Криспу:
— Моей матери порой… являются видения, и она видит их настолько ясно, что не в силах этого выдержать. Я привык, ведь такое повторяется из года в год. Жаль только, что она вечно выбирает самое неудачное время и место. Впрочем, жаль мне или нет — от этого мало что зависит. — Он снова пожал плечами.
— Так уж устроен мир. — Крисп решил, что Мавр ему нравится.
Юноша не только не терял головы в неловкой ситуации, он даже способен был над ней подшутить. А это, как Криспу было известно из собственного опыта, труднее всего.
— Гензон, Ной, приведите лошадей из-за угла, — распорядился Мавр. — Толпа рассасывается, так что у вас не должно быть особых хлопот.
— Я схожу с ними, если хотите, — предложил Крисп. — Втроем нам будет легче привести коней.
— Спасибо, вы очень добры. Но сначала можно вас на пару слов? — Мавр отошел подальше от слуги и махнул Криспу рукой. — Что моя мать сказала вам в храме? — шепотом спросил он. — Она стояла ко мне спиной, и я не расслышал.
— Что сказала? — Крисп смущенно поскреб в затылке. — Знаете, из-за этой суматохи у меня все вылетело из головы.
Он поспешно ретировался вслед за Гензоном и Ноем. Ему очень не хотелось лгать Мавру, но он солгал без запинки. Крисп должен был как следует поразмыслить о тех невероятно волнующих и невероятно опасных словах, что прошептала Танилида, прежде чем признаться самому себе — не говоря уж о ком-то еще, — что он их слышал.
Слуги отвязали от коновязи нескольких пони, принадлежавших Танилидиным служанкам. Четыре другие лошади были вполне достойны конюшен Яковизия. Четыре — стало быть, Танилида не скупилась на выезд. Крисп обнаружил, что ничуть не удивлен. Эта женщина явно обладала многими достоинствами.
Она уже сидела, когда Крисп, Гензон и Ной привели к храму коней, но, казалось, не совсем еще воспринимала окружающее. Мавр пожал Криспу руку:
— Благодарю еще раз. Я очень признателен вам за помощь.
— Не за что, рад был услужить.
Уловив в голосе Мавра прощальные нотки, Крисп понурил голову и побрел в трактир.
Яковизия там не было; он снова заперся с Лексо. Крисп надеялся, что его рассеянная молитва принесла хозяину хоть какую-то пользу. Он спустился в вниз выпить вина, а заодно и порасспрашивать Болкана.
И то, и другое получилось не сразу. Трактир был переполнен людьми, праздновавшими день святого Абдая менее благочестивым, нежели молившиеся в храме, образом. Все столики были заняты.
Чтобы протолкаться к стойке, пришлось запастись терпением, но терпения Криспу было не занимать.
— Красного вина, пожалуйста, — сказал он Болкану.
Трактирщик зачерпнул вина, наполнил глиняную кружку. И только пихнув ее через стойку, поднял наконец глаза, чтобы посмотреть, кого он обслуживает.
— О, привет, Крисп! — сказал он и обратился к другому клиенту, прокладывавшему себе путь к стойке:
— Чего тебе налить сегодня, Рекилай?
Однако Крисп, добравшись до стойки, сдавать позиций не собирался. Он подождал, пока Болкан обслужит еще двоих посетителей, а потом сказал:
— Сегодня в храме я видел потрясающую женщину. Мне говорили, ее зовут…
Он умолк; кто-то попросил Болкана принести чашу более тонкого вина, чем то, которое он наливал за стойкой, и трактирщику пришлось спуститься в погреб. Когда он вернулся — и обслужил еще одного посетителя, — Крисп начал было с начала, но Болкан, как выяснилось, все слышал, хотя был слишком занят, чтобы ответить.
— Это, должно быть, Танилида, — заявил он.
— Да, как раз это имя мне и назвали, — сказал Крисп. — Похоже, она тут известная особа.
— Еще бы! — согласился Болкан. — У нее… Привет, Зерний, еще белого? Сейчас налью.
Зерний не только хотел еще белого вина — ему понадобилась сдача с золотого, а получив ее, он трижды пересчитывал мелочь. Когда Болкан покончил с ним, у стойки выстроилось шестеро человек. В конце концов он вернулся к прерванному рассказу:
— Танилида? Да, у нее здесь обширные земельные владения. Многие предсказывали, что она все их потеряет, если будет самолично вести дела после того, как ее муж… Апсирт, ты не помнишь, как звали ее мужа?
— Влед, по-моему, — ответил Апсирт. — Налей-ка мне на сей раз чашу меда, ладно?
— Утром голова разболится, если будешь так мешать, — предупредил Болкан, однако погрузил в бочку черпак. Обслужив Апсирта, хозяин вновь повернулся к Криспу:
— Влед, точно. Он умер лет десять-двенадцать назад, а она с тех пор разбогатела еще больше. Говорят, гребла деньгу и в урожайные годы, и в голодные. Так ли, нет — не знаю, все это слухи, конечно. Но имение ее растет. Это почти сверхъестественно — то есть, я хочу сказать, она же просто женщина!
— М-м-м… — протянул Крисп, хотя у него было такое чувство, что Танилида такая «просто» женщина, как Видесс — просто город.
Чуть позже появился Яковизий. Его хорошее настроение, и всегда-то неустойчивое, пропало с концами, пока он пробивался к стойке сквозь толпу праздных гуляк.
— Если святому удалось однажды избавить лошадь от блох, это еще не причина, чтобы весь город стоял на ушах, — проворчал он.
— А что, святой Абдай этим и прославился? — спросил Крисп.
— Откуда мне знать? В таком захолустье кого угодно готовы признать чудотворцем. — Яковизий одним махом заглотнул вино и стукнул кружкой по стойке, требуя добавки.
Крисп снова вспомнил о Танилиде. То, что он видел, было покруче, чем исцеление коня. Как бы узнать об этой женщине побольше? Если она и правда такая знатная дама, как говорит Болкан, — а сомневаться в этом у Криспа не было никаких оснований, — он не может просто так искать с ней встречи. За такую наглость его вышвырнут вон, и все дела. Лучше попробовать приблизиться к ней через сына. За время их короткого знакомства Мавр произвел на Криспа очень приятное впечатление. Болкан, возможно, знает, какие развлечения предпочитает юноша, когда приезжает в город…
Яковизий что-то сказал, но Крисп, задумавшись, не расслышал.
— Прошу прощения!
— Ты так внимательно слушаешь меня, — нахмурился хозяин, — что на миг мне показалось, будто я снова разговариваю с Лексо. Этот подлец сегодня начал по новой читать мне свои вшивые баллады, пока я не спросил его, не хочет ли он послушать в моем исполнении хроники времен правления Ставракия Великого. Тут он маленько образумился, но не слишком. Фосом клянусь — я его, подонка, отравлю, если по его милости мне придется зимовать в этом захолустье.
Днем раньше Крисп бы с ним согласился. После города Видесса Опсикион был маленький, отсталый и не очень интересный — одно слово, провинция. Теперь, заинтригованный загадкой Танилиды, Крисп надеялся, что Яковизий останется здесь подольше.
— Взбеси его как следует, Лексо, — прошептал Крисп себе под нос так, чтобы хозяин не услышал.

* * *

Когда через пару дней Крисп вошел в трактир, Болкан выкатывал с подвальной лестницы в зал новую бочку вина.

Предыдущая страница 11 Следующая страница


Возвышение Криспа 12

— Помочь? — спросил Крисп и, не дожидаясь ответа, поспешил вперед.
— Тебе бы пораньше прийти. Все самое трудное уже позади. — Болкан утер со лба пот. — Отсюда сам управлюсь. И вообще, тебя ждут у стойки, парень какой-то. Битый час уже там торчит.
— Меня?
Криспу казалось, что в Опсикион у него нет знакомых, способных прождать его так долго. Он вошел в зал. Долговязый мужчина, стоявший у стойки, обернулся на звук его шагов.
— Ной! — воскликнул Крисп и, внезапно засомневавшись, спросил:
— Или вы Гензон?
Слуга Танилиды улыбнулся.
— Я Гензон. Неудивительно, что вы ошиблись. Вчера в храме была жуткая кутерьма.
— Это верно. — Крисп замялся. — Надеюсь, ваша хозяйка поправилась?
— Да, благодарю вас. — Гензон заглотнул из чаши остатки вина, дернув выдающимся кадыком. — Она тоже вас благодарит за помощь и заботу. И в знак признательности приглашает вас сегодня на ужин, если вы не против.
— Ух ты! — вырвалось у Криспа. Как он ни старался, ему все еще трудно было скрывать свои эмоции. Потребовалась как минимум минута, чтобы к нему вернулся налет урбанизации. — Я с удовольствием. Можете вы подождать немного, пока я переоденусь?
— Конечно. Что значат несколько минут? Еще одна чаша вина, и только. — Гензон кивнул Болкану, который вместе с барменом запихивал новую бочку под стойку.
— Передайте, пожалуйста, Яковизию, что я ухожу на вечер в гости.
Убедившись, что Болкан его расслышал, Крисп пошел к лестнице.
Бежать он не бежал, по крайней мере пока Гензон мог его видеть, но перепрыгивал через две ступеньки разом.
На мгновение он пожалел о том, что не может позаимствовать одежду у Яковизия. Обычно она казалась ему крикливой, но теперь он хотел надеть что-нибудь такое, чтобы произвести впечатление на Танилиде. Поскольку Яковизий был более чем на полфута ниже и соответственно худее, брать взаймы рубашку не имело смысла.
Крисп влез в свою собственную, самую лучшую, строгого темно-синего цвета, и в подходящие по цвету штаны. По лестнице он спустился так быстро, что ему пришлось вцепиться в перила, чтобы не приземлиться на голову.
— Я оседлаю лошадь и встретимся у входа, — сказал он Гензон.
Слуга Танилиды кивнул. Крисп пошел в конюшню, расположенную за трактиром. Быстро кинул на спину лошади седло, проверил, подтянута ли подпруга, — к счастью, он привык это делать еще в деревне, иначе конюхи Яковизия свели бы его в могилу, — сел верхом и шагом поехал по улице.
Гензон вышел пару минут спустя.
— Красивая лошадка, — сказал он, запрыгивая на своего коня.
— Мой хозяин понимает толк в скакунах, — отозвался Крисп.
— Оно и видно. И аллюр у нее хороший. Плавный. — Гензон хотел добавить что-то еще, но, очевидно, передумал. Крисп догадался, о чем хотел спросить его Гензон: почему на ужин госпожа пригласила конюха, а не заезжего столичного вельможу? Но поскольку сам Крисп мог лишь надеяться и строить дикие догадки, он даже пытаться не хотел отвечать на этот вопрос.
Они с Гензоном выехали из Опсикиона через южные ворота. Вскоре дорога свернула от моря вверх, в горы. Лошадь Криспа не спасовала на крутом подъеме. Казалось, животное наслаждается преодолением трудностей. Нужно почаще ее выезжать, подумал Крисп.
На некоторых горных склонах были разбиты террасы. Вверху Крисп увидел крестьян, выпалывающих сорняки и подвязывающих виноградные лозы. Поглощенные своим занятием, они даже не взглянули на путников. Наблюдая за ними, Крисп почувствовал знакомую боль в плечах. Прожив столько лет крестьянской жизнью, он понимал, как ему повезло, что удалось бежать от нее.
Как-то поживают сейчас сестра и ее муж? Крисп наверняка уже стал дядей. Надо надеяться, роды у Евдокии прошли благополучно.
— Все это земли Танилиды, — заметил Гензон.
— Вот как? — вежливо откликнулся Крисп. А в голове мелькнуло: что, интересно, об этом думают сотни людей, возделывающих земли Танилиды? Защищает она своих крестьян от притязаний государства или наряду с ним выжимает из них последние соки?
Крисп надеялся, что она заботится о своих людях. И тут же подумал о том — год назад ему такое и в голову не пришло бы, что аристократы, чересчур эффективно защищающие своих крестьян от государства, не больно-то хороши для Видесса. Если вельможи превратятся в своих владениях в мелких царьков, как сможет функционировать центральное правительство? Крисп покачал головой: хорошо, что это проблема Анфима — или же Петрония, но никак не его.
Они с Гензоном скакали еще довольно долго. Солнце уже склонялось к изрезанному горными пиками западному горизонту, когда Гензон показал пальцем:
— А вот и вилла Танилиды.
Здание впереди было таким громадным, что Крисп принял его за крепость. И находилось оно, как положено крепости, на вершине, господствующей над окружающей местностью. Но, подъехав поближе, Крисп увидел, что архитектура у здания слишком легкая, слишком много в нем окон и дверей, чтобы оно могло служить бастионом.
Сколько же крестьян, подумалось Криспу, голодали из-за того, что были заняты постройкой этого дворца и не могли обрабатывать поля? И задавался ли хоть один владелец на свете таким вопросом?
Сомнительно. Владельцы таких дворцов — а в сравнении с ним дом Яковизия выглядел просто лачугой — никогда не бывали в крестьянской шкуре.
Из дверей виллы кто-то вышел. Крисп подъехал еще ближе и увидел, что это Мавр. Сын Танилиды узнал его — или, скорее, Гензона, минутой позже и помахал им рукой. Гензон с Криспом махнули в ответ, пустив коней рысью.
Мавр пошел им навстречу.
— Вы как раз вовремя, — улыбнулся он. — Мать уже начала ворчать, а повар — нервничать. Но это неважно. Главное, что вы здесь.
Слуги поспешили принять у новоприбывших лошадей и повели их на конюшню. Крисп надеялся, что его скакуну будет обеспечен лучший уход, чем у Болкана. Против хозяина гостиницы он ничего не имел, просто Танилиде не приходилось считать каждый потраченный медяк.
— Можешь быть свободен весь вечер, Гензон, — сказал Мавр. Слуга в знак признательности склонил голову. Когда он поспешил прочь, Мавр повернулся к Криспу:
— А ты, братец, держись: раз уж попал моей матушке в руки, она в тебя вцепится мертвой хваткой.
— Да? Почему? — Перед Криспом на миг мелькнуло дикое видение тут же безжалостно им подавленное, — как Танилида вцепляется в него, а он в нее.
— Лед меня побери, если я знаю. — Мавр в веселом недоумении пожал плечами. «Хорошо бы и мне научиться сохранять такую жизнерадостность перед лицом неизвестного, « — подумал Крисп. В его жизни неизвестность была синонимом опасности. Для Мавра же, который вырос, не зная нужды, мир был гораздо более солнечным местом. — Она сама тебе объяснит в свое время, я уверен. Мне кажется, это связано с тем, что она тебе вчера сказала в храме. Что, кстати, это было?
— А она тебе не говорила? — удивленно спросил Крисп.
— Она не помнит — вернее, не помнит точно. С ее… видениями… так иногда бывает. — Мавр снова пожал плечами. Но, судя по всему, на нее это сильно подействовало. Некоторые старые слуги говорят, что не видали такого переполоха с тех пор, как Автократор Сермий обедал у нас во времена моего деда.
— С тех пор, как Автократор… — тихим эхом повторил Крисп. Он попытался рассмеяться, но выдавил лишь еле слышный смешок. — Я не Автократор, можешь мне поверить.
— Верю, — мгновенно, но как-то необидно отозвался Мавр. — Хотя человек ты, по-видимому, все равно хороший. Я сам так думаю, да и матушка не стала бы тебя приглашать, если бы увидела что-то дурное, правда ведь?
— Правда, — согласился Крисп. Мысль о том, что его будут кормить в доме, где ужинал Автократор, приятно возбуждала — но, в конце концов, Петроний преломил хлеб в доме у Яковизия, а Севастократор был настоящим императором, только что не по названию. Однако то, что переполох, достойный императора, устроили ради него… Крисп снова попытался рассмеяться.
Вторая попытка непременно должна была увенчаться успехом.
— Пошли, пошли! — сказал Мавр. — Чем дольше мы с тобой тут торчим, тем дольше все слуги стоят на ушах. Повар наконец прекратит сходить с ума, волнуясь, как бы не перестояли его блюда, и в доме воцарится покой.
Проходя под образом Фоса, висевшим над дверью, Крисп начертил над сердцем солнечный круг. Пол в прихожей был выложен блестящим мрамором.
— Это ты, сынок? — долетел до них голос Танилиды, когда Мавр захлопнул дверь. — Где же Крисп, хотела бы я знать?
— Вообще-то он со мной, — откликнулся Мавр. Крисп услышал возглас Танилиды. — Пошли, она в саду, — сказал ему Мавр.
Крисп, торопясь вслед за Мавром, мельком оглядывал каждое помещение, которое открывалось из прихожей. Увиденное напомнило ему о роскошной обстановке Яковизия, только здесь было больше вкуса и больше денег. Этот огромный круглый стол, выложенный золотом и слоновой костью, — самому Автократору не было бы зазорно пообедать за таким столом.
Сад тоже был больше и красивее, чем у Яковизия, хотя, по правде говоря, Крисп не видел сада своего хозяина в полном цвету.
Танилида протянула тонкую руку. Крисп склонился над ней. На пальцах блеснули кольца.
— Спасибо, моя госпожа, что пригласили меня к себе, — сказал Крисп. — Здесь… восхитительно.
— Я рада это слышать, почтенный господин. Хотя вы наверняка видали в городе Видессе дома и пороскошнее.
Крисп отметил про себя, как она к нему обратилась. «Всего она, возможно, не помнит, — подумал он, — но и забыла тоже не все».
Потом его внимание переключилось на ее слова.
— Честно говоря, нет, — медленно проговорил он. — Город Видесс поражает не каким-то одним домом, а тем, что так много домов и так много людей собрано в одном месте.
— Вдумчивый ответ, — сказала Танилида. — А я вот города Видесса ни разу не видала.
— И я. — Мавр просиял. — Хотел бы я как-нибудь там побывать. Хотя мне трудно представить себе город больше Опсикиона.
Крисп улыбнулся. Оказывается, кое в чем у него есть преимущество перед сыном Танилиды, какую бы богатую и легкую жизнь тот ни вел.
— Будь город Видесс волком, он заглотнул бы такую мышку, как Опсикион, единым махом, — сказал он.
— Трудно поверить. — Мавр тихо присвистнул и покачал головой.
— Судя по тому, что рассказывал твой отец, так оно и есть, — сказала Танилида. — Влед однажды съездил в город Видесс, когда был немногим старше тебя, и не переставал вспоминать о нем до самой смерти.
— А я не помню, — грустно отозвался Мавр.
Должно быть, он был совсем ребенком, когда умер его отец, подумал Крисп. И вновь с удивлением отметил, что тут ему тоже повезло больше, чем этому богатому юноше: ведь он знал своего отца гораздо дольше, пока сам не повзрослел.
Если бы Фостий умер, когда Крисп был еще мальчишкой, — скажем, в Кубрате, — кто бы удержал его потом от разных глупостей? Скорее всего, он женился бы на Зоранне и пахал бы землю до конца своих дней. А теперь, прожив больше полугода без непрестанного крестьянского труда, он уже не считал эту жизнь единственно возможной и достойной.
— Когда-нибудь ты тоже увидишь город Видесс, сынок. — Голос у Танилиды был отсутствующий; глаза глядели куда-то сквозь Мавра.
Волоски на руках у Криспа чуть было не встали дыбом. Танилида заговорила снова, но уже не оракульским тоном:
— А сейчас совершим более короткое путешествие. Пойдем в дом и поедим, ладно?
Повар, нервный низкорослый человечек по имени Евтихий, перестал наконец изнывать от беспокойства и с облегчением вздохнул, увидав, как его подопечные уселись за маленький круглый стол с перламутровой столешницей — она мерцала и казалась почти живой в сиянии ламп, расставленных слугами.
— Суп? — спросил Евтихий. И, когда Танилида кивнула, скрылся на кухне. Мальчик с дымящимися чашками появился так быстро, будто повар боялся, как бы сидящие за столом не разбежались куда-нибудь.
В деревне Крисп поднес бы бульонную чашку прямо к губам. В городских тавернах и кабачках он по-прежнему так и делал. Но у Яковизия Крисп научился пользоваться ложкой. Поскольку Танилида с Мавром ели ложками, он последовал их примеру. Когда он добрался до донышка чашки, суп остыл. Может, аристократам это и нравилось, но ему — нет. У Криспа вырвался тихий вздох.
К вилке он привык несколько больше и уже было потянулся за ней, когда увидел, что Танилида с Мавром берут спаржу руками. Он снова последовал их примеру. Манеры — штука запутанная.
А блюда все прибывали: жареная утка в глазури из засахаренных ягод, грибы, нафаршированные индюшатиной, тертые каштаны, салат из яблок и апельсинов, а под конец жареный козленок в кисло-сладком соусе с мелко нарезанным луком. Мавр с Криспом жадно поглощали все подряд, один — потому что все еще рос, а другой потому, что привык набивать живот при любой возможности, чтобы защититься от голода, неизбежно маячившего впереди.
Танилида пробовала понемножку от каждого блюда и всякий раз просила передать повару теплые слова благодарности.
— Клянусь благим богом! — сказала она, глядя, как ее сын с Криспом опустошают блюдо с сыром и земляникой, поданное после козленка. — Я растолстею только оттого, что сижу с вами в одной комнате.
— В этом будет виноват один Крисп, — довольно невнятно с набитым ртом проговорил Мавр. — Если б ты толстела оттого, что сидишь в одной комнате со мной, это случилось бы уже давно.
Крисп смерил взглядом Танилиду — ее совершенную и элегантную фигуру, словно выточенную на токарном станке. Такое сравнение уместно вдвойне, подумал Крисп, поскольку она явно поддерживала форму с усердием искусного ремесленника.
— Надеюсь, — сказал он, — Фос — или же вы сами — не допустит такого несчастья.
Танилида опустила глаза, взглянув на свою чашу с вином.
— Это и комплимент, и в то же время правда. Благой бог помогает тем, кто помогает себе сам.
— Тогда он и мне сейчас помогает. — Мавр закинул в рот последнюю земляничину.
— Ты неисправим, сынок, — с любовью проговорила Танилида.
— Похоже на то, — согласился Мавр.
Крисп пригубил вина: на сей раз оно было тягучее и сладкое, смягчавшее резкий привкус сыра.
— Дела Фоса ведомы только ему одному, — сказал он. — Надеюсь, моя госпожа, вы будете так любезны и объясните, почему вы так добры ко мне. Я же говорил вам в храме: я всего лишь конюх и счастлив этим. У меня такое чувство, будто вы обманываетесь на мой счет. — «И если в один прекрасный день у тебя тоже возникнет такое чувство, — подумал, но не добавил он, — ты можешь причинить мне много горя».
Танилида подождала, пока слуга убрал последние тарелки. Когда он вышел, она встала и закрыла в столовой двери. И только потом ответила, понизив голос:
— Скажи мне откровенно, Крисп, ты никогда не думал о том, что тебе уготована какая-то высокая участь? Только откровенно!
Несмотря на это двойное увещевание, первое, что пришло Криспу на ум, было категорическое «нет». Но прежде чем сказать его вслух, он вспомнил, как Пирр выкликнул его имя той дождливой ночью в монастыре. А минутой позже всплыло воспоминание о том, какими взглядами Пирр, и кубраты, и энарей смотрели на него во время церемонии, когда Яковизий выкупал похищенных крестьян. И слово, сказанное Танилидой в храме, тоже эхом отозвалось в мозгу.
— Я… думал, — сказал он наконец.
— А то, что ты должен был думать, ясно любому, кто умеет… видеть, как я. — Танилида замялась точно так же, как перед этим Крисп.
Мавр, казалось, вот-вот лопнет от любопытства.
— Что ты все-таки сказала ему в храме? — спросил он. — Мне кажется, ты снова знаешь.
Вместо ответа Танилида глянула на Криспа. Он подумал немного, а потом еле заметно покачал головой. Даже ему, неискушенному деревенскому парню, было понятно, что такие слова опасно говорить вслух. Танилида понимающе и тоже еле заметно кивнула.
— Знаю, и ты, сынок, узнаешь, — сказала она. — Только не теперь.
— И на том спасибо, — сказал Мавр. Фраза была иронична, но тон голоса — нет. Крисп решил, что Мавр слишком благодушен, чтобы когда-нибудь овладеть искусством желчного остроумия, присущим Яковизию.
— Ну хорошо, вы видели… то, что видели. А от меня-то чего вы хотите? — спросил Крисп у Танилиды.
— Выгоды от твоего возвышения, естественно, — ответила она.
Крисп сморгнул; такой откровенности он не ожидал.
— Все, чего я достигла, — продолжала Танилида, — так и останется потолком для меня и моей семьи… Если только мы не свяжем свою судьбу с кем-то, чьи надежды простираются дальше и выше. Я думаю, это ты и есть.
Крисп обвел комнату взглядом. Подумал о доме, частью которого была эта роскошная комната, о просторных владениях, окружающих этот дом. «Зачем, — мелькнуло у него в голове, — человеку, имеющему так много, нужно что-то еще?» Сам он хотел больше, чем имел, но имел он немного, да и того мог лишиться по прихоти своего капризного хозяина. Если Танилида поможет ему добиться большего, он не против. Если же она считает его марионеткой, которую собирается дергать за ниточки, в один прекрасный день он преподнесет ей сюрприз.
Вслух об этом Крисп, разумеется, говорить не стал.
— Чего вы хотите от меня? — повторил он. — И как вы поможете мне в этом… возвышении… которое видели?
— Во-первых, я хочу, чтобы ты не слишком обольщался насчет своего возвышения, — предупредила Танилида. — Предвидения далеко не всегда определенны. Если ты решишь дожидаться судьбы, не делая никаких шагов ей навстречу, это лучший способ не дать ей свершиться.
Ночь, когда кубраты налетели на его деревню, научила Криспа раз и навсегда, что в жизни нет ничего определенного. Он кивнул.
— А еще чего?
— Чтобы ты взял с собой в город Видесс Мавра и отныне относился к нему как к младшему брату, — сказала Танилида. — Связи, которые он там завяжет, будут полезны ему и тебе всю вашу жизнь.
— Меня? В город Видесс? Серьезно? — Мавр запрокинул голову и заорал от восторга.
— Что до меня, то я с радостью возьму его с собой в Видесс, — сказал Крисп. — Но это не мне решать, а Яковизию. — Крисп оглядел сына Танилиды, стараясь увидеть его глазами Яковизия. — Уговорить моего хозяина, чтобы он пригласил Мавра, будет нетрудно, однако… — Он умолк. Ему не хотелось говорить о Яковизии дурно, во всяком случае этим едва знакомым людям.
— О его привычках я знаю, — сказала Танилида. — Надо отдать ему должное — он не притворяется не тем, кто он есть. Но Мавр, я думаю, сумеет постоять за себя, да и с лошадьми он умеет обращаться лучше любого юноши его возраста в Опсикионе. Это ведь еще одна страсть твоего хозяина, верно?
— Тогда другое дело, — согласился Крисп. И хмыкнул: очередной привлекательный юноша — очередная головная боль для Мелетия и других конюхов. Посерьезнев, он спросил:
— А кроме Мавра, чем вы мне поможете? — Он точно коня торговал с Танилидой; загвоздка заключалась лишь в том, что она обещала доставку большей части коня через несколько лет. Он же хотел по возможности разглядеть ту часть, которую получит теперь.
— Золотом, советами, преданностью до твоей смерти или моей, — сказала Танилида. — Если хочешь, я поклянусь владыкой благим и премудрым.
— Если твоего слова недостаточно, клятвы тут не помогут, — подумав, ответил Крисп.
Танилида опустила глаза. Волосы скрыли ее лицо. Но Крисп тем не менее почувствовал, что сдал экзамен.
— Может, вы двое прекратите строить далеко идущие планы без меня? — жалобно вопросил Мавр. — Если мне так внезапно надо уехать в город Видесс, могу я хотя бы узнать почему?
— Лучше тебе не знать. Так будет безопаснее, — ответила Танилида. Но, очевидно, поняла справедливость протеста своего сына, потому что показала на Криспа и прошептала слова, которые произнесла тогда в храме.
Мавр округлил глаза.
— Он? — вырвалось у него.
Крисп не стал винить его за удивление, прозвучавшее в голосе. Он и сам в глубине души не очень верил в справедливость предсказания.
— Может быть, — ответила Танилида.
Если все, что она говорила сегодня, истинная правда, Танилида постарается помочь ей сбыться. Будет ли она при этом просто следовать тем путем, что ей открылся, или же своими усилиями заставит его стать реальностью? Крисп дважды или трижды попетлял по этой головокружительной мысли и сдался.
— Никто из нас не должен больше произносить этих слов, по крайней мере до срока.
— Ты права. — Мавр изумленно покачал головой и усмехнулся Криспу. — Я всегда считал, что только чудо поможет мне попасть в город Видесс, но никогда не знал, как оно выглядит.
— Я не чудо, — проворчал Крисп. Но при этом невольно усмехнулся в ответ. Мавр будет ему веселым братишкой. Крисп повернулся к Танилиде. — Моя госпожа, могу я попросить у вас эскорт? Иначе в темноте мне понадобится чудо, чтобы добраться не то что до города Видесса, а хотя бы до Опсикиона.
— Оставайся на ночь, — сказала она. — Я так и предполагала. Слуги приготовили для тебя комнату. — Она встала и подошла к дверям столовой. Тихо открыла ее — и на этот шум появилось двое человек. Она кивнула одному:
— Ксист! Проводи, пожалуйста, почтенного господина в его спальню.
— Обязательно. — Ксист поклонился — сперва Танилиде, потом Криспу. — Пойдемте со мной, почтенный господин.
Но едва Крисп направился за слугой, Танилида прибавила:
— Раз мы стали партнерами в этом предприятии, Крисп, воспользуйся привилегией партнерства и зови меня по имени.
— Спасибо… э-э… Танилида, — сказал Крисп. Ее ободряющая улыбка, казалось, осталась с ним после того, как он завернул за угол вслед за Ксистом.
Спальня была больше, чем в гостинице у Болкана. Ксист поклонился снова и закрыл за Криспом дверь. Крисп воспользовался ночным горшком. Потом разделся, задул лампу, оставленную Ксистом, и лег на кровать. Она оказалась мягче всех кроватей, на которых ему доводилось спать до сих пор, — а ведь это, подумалось ему, всего лишь комната для гостей.
Несмотря на темноту, заснуть сразу он не смог. Перед его мысленным взором все стояла улыбка Танилиды, которой она проводила Криспа, когда он выходил из столовой. Может, она придет к нему тайком сегодня ночью, чтобы скрепить своим телом заключенную ими странную сделку? Или пришлет служанку из любезности к гостю? Или…
«Может, я просто дурак?» — сказал он себе, когда проснулся наутро, по-прежнему совершенно один. Он снова воспользовался ночным горшком, оделся и пробежал пятерней по волосам.
Когда он подошел к двери, кто-то постучал.
— Ты уже проснулся? Вот и хорошо, — сказал Мавр, стоявший в проеме. — Если не возражаешь против завтрака черствыми булочками с копченой бараниной, мы можем поесть по дороге к городу.
— Годится. — Крисп вспомнил, как часто ему приходилось выходить на работу в поле вообще без завтрака. Он знал, что Мавр никогда не пропускает ни одной трапезы. И не осуждал его — не только из вежливости, но и оттого, что давно уже не считал голодание какой-то добродетелью: жизнь кажется гораздо лучше, когда у тебя полный желудок.
Они залили булочки с бараниной вином из бурдюка.
— У тебя классный конь, — сказал Крисп немного позже.
— Ты так считаешь? — просиял Мавр. — Я не маленький, но мой вес его ничуть не тяготит, даже когда я в кольчуге и шлеме. — Он взял поводья в левую руку, вытащил правой нож и сделал несколько выпадов, точно мечом. — Может, когда-нибудь я поскачу на нем на войну против Макурана или Кубрата — или даже Хатриша, если миссия твоего хозяина провалится. Получай, подлый варвар! — Он ткнул ножом в придорожный куст.
Крисп улыбнулся его энтузиазму.
— Настоящая схватка вовсе не так… приятна, как тебе представляется.
— Так ты участвовал в бою? — Крисп кивнул, и глаза у Мавра сделались большими и круглыми. — Расскажи мне!
Крисп пытался уклониться, но Мавр продолжал приставать к нему, пока он не рассказал откровенно о том, как сельчане поубивали кубратских налетчиков.
— Наше счастье, что там была одна небольшая банда, — заключил он. — Если бы всадники, появившиеся двумя днями позже, были кочевниками, а не видесской кавалерией, я бы сейчас не рассказывал тебе историй.
— Я слыхал, что настоящие вояки не любят говорить о славе, — расстроенно заметил Мавр.
— То, что называют славой, по-моему, скорее облегчение, которое испытываешь после боя, когда понимаешь, что остался в живых и тебя не покалечили. Если остался.

Предыдущая страница 12 Следующая страница


13 Гарри Тертлдав

— Хм-м-м.
Мавр некоторое время скакал молча. Но прежде чем они с Криспом добрались до Опсикиона, он снова принялся рубить кусты. Крисп не пытался его остановить. Похоже, солдат из Мавра мог получиться лучше, чем из него самого: молодой аристократ, казалось, был склонен бросаться вперед, не заботясь о последствиях — черта настоящего воина, если таковые бывают.
Опсикиона они достигли чуть раньше середины утра. Общество Мавра дало возможность Криспу проехать через южные ворота в сопровождении почтительных салютов со стороны стражи. Когда они приехали в трактир Болкана, Яковизий садился завтракать: в отличие от простого народа, с зарею он обычно не вставал.
Он пронзил Криспа гневным взглядом.
— Очень приятно, что ты вспомнил, кто твой хозяин. — И бросил быстрый взор на Мавра. Выражение лица его тут же переменилось. — Или ты развлекался с этим очаровательным созданием?
— Нет, — смиренно проговорил Крисп. — Высокочтимый господин, позвольте представить вам Мавра. Он сын высокородной госпожи Танилиды, и он хочет вернуться вместе с нами в Видесс, когда ваша миссия будет окончена. Из него выйдет отличный конюх, высокочтимый господин; он разбирается в лошадях.
— Сын Танилиды, говоришь? — Яковизий встал, отвечая на поклон Мавра; имя Танилиды явно было ему знакомо. Но он продолжил: — Когда речь идет о конюхах для моих лошадей, мне плевать, будь он хоть сын Автократора, даром что у Анфима нет сыновей.
Он задал Мавру несколько заковыристых вопросов, на которые тот ответил без особого труда; потом вышел взглянуть на скакуна юноши. Вернувшись, Яковизий кивнул:
— Сгодишься, если ты сам ухаживал за своей лошадкой.
— Сам, конечно, — ответил Мавр.
— Хорошо, хорошо. Ты определенно подойдешь. Не исключено, что мы уедем еще до осени; должен же Лексо образумиться в конце-то концов! Во всяком случае, я снова начал на это надеяться. — Яковизий почти развеселился на миг, пока садился за стол. Но потом нашел очередную причину для жалоб:
— Ох, черт! Моя колбаска остыла. Болкан!
Трактирщик поспешил на зов.
— Твой хозяин всегда такой? — шепотом спросил Мавр у Криспа.
— Пожалуй, что да, — так же шепотом ответил Крисп.
— Даже не знаю, хочу ли я увидеть столицу настолько, чтобы работать у него. — Но это была шутка. Мавр снова заговорил в полный голос:
— Сейчас я поеду домой, но в город буду наведываться часто. А если меня не будет, пришлите ко мне посыльного, и я тут же прискачу. — Еще раз поклонившись Яковизию, Мавр удалился.
— Так ты якшаешься с молодыми аристократами, да, Крисп? — спросил Яковизий, набив рот свежей дымящейся колбаской. — Я гляжу, ты навострился выбирать себе друзей из высшего общества.
— Не проведи я эти последние месяцы с вами, высокочтимый господин, я бы представления не имел, как с ним обращаться, — ответил Крисп. Лесть, бывшая одновременно правдой, как он давно понял, действовала лучше всего.
И подействовала теперь. Взор Яковизия утратил пронзительность, свойственную ему, когда он начинал кого-то в чем-то подозревать.
— Хр-м-п, — сказал он и вновь принялся за завтрак.

* * *

Три дня спустя Мавр привез Криспу еще одно приглашение на ужин.
Крисп вышел в город и купил себе новую рубашку, шафранно-желтую, подходившую к его смуглой коже. Заплатив за нее, он почувствал себя как-то странно. Впервые в жизни он купил рубашку просто так, чтобы надеть что-нибудь новенькое.
Восхищенный взгляд Танилиды тем же вечером оправдал затраты на покупку. Она и сама была достойна восхищения в своем белом льняном платье, подчеркивавшем осиную талию. На ее запястьях и шее сверкало золото.
— Рада тебя видеть, как всегда, — сказала она, протягивая руку.
Крисп пожал ее:
— Благодарю вас, моя… Танилида.
Он оговорился чисто случайно, но заметил, как она опустила глаза, услыхав два последних слова. Может, его надежды в прошлый раз были, в конце концов, не так уж и глупы.
Но если и так, Танилида за ужином ни намеком не дала этого понять. Она вообще говорила мало. Зато Мавр болтал без умолку, в восторге от предстоящей поездки на запад, в город Видесс.
— Когда мы едем? — спрашивал он. — Ты не в курсе? Как продвигаются переговоры Яковизия с хатришем?
— Лучше, по-моему, — сказал Крисп. — Он почти не ругается, когда возвращается из резиденции эпарха. При его характере это хороший признак.
— Тогда я начну собирать вещи.
— Давай, только не упаковывай ничего, что может понадобиться тебе до отъезда. Яковизий уже ходил довольный несколько недель назад, а потом все опять пошло прахом. — Крисп проглотил последний и явно лишний кусок черничного пирога и повернулся к Танилиде:
— Вот было бы славно, если б ваш повар поехал вместе со мной и вашим сыном. Мне кажется, я никогда так хорошо не едал.
— Я передам Евтихию твои слова, — улыбнулась Танилида. — Твоя похвала польстит ему больше наших — ведь ты не обязан говорить ему приятные вещи из вежливости.
Вообще-то Крисп ни о чем таком не думал. Ему были знакомы только слуги из дома Яковизия, к которым он сам принадлежал. Однако Яковизий никогда не говорил никому приятных вещей из вежливости.
Чтобы держать челядь в повиновении, он пользовался острым концом своего языка, а не гладкой его частью.
— Евтихия я все-таки оставлю у себя, Крисп, но я дам тебе кое-что с собой, чтобы помочь нашим надеждам сбыться. Когда вы с Мавром отправитесь в столицу империи, я дам вам золото.
— Моя госпожа! — На сей раз Крисп умышленно прибегнул к такому обращению, не называя Танилиду по имени. — Даже если Мавр будет со мной в Видессе, кто сможет помешать мне потратить золото на женщин и вино?
— Ты. — Танилида уставилась на него в упор. Ее огромные темные глазищи впились в его глаза; у Криспа возникло неловкое чувство, что она способна заглянуть в него глубже, чем он сам. Теперь пришел его черед потупиться первому.
Мавр встал.
— Я пошел. Если мы скоро поедем, мне надо кое с кем попрощаться.
Танилида проводила его взглядом.
— Так что ты говорил о женщинах и вине? — спросила она Криспа. — Полагаю, его прощания будут в основном именно такого рода.
— Он входит в мужской возраст и познает мужские удовольствия, — ответил Крисп с высоты своих солидных двадцати двух лет.
— Верно. — Голос у Танилиды был задумчив. Глаза ее опять встретились с Крисповыми, но она смотрела скорее сквозь него, в свое прошлое. — Мужчина. Как странно. Мне было примерно столько же, сколько ему сейчас, когда я его родила.
— Наверняка меньше, — сказал Крисп.
Она рассмеялась, без особого веселья, но и без горечи.
— Ты галантен, но я веду счет годам. Они — часть меня, зачем мне от них отрекаться?
Вместо ответа Крисп, задумавшись, отхлебнул из чаши вина. Он сделал ошибку, нарушив правило лести, которое применял к Яковизию. С такой женщиной, как Танилида, ошибок допускать нельзя.
Чуть погодя Крисп встал со словами:
— Спасибо вам еще раз за то, что пригласили сюда, и за обещанную помощь, и за этот второй восхитительный пир.
— Вообще-то, если твой хозяин не станет слишком сильно сердиться, я с удовольствием предложу тебе остаться до утра, — сказала Танилида. — Возвращение верхом в Опсикион во тьме будет вдвое длиннее, а в горах бесчинствуют разбойники, как мы ни стараемся их приструнить.
— Яковизий, по-моему, сердится почти всегда. Слишком сильно? — Крисп пожал плечами. — Надеюсь, мне удастся его уломать. Благодарю еще раз.
Танилида позвала Ксиста. Слуга проводил Криспа в ту же гостевую комнату, что и в прошлый раз. Мягкая кровать манила к себе.
Крисп разделся, скользнул под легкое одеяло, которого было вполне достаточно в теплую летнюю ночь, и мгновенно уснул.
Спал он всегда беспробудным сном — наследие многих лет, когда приходилось ложиться каждую ночь таким усталым, что его могло разбудить одно лишь землетрясения. То, что в комнате он не один, Крисп почувствовал только тогда, когда кровать прогнулась под тяжестью чужого тела.
Он дернулся и сел.
— Что за… — начал он спросонья.
Даже маленького мерцающего огонька в руках Танилиды хватило, чтобы ослепить его припухшие со сна глаза. Тайная полуулыбка играла в уголках ее губ.
— Извини, — сказала она. — Я не хотела тебя пугать.
— Все… нормально, — ответил он через минуту, окончательно проснувшись. Все еще не уверенный в мотивах ее прихода — и не смея ошибиться, так как ошибка могла стоить ему головы, — Крисп натянул на себя простыню повыше.
Тайная улыбка сделалась явной.
— Ты осторожен, это правильно. Но не смущайся. — Тут ее выражение изменилось. — Что за монета у тебя на шее? — спросила она с неожиданным и острым интересом.
— Эта? — Крисп накрыл золотой ладонью. — Да так, просто на счастье.
— А мне кажется, не просто, — сказала Танилида. — Пожалуйста, если не трудно, расскажи, как она к тебе попала.
Крисп рассказал ей, как в детстве Омуртаг дал ему монету на церемонии выкупа. Глаза Танилиды горели в свете лампы, пока она внимала рассказу. Когда он решил, что закончил, она начала выспрашивать у нее подробности не менее придирчиво, чем Яковизий допрашивал Мавра о лошадях.
Побуждаемый Танилидой, он припомнил такие детали, о которых давно и думать забыл. К примеру, выражение лица кубратского энарея. Но чем больше он отвечал, тем больше исполнялся мрачной уверенности в том, что Танилида запамятовала, зачем сюда пришла.
«Плохо дело», — подумал он. В мягких отсветах лампы она выглядела особенно чарующе.
Но ей явно было безразлично то, что оба они сидят на одной кровати.
— Неудивительно, что мне явилось то видение. Семена твоего возможного будущего были посеяны давно — и наконец проросли на свет.
Крисп пожал плечами. В данный момент его не волновало туманное будущее. Он был поглощен мыслями о том, чем ему хотелось заняться в настоящем.
— Хотя… ты еще слишком молод, и подобные вещи тебя не волнуют, — сказала Танилида. Крисп сглотнул, гадая, уж не читает ли она его мысли. А потом увидел, что она смотрит вниз на тонкое одеяло, которое достаточно ясно выдавало его желания. Он почувствовал, что краснеет, но Танилида снова улыбнулась. — Вполне нормальное явление, — заметила она и задула лампу.
По целому ряду причин остаток ночи стал одним из самых поучительных в жизни Криспа. Все женщины, с которыми он был до Танилиды, внезапно показались девчонками в сравнении с ней. Да они и были девчонками, подумал он: его возраста или моложе, выбранные им за привлекательность и энтузиазм. Теперь впервые он понял, что может добавить отточенное искусство.
Утром, совершенно обессиленный, при воспоминании о минувшей ночи он подумал, что Танилида «прощупала» его способности точно так же, как Яковизий, когда он гнал скакуна по дорожке с препятствиями. Научи она его таким же образом чему-нибудь еще, Крисп наверняка оскорбился бы. Он и так был чуточку оскорблен, но это чувство с трудом пробивалось сквозь истому.
На какое-то мгновение Крисп задумался: а не была ли вся страсть Танилиды искусством? Она трепетала, она ласкала, она лежала, принимая его ответные ласки в молчании — в молчании, которое не нарушалось, что бы он ни делал. И хотя все ее уловки выражали неземное наслаждение, он счел их тоже отрепетированными.
Но под конец его пыл все-таки отчасти захватил и ее.
Загоревшись, она стала даже менее искусной, чем прежде. Ощущая под собой ее дрожь, слушая ее прерывистое дыхание, Крисп почувствовал желание забыть обо всем, что дало ему отточенное мастерство Танилиды.
Хотя, возможно, и дрожь, и вздохи тоже были частью ее искусства.
Он пожал плечами, скрепляя костяные застежки на рубашке.
Искусство это было неотличимо от реальности — как если бы портрет Петрония мог двигаться и говорить голосом Севастократора.
Позже, идя по коридору за слугой к маленькой столовой на завтрак, он решил, что ошибался. Если бы ему совсем не удалось удовлетворить ее, вряд ли она отдавалась бы ему столько раз.
Танилида ждала его в столовой, абсолютно невозмутимая, как всегда.
— Надеюсь, ты хорошо выспался, — сказала она тоном вежливой хозяйки. Не успел он ответить, как она продолжила:
— Попробуй меда с хлебом. Это клеверный и апельсиновый мед, очень вкусный.
Крисп зачерпнул из горшочка и попробовал. Мед был хорош. Крисп попытался — насколько это было возможно в присутствии челяди мужского и женского пола, сновавшей туда-сюда, — понять, какое впечатление осталось у Танилиды от ночных забав. Она была непроницаемой. Это казалось дурным знаком.
Затем пришел Мавр, изрядно потрепанный, и Криспу пришлось сдаться. Танилида проявляла куда больше интереса к хвастливым рассказам своего сына, чем к вежливым вопросам Криспа.
И только когда Крисп начал откланиваться, она дала ему слабую надежду:
— Приезжай к нам запросто, без особых приглашений.
— Благодарю вас, Танилида, обязательно, — сказал он, пристально глядя ей в лицо. Окажись на нем хоть малейший признак разочарования, он никогда больше не вернулся бы на виллу. Но Танилида кивнула и улыбнулась.
Он заставил себя прождать четыре дня, прежде чем приехал снова.
Повар Евтихий не планировал ничего особенного, но, как и повар Яковизия, умел даже обычное блюдо сделать интересным.
То, что случилось позже вечером, было еще более интересным и уж никак не обычным.
— Не тяни так долго с визитом в следующий раз, — сказала Танилида, ускользая из гостевой комнаты в свою спальню. — Или ты думаешь, я пытаюсь заманить тебя в ловушку своими чарами?
Крисп покачал головой. Танилида исчезла, ни о чем больше не спрашивая. Крисп не был уверен, что ответил на ее вопрос совершенно правдиво; он не доверял своему голосу, который мог его выдать.
Но даже если так, он знал, что приедет на виллу снова — и быстрее чем через четыре дня. Значило ли это, что он попался в ловушку? Может быть, подумал он с усмешкой. Зато такой соблазнительной приманки больше нигде не найдешь.

* * *

Яковизий оторвал взгляд от утренней каши и увидал Криспа, направлявшегося к его столику в зале Болкана. Брови аристократа поползли вверх.
— Спасибо, что пришел, — сказал он. — Столь редкие знаки внимания дают мне надежду, что ты еще помнишь, у кого работаешь.
Уши у Криспа налились жаром. Он что-то проворчал, не придумав лучшего ответа, и сел за стол.
Но так легко от Яковизия отделаться ему не удалось.
— Как ни прискорбно мне прерывать течение твоих развратных мыслей, — продолжал он, — боюсь, твоя маленькая интрижка с прачкой — или кто она там у тебя? — на вилле Мавра подошла к концу.
Крисп не сумел скрыть от людей свои частые поездки на виллу Танилиды. Эти визиты — и следовавшие за ними ночевки, — конечно же, развязали языки. Чтобы они не развязывались в не правильном — вернее, правильном — направлении, Крисп сболтнул, что у него роман с одной из служанок.
— Да? Почему, высокочтимый господин? — осторожно поинтересовался Крисп.
— Потому что я наконец договорился с этим гаденышем Лексо, вот почему.
— Что вы говорите? — искренне изумился Крисп.
— Да, и на более чем приличных условиях. Если б ты был здесь, как положено, вместо того чтобы тренировать свое причинное место, ты не стал бы так удивляться.
Крисп повесил голову, услышав этот упрек. Язвительность Яковизия придавала ему, быть может, излишне едкую остроту, но Крисп понимал, что упрек заслужен. Он почувствовал даже некоторое облегчение. Раз Яковизий возвращается в город Видесс, ничего не попишешь: придется его сопровождать. Тут даже Танилиде будет нечего возразить. Более удобный конец их связи трудно себе представить.
— Поскольку ты все равно поедешь на виллу Мавра, будь любезен, скажи ему, что я скоро отбываю. Кстати, почему бы мне не оставить тебя здесь и не отправиться только с ним — я и сам не понимаю.
В первый момент Крисп не воспринял угрозу всерьез. Пожелай Яковизий его уволить, он мог это сделать давно. И даже если хозяин даст ему пинка под зад, Танилида все равно поддержит его… или нет? Крисп отрезвел и задумался. Если счастье изменит ему, видения Танилиды тоже могут измениться.
Он решил, что должен снова снискать расположение Яковизия в той степени, в какой это возможно, не позволяя себя соблазнить.
— И на каких же условиях вы пришли к соглашению с Лексо, высокочтимый господин? — спросил он.
— Можно подумать, тебя это волнует, — колко заметил Яковизий.
Но он был слишком доволен собой, чтобы упустить случай похвастаться своими успехами.
— Хатриши уберутся за Аккилеон к концу следующего года, и три четверти той компенсации, что мы заплатим за их уход, пойдут напрямую пастухам, а не хагану Гумушу. Мне пришлось немножко подмазать Лексо, чтобы добиться его согласия, но эти деньги я выложил не впустую.
— Понимаю, — кивнул Крисп. — Если компенсация пойдет местным хатришам, они потратят большую ее часть здесь, в Опсикионе, так что в конечном итоге она вернется в империю.
— Может, поэтому я и держу тебя, несмотря на твои бесчисленные грехи, в которых ты закоснел, — сказал Яковизий. — За твою крестьянскую мудрость. Даже Лексо не уловил всей важности этого пункта, даром что он годами занимается тем, что пытается облапошить Видесс. Ай да я! Обвел его вокруг пальца, обвел! — Ничто не могло привести Яковизия в хорошее настроение вернее, чем похвальба тем, как он обставил противника.
— Когда вы подписываете договор? — спросил Крисп.
— Уже подписали — и скрепили печатями. Один экземпляр у меня в комнате, а другой у Лексо, где бы он его ни держал. — Яковизий за один присест выдул большую чашу вина. Только когда он пошатнулся, вставая, Крисп сообразил, что это уже не первая и даже не третья; говорил Яковизий совершенно как трезвый. Дойдя до двери, он бросил Криспу через плечо:
— Вообще-то я иду в резиденцию эпарха, ткнуть хатриша носом в его оплошность. Хочешь со мной?
— Вы уверены, что это умный шаг, высокочтимый господин? — осведомился Крисп, не желая публично спрашивать своего хозяина, не рехнулся ли он. Если Яковизий разозлит Лексо — а уж это он умеет лучше всякого другого, — что сможет помешать хатриша разорвать свой подписанный и скрепленный печатями экземпляр и либо начать войну, которой стремится избежать Петроний, либо в крайнем случае начать переговоры по новой?
Но Яковизий уперся.
— Пускай полюбуется на собственную глупость! — И чуть не бегом вылетел на улицу.
Крисп слышал грохот приближающегося тяжелого фургона, не прислушиваясь к нему; это был один из обычных городских звуков.
Но потом до него донесся чей-то крик: «Разуй глаза, ты, пьяный остолоп! Вы только посмотрите на него…» Такое игнорировать было сложнее; крик раздался прямо напротив трактира. А услыхав дикий вопль, раздавшийся следом, Крисп вместе со всеми посетителями выскочил на улицу посмотреть, в чем дело.
Фургон был доверху нагружен глыбами серого известняка, добытого в горном карьере за Опсикионом, и тянула его шестерка ломовиков.
Яковизий лежал, суча ногами, на земле между ближайшим коренником и правым передним колесом. Еще один ярд — и оно переехало бы его.
Крисп бросился вперед и вытащил своего хозяина из-под фургона.
Яковизий при этом снова завопил.
— Моя нога! — Он вцепился в нее. — Моя нога!
— Этот дурак выскочил прямо передо мной, — лепетал бледный возница. — Прямо передо мной, будто меня там не было! А это, кстати, самая большая и шумная повозка в городе. Прямо передо мной! Одна из лошадей, видно, наступила на него, а может, и не одна. Хорошо, я успел их остановить, не то вы отскребывали бы его сейчас от булыжника. Прямо передо мной!
Несколько прохожих подтвердили, что Яковизий совершенно не заметил фургона.
— Судя по тому, как его шатало, — сказал один из них, — он не заметил бы самого Фоса, вздумай тот спуститься с небес.
Пара наиболее богобоязненных душ при упоминании имени благого бога начертили над сердцем солнечный круг.
Крисп задрал Яковизию рубашку, чтобы посмотреть, насколько сильно пострадал вельможа. Неестественный сгиб между коленом и лодыжкой на левой ноге хозяина и громадный черный синяк, прямо на глазах расплывавшийся по ноге, сказали ему обо всем, что он хотел узнать.
— Перелом, — заявил он.
— Конечно, перелом! А ты как думал, кретин толстожопый? — взвизгнул Яковизий, еще пронзительней и громче обычного от боли и ярости. — Ты думаешь, я сам не знаю?
Изощренная брань, сыпавшаяся из него в течение пары минут, свидетельствовала о том, что с мозгами у Яковизия все в порядке, невзирая на две ссадины над обоими глазами и синяк на щеке.
— Чего вы стоите, разинув рот, как жертвы кровосмешения? Приведите мне жреца-целителя!
Один из зевак засеменил прочь. Яковизий продолжал ругаться, ни разу не повторившись за те четверть часа, что прошли до появления жреца. Многие зрители, которые иначе давно бы разбрелись по своим делам, остались послушать.
— Ну, что тут случилось? — спросил наконец подоспевший жрец.
Люди из толпы начали объяснять, расступаясь, чтобы пропустить жреца. Звали его Сабеллий. Яковизий, лежа на дороге, заорал:
— Я сломал эту проклятую ногу, вот что! Кончай трепаться и лучше займись делом!
— Такой уж он есть, святой отец, — шепнул Крисп Сабеллию, когда жрец-целитель присел на корточки рядом с ним.
— Со сломанной ногой трудно быть счастливым, — заметил Сабеллий. — Спокойно, господин, спокойно! — сказал он Яковизию, который ахнул и начал изрыгать ругательства по новой, едва жрец положил ладони по обе стороны сломанной кости.
Как и другие целители, которых Криспу доводилось видеть, Сабеллий повторял символ веры Фоса опять и опять, впадая при этом в транс. Потом слова стихли, не оставив ничего между волей Сабеллия и поврежденной ногой. Крисп благоговейно пробормотал себе что-то под нос, глядя, как спадает вокруг перелома опухоль и светлеет багрово-черный синяк.
Жрец-целитель опустил руки и утер со лба пот рукавом синей рясы.

Предыдущая страница 13 Следующая страница


Возвышение Криспа 14

— Я сделал что мог, — сказал он усталым голосом, как говорили все жрецы, окончив свою работу. Крисп заметил, каких усилий стоило жрецу поднять голову, чтобы посмотреть на зрителей, по-прежнему окружавших его с Яковизием. — Сходите кто-нибудь за Орданом и приведите его сюда. Он лучше меня умеет фиксировать кости.
— Фиксировать? — прошипел Яковизий сквозь зубы. — Ты не собираешься срастить кость?
— Срастить кость? — изумленно уставился на него Сабеллий.
— А почему нет? — сказал Яковизий. — Однажды в городе Видессе мне уже сращивали кость, когда я упал на охоте с той дурацкой лошади, не сумевшей перепрыгнуть через ручей. Какой-то синерясник из Чародейской коллегии — Гераклон, по-моему.
— Вам очень повезло, высокочтимый господин, что вас лечил такой мастер, — сказал жрец-целитель. — Как и большинство моих собратьев, я властен лишь над плотью, но не над костями исцелять их у меня не хватает ни умения, ни сил. Кость, изволите ли видеть, отчасти мертва, а потому лишена энергии, на которой основано целительское искусство. Никто в Опсикионе — а может, и в других городах, кроме Видесса, — не умеет сращивать сломанные кости. Жаль, но это так.
— Так что же мне делать? — взвыл Яковизий с яростью, пересилившей боль.
— Не бойтесь, господин, — сказал Сабеллий. — Ордан — искусный костоправ, а я сниму любую горячку, которая может одолеть вас в процессе исцеления. Месяца через два-три вы обязательно встанете на ноги, а если начнете тренировать ногу после того, как осколки выйдут наружу, то, возможно, даже хромать не будете.
— Два-три месяца? — Яковизий закатил глаза, точно попавшее в капкан животное. — А когда я смогу ездить верхом?
Сабеллий поджал губы.
— Еще через два-три месяца, я полагаю. Вы же знаете: управление лошадью требует значительного напряжения голени.
— Два-три месяца? — недоверчиво повторил Яковизий. — То есть окончательно выздороветь я смогу лишь зимой?
— Наверное, — сказал Сабеллий. — Ну и что с того?
— Суда зимой не ходят — слишком штормит. По суше тоже нет смысла ехать: сугробы наметет по маковку. — Яковизий говорил негромко, точно сам с собой. И вдруг возопил:
— Ты хочешь сказать, я застрял в этом Фосом забытом захолустье, в этой засраной вонючей дыре до весны?
— Здрасьте, здрасьте. — Пухлый лысый человек пробился сквозь толпу и улыбнулся Яковизию. — А вы, я гляжу, весельчак. Такому и сломанная нога нипочем, верно?
— Гляди, как бы я тебе шею не сломал! — рявкнул Яковизий. — Из какой ледяной ямы Скотос тебя выпустил?
— Меня зовут Ордан, — спокойно заявил толстяк. Он был, как отметил про себя Крисп, одним из тех редких людей, которых Яковизий не мог вывести из себя парочкой оскорбительных фраз. — Я зафиксирую вашу кость, если хотите. Думаю, здоровая нога вам пригодится, особенно чтобы набить себе физиономию обеими ступнями. — Пока Яковизий, поперхнувшись, захлебывался слюной, целитель продолжил:
— Мне нужна пара смельчаков, готовых подержать его. Ему эта процедура понравится еще меньше прежней.
— Я подержу его, — сказал Крисп. — Он мой хозяин.
— Повезло тебе. — Ордан понизил голос, чтобы Яковизий не расслышал:
— Не хочу тебя расстраивать, юноша, но ты со своим хозяином застрял здесь надолго. Ведь об этом, если я правильно понял, он орал во всю глотку?
Крисп кивнул.
— Раз ты его слуга, тебе придется нянчиться с ним какое-то время, как с ребенком, поскольку первый месяц он вообще не должен вставать с постели, если хочет, чтобы кость срослась правильно. Думаешь, справишься? Я тебе не завидую, откровенно говоря.
Мысль о том, как он будет целый месяц прикован к постели Яковизия внушала скорее ужас, чем участие, но Крисп все-таки сказал:
— Справлюсь. Он подобрал меня с улицы в городе Видессе и взял на службу, когда у меня за душой не было ничего, кроме рваной одежки. Я обязан отплатить ему добром; негоже бросать его теперь, когда я ему действительно нужен.
— Хм-м… — Глаза у Ордана, все в красных прожилках, были полускрыты складками жира и всезнающи. — Сдается мне, служат ему гораздо лучше, чем он заслуживает. Но это не мое дело. — Жрец взглянул на толпу зрителей. — Давайте, ребята, нечего стоять столбом. Помогите нам! Если, упаси Фос, такое случится с вашей ногой — разве вы не хотели бы, чтоб вам помогли? Ты и ты, да-да, ты, в голубой рубашке!
Когда мужчины присели, чтобы подержать Яковизия, до Криспа дошло, что на один вопрос ответ уже получен. Раз отъезд из Опсикиона откладывается, он сможет снова увидеться с Танилидой… И снова, и снова, подумал он.
Яковизий зашипел, потом застонал, когда Ордан приступил к работе. Несмотря на страдания вельможи, Крисп едва удержался от смеха. Танилида была более заманчивой перспективой в постели, нежели его хозяин.

Глава 6

Месяц неотлучного ухода за Яковизием оказался еще более утомительным, чем предсказывал Ордан. Жрец сравнивал больного с ребенком. Но дети всего лишь орут. Яковизий же использовал свой острый язык, чтобы проинформировать Криспа обо всех своих капризах и всех Крисповых недостатках.
По мнению вельможи, у Криспа их было предостаточно. Яковизий бранил его, когда вода для обтирания тела была чересчур горячей или чересчур холодной, когда из кухни Болкана приносили блюда, не удовлетворявшие взыскательному вкусу Яковизия, когда подкладное судно съезжало в сторону и даже когда зудела заживающая нога, а зудела она чуть ли не постоянно.
Что до подкладного судна, то Криспа не раз подмывало размозжить им хозяину голову. Хотя именно оно было единственным преимуществом Яковизия перед младенцами: он, по крайней мере, не пачкал постель. Крисп ценил это, поскольку другими радостями жизнь его в тот месяц не баловала.
Как-то вечером, недели через три после несчастного случая, в дверь его спальни постучали. Крисп подпрыгнул. Мало кто приходил навестить Яковизия. Крисп открыл дверь, положив руку на рукоять кинжала. В глаза ему с не меньшим подозрением воззрился симпатичный молодой человек.
— Все нормально, Крисп. Грапт! — позвал Яковизий с кровати. — Все даже более чем нормально, Крисп. Ты можешь взять до завтра выходной. Увидимся утром.
— Вы уверены, высокочтимый господин? — с сомнением произнес Крисп.
— Мне прислал его Болкан, — заверил Криспа хозяин. — В конце концов, раз меня уложили в постель, то пускай уложат в нее по-настоящему — надеюсь, ты понимаешь, о чем я. А поскольку ты в этом смысле непробиваемо упрямый тупица…
Крисп не стал дожидаться продолжения. Он закрыл за собой дверь и поспешил к конюшне. Если Яковизий намерен потрахаться, он тоже не прочь. До заката оставался еще час, а он уж был на вилле Танилиды.
Ему пришлось немного подождать; Танилида решала спор между двумя крестьянами, жившими в ее владениях. Оба прошли мимо Криспа вполне довольные. Он не удивился; ума и здравого смысла, чтобы вершить справедливый суд, у Танилиды хватало с избытком.
Она улыбнулась, когда Ной провел Криспа в ее кабинет.
— После несчастного случая с твоим хозяином я все гадала, увижу ли тебя вновь, — сказала она. Тон ее в присутствии дворецкого был совершенно невозмутим.
— Я и сам гадал. — Крисп тоже старался говорить небрежным тоном. Он надеялся, что Танилида поймет, как много смысла вложено в его слова. — Высокочтимый Яковизий был сегодня в хорошем настроении. — Он пояснил, кто остался ухаживать за аристократом и как именно.
Ной фыркнул; тонкая усмешка, тронувшая губы Танилиды, была менее очевидна, но более красноречива. Вслух она сказала:
— Здесь ты всегда желанный гость. Мавр, возможно, вернется к ужину, а возможно и нет. Теперь, когда точно известно, что вы пробудете здесь до весны, он посвящает все свое время одной девушке, понимая, очевидно, что разлука и расстояние ослабят привязанность.
Такой холодный здравый смысл больше был свойствен Танилиде, нежели Мавру; на мгновение Криспу вспомнилось, как он слушал отца в ту пору, когда его мыслями целиком завладела Зоранна.
Надо надеяться, Мавру хватит ума понять, что мать умнее его.
— Ной, я кому-нибудь еще нужна? — спросила Танилида. Дворецкий покачал головой, и она велела:
— Тогда сходи предупреди Евтихия, что Крисп остается на ужин и, как я надеюсь, мой сын объявится тоже.
Мавр действительно вернулся на виллу. Увидав Криспа, он снизошел даже до ужина.
— Как тебе удалось вырваться? — спросил он. — Я думал, Яковизий тебя ни на минуту не отпускает. — Крисп объяснил все еще раз.
Мавр покатился со смеху.
— Ну дает, старый распутник! Значит, ему лучше?
— Да, но он пока не встает. А поскольку со дня на день начнется сезон дождей, Яковизий, выходит, боялся не зря. В город Видесс ему до весны не попасть; он даже ковылять еще не начал, куда уж там верхом скакать!
— Жаль, — печально протянул Мавр. — Я изнывал от нетерпения, думая, что это дело нескольких недель, а теперь придется ждать месяцы. Целую вечность! — Испустив скорбный вздох, он поднес к губам чашу с вином.
— Благодари Фоса — ты еще так молод, что несколько месяцев кажутся тебе вечностью. Для меня весна наступит все равно что послезавтра.
— А для меня — нет, — ответил Мавр.
Крисп был склонен согласиться с Мавром; в двадцать два года планета вращается слишком медленно, подумал он. Но в самой этой медлительности есть свои преимущества.
— Насколько я слышал, ты завел себе девушку, так что воспринимай нашу задержку как возможность побыть с ней подольше.
— Хотел бы я, чтоб это было так просто, — откликнулся Мавр. — Но когда я с ней, время летит так незаметно, что его все равно кажется мало. Кстати, чуть не забыл! — Он допил вино, встал и поклонился Танилиде и Криспу. — Я обещал встретиться с ней до восхода луны. — И почти бегом удалился из столовой.
— Мой бедный сыночек! — сухо заметила Танилида. — Не видел свою возлюбленную уже целых… несколько часов. Мне бы, наверное, следовало ревновать, но на самом деле это меня забавляет.
Крисп задумчиво жевал очередной лимонный пирог Евтихия. Никакой другой реакции он от Танилиды не ожидал; между ее искусной чувственностью и искренней увлеченностью Мавра лежала пропасть размером с целые миры. Тем не менее Криспу хотелось, чтобы она не давала понять так уж ясно, что он не ее возлюбленный.
Как бы там ни было, а ночью Танилида к нему пришла. И если то, чем они занимались, было ей неприятно, она это отлично скрывала.
А потом Крисп приподнялся и, опершись на локоть, спросил:
— Почему я?
Танилида не поняла.
— Почему я? — повторил Крисп. — Если учесть, кто вы и что вы, любой мужик в радиусе сотни миль от Опсикиона примчался бы к вам бегом. Так почему вы выбрали меня?
— За твою красоту, молодость и пыл. Потому что, увидев тебя, я не смогла устоять.
Примерно такие слова Крисп надеялся услышать. Но он также расслышал еле уловимые нотки сомнения, точно она предлагала ему ответ и пыталась понять, примет ли он его. Как ему ни хотелось, принять он не смог.
— Вы могли найти дюжину таких, кто превзошел бы меня по всем показателям с первого же взгляда, и сотню, если не тысячу, если бы дали себе труд приглядеться. Так что я не получил ответа на вопрос.
Танилида села. Крисп подумал, что она впервые восприняла его серьезно — как личность, а не как частицу своего видения.
После короткой паузы она медленно произнесла:
— Потому что ты не выбираешь легкий путь, а пытаешься увидеть, к каким последствиям он приведет. Это редкость в любом возрасте, и особенно в твоем.
На сей раз Крисп почувствовал, что она говорит правду, только не всю.
— А еще почему? — спросил он.
Он боялся, как бы его настойчивость не рассердила Танилиду, но скоро понял, что опасался напрасно. Судя по всему, он, наоборот, поднялся в ее глазах; когда она заговорила, тон ее был абсолютно серьезным и деловым.
— Не скрою, что власть, воплощенная в этом… — Танилида тронула золотой, висевший на цепочке, — имеет свою притягательность. В Опсикионе и его окрестностях я достигла всего, о чем могла мечтать. Возможность послать сына в город Видесс, завязать отношения с человеком, который может стать… тем, кем он может стать — ради такого я способна почти на все.
Но только почти. Можешь считать меня черствой, если желаешь, и расчетливой, и хитрой, но ты считаешь меня шлюхой — а это уже опасно! — Теперь ее голос уже не был деловым; в нем звучала неприкрытая угроза.
Крисп спокойно кивнул. Главным его защитным средством против Танилиды, как и против Яковизия, было упрямое нежелание признать, что они способны его запугать.
— Ну и? — спросил он.
Свет единственной лампы играл тенями на лице Танилиды, подчеркивая смену его выражений. И это помогло Криспу увидеть, что он выиграл еще одно очко.
— Поэтому меня не интересуют мужчины, которым в постели нужна не я, а мои владения; и те, кто считает меня своего рода призом, вроде породистой гончей; и те, кому нужно только мое тело, а на душу, владей ею хоть сам Скотос, наплевать. Как по-твоему, ты относишься к одной из этих категорий?
— Нет, — сказал Крисп. — Но вы сами в каком-то смысле разве не попадаете в первую из них — я имею в виду, по отношению ко мне?
Танилида уставилась на него:
— Да как ты смеешь!.. — Крисп восхитился тем, как быстро она взяла себя в руки. Через пару секунд она даже рассмеялась. — Ты выиграл, Крисп; мои же собственные слова обличают меня. Виновна, каюсь. Но в данном случае я по другую сторону сделки — и, должна признать, отсюда все выглядит иначе.
«Для тебя — возможно», — подумал Крисп.
— Последняя причина, по которой я выбрала тебя, Крисп, по крайней мере вначале, — то, что ты быстро учишься. Правда, тебе нужно научиться еще одной вещи: иногда ты задаешь слишком много вопросов.
Она потянулась и привлекла его к себе. Но даже усваивая ее сладострастные уроки, Крисп остался в убеждении, что такой вещи, как слишком много вопросов, не существует. Выбрать правильный способ и время, чтобы задать их, — это дело другое. А время, подумал он, прежде чем все мысли вылетели из головы, похоже, было выбрано не правильно.

* * *

Наутро он проснулся от стука дождя по крыше. Знакомый звук, хотя для Криспа более привычным было тихое шлепанье капель по соломе, чем барабанная дробь, которую они выбивали по черепице. «Хорошо бы крестьяне Танилиды успели покончить с уборкой урожая», — подумал Крисп. И тут же сам посмеялся над этой мыслью: с уборкой так и так покончено, хотят они того или нет.
Танилида, как обычно, ускользнула среди ночи. Порой Крисп просыпался, когда она вставала с кровати, но чаще, в том числе и прошлой ночью, продолжал мирно спать. Он подумал, и уже не в первый раз: а знает ли прислуга Танилиды об их связи? Если даже и так, то ни повара, ни дворецкий, ни девушки-служанки ничем этого не выдавали. С другой стороны, как понял Крисп, потеревшись в доме Яковизия, сдержанность — одно из достоинств вышколенных слуг. А другие у Танилиды не задерживались.
Интересно, знает ли Мавр? В этом Крисп сомневался. У Мавра много достоинств и с возрастом, наверное, прибавится еще, но сдержанным Крисп при всем желании представить его не мог.
Танилида сидела в маленькой столовой, поджидая Криспа. Волосы ее были уложены в безукоризненную прическу, точно он и не пропускал их сквозь пальцы.
— Боюсь, ты здорово вымокнешь, пока доедешь до Опсикиона, — сказала она, приглашая его взмахом руки в кресло напротив.
Крисп пожал плечами:
— Мне мокнуть не впервой.
— Надеюсь, хорошая порция ветчины спасет тебя в пути если не от сырости, то хотя бы от холода.
— Моя госпожа великодушна во всех отношениях, — сказал Крисп.
Танилида вспыхнувшими глазами следила за тем, как он жадно впился в мясо.
Дорога на север начала уже превращаться в месиво. Крисп не пытался погонять коня. Если Яковизий не поймет, почему он так поздно вернулся в город, тем хуже для Яковизия.
Выжав плащ в прихожей Болкана, Крисп пошлепал в мокрых сапогах вверх по лестнице посмотреть, как дела у его хозяина. Картина, представшая его взору в комнате Яковизия, поразила Криспа: вельможа стоял, опираясь на две палки, и пытался сделать очередной шаг. Единственным следом, оставшимся от Грапта, был легкий аромат духов.
— Привет! Смотри, чего я могу! — сказал Яковизий, слишком довольный собой, чтобы ругаться.
— Вижу, — коротко сказал Крисп. — Ложитесь-ка вы лучше в постель, а? Будь вы лошадью, высокочтимый господин… — Крисп выучился искусству превращать титулование в упрек, — вам бы перерезали горло за сломанную ногу, и все дела. Если вы упадете и сломаете ее снова только из-за того, что вам невтерпеж, думаете, вы заслуживаете лучшей участи? Ордан велел вам лежать еще по крайней мере две недели.
— А пошел он в зад, твой Ордан! — разозлился Яковизий.
— Вы имеете в виду свой собственный? Так позовите его, за чем дело стало?
— Нет, благодарю покорно, — фыркнул аристократ.
— Я не могу вам приказывать, высокочтимый господин, — сказал Крисп уже более серьезно, — я только хочу спросить: разве вы стали бы обращаться со своей лошадью так, как обращаетесь с собой? Тем более что это без толку — сезон дождей уже начался, так что сейчас никуда ни проехать, ни пройти.
— М-р-м-м. — Мычание Яковизия совсем не походило на знак согласия, но поскольку хозяин переменил тему, Крисп понял, что победил.
Яковизий продолжал поправляться. Со временем, как и предсказывал Ордан, он научился ходить с помощью палок, поднимая и опуская их и свою больную ногу с такой силой, что посетители, сидевшие в зале под его комнатой, пожаловались Болкану на нестерпимый грохот. Поскольку трактирщик если не богател, то явно преуспевал благодаря вынужденной задержке знатного жильца, он остался к жалобам глух.
К тому времени, когда Яковизий мог уже ковылять по всему дому, дожди напрочь отрезали путь из Опсикиона. За пределами крупных городов в Видессе было мало мощеных дорог; грязь более милосердна к конским копытам. Ценой этого милосердия были целые осенне-весенние недели, когда дороги превращались в непролазное месиво. Яковизий проклинал каждый день, начинавшийся пасмурно и хмуро, то есть сыпал проклятиями почти беспрерывно.
Крисп пытался урезонить его.
— Дожди — это благословение для крестьян, высокочтимый господин, а без крестьян все мы помрем с голоду. — Слова не успели еще вылететь изо рта, как Крисп сообразил, что цитирует своего отца.
— Если ты так обожаешь крестьян, какого хрена ты ушел из своей зачуханной деревушки? — возразил хозяин. Крисп оставил попытки развеселить его; пытаться прекратить поток ругательств Яковизия — все равно что ловить сачком луну. Его дурное настроение казалось таким же постоянным, как вечно меняющиеся лунные фазы.
Вскоре Крисп и сам начал проклинать дожди. Поскольку Яковизий все меньше нуждался в его услугах, свободного времени у Криспа становилось все больше. Он стремился почаще бывать с Танилидой, и ради телесных услад, и затем, чтобы исследовать границы их странных взаимоотношений. Но поездки на виллу были мероприятием нелегким, особенно осенью.
Поэтому он страшно обрадовался, когда в один ненастный и промозглый день, грозивший уже не дождем, а мокрым снегом, Танилида заявила:
— Пора мне перебираться на зиму в Опсикион. Там у меня, как ты знаешь, дом неподалеку от храма Фоса.
— А я и забыл, — признался Крисп.
Ночью, в уединении гостевой комнаты, он спросил:
— Надеюсь, в городе мы будем видеться чаще. Эта мерзкая погода…
Танилида кивнула:
— Я тоже надеюсь.
— Вы… — Крисп замялся, но все-таки рискнул:
— Вы решили переехать в Опсикион отчасти из-за меня?
Смех ее был таким ласковым, что он, хотя и покраснел, но не вздрогнул.
— Не обольщайся так уж, мой… слушай, если я скажу «мой дорогой», тут-то ты и начнешь обольщаться, правда? Я каждый год переезжаю осенью в Опсикион. Иначе, если случится что-то важное, слухи до виллы дойдут лишь через несколько недель.
— Ясно. — Крисп подумал минутку. — А вы не можете остаться здесь и предвидеть все, что для вас важно?
— Не я властна над своим даром, а он надо мной, — сказала Танилида. — К тому же я люблю видеть новые лица. Молись я в своей часовне вместо того, чтобы поехать в Опсикион на праздник святого Абдая, мы бы с тобой не встретились. И ты на всю жизнь мог остаться конюхом.
Вспомнив колкости Яковизия, Крисп заметил:
— Это более легкая жизнь, чем была у меня в деревне.
И подумал немного сердито, что мог бы возвыситься и сам, даже не встреться на его пути Танилида. Но оставил эту мысль при себе. А вслух сказал:
— Если вы поедете в Опсикион, возьмите с собой вашу хорошенькую прачку — как бишь ее? Фрония, что ли?
— Да? Почему вдруг? — бесстрастно поинтересовалась Танилида.
Крисп, понимая, что ступил на зыбкую почву, быстро ответил:
— Потому что я распространил слухи, будто езжу сюда так часто из-за нее. Если она будет в Опсикионе, у меня появится повод навещать вас.
— Хм-м. Пожалуй, ты прав. — Оценивающий взгляд Танилиды напомнил Криспу ястреба, разглядывающего кролика из поднебесья. — Только я тебе не советую обманывать меня этой сказочкой, если ты и вправду путаешься с Фронией. Ох как не советую!
По спине Криспа пробежал холодок, хотя Фрония интересовала его не больше любой хорошенькой девушки. Поскольку это было правдой, холодок быстро растаял. Зато осталось ощущение, что ему немного приоткрылся образ мыслей Танилиды. У Криспа не хватило бы воображения прикрывать одной ложью другую, но для Танилиды это было в порядке вещей. А значит, она сталкивалась с такими сложными уловками раньше, то есть другие люди прибегали к ним.
«Придется и это взять на заметку, чтобы впредь быть осторожнее», — подумал Крисп с тихим вздохом.
— О чем вздыхаешь? — спросила Танилида.
— Только о том, что вы многому меня научили, — проклиная в душе ее наблюдательность, ответил Крисп.
— Я к этому стремилась. Если тебе суждено стать больше, чем конюх, ты и знать должен больше конюха.
Крисп кивнул, и лишь потом до него дошел весь смысл сказанного.
Тут он задумался: а не предупреждала ли его Танилида насчет Фронии просто для того, чтобы показать ему, что такое двойной блеф? Он хотел было спросить ее, но передумал. Может, она вовсе ничего подобного не имела в виду. Крисп печально улыбнулся. Что бы ни имела в виду Танилида, она научила его не доверять первому впечатлению… и второму… и третьему… В конце концов, подумал он, истинная реальность может и вовсе исчезнуть, и никто этого не заметит.
Он вспомнил о том, как Яковизий с Лексо топтались на месте, споря о том, что считалось истиной, причем споря ничуть не менее ожесточенно, чем об истине как таковой. Да, чтобы преуспеть в городе Видессе, ему необходимо до последней крупицы усвоить все уроки Танилиды.

* * *

Поскольку Опсикион расположен у моря Моряков, Крисп надеялся, что зима здесь будет мягче. Но холодный ветер дул не с моря, а с севера и запада — словно привет с бывшей родины, правда, привет малоприятный.
Шло время, и море покрылось льдом настолько толстым, что по нему можно было уйти на несколько миль от берега. Даже коренные жители Опсикиона считали зиму суровой. Криспу же она казалась не просто суровой, а страшной; замерзших рек и озер он навидался вдосталь, но тот факт, что и море может превратиться в лед, заставлял задуматься, уж не содержалась ли доля истины в ереси «весовщиков» из Хатриша. Застывшая ледяная гладь казалась осколком преисподней Скотоса, вылезшей на землю.
Но местные жители воспринимали погоду как должное. Они рассказывали истории о том, как однажды айсберг, пригнанный штормом откуда-то от Агдера или земли Халога, разнес половину доков, прежде чем разбиться о городской волнолом. А эпарх Сисинний послал на скованный льдами север города вооруженные патрули.
— Кого вы тут ищете? Демонов? — спросил Крисп, увидав как-то утром караульных. И нервно рассмеялся. Если замерзшее море и впрямь было страной Скотоса, демонам там самое место.

Предыдущая страница 14 Следующая страница


15 Гарри Тертлдав

Командир патруля тоже рассмеялся. Он решил, что Крисп шутит.
— Хуже, чем демонов, — сказал он и, дав Криспу минуту, чтобы переварить услышанное, добавил:
— Хатришей.
— В такую погоду? — Беличья ушанка Криспа была надвинута по самые брови. Толстый шерстяной шарф закрывал рот и нос.
Несколько квадратных дюймов кожи между ними давно онемели.
Командир патруля был закутан не хуже. Дыхание его вырывалось изо рта облаком пара.
— Бери копье и пойдем с нами. Сам увидишь, — пригласил он. — Ты же здесь вместе с шишкой из города Видесса, да? Сможешь порассказать ему кое-что интересненькое.
— Почему бы и нет?
Крисп быстро смотался за оружием и вернулся с копьем и белым щитом. Скоро он уже шагал, спотыкаясь, по ледяной поверхности моря вместе с солдатами. Лед был грубый, более неровный, чем казалось издали, словно волны застыли на бегу, не успев разбиться.
— Держи в поле зрения двоих человек, — сказал командир патруля по имени Саборий. — Иначе заблудишься тут и попадешь… хотя ты и так во льдах, куда уж дальше заблудшей душе попадать?
У Криспа клубами вырвался вздох облегчения: видно, не его одного посещают еретические мысли.
Караульные осматривали окрестности внимательно, но привычно, то и дело обмениваясь шутками и прибаутками. Крисп хмуро трусил посреди цепочки. Поскольку и местность, и такие походы были для него в новинку, все силы уходили на то, чтобы не сбиться с пути.
— Хорошо, что нет метели, — сказал один из солдат. — Иначе мимо нас проскользнула бы целая армия хатришей, а мы бы и не заметили.
— Заметили бы, вернувшись назад, — ответил другой. Первый солдат хихикнул.
Криспу все казалось одинаковым; небо, и замерзшее море, и отдаленная земля — все было сплошь оттенками белого и серого.
Любое цветное пятно, подумалось ему, будет здесь бросаться в глаза за мили. Он не учел лишь одного: каким бесцветным может стать контрабандист.
Если б солдат, шедший слева от Криспа, буквально не наткнулся на лежащего хатриша, они бы его вовек не заметили. И даже тогда, лежи он спокойно, нарушитель мог избегнуть поимки: в белой песцовой шубе он был неразличим на расстоянии двадцати шагов. Но хатриш потерял голову и бросился бежать. А так как бежал он по скользкому льду не лучше своих преследователей, они его скоро догнали.
Саборий протянул руку хатришу, который не поленился даже лицо и бороду вымазать белым гримом.
— Нет ли у тебя, случаем, при себе разрешения на ввоз товара? — вежливо осведомился командир патруля. Хатриш мрачно молчал. — Неужто нет? — почти искренне изумился Саборий. — Что ж, тогда давай сюда товар.
Контрабандист залез под шубу и вытащил кожаный мешочек.
Командир патруля открыл его.
— Янтарь, стало быть? Славно, славно. Ты мне отдашь его весь? За незаконный ввоз, как тебе известно, полагается полная конфискация.
— Нет у меня больше, чтоб тебя! — хмуро буркнул Хатриш.
— Ладно. — Саборий понимающе кивнул. — Тогда ты не будешь против, если Доменций с Боносом разденут тебя. Если ты сказал правду, они даже отдадут тебе одежду.
Криспа, несмотря на меховую доху, пробирала дрожь. Интересно, подумал он, сколько можно протянуть на льду голышом? Недолго, наверное. Вряд ли хатриш сумеет добраться до дома живым.
Контрабандист, похоже, пришел к такому же неутешительному выводу — и выволок по мешочку из каждого сапога. Командир патруля сунул их в карман, махнув двум солдатам, которых назвал только что по именам. Когда они начали стягивать с хатриша шубу, он возопил:
— Погодите!
Патрульные взглянули на командира. Тот кивнул. Нарушитель снял белую песцовую шапку.
— Мне нужен нож! — заявил он. Саборий кивнул опять.
Контрабандист вспорол подкладку и извлек еще один мешочек. Потом швырнул нож наземь. — Теперь можете обыскивать.
Солдаты так и сделали, но ничего не нашли. Дрожа от холода и проклиная все на свете, хатриш нырнул обратно в шубу.
— Последний ты мог и заныкать, — заметил Саборий.
— Я хотел, — признался контрабандист, стуча зубами. — А потом решил не рисковать.
— Разумно, — согласился Саборий. — Ладно, пошли с нами. Думаю, сегодня мы отработали свое жалование.
— Что вы намерены с ним делать? — спросил Крисп, когда патруль повернул к Опсикиону.
— Подержим и потребуем выкуп, — ответил Саборий. — Ничего другого мы сделать не можем, поскольку его поймали с янтарем. Гумуш его выкупит, не бойся. — Крисп что-то вопросительно промычал, и Саборий объяснил:
— В Хатрише торговля янтарем государева монополия. Хаган просто хочет разведать, нельзя ли наладить беспошлинную торговлю у нас в Видессе. На сей раз ему не удалось, поэтому камни достались нам бесплатно.
— И часто ему удается сбыть товар? Стоит овчинка выделки?
— Трудно сказать. Я-то думал, ты конюх Яковизия, а не счетовод. Одно могу сказать: Гумуш, должно быть, считает риск оправданным, иначе не стал бы суетиться. Но сегодня ему не подфартило. — Глаза Сабория — чуть ли не единственная открытая часть лица сощурились от удовольствия.
Яковизий взвыл от восторга, когда Крисп рассказал ему вечером о своих приключениях. Они сидели рядышком, гораздо ближе обычного, возле большого очага в трактире Болкана; под рукой у Криспа стояла кружка сдобренного специями вина. Он благодарно улыбнулся служанке, заново наполнившей ее.
— Так ему и надо, Гумушу! — радостно заявил Яковизий. — Поймали ворюгу за руку — пускай расплачивается!
— А не вздует ли он потом цену, чтобы покрыть убытки? — спросил Крисп. — Легальную цену, я имею в виду.
— Возможно, возможно, — признал Яковизий. — Но мне-то что? Я не большой поклонник янтаря. И как бы хаган ни выжимал из нас монету, ему всего золота мира не хватит, чтобы отмыться от позора. — Если что-то и могло поднять Яковизию настроение, так это мысль о чьем-то конфузе.
Через пару ночей Танилида с холодной яростью подтвердила, что янтарь конфискован.
— Я заказала его у Гумуша для себя, — сказала она. — На четверть дешевле здешней цены — и хаган все равно не остался бы внакладе, потому что таможенники дерут половину. Задаток он уже получил. Как ты думаешь, вернет он его, когда выкупит своего курьера? — Ее желчный смешок не оставлял сомнений в том, насколько вероятен такой исход.
— Но… — Крисп поскреб в затылке. — Автократору нужны таможенные сборы, чтобы платить солдатам, и за пушнину, и за дороги…
— И куртизанкам, и за отборные вина, и за безделушки, — закончила за него Танилида таким же презрительным тоном, каким говорил об Анфиме Третьем настоятель Пирр. — А потом, мне ведь тоже деньги нужны для моих поместий. Так почему я должна переплачивать за янтарь вдвое и отдавать свои кровные кучке богачей из города Видесса, которые не сделали мне ничего хорошего?
— Ничего, говорите? — сказал Крисп. — А мне сдается, я не приехал бы сюда вместе с хозяином, если бы люди в городе Видессе не беспокоились о границе с Хатришем. Или вы здесь такая полновластная монархиня, что ваши крестьяне могли бы отбить кочевников сами? — Он вспомнил о нападении кубратов на сгинувшую деревню его детства так ясно, словно это было вчера.
Танилида нахмурилась.
— Нет, я не монархиня, и в словах твоих есть доля правды. Но Автократор с Севастократором решили заключить с хатришами мир, исходя из соображений собственной выгоды, а не моей.
Вспомнив замыслы Петрония против Макурана, Крисп не мог с ней не согласиться, однако сказал:
— Но вам это все равно на руку, разве нет? А если да, то извольте платить!
Он и его односельчане были бы рады заплатить сколько угодно — в пределах разумного, — чтобы предотвратить очередной набег из Кубрата. И только совсем уже неразумные требования империи погнали Криспа из деревни. А ведь другие так и остались там.
— Правда твоя, — сказала Танилида. — Должна сознаться, для меня мои владения стоят на первом месте, а Видесская империя только на втором. И это характерно для большинства аристократов почти для всех, кто живет вдали от города Видесса. Нам кажется, империя чаще испытывает нас, чем защищает их, и поэтому мы уклоняемся от претензий столицы как можем.
Чем больше Крисп говорил с Танилидой, тем более сложная картина мира вырисовывалась перед ним. В деревне он считал всех аристократов защитниками интересов империи и благодарил Фоса за то, что свободные землевладельцы, среди которых он жил, не зависят ни от какого вельможи. Но Танилида оказалась не столько союзником, сколько соперником города Видесса. Впрочем, большим другом своим крестьянам она тоже не была; ей просто хотелось править ими самой, без вмешательства центральной власти. Крисп попытался представить, как это выглядит с точки зрения Петрония.
Возможно, в один прекрасный день он спросит об этом Севастократора — в конце концов, они немного знакомы. Крисп посмеялся про себя, изумляясь собственной наглости.
— Что тебя так забавляет? — спросила Танилида.
У Криспа жар прилил к щекам. Иногда он чувствовал себя в обществе Танилиды свитком, который она могла развернуть и читать, когда хотела. Досадуя на собственную открытость и не сомневаясь, что не сумеет удачно соврать, он объяснил.
Танилида выслушала его серьезно. Надо отдать ей должное, это она умела. Несмотря на то что он частенько казался ей слишком юным и неискушенным, Танилида, вопреки своему обыкновению, не высмеивала его восторженности, хотя и давала понять, что не всегда ее разделяет. Уважение, которое она выказывала к его личности, заставляло Криспа искать общества Танилиды — в постели и вовне — даже больше, чем соблазнительное тело.
Возможно, подумал он, именно так рождается любовь.
Неожиданная мысль настолько поразила Криспа, что он пропустил слова Танилиды мимо ушей. Она заметила это и повторила:
— Если Петроний тебе скажет, ты многому у него научишься. Регент, способный удержать в руках власть после того, как его подопечный достиг совершеннолетия — и так, чтобы подопечный его не возненавидел, — это человек, с которым нельзя не считаться.
— Пожалуй, — рассеянно отозвался Крисп, надеясь, что Танилида не поймет причины его рассеянности. Любовь к ней могла лишь осложнить его жизнь, тем более что она, как он прекрасно знал, его не любила.

* * *

Медленно, как ползет снежная поземка по льду, доходили зимой до Опсикиона последние новости. Крисп услышал о смерти хагана Омуртага лишь через несколько недель после этого прискорбного события; управление Кубратом перешло к сыну хагана Маломиру. В Татагуше, на северо-востоке от Хатриша, банда налетчиков-халогаев под предводительством главаря по имени Арваш Черный Плащ разграбила целый ряд городов и разбила армию, пытавшуюся их прогнать. Часть знати тут же перешла на сторону халогаев против своего хагана. Царь царей Макурана направил мирное посольство в город Видесс. Петроний отослал его обратно.
— Клянусь владыкой благим и премудрым, я дал Петронию то, что он хотел от меня, — услыхав об этом, сказал Яковизий. — Посмотрим теперь, что у него дальше получится. — В смешке его прозвучали нотки злорадства. — Не так уж много, как он хотел бы, держу пари!
— Да? — Крисп помог хозяину встать с кресла. Яковизий уже ходил с палочкой, но до сих пор сильно хромал; левая икра у него была вдвое тоньше правой. Крисп осторожно продолжил:
— Севастократор, как мне думается, из тех людей, которые получают, что хотят.
— Что верно, то верно. Все, дальше я сам. Спасибо.
Яковизий аж зашипел, перенеся вес на больную ногу. Ордан дал ему ряд упражнений для укрепления мышц. Каждый раз, приступая к ним, аристократ ругался сквозь зубы, но не пропустил ни дня.
И теперь, прежде чем продолжить, он сделал пару шагов к лестнице, которая вела наверх, в его комнату.
— Но Петроний хочет уничтожить Макуран, а это у него не выйдет. У Ставракия Великого не вышло, хотя границы Видесской империи простирались тогда до самой земли Халога. Царь царей Макурана, в свою очередь, мечтает о том, чтобы в Соборе Видесса поклонялись его Четырем Пророкам, а этому тоже не бывать. Если Петронию удастся откусить кусочек Васпуракана, вот тогда он сделает что-то полезное. Нам пригодятся и тамошние металлы, и люди, даром что все они еретики.
Сменившийся с дежурства караульный отворил дверь в трактир Болкана. И хотя он тут же захлопнул ее, Крисп с Яковизием оба поежились от порыва ледяного воздуха. Караульный, стоя в прихожей, стряхивал снег с одежды и бороды.
— Зверский холод, — сказал Яковизий. — Я мог бы уже сесть на коня, да что толку? Кончится все тем, что я замерзну в сосульку где-нибудь на полдороге к городу, а это будет невосполнимая потеря. Кстати, и ты тогда замерзнешь тоже.
— Спасибо, что подумали обо мне, — мягко произнес Крисп.
Яковизий вздернул бровь.
— А ты неплохо научился ехидничать с невинным видом! Перед зеркалом тренируешься, да?
— Э-э… Нет. — Крисп понимал, что пикировки с Танилидой отточили и его ум, и остроумие. Он только не думал, что кто-нибудь еще это заметит.
— Может, общение с Мавром так на тебя подействовало? — сказал Яковизий. Крисп моргнул; догадка хозяина была настолько близка к истине, что заставила его вздрогнуть. — В нем чувствуется порода, — продолжал Яковизий, — хотя он еще совсем молод.
— Я как-то не обращал внимания, — ответил Крисп. — Наверное, в нем это от матери.
— Возможно. — Как обычно, когда речь заходила о женщине, Яковизий потерял интерес к разговору. Он доковылял до лестницы. — Дай мне руку, я хочу подняться.
Крисп повиновался. Несмотря на холод, Яковизий, добравшись до верха, покрылся испариной; ноге такие путешествия пока давались нелегко.
Криспу пришлось выдержать очередную небольшую схватку, прежде чем хозяин отстал от него.
— Я уже год вам служу, высокочтимый господин. Неужели вы до сих пор не верите, что меня не интересуют такие забавы? — спросил он.
— Верю, верю, — откликнулся Яковизий. — Я просто не принимаю это всерьез. — Оставив за собой если не Криспа, так хоть последнее слово, вельможа похромал по коридору к спальне.

* * *

По ставням спальни барабанил дождь.
— Уже второй шторм без снега, — сказала Танилида. — Даже мокрых хлопьев нет. Зима наконец сдается.
— Похоже на то. — Крисп старался сохранить небрежный тон.
Хорошая погода означала для него слишком много перемен, к которым он еще не знал, как относиться.
Танилида села в кровати и провела рукой по волосам. Этот жест, искусно естественный, приподнял ее обнаженные груди, заставив Криспа замереть от восхищения. А Танилида тем временем заявила:
— Когда дожди пройдут, я поеду назад на виллу. Думаю, тебе не следует навещать меня там.
Крисп понимал, что рано или поздно услышит нечто подобное. Он думал, что готов ко всему. Но слова ее, как ни был он собран, причинили острую боль, точно удар под дых.
— Значит, все кончено, — сказал он тупо.
— Что касается любовных утех — да, — согласилась она.
И опять-таки он считал, что готов к этому, считал, что может с легким сердцем уехать с Яковизием в город Видесс. Не сломай его хозяин ногу, так оно и было бы. Но целая зима, проведенная с Танилидой в Опсикионе, не прошла даром. Все его тщательно культивируемое хладнокровие внезапно куда-то испарилось. Он крепко прижал ее к себе.
— Я не хочу покидать тебя! — простонал он.
Танилида ответила на его объятие, но тон ее голоса остался отрешенным и трезвым.
— Ну и что? Неужели ты откажешься от той роли, в которой я видела тебя, откажешься от этого… — она тронула золотой, подаренный Омуртагом, — чтобы остаться в Опсикионе? А если останешься, неужели ты думаешь, будто вызовешь у меня что-нибудь, кроме презрения?
— Но я люблю тебя! — сказал Крисп.
В глубине души он всегда был уверен, что говорить ей о любви будет ошибкой. Инстинкт его не обманул.
— Если ты останешься из-за этого, — ответила Танилида, — я точно никогда не смогу тебя полюбить. Я состоявшаяся личность, а ты покуда ищешь себя. Разве ты будешь счастлив в Опсикионе? И кем ты здесь сумеешь стать? В лучшем случае моей игрушкой, которой благодаря моим заслугам будут выказывать внешнее почтение, но посмеиваться за спиной? Этого ты хочешь для себя, Крисп?
— Твоей игрушкой? — Он так разозлился, что не стал слушать дальше, а грубо пробежал рукой по мягким изгибам ее тела, замерев у края аккуратно подстриженных волос на лобке. — Только и всего? Это все, чем я был для тебя?
— Тебе самому бы следовало знать, — спокойно ответила Танилида. — Разве я могу отрицать, что ты удовлетворял меня? Не могу и не хочу. Но этого мало. Ты заслуживаешь большего, чем быть постельной грелкой, пусть даже превосходной. А если ты останешься со мной, тебе будет трудно стать кем-то еще. У меня гораздо больше опыта и богатства, чем у тебя, и я не собираюсь делиться с тобой властью, которую завоевывала собственными усилиями долгие годы. Так что же тебе остается?
— А мне все равно, — сказал Крисп. Но несмотря на яростную убежденность в голосе, даже сам он понимал, что это не правда.
Танилида, очевидно, тоже поняла.
— Да ну? Ладно, предположим, ты остался и мы с тобой обвенчались в праздник святого Абдая. Что ты скажешь на следующее утро своему пасынку Мавру?
— Моему… — Крисп сглотнул. Представить Мавра своим братом не составляло для него труда. Но пасынком? Он не мог себя заставить даже выговорить это слово. И вдруг, рассмеявшись, ткнул Танилиду под ребра. Обычно она не боялась щекотки, но на сей раз он застал ее врасплох. Она взвизгнула и отпрянула в сторону.
— Мавр — мой… — Он попробовал снова, но закончил еще более бурным приступом смеха. — Ох, чума тебя побери, Танилида, ты добилась своего!
— Хорошо. Если человек не лишен здравого смысла, он небезнадежен, пусть даже мне пришлось обидеть тебя, чтобы открыть глаза.
— Что ты умолкла? — спросил Крисп.
— Я просто слушаю. Думаю, дождь ненадолго ослабеет. — Теперь уже она, в свою очередь, пробежала по его телу рукой и улыбнулась кошачьей улыбкой. — А ты, как я чувствую, нет. Давай не будем терять времени даром!
Крисп не ответил, по крайней мере словами, но и не отказался.

* * *

— Обопритесь на мою руку, высокочтимый господин, — сказал Крисп, когда парочка конюхов вывела лошадь хозяина, его собственную и тяжеловозов.
— Чушь! — ответил ему Яковизий. — Если я сам не сяду на коня, то уж до дома точно не доеду. А если я не смогу уехать, мне останутся две одинаково неприятные альтернативы: поселиться здесь или броситься с мыса в море. Думаю, я предпочту броситься в море. Тогда мне не придется увидеть, во что превратился мой дом, пока меня не было. — Он содрогнулся с видом полного отчаяния.
— Когда вы написали о своем несчастье, Севастократор обещал приглядеть за вашими делами.
— Обещал, — скептически проворчал Яковизий. — Да только Петрония волнуют исключительно его собственные дела. — И рявкнул мальчику, державшему лошадь:
— Эй, ты, отойди! Если у меня что получится, самое время это выяснить.
Мальчик отошел. Яковизий поставил левую ногу в стремя и вспрыгнул в седло. Поморщился, когда на мгновение пришлось перенести вес на больную ногу, но затем выпрямился и просиял победной улыбкой. Он садился на коня и раньше, уже целую неделю, но каждый раз устраивал целое представление, как для себя, так и для зрителей.
— Где этот Мавр? — спросил он. — Мне все-таки пока неуютно в седле. И если кто-то надеется, что я буду его дожидаться, он глубоко заблуждается!
Яковизий не обращался именно к Криспу; похоже было, что он предупреждает весь мир в целом. Крисп в последний раз убедился, что их имущество надежно уложено на спины ломовых лошадей, а потом вспрыгнул на собственного скакуна.
Болкан вышел попрощаться со своими долговременными постояльцами.
Он поклонился Яковизию:
— Был рад служить вам, господин.
— Надеюсь. Ты нажил на мне целое состояние, — ответил Яковизий, любезный, как всегда.
Трактирщик поспешно ретировался, и в этот миг на большом гнедом мерине появился Мавр. Выглядел он очень юным и беспечным: в широкополой шляпе торчали два фазаньих пера, правая рука покоилась на рукояти меча. Он махнул Криспу и поклонился Яковизию.
— Похоже, вы собирались уехать без меня.
— Собирался! — отрезал Яковизий.
Но если он хотел смутить юношу, то просчитался.
— Ну, теперь у вас не получится. Вот он я! — жизнерадостно заявил Мавр и повернулся к Криспу:
— Матушка велела непременно передать тебе прощальный привет. Передаю. — «Еще одна гора с плеч», — было написано у него на лице.
— Очень любезно с ее стороны, — отозвался Крисп.
Хоть он не видел и не слышал Танилиду больше месяца, она каждый день была в его мыслях, и память о ней так же была подвержена порой приступам резкой боли, как нога Яковизия. Разве что сердечная хромота не была заметна окружающим.
— Если вы двое кончили судачить, как прачки, может, все-таки тронемся? — осведомился Яковизий. И, не дожидаясь ответа, сжал лошадь коленями, натянул поводья и рванул вперед. Крисп с Мавром поскакали за ним.
Стража у ворот Опсикиона, как и прежде, не обратила на Яковизия особого внимания, что и неудивительно, поскольку тот не бывал на городской окраине с прошлого лета. Но на сей раз вздорный аристократ не нашел, к чему придраться. Присутствие Мавра вызвало такой шквал воинских салютов и стоек «смирно», что Яковизий заметил, не совсем в шутку:
— Анфима бы сюда, поглядел бы, что такое почет!
— В своем родном городе он, наверное, пользуется не меньшим почетом, — ответил Мавр. Яковизий пристально глянул на него и уловил в глазах юноши лукавую усмешку. Тогда вельможа снизошел до холодного смешка, которым откликался на все остроты, не бывшие его собственными.
Этот смешок, подумал Крисп, был единственным холодным явлением дня. Денек выдался теплый и ясный. Новая блестящая зелень покрывала землю по обе стороны от дороги. Между распустившихся бутонов жужжали пчелы. Пряный влажный воздух был напоен пением птиц, только что вернувшихся из теплых краев.
Дорога хоть и круто поднималась в горы, но здесь, близ Опсикиона, оставалась широкой и удобной, пускай и не всегда прямой. Поэтому Крисп удивился, когда, несмотря на то что солнце стояло ближе к зениту, чем к закату, Яковизий натянул поводья и сказал:
— Хватит. Устроим тут привал до утра.
Но увидав, как хозяин слезает с коня, Крисп все понял без слов.
— Ляжки у меня стерлись до мяса, — продолжал между тем Яковизий, — как у портовой шлюхи в ночь захода имперского флота в порт.
— Не удивительно, высокочтимый господин, — ответствовал Крисп. — Вы так долго провалялись на спине, что кожа стала совсем мягкой.
— Для меня это новость, — сказал Мавр. — У меня, наоборот, от валяния на спине кое-что становится совсем твердым.
И снова взгляд Яковизия, достойный василиска, не достиг цели. В конце концов вельможа с ворчанием побрел в кусты, расстегивая на ходу ширинку. Глядя на его медленную, вразвалочку, походку, Крисп тихонько присвистнул:
— Эк его прихватило! Он наверняка не думал, что с ним такое может приключиться.

Предыдущая страница 15 Следующая страница


Возвышение Криспа 16

— Привыкнет, никуда не денется! Надеюсь, он польет там травку как следует. — Мавр пошарил в седельном вьюке и понизил голос: — А значит, самое время вручить тебе это от моей матери. Прощальный дар, так сказать. Она велела передать тебе его так, чтобы никто не видел.
Крисп взял маленькую деревянную шкатулочку. Интересно, какой прощальный дар придумала для него Танилида? И еще более интересно, что она рассказала Мавру об их отношениях. Мавр в качестве пасынка — да, она знала, чем остудить его пыл, подумал Крисп. «Хотя, возможно, — сказал он сам себе, — как в тех романсах, что распевают менестрели, она любит меня, но не может признаться иначе, кроме как вручив мне символический дар, когда я буду от нее вдали».
В ту секунду, когда шкатулочка оказалась у него в руках, Крисп по ее тяжести понял, что дар Танилиды куда более прагматичен.
— Золото? — спросил он.
— Фунт с половиной, — ответил Мавр. — Если ты станешь — ну, тем, кем станешь, — золото тебе пригодится. Деньги притягивают деньги, как говорит моя мать. А твое состояние будет прирастать тем вернее, что никто о нем не подозревает.
Фунт с половиной золотом — шкатулочка удобно легла на Криспову ладонь. Для Танилиды такая сумма была мелочью. Крисп подумал, что если он покинет своего хозяина с Мавром и вернется в деревню, то будет самым богатым человеком в округе. Он мог появиться дома чуть ли не как герой: парень, который разбогател в большом городе.
Однако деревня, как осознал он минуту спустя, уже не была ему домом. Он не мог вернуться туда, как не мог остаться в Опсикионе. На радость или горе, но его захватил бурный ритм жизни города Видесса. Почувствовав к ней вкус, Крисп уже не мог довольствоваться меньшим.
Шорох кустов возвестил о возвращении Яковизия. Крисп поспешно спрятал шкатулочку с монетами. Имея сто восемь золотых, он мог свободно уйти от Яковизия тоже. Но если остаться, то не придется тратить эти деньги. А в общем, принимать решение прямо сейчас, когда они едва отъехали от Опсикиона, совсем не обязательно.
— Может, и выживу, — сказал Яковизий. Поморщившись от боли, он сел на землю и начал стаскивать сапоги. — А со временем, может, и захочу выжить. Что у нас на ужин?
— Как обычно, — ответил Крисп. — Сухари, колбаса, твердый сыр и лук. Есть два бурдюка с вином, но до следующего города далеко, поэтому вином увлекаться не стоит. В той стороне, я слышу, речка — воды для запивки будет вдоволь.
— Вода. Сухари. — Капризная гримаса ясно показывала, что Яковизий думает по этому поводу. — В следующий раз, когда Петроний пошлет меня куда-нибудь, я спрошу разрешения взять с собой повара. Сам-то он берет своего, когда отправляется в поход!
— В реке наверняка водятся раки — и форель тоже, — сказал Мавр. — У меня есть пара крючков. Может, я схожу посмотрю, что да как?
— А я разожгу костер, — сказал Крисп. — Жареная рыба, запеченные в глине раки… — Он оглянулся, чтобы посмотреть, как Яковизию нравится эта идея.
— Ладно, бывало и хуже, — проворчал аристократ. — Поищи заодно — может, найдешь какой-нибудь ранний майоран, слышишь, Мавр? Для аромата.
— Постараюсь. — Мавр порылся в своих шмотках, пока не нашел крючки и легкую вечерку. — Кусочек колбасы будет для рыбы хорошей приманкой, только вот чем бы мне приманить майоран?
Яковизий швырнул в него сапогом.

* * *

Как-то, когда полпути до города было уже пройдено, Крисп наткнулся на кулончик из черного янтаря, который купил для Сирикии. Крисп уставился на него; свою белошвейку он не вспоминал месяцами. Надо надеяться, она нашла кого-нибудь другого. Возвращаться к ней после Танилиды было все равно что покинуть Видесс ради родной деревни: можно, но зачем?
Он не старался быть монахом во время путешествия на запад; воздержание не было свойственно его натуре. Просто он наконец научился не воображать себя влюбленным каждый раз, когда ему нужна была женщина. Мавр же по-прежнему вздыхал, расставаясь с очередной официанточкой или красильщицей.
Путешественники остановились в городе Девелтосе, чтобы дать отдохнуть лошадям. Яковизий смотрел по сторонам желчным взглядом, после чего вынес вердикт, краткий и окончательный:
— Клянусь благим богом, по сравнению с этой дырой Опсикион выглядит столицей.
Мавр ответил какой-то колкостью, но Крисп понял, что имеет в виду его хозяин. Девелтос окружала мощная крепостная стена, но больше городу похвастаться было нечем. Глядя, какой унылый и убогий городишко защищает эта стена, оставалось только удивляться, зачем кому-то понадобилось ее строить.
— На дороге нужны такие крепости, хотя бы через какие-то интервалы, — ответил Яковизий, когда Крисп выразил свое недоумение вслух. Вельможа бросил кругом еще один долгий взгляд и с отчаянием вздохнул:
— Но развлекаться нам придется самим, это уж точно. А посему… — Он перевел взгляд на Криспа.
Тот, в свою очередь, тоже вздохнул. Яковизий не приставал к нему с тех пор, как Мавр присоединился к ним. Насколько Крисп мог судить, к Мавру хозяин тоже не искал подходов. Не заметь как-то Крисп поутру, собираясь выезжать из очередного городишки, молодого симпатичного конюха с кольцом Яковизия на пальце, он решил бы, что хозяин полностью излечился. Что ж, нет так нет.
Оставалось наслаждаться хотя бы мирной передышкой.
Трактир, который выбрал Яковизий, оказался самым оживленным местом города, чьи жители выглядели такими же хмурыми, как скучные серые камни, из которых были сложены их здания и крепостная стена. Вины трактирщика в этом не было — он ничем не отличался от своих унылых соседей. Но около дюжины торговцев жемчугом с восточного острова Калаврии оживляли в трактире жизнь, вопреки ее владельцу. Крисп встречал парочку из них в Опсикионе; они высадились там, прежде чем отправиться в глубь страны.
— Почему вы не поплыли прямиком в город Видесс? — спросил он одного из купцов за кружкой вина.
— Везти жемчуг в город Видесс? — воскликнул крючконосый калавриец по имени Стасий. — С таким же успехом я могу снабжать корову молоком. В Видессе жемчуга навалом. Здесь же, вдали от моря, это редкий и желанный товар, и мы получаем за него хороший куш.
— А вы, я гляжу, парни не промах, — сказал Крисп. Судя по тому, как торговцы швырялись деньгами, дела у них шли неплохо.
Наступил вечер, в зале стемнело. Трактирщик наконец зажег свечи, хотя и позже, чем хотелось бы; похоже, он надеялся, что его гости с наступлением темноты разбредутся по постелям и избавят его от расходов. Но калаврийцы не были настроены на сон. Они пели, пили и обменивались байками с Криспом и его спутниками.
Через какое-то время один из купцов вытащил игральные кости.
Услыхав тихий стук, когда они покатились по столу, брошенные просто так, наудачу, Яковизий с усилием поднялся на ноги.
— Я пошел наверх, — сказал он Криспу и Мавру, — и если у вас двоих есть хоть какие-то мозги, пойдемте со мной. Стоит только начать игру с калаврийцами — и вы просидите за ней до утра.
Торговцы рассмеялись.
— Неужели наша репутация докатилась до города? — удивился Стасий. — Держу пари, докатилась.
— Насчет пари я не сомневаюсь, — отозвался Яковизий. — Тебя хлебом не корми — дай поспорить. Поэтому я пошел спать, и ну вас всех!
Мавр замешкался, но все же отправился следом. Крисп решил остаться и поиграть. Ставки, как он увидел с некоторым облегчением, делались серебром, а не золотом.
— Мы свои люди, — сказал один из торговцев, заметив взгляд, брошенный Криспом на деньги. — Зачем нам разорять человека, если он и так нам продует!
— Ясненько, — отозвался Крисп.
Вскоре игрок слева выбросил две шестерки, и кости перешли к Криспу. Он потряс их в кулаке и бросил на столешницу. На игроков уставились две единички.
— Солнышки вы Фосовы! — радостно воскликнул Крисп и сгреб все ставки.
— С первого же броска! — сказал калавриец. — С таким везением неудивительно, что ты остался. Знал, что обчистишь нас.
— Кости-то ваши! — возразил Крисп. — Насколько я понял, они у вас шулерские. Свинцом налиты.
— Нет, это кости Рангавве, — сказал Стасий. — В этом году его с нами нет: дома, на острове, кто-то его поймал и сломал ему руку. И все равно он богаче любого из нас, жулик этакий.
Крисп немного выиграл, немного проиграл, потом выиграл чуть больше. В конце концов он поймал себя на том, что зевает — и не в силах остановиться. Он поднялся из-за стола:
— С меня довольно. Не то завтра свалюсь с седла.
Когда он направился к лестнице, пара калаврийцев помахали ему руками. Остальные не сводили глаз с крутящихся костяных кубиков.
За стойкой в полудреме сидел трактирщик, время от времени вздрагивая и просыпаясь.
— А вы, ребята, еще не устали? — жалобно спросил он, глядя Криспу вслед. Игроки посмеялись над ним.
Едва Крисп поднялся наверх, как в дверях спальни Яковизия бесшумно появился какой-то человек. Крисп невольно схватился за меч — и почти сразу расслабился. Несмотря на то что коридор освещали только две тусклые лампы, он узнал Мавра. Юноша на мгновение заглянул обратно в дверь, пробормотал пару слов Крисп не разобрал, что именно, — и направился в свою комнату.
Она находилась дальше по коридору, так что он повернулся к Криспу спиной и не заметил его.
Крисп нахмурился, открывая свою дверь, потом запер ее на засов.
Он пытался уговорить себя, будто то, что он видел, ничего не означает. И не мог. Поцелуй на прощание — такая штука, которую трудно с чем-то спутать.
Он спросил себя: а ему-то какая разница? Живя среди прислуги Яковизия, Крисп давно понял, что конюхи, позволявшие хозяину завлечь себя в постель, отличаются от тех, кто отказывался, лишь пристрастиями к определенного вида развлечениям. Если заигрывания Яковизия доставляют Мавру удовольствие, это его личное дело. Ни веселья, ни ума, ни жизнерадостности у него не убавится.
Так Крисп утешал себя, пока раздевался и ложился в кровать. Тут до него дошло, что это все-таки и его дело тоже. Танилида наказала ему обращаться с Мавром как с младшим братом. И хотя взгляды Криспа на жизнь стали гораздо шире, он не хотел бы, чтобы его младший брат вел себя, как Мавр.
Крисп вздохнул. Только этого ему недоставало! Он понятия не имел, что сказать Мавру и что делать, если тот спросит кстати, с полным на то основанием: «Ну и что?» Но заснуть все равно не мог, покуда не пообещал себе, что непременно что-нибудь придумает.
Однако улучить подходящую минуту оказалось не так-то просто.
Когда Мавр спустился на следующее утро завтракать, несколько калаврийцев еще играли в кости, а заводить столь деликатный разговор при посторонних Криспу не хотелось.
Игроки не угомонились даже тогда, когда к завтраку спустился Яковизий. Он выпучил глаза.
— Вы бы поставили на то, кто победит в конце концов: Фос или Скотос, — с отвращением произнес он.
Стасий и двое других оторвали глаза от костей.
— А что? — воскликнул Стасий. — Это мысль! Можно попробовать.
Вскоре торговцы, мигая затуманенными глазами, снова погрузились в игру, ожесточенно споря при этом о вопросах теологии.
— Поздравляю! — сказал Мавр Яковизию.
— С чем, лед тебя побери? — Яковизий слушал калаврийцев с таким видом, точно не верил собственным ушам.
— Многие ли могут похвастать, — с насмешливой улыбочкой ответил Мавр, — что изобрели новую ересь до завтрака?
Крисп подавился. Мавр постучал ему по спине. Яковизий же только нахмурился. Весь день он был с Мавром не менее сух и капризен, чем с прочими. Крисп даже усомнился в своих подозрениях. Хотя нет: он же видел то, что видел.
В конце концов полуночники побрели наверх, а внизу начали собираться выспавшиеся купцы. Игра началась по новой. Крисп весь извелся. Ожидание разговора с Мавром все больше взвинчивало ему нервы.
Проверив на следующее утро лошадей, Яковизий решил трогаться в путь.
— Еще один день отдыха им бы не повредил, но еще один день в Девелтосе с этими игроками-маньяками доконает меня, — сказал он.
Хороший лошадник, он не стал погонять уставших животных и старался почаще давать им передышки. Когда во время одной из них он отлучился по нужде, Криспу наконец представился долгожданный случай.
— Мавр! — тихо позвал он.
— Что стряслось? — Мавр повернулся к нему и, увидев выражение лица Криспа, посерьезнел сам. — Что стряслось? — повторил он совсем другим тоном.
Теперь, когда дошло до дела, Крисп напрочь позабыл свою тщательно отрепетированную речь.
— Ты переспал с Яковизием? — вырвалось у него.
— А если да? Ты ревнуешь? — Мавр снова посмотрел на Криспа. — Нет, не похоже. Тогда в чем дело? Почему тебя это волнует?
— Потому что я обещал стать тебе названным братом. Помнишь? До сих пор братьев у меня не было, только сестры, поэтому я не очень знаю, как себя вести. Но одно я знаю точно: мне не хотелось бы, чтобы кто-то из моих родственников отдавался хозяину, надеясь снискать его расположение.
«Если Мавр в курсе наших отношений с Танилидой, — подумал Крисп, едва успев договорить, — он запросто может вернуть мне упрек, пусть даже незаслуженно». Но Мавр, по-видимому, в курсе не был.
— А зачем мне расположение Яковизия? Да, конечно, он столичный житель, но я могу купить его с потрохами. Если он начнет мне докучать, я так и сделаю, и он это знает.
Крисп начал было отвечать, но резко осекся. Он судил о поведении Мавра по себе, и лишь теперь до него дошло, в каких они разных положениях. В отличие от него, у Мавра было прекрасное имение, куда он мог вернуться, если в городе Видессе ему не понравится.
Но почему, несмотря на свою независимость, он уступил Яковизию?
Этот вопрос звуча вполне резонно, и Крисп его задал.
— Чтобы попробовать, зачем же еще? — ответил Мавр. — Девушек у меня была уйма, а такого я еще не испытывал. И, судя по словам Яковизия, многое потерял.
— Э-э… — Столь откровенный гедонизм напомнил Криспу о Танилиде. Ему пришлось собраться с духом, чтобы задать следующий вопрос:
— Ну и как тебе понравилось?
Мавр пожал плечами.
— В первый раз интересно, но привыкать я не собираюсь. По мне, с девушками забавнее.
— Э-э… — повторил Крисп. Чувствовал он себя дурак дураком. — Наверное, зря я вообще раскрыл пасть.
— Наверное, зря. — Мавр подумал немного и добавил:
— Хотя нет. Беру свои слова обратно. Раз мы с тобой братья, ты имеешь право говорить мне о том, что тебя волнует. Надеюсь, я тоже имею такое право.
— Справедливо, — согласился Крисп. — Да, к этому делу нужно маленько попривыкнуть.
— Ко всему, что придумывает моя матушка, нужно попривыкнуть, — весело откликнулся Мавр. — Но в конце концов она всегда оказывается права. И если она не ошиблась и на этот раз… — Он умолк. Кругом не было ни души, за исключением Яковизия, скрывшегося где-то в кустах, и все же Мавр остерегался говорить о видении Танилиды. Крисп еще больше его за это зауважал. Он и сам был крайне осторожен.
— О чем вы двое тут сплетничаете? — спросил Яковизий, вернувшись через пару минут.
— О вас, разумеется, — ответил Крисп невиннейшим тоном.
— Хорошая тема, ничего не скажешь.
На коня Яковизий взгромоздился гораздо более ловко, чем в Опсикионе. Тронул конские бока ногами, натянул поводья. Крисп с Мавром поскакали следом за ним к городу Видессу.

Глава 7

— Поскорей, Крисп! Ты еще не готов? — сказал Яковизий. — На такое мероприятие опаздывать нельзя!
— Конечно, высокочтимый господин! — сказал Крисп. Он уже почти час как был готов. Это хозяин все время мерил одну рубашку за другой, терзался сомнениями, какой величины кольцо вдеть в левое ухо, причем серебряное кольцо или золотое, и доводил до умопомрачения слуг, выбирая, какими духами ему опрыскаться. Но на сей раз Крисп его не осуждал за капризы. Севастократор Петроний устраивал вечерний пир.
— Тогда пошли! — сказал Яковизий. И после минутного раздумья добавил:
— Ты сегодня отлично выглядишь. Мне кажется, этой рубашки я не видел.
— Благодарю вас, высокочтимый господин. Да, я тоже думаю, что вы ее не видели. Я купил ее пару недель назад.
Рубашка, о которой шла речь, была темно-синего цвета, из тонкой мягкой шерсти. Строгая окраска и простой покрой подходили скорее человеку постарше и с более солидным положением в обществе.
Крисп потратил на обновку несколько Танилидиных золотых. Не исключено, что настанет такой день, когда ему потребуется, чтобы люди воспринимали его всерьез. И чем меньше он, даже внешне, будет походить на конюха, тем лучше.
Он скакал слева от Яковизия и на полшага сзади. Хозяин изрыгал проклятия каждый раз, когда перекрестное движение заставляло их замедлять темп, и совсем взбеленился, увидав, насколько запружена народом площадь Паламы.
— Прочь с дороги, олух несчастный! — заорал он, застряв за маленьким человечком, ведущим в поводу большого мула. — У меня встреча с Севастократором!
— Да хоть с самим Фосом, приятель! — отбрил его человечек, дерзкий, как все коренные жители города Видесса. — Мне плевать. Как ты шел взади меня, так и иди.
Обругав медлительного погонщика еще разок, Яковизий с Криспом исхитрились-таки его обогнать и вскоре выехали к западному краю площади Паламы, миновав большой амфитеатр и красный гранитный обелиск — Веховой Камень, от которого отмерялись в Видесской империи все расстояния.
— Вот видите, высокочтимый господин, мы успеем вовремя, — мягко проговорил Крисп, когда толпа поредела.
— Надеюсь, — с сомнением отозвался Яковизий, но Крисп понимал, что хозяин ворчит просто по привычке. Западная оконечность площади граничила с императорскими дворцами, и без дела никто в этот район не совался. Вскоре Яковизий пустил коня рысью, а потом и легким галопом.
— Куда мы направляемся? — спросил Крисп, не отставая от хозяина.
— В Зал девятнадцати лож.
— Девятнадцати чего? — Крисп подумал, что ослышался.
— Лож, — повторил Яковизий.
— А почему он так называется?
— Потому что вплоть до последнего столетия люди на пирах ели лежа, а не сидя в креслах, как мы сейчас. Только не спрашивай почему, я и сам не знаю. Может, для того, чтобы блевать было легче. Там давно уже нет ни единого ложа, но название как-то прижилось.
Они объехали вокруг декоративной стойки с ивами. Крисп увидел массу факелов, горящих перед большим квадратным зданием, вокруг которого туда-сюда сновали люди.
— Нам сюда?
— Точно. — Яковизий прикинул количество лошадей и паланкинов, стоявших у стены. — Мы вовремя — не слишком рано и не слишком поздно.
Конюхи в шелковых одеждах, искусно подобранных по цветовой гамме, увели лошадей. Крисп пошел за хозяином по широкой и пологой лестнице в Зал девятнадцати лож.
— Красивый камень, — заметил Крисп, разглядывая мрамор в свете факелов.
— Ты серьезно? — сказал Яковизий. — А мне зеленые прожилки в белом мраморе всегда напоминают о вонючем сыре.
— Мне такое и в голову не пришло, — искренне удивился Крисп, хотя не мог не признать сравнение подходящим. Но сам он до такого точно не додумался бы. Благодаря своему желчному нраву Яковизий воспринимал окружающий мир довольно своеобразно.
Слуга в облачении еще более роскошном, чем у конюхов, низко поклонился, увидев Яковизия, и, повернувшись, громко возвестил:
— Высокочтимый Яковизий!
Представленный таким образом, Яковизий важно — насколько позволяла явственная пока хромота — вплыл в залу. Крисп, чье низкое положение лишало его привилегии быть представленным, зашагал следом.
— Яковизий! — Петроний поспешил пожать аристократу руку. — Ты замечательно потрудился для меня в Опсикионе. Благодарю. — Севастократор не пытался понизить голос. Присутствующие начали поворачивать головы, желая взглянуть, кто же удостоился таких принародных похвал.
— Спасибо, ваше высочество, — сказал Яковизий, на глазах преисполняясь самодовольства.
— Как я уже сказал, ты заслужил мою благодарность. Отличная работа. — Петроний было пошел дальше, но внезапно остановился. — А тебя зовут Крисп, не так ли?
— Да, ваше императорское высочество, — ответил Крисп, пораженный и довольный тем, что Севастократор помнит его имя после одной краткой встречи, состоявшейся год назад.
— Так я и думал. — Петроний тоже выглядел довольным собой. Он повернулся к Яковизию. — Ты, насколько мне известно, привез из Опсикиона еще одного парня — Мавра, по-моему. Сына Танилиды.
Яковизий кивнул.
— Привез.
— Так я и думал, — повторил Петроний. — Приведи его как-нибудь при случае с собой, ладно? Буду рад на него взглянуть. К тому же… — Севастократор цинично улыбнулся, — его мать богата, и я не хочу, чтобы она на меня сердилась, так что знакомство с ним поможет мне снискать ее благосклонность.
Петроний отошел к другим гостям. Яковизий проводил его взглядом.
— Все-то он знает, — задумчиво сказал аристократ, больше себе самому, чем Криспу. — Интересно, кто из моих людей разболтал ему о Мавре? — Кто бы это ни был, Крисп не завидовал бедняге, если хозяин его высчитает.
По-прежнему бурча себе под нос, Яковизий похромал за вином.
Вытащил серебряный кубок из большого резервуара со снегом, выпил и потянулся за следующим. Крисп тоже взял кубок. Прихлебывая на ходу, он обошел вокруг стола, уставленного закусками. Заморил червячка ломтиком вареного баклажана и парой маринованных анчоусов. Но наедаться не стал: он хотел отдать должное предстоящему ужину.
— Ваша умеренность делает вам честь, молодой человек, — сказал кто-то за спиной, когда Крисп после краткой остановки отошел от стола с закусками.
— Прошу прощения? — Крисп повернулся и быстро добавил:
— Святой отец. Пресвятой отец! — поправился он; жрец, или, скорее, архиепископ, заговоривший с ним, был одет в мерцающую золотыми нитями рясу со знаком Фоса — солнцем, — вышитым по синему шелку на груди.
— Не за что, — ответил священнослужитель. Его узкие лисьи черты напомнили Криспу о Петронии, хотя они были менее резкими и тяжелыми, чем у Севастократора. — Просто на таких пиршествах, — продолжал жрец, — где царит обжорство, встретить человека столь воздержанного удивительно и приятно.
— Я просто собирался стать обжорой чуть позже, — ответил Крисп, надеясь, что он правильно понял слово «воздержанный», и объяснил, почему так скромно приложился к закуске.
— Вот те на! — Священник запрокинул голову и рассмеялся. — Ладно, молодой человек, ценю вашу откровенность. Это качество, вы уж мне поверьте, на таких мероприятиях еще более редко, чем воздержанность. По-моему, прежде я вас не видел. — Жрец выжидающе умолк.
— Меня зовут Крисп, пресвятой отец. Я конюх Яковизия.
— Рад знакомству, Крисп. Поскольку мои синие сапоги тебе явно ни о чем не говорят, позволь представиться: меня зовут Гнатий.

Предыдущая страница 16 Следующая страница


17 Гарри Тертлдав

Лишь один Автократор имел право носить сплошь алые сапоги — и лишь один жрец обладал привилегией носить сапоги сплошь синие.
До Криспа наконец дошло, что он запросто болтает со вселенским патриархом Видесской империи.
— П-пресвятой отец, — заикаясь, выдавил он и поклонился. Но даже склоняя голову, почувствовал прилив гордости — видели бы его сейчас односельчане!
— Не надо формальностей, по крайней мере здесь — я ведь тоже пришел сюда полакомиться хорошим ужином, — с легкой улыбкой промолвил Гнатий. И вдруг его лисьи черты заострились. — Крисп? Я все-таки слыхал твое имя прежде, но от кого? Не от игумена ли Пирра?
— Очевидно, пресвятой отец. Игумен был так добр, что пристроил меня на работу к Яковизию, — ответил Крисп.
— И это все? — не унимался Гнатий.
— А что еще? — Крисп прекрасно знал, что еще, но Гнатию, если тот не в курсе, рассказывать не собирался.
— Да кто ж его знает? — Патриарх тоненько хихикнул. — Там, где замешан Пирр, возможны любые чудеса. И не только возможны, но даже вероятны. Ладно, юноша, не обращай внимания. Вероятные вещи не обязательно происходят на самом деле. Не обязательно. Приятного тебе вечера.
Бритый череп Гнатия, шествовавшего своим путем, сиял в свете факелов, точно один из позолоченных куполов, венчающих храм Фоса. Крисп одним махом заглотнул оставшееся в кубке вино и пошел к большому резервуару со снегом за следующим. Несмотря на холодное вино, он весь вспотел. Патриарх по долгу службы человек Автократора. Хорошо, что у Криспа хватило ума держать язык за зубами. Расскажи он Гнатию про сновидение Пирра… Возможно, ему не удалось бы сегодня вернуться в дом к Яковизию целым и невредимым.
Мало-помалу вино успокоило Криспа. Гнатий, похоже, не склонен воспринимать вздорные слухи всерьез. Тут к Криспу подошел слуга.
— Это вы конюх Яковизия? — спросил он.
У Криспа екнуло сердце.
— Да, — ответил он, готовый сбить слугу с ног и бежать.
— Подойдите к своему хозяину, пожалуйста, — сказал молодой человек. — Мы скоро начнем рассаживать гостей за стол, и вы двое будете сидеть рядом.
— Да-да, конечно. — Крисп, чуть не рассмеявшись от облегчения, стал высматривать в Зале девятнадцати лож Яковизия. К сожалению, хозяин был слишком низкорослый; его трудно было заметить. Но хотя увидеть Яковизия Криспу не удалось, он скоро услышал знакомый голос, споривший с кем-то из гостей, и начал проталкиваться через толпу.
Слуги унесли столы с закуской. Другие принесли обеденные столы и стулья. Несмотря на то что гости путались у них под ногами, слуги двигались с заученной ловкостью. Очень быстро зал был готов, и гостей начали рассаживать по местам.
— Сюда, высокочтимый господин, если позволите, — пробормотал слуга, обращаясь к Яковизию. Приглашение пришлось повторить несколько раз; Яковизий с жаром что-то доказывал, тыча для вящей убедительности указательным пальцем в грудь собеседнику, имевшему неосторожность с ним не согласиться. Наконец аристократ соизволил услышать и вместе с Криспом последовал за слугой, который на ходу прибавил:
— Вам оказана большая честь — вы будете сидеть за столом Севастократора.
Для Криспа такие почести были свидетельством того, как высоко оценил Петроний достигнутую Яковизием в Опсикионе договоренность. Яковизий же только проворчал:
— Подумаешь! Не впервой.
Когда он подошел к главному столу поближе, брови его удивленно поползли вверх:
— Но сиживать вместе с варварами мне еще не доводилось.
Четверо кубратов, сидевшие за столом в мохнатых шубах, и впрямь выглядели одиозно. Быстро осушив один кувшин вина, они потребовали еще.
— Это послы нового хагана Маломира, и им положены посольские привилегии, — пояснил слуга.
— Вздор! — ответил Яковизий. — Вон тот бугай посредине — ты хочешь сказать, это посол? Он больше смахивает на наемного убийцу.
Криспу тоже бросился в глаза упомянутый хозяином человек.
Угрюмое, изрезанное шрамами лицо, широкие плечи и громадные ладони — он и правда мало походил на дипломата.
— Он член посольской группы из Кубрата, верительные грамоты у него в порядке, поэтому не приглашать на официальные мероприятия его невозможно, — ответил слуга. И понизил голос:
— Должен сказать, правда, что основной вид его деятельности — борьба, а не переговоры.
Яковизий состроил красноречивую мину, но, бросив еще один взгляд на громилу кубрата, от дальнейших замечаний воздержался.
Слуга посадил его и Криспа довольно далеко от кубратов, зато всего через два кресла от Петрония. Крисп надеялся, что подоспевшие яства утихомирят посланцев Маломира. Но не тут-то было — они продолжали горланить, хотя и с набитыми ртами.
Подносы появлялись и исчезали — с супом, креветками, куропатками, бараниной. Скоро Крисп потерял счет блюдам, которые успел отведать. Он только чувствовал, что наелся до отвала.
Когда подчистили последние засахаренные абрикосы, Петроний встал и поднял кубок.
— За здоровье и долголетие его императорского величества, Автократора Видесского Анфима Третьего! — провозгласил он. Все выпили. Петроний остался стоять. — И за успехи искусного и удачливого дипломата, высокородного Яковизия! — Все выпили опять, на сей раз сопроводив тост вежливым рукоплесканием.
Раскрасневшись от удовольствия, польщенный тем, что за него пьют сразу после тоста за императора, Яковизий тоже встал:
— За его императорское высочество Севастократора Петрония!
Петроний поклонился и, когда пирующие снова выпили, поймал взгляд одного из кубратских посланников.
— За долгое и мирное правление великого хагана Маломира и за ваши личные успехи, Глеб!
Глеб встал и поднял свой кубок.
— Я тоже пью за здоровье вашего Автократора, — проговорил он по-видесски, хотя и медленно, но ясно и с правильным произношением.
— А у этого варвара неплохие манеры, — удивленно заметил Яковизий, обращаясь к Криспу. Судя по восхищенному шепоту, облетевшему зал, многие были удивлены не меньше.
Глеб продолжал стоять.
— Поскольку его императорское высочество Севастократор Петроний только теперь соизволил почтить своим вниманием моего господина хагана Маломира и меня… — Зал девятнадцати лож внезапно притих; у Криспа мелькнула мысль: а стоило ли так обижать послов только ради того, чтобы порадовать Яковизия? —…Я предлагаю тост, дабы напомнить Севастократору о мощи Кубрата. Поэтому я пью за силу моего товарища, славного и свирепого Бешева, победившего всех видессиан, с которыми ему приходилось бороться.
Глеб выпил, а за ним и остальные кубраты. Большинство имперских жителей держали поднятые кубки неподвижно.
— Он зашел слишком далеко! — Яковизий и не пытался говорить потише. — Я знаю, что кубраты самонадеянны и хвастливы, но это переходит все границы. Он…
Крисп махнул на него рукой. Славный и свирепый Бешев начал вставать из-за стола. Когда он выпрямился, Крисп оценивающе взглянул на него. Кубрат, без сомнения, был невероятно силен, но вот насколько ловок? Судя по тому, как он двигался, не очень-то.
Если он на самом деле так медлителен, как кажется, подумал Крисп, плохо верится, чтобы он не проиграл ни одного боя.
Бешев высоко поднял свой кубок. По-видесски он говорил с гораздо более явственным акцентом, чем Глеб, но вполне понятно.
— Я пью за душу храброго Стилиана, чью шею я сломал в поединке, и за души прочих видессиан, которых убью в будущих схватках.
Он выпил кубок до дна. Глеб с довольной усмешкой выпил тоже.
Петроний смотрел на кубратов с каменным лицом. В зале раздались гневные выкрики. Но ни один из них, как отметил Крисп, не прозвучал поблизости от Бешева. Даже Яковизий не осмеливался оскорбить кубрата в лицо.
Крисп повернулся к хозяину:
— Позвольте мне вызвать его!
— А? Что? — Яковизий нахмурился. Когда до него дошло, он взглянул на Бешева, потом опять на Криспа и медленно покачал головой. — Нет, Крисп. Предложение смелое, но нет. Этот варвар, возможно, и увалень, но дело свое знает. Я не хочу терять тебя ни за что ни про что. — Он положил руку Криспу на плечо.
Крисп стряхнул ее.
— Вы не потеряете меня ни за что ни про что, — сказал он, разозлясь на Яковизия не меньше, чем на высокомерного кубрата. — И я тоже знаю, чего стою. А если сомневаетесь, вспомните, как я уделал Барса с Мелетием полтора года назад. Меня в деревне учил борьбе ветеран имперской армии.
Яковизий снова глянул на Бешева.
— Этот варвар больше Барса с Мелетием, вместе взятых, — сказал он с сомнением. — Ты уверен, что сможешь победить его?
— Не уверен, конечно, но рискнуть можно. Чего вы хотите: чтобы эту пирушку запомнили как ваш триумф или как победу варвара, который расхвастался почем зря и не получил отпора?
— Хм-м… — Яковизий, задумавшись, покрутил навощенные кончики усов. Потом внезапно решился и вскочил на ноги. — Ладно, я дам тебе шанс. Пошли поговорим с Петронием.
Они подошли к Севастократору сзади, и тот резко повернулся в кресле.
— В чем дело? — прорычал он; Глеб с Бешевом изрядно подпортили ему настроение.
— У меня тут есть человек, который, если позволите, господин, вызовет на бой этого «славного»… — последнее слово Яковизий произнес с нескрываемым презрением, — кубрата. Ибо его похвальба унижает видессиан; и унижение будет еще сильнее, если он вернется в Кубрат небитым.
— Верно. Кубраты о себе слишком высокого мнения, — сказал Петроний. Он окинул Криспа наметанным глазом воина. — Возможно, возможно, — пробормотал он себе под нос и медленно встал.
Подождал, пока станет тихо, потом поднял кубок над головой.
— Я пью за отвагу храброго Криспа, который проучит Бешева за наглость!
Тишина продлилась еще минуту, и вдруг Зал девятнадцати лож взорвался криками:
— Крисп! Крисп! Ура Криспу! Убей варвара! Раздави его! Сделай из него отбивную!
Звук собственного имени, вырвавшийся из тысячи глоток, пробежал по венам Криспа подобно вину. Он чувствовал, что способен побить дюжину кубратов, не то что одного. И с вызовом посмотрел на Бешева.
Взгляд, на который он наткнулся, был таким пустым и холодным, что воодушевление Криспа тут же остыло. Для кубрата он был очередным телом, которое предстояло сломать. Не говоря ни слова, кубрат встал и начал раздеваться.
Крисп стянул рубаху через голову и бросил ее в сторону. Снял тонкую нательную рубашку и остался в льняных подштанниках и сандалиях. Какая-то женщина тихо вздохнула. Улыбнувшись, Крисп расстегнул сандалии.
Но, взглянув на Бешева, улыбаться перестал. Кубрат был ниже ростом, но больше весом. И в нем не было ни жиринки; эти громадные, твердые мускулы казались высеченными из камня.
Пока Крисп с Бешевом раздевались, Петроний выкрикивал команды.
Слуги суетливо отодвигали столы, освобождая площадку посередине Зала девятнадцати лож. Двое борцов направились к ней. Крисп наблюдал за походкой Бешева. Она по-прежнему выглядела медлительной. «Дай-то Фос! — подумал Крисп. — Не то он враз свернет мне шею, как бедняге Стилиану».
Крисп размялся, отгоняя непрошенную мысль. Страх может лишить его победы с таким же успехом, как сила противника. Сделав несколько глубоких вдохов, Крисп сосредоточился на ощущении холодного скользкого мрамора под ступнями.
Скользкого… Он повернулся к Петронию:
— Ваше высочество, можно присыпать здесь пол песком? Не хочу, чтобы исход боя зависел от того, кто из нас случайно поскользнется. — «Особенно если это буду я», — подумал он.
Севастократор вопросительно глянул на Бешева. Тот кивнул. По команде Петрония четверо слуг поспешили из зала. Оба борца отступили в сторонку и подождали, пока слуги не вернулись с двумя большими кадками. Песок высыпали на пол и разровняли щетками.
Когда они закончили, Крисп с Бешевом заняли свои места на противоположных краях площадки. Бешев, глядя на противника, сжимал и разжимал кулачищи. Крисп скрестил руки на груди и тоже уставился на кубрата, стараясь изобразить крайнее презрение.
— Готовы? — громко спросил Петроний. И махнул рукой:
— Начали!
Борцы начали сближаться, низко пригнувшись и выставив руки перед собой. Крисп попытался ударить Бешева по ноге. Кубрат отбил удар. Это первое прикосновение убедило Криспа, что Бешев и вправду так силен, как кажется.
Они кружили, бросая быстрые взгляды то на ноги, то на руки противника, то друг другу в глаза. Бешев бросился вперед. Борец он был искусный, а потому ни малейшим движением не выдал своего намерения заранее. И тем не менее Крисп увернулся от его рук и сам зашел ему за спину. Схватил Бешева за пояс и попробовал повалить.
Бешев, однако, был слишком приземист и тяжел, чтобы свалиться так просто. Он схватил Криспа за руки и рывком упал на спину.
Крисп крутанулся, и Бешев, вместо того чтобы рухнуть на противника сверху, шлепнулся рядом. Они сцепились, потом оторвались друг от друга, встали и сцепились снова.
У Бешева была сверхъестественная способность выворачиваться из захватов. Каждый раз, когда Крисп надеялся, что вот-вот собьет его с ног, кубрат умудрялся освободиться. Казалось, кожа его смазана маслом, хотя на ощупь скользкой она не была. Крисп потряс головой, сбитый с толку и разочарованный. Бешев, похоже, владел такими приемами, о которых старый Идалк и не слыхивал.
К счастью, могучий кубрат тоже нашел в Криспе нелегкого противника. Они стояли, тяжело дыша и сверля друг друга взглядами после очередной попытки, когда Бешев каким-то образом вывернулся из захвата, даром что Крисп сжал его запястье по всем правилам, а потом, через мгновение, чуть было не вышиб Криспу глаз.
Во время этой краткой передышки до Криспа наконец дошло, какой шум стоит в зале. Борьба поглощала все его внимание, и он просто ничего не замечал. Теперь он услышал, как Яковизий призывает его изувечить Бешева; услышал подбадривающие выкрики Петрония; услышал множество незнакомых голосов, болевших за него. Эти крики помогли ему собраться с духом и снова наполнили волей к победе.
Бешева никто не подбадривал. Глеб с остальными кубратами стоял на краю площадки и наблюдал за своим борцом, но наблюдал молча.
Лицо у Глеба было предельно сосредоточенным; ладони, которые он выставил перед грудью, двигались и тряслись, точно живя самостоятельной жизнью.
Где-то, давно, Крисп уже видел такие дергающиеся ладони. Но углубляться в воспоминания было некогда: Бешев обрушился на него подобно лавине. Он не нуждался в ободряющих криках болельщиков.
Крисп упал на бок; Бешев, тоже свалившись, схватил его за лодыжку и потянул к себе.
Он и правда был медлителен, но хватка у него была железной.
Крисп саданул ему под ребра свободной ногой. Бешев крякнул, однако лодыжку не отпустил. А когда Крисп попытался схватить кубрата за руку, ладони опять соскользнули.
Поскольку освободиться Криспу не удалось, он позволил противнику подтянуть себя поближе и двинул ему в подбородок. Голова у Бешева запрокинулась. Хватка ослабла — всего на мгновение, но Криспу этого хватило, чтобы вырваться.
Задыхаясь, он с усилием встал на ноги. Бешев поднялся тоже.
Очевидно, кубрат прикусил язык; из уголка рта на бороду сбегала струйка крови. Он бросил на Криспа злобный взгляд. Таким же взглядом сверлил видесского борца и Глеб, стоя прямо за спиной Бешева. Руки у Глеба продолжали дергаться.
Кто же еще так напряженно водил ладонями? Крисп, переступив с ноги на ногу, вспомнил, как упруго вибрировали под ногами шкуры помоста во время церемонии выкупа, ставшей поворотной точкой в его судьбе. На помосте вместе с ним были Яковизий, Пирр, Омуртаг — и энарей!
Когда шаман проверял качество видесского золота, ладони его двигались точно так же, как сейчас у Глеба. Стало быть, Глеб занимается каким-то мелким колдовством? Крисп оскалился, обнажив в свирепой усмешке зубы. Он готов был поспорить на все золото, подаренное Танилидой, что знает, каким именно! Неудивительно, что Бешев все время выскальзывает из захватов!
Крисп нагнулся, схватил горсть песка, которым слуги посыпали пол, и с криком бросился к Бешеву. Кубрат тоже прыгнул вперед, но Крисп оказался проворнее. Он обогнул Бешева и швырнул песок Глебу в лицо.
Глеб взвизгнул и отпрянул, лихорадочно протирая кулаками глаза.
— Простите. Я не нарочно, — усмехаясь, сказал Крисп и резко развернулся к Бешеву.
Удивление и смущение, мелькнувшие в глазах противника, подтвердили догадку Криспа. Затем глаза Бешева снова застыли.
Даже без помощи колдовства он оставался огромным, искусным и невероятно сильным. Борьба предстояла нелегкая.
Они снова сцепились. У Криспа вырвался ликующий вопль. Теперь кожа Бешева была просто кожей — скользкой от пота, да, но не сверхъестественно. Когда Крисп схватил его, кубрат уже не вырвался. И когда Крисп, согнув ногу, завел ее за ногу Бешева и дернул, тот рухнул на пол.
Но кубрат все-таки был борцом. Он попробовал крутануться во время падения, как это сделал Крисп чуть раньше. Крисп прыгнул ему на спину. Бешев приподнялся на своих могучих руках. Крисп подсек их. Бешев распластался на песчаном полу.
Он снова попытался встать. Крисп схватил прядь сальных волос и стукнул Бешева лицом по мрамору под песком. Бешев застонал и сделал еще одну попытку подняться. Крисп опять саданул его об пол.
— За Стилиана! — крикнул он. Бешев лежал недвижно.
Крисп, пошатываясь от усталости, встал. Он скорее ощущал приветственные вопли толпы, чем слышал их. Яковизий кинулся к нему и поцеловал, наполовину в щеку, наполовину в губы. Крисп даже не отшатнулся.
Что-то ударило его по пятке. Он с изумлением обернулся — неужто Бешеву не хватило? Крисп был уверен, что вырубил кубрата до полной отключки. Бешев и впрямь лежал, не шелохнувшись. А под ногами у Криспа валялся золотой. Мгновение спустя еще один взметнул вверх фонтанчик песка.
— Подними их, дурак! — прошипел Яковизий. — Их же тебе кидают!
Крисп начал было нагибаться, но остановился. Разве таким он хотел остаться в памяти этих аристократов — бегающим за их монетами, как собачонка за брошенной палкой? Он покачал головой и выпрямился.
— Я сражался не за золото, а за Видесс, — сказал он.
Толпа зашумела еще громче. И никто из присутствующих не догадался, почему Крисп улыбается во весь рот. Без щедрого дара Танилиды он не мог бы позволить себе такой жест.
Он стряхнул с себя налипший песок.
— Пойду надену рубашку, — заявил он и побрел сквозь толпу.
Мужчины и женщины пожимали ему руки, хлопали по плечам и по спине. Потом толпа снова повернулась в сторону площадки, насмехаясь над кубратскими послами, которые потащили своего собрата с песчаного круга.
Мир ненадолго исчез, когда Крисп натянул рубашку на голову. Как только он снова обрел возможность видеть, то узрел Петрония, стоявшего прямо напротив. Крисп начал было сгибаться в поклоне.
Севастократор поднял руку.
— Не надо формальностей, особенно после такой красивой победы, — сказал он. — Надеюсь, ты не будешь против, если я тебя вознагражу, Крисп, тем более что… — он лукаво сощурился, — награжу я тебя не золотом.
— Как я могу отказаться? — промолвил Крисп. — Разве это не будет… как бишь его?.. Оскорблением монарха?
— Нет, поскольку я не Автократор, а всего лишь его слуга, — ответил Петроний с выражением предельной искренности на лице. — Но скажи мне, как тебе удалось сразить свирепого кубрата, который победил наших лучших борцов?
— Ему, похоже, Глеб помогал. — Крисп объяснил, чем, по его мнению, занимался Глеб. — Вот я и решил: посмотрим, как будет бороться Бешев без этих кубратских штучек, то есть без пассов, и с ним действительно стало легче управиться.
Петроний нахмурился.
— Во время переговоров Глеб тоже постоянно дергает руками. Как по-твоему, он и меня старается околдовать?
— Вам виднее, — ответил Крисп. — Но особого вреда не будет, если в следующий раз вы прихватите с собой собственного колдуна.
— Вреда и правда не будет. Я последую твоему совету, — заявил Петроний. — Клянусь владыкой благим и премудрым, порой я сам себе изумлялся, соглашаясь на какие-то предложения кубратов. Теперь мне все ясно, и теперь у меня есть две причины вознаградить тебя, ибо ты оказал мне сегодня целых две услуги.
— Благодарю вас. — На сей раз Крисп все-таки поклонился в пояс. Когда он выпрямился, на лице его играла озорная улыбка. — И благодарю вас.
Петроний собрался было что-то сказать, потом передумал и смерил Криспа долгим оценивающим взглядом.
— Так ты не только силач, но и остряк? Я это запомню. — Не дав Криспу ответить, Севастократор отвернулся от него, крикнув слугам:
— Вина! Всем вина, чтобы я не видел ни единой пустой чаши! Мы должны отпраздновать победу и поздравить победителя. За Криспа!
Знатные видесские дамы и господа высоко подняли кубки:
— За Криспа!

* * *

Крисп водил скребницей в такт тупому стуку, раздававшемуся в висках. Теплая и терпкая духота конюшни не помогала избавиться от похмелья, но сегодня Крисп ничего не имел против головной боли и тяжести в желудке. Они напоминали ему, что, хотя он и вернулся к повседневной работе, вчерашний вечер не был сном.
Неподалеку Мавр, насвистывая, работал совком. Крисп тихо рассмеялся. Более низкое занятие, чем сгребание конского навоза, трудно себе и представить.
— Мавр! — позвал он.
Совок перестал скрести по полу.
— Что?
— Почему такой лощеный молодой аристократ, как ты, не гнушается чисткой конюшен? Я-то много навоза выгреб, здесь и в деревне, из-под коз, и коров, и овец, и свиней, а только мне это никогда не нравилось.
— Во льду я их видал, твоих коз, и коров, и овец, и свиней! Тут же лошади, — ответил Мавр, будто это все объясняло.
А может, он и прав, подумал Крисп. Сам Яковизий порой был не прочь поработать до седьмого пота в стойлах, однако Крисп не мог представить его в свинарнике. Он покачал головой. Для любого деревенского жителя скотина оставалась скотиной. Разводить вокруг нее сантименты — такую роскошь он не мог себе позволить.
Эти праздные размышления помогли Криспу скоротать четверть часа, потребовавшиеся для того, чтобы довести кожу кобылы до ровного блеска. Наконец, удовлетворенный, он погладил ее по морде и пошел к соседнему стойлу.
Только он начал, как услышал чьи-то шаги.
— Крисп! Мавр! — позвал Гомарий.
— Что? — с любопытством отозвался Крисп. Дворецкий Яковизия редко снисходил до конюшен.
— Хозяин зовет вас обоих, прямо сейчас, — сказал Гомарий.
Крисп посмотрел на Мавра. Оба они пожали плечами.
— Работать мешает, — проворчал Мавр. — Надеюсь, нам дадут пару минут, чтобы помыться и переодеться? — Он зажал нос пальцами. — А то вид у меня непрезентабельный.

Предыдущая страница 17 Следующая страница


Возвышение Криспа 18

— Прямо сейчас, — повторил Гомарий.
— Ладно, — согласился Мавр, снова пожав плечами. — Ему же хуже.
Крисп, следуя за Гомарием в дом, гадал, что случилось. Что-то из ряда вон выходящее, очевидно. На увольнение не похоже, иначе его позвали бы без Мавра. Разве что… А вдруг Яковизий прослышал про их роман с Танилидой или про ее видение? Но как он мог узнать об этом здесь, в городе Видессе, если не знал в Опсикионе?
Вместе с Яковизием их поджидал седовласый незнакомец.
— Вот они, Герул, во всей своей… — Яковизий сделал паузу и демонстративно принюхался, — красе. — Он повернулся к конюхам: — Герул — дворецкий его императорского высочества Севастократора Петрония.
Крисп отвесил низкий поклон.
— Высокочтимый господин, — пробормотал он.
Мавр поклонился еще ниже.
— Чем можем служить, высокочтимый господин?
— Служить вы будете не мне, а Севастократору, — не задумываясь, ответил Герул. Сметливый, живой, он излучал уверенность в себе, приличествующую, по мнению Криспа, домашней прислуге Петрония. — Его императорское высочество обещал тебе награду за вчерашнюю смелость, Крисп. Он решил взять тебя к себе конюшим. А тебя, Мавр, Севастократор приглашает из уважения к твоей матери.
Крисп с Мавром разинули рты, а Яковизий мрачно заметил:
— Вы оба должны уяснить, что я никому не позволил бы грабить свои конюшни, кроме Петрония. И даже от него я такого не ожидал. Но обижаться на Петрония — пустое дело; Севастократор всегда получает то, что хочет. Поэтому идите и покажите ему и его домашним, каких умельцев взрастили в моем доме.
В этом весь Яковизий, подумал Крисп: даже попрощаться не может толком, без похвальбы и самолюбования.
А потом, почти сразу, Криспа перестало волновать то, что внезапно стало прошлым. Служить в доме Севастократора! Он чуть не заорал от восторга. Но заставил себя спросить ровным тоном:
— Дадите нам немного времени, чтобы собрать вещи?
— И помыться! — жалобно добавил Мавр.
Герул даже снизошел до улыбки.
— Ладно. Если я пришлю за вами человека завтра утром, успеете?
— Да, высокочтимый господин.
— Вполне успеем, высокочтимый господин.
— Тогда до завтра. — Герул встал, поклонился Яковизию. — Приятно было повидать вас, высокочтимый господин. — Потом кивнул Гомарию:
— Проводите меня, будьте добры!
— Надеюсь, оба вы, молодые люди, несмотря на свое возвышение, не забудете, чей дом был для вас первым в городе Видессе, — заявил Яковизий, когда Герул ушел.
— Нет, конечно, — заверил его Крисп. Мавр покачал головой. В голосе Яковизия Крисп расслышал нечто новое. Его хозяин вернее, бывший хозяин, — вдруг заговорил с ним как с равным, хотя обычно принимал послушание Криспа как должное. Яковизий никогда не бывал учтив без необходимости. И его вежливость лучше всего доказывала, насколько значителен был визит Герула.
Известие об этом визите достигло апартаментов, где жили конюхи, раньше, чем Крисп с Мавром вернулись туда. Встретили их большим кувшином вина, так что Крисп начал собирать пожитки только ночью. Он быстро упаковался — благо вещей было немного — и рухнул поперек кровати.

* * *

— Можешь забросить свой узел на одну из моих лошадей, если хочешь, — сказал ему Мавр следующим утром.
— Они и так перегружены, спасибо. Я справлюсь. — За исключением копья, принесенного с собой из деревни, все имущество Криспа поместилось в большой мешок. Крисп вышагивал взад-вперед, повесив мешок на плечо. — Ну где же посыльный от Петрония?
— Наверное, в таверне, пьет свой завтрак. Когда служишь у Севастократора, кто, кроме императора, осмелится упрекать тебя за опоздание?
— Никто, пожалуй. — Крисп продолжал шагать.
Обещанный посыльный появился чуть позже.
— Давай, я понесу, — сказал он, протягивая руку к Криспову мешку. Отказ его, похоже, удивил. Он пожал плечами. — Тогда пошли за мной.
Слуга повел Криспа с Мавром через площадь Паламы в дворцовый район. Дворцы, как обнаружил Крисп, были тайным городом в городе, с рядами аккуратно посаженных деревьев, заслонявших здания друг от друга. Скоро они очутились в районе, где Крисп никогда еще не бывал.
— Что это за особняк там, за вишневыми деревьями? — спросил он.
— Особняк-то есть, да не про вашу честь. И не про мою тоже, честно говоря, — усмехнулся посыльный. — Это личная резиденция Автократора, и, можешь мне поверить, у его императорского величества хватает собственных слуг. Они на нас, простых смертных, смотрят свысока. Хотя, — продолжил он после небольшой паузы, — большинство из них евнухи — надо же им чем-то гордиться!
— Евнухи! — Крисп облизнул губы. Он видел евнухов в городе, грузно шествовавших по своим делам. Они вгоняли его в дрожь; не раз, раскрывая ширинку или поднимая тунику, чтобы облегчиться, он благодарил Фоса за то, что у него все на месте. — А почему евнухи?
Слуга Севастократора посмеялся такой наивности.
— Во-первых, они не могут плести заговоры, чтобы самим сесть на трон: что же это за Автократор без яиц! А во-вторых, разве найдешь лучших слуг для императорской жены?
— Вряд ли. — Слова посыльного звучали разумно. И тем не менее Крисп любовно потрогал свою густую черную курчавую бородку, радуясь тому, что может ее отрастить.
Слуга провел Мавра в дом, расположенный неподалеку от личных покоев императора.
— Ты будешь жить здесь, вместе с остальными спафариями Петрония. Найди свободную комнату и чувствуй себя как дома.
— Значит, я буду спафарием? — спросил Мавр. — Что ж, спафарий спафарию рознь. Интересно, Петроний собирается и впрямь пристроить меня к делу или берет просто так, для мебели?
— Я думаю, это зависит от тебя, — ответил слуга. — Только имей в виду: Петроний, если надо, не боится запачкать руки.
— Отлично! Я тоже. — Когда Мавр улыбался, он выглядел еще моложе своих лет. — А если сомневаешься, спроси Герула, чем от меня пахло вчера, когда он пришел к Яковизию.
— Я тоже останусь здесь? — поинтересовался Крисп.
— Ты? Нет. Ты пойдешь со мной, — ответил слуга Петрония.
Быстро махнув на прощание Мавру, Крисп повиновался. Слуга отвел его в одно из самых больших и роскошных зданий дворцового комплекса, выстроенное в виде буквы П. Весь двор был усажен аккуратно подстриженным кустарником.
— Тронная палата, — объяснил слуга. — Его императорское высочество Севастократор живет вот в том крыле, куда мы направляемся: хочет всегда быть под рукой, если случится что-то важное.
— Ясно, — медленно промолвил Крисп. Резиденция Анфима располагалась довольно далеко от Тронной палаты. Петрония, надо полагать, это вполне устраивало. Тут до Криспа дошло еще кое-что. Он остановился. — Погоди. Ты хочешь сказать, что Петроний решил поселить меня здесь?
— Так мне велели. — Слуга пожал плечами: мое, мол, дело маленькое.
— Такого я не ожидал! — сказал Крисп, когда слуга провел его во дворец. И снова остановил своего проводника:
— А где конюшня? Если я буду конюшим, я же должен знать, как мне добраться до места работы?
— Может быть. А может, и нет. — Слуга смерил его взглядом с ног до головы. — Надеюсь, ты не обидишься, но, сдается мне, ты чуточку… не созрел… чтобы стать главным в конюшнях, где многие работают с незапамятных времен.
— Ты, без сомнения, прав, но это не значит, будто я не справлюсь. Или Петроний хочет сделать из меня тунеядца?
Теперь слуга Севастократора остановился по собственному почину и снова оглядел Криспа, более задумчиво.
— М-м-м… Не думаю, если только ты сам не захочешь. — Он объяснил Криспу, как добраться до конюшни. — Но сначала все-таки я отведу тебя в твою комнату.
Крисп не стал спорить. Слуга повел его по лестнице. Вход в первую дверь, мимо которой они прошли, преграждали два вооруженных стражника в кольчугах.
— Весь этот этаж занимает его императорское высочество, — пояснил слуга. — А ты будешь жить этажом выше.
Этаж над покоями Севастократора был разбит на множество жилых апартаментов. Судя по расстоянию между дверями, Криспу достались самые маленькие. Но тем не менее тут была и гостиная, и спальня.
И хотя Крисп ничего не сказал, на него это произвело громадное впечатление. Раньше у него никогда не было больше одной комнаты.
В апартаментах стояли большой стол и шкаф, без труда поглотивший заплечный мешок Криспа в своем просторном чреве. Кинув копье на кровать, Крисп закрыл за собой дверь, спустился вниз и вышел наружу, щурясь от яркого солнца и озираясь по сторонам в поисках своих владений. Если он правильно понял слугу Петрония, вон та длинная приземистая кирпичная постройка и есть конюшня.
Он пошел к зданию. Вскоре и запахи, и звуки убедили его в том, что он не ошибся. Но ивы скрывали истинные размеры постройки. В сравнении с ней конюшни Яковизия и Танилиды, вместе взятые, казались карликовыми. Кто-то, заметив приближение Криспа, нырнул в здание. Крисп кивнул самому себе. Что ж, этого следовало ожидать.
Когда шаги его захрустели по устланному соломой полу, все конюхи, кузнецы, и мальчики-помощники собрались вместе, поджидая новое начальство. Он оглядел их лица и увидел неприязнь, страх, любопытство.
— Поверьте мне, — сказал он, — мое присутствие здесь такая же неожиданность для меня, как и для вас.
Это помогло ему завоевать пару улыбок, но большинство работников конюшни спокойно стояли, скрестив руки на груди, ожидая продолжения. Крисп ненадолго задумался.
— Я этой работы не просил. Ее мне дали, и я собираюсь выполнять ее как можно лучше. Многие из вас знают о лошадях гораздо больше моего. В этом я не сомневаюсь. И все вы гораздо лучше моего знаете лошадей Севастократора. Надеюсь, вы поможете мне.
— А если мы не захотим? — проворчал один из работников, угрюмый верзила чуть постарше Криспа.
— Если будешь продолжать добросовестно работать, я не возражаю, — ответил Крисп. — Этим ты мне тоже поможешь. Но если попробуешь нарочно вставлять мне палки в колеса, пеняй на себя! — Крисп показал на синяк у себя под глазом. — Вы, должно быть, слыхали, почему Петроний взял меня к себе на службу. После Бешева я одной левой сделаю любого из вас. Но я пришел сюда не драться. Если придется — что ж, но желания такого у меня нет. Лучше будем работать.
Теперь он, в свою очередь, ждал отклика от работников. Они вполголоса посовещались между собой. Верзила шагнул вперед.
Крисп весь напрягся. Но седобородый конюх, пониже ростом, схватил верзилу за руку:
— Уймись, Онорий. Говорит он вроде искренне. Посмотрим, каков он в деле.
— Ладно, Стозий! Только ради тебя, — буркнул верзила. И оскалился, взглянув на Криспа:
— Спорим, Стозий, что через месяц он сюда и ногой не ступит? Получит зарплату, которая по праву причитается тебе, и засядет во дворце, распивая вино с такими же лоботрясами!
— Я принимаю твое пари, Онорий, — резко сказал Крисп. — Через месяц — или два-три, как захочешь, — проигравший выставляет победителю столько вина, сколько тот сможет выпить. Ну, что скажешь?
— Клянусь благим богом, я готов. — Онорий протянул руку. Крисп сжал ее. Они сжимали друг другу руки, пока оба не поморщились. А отпустив, и тот и другой потряс кистью, чтобы восстановить кровообращение.
— Стозий, покажешь мне, что тут да как? — попросил Крисп.
Коль скоро старший конюх не отверг его с первого взгляда, Крисп решил завоевать его расположение.
Стозий показал ему парадную лошадь Севастократора.
— Красивый конек, верно? Жаль только, не сможет догнать черепаху на расстоянии десяти ярдов. — Затем он подвел Криспа к боевому коню. — Держись подальше от его копыт — он обучен лягаться. Попробуй покормить его яблоками, чтобы он к тебе привык.
Потом пошли лошади, которых Петроний брал на охоту, племенные кобылы, парочка бывших жеребцов-производителей, многообещающих жеребят — в общем, лошадей было столько, что Крисп не смог запомнить всех сразу.
Когда экскурсия подошла к концу, Стозий с Криспом очутились в другом конце конюшни, вдали от остальных работников.
Седобородый конюх искоса глянул на Криспа.
— Как думаешь, управишься? — спросил он не без лукавства.
— Постараюсь. А что еще я могу сказать? Вот если б ты рассказал мне о людях, хотя бы столько же, сколько о лошадях…
У Стозия затряслись плечи. Через мгновение до Криспа дошло, что конюх смеется.
— Так значит, ты не просто молодой дурак с горой мускулов! Я так и подумал. Да, с людьми порою справиться труднее, чем с лошадьми, но если ты сможешь завоевать их симпатии и в то же время не дашь им распускаться, все будет путем. Сумеешь поставить себя правильно — тебе же лучше будет, сынок.
— Надеюсь, что сумею. — Крисп посмотрел Стозию в глаза:
— И надеюсь, ты мне поможешь.
— Мешать, по крайней мере, не стану, — немного подумав, заявил Стозий. — Молодой человек, который не строит из себя всезнайку, достоин того, чтобы дать ему шанс. И с Онорием ты вел себя правильно. Думаю, через месяц придется ему тебя поить — а не тебе его.
— Это уж точно, — пообещал Крисп.
— Ладно, пошли назад, — сказал Стозий. Шагая по главному проходу к кучке настороженно выжидающих рабочих, старший конюх довольно громко спросил:
— Как по-твоему, что нам делать с этим охотничьим скакуном, у которого голени больные?
— Ты говорил, что дал ему отдохнуть, а теперь кладешь на ноги холодные компрессы? — Крисп подождал, пока Стозий кивнет, и продолжил:
— Он не так уж плохо выглядит. Если продолжать в том же духе еще несколько дней, а потом начать выгуливать его по мягкой земле, все пройдет.
Ни один из них не обмолвился о том, что они уже обсудили потихоньку болезнь скакуна возле стойла. Стозий с задумчивым видом поскреб подбородок.
— Хороший совет, господин. Мы так и сделаем. — И повернулся к толпе работников конюшни:
— Он нам подходит!
Союзники облегчают жизнь, подумал Крисп.
Следующие несколько недель Крисп только что не спал в конюшне.
Он узнал об уходе за лошадьми больше, чем за всю прежнюю жизнь, обучаясь попутно искусству руководить людьми. Получив вино от Онория, Крисп тут же, в свою очередь, выставил надутому побежденному целый бочонок. После совместной попойки Онорий со всех ног бросался выполнять любое поручение Криспа — и делал это с радостью. Стозий молчал, но в глазах его то и дело вспыхивали искорки веселого изумления.
Из-за беспрерывной работы Крисп не сразу заметил, как переменилась его жизнь после вселения в апартаменты Тронной палаты. У Яковизия он был слугой. Тут у него самого были слуги.
Льняное постельное белье всегда оставалось чистым; одежда, казалось, стирала себя сама и, словно по волшебству, возвращалась без единого пятнышка в шкаф.
Еще он заметил, что мелкие безделушки, брошенные где попадя, исчезают тоже, словно по волшебству. Хорошо, он догадался спрятать дар Танилиды за плинтусом, слегка отодрав его от стены.
Время от времени Крисп отодвигал маленький шкафчик, поставленный перед тайником, и прибавлял к своим запасам еще монету. Жил он экономно. Он был слишком занят, чтобы тратить деньги.
Как-то теплым летним вечером, когда Крисп уже собирался ложиться, кто-то постучал в дверь. Крисп почесал в затылке. Его знакомство с чиновниками и придворными, жившими в других апартаментах, ограничивалось в лучшем случае кивками; проводя все время в конюшне, он не успел сойтись поближе ни с кем из соседей.
— Кто там? — спросил Крисп.
— Герул.
— О-о! — Крисп не видел дворецкого с тех пор, как тот явился за ним в дом к Яковизию. Быстро накинув на себя рубаху, Крисп отодвинул засов:
— Входите!
— Нет, это ты пойдешь со мной, — сказал Герул. — Мне велено привести тебя вниз к Севастократору. Его императорское высочество развлекает… гостя. И хочет вас познакомить.
— Гостя?
— Скоро сам увидишь. Поторопись, пожалуйста.
Крисп пошел за Герулом по коридору, потом вниз по лестнице.
Стража Петрония тщательно обыскала их перед входом в покои Севастократора. Крисп против обыска не возражал; в конце концов, он еще ни разу не был там, за этой дверью. Но его удивило, что Герула подвергли той же процедуре. Если Петроний не доверяет собственному дворецкому, кому же он доверяет тогда? «А может, никому?» — подумал Крисп.
Наконец стражники кивнули и отступили в сторонку. Один из них открыл двери. Герул пропустил Криспа вперед. Крисп, озираясь, вступил в покои Севастократора. То, что он увидел, напомнило ему о вилле Танилиды: помесь несметного богатства и изысканного вкуса.
Взгляд его остановился на иконе Фоса. Из уважения как к благому богу, так и к художнику, Крисп начертил на груди солнечный круг; ему никогда не доводилось видеть лик Фоса, в котором с таким совершенством сочеталась бы суровость и доброта. Герул проследил за его взглядом.
— Говорят, по этому образцу писали Фоса под куполом Собора, — заметил дворецкий.
— Охотно верю, — сказал Крисп. Даже когда он прошел дальше, у него осталось неловкое чувство, что бог с иконы продолжает смотреть на него.
— Ну, вот и пришли, — промолвил наконец Герул, остановясь перед дверью, инкрустированной ажурным узором в виде виноградных листьев из золота и слоновой кости.
Дворецкий постучал. Голоса за дверь не сразу прервали разговор.
Один голос принадлежал Петронию. Другой казался моложе и легкомысленней. Герул постучал опять.
— Ладно, входите! — крикнул Петроний.
Дворецкий распахнул дверь. Она открылась легко, повернувшись на обильно смазанных петлях.
— Это Крисп, ваше высочество!
— Хорошо. — Севастократор взглянул на человека, сидевшего за столиком напротив него. — Ну, племянник, я думаю, наш спор может подождать пару минут. Ты хотел видеть молодца, который победил славного Бешева и вынудил Глеба уехать в Кубрат далеко не таким заносчивым, каким он приехал. Это Крисп.
Племянник Петрония! Крисп низко поклонился молодому человеку, упал на колени, а затем распростерся на полу.
— Ваше величество! — прошептал он.
— Вставай, вставай! Как я могу пожать тебе руку, когда ты лежишь на полу? — Анфим Третий, Автократор Видесский, с нетерпением ждал, пока Крисп поднимется на ноги. Потом он выполнил свое обещание, несколько раз энергично сдавив Криспову кисть. — Нет ничего скучнее, чем слушать, как кубраты похваляются своими достоинствами. Благодаря тебе мы избавлены от их присутствия, хотя бы на время. Я у тебя в долгу, а это значит, разумеется, что у тебя в долгу весь Видесс. — Автократор склонил голову набок и улыбнулся Криспу.
Крисп почувствовал, что улыбается в ответ; чуть кривоватая улыбка Анфима была заразительна.
— Благодарю, ваше величество, — сказал Крисп. В эту минуту он снова стал преисполненным благоговения крестьянином. Несмотря на предсказания Танилиды, в глубине души он никогда не мог поверить, что в один прекрасный день наяву ощутит пожатие ладони императора и даже винный запах его дыхания.
— Ты мог бы представить Криспу какое-нибудь осязаемое доказательство своей благодарности, племянник, — спокойно проговорил Петроний.
— Что? А-а! Да, конечно, мог бы. Держи, Крисп! — Император хмыкнул, снял с шеи золотую цепочку и повесил ее Криспу на грудь. — Прошу меня извинить. Имея в распоряжении имперскую казну, порой забываешь, что у других-то ее нет!
— Вы очень щедры, ваше величество, — сказал Крисп, ощущая тяжесть металла на плечах. — Этого золота бедному человеку хватило бы надолго, чтобы прокормить себя и свою семью.
— Да ну? Надеюсь, ты-то не бедный человек, Крисп! И, полагаю, мой дядя кормит тебя достаточно прилично.
— Крисп сам зарабатывает себе на жизнь в должности конюшего, — сказал Петроний. — Он мог бы превратить ее в синекуру, и та же благодарность, которую испытываешь к нему ты, племянник, не позволила бы мне выгнать его. Но он по уши погрузился в работу; кстати, именно из-за его усердия я все никак не мог тебе его представить — он почти не вылезает из конюшни.
— Молодец! — заявил Анфим. — Труд облагораживает человека.
Интересно, подумал Крисп, что сам-то Анфим знает о труде? Судя по виду, не очень много. Хотя черты императора выдавали родственную связь с Петронием, они были лишены жесткой целеустремленности, присущей Севастократору. И не только из-за возраста; будь Анфим ровесником Петрония, а не Криспа, он все равно выглядел бы лентяем. Крисп не мог понять, как к этому относиться. Среди его знакомых не было людей, которые могли позволить себе роскошь праздности, за исключением Танилиды и Петрония, но они как раз отвергали ее.
— Выпьешь вина, Крисп? — спросил Петроний.
— Да, благодарю вас.
Севастократор налил ему.
— И мне тоже плесни, пожалуйста, — сказал Анфим.
Петроний налил чашу и ему. Автократор выпил ее залпом и протянул за добавкой. Петроний налил еще раз, а потом еще. Сам он, как и Крисп, отпивал из чаши по глоточку. Оба они не выпили и половины.
В следующий раз, когда Автократор протянул чашу дяде, а затем поднес ко рту, вино расплескалось, замочив ему пальцы. Анфим облизал их.
— Извините, — сказал он со слегка рассеянной улыбкой.
— Не за что, ваше величество, — ответил дядя. — А теперь позвольте вернуться к обсуждению вопроса, прерванного появлением Криспа. Я по-прежнему почтительно прошу вас подписать приказ, который послал вам на прошлой неделе, о строительстве двух новых крепостей на дальнем юго-западе.
— А я не уверен, что хочу его подписывать. — Анфим закусил нижнюю губу. — Скомбр говорит, они там и не нужны вовсе, потому что на юго-западной границе всегда спокойно.
— Скомбр! — Петроний потерял долю своей неизменной учтивости, так восхищавшей Криспа, и продолжил, не пытаясь скрыть презрения:
— Честно говоря, я не понимаю, как тебе в голову приходит спрашивать мнение своего вестиария по таким вопросам. Все познания евнуха-постельничего о крепостях могут уместиться в его яйцах, которых у него нет! Клянусь благим богом, племянник, лучше спроси об этом Криспа — он и то даст тебе более дельный совет. В конце концов, он повидал мир, а не сидел всю жизнь во дворце.
— Хорошо, я спрошу, — сказал Анфим. — Что ты думаешь по этому поводу, Крисп?

Предыдущая страница 18 Следующая страница


19 Гарри Тертлдав

— Я? — Теперь уже Крисп чуть было не расплескал свое вино. Одно дело — пить в компании с Севастократором и Автократором; это наполняло Криспа чувством гордости за себя, сознанием собственной значительности. Но принимать участие в их спорах дело совсем другое; тут как бы штаны со страху не намочить!
Ощущая на себе пристальный взгляд Петрония, Крисп произнес, тщательно подбирая слова:
— В вопросах войны, как мне кажется, я положился бы скорее на суждение военного.
— Когда тебе говорят правду, ты способен услышать ее, Анфим? — требовательно спросил Петроний.
Автократор потер подбородок. Борода его сужалась конусом к навощенному кончику.
— В общем, это вполне разумно, — сказал он с легким удивлением. — Ладно, дядя, я подпишу твой драгоценный приказ.
— Подпишешь? Превосходно! — Петроний вскочил и с силой хлопнул Криспа по спине. — Ты заслужил еще одну награду, Крисп!
— Ваше высочество слишком добры, — ответил Крисп.
— Я всегда вознаграждаю тех, кто хорошо мне служит, — заявил Петроний. — Не забывай об этом. И за дурную службу тоже воздаю сполна. Об этом ты тоже не забывай. А теперь беги, ладно? Иначе заскучаешь тут с нами.
— Рад был познакомиться с тобой, Крисп, — сказал Анфим, когда Крисп, кланяясь, ретировался к двери. Даже полупьяная улыбка Автократора была полна обаяния.
Крисп, закрыв за собою дверь, услыхал голос Петрония:
— Ты понял, Анфим? Этот конюший и то лучше разбирается в делах, чем твой ненаглядный вестиарий! — Петроний помолчал, а потом добавил задумчиво:
— Фосом клянусь, а ведь и правда лучше…
— Давай я тебя провожу, — сказал Герул. Крисп вздрогнул. Он даже не слышал, как сзади подошел дворецкий.
— Император! Вы не сказали мне, что я встречусь там с императором! — с упреком заявил Крисп, когда Герул провел его мимо стражников.
— Мне было велено молчать. Севастократор хотел посмотреть, как ты будешь реагировать. — Герул поднялся с Криспом по лестнице. — Собственно говоря, удивляться тут нечему. Петроний когда-то правил вместо Автократора — и правит до сих пор… вместе с ним.
Крисп заметил крохотную паузу. «Его именем», — хотел сказал Герул. Но та же осмотрительность, что позволила ему стать дворецким Автократора, теперь удержала его, не дав произнести крамольные слова вслух.
— Но почему он хотел посмотреть, как я буду реагировать? — спросил Крисп, отвлекшись от мыслей о дворецком.
— Я не могу говорить за его императорское высочество, — осторожно ответил Герул. — Но не кажется ли тебе, что желание узнать качества человека, которого назначаешь на ответственный пост, вполне законно?
«Это он обо мне», — понял Крисп. Они подошли к двери его жилища.
Крисп задумчиво кивнул дворецкому, входя в комнату. Танилида поступила бы так же. И если Петроний мыслит подобно Танилиде что ж, это лучший комплимент сообразительности Севастократора.

* * *

Танилида никогда не забыла бы об обещанной награде. Петроний тоже не забыл. Больше того — он сделал это публично, придя в конюшню, чтобы вручить Криспу кинжал с роскошной рукоятью, выложенной рубинами.
— За твою вчерашнюю смекалку, — сказал он торжественно.
Крисп низко поклонился:
— Для меня это большая честь, ваше высочество.
Краем глаза он увидел, как Онорий вдруг усердно защелкал ножницами, подстригая лошадиную гриву. Крисп улыбнулся про себя.
— Ты ее заслужил, — произнес Петроний. — Ты и здесь управляешься прекрасно, как мне говорили — и насколько я сам могу судить по состоянию лошадей.
— Это не только моя заслуга. У вас были отличные лошади и отличные работники задолго до того, как вы меня заметили… За что я вам крайне признателен, ваше высочество, — быстро прибавил Крисп.
— Приятно слышать, что ты согласен делиться заслугами. Я никогда не нанимаю на работу дураков, а потому вдвойне рад, что и с тобой не нарушил своего правила. — Петроний заглянул в стойло, довольно улыбнулся и прошел к следующему. — Пойдем со мной, Крисп.
— Разумеется, ваше высочество.
Как и Стозий несколько недель назад, Севастократор подождал, пока они с Криспом не отошли от конюхов подальше.
— Скажи мне, что тебе известно о работе постельничих? — спросил Севастократор, убедившись, что их никто не слышит.
— Как вы сказали, ваше высочество? — Вопрос застал Криспа врасплох. — Не очень-то много, хотя, если вдуматься, я служил кем-то вроде постельничего у Яковизия, когда он лежал в Опсикионе со сломанной ногой. Я просто был вынужден.
— Конечно, — согласился Петроний. — Этого вполне достаточно. Да, вполне. Я хочу предложить тебе должность, на которой, как и здесь, помимо исполнения непосредственных обязанностей, тебе придется руководить людьми.
— А что за должность? — спросил Крисп. — Не дворецкого, это уж точно. Или Герул вас чем-то прогневал? — Если даже Севастократор был недоволен Герулом, среди прислуги об этом никто не знал, даже слухов не ходило. В общем, такое возможно, подумал Крисп, но маловероятно.
Петроний покачал головой.
— Нет, Герул меня устраивает. У меня на уме место повыше. Хотел бы ты стать вестиарием Анфима?
Крисп ответил первое, что пришло в голову:
— А разве вестиарий не должен быть евнухом?
И, едва выговорив это слово, почувствовал, как его яички начинают ползти кверху, в живот; ему пришлось напрячь всю силу воли, чтобы не закрыть руками промежность.
— Это желательно, но не обязательно. Надеюсь, мы сумеем оставить тебя в целости и сохранности. — Петроний рассмеялся и тут же извинился:
— Прости, я никогда раньше не видел тебя испуганным. Короче говоря, ты подумай, хотя точно я ничего не могу обещать.
— Вы не можете обещать, ваше высочество? — спросил Крисп, изумленный таким признанием. — Но разве это не в вашей власти? Разве вы не Севастократор и одновременно не дядя Автократора? Неужели он вас не послушается?
— В данном случае, возможно, и нет. Его постельничего не так-то легко будет сместить. — Петроний сделал медленный, глубокий и сердитый вдох. — Этот проклятый Скомбр хитер, как лиса. Он плетет заговоры, пытаясь ослабить мое влияние, чтобы продвинуть своих ничтожных родственников. Не удивлюсь, если он прочит одного из них на трон, тем более что жена Автократора, императрица Дара, никак не может зачать.
— И поэтому вы хотите, чтобы у Анфима был преданный вам вестиарий, лишенный амбиций, — сказал Крисп. — Теперь я понимаю.
— Да, именно так, — подтвердил Петроний.
— Спасибо за доверие.
— Вообще-то я мало кому доверяю, — ответил Севастократор, — но тебе, по-моему, могу верить: ведь как я возвысил тебя, так могу и скинуть. Надеюсь, это ты тоже понимаешь, Крисп?
— Очень даже, ваше высочество.
— Хорошо. Я думаю, чтобы добиться должности вестиария — если это, как я уже сказал, возможно вообще, — тебе нужно почаще мелькать перед глазами Анфима. Ты здраво мыслишь и умеешь облечь свою мысль в слова — пусть не совсем красноречиво, зато убедительно. Живя среди евнухов, Автократор не привык слышать ясные мысли, изложенные так же ясно… кроме как от меня, пожалуй. Это может показаться ему экзотической новинкой, а Анфим падок до всего нового и экзотического. Ну, а захочет ли он видеться с тобой чаще — на все воля благого бога. — Петроний положил большую тяжелую ладонь Криспу на плечо. — Что скажешь попробуем? По рукам?
— Да, ваше высочество, по рукам, — ответил Крисп.
— Хорошо, — повторил Петроний. — Поживем — увидим.
Он повернулся и, не оглядываясь, зашагал к выходу.
Крисп медленно последовал за ним. Значит, Севастократор надеется, что, став вестиарием, Крисп останется послушным орудием в его руках? Крисп сказал, что понимает его желание. Но он не говорил, что разделяет его.

Глава 8

Охотники ехали иноходью, смеясь, болтая и передавая друг другу фляги с вином. Добравшись до рощицы, которая укрыла их от палящего летнего солнца, они облегченно вздохнули.
— Кто нам споет? — крикнул Анфим.
Крисп вспомнил свою деревенскую юность.
— Глупая свинка застряла в заборе между жердей, — затянул он. — Горе мне с этой скотиной безмозглой, ей-ей! — Свинка, конечно, была глупая, но не более умными оказались и люди, пытавшиеся вызволить ее разными способами.
Когда он допел, молодые аристократы, составлявшие охотничью партию, наградили его рукоплесканиями. Песня была для них в новинку; им самим никогда не приходилось беспокоиться о свиньях.
Крисп знал, что менестрель из него не ахти, но мелодию он вывести мог без фальши. К тому же охотникам было, в общем, все равно. Слишком уж оживленно переходили фляги из рук в руки.
Один из аристократов глянул на солнце, катившееся к западу.
— Давайте двигать к городу, ваше величество. С добычей нам сегодня не везет, да и вечер скоро.
— Не везет, — недовольно согласился Анфим. — Придется мне потолковать об этом с дядей. В моих угодьях должны постоянно пополнять поголовье. Напомни ему, Крисп, когда вернемся.
— Непременно, ваше величество.
Про себя Крисп подумал, что количество зверья наверняка пополняется. Просто Автократор со своими спутниками скачут по лесам и долинам с таким шумом, что ни одно животное, если оно в своем уме, не приблизится к ним на милю.
Продолжая ворчать, Анфим развернул коня к западу. Остальные последовали за ним. Они тоже ворчали, особенно тогда, когда выехали обратно на солнцепек.
И вдруг воркотня сменилась воплями восторга: из рощицы, прямо перед носом у охотников, выпрыгнул олень и помчался вперед по траве.
— За ним! — заорал Анфим, пришпорив коня.
Кто-то выпустил стрелу, упавшую на солидном расстоянии от убегающего оленя.
Никому из них — даже Криспу, который мог бы остановиться и задуматься, — не пришло в голову спросить самих себя, почему олень выскочил из укрытия так близко. Они были слишком молоды, а может, слишком пьяны, и просто решили, что это заслуженное завершение дня. Поэтому стая волков, гнавшая оленя и неожиданно выбежавшая в долину прямо под конские копыта, застала охотников врасплох.
Кони пронзительно заржали. Несколько человек тоже пронзительно заорали, когда скакуны под ними начали брыкаться, пятиться задом и вставать на дыбы, пытаясь сбросить седоков. Волки рычали и взвизгивали; они были так поглощены погоней за добычей, что случайное столкновение ошарашило их не меньше, чем охотников.
Олень умчался в лес и пропал.
Похоже, исчезновение оленя заметил один только Крисп. Мерин под ним был крепкий, достаточно резвый и выносливый, но без претензий на чистопородность. Поэтому, когда напали волки, Крисп скакал в задних рядах охотничьей кавалькады, да к тому же на таком коне, которого не приводил в истерику случайный лист, упавший с дерева перед носом.
Скакун самых чистых кровей был, естественно, у Анфима. Сам Яковизий не смог бы взбрыкнуть так эффектно, как это животное.
Анфим был хороший наездник, но хорошие наездники тоже падают. Он тяжело свалился с коня и лежал на земле, парализованный страхом.
Кто-то из охотников крикнул, призывая на подмогу, но тщетно: все были слишком заняты, пытаясь удержаться в седле и отбиваясь от волков, хватавших коней зубами за ноги и животы.
К императору подкрался здоровенный волчище. Отпрянул на мгновение, когда Анфим пошевелился и застонал, а затем снова пошел вперед. Язык, свисавший из волчьей пасти, был красен, как кровь. «Ага, увечный! — казалось, говорила улыбка зверюги. — Легкая добыча».
Крисп прикрикнул на волка, но крик потерялся в общем гаме. У Криспа была стрела, однако он не доверял собственной меткости, особенно верхом. Тем не менее он достал стрелу и выстрелил.
Происходи это в романе, горячее желание Криспа заставило бы ее попасть прямо в цель.
Он промахнулся. Стрела уткнулась в землю гораздо ближе к Анфиму, чем к волку. Крисп ругнулся и схватился за булаву, которую подвесил к поясу просто так, на всякий случай… На тот невероятный случай, если он вообще кого-то может убить, подумал Крисп, досадуя на себя за промах.
Он метнул булаву изо всех сил. Она, крутясь, взмыла в воздух.
Бросок тоже получился не таким, как надеялся Крисп: в уме он уже представлял, как колючий шар размозжит зверю череп. Но наяву деревянная рукоятка с силой вмазала волку по носу.
Этого хватило. Волчище взвыл от внезапной боли и сел на задние лапы. Пока он собирался с духом, чтобы снова приблизиться к Автократору, один из охотников сумел-таки заставить свою лошадь проскакать между волком и Анфимом. Копыта с железными подковами сверкнули у самой волчьей морды. Зверь зарычал и убежал прочь.
Более меткий, чем Крисп, стрелок пронзил стрелой брюхо другого волка. Истошный визг раненого хищника заставил стаю повернуть назад. Пара волков, обогнув охотников, снова взяла след оленя и помчалась за ним. Крисп от души пожелал им удачной охоты.
Охотники поспрыгивали с коней и окружили упавшего императора.
Минуты через две, когда он ухитрился сесть, раздался дружный восторженный вопль.
— Беру свои слова обратно, — сказал Автократор, потирая плечо. — Зверья в этом заповеднике предостаточно.
Даже неудачные императорские шутки всегда вызывали смех.
— Вы целы, ваше величество? — поинтересовался Крисп.
— Дайте посмотреть. — Анфим встал, улыбаясь дрожащими губами. — Целехонек. Я уж не думал, что таким останусь — разве только этот треклятый волчина заглотнул бы меня целиком. Пасть у него была подходящая.
Он попробовал нагнуться, застонал и схватился за ребра.
— Надо поосторожнее. — Последовала вторая, более медленная попытка. Анфим выпрямился, держа в руке булаву. — Чья это?
Криспу пришлось отдать своим спутникам должное. Он не сомневался, что какой-нибудь выскочка тут же присвоит себе заслугу спасения Автократора. Но охотники только молча переглянулись.
— Э-э… моя, — помедлив, ответил Крисп.
— Тогда позволь вручить тебе ее обратно, — сказал Анфим. — Можешь поверить, я не забуду, кто ее бросил.
Крисп кивнул. Такая реплика была достойна Петрония. Если у Автократора все-таки есть нечто общее с Севастократором, Видесс, возможно, будет процветать и без Петрония, стрясись с ним, не дай Фос, какая беда.
— Поехали в город, — сказал Анфим. — На сей раз без остановок.
Один из молодых аристократов поймал императорского скакуна.
Автократор поморщился, взбираясь в седло, но держался в нем не хуже обычного.
И тем не менее во дворец охотники прибыли необычно хмурыми. Они понимали, что были на волосок от несчастья.
Крисп попытался представить, что сделал бы Петроний, вернись они с вестью о нелепой гибели Автократора на охоте. Конечно, несчастный случай вознес бы Севастократора на престол. Но неизбежно поползли бы слухи, что этот несчастный случай вовсе не случай, что он подстроен Петронием. Наградил бы в таких обстоятельствах Севастократор свидетелей, способных подтвердить его невиновность, или же наказал бы их за то, что не спасли Анфима?
Крисп этого не знал — и радовался, что не придется узнавать.
Когда охотничья партия разбрелась в разные стороны, один из аристократов, склонившись к Криспу, тихо сказал:
— Я отдал бы пару зубов, чтобы спасти Автократора вместо тебя.
Крисп окинул его взглядом. Придворному едва ли исполнилось двадцать, но сидел он на прекрасной лошади, которая уж точно принадлежала ему, в отличие от Криспова мерина, взятого напрокат. Шелковая рубашка, охотничьи штаны из тонкой кожи, серебряные шпоры. Круглое пухлое лицо, не знавшее ни одного голодного дня. Пусть даже заслуга спасения Автократора принадлежала не ему, жизнь этого юношу явно баловала.
— Не обижайтесь, высокочтимый господин, но я не уверен, что названная вами цена достаточно высока, — ответил Крисп после минутной паузы. — Мне удача нужнее, чем вам, я ведь вышел из самых низов. А теперь извините: мне пора в конюшню моего хозяина.
Юноша пристально смотрел ему вслед. Крисп подозревал — вернее, был уверен, что зря не придержал язык. Он умел это делать лучше многих своих сверстников. Но теперь убедился, что нужно еще лучше.

* * *

— Ну и когда же пресвятой Гнатий водрузит тебе на голову корону? — спросил Мавр, увидев Криспа, выходящего из конюшни, через пару дней после охоты.
— Ох, заткнись! — ответил Крисп. Он не боялся, что названный брат предаст его; ему просто хотелось, чтоб от него отстали.
Мавр вечно над всеми подтрунивал. И хотя Крисп не хвастал своим подвигом, слухи о нем облетели весь дворец.
— Заткнуться? Смиренный спафарий слушает и повинуется, довольный уже тем, что ваша светлость соизволила одарить его парой слов. — Мавр сорвал с головы шляпу и согнулся, как складной нож, в затейливом поклоне.
Крисп чуть было не двинул ему. Но внезапно обнаружил, что смеется.
— Целуй левую! — фыркнул он. Мавр просто не состоянии был воспринимать что-либо всерьез — и заражал своей шутливостью любого, кто оказывался поблизости.
— Твоей левой самое место в хлеве! — ответил Мавр.
— Пора кому-нибудь почистить твой язык скребницей, — сказал ему Крисп.
— Это новый способ ухода за лошадьми? — Мавр высунул названный орган и свел зрачки к переносице. — Да, почистить не мешало бы. Давай, попробуй! Посмотрим, сможешь ли ты навести на него лоск.
Крисп все-таки двинул ему — правда, не сильно. Пару минут они весело мутузили друг друга. Криспу наконец удалось завести руку Мавра за спину. Мавр заорал, хотя и не очень убедительно, и тут к ним подошел Герул.
— Если вы двое закончили… — сказал он едко.
— А в чем дело? — Крисп отпустил Мавра, который с видом оскорбленной невинности начал растирать затекшую кисть.
Но спектакль пропал втуне; Герул не обратил на него внимания.
— Немедленно возвращайся в Тронную палату, — сказал он Криспу. — Тебя ждет слуга его императорского величества.
— Меня? — У Криспа сорвался голос.
— Я не привык повторять дважды, — отрезал Герул.
Крисп, не задавая больше вопросов, рванул в Тронную палату.
Мавр, должно быть, помахал ему вслед. Крисп не повернул головы.
Стражники, стоявшие у входа в крыло Петрония, при виде бегущего к ним человека угрожающе выставили перед собой копья. Узнав Криспа, они успокоились. Один из них показал на человека, прислонившегося к стене здания.
— Ты Крисп? — Слуга Анфима был высокий, тощий и прямой, однако гладкие щеки и бесполый голос выдавали в нем евнуха. — Мне говорили, что ты конюший Севастократора — но почему от тебя самого конем воняет, не пойму?
Евнух распространял благоухание розового масла.
— Я работаю, — коротко ответил Крисп.
Слуга Анфима сморщил нос, давая понять, как он к этому относится.
— Как бы там ни было, мне велено пригласить тебя на празднество, которое император устраивает завтра вечером. Я вернусь и провожу тебя. Ты только не сочти за обиду, но даже если ты почитаешь труд высшей доблестью, позволь тебе заметить, что запах конюшни там будет неуместен.
У Криспа вспыхнули щеки. Проглотив язвительный ответ, он молча кивнул. Евнух отвесил безукоризненный поклон — чуть более низкий, чем требовала вежливость, а потому скорее походивший на издевку.
— Тягаться с евнухами в ехидстве — гиблое дело, — заметил один из стражников, когда слуга Автократора отошел подальше. — Всякий раз оказываешься в дураках.
— Ты бы тоже стал ехидным, лишись ты своих причиндалов, — отозвался другой.
Стражники рассмеялись. Крисп тоже улыбнулся, хотя и подумал про себя, что второй стражник прав. Евнухи потеряли так много, что трудно было винить их в желании взять реванш хотя бы мелкими подколками.
На следующий день Крисп ушел с работы пораньше, чтобы сходить в баню; он не даст больше этому надменному евнуху повода для зубоскальства. Крисп умастил кожу маслом, растерся изогнутой щеткой и дал банщику медяк, чтобы тот потер ему спину. Прыжок в холодный бассейн, горячая влажная простыня — и Крисп почувствовал себя чистым, а усталые, напряженные мышцы блаженно расслабились. Он только что не мурлыкал, шагая к Тронной палате.
На сей раз евнух Автократора пришел позже Криспа и тут же недовольно задергал носом. Вынюхивает, наверное, застарелый запах конюшни, подумал Крисп.
— Пошли! — все так же недовольно проворчал евнух, которого не смягчило отсутствие запаха.
Крисп никогда не бывал в том маленьком особнячке, куда провел его слуга. Удивляться этому не приходилось; в дворцовом комплексе были десятки зданий, больших и малых, где Крисп никогда не бывал. В некоторых из больших, например, располагались казармы для многочисленной императорской стражи. В малых — склады военной амуниции. Были здесь и здания, в которых жил прежний император: сейчас они пустовали, ожидая удовольствия принять в своих стенах Автократора грядущего. А в этом особнячке, скрытом ивами и грушевыми деревьями, Анфим, похоже, сам ожидал удовольствий.
Крисп еще шел по извилистой тропинке под деревьями, когда услышал музыку. У этих музыкантов, подумал он, больше энтузиазма, чем умения. Музыкантам вторили хриплые голоса. Крисп не сразу узнал застольную песню, которую они орали. И лишь когда запели припев: «Вино хмельно, а мы еще хмельнее!» — он в этом убедился. Раздались громкие аплодисменты.
— Похоже, там уже начали веселиться, — заметил Крисп.
Евнух пожал плечами:
— Рано еще. Они пока большей частью одеты.

Предыдущая страница 19 Следующая страница


Возвышение Криспа 20

— О!
Крисп не понял, относится ли «большей частью» к кутилам или к их одеяниям. Скорее всего, и к тем, и к другим.
Они с евнухом подошли к двери. Возле нее стояла группа стражников — рослые белобрысые халогаи с боевыми топорами.
Рядом высилась амфора с вином, ростом почти с халогаев, врытая острым концом в землю. Один из стражников подметил, Криспов взгляд, брошенный на нее. Широкая глуповатая ухмылка северянина говорила о том, что он уже приложился к ковшу, торчащему из кувшина, и что речь ему затрудняет не только протяжный халогайский акцент.
— Хороший здесь пост, да-да!
Крисп подумал: что сделал бы Петроний, застукай он одного из своих охранников пьяным на посту? Ничего хорошего, это уж точно.
Евнух, прервав размышления Криспа, повел его в дом.
— Это же Крисп! — воскликнул Анфим. Он отложил флейту, на которой играл — неудивительно, что музыка звучала фальшиво, подумал Крисп, — и ринулся обнимать нового гостя. — Поприветствуем Криспа.
Все послушно загомонили, издавая приветственные возгласы. Крисп узнал нескольких аристократов, с которыми ездил на охоту, и еще пару человек, участвовавших в самых разнузданных пирушках, на которые таскал его Яковизий. Но большинство гостей были ему незнакомы, хотя, если учесть, в каком виде они разгуливали по залу, то и знакомиться с ними не больно-то хотелось.
Зал освещали факелы, пряно благоухавшие сандаловым деревом, увитые лилиями и фиалками, розами и гиацинтами, добавлявшими в воздух свой аромат. Многие из императорских гостей были насквозь пропитаны духами. Криспу пришлось признать, что евнух говорил правду: запах конюшни здесь был неуместен.
— Угощайся чем угодно, — сказал Анфим. — А потом сможешь угоститься кем угодно. — Крисп нервно рассмеялся, хотя и не думал, будто Автократор шутит.
Он взял чашу с вином и пухлый пирожок, начиненный, как выяснилось, рубленым омаром. Некий аристократ встал, как давеча Петроний в Зале девятнадцати лож, чтобы произнести тост.
Правда, тишины ему пришлось дожидаться гораздо дольше, чем Севастократору.
— За здоровье Криспа, который спас его величество и вместе с ним — наше веселье!
На сей раз возгласы были громче. Никто из них не смог бы так кутить, подумалось Криспу, без щедрот Анфима. Если бы волк задрал императора, Петроний, несомненно, сам бы уселся на трон.
И после этого большинство здешних гостей считали бы себя счастливчиками, если бы их вообще не выперли из города Видесса.
Анфим поставил свою золотую чашу.
— Что вошло внутрь, должно выйти наружу, — провозгласил он и, подхватив ночной горшок, повернулся к гостям спиной. Горшок тоже был золотой, украшенный затейливой финифтью. И ведь наверняка он у императора не один, подумал Крисп. Ради таких вот горшков его деревню и душили податями.
Эта мысль должна была привести его в ярость. Крисп и правда рассердился, но меньше, чем ожидал. Он попытался понять почему и в конце концов решил, что Анфим просто из тех людей, на которых невозможно сердиться. Император хотел лишь одного наслаждаться жизнью.
Очень хорошенькая девушка положила ладонь Криспу на грудь.
— Хочешь? — спросила она, махнув в сторону горы подушек, наваленных у стены.
Крисп уставился на нее. Она того стоила. На ней было зеленое шелковое платье скромного покроя, но почти прозрачное в самых соблазнительных местах. Однако Крисп смутился не потому. Его деревенские представления о приличиях сильно пошатнулись в городе Видессе. После пиров он не раз уходил с женщинами легкого поведения, а как-то раз даже со заскучавшей женой одного из гостей. Но…
— При всех? — выпалил он.
Девушка засмеялась:
— Ты здесь новенький, да?
И ушла, не дав ему ответить. Крисп схватил вторую чашу вина и быстро выпил, чтобы успокоить нервы.
Вскоре какая-то парочка таки устроилась на подушках. Крисп поймал себя на том, что невольно глазеет на них, и отвел взгляд.
Минуту спустя глаза сами начали поворачиваться в ту сторону.
Разозлившись на себя, Крисп повернулся к стенке спиной.
Большинство гостей, проходя мимо, не обращали особого внимания на слившуюся в объятиях парочку: им такие зрелища уже давно примелькались. Несколько человек давали советы. Услышав один из них, занятый своим делом мужчина даже прервался на минутку.
«Сам попробуй, если такой умный. Я как-то попытался — чуть спину себе не сломал», — пробурчал он и снова принялся за свое, так деловито, словно кирпичи укладывал.
И только гость, сидевший неподалеку от Анфима, не отрывал взгляда от совокупляющейся пары. Одеяние на нем было столь же богатое, как у Автократора, только стоило наверняка дороже, поскольку материала, чтобы прикрыть такую тушу, ушло значительно больше. Гладкое, безбородое лицо позволило Криспу подсчитать количество подбородков. Еще один евнух, подумал Крисп. Пускай себе смотрит — больше ему, увы, ничего не остается.
Были здесь и другие развлечения, более общепринятого толка.
Настоящие музыканты забрали инструменты у натешивших душу Анфима и его дружков. Акробаты скакали между гостями, прыгая порою через них. Что касается жонглеров, примечательно в них было то — не считая их искусства, разумеется, — что все они были женщины, причем все красивые и обнаженные — или почти.
Крисп с восхищением отметил, с каким хладнокровием одна из них отшила рьяного гостя, подошедшего сзади и погладившего ее по груди. Целая гирлянда фруктов, которую она держала в воздухе, даже не дрогнула — и лишь переспелый персик смачно шлепнулся на голову нахала. Тот выругался и замахнулся на циркачку, однако, услышав раздавшийся в зале взрыв хохота, опустил руку. Мокрое лицо его стало хмурым, как грозовая туча.
— Зотик тянет сегодня первый фант! — громко заявил Анфим. Гости снова покатились со смеху. Крисп тоже засмеялся за компанию, хотя и не совсем понял, что Автократор имеет в виду. — Эй, Скомбр! Иди и дай ему чашу!
Евнух, жадно взиравший на парочку, встал. «Так это и есть соперник Петрония!» — подумал Крисп. Скомбр подошел к столу, взял хрустальную чашу, полную маленьких золотых шариков, и с большим достоинством отнес ее Зотику, который пытался вычесать кусочки персика из шевелюры и бороды.
Крисп с любопытством наблюдал. Зотик вытащил из чаши один шарик.
Покрутил его пальцами — шарик раскрылся. Зотик извлек тоненькую полоску пергамента. Пробежав ее глазами, он сразу спал с лица.
Скомбр деликатно вытащил пергамент у него из пальцев. Голос у евнуха оказался звучный, чистый и мелодичный, словно рожок среднего калибра:
— Десять дохлых псов.
Опять взрывы смеха, а кое-кто даже взвыл по-собачьи. Слуги принесли Зотику мертвых животных и бросили под ноги. Он уставился на них, а вместе с ним и Скомбр, и гологрудая жонглерша, положившая начало унижениям Зотика в этот вечер.
Бранясь на все корки, он пошел вон из зала. Улюлюканье толпы неслось вслед за ним и подстегивало. К дверям он приблизился уже бегом.
— Ему, похоже, не понравился выигрыш. Какая жалость! — сказал Анфим. Улыбку императора сейчас трудно было назвать приятной. — Давайте попробуем еще разок. О, я придумал! Крисп!
Крисп кипел от ярости, глядя на приближающегося Скомбра. Так вот она, награда за спасение Анфима? Стало быть, Автократор решил сделать из него посмешище? Криспу хотелось выбить хрустальную чашу у Скомбра из рук. Но он лишь нахмурился, вытащил шарик и раскрыл его. Пергамент внутри был сложен в несколько раз.
Скомбр с холодным презрением наблюдал за тем, как Крисп разворачивает полоску.
— Ты читать-то умеешь, конюх? — спросил он, не потрудившись понизить голос.
— Умею, евнух, — огрызнулся Крисп. На лице у Скомбра не дрогнул ни единый мускул, однако Крисп понимал, что нажил себе врага.
Наконец ему удалось развернуть пергамент полностью. — «Десять… — голос его внезапно, как в детстве, дал петуха, — десять фунтов серебра».
— Тебе повезло, — бесстрастно заметил Скомбр.
Анфим, подбежав, запечатлел на Крисповой щеке мокрый от вина поцелуй.
— Счастливый фант! Как будто специально для тебя! — воскликнул император. — Я надеялся, что ты вытащишь счастливый фант!
Крисп и не знал, что там есть такие фанты. Он обалдело смотрел на слугу, притащившего набитый, звякающий мешок. И только ощутив его тяжесть в руках, Крисп поверил, что деньги действительно принадлежат ему. Десять фунтов серебром равнялось примерно половине фунта золотом: тридцать золотых монет — подсчитал он, немного поразмыслив.
Для Танилиды полтора фунта золотом — сто восемь монет, которыми она снабдила Криспа в дорогу, были суммой достаточно солидной, чтобы счесть ее начальным, пусть и небольшим, капиталом. Для Анфима тридцать золотых — а также, вероятно, и триста, и три тысячи, — были всего лишь выигрышем на вечеринке.
Крисп впервые понял разницу между богатством, что давали Танилиде ее обширные имения, и практически неограниченной роскошью, доступной человеку, чьим имением была вся империя.
Неудивительно, что золотой ночной горшок казался Анфиму вещью вполне обыденной.
Еще пара гостей вытянули по фанту. Одному досталось десять фунтов перьев. Мешок ему принесли гораздо больших размеров, чем Криспу. Другой получил право на десять бесплатных сеансов в модном борделе.
— Выходит, если я решу вернуться на вторую ночь, мне уже придется платить? — вопросил хвастун, в то время как гордый обладатель перьев осыпал ими себя с головы до ног.
Десяти фунтов перьев хватило, чтобы заполнить весь зал. Гостей точно снегом припорошило. Слуги выбивались из сил, подметая летучий мусор, но все без толку. Пока большинство слуг махали щетками и наволочками, другие внесли новое блюдо.
Анфим вытянул последнее перышко из своей бороды и пустил его на воздух. Потом взглянул на внесенные подносы.
— Ага! Телячьи ребрышки в рыбном соусе с чесноком, — сказал он. — Мой повар готовит их превосходно. Блюдо не очень изысканное, но такое вкусное!
«Может, ребрышки изысканным блюдом и не назовешь, — подумал Крисп, подходя к большой чаше, где они свободно плавали в вонючем рыбном соусе, — но пахнут они что надо». Один из гостей, с которым Крисп был вместе на охоте, опередил его, схватил ребрышко и откусил большой кусок.
Ребрышко исчезло. Зубы молодого аристократа звучно клацнули.
Хорошо уже поддатый, он с глупым видом воззрился на испачканную соусом, но пустую руку. Потом перевел взгляд на Криспа.
— Я же держал его, да? — спросил он не очень уверенно.
— Я сам видел, — ответил Крисп. — Погоди-ка, давай я попробую.
Он взял с подноса ребрышко — солидный кусок мяса с косточкой.
Крисп поднес его ко рту. Но как только попытался откусить, ребрышко пропало.
Некоторые из зрителей начертили на груди солнечный круг. Другие, более искушенные в Анфимовых забавах, глянули на Автократора. По лицу его расплылась мальчишеская ухмылка:
— Я велел повару приготовить мясо понежнее, но не настолько же, чтобы оно растворялось в воздухе!
— Я думал, вы скажете, что велели ему снова приготовить гусиную печенку из камня, как в прошлый раз, — заметил кто-то из гостей.
— На этой печенке полдюжины моих друзей обломали зубы, — сказал император. — Эта шутка безобиднее. Ее Скомбр придумал.
Евнух самодовольно усмехнулся, радуясь тому, что Крисп попался на удочку. Крисп сунул пальцы в рот, чтобы облизать рыбный соус, смешанный с соком от ребрышек. Вкус оказался восхитительным. До чего же несправедливо, что какое-то дурацкое колдовство лишило его такого нежного мяса!
Он взял еще одно ребрышко.
— Есть такие люди, у которых упрямства больше, чем мозгов, — заметил Скомбр, откинувшись в кресле и предвкушая очередное унижение Криспа.
На сей раз, однако, Крисп не пытался откусить мясо. Похоже, заклятие начинало действовать именно тогда, когда человек смыкал зубы. Взяв со стола нож, Крисп отрезал по куску мяса с каждой стороны косточки.
Он поднес один кусок ко рту. Крисп понимал, что, если мясо, несмотря на принятые меры предосторожности, исчезнет, у него будет глупый вид. Он вонзил в ароматный кусок зубы, улыбнулся и начал жевать. Не зря он надеялся, что, отрезанное от косточки, мясо утратит колдовские свойства!
Медленно, тщательно прожевывая, он съел оба куска. Потом срезал мясо с другого ребрышка, положил на тарелку и поднес ее Анфиму:
— Не хотите попробовать, ваше величество? Вы были правы: мясо изумительно нежное.
— Спасибо, Крисп. Я не прочь. — Анфим поел, затем вытер пальцы. — Вкусно.
— Как вы думаете, — продолжал Крисп, — ваш почитаемый… — Евнухам полагалось свое собственное титулование, относившееся только к ним. —…вестиарий тоже не откажется?
Автократор взглянул на Скомбра, который сидел с каменным лицом.
— Нет. Он славный малый, но мяса у него на костях и так слишком много, — усмехнулся Анфим.
Крисп пожал плечами, поклонился и с равнодушным видом пошел прочь. Лучшего способа, чтобы всадить нож в толстое брюхо Скомбра еще глубже, невозможно было вообразить.
После того, как Крисп придумал средство избавления от заклятий, ребрышки быстро исчезли — и уже не в воздухе, а в желудках кутил. Слуги убрали подносы. В залу вышли новые менестрели, лавируя меж гостей. За ними выступила еще одна эротическая труппа, а потом акробатов с их курбетами сменили танцоры.
Мастерство артистов было безупречным. Крисп улыбнулся. Анфим мог позволить себе все самое лучшее.
Скомбр то и дело шагал через залу с хрустальной чашей, полной шариков. К Криспу он не приближался. Аристократ, выигравший десять фунтов золота, особого восторга по поводу своей удачи не выразил, из чего Крисп заключил, что тот и так богат. Мысль его подтвердил Анфим, обратившись к счастливчику:
— Ну что, Сфранцез, спустишь все на самых ленивых лошадей и самых резвых женщин?
— На самых резвых лошадей, ваше величество, — ответил Сфранцез посреди всеобщего смеха.
— С чего бы тебе вдруг менять свои привычки? — удивился Автократор. Сфранцез развел руками, признавая свое поражение.
Кто-то из пирующих выиграл десять павлинов. Интересно бы попробовать жареного павлина, размечтался Крисп. Но птицы, доставленные слугами, были живыми — и даже чересчур. Они клекотали, верещали, распускали свои великолепные хвосты и путались у всех под ногами.
— Что мне с ними делать? — стенал их обладатель, зажав по птице под мышками и гоняясь за третьей.
— Не имею ни малейшего представления, — ответствовал Анфим, беспечно махнув рукой. — Затем я и придумал такой фант — чтобы выяснить.
Выигравший ушел с двумя павлинами, плюнув на остальных. После изрядной суматохи гулякам, слугам и артистам удалось-таки выставить восьмерых павлинов за двери.
— Пускай халогаи с ними воюют, — высказал кто-то удачную, по мнению Криспа, мысль.
Когда птицы удалились — крики, доносившиеся с улицы, не оставляли сомнений в том, что обозленные павлины доставили императорской охране немало хлопот, — пирушка немного утихла, словно всем собравшимся необходимо было слегка перевести дух.
— Интересно, сумеет он их снова завести? — сказал Крисп своему случайному соседу. Они стояли возле чаши с засахаренными фруктами в желатине, выглядевшими не очень аппетитно из-за множества павлиньих следов.
— Не знаю, — отозвался сосед, — но думаю, что сумеет.
Крисп покачал головой. Скомбр снова пошел по кругу с хрустальной чашей. На сей раз он остановился возле молодого человека, первым попытавшегося съесть заколдованное ребрышко.
— Хотите испытать удачу, высокочтимый Пагр?
— А? — Пагр не сразу очнулся от пьяной полудремы. Он долго копался, вытаскивая шарик, еще дольше раскрывал его. Потом начал читать пергамент, шевеля губами. Но вместо того, чтобы объявить вслух о выигрыше, повернулся к Анфиму и заявил:
— Не верю!
— Чему ты не веришь, Пагр? — спросил император.
— Десять тысяч блох, — ответил Пагр, заглянув еще раз для верности в пергамент. — Даже ты не настолько безумен, чтобы собрать десять тысяч блох.
В другой раз за столь фривольные речи аристократ мог поплатиться языком. Но Анфим тоже был пьян и, как обычно в таком состоянии, добродушен.
— Так значит, ты сомневаешься во мне? — Он показал на дверь, в которой появился слуга с большим алебастровым кувшином. — Полюбуйся: десять тысяч блох!
— Не вижу никаких блох. Я вижу только дурацкий кувшин! — Пагр нетвердой походкой подошел к слуге, выхватил кувшин, откинул крышку и остолбенело уставился внутрь.
— Если хочешь пересчитать их, Пагр, лучше поспеши, — заметил Анфим.
Пагр не стал пересчитывать блох. Он попытался захлопнуть крышку, но кувшин, выскользнув из неловких пальцев, разбился о мраморный пол. Довольно солидная кучка черного перца, подумал Крисп. Но эта кучка двигалась и разбегалась в стороны без всякого ветра.
Кто-то из мужчин вскрикнул; женщина с визгом шлепнула себя ладонью по ноге.
После чего пир быстро подошел к концу.

* * *

Назавтра Крисп все утро чесался. Работая в конюшнях, он привык к блошиным укусам, но не в таком количество за раз. И ему еще повезло, поскольку он стоял не слишком близко от разбитого кувшина и не слишком далеко от двери. На кого, интересно, похож бедняга Пагр? На кусок сырого мяса, очевидно.
Незадолго до полудня в конюшню неожиданно нагрянул Петроний.
Работники, на которых он метнул многозначительный взгляд, поспешили убраться подальше.
— Как я слышал, мой племянник вчера вечером устроил большой тарарам, — сказал Петроний.
— Можно сказать и так, ваше высочество, — ответил Крисп.
Петроний фыркнул и тут же снова посерьезнел:
— И как тебе понравилась пирушка?
— Я никогда ничего подобного не видел, — искренне признался Крисп. Петроний стоял, не говоря ни слова. Поняв, что от него ждут продолжения, Крисп добавил:
— Его императорское величество умеет развлекаться. Я веселился от души — до блох.
— Хорошо. Если человек не умеет веселиться, значит, с ним что-то не в порядке. Однако с утра ты, как всегда, на работе. — Петроний криво усмехнулся. — Да, Анфим повеселиться мастак. Порой мне кажется, он только на это и годен. Ладно, не обращай внимания. Я также слышал, что ты сунул Скомбру палку в колеса.
— Ну, это слишком громко сказано. — Крисп объяснил, как ему удалось снять заклятие с исчезающих ребрышек.
— Хотел бы я наложить такое заклятие на самого Скомбра, — сказал Севастократор. — Но выставить эту жирную пиявку на посмешище даже лучше, чем доказать его не правоту, как ты сделал несколько недель назад. Чем худшего мнения будет о нем мой племянник, тем быстрее Скомбр полетит с должности вестиария. А когда его не станет… Автократор привык слушаться того, кто нашептывает ему в ухо последним. Хорошо бы он слышал обоими ушами одно и то же.
— То есть ваш голос, — заметил Крисп. Петроний кивнул. Крисп подумал, прежде чем ответить:
— Я не вижу здесь больших затруднений, ваше высочество. Судя по всему, вы человек разумный. Если бы я считал, что вы ошибаетесь…
— Да! Скажи мне, что бы ты сделал, если бы считал, будто я ошибаюсь! — прервал его Петроний. — Скажи, что бы ты сделал, если бы ты, деревенщина из забытой Фосом глухомани, ставший конюшим исключительно по моей милости, если бы считал, что я, аристократ, ставший генералом и политиком, когда тебя еще на свете не было, ошибаюсь? Скажи мне без утайки, Крисп!
Крисп долго учился не показывать своего страха перед Яковизием и Танилидой. Но выстоять перед Петронием было труднее. Весомость положения Севастократора и сила его незаурядной личности давили на плечи Криспа тяжелыми каменьями. Он чуть было не согнулся под их тяжестью. Но в последний момент все же нашел ответ, который не уязвлял его гордости и не должен был разъярить Петрония еще сильнее:
— Если бы я считал, что вы ошибаетесь, ваше высочество, я сказал бы вам об этом первому, желательно наедине. Вы как-то обмолвились, что Анфиму редко говорят правду в глаза. А вам?
— Честно говоря, не знаю. — Петроний снова фыркнул. — Ладно, в твоих словах что-то есть. Офицер, который не указывает на ошибки своему командиру, не годится для службы. Но если он не подчиняется, когда командир принял решение…
— Понимаю, — быстро ввернул Крисп.
— Надеюсь, друг мой. Очень надеюсь. Возможно, в один прекрасный день ты будешь благоухать не конским навозом, а пудрой и духами. Что скажешь?
— Упаси Фос! Тогда уж лучше я останусь конюшим!
На сей раз Петроний рассмеялся громко и от души.
— Ты прирожденный крестьянин! Но мы все-таки попробуем сделать из тебя вестиария, ладно?

* * *

Крисп охотился с Автократором, ходил на бега в Амфитеатр, где для ближайших друзей Анфима были зарезервированы ложи, и посещал пирушки, на которые его приглашали. С приближением осени приглашения участились. Крисп всегда уходил с пиров одним из первых, поскольку по-прежнему серьезно относился к работе.
В отличие от Анфима. Крисп ни разу не видал, чтобы император заинтересовался государственными вопросами. Стоило только министру финансов или дипломату прорваться к нему с делами, как Анфим заявлял: «Ступайте к моему дяде» или «Спросите у Скомбра. Вы же видите — я занят!» — в зависимости от того, кто побывал у него последним. Однажды, когда какой-то таможенник пристал к нему возле Амфитеатра с своими проблемами, Автократор повернулся к Криспу и спросил:
— А что бы ты сделал на его месте?
— Позвольте мне выслушать его еще раз, — отозвался Крисп.
Таможенник, довольный тем, что обрел слушателя, поведал ему свои печали. Когда он закончил, Крисп сказал:
— Если я правильно понял, вы говорите, что пошлины и дорожные сборы на некоторых пограничных станциях, удаленных от путей морского и речного сообщения, должны быть снижены, чтобы увеличить проходящий через них торговый поток.
— Вы совершенно правы, высокочтимый… Крисп, если я правильно запомнил имя! — возбужденно воскликнул таможенник. — Поскольку перевозка товара по суше обходится значительно дороже, чем по воде, он в основном оседает в приморских районах. Снижение пошлин и дорожных сборов помогло бы исправить ситуацию.
Крисп вспомнил о калаврийских купцах в Девелтосе и о жемчуге, который они продавали по бешеным ценам. Он подумал также о том, как редко торговцы, даже с самым простеньким товаром, забредали в его деревню и сколь многих вещей он в глаза не видал, пока не попал в город Видесс.
— По-моему, идея хорошая, — сказал он.
— Повелеваю! — заявил Анфим. И, взяв у таможенника пергамент, по которому тот зачитывал цифры, накарябал внизу свою подпись.
Чиновник с радостным воплем удалился. Анфим, довольный собой, потер руки:
— Ну вот! Дело сделано.

Предыдущая страница 20 Следующая страница


21 Гарри Тертлдав

Его свита разразилась восторженными криками. Автократор пригласил Криспа на следующую же пирушку — и там ему не дали ни минуты покоя. Проблемы вроде той, что он решил сегодня, требовали изучения и размышлений: разобраться в них с ходу было невозможно. Анфим же, как правило, и не давал себе труда разбираться.
Крисп осуждал леность императора, но не испытывать к нему симпатии не мог. Из Анфима вышел бы прекрасный хозяин постоялого двора, думал порою Крисп. У молодого императора был дар заражать всех вокруг своей жизнерадостностью. К сожалению, должность Автократора Видесского требовала большего.
Крисп от души наслаждался временем, проведенным в компании Анфима, ибо император постоянно придумывал для своих друзей новые забавы. Так, например, он задал целый ряд пиров в разных красках: в один день все было красным, в другой — желтым, в третий — голубым. На последней вечеринке рыбу подали в голубом соусе, и вид у нее был такой, будто она плавает в море.
Фанты Автократора тоже никогда не повторялись. Памятуя о том, что случилось с Пагром, очередной бедняга, выигравший семнадцать ос, не решился открыть кувшин. В конце концов Анфим поистине императорским тоном велел ему сломать печать. Осы оказались из золота, с изумрудными глазками и тонкими, филигранной работы крылышками.
Криспу редко выпадал случай вытянуть фант. Скомбр держал хрустальную чашу с шариками от него подальше. Криспа это не волновало. Он радовался тому, что вестиарий не пытается подсыпать ему яда в суп. Возможно, Скомбр побаивался мести Петрония. Но издали евнух продолжал метать на врага мрачные взгляды. Иногда Крисп отвечал ему тем же. Однако чаще делал вид, будто ничего не замечает, чем доводил евнуха до белого каления.
Анфим же и в самом деле не замечал их вражды. Хотя через какое-то время ему вдруг стукнуло в голову, что Крисп давно не запускал руку в чашу.
— Подойди к нему, Скомбр! — велел император в один из вечеров. — Посмотрим, не изменила ли ему удача.
— Не изменила, раз он в фаворе у вашего величества, — проворчал Скомбр. Но чашу Криспу все же подал, чуть ли не ткнув ее под нос. — Тащи, конюх!
— Благодарю вас, почитаемый господин.
Человеку со стороны тон Криспа показался бы исполненным искреннего уважения. У Скомбра, сжавшего челюсти, еле заметно дернулся заплывший салом мускул возле уха.
Крисп открыл золотой шарик. В этот вечер Анфим избрал число сорок три. Кому-то уже достались сорок три золотые монеты, другому — сорок три ярда шелка, а третьему — сорок три стебелька пастернака.
— Сорок три фунта свинца, — прочитал Крисп.
В зале раздался смех.
— Какая жалость! — елейно посочувствовал ему Скомбр. Слуга, отдуваясь, притащил бесполезный выигрыш. — Надеюсь, — продолжал вестиарий, — ты найдешь ему применение.
— Вообще-то я думал подарить его вам, — сказал Крисп.
— В знак почитания? Грубая шутка, но чего еще можно ожидать от конюха! — На сей раз евнух не сумел сдержать злобы.
— Нет, вовсе нет, почитаемый господин, — спокойно ответил Крисп. — Я просто подумал, что вы все равно привыкли таскать лишний вес.
Несколько человек, услышавших ответ Криспа, попятились на шаг или два, точно боясь подхватить от него заразную болезнь. Крисп нахмурился, вспомнив своих близких и настоящую болезнь, унесшую их в могилу. Впрочем, ярость Скомбра могла быть не менее опасной, чем холера. Лицо у вестиария налилось краской, но он сохранил самообладание и демонстративно повернулся к Криспу спиной.
Анфим был слишком далеко и не слышал перепалки между Скомбром и Криспом, но презрительный жест постельничего говорил сам за себя.
— Эй, вы двое, хватит! — сказал Автократор. — Хватит, я сказал! Я не хочу, чтобы два моих фаворита цапались между собой — и не потерплю этого. Поняли?
— Да, ваше величество, — ответил Крисп.
— Ваше величество! — отозвался Скомбр. — Я обещаю всегда выказывать Криспу то уважение, какого он заслуживает.
— Вот и ладно, — просиял Анфим.
Крисп понимал, что слова евнуха отнюдь не извинение. По мнению Скомбра, конюший никакого уважения не заслуживал. Но даже ненависть постельничего сейчас не волновала Криспа. Император назвал его и вестиария «двумя своими фаворитами». Как бы Крисп ни презирал евнуха, то, что император упомянул их в одном ряду, было большим достижением.
Медленно и задумчиво, точно купеческий корабль под опавшими парусами, Скомбр вернулся к своему креслу и опустился в него со вздохом облегчения. Маленькие глазки под набрякшими веками уставились на Криспа. Тот ответил лучезарной улыбкой и победно поднял чашу с вином. Не пытайся Скомбр унизить его, Криспу понадобилось бы куда больше времени, чтобы выяснить, как относится к нему Автократор.
Евнух подозрительно нахмурился. Улыбка Криспа стала еще шире.

* * *

Мавр, топоча ногами, стряхнул с сапог снег.
— Тут теплее, — сказал он довольно. — Лошади — они все равно что печки. Даже лучше — на печке далеко не уедешь.
— Да, только бросить тебя в лошадь за дурацкие шутки невозможно, — отозвался Крисп. — А жаль. Ты пришел исключительно ради того, чтобы позубоскалить? Тогда можешь выметаться.
Мавр фыркнул, потом выпрямился и принял позу оскорбленного достоинства.
— Раз так, я уйду! И оставлю свои новости при себе.
Он повернулся, направляясь к выходу. Крисп с другими работниками поспешили за ним.
— Какие новости? — спросил Крисп. Даже сюда, в город Видесс, сердце Видесской империи, новости зимой доходили долго и всегда вызывали интерес. Все, кто слышал слова Мавра, столпились вокруг, с нетерпением ожидая, что же он скажет.
— Во-первых, — важно произнес он, довольный многочисленностью аудитории, — эта банда халогаев под предводительством Арваша Черного Плаща — помнишь, Крисп, мы слыхали о них прошлой зимой в Опсикионе? — ушла из Татагуша в Пардрайянские степи.
— Как ушли, так и вернутся, — заметил Стозий. — У степняков много не награбишь.
— И вообще, какое нам дело до Татагуша? — высказался кто-то еще. — Он слишком далеко.
Его поддержали одобрительными репликами еще несколько человек.
Крисп, не вступая в спор, покачал головой. Прожив столько лет на одном месте в деревне, он жаждал узнать о мире как можно больше.
— А вторая моя сплетня тебе уже известна, Крисп, если ты был вчера на вечеринке у его величества, — сказал Мавр.
Крисп снова покачал головой, на сей раз более энергично.
— Нет, не был. Иногда я должен и поспать.
— Ты ничего не достигнешь, если будешь поддаваться этой слабости, — заявил Мавр, изящно махнув рукой. — В общем, новость тоже относится к халогаям — вернее, к халогайне.
— Халогайне? — с острым любопытством повторили в один голос двое или трое конюхов. Рослые белобрысые северяне часто наведывались в Видесс в качестве купцов или будущих наемников, но жен и дочерей с собой не привозили.
Крисп попытался представить, как может выглядеть халогайна.
— Расскажи поподробнее, — попросил он, тоже поддержанный хором голосов.
— Глаза у нее, говорят, как летнее небо, соски бледно-розовые, а волосы золотистые, что вверху, что внизу, — ответил Мавр. «А что? Так, в принципе, и должно быть», — не без удивления подумал Крисп. Конюхи вполголоса что-то забормотали, рисуя в воображении каждый свою картину. — Так что Автократора трудно осуждать, если он решил ее маленько попробовать.
Конюхи отозвались одобрительным гулом.
— Я не осуждал бы его, если б он оставил ее у себя на неделю, или на месяц, или на год, или… — Онорий чуть не поперхнулся.
Видно, картина, нарисованная воображением, ему сильно понравилась.
Но Мавр с Крисп одновременно сказали: «Нет». И переглянулись.
Крисп кивнул Мавру, понимая, что по части красноречия он младшему брату не соперник.
— Его величество спит с наложницами только по одному раз, — пояснил Мавр. — Более постоянная связь, по его мнению, была бы неверностью по отношению к императрице.
Это заявление, как Крисп и ожидал, было встречено бурным восторгом.
— Да я каждый день согласен хранить такую верность! — воскликнул Онорий.
— А я — дважды в день! — подхватил чей-то голос.
— А я — трижды! — отозвался кто-то еще.
— Вы как тот престарелый богач, который женился на юной красотке и пообещал убить ее страстью, — сказал Крисп. — Поимел ее разок, а потом захрапел и продрыхнул всю ночь. Когда он наконец проснулся, она глянула на него и сказала: «Доброе утро, убивец!»
Конюхи заворчали. Крисп с улыбкой прибавил:
— К тому же, проводи мы все время в постели, мы ничего не успели бы сделать. А работы у нас, видит Фос, по горло.
Люди снова заворчали, но начали разбредаться по своим местам.
— Его величество, поди, не очень-то надрывается на работе, — заявил Онорий.
— Да, но за него все делают другие. А за тебя — нет, разве что ты нанял себе слугу в мое отсутствие, — ответил Крисп.
— Увы, не успел. — Онорий, грустно прищелкнув языком, вернулся к работе.

* * *

— Ну это ж надо, какой паразит! — Петроний стукнул кулаком по стопке пергамента, лежавшей перед ним. Цифры были повернуты к Криспу кверху ногами, но это не имело значения, поскольку Петроний ничего не собирался скрывать. — Кровосос проклятый! Свистнул тридцать шесть сотен монет — пятьдесят фунтов золота! — для своего племянничка, лоботряса Аскилта. И еще двадцать фунтов — для своего ничтожного кузена Эвмолпа. Когда я покажу эти отчеты своему племяннику…
— И что он сделает, как по-вашему? — с живым интересом спросил Крисп. — Утопит Скомбра в мешке?
Ярость Петрония сменилась ледяной холодностью.
— Нет, он просто посмеется, чтоб его! Он и так знает, что Скомбр ворюга. Но ему плевать. Он не понимает, что этот жирный подонок загубит его репутацию. Так пала не одна династия.
— Если его величеству безразлично, ворует Скомбр или нет, зачем вы суете ему эти отчеты? — спросил Крисп.
— Чтобы ему стало не безразлично! Пока эта лиса, которую Анфим считает комнатной собачкой, не вонзила в него зубы! — Севастократор вздохнул. — Хотя пытаться заинтересовать Анфима чем-то, кроме развлечений, все равно что воду носить решетом.
Ненависть к сопернику настолько ослепила Петрония, подумал Крисп, что он даже не пытается найти новый способ уязвить Скомбра, а продолжает гнуть свою линию, несмотря на ее явную неэффективность.
— Что будет, интересно, если Скомбр не сумеет развлечь императора? Или развлечет его как-нибудь не так? — спросил Крисп.
— Что ты имеешь в виду? — резко отозвался Петроний.
Крисп и сам не очень это понимал. Пора уже было усвоить уроки Танилиды и помалкивать, когда нечего сказать. Он понурил голову, краснея от унижения. Унижение… Крисп вспомнил, как он чувствовал себя, когда парочка деревенских остряков высмеяла его занятия борьбой в день Зимнего солнцеворота.
— Как Анфиму понравится, если весь город будет потешаться над его вестиарием? Ведь до Зимнего солнцеворота осталась всего пара недель…
— А при чем тут… — До Петрония внезапно дошло. — Благим богом клянусь, ты прав! Значит, ты хочешь выставить его на посмешище? А почему бы и нет? Поделом ему! — Глаза у Севастократора загорелись. Увидев перед собой цель, он тут же с солдатской прямотой начал планировать, как ее достигнуть. — Анфим сам выбирает сценки для представлений в Амфитеатре. Они развлекают его, поэтому на них ему не плевать. Но я думаю, что смогу незаметно вписать строчку в его список. Нужно придумать какое-нибудь совершенно безобидное название: даже если Анфим его углядит, то ничего не заподозрит. Еще надо найти незанятых мимов. Да, и костюмы! Проклятье! Как думаешь, успеем мы приготовить костюмы?
— Кроме того, нужно придумать сценку для мимов, — заметил Крисп.
— Верно, хотя, Фос свидетель, евнухов высмеять нетрудно.
— Позвольте мне привлечь Мавра, — сказал Крисп. — Его хлебом не корми — дай над кем-нибудь поизмываться.
— Да? — Петроний только что не мурлыкал. — Так приведи его немедленно!

* * *

— Вот это амфитеатрище! — Мавр вывернул шею, разглядывая уходящие ввысь трибуны.
— Все хорошо, только я чувствую себя на дне супницы, наполненной людьми, — ответил Крисп. Пятьдесят тысяч, семьдесят, девяносто — он не мог в точности сказать, сколько народу вмещала в себя эта гигантская овальная чаша. Но забита она была до отказа. Никто не хотел сидеть дома в праздник Зимнего солнцеворота.
— Я предпочитаю быть на дне, чем наверху, — сказал Мавр. — Разве у нас не самые лучшие места?
Они сидели в первом ряду, прямо возле скакового круга, превращенного сегодня в театр под открытым небом.
— Самые лучшие у них. — Крисп показал на площадку, возвышавшуюся посреди ипподрома.
— Тебе вечно мало, да? — фыркнул Мавр.
Площадка предназначалась для Автократора, Севастократора, патриарха и главных министров империи. Недалеко от Анфима восседал Скомбр, выделяясь своей массивной тушей и гладкими щеками. Кроме высших чинов, на помосте стояли только халогаи из императорской стражи.
— Видал? Им даже присесть не дают. — Мавр кивнул в сторону помоста. — Мне, например, здесь удобнее.
— Мне, пожалуй, тоже, — ответил Крисп. — И все-таки…
— Ш-ш-ш! Начинается!
Анфим встал с трона и зашагал к подиуму в самом центре площадки.
Там он остановился, спокойно дожидаясь тишины. Трибуны, разглядев его, умолкли. Когда стало совсем тихо, Автократор заговорил:
— Народ Видесса! Солнце в небе вновь делает поворот! — Благодаря фокусам акустики голос императора долетел до самых верхних рядов Амфитеатра, откуда сам он в своем парадном облачении казался не более чем ярким пятнышком. — И снова Скотосу не удалось утащить нас в вечную тьму! Давайте же возблагодарим Фоса, владыку благого и премудрого, за то, что он подарил нам еще один год, и устроим в честь этого дара праздник до утра! Да льется сегодня веселье сплошным неукротимым потоком!
Амфитеатр взорвался аплодисментами. Анфим покачнулся, возвращаясь на свой высокий трон. Интересно, подумал Крисп, фокусы акустики имеют обратную силу? Если оглушительный рев, сотрясший громадное здание, сфокусировался в точке, где стоял император, тут любого закачало бы. Хотя… возможно, Анфим просто начал праздновать еще до рассвета.
— Ну, поехали! — выдохнул Мавр.
Из ворот, откуда обычно выпускали на трек лошадей, вышла первая труппа мимов, одетых монахами. Судя по тому, как один из них все порывался зажать себе нос, конский запах оттуда не выветрился.
«Монахи» вытворяли совсем немонашеские штучки. Публика выла от восторга. В день Зимнего солнцеворота не было ничего святого.
Крисп вперился взглядом через трек в Гнатия, сидевшего на помосте, пытаясь понять, как патриарху нравятся издевки над жрецами. Гнатий не обращал на сценку ни малейшего внимания; он сидел, наклонившись в кресле к своему кузену Петронию, и оживленно болтал. Оба они с Севастократором улыбнулись какой-то шутке.
Первую труппу мимов сменила вторая. На сей раз актеры показывали пародии на Анфимовы кутежи. Народ на трибунах то замирал, то покатывался со смеху. В отличие от своего дяди и Гнатия, император внимательно следил за представлением и хохотал от души. Крисп тоже посмеивался, не в последнюю очередь потому, что гротескные, по их мнению, сценки мимов, зачастую были куда пристойнее того, что в действительности творилось на пирах у Анфима.
Следующая труппа вышла в полосатых кафтанах и фетровых шляпах, похожих на перевернутые ведра. Актеры, изображая макуранцев, валяли дурака и выкидывали коленца. Трибуны улюлюкали и свистели. Петроний, сидевший на высоком кресле, выглядел ужасно довольным.
— Изобрази врагов слабаками и идиотами — и народ куда охотнее пойдет с ними воевать, — заметил Мавр. И тут же прыснул со смеху, когда один из мимов сделал вид, будто облегчается в шляпу.
— Пожалуй, ты прав, — откликнулся Крисп. — Однако в городе полно приезжих из Макурана — торговцев коврами, слоновой костью и так далее. Это люди как люди. Половина тех, кто сидит на трибунах, хоть раз в жизни имели с ними дело. Они знают, что макуранцы не такие.
— Знают — если дадут себе труд остановиться и задуматься. А много у тебя знакомых, которым хватает времени остановиться и задуматься?
— Не много, — с грустью согласился Крисп.
Когда на сцену вышла следующая труппа в одеянии видесских солдат, псевдомакуранцы в панике бежали. Это вызвало еще один взрыв хохота, сопровождаемый рукоплесканиями. «Солдаты», впрочем, вели себя ничуть не более героически, что, по мнению Криспа, несколько ослабило впечатление, которое пытался вызвать Петроний.
Представление следовало за представлением — все одинаково искусные, а некоторые действительно очень смешные. Горожане откинулись в креслах, наслаждаясь зрелищем. Крисп тоже наслаждался, хотя он предпочел бы не столь отточенное мастерство. В деревне половину удовольствия составляло самому поучаствовать в сценках, а потом высмеивать оплошности доморощенных актеров. Здесь же выступали одни профессионалы, оплошностей не допускавшие.
— Императоры столетиями давали спектакли, забавляя столичных жителей, чтобы им в головы не лезли крамольные мысли, — заметил Мавр, когда Крисп высказал свои соображения вслух. — Ведь кроме бунтов, сами горожане не в силах придумать себе развлечений. — Он подался вперед. — Видишь танцоров? Сразу за ними должна выступать труппа, нанятая Севастократором.
Танцоры отплясали и ушли. Крисп не обратил на них внимания. Он обнаружил, что крепко сжимает и разжимает кулаки в ожидании следующего номера, — и заставил себя расслабиться.
Мимы выходили на подиум по несколько человек. Некоторые были одеты как обычные горожане, другие — в форму имперских солдат.
Горожане болтали друг с другом; воины маршировали взад-вперед.
Потом вышел высокий актер в императорском одеянии. Солдаты вытянулись по стойке «смирно». Штатские хлопнулись ниц, замерев в прострации в комических позах.
Актера, игравшего Автократора, сопровождала, как и положено по этикету, дюжина зонтоносцев. Но вскоре стало ясно, что сопровождают они не столько его, сколько фигуру, появившуюся следом. Облачение на ней тоже было роскошное, только подбитое так, что фигура выглядела поперек себя шире. По трибунам, догадавшимся, кого представляет актер, пронесся тихий смешок.
— Сколько с нас потребовал этот мим за бритье бороды? — спросил Крисп. — Без нее он и впрямь куда больше походит на Скомбра.
— Два золотых, — ответил Мавр. — И я в конце концов заплатил. Ты прав: оно того стоило.
— Да уж. Ты мог бы приплатить ему также за отпуск где-нибудь подальше от города, пока борода не отрастет. А то бедняга может не дожить до следующего Зимнего солнцеворота, — сказал Крисп.
Мавр удивился на мгновение, но потом кивнул.
Петроний сидел как ни в чем не бывало, глядя на актеров, но, казалось, не обращая на них особого внимания. Крисп восхитился его самообладанием; глядя на Севастократора, никто и подумать не мог, что он приложил руку к этому представлению. Анфим склонился вперед, с любопытством следя за игрой: такого он явно не ожидал.
А Скомбр… заплывшие салом черты Скомбра были так напряжены и недвижны, что казались высеченными из гранита.
Мнимый Анфим прошелся кругом по треку, срывая заслуженные аплодисменты. Псевдозонтоносцы остались с псевдо-Скомбром, которого сопровождали также два гнусных на вид прихлебателя, один с седой шевелюрой, другой — с черной.
Актеры, изображавшие горожан, выстроились, чтобы заплатить императору подать. Он собрал с каждого по мешочку и направился платить солдатам. Тут наконец мим-Скомбр зашевелился.
Перехватив Анфима на полпути, он ласково потрепал его по спине, обнял за плечи и незаметно стибрил мешочки. Замешательство Автократора, обнаружившего, что ему нечем расплачиваться с войском, вызвало громкий хохот на трибунах.
Между тем артист, игравший роль вестиария, поделил мешочки со своими мерзкими спутниками, которые принялись сладострастно перебирать монеты.
Псевдо-Скомбр, будто что-то сообразив, снова подошел к императору. После очередной серии приветливых и ласковых жестов евнух стянул с головы Анфима корону. Артист-император, казалось, ничего не заметил. Скомбр примерил корону своему черноволосому прихвостню. Слишком большая, она сползла тому почти на нос.
Пожав плечами, словно говоря: «Еще не время», вестиарий вернул ее Анфиму.
Амфитеатр следил за действом в полной тишине. Потом с верхних рядов донесся чей-то крик:
— Скомбра в лед!
Этот единственный тоненький крик вызвал целую бурю оскорблений в адрес евнуха.
Крисп с Мавром с улыбкой переглянулись. Петроний на возвышении хранил невозмутимый вид. Настоящий Скомбр сидел очень спокойно, не желая замечать потоки брани, которыми обливали его с трибун.
В выдержке ему не откажешь, недовольно подумал Крисп. И перевел взгляд на человека, ради которого была разыграна сценка: на Автократора Видесского.
Анфим поскреб подбородок, задумчиво глядя то на труппу мимов, то на Скомбра.
— Надеюсь, до него дошло, — проговорил Мавр.
— Дошло, — уверил его Крисп. — Он хоть и любит подурачиться, но отнюдь не дурак. Анфим должен обратить внимание на… Эй!!
Яблоко, брошенное кем-то из толпы, долбануло Криспа в плечо. Над головой просвистел кочан капусты. Еще одно яблоко, запущенное чье-то мощной рукой, шмякнулось возле кресла Скомбра.
— Пересчитаем вестиарию кости! — Эту фразу, видесский призыв к бунту, выкрикнул пронзительный женский голос. Через мгновение ее скандировал весь Амфитеатр.
Петроний встал и что-то сказал командиру телохранителей-халогаев. Бледное зимнее солнце блеснуло на лезвиях боевых топоров, взметнувшихся вверх. Халогаи издали дружный низкий рев, который врезался в шум толпы подобно топору, врезающемуся в плоть.
— Интересно, это отрезвит народ — или мы умудрились вызвать на свои головы мятеж? — сказал Мавр.
Крисп сглотнул. Излагая свой план Петронию, он как-то упустил подобную возможность из виду. Избавиться от Скомбра — это одно дело; но разнести в пух и прах весь город Видесс — дело совсем другое. А учитывая вспыльчивый характер горожан, такой шанс был вполне реален.
Халогаи взревели снова, не скрывая угрозы, прозвучавшей столь же явственно, как в волчьем вое. На треке из недр Амфитеатра появился еще один отряд северян, державших топоры наготове.
— Да толпа их просто поглотит, — нервно заметил Крисп.
— Не исключено. — Мавра, казалось, происходящее искренне забавляло. — Но найдутся ли в толпе желающие лезть под топоры халогаев?
Таковых не нашлось. В адрес Скомбра продолжали лететь оскорбления, но поток более материальных снарядов прекратился.
— Уберите с трека солдат! — выкрикнул кто-то в конце концов. — Мы хотим мимов!
Вскоре этот крик подхватил весь народ: «Мимов! Мы хотим мимов!»
На сей раз к командиру халогаев обратился Анфим. Воин поклонился. По его команде северяне опустили топоры.
Появившийся позже отряд промаршировал с трека обратно в ворота.

Предыдущая страница 21 Следующая страница


Возвышение Криспа 22

Через минуту солдат сменила новая труппа актеров. Амфитеатр наполнился рукоплесканиями.
— Ветреные головы! — Мавр презрительно дернул плечом. — Через полчаса половина из них напрочь забудет, из-за чего разгорелся сыр-бор.
— Возможно, — отозвался Крисп, — но Скомбр не забудет — и Анфим тоже.
— А это главное, верно? — Мавр откинулся в кресле. — Давай посмотрим, какие трюки в запасе у новенькой труппы.

* * *

Трон в Тронной палате принадлежал Анфиму. Однако Петроний, сидевший при всех положенных Севастократору регалиях в собственном высоком кресле, смотрелся настоящим императором.
Так, во всяком случае, подумал Крисп, окинув взором своего хозяина.
— Зала как-то переменилась, — заметил он, оглядевшись по сторонам.
— Я отгородил небольшое пространство. — Петроний показал в сторону. И точно: там стояла деревянная ширма наподобие той, что загораживала личную императорскую нишу в Соборе.
Просветы в деревянной резьбе были такие маленькие, что Крисп не мог рассмотреть, что находится за ширмой.
— А зачем вы ее поставили? — спросил он.
— Затем, что не одного тебя осеняют блестящие идеи, — ответил Севастократор. Крисп пожал плечами. Если Петроний не в настроении объяснять, настаивать бессмысленно.
В залу вошел Герул и поклонился Петронию:
— Его величество с вестиарием прибыли, ваше высочество.
— Веди их тотчас же сюда, — велел Петроний.
Усердный слуга Петрония уже успел снабдить Анфима и Скомбра кубками. Император отнял кубок от губ и улыбнулся Криспу, когда Петроний с Криспом встали, чтобы поприветствовать гостей.
Скомбр шествовал с непроницаемым и серьезным видом. Не умей он так владеть собой, подумал Крисп, его заплывшие салом глазки сейчас перебегали бы с одного врага на другого. Но евнух глядел не на них, а в пространство между ними.
Петроний встретил его достаточно дружелюбно, жестом пригласил сесть в кресло рядом с Анфимом — кресло еще более роскошное, чем у него самого. Севастократор не признавал мелкой мести.
— И чем я могу служить вам сегодня, мой племянник и ваше величество? — спросил Петроний, когда Герул вновь наполнил кубок Анфима вином.
Анфим отхлебнул, перевел взгляд с Петрония на Скомбра, облизал губы и сделал еще один изрядный глоток. Подкрепившись таким образом, он заявил:
— Мой вестиарий хочет… э-э… загладить все обиды, что накопились меж вами обоими. Могу я дать ему слово?
— Вы мой Автократор, — ответил Петроний. — Если вы желаете, я выслушаю вашего вестиария со всем вниманием, какого он заслуживает. — И, повернув голову к Скомбру, выжидающе умолк.
— Благодарю вас, ваше высочество. Вы очень любезны. — Бесполый голос Скомбра был мягок и вкрадчив. — Поскольку я, по-видимому, каким-то образом обидел ваше высочество — непреднамеренно, разумеется, ибо единственной моей заботой, как и вашей, является счастье, а главное, слава его императорского величества, коему оба мы служим, — я решил принести свои глубочайшие и искреннейшие извинения за все, чем я мог досадить вашему высочеству, и заверить, что это с моей стороны была чистая случайность, которая впредь не повторится.
Евнух прервался и глубоко вдохнул. Криспа это не удивило; он не смог бы произнести такую длинную фразу даже ради спасения жизни.
Он и написать-то ее вряд ли сумел бы.
Петронию официальное видесское красноречие было более привычно.
— Почитаемый господин! — обратился он к вестиарию.
Из-за ширмы послышалось пение нежных женских голосов: «Пять подбородков отрастил и брюхо жирное под ними!» Крисп, приложившийся было к кубку, чуть не поперхнулся. Если не считать содержания фразы, хор исполнил ее очень похоже на то, как пели во время богослужения в Соборе хористы, откликаясь на молитвы жреца.
Скомбр не шелохнулся, однако весь залился краской, поднявшейся от шеи до корней волос. Анфим удивленно огляделся, словно пытаясь понять, где скрывается хор и не послышалось ли ему.
Петроний тряхнул головой.
— Прошу прощения, — сказал он Скомбру. — Я, должно быть, замечтался. Так чего вы хотели?
Вестиарий попробовал еще раз:
— Ваше императорское высочество! Я… э-э… хотел извиниться за… э-э… невольные обиды, которые мог нанести вам, и заверить, что они… э-э… ни в коем случае не были преднамеренны.
На сей раз, отметил Крисп, красноречие вестиария было уже не столь гладким.
Петроний кивнул.
— Почитаемый господин!..
«Пять подбородков отрастил и брюхо жирное под ними!» — снова пропел невидимый хор.
Крисп был готов к этому и сохранил невозмутимый вид. Анфим опять огляделся и прыснул со смеху. Скомбр услышал его и сник прямо на глазах.
— Так что вы говорили? — подбодрил его Петроний.
— Это неважно, — вяло отмахнулся Скомбр.
— Почему же, почитаемый господин…
Хор подхватил, не промедлив ни мгновения: «Пять подбородков отрастил и брюхо жирное под ними!»
Анфим прыснул еще раз, гораздо громче. Скомбр, игнорируя все правила придворного этикета, поднял свою тушу из кресла и побрел к двери.
— Вот те на! — воскликнул Петроний, едва евнух захлопнул за собою дверь. — Как вы думаете: может, я что-то не так сказал?

Глава 9

Мавр, как обычно, услышал новости первым:
— Скомбр вчера подал в отставку!
— Да ну? Почитаемый господин? — Крисп насвистел мелодию, которой отвечал Петронию хор.
— Он самый. — Мавр засмеялся. Слухи об истории с хором распространились по дворцовому комплексу, как пожар. — Мало того: он выбрил себе тонзуру и ушел в монастырь. Вместе со своим племянником Аскилтом и кузеном Эвмолпом.
— Я бы на их месте тоже ушел, — заметил Крисп. — Петроний почитает служителей благого бога, так что, возможно, не станет рубить им головы с плеч теперь, когда их покровитель в опале.
— Возможно, — не без сожаления согласился Мавр. И тут же просиял:
— Но теперь, когда их покровитель в опале, кто будет новым вестиарием? — Он ткнул пальцем в Криспа.
— Увидим. Это решать Автократору. — Несмотря на расположение к нему Анфима и на усилия, прилагаемые Петронием, Крисп понимал, что император может назначить новым постельничим другого евнуха. Так было легче всего, а Анфим всегда выбирал самый легкий путь.
Но через пару часов, когда Крисп проверял, крепко ли держатся новые подковы на копытах любимого охотничьего скакуна Петрония, к нему подошел Онорий:
— Там, на дворе, евнух вас дожидается. Хочет поговорить.
— Спасибо. Сейчас приду. — Криспу осталось проверить еще одно копыто. Как он и предполагал, кузнец постарался на славу — но лучше все-таки убедиться собственными глазами. Закончив осмотр, Крисп вышел на встречу с императорским слугой.
Это оказался тот самый тощий долговязый евнух, который прошлым летом впервые отвел Криспа на пир к Анфиму. На сей раз евнух не отпустил ни единого колкого замечания по поводу запахов конюшни, а поклонился Криспу в пояс.
— Крисп! Его императорское величество предлагает вам должность вестиария, главы над всей его домашней челядью.
— Я польщен. Скажите, как вас зовут, почитаемый господин! Раз мы оба будем служить у императора в доме, нам не мешало бы познакомиться.
Евнух выпрямился.
— Меня зовут Барсим, — сказал он с гордостью. — Извольте следовать за мной, э-э… — Евнух замялся, нахмурившись. — Как мне величать вас: «почитаемый господин» или «почтенный господин»? Вы вестиарий, а этот пост традиционно занимают евнухи, но у вас… — Барсим снова замялся:
— У вас борода! Этикет такого не предусматривает.
Крисп чуть было не рассмеялся, но потом сообразил, что новая должность обязывает его уделять внимание в том числе и подобным мелочам.
— Я согласен на любой вариант, Барсим, — ответил он.
<>
— Знаю? — Евнух просиял, насколько это позволяли его унылые черты. — Извольте следовать за мной, почитаемый и почтенный господин!..
Крисп повиновался. Если Барсим нашел формулу, которая его устраивает, тем лучше.
— Надеюсь, вы и ваши товарищи не станут возражать против.., против сослуживца с бородой, — сказал Крисп, бредя за евнухом по снегу.
— Желание Автократора — закон для нас, — уклончиво промолвил евнух. Он продолжал свой путь, не оглядываясь на Криспа. Но чуть погодя все-таки решился:
— Мы не забыли, как вы насмехались над Скомбром из-за того, что он евнух.
— Я только отвечал на его насмешки — ведь он издевался над тем, что я конюх, — парировал Крисп.
— Отчасти вы правы, — рассудительно заметил Барсим, — хотя теперь вы, должно быть, поняли, что перестать быть конюхом гораздо легче, чем евнухом. — Не найдя достойного ответа, Крисп только кивнул. Барсим вывел его из неловкого положения, продолжив как бы про себя:
— Что ж, поживем — увидим.
Они вошли в вишневый сад, с которого зима содрала все покровы, оголив черные ветви наподобие скелета.
Посреди сада, у входа в небольшое изящное здание, стоял отряд вооруженных халогаев. Некоторых Крисп узнал — они охраняли Анфимовы пирушки. Правда, тогда почти все халогаи были под мухой. Теперь же они выглядели трезвыми и надежными. В тонкостях солдатской службы Крисп не разбирался, но разница казалась знаменательной.
— Любой, кто потеряет бдительность на посту у резиденции его величества, немедленно лишается всех наград и отправляется обратно в Халогаланд без выплаты жалования, — словно прочитав Крисповы мысли, заметил Барсим.
— Хорошее правило. — «Странно, — подумал Крисп, — почему император не всегда ему следует? Потому, наверное, что Анфим, когда ему весело, хочет, чтобы все вокруг тоже наслаждались жизнью».
Халогаи кивнули Барсиму и с любопытством оглядели Криспа, поднявшегося за евнухом по лестнице. Один из стражников что-то сказал на родном языке. Остальные заржали. Крисп не сомневался, что в его адрес еще посыплется немало смачных шуток. Он вздохнул. Какие бы блага ни сулило новое назначение, занимать должность евнуха — дело хлопотное.
Глазам пришлось немного попривыкнуть к полумраку, царившему в императорской резиденции. Крисп не сразу заметил, что свет исходит не от факелов, как обычно, но в основном из окон. В потолке тоже виднелись панели из алебастра, истонченного почти до полной прозрачности.
Бледный, ясный свет, проникающий сквозь панели, освещал разнообразные сокровища, выставленные вдоль обеих стен центрального коридора. Барсим мимоходом давал Криспу пояснения.
— Это боевой шлем макуранского Царя царей, захваченный несколько столетий назад после нашей блистательной победы под Машизом… А этот кубок архиепископы пускали по кругу в знак ритуального отречения от Скотоса на Великом синоде, вскоре после постройки Собора… А вот портрет императора Ставракия, прозываемого Победителем…
Портрет приковал к себе внимание Криспа. Ставракий был в алых сапогах, императорской короне и позолоченной кольчуге, но на императора, по мнению Криспа, совсем не походил. Походил он скорее на капрала, готового задать своим солдатам взбучку за небрежный строй.
— Пойдемте! — сказал Барсим, когда Крисп остановился, изучая это грубое лицо. Он пошел за евнухом по коридору, думая о том, что Анфим тоже не похож на императора. И улыбнулся про себя. Может, он просто не знает, как должен выглядеть император?
Один из евнухов, заслышав шаги Барсима и Криспа, высунул в дверь голову.
— Ты его привел? — спросил он. — Очень хорошо! Император будет рад его видеть. — Если сам евнух тоже был рад видеть Криспа, то весьма искусно это скрывал.
Голова вновь нырнула за дверь. Крисп услышал голос евнуха, слишком тихий, чтобы разобрать слова, а потом — голос Анфима, гораздо громче:
— В чем дело, Тировизий? Он здесь? Так приведи его!
Барсим тоже услышал и подтолкнул Криспа вперед. Анфим сидел за низеньким столиком, поедая пирожные. Крисп, как положено, растянулся плашмя.
— Ваше императорское величество! — пробормотал он.
— Вставай, вставай! — нетерпеливо перебил его император. — Нечего здесь кланяться да расшаркиваться! Ты теперь один из моих домочадцев. Ты же не кланялся и не плюхался оземь, когда жил в доме у своих родителей, правда?
— Правда, ваше величество, — ответил Крисп. Слышал бы отец, как его дом сравнивают с императорским! Скорее всего, Фостий помер бы со смеху. Это сравнение лишний раз доказывало, что Анфим практически не осознает, насколько его жизнь отличается от жизни простых смертных.
— Как думаешь, Крисп, тебе понадобится какая-то помощь на первых порах? — спросил император.
— Я прошу только об одном: не забывайте, что я больше привык управляться с лошадьми, чем с людьми, ваше величество, — ответил Крисп. Анфим уставился на него, потом рассмеялся. — Я уверен, — добавил Крисп, — что остальные ваши слуги помогут мне научиться всему необходимому как можно быстрее.
Анфим глянул в сторону Барсима.
— Конечно, ваше величество, — бесстрастно ответил Барсим.
— Хорошо. Стало быть, вопрос решен, — сказал Анфим. Криспу хотелось на это надеяться. — Отведи Криспа в его комнату, Барсим, — продолжал император. — сегодня-завтра пускай устраивается на своем месте. Полагаю, за мной и Дарой найдется кому поухаживать до послезавтра?
— Мы справимся, ваше величество, — заверил его Барсим. — А теперь, если позволите… Сюда, Крисп. — Ведя Криспа по коридору, евнух объяснил:
— Спальня вестиария расположена рядом со спальней Автократора, чтобы хозяину было удобнее вызвать вас в любое время дня и ночи. — Барсим открыл дверь. — Вы будете жить здесь.
Крисп ахнул. Такого изобилия золота и дорогих шелков он в жизни еще не видал. Петроний, естественно, был богаче Скомбра, но никогда своим богатством не кичился. А перина на кровати, стоящей посреди комнаты, казалась такой толстой, что в ней можно было утонуть.
— Надеюсь, вы понимаете, — сказал Барсим, увидав выражение Криспова лица, — что Скомбр, не имея надежды на наследника, не считал нужным ограничивать себя в удобствах. Эта слабость присуща многим евнухам.
— Понимаю, — ответил Крисп, по-прежнему подавленный пышностью обстановки. Над необъятной периной висел серебряный колокольчик, подвешенный на красном шнурке, уходившем в потолок. — А это зачем? — спросил Крисп, показав на колокольчик.
— Шнурок идет в императорскую спальню. Когда зазвенит колокольчик, вы должны явиться на вызов.
— Ясно. — Крисп замялся было, но все же сказал, протянув евнуху руку:
— Спасибо, Барсим. Вы мне здорово помогли.
Пожатие евнуха оказалось на удивление сильным, несмотря на мягкую кисть.
— Далеко не все мы обожали Скомбра, — заметил евнух. — Если вы не будете нас презирать, мы сумеем сработаться.
— Надеюсь.
Крисп сказал это вовсе не вежливости ради; как и в конюшне Петрония, он понимал, что не справится, если люди, которыми он должен руководить, будут настроены против него. К тому же евнухи, в отличие от прямодушных конюхов, славились своим коварством; он не был уверен, что сумеет противостоять их козням. Но если повезет, ему и не придется этого делать.
Он с облегчением вышел из бывшей спальни Скомбра, гадая про себя, каково приходится бывшему вестиарию в монастырской келье, столь не похожей на это великолепие. В коридоре Криспу снова бросился в глаза портрет Ставракия. Пытаясь представить себе, что сказал бы этот воин-император по поводу сибаритства Скомбра и Анфима, — Крисп с улыбкой отправился прощаться с друзьями и укладывать манатки.
В конюшне, после неизбежных поздравлений и хлопков по спине, Крисп улучил минуту и отвел Стозия в сторонку.
— Хочешь получить мою бывшую должность? — спросил он пожилого конюха. — Благой бог свидетель, лучше тебя здесь никто не разбирается в лошадях, и я с удовольствием поговорю с Петронием.
— Ты парень благородный. Спасибо тебе, что спросил, и все же я не хочу, — ответил Стозий. — Насчет лошадей ты прав — я их люблю, но у меня останется для них куда меньше времени, если придется командовать людьми.
Крисп кивнул. Он ожидал подобного ответа, хотя и не был уверен; если седобородый мастер хотел должность конюшего, он ее заслужил. Но поскольку Стозий отказался, Крисп решил порекомендовать Петронию другую кандидатуру.
Вернувшись в свои апартаменты в Тронной палате, Крисп обнаружил, что его имущество уже не влезает в заплечный мешок. Улыбаясь про себя, он пошел обратно в конюшню, чтобы в последний раз одолжить у Петрония гнедого мерина. Лошадь с упреком фыркнула, когда Крисп нагрузил на нее свои земные богатства.
— Цыц! — сказал он мерину. — Пускай лучше твоя спина болит, чем моя.
Мерин, похоже, с ним не согласился, но покорно побрел к резиденции императора.

* * *

Возле Крисповой кровати звякнул колокольчик. Поначалу Крисп попытался пристроить этот звон в свое сновидение. Но колокольчик продолжал звенеть. Крисп проснулся — и вздрогнул. Это же Анфим его зовет!
Спрыгнув голым с перины, Крисп набросил тунику, сунул ноги в сандалии и понесся в императорскую спальню.
— Чем могу служить, ваше величество? — запыхавшись, спросил он.
Анфим сидел на кровати в чем мать родила — на кровати большой и удобной, но далеко не такой роскошной, какую Крисп унаследовал от Скомбра. Автократор улыбнулся новому вестиарию.
— Мне придется привыкнуть к твоим быстрым появлениям, — сказал он, успокоив таким образом Криспа: значит, он просыпался не так уж и долго. — Пора вставать! — заметил между тем Анфим.
— Безусловно, ваше величество.
Весь прошлый вечер евнухи до хрипоты рассказывали Криспу об его ежедневных обязанностях. Крисп надеялся, что ничего не забыл. Возле кровати стоял ночной горшок; первое дело с утра для всех одинаково — что для императора, что для крестьянина. Крисп поклонился, поднял горшок и протянул его Анфиму.
Пока Анфим стоял, наполняя сосуд, Крисп принес ему чистые полотенца и свежую тунику. Помог Анфиму облачиться, а затем торжественно сопроводил к зеркалу из отполированного серебра. Пока Крисп причесывал высочайшие голову и бороду, Анфим строил своему отражению гримасы.
— Ничего, вроде похож! — одобрительно заметил император, когда процедура была закончена. — Даже глаза не слишком красные. Впрочем, я же вчера лег совсем рано. — Он повернулся к кровати — Верно, Дара?
— Что? — сонно спросила императрица, закусанная в одеяло до самых волос.
— Разве я вчера не рано лег? — повторил Анфим. — Знаешь, в этом есть свое преимущество: глаза у меня сегодня не такие мутные, как обычно.
Дара повернулась и села. Крисп старался не пялиться на нее — как и Анфим, она спала обнаженной. Тут императрица заметила его и с визгом нырнула под одеяла, натянув их до подбородка.
— Не бойся, дорогая, — рассмеялся Анфим. — Это Крисп, наш новый вестиарий.
— Я не хотел пугать вас, ваше величество, — не спуская глаз со своих сандалий, заверил императрицу Крисп.
— Все.., в порядке, — промолвила Дара минуту спустя. — Я просто удивилась, увидев твою бороду, вот и все. Его величество говорил мне, что ты полноценный мужчина, но у меня вылетело из головы. Занимайся своими делами спокойно; я позову горничную.
У изголовья императрицы тоже висел шнурок для колокольчика, зеленого цвета. Придерживая одной рукой одеяло у груди, императрица дернула за шнурок.
Крисп принес из шкафа алые сапоги и помог Анфиму в них влезть. Сапоги были тесные, и, чтобы натянуть их на императорские ноги, пришлось попотеть. Покуда Крисп сражался с сапогами, в спальне появилась горничная. Она не обратила внимания на Криспову бороду. Хотя, поскольку он сидел, нагнувшись над императорскими ногами, девушка вряд ли могла заметить, есть ли у него борода, — а также рога и копыта, если на то пошло. Выбрав для Дары платье из шкафа, горничная откинула одеяла, собираясь заняться туалетом императрицы.
Дара снова нервно глянула на Криспа, но, убедившись, что он погружен в свое занятие, успокоилась. Крисп же вовсю старался не обращать на нее внимания. Коль скоро в присутствии прежнего вестиария императрица чувствовала себя свободно, Криспу не хотелось ее стеснять.
И в то же время, бросая быстрые взгляды исподтишка, Крисп нашел, что она ослепительно хороша.
Изящная, смуглая, с роскошными иссиня-черными волосами, которые слегка потрескивали под щеткой горничной. Профиль у императрицы был орлиный, с высокими, скульптурно вылепленными скулами и волевым, ярко выраженным подбородком. Тело ее было так же пленительно, как и лицо.
Криспа удивляло, почему Анфим, имея такую супругу, укладывал в постель каждую попавшуюся под руку девицу. Может, Дара холодна по натуре? Или же Анфим, подобно некоторым конюхам Петрония, просто не в силах пропустить ни единой юбки? Правда, в отличие от конюхов, возможностей у него куда больше: кто же откажет Автократору Видесскому?
Впрочем, подумал Крисп, это не его дело. Император наконец был обут. Кряхтя от усилий, Крисн таки справился со своей нелегкой задачей.
— Молодец! — засмеялся Анфим, потрепав вестиария по голове. — Похоже, борьба с моими сапогами далась тебе потруднее, чем с гигантом-кубратом.
— Это разные виды борьбы, ваше величество. — Криспу пришлось напрячься, чтобы вспомнить, какой пункт будет следующим в распорядке дня. — Что ваши величества желают вкусить на завтрак?
— Я хочу копченой макрели, — заявил Анфим. — Копченой макрели с вином. А ты что будешь, дорогая?
— Кашу, пожалуй, — ответила Дара.
Криспу были ближе вкусы императрицы. Копченая и соленая макрель — вещь, конечно, неплохая, но только не на завтрак.
Он донес пожелания императорской пары до кухни и сам съел чашку каши, пока повар уставлял поднос.
— Благодарение благому богу, его величество нынче в духе, — сказал повар, наливая вино из амфоры в серебряный графин. — Попробовал бы ты приготовить тушеные креветки с омаром, когда он сидит и ждет! Или, еще хуже, бегать по городу и искать апельсины не в сезон, потому что ему взбрело в голову их отведать!

Предыдущая страница 22 Следующая страница


23 Гарри Тертлдав

— И как ты? Нашел? — спросил заинтригованный Крисп.
— Да, есть пара лавочек, где фрукты сохраняют с помощью магии для клиентов, которым невтерпеж и у которых тугая мошна. Переплатил я раз в двадцать, а какая благодарность, спрашивается? Да никакой!
Шагая с подносом в столовую неподалеку от императорской спальни, Крисп подумал: а знает ли Анфим о том, что сейчас для апельсинов не сезон? И представится ли ему случай узнать? Вряд ли. Ему достаточно только пожелать — и любое желание тотчас будет исполнено.

* * *

Император поглощал свою макрель, чавкая от удовольствия.
— Дорогая! — обратился он к Даре. — Пошла бы ты заняться своим вышиванием, а? Нам с Криспом нужно обсудить важное дело.
Крисп на месте императрицы обиделся бы, если б его так недвусмысленно выпроводили за дверь. Но Дара, если и была задета, виду не подала. Она встала, кивнула Анфиму и вышла, не проронив ни слова. На Криспа она обратила не больше внимания, чем на стул, на котором он сидел.
— Какое дело, ваше величество? — с любопытством и некоторой тревогой поинтересовался Крисп. Никто из императорских евнухов не предупредил его, что предстоит нечто важное.
— Ну, мы с тобой должны решить, какие фанты будут сегодня вечером на пиру, — ответил Анфим.
— О! — только и сказал Крисп. Проследив взглядом за указующим перстом императора, он увидел хрустальную чашу, стоящую на полке. Крисп снял ее, раскрыл шарики и положил половинки на стол между собой и Анфимом. — Где мне взять перо и пергамент, ваше величество?
— Поищи, они где-то здесь валяются, — рассеянно ответил Анфим. И, глядя, как Крисп роется в ящиках буфета, добавил:
— Думаю, сегодня мы выберем число одиннадцать — в честь двух единичек, которые игроки в кости называют «Фосовы солнышки». Что подходит к числу «одиннадцать»?
Крисп наконец нашел письменные принадлежности.
— Может, одиннадцать костей, ваше величество? Раз число выбрано из-за игры в кости?
— Превосходно! Я знал, что ты умный. А еще?
— Что, если.., хм-м.., одиннадцать сластей?
— Нашла охота рифмовать, да? Что ж, почему бы и нет? Надеюсь, слуги найдут к вечеру одиннадцать видов лакомств. Еще что?
Еще придумали одиннадцать фунтов груздей, одиннадцать виноградных гроздей, одиннадцать вшивых горстей, («Вот их-то слуги точно отыщут!» — заметил Анфим) одиннадцать глупых затей, одиннадцать добрых вестей и одиннадцать дурных страстей.
— Ну и обалдеют же те, кто их выиграет, эти фанты! — заявил Анфим.
— А как насчет одиннадцати золотей? — предложил Крисп, когда их вдохновение пошло на убыль. — Рифма, конечно, не идеальная…
— Сойдет, особенно в таком написании, — одобрил Анфим, и Крисп записал.
— Ваше величество, могу я отвлечь вас на минутку от фантов? — спросил Крисп. Дождавшись императорского кивка, он предложил:
— Может, вы дадите шанс на выигрыш не только гостям, но и актерам? Они небогаты; представьте себе, как они обрадуются, если вдруг повезет!
Анфим улыбнулся, причем довольно-таки неприятно:
— Да! И как огорчатся, если не повезет! Это, наверное, тоже будет забавно. Что ж, попробуем.
Пусть и не совсем так, как он ожидал, Крисп все же добился желаемого. Кому-то из жонглеров, музыкантов и куртизанок, возможно, улыбнется фортуна, а если нет — они ничего не потеряют.
— Еще что? — спросил Автократор.
— Как я понял, в город приехало новое посольство из Макурана, — осторожно проговорил Крисп. — Если желаете, вы могли бы встретиться с высоким послом.
Анфим зевнул:
— В другой раз. Пускай их Петроний принимает. Ему это нравится — вникать в такие утомительные детали.
— Как скажете, ваше величество, — Крисп настаивать не стал. Он не собирался внушать императору желание встречаться с послами, поскольку прекрасно знал, что Петроний не хочет выпускать из рук отношения империи с соседями.
Вместо встречи с макуранским послом Анфим отправился в Амфитеатр. Он ел там грубую и жирную пищу, которую продавали разносчики с лотков; он пил терпкое вино из потресканной глиняной кружки; он присудил пятьсот золотых монет вознице, сумевшему вырваться из задних рядов за несколько минут до финиша и прийти первым. Толпа рукоплескала щедрости императора. «И все довольны, — подумал Крисп, — толпа получила возможность поглазеть на символ власти, Анфим получил удовольствие, а Петроний — саму власть».
«А я что получил?» — спросил себя Крисп. Ответ, казалось бы, напрашивался сам собой: хорошую еду, хорошую крышу над головой и даже доверие Автократора Видесского — в таких делах, как фанты для кутежей, по крайней мере. Это настоящий успех, особенно если вспомнить, что он явился в город Видесс несколько лет назад с пустыми руками.
Однако Крисп открыл для себя, что чем больше имеешь, тем больше хочется. Он прочел две-три хроники о прошлом империи. И ни разу не встретил в них упоминания о вестиариях.

* * *

Через пару дней Анфим собрался на охоту. Крисп остался дома. Управление императорской резиденцией, даже в отсутствие хозяина, — занятие хлопотное. Крисп не очень удивился, когда около полудня к нему пожаловал Герул. На сей раз дворецкий Петрония поклонился Криспу:
— Его императорское высочество Севастократор приглашает вас, почитаемый и почтенный господин, отобедать с ним, если вы сумеете выкроить время.
— Конечно! — Крисп с любопытством глянул на Герула. — Так вы знаете мой новый титул?
Герул, похоже, был удивлен этим вопросом:
— Я обязан знать такие вещи.
Петроний, оказывается, тоже знал.
— А вот и наш почитаемый и почтенный вестиарий! — сказал он, кивнув, когда Крисп опустился перед ним на одно колено. — Выпей немного вина. Как тебе платит мой племянник?
— Грех жаловаться, ваше высочество, — ответил Крисп. — Он не выразил большого интереса к знакомству с новым посланником из Макурана.
— Мы все равно пойдем на них войной! — нахмурился Петроний. — Не в этом году, так в следующем. Мне придется самому возглавить войска — а ты должен неотлучно находиться при Анфиме, чтобы он не наслушался всяких глупостей, пока я уеду из города на запад.
«Вот оно, уязвимое место в положении Петрония, — подумал Крисп, — он правит, но он не правитель Видесса. Если Анфиму в один прекрасный день взбредет в голову взять бразды правления в свои руки, престиж императорского титула может перевесить в глазах сановников достоинства императорского дяди».
— Я рад, что вы мне так доверяете, ваше высочество, — сказал он вслух.
— Причины моего доверия мы уже обсуждали. — Петроний резко сменил тему:
— Похоже, приобретение Анфима стало моей потерей. Конюхи по-прежнему работают хорошо, но без тебя ощущается нехватка общего руководства. Я предлагал твою должность Стозию, однако он наотрез отказался.
— Он отказал и мне тоже, когда я хотел порекомендовать его вам. — Крисп замялся. — Могу я предложить другую кандидатуру?
— Разумеется! Кого ты имеешь в виду?
— Мавра. Конечно, он еще моложе меня, но все его любят. Халтурить он не будет, потому что к лошадям относится серьезно. В сущности, он более способный лошадник, чем я. Мне приходилось вкалывать до седьмого пота, чтобы чему-то научиться, а у него все выходит само собой.
— Хм-м… — Петроний погладил бороду. — Может, ты и прав. Во всяком случае, никого лучше у меня на примете нет. Я посоветуюсь с Герулом: он Мавру человек посторонний, в отличие от тебя. Если и он скажет, что юноша подходит, — дадим ему шанс. Спасибо.
— Всегда рад помочь, хоть я для вас уже отрезанный ломоть.
Крисп сомневался, чтобы Герул мог сказать о Мавре что-то дурное. Но тем не менее отметил для себя осторожность Петрония. Зная, что Крисп неравнодушен к своему протеже, Севастократор не собирался спешить, не услышав мнения со стороны.
«Еще один урок, который нелишне усвоить, — подумал Крисп. — Придется ли только воспользоваться им когда-нибудь?»

* * *

Возможность представилась гораздо раньше, чем он думал. Через пару дней Крисп получил письмо от некоего Ипатия, предлагавшего встретиться и «обсудить взаимовыгодную сделку». Это имя Криспу ни о чем не говорило. Осторожно поспрашивав у евнухов, он выяснил, что Ипатию принадлежит большой торговый дом. Крисп ответил, что примет его в императорской резиденции днем, когда Анфим уйдет на скачки.
Барсим ввел Ипатия в приемную. Тот поклонился.
— Рад с вами познакомиться, почитаемый господин… — начал он и осекся, наконец-то заметив бороду Криспа. — Я не хотел вас обидеть этим обращением, клянусь! В конце концов, вы же вестиарий, однако, как я погляжу…
— Меня обычно величают «почитаемый и почтенный», — привычно объяснил Крисп.
Ипатий быстро обрел прежнюю самоуверенность.
— Почитаемый и почтенный, говорите? Замечательно! — Торговец, лет около пятидесяти, был холеный, упитанный и смышленый на вид. — Как я уже упоминал в своем письме, почитаемый и почтенный господин, у нас есть общие интересы.
— Упоминали, — согласился Крисп. — Но не сказали, в какой области.
— Никогда не знаешь, в чьи руки может попасть письмо, — заметил Ипатий. — Позвольте, я объясню. Мы с сыновьями привозим ценные меха из королевства Агдер. Некоторое время тому назад его императорское величество, да продлятся годы его жизни, подумывал было издать указ о снижении пошлин на меха. Не стану отрицать, такой благородный поступок принес бы нам немалую выгоду.
— Вот как? — Крисп сложил кончики пальцев вместе, начиная понимать, куда ветер дует. Ипатий серьезно кивнул:
— Без сомнения. И мы с сыновьями не поскупились бы на выражение благодарности. Поскольку вы так близки с его императорским величеством, вы могли бы при случае посоветовать ему не тянуть с указом. Наши собственные нижайшие просьбы, изложенные в письменном виде, возможно, не имели счастья попасться ему на глаза.
— Возможно, — согласился Крисп. Он подумал о том, что, даже будь Анфим самым что ни на есть прилежным правителем, ему все равно не удалось бы вникнуть во все мелочи жизни империи. А поскольку прилежным Анфима никак не назовешь, он наверняка даже в глаза не видел указ, о котором шла речь. — Почему за меха дерут такие большие пошлины? — спросил Крисп.
— Кто знает, почему глупые законы действуют так долго? — насмешливо изогнул пухлые губы Ипатий. — Чтобы сделать из нас нищих, наверное. — Судя по его виду, трудно было поверить, чтобы ему пришлось в скором времени выпрашивать на улицах подаяние. Что и подтвердили его дальнейшие слова:
— Я тем не менее могу немедленно выложить двадцать монет золотом тому, кто поможет нам добиться справедливости.
— Я с вами свяжусь, — пообещал Крисп. Цветущее лицо Ипатия слегка увяло. Он поклонился и вышел вон. Крисп задумался, подергивая себя за бороду. Этот жест напомнил ему о Петронии, и он решил навестить Севастократора.
— И чем я могу служить почитаемому и почтенному господину на сей раз? — спросил Петронии. Крисп объяснил. — Он предложил тебе всего двадцать? — возмутился Севастократор. — Если согласишься, сдери с него по крайней мере фунт золота! Он, возможно, поскулит, но заплатит.
— Но стоит ли мне соглашаться? — не унимался Крисп.
— Тут я тебе не советчик, друг мой. Сам решай. Мне лично все равно — у меня есть дела поважнее. Но даже если ты не нуждаешься в наличных, возможно, тебе следовало бы выяснить, почему был принят такой закон. Тогда ты поймешь, что в нем надо изменить.
Крисп покопался в истории вопроса — во всяком случае, сделал попытку. Плавать по лабиринтам видесской бюрократии оказалось делом нелегким. Секретарь суда послал его к начальнику архива. Начальник архива — в городское управление эпарха. Адъютант эпарха попробовал послать его обратно к секретарю суда, но тут Крисп взорвался и обложил адъютанта. Тот быстренько подумал — и предложил Криспу податься к таможенному инспектору.
Инспектора на рабочем месте не оказалось, и ждали его не раньше чем через неделю: у него только что разродилась жена. Но когда Крисп сердито развернулся, его окликнул чей-то голос:
— Высокочтимый господин! Могу я помочь вам, высокочтимый господин?
Оглянувшись, Крисп увидел того самого таможенника, который поймал их с Анфимом возле Амфитеатра.
— Все возможно, — не трудясь поправлять не положенное ему по чину обращение, ответил Крисп. — Мне нужно вот что…
— Да, я могу его найти, — заверил таможенник, когда Крисп закончил. — Буду рад отблагодарить вас за доброту хотя бы такой мелочью. Подождите, пожалуйста, здесь, высокочтимый господин. — Таможенник скрылся в комнате, битком набитой ящиками со свитками. В конце концов он появился, отряхивая пыль с рук и туники:
— Простите, что так долго: там у нас ужасный беспорядок. Закон, о котором вы спрашивали, был принят для того, чтобы защитить живших на реке Астрис трапперов и охотников от конкуренции меховщиков из Агдера.
— На реке Астрис? — изумился Крисп. — Но там уже несколько столетий живут кубраты!
— Вы это знаете, и я это знаю, но до закона новости, похоже, не дошли.
— Дойдут! — пообещал Крисп. — Спасибо за помощь.
— После того, что вы для меня сделали, высокочтимый господин, я всегда рад вам служить.
Крисп вернулся в императорскую резиденцию и нацарапал Ипатию записочку: «Вопрос у вас весомый, но недостаточно весомый, чтобы продвинуться вперед». Купец, без сомнения, сумеет понять, что речь идет о весе монет.
Так и вышло. Когда они встретились снова, Иратий первым делом поинтересовался:
— Сколько должен весить наш вопрос?
— Фунта вполне хватит, — заявил Крисп, вспомнив совет Петрония. Голос его звучал ровно, однако в душе он с трепетом ожидал, что Ипатий сейчас взбеленится.
Меховщик только вздохнул:
— Фунт так фунт, почитаемый и почтенный господин. Скомбр все равно обходился нам дороже.
— Да ну?
Когда Скомбр ушел в монахи, все его мирское имущество отошло в имперскую казну. Анфиму на кутежи там хватит надолго, подумал Крисп, гадая про себя, сколько же взяток брал прежний вестиарий.
После того как золото перешло из рук в руки, Крисп предложил Анфиму внести изменение в закон.
— Почему бы нет? — откликнулся Автократор. — Да здравствуют дешевые меха!
Крисп подготовил необходимые документы, и Анфим подписал их императорскими алыми чернилами.
Двенадцать золотых Крисп послал Петронию. Севастократор вернул их с припиской: «Тебе они нужны больше, но намерения я не забуду». Крисп с удовольствием сунул монеты в кубышку, а, поскольку порыв его должным образом оценили, получилось, что он заплатил долг благодарности, не отдав ни гроша.

* * *

Певец открыл золоченый шарик, прочел: «Четырнадцать золотых монет», взвизгнул — не выходя из тональности — и поцеловал Криспа в губы. Поцелуй доставил бы тому больше удовольствия, будь певец женщиной. Но в остальном реакция артиста была лучше не придумаешь. Он понесся через зал, мелодично вопя во всю мощь своих легких.
У большинства Анфимовых гостей четырнадцать золотых монет не вызвали бы ни тени восторга. Как Крисп и ожидал, вид человека, столь восхищенного такой мелочью, развеселил гостей. Ну а для певца выигрыш вовсе не был мелочью.
Посмеиваясь про себя — ибо ему не приходилось испытывать беспокойства по поводу мужских поцелуев с тех пор, как он ушел от Яковизия, — Крисп как следует приложился к кубку с вином. Обычно на Анфимовых кутежах он растягивал кубок надолго, прихлебывая по глоточку. Но сегодня как-то не получилось; в голове у него зашумело.
Он пробрался сквозь толпу к императору:
— Могу я откланяться, ваше величество?
— Так рано? — надулся Анфим. Было что-то около полуночи.
— У вас завтра утром встреча с Гнатием, если помните, ваше величество. — Крисп насмешливо улыбнулся. — И если вы можете спать до последнего и даже заставить пресвятого отца подождать, то я должен встать рано, чтобы подготовить все, что положено.
— Ну ладно, — проворчал император. И вдруг глаза у него загорелись:
— Тогда давай мне чашу! Я сам буду предлагать гостям фанты.
Вообще-то император предпочитал более ядреные развлечения, но это было что-то новенькое, а потому интересное.
Крисп с удовольствием отдал хрустальную чашу.
Прохладный, свежий воздух весенней ночи освежил ему голову. Шум кутежа в особняке стихал по мере того, как Крисп приближался к императорской резиденции.
Халогаи у входа кивнули ему; они давно уже привыкл и к Криспу.
Едва он улегся в кровать, как зазвенел колокольчик на красном шнурке. Крисп, нахмурясь, влез в темноте в тунику. Почему император вернулся так рано? Неужто он бросил гулянку лишь затем, чтобы попенять Криспу на преждевременный уход? Вообще с Анфнма такое сталось бы, но только не теперь, когда он так увлекся раздачей золоченых шариков.
В императорской спальне горело несколько ламп, но Анфима там не было. В постели сидела императрица.
— Никак не могу заснуть сегодня, Крисп, — сказал она. — Принеси мне чашу вина, пожалуйста. Это тебя не затруднит?
— Ничуть, ваше величество, — ответил Крисп. И при этом не покривил душой: какой вестиарий осмелится счесть затруднительной просьбу императрицы видесской? — Я тотчас вернусь.
Крисп нашел в столовой кувшин вина и налил чашу.
— Спасибо, — промолвила Дара и залпом, почти как Анфим, выпила вино. Она была обнажена, как и утром, когда Крисп впервые вошел в императорскую спальню, но не пыталась прикрыться; для нее он был все равно что евнух. — Принеси еще, будь добр! — сказала она, протянув ему чашу.
— Сию минуту! — отозвался Крисп.
Заглотнув вторую порцию с такой же скоростью, как и первую. Дара поставила пустую чашу на ночной столик возле кровати.
— Скажи, а его императорское величество тоже скоро вернется? — спросила она.
— Этого я не знаю, — ответил Крисп. — Когда я уходил, там еще пир стоял горой.
— Ясно, — безжизненным голосом произнесла Дара. — Он обычно приходит сразу же после тебя, как я заметила. А почему сегодня не так?
— Потому что завтра утром мне рано вставать: я должен подготовить все для встречи императора с патриархом. Его величество любезно согласился отпустить меня пораньше.
— Ясно, — повторила Дара. И вдруг из глаз ее посыпались слезы. Они бежали по щекам, стекая на голые груди. То, что он видел императрицу плачущей, встревожило Криспа значительно больше, чем то, что он видел ее голой. — Уйди! — задыхаясь, проговорила она.
Крисп только что не побежал. Но не успел он выйти в коридор, как услышал ее голос:
— Нет, погоди. Вернись, пожалуйста!
Крисп нехотя повернул назад. Он предпочел бы столкнуться с волком — один и без оружия, — чем с расстроенной императрицей. Но ослушаться тоже не посмел.
— Что случилось, ваше величество? — спросил он таким же мягким и ровным тоном, каким обратился бы к волку, пытаясь уговорить его не перегрызать ему горло.
Дара натянула покрывало до шеи; похоже, теперь она воспринимала Криспа если не как мужчину, то хотя бы как человека, а не безликого слугу.
— Что случилось? — с горечью переспросила она. — А что может случиться, когда я сижу безвылазно в императорскои резиденции, в то время как мои муж днем охотится и шляется на скачки, а ночами кутит напропалую?
— Но.., он Автократор, — сказал Крисп.
— И поэтому может делать что хочет. Я знаю, — согласилась Дара. — Порой мне кажется, что он единственный свободный человек во всей видесской империи. А я — императрица. Как думаешь, я тоже свободна? Ха! У купеческой жены свободы и то гораздо больше, чем у меня!
Крисп понимал, что она права. Если не считать редких церемониальных появлений в Тронной палате, императрица вела уединенную, поистине затворническую жизнь, отгороженная от внешнего мира своими горничными и дворцовыми евнухами.
— Но вы же знали, на что шли, когда согласились выйти за его величество замуж? — так ласково, как только мог, спросил Крисп.
— А моего согласия никто не спрашивал, — ответила Дара. — Ты знаешь, на что похожи смотрины невест, Крисп? Я стояла в длинном ряду вместе с другими хорошенькими девушками, и Анфим меня выбрал. Я была так изумлена, что потеряла дар речи. Имения моего отца находятся на западе, недалеко от макуранской границы. Он был в восторге — еще бы, ведь его внук будет Автократором! Но я.., я даже зачать.., даже зачать не смогла! — Императрица снова начала плакать.
— У вас еще все впереди, — сказал Крисп. — Вы моложе меня.
Это, как он и надеялся, отвлекло ее. Она бросила на Криспа пристальный взор, прикидывая его возраст.
— Может быть. Правда, ненамного, — с сомнением произнесла она в конце концов.
— Я уверен, что моложе. И его величество по-прежнему… — Крисп замялся, пытаясь выразиться поделикатнее, — любит вас.
Дара поняла его.
— Да, когда он здесь, и не пьян, и не спит с очередной своей пассией — или с шестью сразу. — Глаза ее сквозь слезы полыхнули огнем; да, у императрицы явно есть темперамент, подумал Крисп, когда она дает ему волю. Плечи ее вновь поникли, голова склонилась вниз. — Но какая разница? Я не родила ему ребенка, и если не рожу, он скоро вышвырнет меня вон.
Крисп опять отметил про себя, что она права. Даже такой император, как Анфим, которому плевать на все, рано или поздно задумается о наследнике. Но страдания Дары тронули Криспа, и он попытался ее утешить:
— Как знать? Возможно, вы уже носите под сердцем сына Автократора. Надеюсь, что так оно и есть.
— Возможно, хотя и маловероятно. — Дара с любопытством посмотрела на него. — Ты говоришь так, будто и впрямь в это веришь. Скомбр говорил мне то же самое, но я всегда знала, что он врет.
— Скомбр возлагал честолюбивые надежды на собственного племянника, — сказал Крисп. И невольно подумал о своем племяшке — вернее, насколько он слышал, о своих племяшках, родившихся в деревне. Каждый год он посылал немного золота Евдокии и Домоку. Теперь, став богаче, Крисп решил посылать побольше.
— Да, это верно, — рассеянно произнесла Дара. — Я рада, что он ушел. — И после долгой паузы добавила:
— Если ты принесешь мне еще вина, Крисп, я думаю, что сумею заснуть.

Предыдущая страница 23 Следующая страница


Возвышение Криспа 24

Крисп принес в спальню кувшин:
— Пускай он постоит здесь, ваше величество.
— Спасибо, Крисп. — Дара протянула ему чашу. Когда он вернул ее императрице, их пальцы на мгновение соприкоснулись. — Спасибо и за то, что выслушал меня. Мне кажется, ты добрый.
— Надеюсь, вы уснете, ваше величество, и выспитесь как следует. Потушить лампы?
— Сделай одолжение. Оставь только ту, что на ночном столике, пожалуйста. Я сама ее погашу. — Крисп с поклоном пошел к двери. Дара заметила вдогонку:
— Надеюсь, ты тоже выспишься.
Крисп поклонился еще раз:
— Благодарю за заботу, ваше величество, — он вернулся в свою спальню, но, несмотря на вино, выпитое на императорской пирушке, долго ворочался без сна.

* * *

Анфим поднялся с кресла:
— Может, пойдем прогуляемся, Гнатий?
Криспа точно обухом по голове ударили. Если Автократор со вселенским патриархом отправятся на прогулку, три четверти приготовлений к этой встрече окажутся ненужными. Больше того, он сам мог бы поспать лишний час или два. Может, тогда голова не раскалывалась бы от тупой боли и не слипались бы так зверски глаза.
Гнатий тоже поднялся:
— Как вашему величеству будет угодно.
Пока они гуляют, с надеждой подумал Крисп, можно будет немного вздремнуть.
— Ты пойдешь с нами, Крисп, — заявил Анфим. Крисп, проклиная про себя императора, побрел следом. Снаружи к ним присоединилась еще парочка императорских телохранителей.
Анфим оживленно болтал, ведя свою небольшую компанию меж зданий дворцового комплекса. Гнатий отвечал ему вежливо, но со всевозрастающим любопытством, словно не понимая, куда император ведет — как разговор, так и их самих. Крисп потихоньку закипал. Если Анфим решил потрепаться о погоде, на кой ему вообще понадобилось встреча с патриархом?
Автократор наконец остановился у полуразрушенного здания, стоящего особняком и скрытого от соседних дворцов — находившихся на значительном удалении — густой рощицей темно-зеленых кипарисов.
— Я решил заняться изучением колдовства, — заявил он. — После того как ты ушел вчера, Крисп, маг такие чудеса показывал, что я немедленно решил узнать, как это делается.
— Понимаю, — ответил Крисп. Он действительно понимал; поддаться очередному увлечению — и вскоре остыть было вполне в духе Анфима.
— Простите, ваше величество, — сказал Гнатий. — Могу я поинтересоваться, что общего имеет ваш внезапный интерес к колдовству с этим старым храмом?
— Значит, ты понял, что это за сооружение? Отлично! — Анфим просиял. — Магия — штука не всегда легкая и безопасная, сам знаешь. Я предлагаю, Гнатий, снести это здание и построить здесь центр по изучению магических искусств. Место тут самое подходящее, изолированное от других дворцов. Ты со мной согласен?
— Вы хотите снести храм? — изумился патриарх.
— Вот именно. Он пустует уже десятки лет. Все внутри заросло паутиной. А паучищи там такие, что свободно могут птичек ловить. Никакого святотатства в этом нет, честное слово! — Император одарил Гнатия самой чарующей из своих улыбок.
Вселенский патриарх был гораздо серьезнее своего государя и как минимум вдвое старше. Но устоять перед обаянием императора, действовавшим не хуже магических чар, не сумел.
— Пирр с его узколобыми сторонниками осыплют меня бранью, — сказал Гнатий, покачивая головой, — но с точки зрения практической, ваше величество, я думаю, вы правы. Ладно, я согласен. Вы можете разрушить этот пустующий храм и выстроить здесь что угодно.
— Возможно, ваше величество, вам следовало бы взамен разрушенного храма построить новый где-нибудь в городе, — ввернул Крисп.
— Прекрасная мысль! — одобрил Гнатий. — Вы не против, ваше величество?
— Конечно! — воскликнул Анфим. — Крисп, проследи, чтобы логофеты выделили из казны деньги на постройку храма. А эту старую развалюху мы ликвидируем на следующей же неделе. Я хочу, чтобы ты присутствовал при сносе, Гнатий.
Патриарх провел рукой по бритой голове:
— Как скажете, ваше величество. Но зачем?
— Как то есть зачем? Чтобы помолиться, пока будут сносить храм! — Анфим вновь просиял своей обворожительной улыбкой.
Но на сей раз это не помогло. Гнатий медленно покачал головой:
— Боюсь, я не смогу, ваше величество. Существуют специальные литургии по случаю постройки храма, но молитв, посвященных разрушению храмов, мы от своих предков не унаследовали.
— Так придумай молитву сам! — сказал Анфим. — Ты знаменитый богослов, Гнатий. Тебя не затруднит найти слова, которые понравятся благому богу.
— Как ему может понравиться уничтожение его собственного храма? — возразил патриарх. — Поскольку здание давно пустует, Фос, возможно, не разгневается, однако большего я от него просить не могу.
— Но он же получит взамен новый храм, который не будет пустовать! — сказал Крисп.
Гнатий бросил на него неприязненный взгляд:
— Я с радостью помолюсь при его закладке, обещаю. Но за свержение храма — нет, я за это молиться не буду.
— Быть может, Пирр согласится, — небрежно заметил Крисп.
— Ни за что! Тут мы с ним будем солидарны… Хотя… — Гнатий был не только патриархом, но и политиком. И политик взял сейчас верх. — Кто знает, на что способен Пирр, чтобы добиться императорского благоволения своему фанатизму? — задумчиво, более себе, чем Криспу и Анфиму, сказал патриарх. И, помолчав еще немного, недовольно проворчал:
— Ладно, ваше величество, будет вам ваша молитва!
— Превосходно! — воскликнул Анфим. — Я знал, что могу на тебя положиться, Гнатий.
Патриарх сжал челюсти и поклонился. Радостно потрепав его по плечу, Анфим устремился обратно к императорской резиденции. Гнатий с Криспом пошли за ним.
— Держал бы ты лучше язык за зубами, вестиарий, — прошипел Гнатий.
— Я служу своему хозяину, — отозвался Крисп. — Его желания для меня закон, и я как могу помогаю им исполниться.
— Мы оба с ним будем выглядеть дураками на этой церемонии, — сказал Гнатий. — Ты полагаешь, что сослужил ему хорошую службу?
Крисп подумал, что Гнатия больше волнует сам Гнатий, чем Анфим, но вслух лишь коротко заметил:
— Его величество, похоже, это не беспокоит.
Гнатий фыркнул и зашагал вперед, стуча синими сапогами по каменным плиткам.
Неделю спустя, исполняя повеление императора, у храма собралась небольшая толпа жрецов и чиновного люда. Петрония меж ними не было; он затворился с макуранскими послами. «Вот кто занят настоящим делом», — подумал Крисп.
Анфим, подойдя к нему, заявил:
— Познакомься, Крисп! Это Трокунд, тот самый маг, который будет моим наставником. А это мой вестиарий Крисп. Если Трокунду понадобятся средства на нужды магии, Крисп проследит, чтобы не было задержки с деньгами.
— Разумеется, ваше величество. — Крисп подозрительно глянул на Трокунда. «Вот и еще одна пиявка присосалась к императору!» — с негодованием подумал он. Неудержимый прилив гнева лишил его дара речи; он вдруг прекрасно понял те чувства, что испытывал к своему племяннику Петроний.
Трокунд, в свою очередь, уставился на Криспа. Глаза жреца, полуприкрытые тяжелыми веками, светились умом.
— Мы будем частенько встречаться, поскольку мне многому нужно научить его величество, — промолвил он проникновенным басом, совсем не вязавшимся с его щуплой, среднего роста фигурой. Голова у Трокунда, как и положено, была выбрита, но вместо синей рясы на нем красовалась совсем не жреческая оранжевая туника.
— Рад познакомиться с тобою, маг! — Холодный тон Криспа опровергал его слова.
— Я тоже рад знакомству, ев… — Трокунд осекся. Он собирался уязвить Криспа так же, как тот в свое время подкалывал Скомбра, но, спохватившись, что обращение явно не по адресу, запнулся и промямлил:
— Я тоже рад, вестиарий.
Крисп улыбнулся. Приятно, что маги тоже могут ошибаться. Крисп, естественно, не преминул ткнуть Трокунда носом в оплошность:
— Меня величают «почитаемый и почтенный господин».
— А вот и Гнатий! — радостно воскликнул Анфим. Крисп с Трокундом обернулись, глядя на приближающегося патриарха.
Гнатий остановился перед Автократором и простерся ниц, сохраняя мрачное достоинство.
— Я сочинил для вас молитву, ваше величество, — сказал он, поднявшись.
— Ну так читай поскорее, чтобы рабочие могли начать! — велел император.
Гнатий встал лицом к обреченному храму, плюнул в знак отречения от Скотоса на землю и воздел руки к небу.
— Славься, Фос многострадальный, во все времена! — заявил он. — И ныне, и присно, и во веки веков! Да будет так!
— Да будет так, — эхом подхватили собравшиеся сановники. Голоса их, правда, звучали не очень уверенно; Крисп — и не он один — взглянул на Анфима: как, интересно, тот отреагирует на молитву, в которой по сути Фоса просили смириться с его императорскими капризами.
Но Анфим пропустил завуалированную критику мимо ушей и поклонился Гнатию.
— Благодарю вас, пресвятой отец. Это как раз то, что надо. — И крикнул бригаде рабочих, стоящих у храма:
— Давайте, ребята!
Рабочие набросились на обветшалое здание с кирками и ломами. Поскольку церемония окончилась, придворные чиновники и клерикалы начали расходиться. Крисп двинулся было за Анфимом к императорской резиденции, но тут Трокунд положил руку ему на плечо. Крисп скинул ее.
— Чего надо? — грубо спросил он.
— Мне нужны деньги для закупки нескольких сотен листов пергамента, — ответил маг.
— Зачем тебе такая прорва пергамента?
— Так нужно, — заявил Трокунд. — Для его величества. Если он хочет сделаться магом, ему необходимо собственноручно переписать заклинания, которыми он потом будет пользоваться.
Уперев руки в боки, Трокунд явно ожидал отказа — чтобы тут же бежать к Анфиму с жалобой.
Но Крисп ответил:
— Конечно. Я позабочусь, чтобы ты получил деньги без промедления.
— Вот как? — Трокунд моргнул, растеряв всю свою воинственность.
— Вообще-то, если ты пойдешь со мной во дворец, я выдам тебе золото прямо сейчас — из сундука, где хранятся деньги на ведение хозяйства.
— Вот как? — повторил Трокунд. Его глаза под тяжелыми веками заметно округлились. — Спасибо огромное. Это очень благородно с твоей стороны.
— Я служу его величеству, — как и Гнатию, ответил магу Крисп. — Сколько тебе нужно?
Сколько бы ни было, денег он жалеть не собирался. Если Трокунд намерен засадить Анфима за переписку сотен страниц магических заклинаний, Автократору магия быстро надоест. А это как нельзя больше устраивало Криспа.

* * *

— Гнатий на тебя сердится, — сказал Петроний пару дней спустя, когда Крисп рассказал ему, как прошла церемония.
— За что, ваше высочество? — спросил Крисп. — Ничего особенного ведь не случилось, тем более что Анфим пообещал построить вместо разрушенного новый храм.
— В принципе ты прав. — Петроний по-прежнему не спускал с Криспа пристально прищуренных глаз. — Однако мой кузен-патриарх не привык, скажем так, чтобы его конфузили перед императором, а потом заставляли что-то делать против воли.
— Я не хотел его сконфузить, — запротестовал Крисп.
— Но тебе это удалось, — возразил Петроний. — Ладно, бог с ним. Я приглажу Гнатию взъерошенные перышки. Просто я не подозревал, что ты умеешь вынуждать людей — в особенности таких волевых, как мой кузен, — плясать под свою дудку.
— Вот как? — отозвался Крисп. — Но вы же сами хотели видеть меня вестиарием, надеясь, что я сумею заставить Анфима плясать под вашу дудку. Отчего же вы сердитесь, если я сделал разок то же самое для его величества?
— Я не сержусь. Я просто.., в раздумьях, — ответил Севастократор.
Крисп вздохнул, но утешился мыслью о том, что Петроний никогда ему особенно не доверял. Поэтому нынешнее разногласие не должно повредить их отношениям.
— Говорят, недавно к императору присосался какой-то ушлый колдун? — продолжал между тем Петроний.
— Верно говорят. Но я с ним справлюсь. — Крисп рассказал, как он выдал Трокунду в точности ту сумму, которую тот просил.
Севастократор рассмеялся от души:
— Иными словами, ты утопил кота в сливках. Я бы до такого не додумался; скорее всего, я выгнал бы его из города, а мой племянник на меня бы надулся. Хотя сейчас мне злить его совсем не с руки.
— Что, переговоры с макуранцами не двигаются с места? — спросил Крисп.
— Макуранцы для меня не проблема, — ответил Петроний. — Они любят поговорить не меньше нас, видессиан, а это уже чего-то стоит. Я просто подожду: пускай болтают, пока я подготовлюсь к войне. Но мне не нравятся последние слухи о Кубрате. После смерти старого Омуртага Маломир сидел тихо, как мышь. Если он сейчас начнет свои набеги, войну с Макураном придется отложить — а я ее откладывать не хочу! Я устал ждать! — Он стукнул кулаком по подлокотнику кресла.
Крисп кивнул. При мысли о толпах кочевников, которые хлынут с севера, его по сей день бросало в дрожь. А если видесская армия будет связана войной на западе, волна кубратских набегов может прихлынуть к самым стенам города Видесса. Пару раз столица уже выдержала осаду кочевников. Крисп невольно подумал, что граница с Кубратом гораздо важнее макуранской, где все будет спокойно, пока Петроний сам туда не сунется.
Прав ли он? Крисп не был в этом уверен; как говаривал Севастократор, у него не хватает опыта, чтобы судить о подобных материях. А может, тут и беспокоиться не о чем? От кубратов уже не раз удавалось откупиться — удастся и теперь. Так, во всяком случае, он надеялся. И так было бы проще всего.
Однако чем выше возвышался Крисп, чем ближе приближался к реальной власти, тем сложнее казалось все вокруг.

* * *

Анфим продолжал заниматься магией с упорством, приводившим Криспа в изумление. Покуда из руин храма поднимались стены нового святилища, император переписывал у себя в резиденции тексты. Криспу пришлось наведаться к писцам в Тронную палату, чтобы узнать, чем они выводят с пальцев чернила. Когда он притащил с собой несколько кусочков пемзы, Анфим превознес его до небес.
— На сегодня довольно, — сказал как-то император душным летним днем, выходя из своего кабинета и разминая правую кисть. — Труд отупляет человека. Что у нас сегодня вечером?
— На вечер приглашена труппа, выступающая с большими собаками и маленькими пони, — ответил Крисп.
— Да? Что ж, будет хоть какое-то разнообразие для уборщиков. — Анфим направился в коридор. — Что за тунику ты мне приготовил?
— Шелковую голубую. Как раз по погоде, чтоб было прохладнее. Извините, ваше величество! — обратился Крисп к удаляющейся императорской спине. — Но мне кажется, вы кое о чем запамятовали.
Анфим остановился:
— О чем же?
— У вас пальцы в чернилах. Вы забыли потереть их пемзой. Хотите, чтобы в народе болтали, будто Автократор Видесский сам себе секретарь? Давайте я принесу вам камень.
Анфим глянул на свою правую руку.
— И правда, забыл. — Теперь император, в свою очередь, остановил Криспа:
— Не надо нести мне пемзу. Я сам попробую управиться с этими пятнами.
Сосредоточившись изо всех сил, Анфим вытянул перед собой запачканные пальцы. Поводил над ними левой рукой, приговаривая что-то нараспев. И вдруг с громким криком сжал оба кулака. Когда он разжал ладони, на них не было ни пятнышка.
Крисп начертил над сердцем солнечный круг.
— У вас получилось! — воскликнул он, тут же поймав себя на мысли, что удивления-то в голосе можно было и поубавить.
— Само собой, получилось, — самодовольно ответил Анфим. — Наглядная демонстрация закона последействия, который гласит, что предметы, бывшие в контакте, могут продолжать оказывать друг на друга влияние и позже. Поскольку пемза часто скребла мои пальцы, я просто воссоздал ее очищающее действие средствами магии.
— Я и не знал, что вам позволено применять магию на практике, пока вы не перепишете все заклинания, — сказал Крисп. — Значит, мне отнести пемзу обратно писцам?
— Нет, пока не надо. Вообще-то… — Император усмехнулся, как нашкодивший мальчишка. — Трокунд не знает, что я пользуюсь магией на практике. Он бы, наверное, не разрешил. А во-вторых, чистить руки таким способом гораздо труднее, чем пемзой. Я просто хотел тебе показать, но выдохся при этом вконец. А я не желаю выдыхаться, поскольку на вечеринке сегодня будет уйма интересных женщин. Ведь будет, правда, Крисп?
— Конечно, ваше величество. Я всегда стараюсь вам угодить. — Крисп в который уже раз подумал: почему Анфим не хочет уделить побольше внимания Даре? Даже если никак не может обойтись без других женщин? Да и шансы заиметь законного наследника сильно возросли бы, проводи он чаще время с женой. Была бы она дурнушкой — ну тогда понятно. Так ведь все как раз наоборот!
Несмотря на свои новообретенные познания в магии, мыслей Анфим читать не умел. И в данном случае это было к лучшему.
— Не могу дождаться, так хочу показать свое магическое искусство на пиру! Правда, для этого надо выучиться какому-нибудь фокусу поэффектнее, чем чистка пальцев без пемзы. Я как-то попробовал, но не вышло.
— Попробовали? — На сей раз Крисп даже не пытался скрыть свой испуг. Магу, который не справляется с заклинаниями, наследник необходим еще более срочно, чем Автократору. — А что вы хотели сделать?
— Пытался вырастить крылья у маленькой черепашки, которая ползала по саду, — капризно ответил Анфим. — Я думал, будет забавно, если она влетит в зал во время вечеринки. Но, очевидно, что-то я напутал, потому что в результате у меня получился голубь с панцирем. Обещай, что не скажешь Трокунду!
— Хорошо еще, что панцирь не вырос на вашей собственной глупой физиономии! — сурово заметил Крисп. Анфим переминался с ноги на ногу, точно школьник, получивший заслуженный нагоняй. Как не раз бывало и раньше, Крисп обнаружил, что не может на него долго сердиться. Покачав головой, он сказал:
— Ладно, я не скажу Трокунду, если вы пообещаете, что больше не будете баловаться с вещами, в которых не разбираетесь.
— Не буду, — промолвил Анфим и пошел поглядеть на тунику, которую ему выбрали для ночного кутежа. Крисп только потом сообразил, что император, в сущности, так и не дал обещания. Но если даже считать, что дал, вряд ли серьезно намеревался его сдержать. Анфим просто не верил, что с ним может случиться что-то дурное.
Зато Крисп верил. Чему-чему, а этому детство, проведенное в деревне, его научило.

Глава 10

Колокольчик у Крисповой кровати тихо затренькал. Крисп проснулся, ворча себе под нос. Когда Анфим давал пир, Криспу полагалось гулять вместе с ним — а император куда легче переносил бессонные ночи. Но когда Анфим проводил ночь с Дарой, Крисп надеялся, что ему дадут поспать.
Надевая через голову тунику, Крисп решил, что все-таки был несправедлив. Хотя он постоянно оставлял на ночь лампу, чтобы поскорее одеться, если Автократору приспичит его видеть, Анфим редко будил его. Однако сегодняшний случай доказывает, недовольно подумал Крисп, что редко еще не значит никогда.
Он вышел в коридор и через четыре шага очутился возле императорской спальни. Дверь была закрыта, но из-под нее пробивался свет. Крисп отворил дверь. Анфим с Дарой повернули к нему головы.
Крисп резко остановился, чувствуя, как лицо вспыхнуло огнем.
— П-прошу прощения, — запинаясь, выдавил он. — Мне показалось, что я услышал колокольчик.
— Не уходи! Я действительно вызывал тебя, — сказал император так спокойно, будто его прервали во время игры в шашки или во время кутежа. Дара, бросившая испуганный взгляд на дверь, тут же склонила голову к Анфиму. Длинные черные волосы ее разметались по плечам, скрыв от Криспа лицо императрицы. Анфим, смахнув с носа блестящую черную прядь, продолжал:
— Принеси мне, пожалуйста, немного оливкового масла, Крисп, будь умничкой!
— Хорошо, ваше величество, — одеревеневшими губами вымолвил Крисп и вылетел из спальни. Из-за двери до него донесся голос Анфима: «Ну, что же ты остановилась, дорогая? Мне было так приятно!»
Крисп нашел кувшин с маслом гораздо быстрее, чем ему хотелось. Откровенно говоря, возвращаться в спальню ему не хотелось вовсе. Быть кем-то вроде евнуха при Даре поначалу было легко — но становилось все труднее, особенно после той ночи, когда императрица впервые открылась ему как личность. А теперь.., теперь Криспу стоило больших трудов не воображать себя на месте Анфима.
Шагая по коридору, Крисп пытался представить, как сама Дара относится к происшедшему. Возможно, она к этому привыкла, как и Анфим. В таком случае она наверняка также привыкла не обращать внимания на то, что рисует слугам их воображение. «Ну и слава Фосу», — подумал Крисп.
Он немного помедлил у двери.
— Долго же ты ходил, — сказал Анфим. — Да не стой же там, дай сюда масло! Как я могу его взять, если ты встал за полмили!
Крисп нерешительно приблизился. Дара не поднимала головы; лицо ее по-прежнему было скрыто волосами. Крисп, не желая лишний раз напоминать ей о своем присутствии, без слов протянул Автократору масло.
Анфим окунул в него пальцы:
— Поставь его на ночной столик, Крисп. Может, оно нам еще пригодится.

Предыдущая страница 24 Следующая страница


25 Гарри Тертлдав

Крисп кивнул, поставил масло и вышел — успев, однако, услыхать за спиной мягкий шелест умащенных Анфимовых пальцев, которыми тот провел по коже Дары.
Он рухнул на кровать, кипя от бессильной ярости, и долго лежал без сна, уставясь в потолок. Мерцающие тени, которые отбрасывала лампа, казались одна соблазнительнее другой. Потом пошел дождь, и тихий стук капель по крыше наконец убаюкал Криспа.
Проснувшись наутро, он поежился от смущения; меньше всего на свете ему хотелось сейчас возвращаться в императорскую спальню. Но его настроение нимало не беспокоило Анфима. Колокольчик звенел все громче и настойчивее. Крисп влез в свежую тунику и пошел обслуживать хозяина.
За исключением кувшина с оливковым маслом, ничто здесь не напоминало о прошедшей ночи. Анфим, во всяком случае, и думать о ней забыл.
— Доброе утро, — сказал он. — Дождик, как я погляжу. Ранняя осень, что ли, в этом году? Или он покапает и пройдет?
— Если это ранняя осень, урожая не будет, — ответил Крисп, радуясь тому, что способен говорить бесстрастным тоном. — Какую вам лучше дать сегодня тунику — лиловую или зеленую?
— Зеленую, пожалуй. — Анфим встал с кровати, демонстративно передернувшись от холода. — Бр-р! И вправду осенью пахнет! Хорошо, что в этом здании есть трубы для обогрева, не то пришлось бы спать в одежде. — Он посмотрел на Дару, по-прежнему лежавшую под одеялом. — Вот была бы тоска! Я прав, дорогая?
— Вы всегда правы. — Императрица, выпростав тонкую руку, дернула за шнурок и вызвала горничную.
Анфим хмыкнул. Он позволил Криспу одеть себя и натянуть на ноги сапоги.
— Я пошел завтракать, — объявил он наконец. Снова поглядел на Дару, нахмурился:
— А ты не собираешься вставать, соня-засоня?
— Да, я сейчас. — Горничная уже пришла, но императрица не шевельнулась под одеялом. — Начинайте завтракать без меня, хорошо?
— Ладно! Спроси повара, Крисп, не осталось ли у него в кладовке парочки голубей. Если есть, пускай поджарит. И вели подать то сладкое золотистое васпураканское вино — оно под голубей идет лучше всего.
Птицы у повара нашлись.
— Пока в городе столько статуй да башен, с голубями проблемы не будет, — улыбнулся он Криспу. — Ты говоришь, его величество желает жареных? Поджарим!
Крисп принес Автократору тушки птичек, хлеб с медом и заказанное вино. Анфим с аппетитом поел и встал из-за стола:
— Все, пора заняться колдовством.
Дара с горничной вошли в столовую в тот самый миг, когда Автократор вышел. Его голос разнесся по главному коридору: «Тировизий! Лонгин! Зонтики мне, живо! Я не хочу плыть по лужам до своей мастерской!»
По мраморному полу торопливо зашлепали сандалии евнухов.
— Что вы хотите на завтрак, ваше величество? — спросил Крисп у Дары.
— Я не голодна, — ответила императрица. — Хлеб, мед — этого достаточно.
Она поклевала немного хлеба.
— Могу я принести вам что-нибудь еще, ваше величество? — спросила горничная. — Вы же не птичка, чтобы питаться крошками!
Дара взглянула на хлебную корочку, которую держала в руках, и отложила ее:
— Пожалуй, я бы съела немного мускусной дыни, Верина. Только не сырой, а тушеной.
— Сейчас принесу, ваше величество. — Верина встала, дерзко сморщив носик. — А пока она тушится, посплетничаю с поваром. Фест знает все, что творится на свете, на три дня вперед.
— Приятно, что хоть кто-то что-то узнает. — Дара прислушалась к шагам Верины, удалявшимся по коридору, и тихо сказала:
— Крисп, я не ожидала, что Ан.., что его величество вызовет тебя ночью. Могу только принести свои извинения, если тебя это смутило. Я тоже была смущена.
— О! — Крисп задумался, насколько откровенным можно быть с императрицей, даже с раскаивающейся. И наконец решился:
— Знаете, это немного неловко, когда с тобой обращаются как.., как с вещью.
— Хорошо сказано. — Голос у Дары не дрогнул, но в глазах сверкнула вспышка. — Анфим обращается так со всеми окружающими — они для него вещи, игрушки для развлечения, которыми он поиграет и поставит на полку до следующего раза. А я, Крисп, клянусь владыкой благим и премудрым, я не игрушка! И мне до смерти надоело, что со мной обращаются как с куклой!
— О! — повторил Крисп уже другим тоном. Разгневанная Дара и впрямь мало походила на куклу; она напомнила ему Танилиду, но Танилиду юную и неискушенную. Вспышки гнева проходили у Дары бесследно, не придавая ей сил. Танилида, в отличие от нее, никогда не позволила бы императору загнать себя на задний план.
— Со Скомбром и то было ужасно. Вечно эти крохотные глазки, которые все пялились и пялились на меня с жирного лица, — сказала Дара. — Но мало-помалу я привыкла и даже жалела его. Он ведь только и мог, что пялиться.
Крисп кивнул, вспомнив, что подумал то же самое на первом пиру у Анфима.
— Но лучше бы он обошелся без масла, Крисп, — продолжала Дара, — или принес его сам! Не надо было ему звать тебя. Ты не нуждаешься в подобных зрелищах, ты настоящий мужчина, мужчина во всех отношениях!.. — Она внезапно осеклась и уставилась на свои ладони.
— Я и до прошлой ночи знал, что ваше величество прекрасны, — тихо проговорил Крисп. — И то, что я увидел, ничуть не изменило моего мнения. — Услышав шаги, он заговорил громче:
— А вот и ваша дыня. Надеюсь, она понравится вам больше хлеба с медом.
Императрица бросила на него благодарный взгляд.
— Спасибо. Я тоже надеюсь. — Верина внесла непокрытую чашу с дымящейся тушеной дыней. — Благодарю, Верина. Пахнет очень вкусно.
— Лишь бы она пришлась вам по душе! — Горничная просияла, увидав, как хозяйка съела всю дыню. — Ну вот! Главное — понять, чего вам хочется. Правда, ваше величество?
— Правда, Верина. Истинная правда, — ответила Дара. На Криспа она не взглянула, прекрасно понимая, как быстро и легко, точно мыльный пузырь, раздуваются дворцовые сплетни. Крисп, в свою очередь, лишний раз понял, почему вестиариями традиционно назначали евнухов.

* * *

— Прочь с дороги, балбесы белобрысые, не то превращу вас всех в могильных червей!
Крисп с изумлением увидел, как халогаи расступились перед Трокундом. Несмотря на зычный бас мага, северяне были по крайней мере на голову выше и вдвое шире в плечах. Но им не хотелось проверять, насколько реальна его угроза.
Трокунд затопал по широким ступеням, разбрызгивая воду из луж при каждом шаге.
— Дай пройти! — рявкнул он на Криспа.
— Сперва вытри сапоги, — спокойно ответил Крисп. Трокунд, злобно фыркнув на него, повиновался. Подошвы он обтирал с такой яростью, точно топтал не просто коврик.
— В чем дело? — поинтересовался Крисп. — Разве ты не должен сидеть на занятиях с императором?
— Он дал мне отставку, вот в чем дело! — сказал маг. — А я только что накупил всякой всячины на семнадцать золотых монет. Я хочу получить свои деньги обратно — потому и пришел.
— Конечно, если сможешь показать мне расписки за купленный товар, — отозвался Крисп. Трокунд закатил глаза:
— Да что я, не знаю? Чтобы выцарапать деньги у чиновников без расписки, нужен маг посильнее меня. Вот, держи!
Он вытащил из кожаного бумажника, подвешенного к поясу, несколько сложенных клочков пергамента.
Крисп, беззвучно шевеля губами, подсчитал сумму.
— Правильно, семнадцать. Пойдем со мной, я заплачу тебе сразу.
— Прекрасно! — прорычал Трокунд. — Значит, мне не придется сюда возвращаться. Иначе, если бы случайно наткнулся на его дурацкое величество, непременно сказал бы, что я о нем думаю!
Услыхав громкий незнакомый голос, из окна столовой выглянул Барсим. Услыхав, что говорит этот громкий незнакомый голос о его хозяине и повелителе, евнух пискнул и скрылся от греха подальше.
Крисп отпер сейф и отсчитал монеты. Трокунд выхватил их у него из рук.
— Теперь, можно сказать, я ничего не потерял — кроме терпения и пищеварения, — сказал он, засовывая монету за монетой в бумажник.
— Могу я поинтересоваться, что случилось? — спросил Крисп. — Насколько я понял из слов его величества, он делал неплохие успехи.
— Да, делал. Он многообещающий новичок, даже более чем. Хватает все на лету, да и память у него хорошая. Только ему подавай все и сразу.
«Похоже на Анфима», — подумал Крисп.
— Ну и? — спросил он.
— Теперь, усвоив основы, он хочет перейти к самым сложным заклинаниям. Взрывы, демоны — откуда я знаю, что ему стукнет в голову через минуту? Но ясно, что это будет нечто грандиозное и достаточно сложное, чтобы стать опасным, если он что-нибудь напортачит. Так я ему и сказал. Тогда он меня уволил.
— А ты не мог показать ему то, что он хотел, и исправить на ходу, если надо?
— Нет, и по двум причинам. Во-первых, я не позволю какому-то подмастерью просить о подобных вещах, а его императорское величество Анфим Третий в магии не Автократор, а всего лишь подмастерье. — Крисп кивнул, испытывая невольное уважение к Трокунду. — А во-вторых, — продолжал маг, — я не уверен, что смог бы исправить то, что натворит этот неумеха. И, если быть совсем откровенным, почитаемый и почтенный господин, мне совсем неохота это выяснять.
— Что же будет, если он продолжит без тебя? — с тревогой спросил Крисп. — Может он убить себя и всех остальных в радиусе полумили? — «Если да, надо срочно напустить на него Петрония», — подумал он.
Но Трокунд покачал головой:
— Не думаю, чтобы вам что-то угрожало. Видишь ли, как только он уйдет сегодня из своей маленькой лаборатории, все заклинания из его книг исчезнут. Он не первый богатенький дилетант, которого я пытался обучить. Заклинания можно восстановить с помощью магии, но сделать это может только владелец книг. К тому же это довольно сложная работа. Как-то не верится мне, чтобы его величество с ней справился, и весьма сомнительно, что у него хватит терпения переписать тексты от руки еще раз.
— Я сомневался даже насчет первого раза, — согласился с ним Крисп. — Значит, ты оставил его без магии? Но он ведь может найти себе другого мага!
— Даже если найдет, ему придется начать все сначала. Хотя он не совсем обездолен — пускай пользуется тем, что успел запомнить. Если будет на то воля Фоса, ему этого хватит для счастья.
Крисп задумался и медленно кивнул:
— Вполне возможно. Больше всего он хотел поразить гостей на своих пирушках.
— Я так и думал, — презрительно бросил Трокунд. — Голова у него варит неплохо, но дисциплины никакой. А если хочешь выучиться ремеслу, нужно упорно работать, иначе ничего не достигнешь. — Маг глянул на Криспа. — По-моему, ты понимаешь, о чем я.
— Я в свое время учился борьбе, — заметил Крисп.
— Тогда точно понимаешь. — Взгляд Трокунда сделался пронзительно острым. — Вспомнил! Это же ты победил кубрата, ведь верно? Только тогда ты не был вестиарием. Не будь на тебе этих модных одежек, до меня бы дошло гораздо раньше.
— Да, я был не вестиарием, а просто конюшим, — подтвердил Крисп. И улыбнулся — как Трокунду, так и мысли о переменах в собственной судьбе. — Правда, тогда я не считал себя просто конюшим. Я же вырос в деревне, а крестьянская доля — она самая тяжкая, так что мне было с чем сравнивать.
— Да, я слыхал что-то в этом роде. — Трокунд изучающе посмотрел Криспу в глаза; и, как уже было однажды с Танилидой, тому показалось, что маг видит его насквозь. — Я научил бы тебя магии, если б ты захотел. По-моему, ты делал бы все, что положено, без жалоб. Но ты ведь обучаешься другому ремеслу, не так ли?
— Что ты имеешь в виду? — спросил Крисп, однако Трокунд уже направился к двери и ничего не ответил. — Эти проклятые колдуны вечно хотят оставить последнее слово за собой! — пробормотал Крисп.

* * *

Анфим был вне себя от ярости, обнаружив, что все его тяжкие труды пропали даром — вместе с заклинаниями.
— Я оторву этому подонку яйца! — бушевал император. — И уши с носом в придачу!
Отнюдь не кровожадный по натуре, он продолжал орать о щипцах, ножах и раскаленных иглах. Крисп, испугавшись, как бы Анфим не перешел от слов к делу, попытался его успокоить:
— Может, это и к лучшему, что вы избавились от мага. Вашему дяде наверняка не понравилось бы, что вы занимаетесь таким опасным делом, как магия.
— А пошел он в лед, мой дядя! — не унимался Анфим. — Кто из нас Автократор — я или он?!
Он послал за Трокундом отряд халогаев вместе со жрецом — на случай, если маг прибегнет к колдовству. Но дома Трокунда не оказалось.
— Удрал небось, подлец, куда-нибудь в тьму-таракань, — заметил император, к которому вернулись обычное благодушие. — Лучшего наказания я и сам бы ему не придумал.
— Скатертью дорога, — отозвался Крисп, тайком передавший Трокунду, чтобы тот скрылся из города.
К удивлению и неудовольствию Криспа, Анфим таки начал по новой переписывать книгу заклинаний. Совсем он занятия этого не бросил, но темпы его вскоре замедлились до черепашьих. На одной из своих вечеринок император привел гостей в буйный восторг, когда они вдруг начали пьянеть не от вина, ставшего нежным, как материнское молоко, а от капусты.
— Вот видишь! — торжествующе заявил он Криспу поутру. — Я настоящий маг, даром что проклятый Трокунд старался мне помешать. Ты слыхал, как меня поздравляли вчера, когда колдовство удалось точь-в-точь как я предсказал!
— Да, ваше величество, — ответил Крисп. В животе у него бурчало глухими громовыми раскатами: он явно вчера переел капусты. Хотя, откровенно говоря, предпочел бы захмелеть от вина.
Если бы он упился вином, то с похмелья мог бы пожевать капустных листьев. Возможно, чаша вина способна излечить капустное похмелье? Крисп рассмеялся и решил это выяснить.

* * *

День Зимнего солнцестояния пришел и прошел. Целый сектор на трибунах Амфитеатра был занят солдатами. Как только дороги после осенней распутицы замерзли, Петроний начал взимать с восточных провинций налоги на войну с Макураном. Солдаты оказались шумной публикой: все до единого надрались, а потом аплодировали или — в зависимости от настроения и дозы спиртного — топали ногами в конце каждой сценки.
Похмелье, мучившее Криспа наутро после праздника, ничего общего с капустой не имело, хотя и не поддавалось традиционному лечению рассолом. Вина, которые он пил накануне, были тоньше и нежнее тех, что Криспу приходилось пить на прошлых празднествах, но это не означало, будто их можно употреблять безнаказанно.
И это не означало также, будто Крисп хотел возвращаться к грубым напиткам своей юности. Ипатий был отнюдь не единственным богачом, жаждавшим заплатить за влияние на императора. Некоторым Крисп помочь не мог, иным — не желал. От их золота он отказывался. Того, что он получал, вполне хватало, чтобы считаться состоятельным человеком, даже по меркам города Видесса.
Крисп купил себе коня. Собираясь за покупкой на рынок неподалеку от площади Быка, он взял с собой Мавра.
— Приятно видеть, что ты мне так доверяешь, — сказал Мавр. — Посмотрим, какую клячонку мне удастся тебе сосватать!
— Мне это нравится! — отозвался Крисп. — Так вот она, благодарность за должность конюшего!
— А большей ты не заслужил. Слишком хлопотная это работа. Валяться день-деньской на кровати в должности спафария было куда приятнее. Если б не лошади, я и правда бы на тебя обиделся.
— Интересно, как бы отреагировала твоя матушка, услышав такие гимны безделью?
— Как обычно, наверное. Сказала бы: кончай ныть и берись за дело.
Первым купцом, с которым они попытались сторговаться, оказался пухлый низенький человечек по имени Ивай — с такими круглыми, влажными и честными глазами, что Крисп сразу насторожился. Торговец низко поклонился, однако не раньше, чем рассмотрел покрой и ткань их туник.
— Если вам нужна скаковая лошадь, господа, я могу показать вам изумительного мерина-семилетка, — сказал он.
— Да, покажи! — согласился Мавр.
Мерин Криспу понравился. «Изумительный» — это, пожалуй, было слишком сильно сказано, но удивляться тут не приходилось; торговцы лошадьми всосали склонность к гиперболам с молоком матери. Однако ноги у коня были крепкие, а серая с белыми вкраплениями кожа ухожена до блеска.
— Ты нам зубы покажи, — проворчал Мавр. Ивай, кивнув, подошел вместе с ним к лошадиной морде.
— Ну видите? — сказал он, пока Мавр производил осмотр. — Четыре передних зуба сверху и снизу правильной овальной формы, и стерты они в точности как положено по возрасту.
— Я вижу коня, у которого полон рот слюны, — буркнул Мавр, задумчиво воззрившись на узенькую щель между верхними и нижними зубами мерина. — Мы, возможно, вернемся как-нибудь в другой день, Ивай. Спасибо, что показал нам мерина.
И вежливо, но твердо препроводил Криспа к другому торговцу.
— Да в чем дело? — спросил Крисп. — Мне он понравился!
— Этот семилеток? Да ему лет двенадцать как минимум! Наш добрый старина Ивай — типичный так называемый «священник»: он отпускает лошади грехи с помощью напильничка. Руки у него искусные, ничего не скажешь; к тому же, когда во рту у лошади столько слюны, следы от напильника трудно разглядеть. Но если подпилить коню передние зубы, чтобы придать им надлежащую форму, как у молодого, они не будут смыкаться, потому что им мешают задние. А раз у Ивая есть один такой мерин, то их может быть полдюжины. Так что нам с ним связываться ни к чему.
— Хорошо, что я взял тебя с собой, — заметил Крисп. — Я наверняка купил бы его, симпатичный мерин.
— Симпатичный, кто спорит? Если бы только ему не пытались скостить пять лет. Не печалься, друг мой, мы тебе лошадку найдем. Тут их полно — надо только глядеть в оба.
Глядели они весь день и часть следующего. В конце концов, на сей раз с Маврова одобрения, Крисп купил гнедого мерина. Лет ему было около семи — столько же, сколько, по утверждению Ивая, стукнуло чалому.
— Судя по зубам, ему действительно лет семь-восемь, — заявил Мавр. — Совсем неплохой конек. В конюшне Петрония он был бы не из последних — далеко не лучшим, конечно, но и не худшим.
— Лучше всего в конюшне Петрония выглядит его парадный конь, а на нем я и против осла состязаться бы не стал, — возразил Крисп.
— Где-то ты прав. — Мавр потрепал гнедого по холке. — Надеюсь, он хорошо тебе послужит.
— Я тоже надеюсь.
Даже если мерину придется большей частью проводить время в стойле — а похоже, именно такая судьба его и ожидала, — Крисп был доволен своим приобретением. Собственная лошадь служила еще одним признаком того, как далеко он продвинулся. До победы над кубратами ни у кого из деревенских не было коней, но и потом ими владели сообща. А в городе Крисп обслуживал чужих скакунов или брал, если нужно, мерина напрокат.
Теперь у него был свой конь, и работники императорских конюшен могли за ним присмотреть. Среди знати так принято не было, но Криспа это не волновало. Аристократы ухаживали за лошадьми, потому что хотели, а не потому что были должны. Крисп же так долго был должен этим заниматься, что больше уже не хотел.
— Как ты его назовешь? — спросил Мавр.
— Об этом я как-то не подумал. — Крисп задумался и через пару минут улыбнулся:
— Есть! Замечательное имечко!
Мавр выжидающе молчал.
— Я назову его Прогресс! — сказал Крисп.

* * *

Анфим произнес заклинание, пытаясь убрать снег с дорожки, ведущей в палату для пиров. Но снег не исчез, а сделался ярко-синим. Неудача не обескуражила императора.
— Я всегда мечтал напиться до посинения, — сказал он. — Теперь у меня есть реальный шанс.
— Как вам будет угодно, ваше величество, — откликнулся Крисп и послал людей с лопатами расчистить дорожку, чтобы император и его гости могли добраться до особнячка. Лучше бы он нагрел заклинанием воздух в зале, подумал Крисп; тепла от очагов явно не хватало. Но магия столь практическая наверняка была Анфиму не по душе.
Вечеринка удалась на славу, и Крисп искренне веселился, по крайней мере какое-то время. Но эти вечные попойки начали ему приедаться. Он оглянулся в поисках Анфима. Император наслаждался ласками удивительно гибкой девушки — одной из акробаток, как понял Крисп, когда она переменила позу. Крисп по опыту знал, что Анфим ничего не имеет против, когда его прерывают во время подобных упражнений. Однако вряд ли стоило беспокоить императора только ради того, чтобы испросить позволения смыться. Крисп просто передал хрустальную чашу с фантами слуге, отыскал свой плащ и ушел.
Сквозь косматые облака ярко светила луна. В ее бледном свете снег, окрашенный императором, выглядел почти черным, обрамляя тропинку какой-то странной каймой. Вернувшись в императорскую резиденцию, Крисп обнаружил, что стражники-халогаи нашли для этой каймы другое определение.
— Видал ты когда-нибудь такую идиотскую штуку? — спросил один из них, показав в сторону особнячка.
Крисп оглянулся на длинную темную полосу, бежавшую вдоль нормального белого снега, падавшего помаленьку с Фосовых небес:
— Да пожалуй что и не видал.
Халогаи рассмеялись. Ветеран, прослуживший императору много лет, хлопнул Криспа по спине.
— Ты свой парень, Крисп, — сказал он с протяжным северным акцентом. — Пошути мы так со Скомбром — он доложил бы Анфиму, и все бы мы завтра тю-тю домой, в Халогаланд. — Остальные стражники закивали.
— Спасибо, Вагн, — отозвался Крисп. Похвалы рослых белобрысых воинов всегда были ему приятны. — Думаю, в один прекрасный день вы уедете домой, но лучше бы тогда, когда вы сами захотите.
Вагн хлопнул его еще раз, с такой силой, что чуть было не столкнул со ступенек в снег.
— Да, ты понимаешь честь! — восторженно прогудел халогай. И, отсалютовав Криспу топором, широко распахнул перед ним дверь, точно перед Автократором. — Иди, согреешься!
Крисп с удовольствием последовал совету Вагна. Обогревательные трубы под полом давали какое-то тепло, но, добравшись до своей комнаты, он все равно развел огонь в жаровне. Погрел над ней руки, постоял возле благодатного тепла, пока не оттаяли уши и нос. И только начал снимать плащ, как над кроватью звякнул колокольчик.
На сей раз Крисп был уверен, что Анфим не последовал за ним с пирушки. К тому же Крисп уже привык к поздним вызовам императрицы: она полюбила время от времени вести с ним ночные беседы.
— Чем могу служить, ваше величество? — спросил Крисп, входя в императорскую спальню.
Дара махнула рукой, приглашая его сесть в кресло возле кровати. Сама она тоже сидела, укутавшись в одеяла и меха. Крисп оставил дверь открытой. Горничные и евнухи, пробегавшие порой по коридору, бросали в спальню любопытные взгляды. Как-то раз, когда Крисп с Дарой беседовали о лошадях, вернулся Анфим. Крисп тогда ужасно перенервничал, но Автократор, ничуть не осердившись, плюхнулся рядом с супругой на кровать и проболтал с ними до зари.
— Может, принести вам что-нибудь, ваше величество? — поинтересовался Крисп, прежде чем сесть.
— Нет, спасибо, сегодня ничего не нужно. А его величество тоже скоро придет?
— Я так не думаю, — ответил Крисп, вспомнив, чем занимался Анфим перед его уходом.

Предыдущая страница 25 Следующая страница


Возвышение Криспа 26

Что-то в его голосе, очевидно, насторожило императрицу.
— Почему? Что он там делает? — резко спросила она. И, пока он пытался придумать на ходу правдоподобную ложь, заговорила снова:
— Ладно, не утруждайся. Нетрудно догадаться. — Она на мгновение отвернулась от Криспа. — Я передумала. Пожалуй, я выпью немного вина. Только принеси весь кувшин, а не чашу.
— Хорошо, ваше величество! — Крисп поспешил к двери.
Когда он вернулся, Дара сказала:
— Можешь принести еще одну чашу, для себя, если хочешь.
— Нет, спасибо. С меня хватит того, что я выпил на… — Напоминать Даре о кутеже было явно ни к чему. — С меня хватит, — повторил Крисп и умолк.
— Вот как? Счастливчик! — Императрица выпила и без слов протянула Криспу чашу. Он наполнил ее. Дара выпила еще половину и так резко поставила чашу на столик, что вино расплескалось. — Какой смысл? Трезвая или пьяная, я все равно знаю!
Крисп нашел тряпку и вытер со столика винную лужу:
— Что вы знаете, ваше величество?
— А ты не догадываешься, Крисп? — горько сказала Дара. — Я непременно должна произнести вслух то, что понятно даже ребенку? Ладно, если тебе так хочется… Я знаю, что мой муж — Автократор, его величество, и прочая, и прочая, — развлекается там с очередной.., нет, будем называть вещи своими именами.., прелюбодействует там с очередной шлюхой. Опять. Третью ночь на этой неделе.., или четвертую? Я иногда сбиваюсь со счета. Или я не права, Крисп? — В глазах у Дары стояли слезы, она насилу сдерживалась, чтобы не разрыдаться. — Можешь ты сказать мне, что я не права?
Теперь уже Крисп не смог ни выдержать ее взгляда, ни ответить. Отвернувшись к стене, он покачал головой.
— Я это знаю, — снова сказала Дара. — Годами знала. Клянусь владыкой благим и премудрым, я знала это через пару дней после того, как на нас возложили свадебные венцы из цветов в Соборе! Я старалась не думать об этом, но порой не могу удержаться… — Она надолго умолкла. — И когда я не могу не думать, мне ужасно плохо. А главное — я не понимаю почему!
— Что, ваше величество? — не понял Крисп.
— Почему? — повторила Дара. — Почему он так со мной обращается? Не то чтобы он меня ненавидел. Он даже добр ко мне, когда вспоминает о моем существовании. Так почему, Крисп? Можешь ты мне сказать?
Крисп снова отвел глаза:
— Если вы простите мне мою откровенность, ваше величество, я сам этому удивляюсь с тех пор, как впервые вас увидел.
Императрица словно не слышала его.
— Быть может, он меня просто не хочет? Неужели я ему так неприятна? — Дара вдруг скинула с кровати все покрывала. Как обычно, она спала без одежды. — Тебе.., тебе я тоже.., неприятна?
— Нет, ваше величество. — В горле у Криспа пересохло. Он видел императрицу обнаженной много раз. Теперь он увидел ее голой. Соски у нее затвердели от холода — или по другой причине. Крисп в первый раз назвал ее по имени. — О нет. Дара! — выдохнул он.
— Словами лгать легко, — прошептала она. — Закрой двери; тогда мы увидим.
Крисп чуть было не вышел за дверь, вместо того чтобы закрыть ее. Он понимал, что императрица не столько хочет переспать с ним, сколько отомстить Анфиму. И если его застукают в ее постели, то вестиарием он, возможно, останется — после небольшой операции, которая сделает его таким же, как и все, служившие здесь до него.
Но Крисп хотел ее. Он с трудом подавлял в себе желание месяцами, не признаваясь в этом даже себе самому. Анфим, подумал он, наверняка так рано не придет. А евнухи или горничные, проходящие мимо, решат, что императрица здесь одна. Так он надеялся. И закрыл двери.
Дара тоже почувствовала опасность:
— Скорее!
Она протянула к нему руки. Крисп в мгновение ока скинул тунику и лег на кровать рядом с ней. Она обхватила его с такой силой, с какой тонущий хватается за плывущее мимо бревно.
— Скорее! — повторила она, на сей раз в самое ухо Криспа. Он постарался выполнить приказ.
И снова подумал о море, когда оторвался от нее немного позже, — о бушующем море. Губы у него распухли; на спине саднили царапины от ее ногтей. А он-то считал ее холодной!
— Его величество, — искренне проговорил Крисп, — просто дурак.
— Почему? — спросила Дара.
— А ты как думаешь? — Крисп погладил ее по голове Она замурлыкала и прижалась к нему. Но Крисп нехотя встал с постели. — Я лучше оденусь. — Он накинул тунику так же быстро, как сбросил ее. Дара скользнула под одеяла. Крисп снова открыл дверь и с глубоким облегчением выдохнул, увидав пустой коридор. — Похоже, пронесло.
— Похоже! — Глаза у Дары сияли. Она жестом пригласила его обратно в кресло, где он обычно сидел. — Я безумно рада.
— Тому, что нас не застукали? — Крисп содрогнулся. — Да уж! Если бы… — Чуть раньше он представил себе, какие могли быть последствия, если бы его поймали в императорской постели, — и больше об этом думать не хотел. Одного раза достаточно.
Дара покачала головой.
— Нет… Я рада тому.., что между нами было. — Она склонила голову набок, разглядывая его. — Ты не такой, как Анфим. — Дара говорила так тихо, что из коридора никто не смог бы услышать ее слов.
— Да? — отозвался Крисп, не найдя лучшего ответа. В спальне повисла тишина. В конце концов, видя, что Дара ждет вопроса, Крисп спросил:
— Чем же я не такой?
— Все, что он делает и велит делать мне, должно доставлять наслаждение в первую очередь ему. А мне — это уж как получится, — ответила Дара.
«Вполне похоже на Анфима, — подумал Крисп. — Как бишь сказал император той ночью, когда вызвал Криспа, занимаясь с Дарой любовью? „Ну что же ты остановилась, дорогая? Мне было так приятно!“
— А ты, по-моему, старался доставить удовольствие.., мне, — продолжала императрица. И умолкла, точно не могла в это поверить.
— Ну конечно! — Крисп почувствовал, как его переполняет жалость. — Чем лучше тебе, тем лучше и мне.
— Анфим так не думает, — сказала Дара. — Я таких, как ты, вообще не встречала. Да и где мне их было встречать? До сих пор у меня не было мужчины, кроме Анфима. До сих пор! — повторила она, наполовину гордясь тем, что отплатила хоть раз, императору той же монетой, которой он платил ей бессчетное количество раз, и наполовину изумляясь собственной дерзости.
— Мне пора возвращаться к себе, — произнес Крисп. Дара кивнула. Он встал с кресла, подошел к кровати и быстро поцеловал ее. Она улыбнулась ленивой, счастливой улыбкой.
— Я, возможно, вызову тебя еще, — сказала Дара, когда он был почти у двери.
— Надеюсь, ваше величество, — ответил Крисп, и оба они рассмеялись.
«Главное теперь, — подумал Крисп, ложась в свою кровать, — ничем не выдать себя завтра утром». Он прошел в этом смысле неплохую практику с Танилидои. И надеялся, что сумеет вести себя как ни в чем не бывало. Хорошо бы Дара тоже сумела.
Анфим ничего не заметил, так что они, наверное, справились неплохо. Криспу осталось только ждать, когда же в следующий раз среди ночи зазвенит серебряный колокольчик.

* * *

— Надеюсь, вы вполне благополучны, высокочтимый господин, — с низким поклоном проговорил Крисп.
— Вполне, почитаемый и почтенный господин. — Яковизий ответил поклоном не менее низким, после чего с облегчением опустился в кресло. — Вполне, хотя эта проклятая нога так и не поправилась полностью. Однако я пришел говорить не о ней.
— Я так и понял, — согласился Крисп, поднося Яковизию вино и креветки в горчично-пивном соусе. — О чем же вы пришли поговорить?
Перед тем как ответить, Яковизий быстро управился с креветками и промокнул губы и усы льняной салфеткой.
— Говорят, как только кончатся весенние дожди, начнется война с Макураном. — Он махнул в сторону капель, бьющихся об оконное стекло.
— Это давно не секрет, высокочтимый господин, — ответил Крисп. — Севастократор уже с осени муштрует солдат и проверяет амуницию.
— Я в курсе, благодарю тебя, — едко, как обычно, откликнулся Яковизий. — Я также в курсе того, на что Петроний почему-то закрывает глаза, а именно: есть все основания ожидать, что этой же весной Маломир двинется из Кубрата в поход. Я достаточно часто бывал в тех забытых Фосом краях и поэтому знаю, что там творится.
— Петроний не закрывает глаза на Кубрат, — медленно проговорил Крисп. — Честное слово. Но к войне с Макураном он готовился годами, и теперь, когда наконец все готово, он не хочет слушать ни о чем, что могло бы ее отложить. Вы сами-то с ним говорили?
— Не раз. Но он и вправду не хочет слушать. Петроний надеется, что заставы на границах удержат дикарей, «если они нападут», как он выразился. — Яковизий вздернул бровь. — А они нападут непременно!
— Но Петроний же в прошлом году заплатил Кубрату дань больше обычного, — сказал Крисп, пытаясь отыскать хоть лучик надежды. — Может, Маломир на этом успокоится?
— Его сиятельное высочество, возможно, так думает. Но Маломир не идиот. Когда ему дают деньги, он их берет. А когда он решит воевать, то будет воевать, и все! Кубраты любят драться, как тебе известно. Уж кому-кому, а тебе это известно лучше всех! — ответил Яковизий. Крисп встревоженно кивнул. — Наших сил на севере не хватит, чтобы остановить целую орду кочевников, — продолжал между тем Яковизий. — А насколько я знаю, они нападут всей Ордой. Это может быть весьма и весьма неприятно.
— Да уж! — Крисп подумал о своих племяшках, которых угонят в полон, как когда-то угнали его самого… если им повезет. А если нет… Он подумал о своей сестре, об односельчанах, о тысячах незнакомых ему людей — о том, что будет с ними, если им не повезет. — Но как нам заставить Петрония отложить поход на Макуран и укрепить север?
— Мне это не под силу. Благой бог свидетель, я пытался. Но ты, почитаемый и почтенный господин, имеешь влияние на его величество. Если Автократор отдаст приказ, даже Севастократор не посмеет ослушаться. — Яковизий хитро улыбнулся. — А поскольку, благодаря случайности судьбы и твоему прежнему положению, о котором я не дерзну упоминать, мне выпало счастье быть с тобой знакомым…
— Вы решили этим воспользоваться, — усмехнулся в ответ ему Крисп.
— Ну конечно решил! В конце концов, на что еще нужны высокопоставленные друзья?
— Я посмотрю, что можно сделать, — пообещал Крисп.
— Хорошо, — сказал Яковизий. — Я бы расцеловал тебя в благодарность, но ты, наверное, воспользуешься своим пресловутым влиянием и сошлешь меня за это на рудники. А потому я просто откланяюсь.
— Вы неисправимы!
— Надеюсь, Крисп! Благим богом клянусь — я очень надеюсь!
Крисп со смехом проводил своего бывшего хозяина до дверей императорской резиденции. Но когда Яковизий ушел, Криспу стало не до смеха. Его одолели тяжкие раздумья. Если он попытается помешать войне с Макураном, Петроний ему этого не простит. И неважно, какое влияние Крисп имеет на императора. Севастократор — человек куда более могущественный, и прекрасно это осознает.

* * *

— Ваше императорское высочество, — пробормотал Крисп, опустившись перед Петронием на одно колено и потупив глаза.
— Что еще за спектакль, Крисп? — нахмурился Севастократор. — Тебе ни к чему соблюдать со мной правила этикета! Все это зряшная потеря времени, а у меня его и так в обрез, если я хочу выступить на запад сразу после дождей. Поэтому говори, что хотел, и ступай!
— Хорошо, ваше сиятельное высочество, — сказал Крисп. Петроний нахмурился еще сильнее. Крисп сделал глубокий вдох и продолжил:
— Ваше сиятельное высочество! Когда вы так любезно помогли мне стать вестиарием, я пообещал, что скажу вам первому, если у меня возникнут сомнения насчет ваших действий. Сегодня я пришел сдержать обещание.
— Вот как? — Будь Петроний львом, он забил бы сейчас хвостом. — Ладно, почитаемый и почтенный господин, я вас внимательно слушаю! Говорите, будьте добры. — Теперь Петроний тоже заговорил официальным тоном — и с неприкрытой угрозой.
— Ваше сиятельное высочество! Вы уверены, что бросить все силы империи на войну с Макураном — действительно мудрое решение? Вы уверены, что оставшиеся войска смогут удержать северную границу? — Крисп рассказал о тревоге Яковизия по поводу Маломира.
— Ты не сказал мне ничего нового, — выслушав его, заявил Петроний. — К тому же меня это не волнует.
— А по-моему, это должно вас волновать, ваше сиятельное высочество! — сказал Крисп. — Яковизий вел дела с кубратами лет двадцать, если не больше. И раз он говорит, что они нападут, неужели вы рискнете северной границей ради западных земель?
— Если придется выбирать — рискну, — проговорил Петроний. — Западные земли богаче и обширнее той местности, что отделяет нас от Кубрата. Маломиру хорошо заплатили, чтобы он оставил нас в покое, да и граница не так уж оголена, как тебе кажется.
Крисп вспомнил тысячи солдат, прошедших через город Видесс в западном направлении. Тех самых солдат, чье присутствие удерживало кубратов от нападения. Маломир, естественно, заметит их уход.
— Это моя забота, — ответил Петроний, выслушав соображения Криспа. — Говорю тебе: кубраты не нападут! А если даже я ошибаюсь, их шайкам не удастся проникнуть глубоко за кордон.
— Я рад это слышать, ваше сиятельное высочество. Но предположим, что вы все-таки ошиблись, — не унимался Крисп. — Сможете вы прекратить войну с Макураном и отозвать солдат обратно на север? Это будет нелегко.
— Нелегко, — согласился Севастократор. — Но поскольку такой необходимости не возникнет, я не собираюсь зря ломать себе голову. И вообще, даже если ты прав, у меня есть способы дать кубратам укорот, можешь мне поверить!
Крисп скептически вздернул бровь:
— Не соблаговолит ли ваше сиятельное высочество рассказать мне об этих способах?
— Нет! Клянусь владыкой благим и премудрым, не соблаговолю! Послушайте-ка меня, почитаемый и почтенный господин… — Петроний, хоть и не был никогда слугой, прекрасно владел искусством превращать титулование в издевку. —…И послушайте внимательно! Я никому в Видессе не обязан давать объяснения, кроме разве что самого Автократора. А на сей раз я и ему объяснять не намерен. Я внятно излагаю, Крисп?
— Да, ваше сиятельное высочество. — Петроний явно не желает, чтобы этот вопрос ставили перед Анфимом, понял Крисп. — Но мне придется еще подумать, как поступить.
— Ты хорошенько подумай, Крисп! — Теперь в голосе Петрония звучало откровенное предупреждение. — Ты действительно хорошенько подумай перед тем, как тягаться со мной и выяснять, чье влияние на императора сильнее. Подумай также о судьбе Скомбра — хотел бы ты провести остаток дней своих в голой келье целомудренным монахом? Воздержание дастся тебе потруднее, чем евнуху, но это еще лучшее, что тебя может ожидать. Разозли меня как следует — и будет гораздо хуже. Не забывай об этом.
— Не забуду, ваше сиятельное высочество. — Крисп встал, стараясь унять бешено бьющееся сердце. — Но я также не забуду о том, что есть благо для империи. — Он откланялся. «Как бы там ни было, — подумал Крисп, — а сегодня впервые последнее слово осталось не за Петронием».

* * *

Листва сияла зеленью в веселых лучах весеннего солнца. Заливистые трели вернувшихся домой трясогузок и пеночек врывались в открытые окна императорской резиденции вместе с солнечным светом и нежным запахом цветущих вишневых деревьев, окружавших здание розовой кипенью.
Крисп отнес Анфиму с Петронием поднос с вином и пирожными, после чего задержался в коридоре возле комнаты, где они беседовали. В руках у Криспа была тряпка, и время от времени он действительно смахивал пыль с выставленных в коридоре раритетов, но, застукай его кто-нибудь здесь, любому стало бы ясно, что он подслушивает.
Автократор с Севастократором обменялись любезностями, а затем перешли к делу. Когда Петроний спросил о Даре, Крисп чуть не выронил тряпку.
— С ней все нормально, спасибо, — сказал Анфим. — Она выглядит нынче вполне счастливой.
— Вот и ладно, — ответил ему дядя. — Возможно, скоро она подарит тебе сына.
Протирая старинный шлем Царя царей Макурана, Крисп невольно улыбнулся при мысли о том, что шансы на зачатие у Дары в последнее время сильно возросли. Императрица частенько вызывала его к себе по ночам. Им приходилось соблюдать осторожность, но они старались не упустить ни единой возможности.
— Дядя! — сказал наконец после необязательной болтовни Анфим. — Возможно, благой бог подарит тебе победу в войне с Макураном — но можешь ли ты поручиться, что у нас хватит сил отбить нападение кубратов?
Крисп замер, бросив даже притворяться, будто вытирает пыль, и чуть не вывернул шею, стараясь не пропустить ответа Петрония.
Последовала долгая пауза. Наконец Севастократор сказал:
— Я не думаю, что в этом году нам грозят серьезные неприятности со стороны кубратов.
— Но они уже начали набеги, насколько мне известно. — Анфим зашуршал пергаментом. — Вот, тут у меня два последних донесения, одно из Имброса, другое с восточной границы. В них говорится о набегах дикарей, угнавших коров и овец. Мне такие известия не по нутру. Они меня беспокоят. — Как правило, плохие вести попросту не доходили до императора. Однако Крисп постарался, чтобы на сей раз дошли.
— Покажи их мне. — Последовала еще одна пауза, пока Севастократор проглядывал документы. Потом Петроний фыркнул. — Это же блошиные укусы, Анфим! Пограничные отряды запросто прогнали обе шайки.
— А вдруг они пойдут всей ордой? — не сдавался Анфим. — Тогда отряды не сумеют их сдержать.
Крисп кивнул. Ему удалось-таки вселить тревогу в душу императора.
— По-моему, это крайне маловероятно, ваше величество, — ответил Петроний.
— А по-моему, вероятно, и даже очень! — отозвался Анфим. — Раз уж кубраты начали набеги, они теперь не успокоятся. Я настаиваю, чтобы ты укрепил северную границу, отозвав назад часть солдат, переброшенных на запад.
На сей раз Петроний молчал еще дольше.
— Настаиваешь? — проговорил он в конце концов, явно не веря собственным ушам. — Ты настаиваешь, племянник? — переспросил он с такой интонацией, точно поймал Анфима на очевидной ошибке и ожидал, что император ее исправит.
Но Анфим, хотя и дрогнувшим голосом — да и немудрено, подумал Крисп, на собственной шкуре испытавший, что значит противостоять авторитету Петрония, — ответил:
— Да, я настаиваю.
— Даже если придется свернуть кампанию против Макурана? — мягко спросил Севастократор.
— Даже тогда, — уже более твердо проговорил Анфим. — В конце концов, Автократор я или нет?
— Конечно, Автократор, — согласился Петроний. — Меня просто удивляет столь внезапный интерес к военным делам. Я полагал, что в подобных вопросах пользуюсь твоим доверием.
— Пользуешься, дядя! Ты же сам это прекрасно знаешь! — заверил его Анфим. Крисп подумал, что император начинает сдавать позиции. Но тот продолжал:
— И тем не менее в данном случае мне кажется, что твой воинственный пыл лишает тебя обычной осторожности.
— Это ваше последнее слово, ваше величество?
— Да.
«Анфим, когда хочет, может говорить как настоящий император, — подумал Крисп. — Вот только хватит ли этого, чтобы заставить Севастократора подчиниться?»
С одной стороны, вроде хватило. Но не совсем. После очередной задумчивой паузы Петроний сказал:
— Ваше слово для меня закон, ваше величество. — Крисп прекрасно знал, что Петроний лжет; но понимает ли это Анфим? Размышления Криспа вновь прервал голос Севастократора:
— И все-таки, если позволите, я хотел бы предложить решение, которое даст мне возможность оставить армию на западе и в то же время связать кубратам руки.
— Что ж, говори, — осторожно промолвил Анфим, заинтригованный тем, как Петроний собирается решить разом две столь противоречивые задачи.
— Спасибо, Анфим. Я скажу. Ты помнишь банду халогайских наемников во главе с северянином по прозванию Арваш Черный Плащ?
— Да, помню. Это который навел шороху в Хатрише, да?
— В Татагуше, ваше величество. Так вот, я позволил себе спросить у Арваша, не согласится ли он за определенную мзду напасть на Кубрат. Если он согласится, Маломир будет слишком занят, чтобы чинить нам неприятности, а мы при этом не потеряем ни единого видесского солдата. Ну, что скажете?
Анфим явно заколебался. Крисп топнул ногой по мраморному полу. У Петрония и впрямь оказался в запасе план, причем план превосходный. Крисп почувствовал, что его обошли с тыла.
— Я должен об этом подумать, дядя, — ответил наконец Анфим.
— Конечно, только думай побыстрее, потому что как только распогодится, каждый потерянный для кампании день дорого мне обойдется.
— Я сообщу тебе о своем решении завтра, — пообещал Анфим.
— И на том спасибо, — весело согласился Петроний.
Севастократор поставил на стол свою чашу, потом отодвинул кресло и начал вставать. Услыхав эти звуки, Крисп рванул в соседнюю комнату: ему совершенно не хотелось сейчас встречаться с Петронием. Но то ли он не успел, то ли чересчур нашумел — словом, сразу вслед за ним в комнату вошел Севастократор. Крисп, как и полагалось по этикету, преклонил колено перед вторым человеком империи.
— Ваше императорское высочество! — сказал он, опустив очи долу.
— Смотри мне в глаза, почитаемый и почтенный господин! — потребовал Петроний. Крисп нехотя повиновался. Лицо Севастократора было сурово и холодно, голос — бесстрастен. — Я вышвырнул из спальни вестиария лису вовсе не для того, чтобы сменить ее львом. Я предупреждал тебя, причем неоднократно, что ты поплатишься за непослушание. Теперь мне остается лишь избрать тебе достойную кару.
— Я считал, что вы совершаете ошибку, оголяя границу с Кубратом, — упрямо заметил Крисп. — Я говорил вам об этом — и повторяю еще раз. Ваш новый план мне нравится немногим больше. Разве может нападение какой-то банды причинить серьезные неприятности такой большой стране, как Кубрат? Вряд ли. И вряд ли это удержит кубратов от набегов на Видесс.
— Татагуш вдвое больше Кубрата, однако налетчики Арваша годами ввергали его в хаос. — Петроний задумчиво глянул на Криспа. — То, что ты не пресмыкаешься передо мной, говорит в твою пользу. Со временем, набравшись опыта, ты действительно можешь стать опасным. Но я не дам тебе его набраться.
Крисп хотел было сказать, что Анфим защитит его от Севастократора, но передумал. Он сам знал, что это не правда. Силы воли у Петрония было гораздо больше, чем у его племянника. Рано или поздно, даже если Анфим ему запретит, Петроний нанесет удар. Анфим, возможно, потоскует немного по Криспу — до тех пор, пока не привыкнет к новому и безобидному вестиарию, который его сменит. Дара, наверное, будет тосковать сильнее. Но и она не сумеет помешать Петронию, обладающему практически неограниченной властью в городе Видессе.
Бежать? Если кто в империи и способен его выследить, так это Петроний. К тому же какой смысл бежать, лишаясь таким образом всех своих друзей и сторонников? Убить его здесь будет труднее, чем на какой-нибудь пустынной дороге. Нет, лучше он останется и попытается сделать что сможет. По-прежнему стоя на одном колене, Крисп бестрепетно посмотрел Петронию в глаза:
— Могу я подняться, ваше высочество?
— Валяй, — ответил Петроний. — Скоро все равно упадешь.

* * *

Крисп изо всех сил убеждал Анфима в несостоятельности намерения Петрония использовать против Кубрата банду Арваша вместо видесских солдат. Анфим слушал-слушал, а потом покачал головой.
— Но почему, ваше величество? — настаивал Крисп. — Даже если эти наемники перевернут весь Кубрат с ног на голову, кочевники все равно не оставят в покое ваши северные провинции.
Крисп специально подчеркнул слово «ваши», надеясь напомнить Анфиму, что империя принадлежит ему, — однако и это не помогло.
— Возможно, ты прав. Но большого ущерба они не причинят. С какой стати меня должны волновать мелкие пограничные стычки? Я разберусь с ними позже.
То, что Анфим называл «мелкими пограничными стычками», для Криспа было настоящим несчастьем. Интересно, как бы чувствовал себя Автократор, живи его сестра с мужем и племянники в непосредственной близости от кочевников? Но все, что не касалось императора впрямую, его не волновало.
— Ваше величество! — собравши все свое самообладание, спокойно проговорил Крисп. — Ведь вторжение, о котором вы говорите, можно предотвратить, попросту вернув на место войска. Вы и сами прекрасно это понимаете.
— Возможно, — согласился Анфим. — Но если я позволю Петронию развязать на западе войну, он на несколько месяцев оставит меня в покое. Представляешь, какие пирушки я смогу закатить, когда его не будет! — Автократор просиял, предвкушая будущие кутежи. Крисп попытался скрыть свое отвращение: так-то император решает вопросы войны и мира?! Но выражение лица у Анфима резко переменилось — таким серьезным Крисп его еще никогда не видал. — К тому же, когда дойдет до дела, — тихо проговорил император, — я не посмею приказать своему дяде отозвать солдат, которых он самолично муштровал день и ночь.

Предыдущая страница 26 Следующая страница


27 Гарри Тертлдав

— Почему? — спросил Крисп. — Вы Автократор или нет?
— Сейчас — да, — ответил Анфим, — и я хочу им остаться. Предположим, я велю своему дяде не вести армию на Макуран. Тебе не кажется, что тогда он повернет ее против меня? А потом все равно пойдет воевать с макуранцами, но мне уж не придется устраивать веселых пирушек, упоминание о которых так тебя покоробило.
Крисп сконфуженно потупился. Немного подумав, он понял, что Анфим прав. Крисп изумился тому, как ясно император отдает себе отчет в положении дел. Когда Анфим хотел, он был способен на многое. Но, к сожалению, чаще всего ему было плевать.
— Спасибо, ваше величество, что поддержали меня насколько смогли, — пробормотал Крисп.
— Когда я считал, что переброска солдат на запад будет рискованной для северных границ, я был согласен спорить с Петронием. Но поскольку он нашел выход, который устраивает его и одновременно устраняет угрозу со стороны кубратов, почему бы не дать ему поразвлечься? Он же мне не мешает!
Крисп поклонился, понимая, что этот поединок с Петронием проигран.
— Как будет угодно вашему величеству, — сказал он любезно, насколько мог.
— Вот и славно! Я не хочу, чтоб ты дулся. — Анфим улыбнулся Криспу. — Особенно без причины. Давай-ка мы гульнем вечером всласть, чтобы отбить привкус этих скучных дел! Вот увидишь — мы оба почувствуем себя заново родившимися. — Улыбка стала еще шире. — А может, тебе больше нужна сегодня женщина, чем пирушка? Это нетрудно устроить.
Криспу и правда больше нужна была в этот вечер женщина, но только не из тех услужливых девиц, что развлекали гостей на Анфимовых пирах. Ему хотелось поговорить с Танилидой — выяснить, чем, по ее мнению, грозит ему проигрыш в схватке с Петронием. Но поскольку Танилида была далеко, можно было спросить у Дары. Хотя Криспу казалось, что Дара по-прежнему предана Анфиму — в конце концов, тот, в отличие от Криспа, был Автократором, — она определенно недолюбливала Анфимова дядюшку.
Но когда, как обычно, Крисп попытался удрать с гулянки пораньше, император его не отпустил.
— Я сказал, что не хочу, чтобы ты дулся. Сегодня ночью ты должен веселиться. — Он показал на скульптурно сложенную брюнетку. — Она сумеет тебя развеселить.
Нужная Криспу женщина была в императорской спальне, но говорить об этом императору он счел неразумным. Пару раз Крисп сходился с девицами на вечеринках, просто чтобы никто не заподозрил что-нибудь неладное. Но теперь он отказался:
— Я сегодня не в настроении. Лучше напьюсь в дымину.
Напиться — это, без сомнения, соответствовало представлениям императора о веселье.
— Я знаю, что тебе нужно! — воскликнул Анфим, выхватив у Криспа из рук хрустальную чашу. — Вот, тяни фант! Ты так долго их раздавал, что сам оказался обделенным.
Крисп послушно запустил руку в чашу и вытащил позолоченный шарик. Раскрыл его, развернул кусочек пергамента и прочел:
— Двадцать четыре фунта конского навоза.
Анфим рассмеялся так, что чуть было не выронил чашу. Усмехающиеся слуги вручили Криспу его выигрыш. Он посмотрел на смердящую бурую кучу и покачал головой:
— Да, денек выдался на славу!

* * *

Следующий день был не лучше. Криспу пришлось поприветствовать Севастократора, когда тот пришел к Анфиму за ответом. Потом пришлось проглотить торжествующую усмешку Петрония, после того как Севастократор вышел от своего племянника.
— Его величество благословил меня в поход на западные земли на этой неделе, — сказал Петроний.
«Еще бы не благословил! — подумал Крисп. — Иначе ты убил бы его, а голову водрузил бы на Веховой Камень посреди площади Паламы, на потеху толпе». Вслух он сказал:
— Желаю вам победы, ваше сиятельное высочество!
— О, я ее непременно добьюсь! — ответил Петроний. — Для начала пойду в Васпуракан; «принцы» — хорошие вояки, и они стекутся ко мне, поскольку хоть они и еретики, но в душе поклоняются Фосу и будут только рады избавиться от правления тех, кто молится Четырем лживым Пророкам. А потом — вперед, на Машиз!
Крисп вспомнил слова Яковизия о вечных войнах между Видессом и Макураном. Поход Петрония на Машиз будет легким и быстрым, если ему удастся привлечь на свою сторону бывших недругов васпуракан. Если нет — он мог продлиться дольше, чем надеется Севастократор.
— Желаю вам победы, — повторил он еще раз.
— Каким, однако, ты заделался лжецом! Ведь тебе на самом деле хочется, чтобы вороны склевали мое мясо. Боюсь, ты этого не дождешься. Вот именно — не дождешься. И в любом случае, как я уже говорил, ты понесешь заслуженную кару. Думаю, для этого тебе не придется ждать моего победного возвращения. Счастливо оставаться, почитаемый и почтенный господин.
Петроний решительно зашагал прочь. Крисп уставился ему в спину. Севастократор казался очень уверенным в себе. Что он намеревается делать: нанять банду головорезов и штурмом взять императорскую резиденцию? Но халогаи любую банду расколошматят одной левой. Подсыпать Криспу яду? Это вряд ли, ведь Крисп все трапезы делил с Анфимом. Или Петроний хочет заодно с Криспом избавиться и от своего племянника? Тоже вряд ли, по крайней мере сейчас, когда он получил долгожданное благословение.
Что же тогда остается? Да вроде как и ничего, подумал Крисп, если только удастся залечь на дно до ухода Петрония на запад. Севастократор, правда, мог подослать убийцу и оттуда, но Крисп не очень этого боялся: он чувствовал себя в достаточно хорошей форме, чтобы справиться с наемным убийцей-одиночкой голыми руками. Возможно, Петроний просто пытается запугать его и сделать более сговорчивым — а может, ярость его уляжется, пока он будет воевать на западе? Да нет, на это надежды мало. Петроний не из тех, кто способен забыть оскорбление.
Несколько дней спустя войска под предводительством Севастократора промаршировали к порту. Анфим тоже прибыл в туда и произнес жутко воинственную речь. Солдаты, приветствовали его радостными кликами. Патриарх Гнатий помолился за успех армии. Солдаты снова разразились ликующими воплями, а после стройными рядами отправились на паром, чтобы пересечь Бычий Брод — узкий пролив, отделявший город Видесс от западных провинций империи.
Крисп наблюдал за тем, как пузатые суда скользили по воде к западу; за тем, как они пристали к берегу; за тем, как крохотные фигурки солдат начали высаживаться на побережье напротив города; увидел яркий вспыхнувший луч на чьих-то доспехах. Возможно, генеральских, подумал Крисп; не исключено, что и самого Петрония. Несмотря на все угрозы Севастократора, на другой стороне Бычьего Брода он выглядел куда менее страшным.
Анфим, должно быть, подумал о том же.
— Ну что ж, — сказал он, повернувшись наконец и направляясь обратно к дворцам, — слава Фосу, город наконец-то мой, и никто больше не будет мне указывать, что я должен делать, а что нет.
— Я-то по-прежнему тут, ваше величество, — напомнил ему Крисп.
— Да, но ты даешь мне советы таким вежливым тоном, что я всегда могу от них отмахнуться, если захочу, — сказал император. — А вот дядю я ослушаться никогда не мог, как ни старался. — Крисп кивнул, далеко, впрочем, не уверенный в том, что Петроний согласился бы с таким утверждением. Севастократор, казалось, всегда был убежден, что племяннику плевать на его советы.
Но сегодня, избавившись от волка под дверью, Крисп решил повеселиться на вечеринке, которую устроил Анфим, «дабы заранее отпраздновать победу нашей армии», как он выразился. Крисп потягивал вино из большой золоченой вазы для фруктов, украшенной эротическим рельефом, — как вдруг к нему подошел охранник-халогай и похлопал по плечу.
— Там кто-то хочет тебя видеть, — заявил северянин.
Крисп уставился на него.
— Там — это-где? — тупо переспросил он. Охранник, в свою очередь, уставился на Криспа.
— Там — это там, — после долгой паузы ответил он. Похоже, из них двоих халогай окосел гораздо больше.
— Сейчас иду, — сказал Крисп.
Он почти уже подошел к дверям, когда в затуманенных мозгах мелькнула мысль, что в теперешнем состоянии ему не справиться даже с младенцем, не то что с убийцей. Крисп повернул было назад, однако халогай схватил его за руку и потащил по ступенькам вниз — не столько из злого умысла, сколько для того, чтобы самому удержаться на ногах.
— Крисп! — позвал чей-то голос из темноты.
— Мавр! — Крисп освободился от халогая и, спотыкаясь, устремился навстречу названому брату. — Что ты тут делаешь? Я думал, ты на том берегу Бычьего Брода вместе с Песронием и его квитой — то бишь Петронием и его свитой, — поправился он.
— Я был там — и сейчас же отправлюсь назад, пока меня не хватились. У меня тут шлюпка привязана неподалеку. Я вернулся, чтобы предупредить тебя: Петроний нанял мага. Я зашел к нему в шатер, чтобы спросить, какую лошадь приготовить на завтра, а они с колдуном обсуждали, как им тихонько от кого-то избавиться. Имен при мне не называли, но я думаю, они имели в виду тебя!

Глава 11

Криспа захлестнуло приливом уверенности:
— Ты прав. Абсолютно прав. — Даже спьяну — а может, алкоголь как раз и помог это понять — Крисп сообразил, что именно такой способ избавления от неугодных больше всего подходит Петронию. Чистенько и не подкопаешься, поскольку Севастократор оставался вдали от нескромных вопросов, если их вообще кому-то пришло бы в голову задать.
— Что ты собираешься предпринять? — спросил Мавр.
Вопрос отвлек Криспа от восхищения Петрониевой мудростью. Он попытался напрячь затуманенные мозги.
— Тоже найду себе колдуна, — ответил он наконец.
— Идея хорошая, — одобрил Мавр. — Только не тяни — Петроний долго ждать не будет, да и маг его настроен решительно. А теперь мне пора, пока не хватились. Владыка благой и премудрый да пребудет с тобой! — Мавр шагнул вперед, обнял Криспа и поспешил прочь.
Крисп провожал его взглядом, пока тот не скрылся во тьме, и прислушивался к шагам, пока они не стихли. Думал он о том, как ему повезло, что среди челядинцев Петрония у него есть такой надежный друг. А потом спохватился, что надо действовать.
— Колдун! — сказал он вслух, точно напоминая себе. И нетвердой походкой побрел из дворцового комплекса.
Крисп почти уже дошел до площади Паламы, когда наконец спросил себя, куда он идет. Знакомый чародей у него был всего один. Крисп обрадовался, что не восстановил против себя Трокунда, иначе Анфимов учитель магии скорее присоединился бы к колдуну Петрония, нежели стал помогать бывшему конюшему.
Трокунд жил на фешенебельной улице неподалеку от района дворцов. Крисп забарабанил в дверь, несмотря на то что было уже далеко за полночь, и барабанил до тех пор, пока Трокунд не приотворил узенькую щель. В одной руке у мага была лампа, а в другой — отнюдь не магический короткий меч. Узнав Криспа, маг опустил оружие:
— Ты что, почитаемый и почтенный господин, совсем спятил?
— Нет, — ответил Крисп, обдав Трокунда такими густыми винными парами, что тот отшатнулся. — Моя жизнь в опасности. Мне нужен колдун. Вот я и вспомнил про тебя.
Трокунд рассмеялся:
— В такой опасности, что до утра подождать не мог?
— Да, — сказал Крисп.
Колдун поднял лампу и глянул на него повнимательнее.
— Входи, — пригласил он. И, пропуская Криспа в дом, крикнул:
— Прости, Фостина, у меня тут дела. — Женский голос что-то недовольно пробурчал. — Да, я не буду шуметь, — пообещал в ответ Трокунд и, повернувшись к Криспу, объяснил:
— Моя жена. Садись сюда и расскажи мне, что за опасность.
Крисп рассказал. Когда он закончил, Трокунд кивнул, задумчиво потирая подбородок:
— Ты нажил себе могущественного врага, почитаемый и почтенный господин. А он, скорее всего, нанял могущественного и опасного мага. Подробнее тебе ничего не известно?
— Нет, — сказал Крисп. — Мне повезло, что я вообще об этом узнал.
— Верно, верно, хотя мою задачу это усложняет, поскольку я должен буду защитить тебя не от каких-то конкретных заклятий, но от магии вообще. Такое напряжение, естественно, ослабит мои силы, и все же я сделаю что смогу. Честь не позволит мне поступить иначе после твоего благородного предупреждения о гневе его величества. Пошли в мою мастерскую.
Комната, где Трокунд занимался магией, представляла собой частью библиотеку, частью ювелирный прилавок, частью гербарий и частью зоосад. Воздух в ней был затхлый, влажный и спертый; к горлу подкатила тошнота. Подавив ее усилием воли, Крисп уселся напротив Трокунда, покуда колдун просматривал свои рукописи.
Трокунд захлопнул кипу пергамента, свернул его в трубочку, связал лентой и сунул обратно в ящик.
— Поскольку я не знаю, от какого нападения тебя защищать, придется призвать на помощь все три царства — животное, растительное и минеральное. — Он подошел к большому котлу и открыл крышку. — Тут у меня вскормленная на орегане улитка — отличное средство против ядов и всяческих других отравлений. Съешь ее, пожалуйста.
Крисп сглотнул:
— Я предпочел бы ее в жареном виде, с маслом и чесночком.
— Само собой, но тогда ее действие будет распространяться только на язык. Делай, как я говорю: разбей скорлупу, очисти ее, как крутое яйцо, и глотай.
Стараясь не думать о том, что он делает, Крисп повиновался. Улитка на языке была холодной и влажной. Он судорожно заглотнул, чтобы не почувствовать ее вкуса. И, чуть не подавившись, подумал: сохранятся ли защитные свойства улитки, если его все-таки стошнит?
— Отлично! — сказал Трокунд, не обращая внимания на его муки. — А теперь выпьешь сок нарцисса или асфодели. Он смешан с медом, чтобы не было так противно.
Крисп выпил. После улитки сок показался вполне удобоваримым.
— Я заверну высушенную асфодель в чистую льняную тряпочку, — продолжал Трокунд, — и дам ее тебе. Носи ее на коже; она будет отпугивать демонов и других злых духов.
— Дай-то бог, — сказал Крисп, засунув растение под рубаху.
— Минерал, минерал, минерал… — пробормотал Трокунд и щелкнул пальцами. — Ну конечно! — Он порылся в камнях, лежащих на столике, и выбрал темно-коричневый. — Вот тебе халцедон! Если просверлить в нем дырочку корундом и надеть на шею, он прогонит все иллюзии и защитит тело от любых вражеских козней. Так, где тут у нас корунд?
Он снова начал рыться в куче камней, пока не вытащил твердый камень.
Зажав халцедон в тисках, колдун начал сверлить в нем дырку заостренным кончиком корунда, напевая при этом без слов.
— Сила, которая нам нужна, охраняет и сам халцедон, — объяснил маг. — Я напеваю, чтобы ускорить процесс, не то он будет длиться до отупения — как нашего, так и корунда. Ага, наконец-то! — Маг посверлил еще, чтобы увеличить дырочку, и протянул халцедон Криспу. — Есть у тебя цепочка?
— Да. — Крисп снял цепочку, на которой носил золотую монету, подаренную Омуртагом.
Трокунд уставился на золотой, сверкающий в свете лампы.
— Ну и ну! — прошептал он. — В какой почетной компании будет мой маленький камушек! — Маг явно хотел расспросить Криспа о монете, но удержался. — Ладно, сейчас не время для любопытства. Пусть камень, цветок и улитка охраняют тебя!
— Спасибо. — Крисп повесил камень на цепочку, застегнул замок и снова надел ее на шею. — Сколько я должен тебе за услуги?
— Нисколько. Если б ты не предупредил, что мне опасно оставаться в городе, я бы не смог тебе услужить. Так что не суетись. Это меня не разорит, можешь поверить.
— Спасибо, — повторил Крисп и поклонился. — Мне, пожалуй, пора в императорскую резиденцию. — Он повернулся было, но замешкался. — Не думай, будто я не верю в твои чары, но могу ли я что-нибудь сделать, чтобы усилить их действие? — спросил он, надеясь, что вопрос не обидит Трокунда.
Маг, похоже, ничуть не обиделся, поскольку ответил без запинки:
— Молись. Владыка благой и премудрый противостоит всем злым умыслам: возможно, он услышит твои искренние слова и дарует тебе свою защиту. Неплохо бы попросить помолиться за тебя какого-нибудь жреца. Поскольку Фосовы люди присягали бороться со злом, благой бог, естественно, прислушивается к их мнению.
— Я так и сделаю, — пообещал Крисп. Сквозь винные пары в голове смутно мелькнула мысль: надо бы увидеться с Гнатием и попросить его помолиться; кто может быть святее вселенского патриарха?
— Вот и хорошо. Я тоже помолюсь за тебя, — сказал Трокунд и широко зевнул. Был ли зевок натуральным или же намеком, но Крисп решил, что пора и честь знать, и, поблагодарив жреца в последний раз, вышел на улицу.
На востоке уже розовела заря. Крисп пробормотал две молитвы Фосу — одну за свое спасение, вторую за то, чтобы Анфим поспал подольше.

* * *

— А ты вчера загулял! — лукаво заметил Анфим, когда Крисп протянул ему туники на выбор. Император встал поздно — однако недостаточно поздно. Голова у Криспа раскалывалась от боли. — Тебя не было в спальне, когда я вернулся, — продолжал император. — Ты все-таки нашел себе подружку? И как она — хороша?
Не глядя на императрицу, Крисп почувствовал, с каким напряжением Дара ждет ответа.
— Нет, ваше величество, подружка тут ни при чем, — проговорил он. — Ко мне зашел старый друг, чтобы вернуть должок, и мы с ним слегка наклюкались.
— Ты должен был предупредить меня о своем уходе, — заявил Автократор. — И вообще, пригласил бы лучше своего друга к нам! Как знать, может, он бы нас развеселил!
— Да, ваше величество. Виноват, ваше величество. — Крисп надел на Анфима тунику и пошел к шкафу за красными сапогами хозяина.
Вернувшись, он мельком глянул на Дару, надеясь, что «мы с ним» успокоило ее. К тому же отчасти это было правдой; если она проверит, кто-нибудь обязательно подтвердит, что видел их с Мавром. Он надеялся, что она ему поверила. Если императрица решит, будто он обманывает ее, ей достаточно сказать одно только слово Анфиму — и Криспу конец. Ему не нравилось, что он так от нее зависит. Нужно было подумать об этом, прежде чем ложиться с ней в постель. Но теперь было поздно.
Позавтракав, Анфим тут же отбыл в Амфитеатр. Крисп постоял немного возле императорской резиденции — и направился к особняку патриарха. Гнатий жил в северной части города Видесса, возле Собора.
— Кто таков? — надменно спросил его жрец у дверей, глядя на Криспа сверху вниз.
— Я вестиарий его императорского величества Анфима Третьего, Автократора Видесского. Мне нужно немедленно поговорить со вселенским патриархом. — Крисп скрестил на груди руки, надеясь, что сумел сохранить вызывающий тон, не выказав своей тревоги. Одному Петронию с его магом известно, когда они нанесут удар. Молитвы Гнатия могли потребоваться Криспу немедленно.
Очевидно, он попал в нужный тон: жрец увял на глазах:
— Конечно, э-э.., почитаемый.., э-э.., почтенный господин…
— Почитаемый и почтенный, — резко бросил Крисп.
— Да, да, разумеется; примите мои извинения. Пресвятой отец в своем кабинете. Сюда, пожалуйста. — Нервно что-то бормоча и кланяясь на каждом шагу, жрец повел Криспа по коридорам. Произведения искусства на стенах и в нишах были не хуже, чем в императорской резиденции, но Крисп их почти не замечал. Он нетерпеливо шагал за своим провожатым, желая в душе, чтобы тот двигался поскорее.
Гнатий поднял хмурый взгляд от кипы пергамента на столе.
— Проклятье, Бадурий! Я же велел не беспокоить меня сегодня утром! — Но увидав посетителя, вошедшего вслед за жрецом, патриарх живо встал с кресла. — Хотя для тебя, Крисп, я всегда рад сделать исключение. Присаживайся, пожалуйста. Налить тебе вина?
— Нет, спасибо, пресвятой отец, — ответил мучимый похмельем Крисп — Могу я поговорить с вами наедине?
— Тебе стоит лишь руку протянуть и захлопнуть за собой эту толстую дверь, — сказал Гнатий. Крисп последовал его совету. — Ты заинтриговал меня, почитаемый и почтенный господин. Чем я могу тебе помочь?
— Своими молитвами, пресвятой отец. Ибо я узнал, что мне грозит опасность магической атаки. — Начав объяснять Гнатию суть дела, Крисп неожиданно понял, что его приход сюда был ошибкой — недопустимой ошибкой. Желудок у него свело, и не только от вчерашнего перепития. Мало того, что Гнатий — сторонник Петрония, он ведь вдобавок ему и кузен! Крисп не мог даже сказать, откуда узнал о грозящей опасности, поскольку тем самым поставил бы Мавра под удар. Поэтому рассказ получился скомканным и малоубедительным.
Гнатия это, казалось, ничуть не смутило.
— Разумеется, я помолюсь за тебя, почитаемый и почтенный господин, — вкрадчиво ответил он. — И если ты назовешь мне имя того храбреца, что не побоялся поведать тебе о заговоре, я помолюсь за него тоже. Его смелость не должна остаться без награды.
Слова патриарха звучали вполне справедливо. И тон был искренним — чуточку слишком искренним. Крисп внезапно понял, что, стоит ему только проговориться и назвать Мавра, как Гнатий немедленно предупредит Севастократора.
— К сожалению, пресвятой отец, — ответил Крисп, — я не знаю, как ее.., то есть его зовут. Он пришел ко мне потому, что его возмутила несправедливости, которую собирался учинить надо мной его хозяин. Я даже не знаю имени ее.., то бишь его.., хозяина.
Если повезет, эти якобы случайные оговорки должны были сбить Гнатия со следа и не дать ему догадаться, что именно — а главное, откуда — Криспу известно о заговоре.
— Я не оставлю тебя ни помыслами, ни молитвами, — пообещал патриарх.
«Верю, но о чем ты будешь молить?» — подумал Крисп.
— Спасибо, святой отец, — проговорил он. — Вы очень добры.
И, кланяясь на ходу, вышел, размышляя о том, что же теперь предпринять. Винная лавочка неподалеку от патриаршего особняка, куда он забрел, позволила ему продолжить раздумья в сидячем состоянии. Похоже, Гнатий отнюдь не собирался молиться за здравие Криспа. Кого же еще можно выбрать в заступники перед Фосом?
Погруженный в тяжкие думы, Крисп, однако, заметил, как мимо лавочки в спешке пробежал какой-то жрец. Синерясники роились вблизи Собора, как мухи, так что в появлении жреца не было ничего необычного Но лицо его показалось Криспу знакомым. Через минуту он вспомнил: это был Бадурий, привратник Гнатия. Куда, интересно, он так спешит? Бросив на стол пару медяков за черствое пирожное, Крисп крадучись пошел за жрецом.
Следить за Бадурием оказалось легче легкого; тому и в голову не приходило, что за ним наблюдают. Вскоре стало ясно, что жрец направляется к пристани. А следовательно, как только синерясник переправится через Бычий Брод, Петроний тут же узнает, что его будущая жертва осведомлена о заговоре.
И опять-таки, следовательно, времени у Криспа оставалось в обрез — не говоря уже о том, что его подозрения по поводу Гнатия полностью подтвердились. Хотя в данный момент это было неважно. Крисп тронул через рубашку амулет, подаренный Трокундом. Хотя колдун ведь предупреждал, что амулет, асфодель и сырая улитка — не совсем надежная защита от магии.
Крисп торопливо зашагал к Собору, решив попросить о молитвах первого же попавшегося жреца. Большинство синерясников были людьми порядочными; авось, ему случайно именно такой и попадется. Но тут в голову Криспа пришла идея получше. Его жизнь уже дважды пересекалась с жизнью игумена Пирра. А настоятель не только был человеком благочестивым — ему велели обращаться с Криспом как с собственным сыном! Крисп резко повернул, досадуя на себя за то, что не сразу вспомнил о Пирре. Монастырь святого Скирия… Где же это?.. Ага, вон в ту сторону! И Крисп поспешил к монастырю еще быстрее, чем Бадурий — к пристани.
Привратник пустил его не сразу:
— Братия только приступила к полдневным молитвам. Их нельзя прерывать ни в коем случае.
Крисп барабанил пальцами по стене, пока монахи наконец не начали высыпать из храма на монастырский двор. Привратник отступил, пропуская Криспа. Бритые головы и одинаковые рясы лишали монахов индивидуальных черт, однако долговязая и прямая фигура Пирра сразу бросалась в глаза.
— Святой отец! Игумен Пирр! — отчаянно воззвал Крисп, уверенный, что заклинание Петрониева мага в любую минуту может обратить его в прах. Задержка, вызванная молитвами жрецов, дала колдуну хорошую фору.
Пирр повернулся, скользнув взглядом по роскошной тунике Криспа, столь не похожей на его собственную шерстяную рясу. В глазах настоятеля вспыхнула презрительная насмешка. Потом он узнал Криспа. Выражение лица его переменилось — слегка.
— Давненько я тебя не видал, — проговорил игумен. — Я думал, праздная жизнь во дворце тебе больше по вкусу, нежели наша скромная обитель.
Крисп покраснел, поскольку в словах Пирра было достаточно много правды.
— Мне нужна ваша помощь, святой отец, — сказал он и умолк, ожидая ответной реакции настоятеля. Если Пирру охота лишь посмеяться над ним, нужно срочно искать себе другого жреца.
Но игумен посерьезнел. Он явно не забыл ту странную ночь, когда Крисп впервые забрел в монастырь святого Скирия.
— Фос велит нам помогать любому, кто хочет познать благодать, — медленно проговорил игумен. — Пойдем ко мне в кабинет; расскажешь, в чем у тебя нужда.
— Спасибо, святой отец, — выдохнул Крисп. Он последовал за настоятелем по узким сумрачным коридорам монастыря. Тем же путем он шел и в прошлый раз, но был тогда слишком погружен в свои мысли, чтобы замечать что-либо вокруг.
А вот кабинет он вспомнил. Аскетичный, суровый, как и сам Пирр, он выполнял свое предназначение, чураясь излишеств. Игумен махнул Криспу на деревянную табуретку, сам примостился на другую и вытянул вперед шею, точно бородатая хищная птица:
— Так чем я могу тебе помочь? Мне казалось, ты скорее обратишься за помощью к Гнатию — он с легкостью отпускает любые грехи.
«Да, зато с тобой дело иметь куда как нелегко», — подумал Крисп.
— Гнатий мне не помощник, потому что я нуждаюсь в защите от Севастократора Петрония, — ответил Крисп — и понял, что ему удалось завладеть вниманием игумена.
— Чем же ты заслужил немилость Петрония? — спросил Пирр. — Неужто ты пытался внушить императору, что ему лучше заняться государственными делами, нежели, с благословения собственного дядюшки, погрязать в праздности и распутстве?
— Чем-то в этом роде, — ответил Крисп; он ведь взаправду старался привлечь Анфима к управлению империей. — А теперь Севастократор, хотя и ушел в поход, пытается убить меня колдовскими чарами. Мне сказали, что молитвы жреца могут отвести злые силы. Будете вы молиться за меня, святой отец?
— Буду! Благим богом клянусь, буду! — Пирр, вскочив с табуретки, схватил Криспа за руку. — Пошли со мной к алтарю, Крисп, и вознесем молитву вместе!

Предыдущая страница 27 Следующая страница


Возвышение Криспа 28

Алтарь в монастырском храме, в отличие от Соборного алтаря, не мог похвалиться ни серебром, ни златом, ни слоновой костью, ни драгоценными каменьями. Он был из простого дерева — такой же неприхотливый, как и вся монастырская жизнь. Пирр с Криспом плюнули на пол перед алтарем в знак ритуального отречения от бога тьмы Скотоса, вечного Фосова соперника. Затем, воздев руки к небесам, они хором произнесли символ веры:
«Благословляем тебя, владыка благой и премудрый, заступник наш, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать!»
Крисп молился про себя. Пирр, более привыкший к выражению мыслей вслух, продолжал говорить и тогда, когда символ веры был прочитан:
— Молю тебя, Фос, защити этого праведного молодого человека от зла, которое ему угрожает. Да выйдет он из этого испытания столь же нетронутым и чистым, каким прошел через испытание дворцовыми беззакониями. Я молюсь за него, как молился бы за родного сына.
Пирр мельком встретился глазами с Криспом. Да, игумен определенно не забыл ту первую ночь, когда Крисп пришел в монастырь.
— Ваша молитва спасет меня, святой отец? — спросил Крисп, как только жрец опустил руки..
— Все в воле Фоса, — ответил Пирр. — И все зависит от того, какое будущее тебе суждено, равно как и от того, не скрою, насколько сильное заклинание направлено против тебя. В конечном итоге воля Фоса, разумеется, победит, однако Скотос по-прежнему бесчинствует в мире. Я помолился — и буду молиться еще. Возможно, моих молитв вкупе с твоими защитными средствами будет довольно.
Пирр был не очень-то щедр на посулы, зато честен: он не хотел обещать того, чего выполнить не мог. В другое время Крисп оценил бы такую прямоту. Но сейчас, пожалуй, ему больше пошла бы на пользу утешительная ложь. Он поблагодарил настоятеля, опустил золотую монету в монастырскую копилку для бедных и пошел обратно в дворцовый комплекс.

* * *

Остаток дня он провел в томительном ожидании. Если колдун собирается нанести удар, то пускай бы уже нанес — и дело с концом. Терзания по поводу того, сумеет ли он отбить атаку, изматывали хуже любого удара.
Тем же вечером, когда он нес ужин Анфиму с Дарой, ожидания Криспа сбылись. И, как это часто бывает, он тут же пожалел о своем нетерпении. Опуская широкий серебряный поднос со своего плеча на стол, за которым сидел император с императрицей, Крисп внезапно почувствовал, как все его силы хлынули из тела вон, точно вино из кувшина. Поднос вдруг показался весом в несколько тонн — и, несмотря на отчаянные усилия Криспа, рухнул на пол.
Анфим с Дарой вздрогнули; императрица коротко вскрикнула.
— Это ты глупо придумал, Крисп, — сказал Автократор, тронув пальцем ноздрю. — Даже если еда приготовлена плохо, мог бы дать нам самим пошвыряться тарелками!
Крисп попытался ответить, но из горла вырвался лишь глухой хрип; язык одеревенел, не в силах шевельнуться во рту.
— Ты не заболел? — спросила Дара.
Ноги у Криспа подкосились, и он бесформенным кулем свалился прямо в месиво из остатков ужина.
К счастью, голова у него оказалась повернутой набок, что дало ему возможность дышать. Рухни Крисп лицом в разлитый суп или соус, он бы точно захлебнулся.
Он услышал, как Дара вскрикнула еще раз. Видеть он ее не видел; глаза глядели в другом направлении, и Крисп не мог их повернуть. Каждый вздох был целым сражением за воздух. Сердце с перебоями частило в груди.
Анфим склонился над ним и перевернул на спину. Дышать стало малость легче — но сколь благословенна была эта малость!
— В чем дело, Крисп? — воззрившись на него, спросил император. Привлеченные шумом упавшего подноса и криками Дары, в столовую сбежались слуги. — У него какой-то припадок, у бедняжки, — пояснил им Анфим.
— Нужно отнести его в постель, — сказал Барсим. — Давай, Тировизий, помоги мне вытянуть его из этой дряни. — Оба евнуха, кряхтя, выволокли Криспа из кучи разбросанной еды. Барсим прищелкнул языком. — Вообще-то не мешало бы его помыть, прежде чем укладывать в кровать. Вытащим его пока что в коридор. — И они потащили Криспа от стола, словно мешок с чечевицей.
— Погоди-ка минутку, — сказал Тировизий. Барсим помог Криспу поудобнее устроиться на мраморном полу. Тировизий вернулся в столовую. — Прошу прощения за причиненные неудобства, ваши величества! Я немедленно пришлю кого-нибудь прибрать здесь и принести вам новый ужин.
Будь он в состоянии, Крисп бы хихикнул. «Ах, простите, ваши величества, что вестиарий превратился в кучу дерьма прямо на ваших глазах! Сейчас вам доставят новый ужин, так что ни о чем не беспокойтесь!» Хотя, с другой стороны, Крисп и сам бы на месте Тировизия вел себя не лучше. Так уж устроена жизнь во дворцах.
— Ты слышишь меня, Крисп? Ты меня понимаешь? — спросил Барсим. Но Крисп, хотя он и слышал, и понимал, ответить не мог. Он только и мог, что глядеть на Барсима. Гладкое лицо евнуха задумчиво вытянулось. — Если ты понимаешь, можешь моргнуть?
Усилий это потребовало не меньше, чем попытка поднять камень в человеческий рост, однако Крисп умудрился сомкнуть веки. Мир пугающе потемнел. Пытаясь снова открыть глаза, Крисп облился потом. В конце концов ему удалось. Он чувствовал себя таким усталым, как будто убрал сотню урожаев за раз.
— Стало быть, мозги у него в порядке, — промолвил Тировизий.
— Да. — Барсим положил прохладную ладонь Криспу па лоб. — Жара вроде бы нет. Скорее всего, если будет на то воля благого бога, заразы можно не опасаться. — Постельничий расстегнул тунику Криспа и вытащил его руки, неживые, как у тряпичной куклы. — Принеси воду и полотенце, Тировизий, будь так любезен. Мы его умоем, уложим в кроватку — глядишь, и полегчает.
— Конечно. А что еще мы можем сделать? — Тировизий зашаркал сандалиями по коридору.
Барсим присел на корточки, изучая Криспа. Глядя в свой черед на евнуха, Крисп думал о том, насколько он беспомощен. Любая запавшая в душу Барсима обида, малейшее недовольство тем, что евнуху предпочли полноценного мужчину, — и магия Петрония победит, даром что она не убила жертву сразу.
Тировизий, вернувшись, поставил рядом с Криспом ведро. Не говоря больше ни слова, евнухи приступили к работе. Вода была холодной. Крисп задрожал мелкой дрожью. Судя по всему, бессознательные реакции организма остались нетронутыми. Зато чтобы моргнуть разок, ему пришлось напрячь все силы; Крисп не сумел бы сейчас шевельнуть пальцем даже ради спасения своей души изо льдов Скотоса.
Евнухи потащили его по коридору в бывшую Скомброву спальню.
— Раз, два… — сказал Барсим.
На счет «три» они с Тировизием подняли Криспа и уложили в постель.
Крисп уставился в потолок; впрочем, ничего другого ему не оставалось. Если заклинание Севастократора настолько выбило его из колеи при всех амулетах и молитвах, подумал Крисп, что было бы, не будь он предупрежден? Наверное, то же самое, что бывает с быком, когда его стукнут молотком между глаз на бойне. Он упал бы замертво, вот и все.
Барсим вернулся чуть позже с широким и плоским судном и осторожно подсунул его под Крисповы ягодицы.
— Ты же не хочешь испачкать простыню, — заметил он.
Крисп попытался изобразить на лице благодарность. Об этом он как-то не задумывался. Как выяснилось, он не задумывался о многих вещах, неизбежных для лежачего больного. В течение томительно долгого лета и такой же бесконечной осени Крисп изучил их все до тонкостей.
Дворцовые евнухи поддерживали в нем жизнь. Ухаживать за членами императорской семьи любого возраста было для них делом привычным. Порой они обращались с Криспом как с дитем, порой — как с выжившим из ума старикашкой. Ланкин держал его в сидячем положении, пока Барсим массировал ему горло, чтобы заставить проглотить ложечку бульона. Криеп исхудал, как скелет.
Доктора щупали его, и тыкали пальцами, и уходили, качая головами. Анфим приказал, чтобы больного осмотрел жрец-целитель. Жрец впал в транс, но, очнувшись, смущенно признал свое поражение.
— Простите, ваше величество, однако болезнь его не имеет причины, которую мог бы исцелить мой дар, — сказал он Автократору.
Было это спустя несколько дней после того, как Криспа хватил удар. Первые дни Анфим практически не отходил от него, постоянно давая евнухам ценные указания, как лучше ухаживать за Криспом. Некоторые из указаний были и вправду ценными; так, например, он велел евнухам переворачивать больного с боку на бок, чтобы не образовались пролежни. Но, видя, что Крисп не обнаруживает готовности вскочить на ноги и продолжать как ни в чем не бывало выполнять свои обязанности, император вскоре потерял к нему интерес и стал навещать все реже и реже.
Хотя вскочить на ноги Крисп действительно не мог, однако мало-помалу начал поправляться. Не вернись к нему силы, пусть даже медленно, пусть даже по капле, он наверняка бы помер либо от голода, либо от отека легких. Выздоровление шло настолько вяло, что Крисп поначалу не замечал его признаков: кто же, скажите на милость, обращает внимание на способность моргнуть или кашлянуть? И все же после этих незаметных успехов он научился глотать, а потом и жевать мягкую пищу.
Говорить он по-прежнему не мог. Это требовало от мускулов слишком уж изощренных усилий. Крисп радовался и тому, что заново научился улыбаться и хмуриться. Младенцы тоже не знают иных способов, чтобы выразить свое настроение.
Крисп особенно ценил вернувшуюся способность к мимике, когда его навещала Дара. Она нечасто заглядывала в его спальню — во всяком случае, гораздо реже Анфима. Но если Анфиму посещения быстро надоели, то Дара продолжала приходить и позже.
Порой, взяв у евнуха чашку и ложку, она усаживала Криспа и кормила его. У Барсима, Тировизия, Ланкина и прочих постельничих это выходило куда более ловко, но Крисп все равно был растроган. Евнухи заботились о нем по обязанности; Дара — исключительно по собственному желанию. Улыбка позволила ему выразить ей свою благодарность.
Хотя Крисп и не мог ей ответить. Дара с ним разговаривала. Рассказывала дворцовые сплетни, делилась понемножку новостями из большого мира. Петроний, как выяснилось, продвигался к захваченному макуранцами Васпуракану, однако продвигался медленно. Молниеносный поход на Машиз оказался несбыточной мечтой. Кое-кто из генералов начал ворчать. Одного из них, некоего Маммиана, Петроний даже отправил в тыл, назначив наместником западного побережья — провинции богатой, но такой мирной, что для настоящего вояки это было хуже смерти.
Сгинул бы Петроний в своем походе, Крисп слезинки бы не проронил — напротив, если бы состояние позволяло, заплясал бы по комнате. О Мавре не было ни слуху, ни духу, но Крисп надеялся, что с ним все в порядке.
Куда меньше понравилось Криспу то, что план Петрония насчет Кубрата удался в точности как предсказывал Севастократор. Наемники Арваша Черного Плаща, напав на кубратов с севера, удержали их от масштабных набегов на империю.
— Говорят, Маломир может даже потерять свой трон, — сказала Дара Криспу как-то теплым летним вечером. Желая услышать побольше, он округлил глаза, словно бы говоря: я весь внимание. Но Дара, вместо того чтобы продолжать рассказ о кубратах, выглянула в коридор. — Тихо сегодня, — проронила она. В глазах ее вспыхнула ярость и боль — то самое сочетание, которое Криспу доводилось видеть и раньше. — Само собой, тихо! Анфим загулял уже с полудня, и одному благому богу известно, когда он соизволит вернуться. А придворные, естественно, тоже не упустили шанса поразвлечься.
Смех императрицы был полон горькой самоиронии.
— А мне даже это недоступно, пока ты в таком состоянии, Крисп! Я соскучилась по тебе больше, чем сама ожидала. Хотел бы ты, если б мы могли… — И Дара хриплым шепотом поведала о своих желаниях. То ли воображение у нее было необузданное, то ли она слишком долго об этом думала, но Крисп почувствовал, как в нем поднимается жар, не связанный с погодой. Поднялось и еще кое-что; функции организма, не управляемые сознанием, хуже всего поддавались действию Петрониевой магии.
Дара увидела, что натворили ее речи. Оглянувшись мельком на дверь, она протянула руку и погладила его через одеяло.
— Грех упускать такой момент! — сказала она и выбежала из комнаты.
Вернувшись, Дара погасила светильники. Снова вышла, огляделась по сторонам и кивнула.
— Достаточно темно, — услышал Крисп ее голос. Она подошла к кровати и откинула одеяло. — Дверь в мою спальню заперта, — шепнула она Криспу. — Все подумают, что я там. А твою кровать из коридора не видно. Поэтому, если мы будем вести себя тихо…
Она скинула шаровары, но платье снимать не стала, а просто задрала, чтобы сесть верхом на Криспа. Двигалась она медленно, чтобы не скрипела кровать. Но Крисп все равно чувствовал, что взорвется раньше, чем успеет удовлетворить ее. И ничего тут не поделаешь, блаженно думал он, чувствуя приближение экстаза.
Неожиданно Дара застыла, ахнув, но не от страсти. Крисп услыхал шлепанье чьих-то сандалий по коридору. Мимо двери прошел Тировизий. Дара начала была слезать с Криспа, но от ее движения скрипнул каркас кровати. Императрица снова застыла. Крисп не мог пошевельнуться, но плоть его съежилась в ее лоне, ибо страх пересилил желание.
Евнух продолжил свой путь, даже не оглянувшись. Дара с Криспом подождали, пока он не вернулся, похрустывая яблоком. И опять евнух не обратил никакого внимания на темный дверной проем. Звуки шагов и чавканья постепенно стихли.
Когда тишина стала полной, Дара слезла с кровати и укрыла Криспа. Он услышал шорох льняных шаровар, которые она натягивала на ноги.
— Прости, — прошептала она. — Это была глупая затея.
И выбежала, но на сей раз не вернулась.
Плоть у Криспа снова встала — слишком поздно, и он ничего не мог с ней поделать. Действительно, глупая затея, подумал он с досадой. И в результате оба они остались неудовлетворенными.

* * *

Лето катилось к исходу. Однажды утром Крисп проснулся, лежа на животе. Сначала он не придал этому значения. Но после до него дошло, что он перевернулся во сне. Крисп попытался перевернуться на спину — и, задыхаясь от напряжения, добился своего.
Вскоре к нему вернулась речь: сперва в виде хриплого шепота, а потом, понемногу, со всеми привычными интонациями. Научившись со временем управлять своими руками и ногами, он начал садиться в кровати, после чего неуверенно, как младенец, встал на ноги.
Тут Анфим снова обратил на него внимание.
— Отлично! — сказал Автократор. — Рад, что тебе лучше. Я просто жажду видеть тебя вновь у себя на службе.
— Я тоже жажду, ваше величество, — совершенно искренне ответил Крисп. Проведя несколько месяцев без движения, он сейчас согласен был на все, даже вкалывать с утра до вечера в поле. «Нет, — поправил он себя. — Вкалывать — это можно, но лучше не в поле». Он действительно жаждал вернуться в императорскую спальню, особенно когда там не будет Анфима.
Крисп обнаружил, что стал неуклюжим и слабым, словно щенок. Он начал упражняться. Сначала его утомляло малейшее движение, но мало-помалу силы начали возвращаться к нему. За несколько недель до сезона дождей он вернулся к работе, купив евнухам, которые ухаживали за ним, дорогие подарки.
— Это не обязательно, — сказал Барсим, принимая тяжелую золотую цепь. — Мы рады-радехоньки, что ты снова в строю и нам не надо больше ночами торчать на императорских застольях… — Евнух покачал головой. Но на лице его, обычно унылом, появилась кривоватая улыбка. Крисп решил, что потратил деньги не зря.
Он быстро восстановил связи с осведомителями, хотя в них не было особой нужды, поскольку самая главная новость была у всех на устах: халогаи Арваша Черного Плаща не только в очередной раз побили кубратов, но захватили Плискавос — столицу и по сути единственный настоящий город Кубрата.
— Говорят, там не обошлось без колдовства, — заметил Ланкин, понизив голос на последнем слове и начертав на груди солнечный круг.
Одно упоминание о магии бросило Криспа в дрожь. И все-таки он покачал головой:
— В сражении колдовство почти не помогает, как я слышал. Все слишком взбудоражены, и оно просто не действует.
— Я тоже так слыхал, — согласился Ланкин. — Но я уверен, что мои источники, поставляющие сведения с севера, не лгут.
Придворные евнухи знали обо всем и, как правило, умели отличать истину от слухов. Крисп, слегка обеспокоенный, почесал в затылке и послал записку Яковизию. Если кто-то и в курсе, что творится к северу от Заистрийских гор, так это его бывший хозяин.
Назавтра посыльный принес от Яковизия ответ: «Там все пошло вверх льдом. Арваш такой матерый убийца, что ни одному хагану не снилось. Может, он и колдун тоже. Иначе я не представляю, как ему удалось победить так быстро и легко».
Крисп обеспокоился чуть больше, но только на пару дней. А потом он нашел более серьезный повод для беспокойства. С западных земель в город Видесс прибыл курьер с вестью о возвращении Петрония.
Анфима эта новость тоже расстроила.
— Он будет несносен, — твердил император, шагая взад и вперед на следующее утро, пока Крисп пытался его одеть. — Несносен, вот увидишь! Все лето он воевал с Макураном и не взял даже двух приличных городов. Он будет чувствовать себя униженным и отыграется на мне.
«На тебе ли?» — подумал Крисп. Но придержал свой язык. Оправившись от удара, он так никому и не сказал, что в его болезни виноват Севастократор. Доказательств, кроме утверждения Мавра, не существовало, а Мавр был с Петронием на западе. Но Крисп начал упражняться еще усерднее, в том числе и с мечом.
Ожидаемое возвращение Петрония подвигло Анфима на сплошной непрекращающийся разгул, точно он боялся, что милые его сердцу пирушки разом закончатся, как только дядя прибудет домой. Слабость Криспа послужила ему прекрасным предлогом для того, чтобы не принимать участия в кутежах. Как он и надеялся, серебряный колокольчик время от времени позванивал даже тогда, когда Автократора не было в императорской резиденции.
После того как их чуть не застукали во время выздоровления Криспа, Дара стала осторожнее. Ее звонки раздавались глубоко за полночь, когда все в доме спали. Впрочем, порой она вызывала Криспа открыто ранними вечерами, просто поговорить. Он не возражал, даже наоборот. Танилида научила его, что разговоры — тоже важная составная общения.
— Как ты думаешь, что будет, когда Петроний вернется? — спросила Дара в один из этих ранних визитов, за несколько дней до ожидаемого прибытия Севастократора.
— Вряд ли ты обращаешься по адресу, — уклончиво ответил Крисп. — Ты же знаешь, мы с ним спорили по поводу его кампании. Как мне кажется, империя в его отсутствие не развалилась на части. — Больше он сказать не осмелился, поскольку не знал, как императрица относится к Петронию.
Она развеяла его сомнения.
— Жаль, макуранцы его не угробили, — сказала она. — Он изо всех сил старался не дать Анфиму повзрослеть, а потом превратил его в сластолюбца, чтобы держать власть над империей в своих руках.
Возразить тут было нечего, тем более что Петроний помог Криспу стать вестиарием исключительно для укрепления своей власти над императором, — поэтому Крисп промолчал.
— Я надеялась, — со вздохом продолжала Дара, — что в отсутствие Петрония Анфим очнется и будет вести себя как подобает Автократору. Но этого не случилось, верно? — Она, печально покачала головой. — Зря я надеялась. Дядюшкина опека дала себя знать — Анфима уже не переделаешь.
— Он тоже боится Севастократора, — заметил Крисп. — Поэтому и позволил Петронию вести войска на запад, чтобы тот в случае отказа не повернул армию против города Видесса.
— Я это знала, — откликнулась Дара. — Но не предполагала, что кто-то еще в курсе. По-моему, он боялся не напрасно. Если бы Петроний захватил трон, что сталось бы с Анфимом и со мной — да и с тобой тоже?
— Ничего хорошего, — ответил Крисп. Дара явно не была создана для жизни в монастыре — а лучшего ей ожидать не приходилось, — не говоря уж об Анфиме. Да и сам Крисп вряд ли был бы счастлив в монашеской келье. — Но у Анфима достаточно власти, чтобы отменить любое распоряжение дяди, если бы только он набрался духу.
— Если бы! — За словами Дары скрывалась бездна скепсиса.
— Однако весной ему это почти удалось, — сказал Крисп, до которого только потом дошло, какую странную роль он избрал, защищая мужа своей любовницы от нее самой. — Тогда Петроний выдвинул идею натравить на Кубрат разбойников Арваша, и поэтому Анфим уступил. Иначе, как мне думается, он бы не сдался.
— И что, по-твоему, было бы тогда?
— Об этом спроси владыку благого и премудрого, а не меня. Анфим, конечно, Автократор, но Петроний привел в город целое войско. Солдаты могли подчиниться Анфиму, а могли и нет. Лишь охранники-халогаи преданы ему душой и телом, но с армией они бы не справились. Так что, возможно, это и к лучшему, что он передумал.
— Уступил разок — уступит и другой: чем дальше, тем легче. — Дара машинально оглянулась на дверь. В глазах ее вспыхнул озорной огонек; голос упал до шепота. — Уж кому это знать, как не нам с тобой!
Крисп обрадовался перемене темы.
— Точно, ваше величество, — с улыбкой ответил он. — И меня это радует. — Но он понимал, что сначала Дара имела в виду совсем другое — и что она права.
Как же настроить Анфима, чтобы он не сдался Петронию без борьбы? Может, пригрозить, что уступка обойдется ему дороже, чем сопротивление? Или внушить, что он в состоянии победить дядю? К сожалению, Крисп не имел понятия, как это сделать.

* * *

Если Петроний и не вернулся из Макурана с победой, то по, крайней мере, позаботился о том, чтобы народ Видесса этого не понял. Два подразделения крутых вояк прошлись парадным строем от Серебряных ворот по Срединной улице до дворцового квартала, в колесницах провезли трофеи, а за ними всадники прогнали по улице несколько макурацских пленников в цепях. Процессию возглавлял сам Севастократор на своей великолепной, но ни на что, кроме парадов, не годной лошади.
В то время как солдаты маршировали по городу, герольды громко провозглашали: «Слава его сиятельному высочеству Севастократору Петронию, грозе макуранцев! Сияние Фосова солнца исходит от него, покорившего Артаз и Ханзит, Фис, и Бардаа, и Телов!»
«Слава!» — кричали солдаты. Судя по тому энтузиазму, с каким они и герольды выкрикивали названия захваченных Петронием мест, их можно было принять скорее за крупные города, чем за те васпураканские поселения, которые все вместе образовали бы городишко чуть меньше, скажем, Имброса или Опсикиона.
И хотя сияние Фосова солнца, возможно, исходило от Петрония, оно не могло рассеять густые серые тучи, нависшие над городом Видессом. Дождик замочил парад Севастократора. Некоторые горожане, стоя под зонтиками, навесами и колоннадами, приветствовали войско, но большинство отсиживалось по домам.
Крисп, спасаясь от дождя широкополой шляпой из плетеной соломки, увидел, как Петроний распустил своих солдат по казармам, едва они прошли по площади Паламы и скрылись из глаз публики. Потом Севастократор, потряхивая мокрой от дождя бородой, пустил коня мелкой рысью — на большее это животное не было способно — и поскакал к своему жилищу в здании, где располагалась также Тронная палата.
Анфим принял Петрония на следующий день. По совету Криспа прием происходил в Тронной палате. Сидя на троне во всем великолепии императорских регалий, окруженный стройными рядами постельничих, придворных и телохранителей-халогаев, Автократор с невозмутимым выражением следил за тем, как Петроний приближается к нему вдоль длинного прохода.
Как и полагалось по этикету, Петроний остановился футах в десяти от основания трона. Он опустился на колени, а затем распластался перед своим племянником на животе. Но перед этим бросил быстрый взгляд на Криспа, стоявшего справа от императора. Глаза у Петрония округлились — чуть-чуть. Крисп, раздвинув губы, сверкнул зубами, хотя совсем не в улыбке.
— Приветствую вас, ваше величество! — ровным тоном произнес Петроний, уткнувшись лицом в мраморный пол.
— Встань, — ответил Анфим, промедлив чуть дольше обычного: едва уловимый намек на то, что Петроний не заслужил императорского благоволения, не оставшийся, однако, незамеченным придворными.
Петроний тоже его заметил, но встал, не подавая виду. И точно так же не подал виду, что не сумел осуществить свои планы на западе.
— Ваше величество! Борьбе против неверных почитателей Четырех Пророков положено многообещающее начало! — заявил он. — Когда погода позволит нам возобновить кампанию следующей весной, нас ожидает еще более внушительный успех.
Крисп напряженно застыл. Он не ожидал, что Севастократору хватит наглости вот так, в лицо, отрицать очевидное и переть напролом, как ни в чем не бывало. Шепоток, пробежавший по Тронной палате подобно летнему ветерку в листве, свидетельствовал о том, что Криспово удивление разделяли многие. Но хотя Анфим сидел на троне, на самом деле империей более десятка лет правил Петроний. Что же ответит дяде Анфим?
Этого не мог угадать даже Крисп. Придерживаясь правил старинного этикета, он держал голову склоненной, однако не спускал с императора глаз. Анфим снова помедлил, правда, на сей раз не намеренно, а просто оттого, что не мог подобрать нужных слов. И наконец проговорил:
— До весны еще далеко. Мы за это время выберем правильный курс.
Петроний поклонился:
— Как вашему величеству будет угодно.
Крисп возликовал в душе. Несмотря на все его увещевания, несмотря на все усилия Дары, он сомневался, что им удастся добиться от императора хотя бы столь уклончивого ответа. Это уже было победой.
Придворные почувствовали то же самое. Тихий шепоток снова облетел их ряды. Петроний отошел от императорского трона, кланяясь через каждые несколько шагов, пока не удалился на достаточное расстояние, позволявшее повернуться и зашагать прочь. И тем не менее, шагая сквозь строй придворных, он вовсе не выглядел побежденным.

* * *

Крисп покачал головой:
— Передай, пожалуйста, мои искренние сожаления его императорскому высочеству, высокочтимый Герул. Но я проболел все лето и попросту не в силах дойти до покоев Севастократора.
Так, в наиболее вежливой форме, он давал понять, что не доверяет Петронию и не желает являться с визитом.
— Я передам ваш ответ хозяину, — мрачно пообещал Герул.
Принимал ли дворецкий какое-то участие в покушении на жизнь Криспа, организованном Петронием? Герул нравился Криспу, и он считал, что эта симпатия взаимна. Но дворецкий был предан Севастократору, так что ни о какой дружбе не могло быть и речи.
Петроний не снизошел до посещения Криспа, хотя частенько наведывался в императорскую резиденцию, стараясь уговорить племянника продолжить войну с Макураном. Сталкиваясь случайно с вестиарием, Севастократор глядел сквозь него.
Как ни старался Крисп, решимость Анфима была явно поколеблена. Император больше привык прислушиваться к мнению Петрония, нежели Криспа.., а за Петронием, к тому же, стояла императорская армия. Крисп угрюмо готовился к новому поражению, сомневаясь про себя, удастся ли ему остаться вестиарием.
И тут, хотя и с большой задержкой из-за суровой зимы, до Видесса дошли новости с кубратской границы. Банды Арваша Черного Плаща напали на несколько приграничных видесских деревень, разграбили их, поубивали жителей и убрались восвояси.
Крисп позаботился о том, чтобы Анфим прочел депеши, описывающие убийство сельчан в самых жутких подробностях.
— Это ужасно! — воскликнул император, отшвырнув пергамент в полном расстройстве чувств.
— Вот именно, ваше величество, — согласился Крисп. — Эти северяне еще более жестоки, чем кубраты.
— Что верно, то верно. — Анфим, поддавшись болезненному любопытству, поднял депеши и прочел их еще раз. Содрогнулся — и снова бросил на пол. — Да эти скоты просто одержимы Скотосом!
— Хорошо сказано, ваше величество, — кивнул Крисп. — Похоже, они убивают ради спортивного удовольствия, правда? Не забудьте, по чьему совету вы допустили этих мясников к границам империи. Не забудьте также о том, кто пытается заставить вас не обращать на это внимания, чтобы продолжить свою бессмысленную войну с Макураном.
— Придется мне как-нибудь найти тебе жену, Крисп, — с сухим смешком заметил Анфим. — Более вежливого способа заявить «Я же тебе говорил!» мне еще слышать не доводилось.
Крисп машинально улыбнулся, думая про себя, что Автократор напрочь лишен способности надолго сохранять серьезность.
Но Анфим ее сохранил. Назавтра, когда Петроний пришел поговорить о западной кампании, Автократор молча сунул ему депеши с северных границ.
— Мне жаль их, но что с того? — сказал Петроний, прочитав пергамент. — Так уж сложилось, что на севере мы граничим с варварами. А варвары — они на то и варвары, чтобы наскакивать на нас время от времени.
— Вот именно, — сказал Анфим. — И когда они наскакивают, то должны натыкаться на наших солдат, которых нельзя уводить на запад. Дядя, я запрещаю тебе нападать на Макуран, покуда твои новые варвары не усвоят, что мы в состоянии отбить их атаки.
Стоя в коридоре, Крисп тихо и протяжно присвистнул. Такой решимости в разговоре с Петронием он от Анфима даже не ожидал. Крисп с воодушевлением принялся смахивать пыль с раритетов.
— Вы запрещаете, ваше величество? — Вопрос прозвучал с уже слыханной интонацией — интонацией взрослого мужчины, разговаривающего с безбородым юнцом.
Обычно Анфим то ли не придавал этому значения, то ли не замечал. Но на сей раз, по-видимому, его это задело.
— Да, клянусь благим богом, я запрещаю, дядя! — отрезал он. — Я Автократор, и я все сказал. Или ты не подчинишься моему приказу?
Крисп полагал, что Петроний, как всегда, высмеет племянника. Но Севастократор только сказал:
— Я всегда буду подчиняться вам, ваше величество, пока вы император. — Ножки кресла заскрипели по гладкому мраморному полу. Севастократор встал. — Прошу прощения, но меня ждут другие дела.
Петроний прошел мимо Криспа, словно того там и не было; Криспу, стоявшему посреди коридора, показалось было, что Севастократор пройдет прямо через него, не сворачивая в сторону. Пару минут спустя из комнаты вышел Анфим, утирая пот со лба совсем не императорским жестом.
— Фу-у! — вздохнул он. — Противостоять моему дяде — безумно нелегкая работа, но, клянусь Фосом, я с ней справился! Он сказал, что подчинится. — В голосе Анфима звучала гордость. Крисп его за это не осуждал.

Предыдущая страница 28 Следующая страница


29 Гарри Тертлдав

Анфим не был бы собой, если б не отметил свою победу над Петронием кувшином вина, а затем еще одним. Подкрепив таким образом силы, он направился на очередную вечеринку и потащил Криспа с собой.
Криспу веселиться не хотелось. Чем дольше он прокручивал в памяти слова Петрония, тем меньше они казались ему обещанием повиноваться. Улизнуть с пирушки не составило труда; Анфим, вопреки своему обыкновению, надрался до бессознательного состояния. Крисп покинул особнячок и пошел к императорской резиденции.
Заметив свет под закрытой дверью в спальне императора и императрицы, Крисп тихонько постучал. Дара открыла почти мгновенно.
— А ты обнаглел, — заметила она с улыбкой. — Это хорошо. — Она прижалась к нему, подняв лицо для поцелуя.
Крисп с жаром ответил да него, но потом сделал шаг назад.
— Скажи, что ты об этом думаешь, — проговорил он, постаравшись как можно более точно воспроизвести разговор Анфима с Петронием.
Сладострастное выражение исчезло с лица Дары, сменившись тревогой:
— Он согласен подчиняться Анфиму, пока тот будет императором? Так он сказал? А если Анфим перестанет быть императором?
— Именно это меня и мучает, — ответил Крисп. — Я хотел убедиться, что ничего не придумываю. Если Петроний решит свергнуть Автократора, то сделает это с легкостью. Большинство солдат и почти все высшие офицеры стоят за него горой — за него, а не за Анфима. Правда, до сих пор Петроний этого не хотел.
— А зачем ему было утруждаться? — промолвила Дара. — Анфим всегда был послушен — до сих пор, как ты правильно сказал. Как же нам ему помешать? — Тревога императрицы уступила место откровенному страху.
— Нужно убедить Анфима, что его дядя так легко не сдастся, — промолвил Крисп. — Мы обязаны его убедить, тем более что это правда. И если нам удастся… — Крисп глубоко задумался. — Как тебе мой план?..
Дара, нахмурившись, слушала его предложение. И на минутку прервала, подняв руку.
— Только не Гнатий, — сказала она.
— Конечно, клянусь благим богом, я дважды идиот, что подумал о нем! — воскликнул Крисп, мысленно дав себе тумака. Дара вопросительно взглянула на него, но Крисп не стал пускаться в объяснения, а просто сказал:
— Я все время забываю, что даже святые отцы замешаны в политику. Игумен Пирр сгодится нам не хуже — кстати, он ухватится за такой шанс обеими руками. — И Крисп продолжил излагать свой план.
— Возможно, — протянула Дара. — Возможно. Похоже, ничего лучшего мы сейчас не придумаем. Давай попробуем.

* * *

— Чем могу служить, ваше величество? — равнодушно спросил Петроний. Это равнодушие, подумал Крисп, само по себе обличает Севастократора и подтверждает все подозрения. Если мнение Анфима уже не волнует Петрония, значит, он уже готов расправиться с племянником.
— Мне кажется, дядя, что я вчера немного погорячился, — сказал Анфим. Дара велела ему сделать вид, будто он нервничает; Анфиму не приходилось особенно стараться.
— Безусловно! — резко ответил Петроний. Да, он и не думает сдаваться, мелькнуло в голове у Криспа. — А все оттого, что ты попал под каблук этого мошенника, который прикидывается, будто вытирает там пыль! — Крисп почувствовал, как запылали уши. Стало быть, Петроний заметил его. Но не подслушивать он уже не мог.
— Э-э.., пожалуй, — нервно откликнулся Анфим. — Надеюсь, я еще могу все поправить.
— Слишком поздно, — заявил Петроний. Крисп поежился. Ему очень хотелось верить, что они с Дарой успеют спасти Анфимову корону.
— Я знаю, что должен извиниться за множество ошибок, — сказал император. — И не только за свой вчерашний приказ — я признателен тебе за все, что ты делал для меня и для империи, когда был регентом после смерти моего отца, да и после, когда я вошел в возраст. Я хочу вознаградить тебя по заслугам: а именно, если ты не против, мне хотелось бы через три дня провозгласить тебя со-Автократором в присутствии всего двора. Ты заслужил этот титул своим неустанным трудом.
Петроний молчал так долго, что Крисп непроизвольно сжал кулаки, ощущая, как ногти впиваются в ладони. Севастократор мог захватить полную власть: удовольствуется ли он половиной, пусть даже законно пожалованной?
— Если мы станем соправителями, Анфим, ты не будешь больше вмешиваться в дела армии? — спросил наконец Петроний.
— В военном деле ты разбираешься гораздо лучше меня, дядя, — ответил Анфим.
— Так не забывай об этом! — прорычал Петроний. — Хорошо еще, что ты вовремя опомнился! А теперь у меня вопрос: ты это серьезно? Я ведь все равно выясню, клянусь владыкой благим и премудрым! Я соглашусь, племянничек, только если ты выставишь этого предателя Криспа вон из дворцов.
— В ту же минуту, когда я возложу корону на твою голову, дядя, Крисп будет изгнан не только из дворцов, но и из города, — пообещал Анфим. Крисп с Дарой именно так и проинструктировали императора. Правда, оставался риск, что Анфим выполнит свое обещание. Если его страх перед Петронием сильнее доверия к жене и постельничему, а также веры в собственные способности, он может заплатить за свою безопасность даже такою ценой.
— Ненавижу ждать, — проговорил Петроний. Но в конце концов согласился:
— Ладно, племянник, подержи этого шельмеца при себе еще три дня, если уж тебе так хочется. Будем считать, что мы договорились. — Севастократор встал и с видом победителя вышел из комнаты. Увидав Криспа, Петроний обратился к нему — впервые после своего возвращения с запада:
— Три дня, негодяй! Собирай манатки.
Крисп, склонив голову, усердно стирал пыль с позолоченной рамы иконы Фоса. Он ничего не ответил. Петроний при виде его замешательства рассмеялся и зашагал мимо по коридору.

* * *

На здание Тронной палаты валил снег, когда вельможи и сановники империи собрались, чтобы посмотреть, как Петрония будут возводить на трон. В самом Тронном зале поддерживали тепло проложенные под полом трубы, бегущие от топки.
Едва чиновники и придворная знать заняли свои места, Крисп кивнул командиру Анфимовых телохранителей-халогаев. Командир кивнул свои людям. Вытянув вперед руки с топорами, халогаи медленно промаршировали двойной колонной, расчищая посреди зала проход, по которому должны были прошествовать Автократор со своей свитой. Позолоченные кольчуги воинов мерцали в свете факелов.
Как только проход был расчищен, Анфим, Дара, Пирр и Крисп прошли по нему к трону — вернее, к тронам, поскольку рядом с первым троном теперь возвышался второй; раз будет два соправителя, каждому положено свое почетное место.
Когда Анфим проходил мимо них, придворные, шурша шелками, простирались на полу. Подымаясь, они начали перешептываться между собой. Крисп услыхал, как один из аристократов спросил вполголоса соседа:
— А где же Гнатий? Нового императора обязан короновать патриарх!
— Бедняга слег из-за поноса, — ответил сосед. — Пирр — тоже человек святой, и у него есть все права. Благой бог не будет против.
Все домочадцы в патриаршем особняке слегли из-за поноса, подумал Крисп. Учитывая, сколько золотых ему пришлось отвалить, чтобы зелье попало на патриаршую кухню, удивляться этому не приходилось. Бедняга Гнатий со своими церковниками будут бегать в сортир еще несколько дней.
Анфим взошел по трем ступенькам к тронам и уселся на свое обычное место. Дара встала рядом с ним справа, на верхней ступеньке, Пирр — в центре, на нижней. Крисп тоже стоял справа, но на полу. Он помог составить план предстоящего спектакля, однако сыграть его должен был сам Анфим.
Автократор сидел не шелохнувшись, глядя бесстрастно на двери Тронной палаты. Дара с Пирром тоже застыли, словно статуи. Криспу не стоялось на месте, но он усилием воли заставил себя замереть.
В палату вошел Петроний — в такой же алой, расшитой золотом и драгоценными каменьями тунике, как у Анфима. Лишь непокрытая голова напоминала о том, что он еще не Автократор. Четко, по-военному печатая шаг, Петроний подошел к тронам. При виде Криспа чело его слегка омрачилось, но тут в глаза ему бросилась корона, лежавшая на троне. Петроний вновь глянул на Криспа и злорадно усмехнулся.
А затем, в последний раз, распростерся перед племянником. Встав, Петроний поклонился Анфиму как равному.
— Ваше величество! — проговорил он отчетливо и гордо.
— Ваше величество! — эхом отозвался Анфим. Придворные вновь начали перешептываться, приняв это обращение за официальное признание нового статуса Петрония. Но Анфим продолжал задумчивым тоном:
— Под словом «величество» мы подразумеваем правителя государства, его законную власть, высший пост в имперской иерархии и, если хотите, алые сапоги, которые имеет право носить только Автократор.
Петроний серьезно кивнул. Крисп заметил, как спало напряжение, владевшее будущим соправителем. Если Анфиму приспичило толкнуть перед коронацией речь, Петроний готов был потерпеть, не роняя спокойного достоинства.
Анфим и впрямь вознамерился толкнуть речь.
— Империя, разумеется, неделима, — продолжал он. — Означает ли это, что верховная власть в ней должна быть неделима тоже? Многие скажут: не обязательно, поскольку в Видессе и прежде были со-Автократоры; таким образом, это не нарушает древние традиции нашей страны…
Петроний кивнул опять — на сей раз, подумал Крисп, с явным оттенком самодовольства. А император все продолжал:
— И тем не менее у прежних Автократоров, как правило, существовала веская причина, понуждавшая их делиться властью. Чаще всего это было желание приучить сына или избранного наследника к чувству ответственности до того, как старший партнер отойдет в мир иной. Мой дядя Петроний, стоящий передо иной, как всем вам известно, уже знаком с той властью, что присуща трону.
Петроний снова кивнул.
— Многие годы, — не унимался Анфим, — управление государством и армией было доверено ему. Вначале по причине моего юного возраста, а потом — не в последнюю очередь — благодаря его желанию продолжить начатое.
Петроний спокойно ждал, пока Анфим доберется до сути. И тот наконец добрался:
— Будучи полководцем, мой дядя пошел войной на древний Макуран. Не сумев одержать сколько-нибудь значимых побед в этом году, он собирается продолжить кампанию в следующем, несмотря на то что другие варвары, призванные к нашим северным границам по его собственному настоянию, угрожают спокойствию государства.
Улыбка внезапно исчезла с лица Петрония. Анфим не обратил на это ни малейшего внимания.
— Когда я просил дядю обдумать положение, он назвал набеги северных варваров несущественной мелочью, после чего пригрозил, что воспользуется своим влиянием на солдат, дабы скинуть меня с трона, если я воспротивлюсь его желанию. — И, возвысив голос, император обратился к халогаям-охранникам:
— Солдаты Видесса! Кто ваш Автократор: Анфим или Петроний?
— Анфим! — гаркнули северяне так громко, что эхо прокатилось по стенам и высоким сводам. — Анфим!
Император поднялся с трона.
— Тогда хватайте этого предателя, который хотел угрозами заставить меня поделиться императорской властью, не имея на то никакого права!
— Ах ты!..
Петроний бросился к племяннику. Дара вскрикнула и заслонила Анфима собой. Но прежде чем Петроний успел добраться до тронных ступенек, Крисп схватил его и держал на месте, пока трое халогаев с поднятыми топорами не сбежали, звеня кольчугами, со своих постов возле императорского кресла.
— Сдавайся — или умри! — крикнул один из них Петронию, тщетно пытавшемуся освободиться из железной хватки Криспа. Все остальные охранники тоже подняли над головами топоры, готовясь устроить в Тронной палате резню, если только кто-то из сторонников Петрония попытается прийти ему на помощь. Никто не шелохнулся.
Петроний был в такой ярости, что, казалось, он скорее умрет, нежели сдастся. По крайней мере, так подумал Крисп. Однако Севастократор был опытным солдатом, давно привыкшим оценивать шансы на победу в схватке. И хоть в глазах его бушевала ненависть, он взял себя в руки, сделал шаг назад и склонил голову перед рослыми белобрысыми телохранителями.
— Я сдаюсь, — выдохнул Петроний.
— Вот так-то лучше, дядя, — проговорил, снова садясь, Анфнм. — Клянусь благим богом, я лучше посажу на трон Криспа, чем тебя. — Дара, стоявшая на ступеньке, энергично кивнула. — И коль скоро ты сдался, мы должны поместить тебя туда, где ты не сможешь нам больше вредить. Согласен ли ты добровольно расстаться с шевелюрой и присоединиться к монашеской братии в избранном мною монастыре, дабы провести остаток дней своих в молитвах владыке благому и премудрому?
— Добровольно? — К Петронию, похоже, вернулось самообладание, по крайней мере настолько, чтобы иронично вздернуть бровь. — Ну, учитывая обстоятельства, я расстанусь с шевелюрой достаточно добровольно. Лучше пускай мне отрежут волосы, чем голову.
— Пирр! — окликнул настоятеля Анфим.
— С удовольствием, ваше величество. — Игумен спустился со ступеньки. В мешочке, свисавшем с пояса, у него были ножницы и отточенная до блеска бритва. Пирр поклонился Петронию и поднял вверх священную Фосову книгу. Ни намеком не выдав злорадных чувств, хотя он их наверняка испытывал, настоятель торжественно произнес:
— Петроний, вот перед тобою закон, согласно которому ты будешь жить отныне. Если в сердце своем ты чувствуешь, что сумеешь соблюдать его, войди в нашу обитель; если нет, скажи об этом немедля.
Петроний не обиделся на столь простое обращение: коль скоро ему предстояло стать монахом, на бывшие свои титулы он уже не имел никакого права. Он, однако, позволил себе бросить многозначительный взгляд на вооруженных халогаев и лишь потом произнес:
— Я буду его соблюдать.
— Воистину будешь?
— Воистину буду.
— Воистину?
— Воистину.
После того как Петроний поклялся в третий раз, Пирр поклонился снова и сказал:
— Тогда склони голову, Петроний, и принеси свои волосы в жертву Фосу как символ служения владыке благому и премудрому.
Петроний повиновался. Седеющие пряди посыпались на пол под щелканье ножниц настоятеля. Когда стрижка показалась Пирру достаточно короткой, он взялся за бритву.
Корона, которую надеялся надеть Петроний, лежала на большой подушке из алого сатина. Выбрив Петронию голову, Пирр поднялся по ступенькам ко второму трону и поднял подушку. Под ней была сложена синяя ряса из грубой шерсти. Игумен взял ее и вернулся к Петронию.
— Твоя одежда не приличествует нынешнему твоему положению, — сказал настоятель. — Сними ее, а также эти красные сапоги, и облачись в рясу монастырской чистоты.
И снова Петроний повиновался, расстегнув застежки императорского одеяния. Небрежно передернул плечами — и роскошная туника свалилась на пол. Туда же полетели алые сапоги. Нательная рубаха и подштанники на бывшем Севастократоре были из гладкого блестящего шелка. Он непринужденно стоял, ожидая продолжения. «Вот что значит порода! — невольно подумалось Криспу. — Он умеет проигрывать с достоинством».
Пирр нахмурился, глядя на богатое белье Петрония.
— Все это тоже придется снять в монастыре, — заявил настоятель. — Слишком уж изысканно для простой жизни, которую ведет братия.
— Могу снять и сейчас, мне без разницы, — снова пожав плечами, откликнулся Петроний.
Крисп был уверен, что Петроний надеялся смутить Пирра. Ему это удалось; настоятель залился краской до самой бритой макушки.
— Как я уже сказал, — взяв себя в руки, ответствовал игумен, — это может подождать до монастыря. — Он протянул Петронию синюю рясу. — Надень ее, будь любезен. — И, пока Петроний облачался в монашескую одежду, Пирр проговорил нараспев:
— Как синее одеяние Фоса покрывает твое тело, так да покроет праведность твое сердце и убережет его ото зла.
— Да будет так, — отозвался Петроний, начертив над сердцем солнечный круг. Все присутствующие последовали его примеру, за исключением язычников-халогаев. Крисп не ощущал себя лицемером, когда молился про себя, чтобы бывший Севастократор сумел стать хорошим монахом. Как и все его соотечественники, Крисп серьезно относился к вере; к тому же Петронию и правда лучше прожить остаток жизни в монастырской келье, чем рухнуть в лужу крови на полированном мраморе напротив трона.
— Ты посвящен, брат Петроний, — заявил Пирр. — Теперь ты пойдешь со мной в монастырь святого Скирия и познакомишься со своими собратьями во служении Фосу.
Игумен повел новообращенного к выходу из палаты.
— Одну минуточку, святой отец! — окликнул его Анфим. Пирр оглянулся на Автократора послушно, однако без особой приязни: он поддержал Анфима, чтобы свергнуть Петрония, однако образ жизни младшего правителя вызывал у игумена презрение еще более сильное, чем властность старшего. Тем не менее он остановился. — Пускай Вагн, Хьялбьорн и Нарвикка проводят вас до монастыря, . — продолжал между тем Анфим, — на случай, если брат Петроний.., э-э.., внезапно раскается в своем согласии служить благому богу.
Дара не спускала с Анфима восторженных глаз с той самой минуты, когда в Тронной палате начала разыгрываться драма, точно не могла поверить, что он сумеет справиться со своим дядюшкой, и безумно радовалась, что ошиблась. Теперь же, услыхав от своего супруга столь разумные речи, императрица невольно хлопнула от восторга в ладошки. Хотел бы Крисп, чтобы она хоть раз взглянула на него так!
Он подавил укол ревности. На сей раз Анфим был прав. А для ревности нынче не время. Видя, что Пирр колеблется, Крисп проговорил:
— Сложись обстоятельства иначе, Петроний сам бы нашел эту мысль удачной, святой отец.
— А ты способный ученик, чтоб тебе обледенеть! — прорычал Петроний. И вдруг рассмеялся:
— Но где-то ты прав!
— Ладно, — кивнул Пирр. — Столь несвоевременное раскаяние было бы великим грехом, а с грехами надо бороться. Пусть будет по-вашему, ваше величество.
Сопровождаемый своим новым монахом, а также тремя широкоплечими бугаями-халогаями, игумен удалился из императорской резиденции.
— Анфим, ты победил еси! — выкрикнул кто-то из придворных древний видесский хвалебный клич Автократору. И в мгновение ока Тронная палата взорвалась неистовым ревом, в которой каждый старался перекричать соседа, дабы продемонстрировать свою преданность новому независимому правителю:
— Анфим! Ты победил еси, Анфим! Ты победил еси! Анфим!
Император, сияя, пьянел от ликующих криков. Не все они были искренни; многие придворные по-прежнему оставались преданны Петронию — просто искусство выживания при дворе научило их не выказывать своих подлинных чувств. Крисп напомнил себе, что нужно будет попросить Анфима расставить посты из халогаев вокруг монастыря святого Скирия, в помощь Пирровым монахам с дубинками. Но это могло подождать; как и Анфим, Крисп хотел насладиться победой, стоившей немалых усилий и ему самому.
Автократор наконец поднял руку:
— Первым декретом новой фазы моего правления повелеваю всем здесь присутствующим веселиться в том же духе до конца ваших дней!
Придворные дружно разразились смехом и рукоплесканиями. Крисп тоже захлопал в ладоши. И тем не менее подумал, что Анфиму не помешает более серьезная программа, если он желает не только царствовать, но и править. Крисп легонько улыбнулся. Эту программу кто-то должен составить. Почему бы не он?

Глава 12

— Какова будет воля вашего величества? — спросил Крисп. — Будем мы продолжать войну против Макурана, хоть и менее масштабную, поскольку часть солдат отозвана обратно на север, или же заключим мир и уберемся из тех городишек, что занял Петроний?
— Отстань от меня, Крисп. — Анфим уткнулся носом в свиток. Находись свиток подальше от Криспа, его бы впечатляло усердие императора, потому что это была опись имущества, очень походившая на налоговый документ. Однако Крисп знал, что в списке перечислены вина Петрониевых погребов, которые перепали Анфиму вместе со всеми прочими несметными богатствами дяди.
— Весна на носу, ваше величество, — не унимался Крисп, махнув в сторону открытого окна, в которое влетал нежный ароматный ветерок и где сияло ослепительное солнышко. — Если вы не хотите встречаться с посланцем Царя царей, что мне ему сказать?
— Скажи ему, чтоб катился в лед, — отрезал Анфим. — Скажи ему что хочешь! Судя по этому списку, у Петрония было пять амфор золотистого васпураканского вина, а мои виночерпии нашли всего три. Куда же он дел еще две? — Автократор внезапно просиял. — Знаю! Я найду их с помощью заклинания!
— Как вам будет угодно, ваше величество, — сдался Крисп. Он надеялся, что будет направлять Анфима, но, как и Петроний, убедился, что это пустая затея. Почти все приходилось делать самому. И пока Автократор увлеченно занимался заклинанием, Крисп склонился в поклоне перед макуранским послом Чихор-Вшнаспом.
Посол поклонился в ответ, но не так низко — хотя и не из высокомерия. Как и у многих его соотечественников, на голове у Чихор-Вшнаспа красовалась похожая на ведро фетровая шапочка, которая могла свалиться при чересчур низком поклоне.
— Надеюсь, его императорское величество скоро оправится от недомогания, — сказал он на великолепном видесском.
— Я тоже надеюсь. — Крисп лгал из вежливости, прекрасно понимая, что Чихор-Вшнасп тоже прекрасно понимает, что это ложь из вежливости. — А пока мы с вами можем попробовать решить некоторые вопросы, дабы император их потом одобрил.
— Думаете, это имеет смысл, почитаемый и почтенный господин? — Посол, похоже, был отлично осведомлен о порядке ведения дел в Видессе. Задумчиво оглядев Криспа, он добавил:
— Так обычно поступал бывший Севастократор Петроний. — Более деликатно поинтересоваться, в состоянии ли Крисп заменить Петрония, было практически невозможно.
— Я думаю, Автократор ратифицирует все, до чего мы договоримся, — ответил Крисп.
— Ш-што ж… — Чихор-Вшнасп Превратил первый звук в змеиное шипение. — Это соответствует тому, что мне говорили. Давайте обсудим положение дел. — Он посмотрел Криспу прямо в лицо. Его большие черные глаза были ясными, невинными, доверчивыми, как у ребенка. Они напомнили Криспу глаза Ивая, конского барышника, который подлечивал животным зубы перед продажей.
И торговался Чихор-Вшнасп тоже не хуже барышника, что сильно затрудняло жизнь Криспу, который пытался закончить развязанную Петронием войну против Макурана; обстановка по обе стороны северной границы, осложненная невесть каким количеством наемников Арваша Черного Плаща, накалялась с каждым днем, и Крисп считал эту опасность более неотложной, чем ту, что грозила с запада.
Но просто взять и прекратить военные действия, начатые Петронием, тоже было опасно. Какой-нибудь рассерженный генерал мог запросто взбунтоваться. Все высшие офицеры видесской армии после падения Петрония присягнули Анфиму, но если кто-нибудь из них восстанет, трудно сказать, на чьей стороне окажутся остальные. Проверять это на практике Криспу не хотелось.
И так вспоминая, как Яковизий раунд за раундом сражался с Лексом из Хатриша, Крисп боролся с Чихор-Вшнаспом. В конце концов они поладили. Городки Артаз и Ханзит вместе с долиной, где они располагались, остались за Видессом. Васпуракане из соседних городишек, взятых Петронием, получили право переселиться на видесскую территорию, буде у них возникнет желание, но сами города переходили обратно к Макурану.
После того как Крисп поклялся Фосом, а Чихор-Вшнасп — Четырьмя Пророками донести до своих правителей условия соглашения, макуранец с торжествующей улыбкой заявил:
— Только не ждите толпы переселенцев из Фиса, Телова и Бардаа. Мы еще в прошлогоднем бою это заметили — васпуракане больше презирают видессиан за ересь, чем нас за язычество. Потому и помогали они вашим так слабо.
— Я в курсе. Я тоже читаю депеши, — спокойно откликнулся Крисп.
Чихор-Вшнасп надул губы:
— Интересно! Вы так долго и упорно торговались из-за условия, которое сами же считаете бессмысленным!
— Оно не бессмысленно, — ответил Крисп. — Особенно если я представлю его императору и двору как победу.
— Ш-што ж, — опять прошипел макуранец. — Придется мне передать его высочайшему величеству Нахоргану, Царю Царей, благочестивому и милосердному, коему Бог и Четыре его Пророка даровали многие лета и обширные владения, что его высочайший брат Анфим по-прежнему умело подбирает себе советников, даром что меняет их имена.
— Вы мне льстите. — Крисп постарался скрыть, насколько приятна ему похвала.
— Разумеется. — Чихор-Вшнаспу было уже за сорок, а не под тридцать. Поэтому взгляд, как бы уравнивавший их в опытности, которым макуранец наградил Криспа, тоже можно было воспринять как лесть. Посол улыбнулся. — И то, что вы это заметили, лишний раз подтверждает мою правоту.
Крисп, не вставая с кресла, поклонился макуранскому посланнику и поднял чашу с вином:
— Выпьем за наш успех?
Чихор-Вшнасп тоже поднял чашу:
— Всенепременно!

* * *

— Благим богом клянусь! — воскликнул Мавр, глядя округлившимися глазами на труппу юных миловидных акробаток, образовавших пирамиду с какими-то совершенно невообразимыми переплетениями. — Такого я еще не видел!
— Пиры его величества неподражаемы, — согласился Крисп. Он пригласил своего названого брата на вечеринку, ибо Мавр перешел на службу в дом Анфима. Вся челядь Петрония вместе с его обширными поместьями перешла к Автократору, точно так же, как до того — имущество Скомбра. Конюший у Анфима остался прежним, однако новая должность Мавра — заместителя конюшего — была не менее ответственной.
Внезапно глаза его загорелись уже знакомым Криспу, хотя и более ярким, чем обычно, огнем. Он повернулся и поспешил прочь.
— Куда ты? — крикнул Крисп ему вдогонку. Мавр, не проронив ни слова, скрылся в ночи. «Неужто вид акробаток так его возбудил, что ему срочно потребовалась чья-то компания?» — подумал Крисп. В таком случае уходить было глупо. Женщины на пирушке собрались куда более привлекательные, чем городские шлюхи, к тому же Анфим не позволял им отказывать ни единому гостю. Крисп пожал плечами. Он и сам не всегда совершал разумные поступки. С какой же стати требовать этого от Мавра?
Певец с лютней, ударив по звонким струнам, запел непристойную свадебную песнь. Ему аккомпанировал музыкант, игравший на дудочках. Громкая веселая мелодия произвела во дворцовых палатах такое же волшебное действие, что и в любой крестьянской деревушке империи — она оторвала людей от кушеток и блюд, с верхом наполненных морскими ежами и тунцом, спаржей и печеньем. Она разбудила в них желание танцевать. И, как на любой деревенской свадьбе империи, они встали в хороводы и принялись отплясывать, заглушая голос певца своим нестройным хором.
Халогаи снаружи, должно быть, что-то кричали, но никто их не слышал. Поэтому о возвращении Мавра Крисп узнал благодаря визгу женщины, стоявшей лицом к двери. Следом взвизгнуло еще несколько голосов, среди них и мужские. Лютня с дудочками издали пару звуков — и мелодия резко оборвалась.
— Здравствуйте, ваше величество, — сказал Мавр, углядев Анфима в одном из неожиданно замерших хороводов. — Я решил, что ваш друг тоже должен разделить всеобщее веселье.
Он причмокнул, погоняя коня, на котором восседал, — одного из Анфимовых любимцев — и тронул конские бока каблуками. Клацая копытами по гладкому каменному полу, конь приблизился через толпу кутил к столам, уставленным яствами.

Предыдущая страница 29 Следующая страница


Возвышение Криспа 30

— Не стой столбом, Крисп! — крикнул Мавр. — Покорми этого славного парня клубничкой!
Крисп чуть было не швырнул в Мавра тарелкой, негодуя, что тот втянул его в эту безумную эскападу. Но потом нехотя шагнул к столам. Если отказаться, подумалось ему, будет только хуже. Он взял блюдо с клубникой. В наступившей гробовой тишине раздавалось лишь сопение коня, поглощавшего лакомство.
И тут Анфим расхохотался. Сразу за ним рассмеялись все гости: что показалось смешным императору, не могло быть оскорбительным.
— Почему ты не привел ему кобылку? — спросил Анфим. — Тогда он смог бы разделить с нами все удовольствия.
— В другой раз, ваше величество, — с невинным видом ответил Мавр.
— Ну что ж, ладно, — сказал Анфим. — Жаль, мне нечем его особенно позабавить.
— О, не говорите так, ваше величество, — беспечно отозвался Мавр. — В конце концов, он может поглазеть на нас — разве это не забавно?
Анфим рассмеялся опять. Ему явно импонировало безудержное чувство юмора Мавра. Однако, подумав немного, Крисп решил, что его названый брат в данном случае сказал истинную правду.
— Одну награду мы можем ему дать, — заметил император. — Если он покончил с клубникой, налей ему вина! Вот из этого кувшина.
Кивнув, Мавр взял кувшин, указанный Анфимом, отнес его к лошади, которая застыла в спокойном ожидании, и вылил в чашу, где плавало несколько раздавленных клубничин. Вино было густое и желтоватое, как волосы халогаев.
— Ваше величество! — воскликнул Крисп. — Этот кувшин случаем не из амфоры, пропавшей из Петрониевых погребов?
— Именно так, — самодовольно ответил Анфим. — Я надеялся, что ты заметишь. Мое заклинание не подвело! Слуги сразу нашли недостающие кувшины.
— А вы молодец. — Крисп глянул Автократора с большим, нежели обычно, уважением. Анфим увлекся магией и трудился, стараясь вернуть утраченные записи, с таким усердием, какого не жалел разве что для плотских наслаждений. Судя по всему, он по-прежнему часто терпел неудачи, но ни одна — пока — не оказалась опасной. «Такое бы усердие да на пользу управления страной!» — подумал Крисп. Когда Анфим хотел, он был способен на многое. Плохо только, что ему на все было плевать.
Крисп поймал себя на том, что эта мысль довольно часто приходит ему в голову. Так часто, что если бы каждый раз за нее давали золотой, императорские казначеи могли бы снизить подати в каждой видесской деревне.
Хотя.., ничего бы они не снизили, конечно; сколько бы денег ни поступало в казну, Анфим всегда придумывал новый способ, как их потратить. Вот и теперь — стоило только Криспу подумать об этом, как Автократор подошел к нему и заявил:
— Знаешь, я, пожалуй, велю вырыть за этим залом пруд, чтобы наполнить его рыбками.
— Рыбками, — ваше величество? — Если у Анфима была страсть к рыболовству, то он искусно ее скрывал. — Что ж, рыбная ловля — занятие хорошее.
— Не простыми рыбками. — Анфима раздосадовал столь явственный недостаток воображения. Он выхватил взглядом парочку куртизанок в набитом людьми зале. — Вот такими рыбками. Тебе не кажется, что будет очень забавно поплескаться с этакими рыбешками в прохладной воде жарким летним вечерком?
— Наверное, — ответил Крисп. — Если только вы — и они — не против стать добычей москитов во время подобных забав. — Москиты, мошки и прочие кусачие насекомые так и плодились во влажной жаре городского лета.
Император приуныл, но лишь на мгновение:
— Я мог бы удержать букашек на берегу с помощью магии.
— Если бы отпугивающее насекомых заклинание было таким легким, ваше величество, его бы давно применяли вместо противомоскитной сетки.
— А может, я изобрету легкое заклятие? — не сдавался Анфим.
«Вполне возможно», — подумал Крисп. Хоть и лишенный учителя, император превращался в недюжинного мага. Самого Криспа колдовство мало интересовало. Он был слишком практическим человеком.
— Вы без всякой магии можете натянуть над своим прудом противомоскитную сетку.
— Клянусь благим богом, могу! — Анфим усмехнулся и хлопнул Криспа по спине. Следующие полчаса он без умолку болтал о пруде и в картинах представлял развлечения, которые там устроит, Крисп слушал, как завороженный. Анфим был сластолюбцем из сластолюбцев; он находил удовольствие — и заражал им окружающих — даже в самом разговоре об удовольствиях.
Через какое-то время мысль о грядущих наслаждениях вызвала в нем желание предаться им немедленно. Кивнув одной из девиц, император повел ее к свободному местечку на горе подушек возле стены. Но только он начал, как в голову ему пришла другая идея.
— Давайте-ка мы тоже соорудим пирамиду! — крикнул он соседним парочкам. — Как думаете, получится?
Они попытались. Крисп наблюдал, покачивая головой. Пирамида сильно уступала в изяществе той, что демонстрировали акробатки, но все ее составные части, похоже, испытывали массу наслаждения. Да, Анфим есть Анфим!

* * *

— Рыбки! — прошипела Дара.
Крисп еще ни разу не слыхал, чтобы название столь безобидной твари произносили как бранное слово, — и даже не сразу понял, о чем она.
— Ты-то откуда об этом знаешь? — спросил он, когда до него дошло.
— Анфим мне сказал прошлой ночью — откуда же еще? — процедила императрица сквозь зубы. — Он обожает делиться со мной своими маленькими планами, а этот настолько его увлек, что он выложил мне все. — Дара бросила на Криспа гневный взгляд. — Почему ты его не остановил?
— Почему я… Что? — Крисп уставился на нее. Анфим еще гулял, но час был довольно ранний, и дверь императорской спальни стояла нараспашку. А значит, говорить надо было вполголоса, чтобы в коридоре никто не услышал. Вспомнив об этом, Крисп сумел сдержать свое негодование. — Как я могу его остановить? Он Автократор. Он имеет право делать что хочет. Тебе не кажется, что он бы очень удивился, если бы я стал его отговаривать? Какие доводы я мог ему привести?
— Что этот проклятый пруд — да скует его Скотос льдами на целый год! — просто еще один вид, и к тому же премерзкий, супружеской неверности!
— По-твоему, я мог ему это сказать? Если я начну ему читать нотации, как жрец, он обреет мне голову и обрядит в синюю рясу, вот и все! К, тому же… — Крисп сделал паузу, чтобы убедиться, что никто не подслушивает, после чего продолжил:
— К тому же, если учесть все обстоятельства, не мне ему об этом говорить.
— Но он бы послушал тебя, — сказала Дара. — Он слушается тебя нынче более, чем кого-либо. Если ты не сумеешь его убедить, то никто не сумеет. Я понимаю, что просить тебя об этом не очень-то честно…
— Даже и не проси. — Забавно, что он защищает Анфима от Дары, подумал Крисп. Выходит, он должен заставить Анфима быть ей более верным, чтобы она уделяла самому Криспу меньше времени и пыла, поскольку будет одарять ими своего супруга. Тонкостям неформальной логики в Чародейской коллегии Крисп не обучался, но понимал, что ситуация парадоксальна. Понимал он также и то, что объяснять это императрице будет не просто напрасной тратой времени: это приведет ее в ярость.
Вздохнув, Крисп попробовал другой путь.
— Он слушается меня, когда сам того хочет. Даже в вопросах управления страной — и то не всегда. А уж когда дело доходит до.., до того, что ему нравится по-настоящему, он слушается только себя. Ты же сама знаешь, Дара. — Крисп по-прежнему редко называл ее по имени — лишь тогда, когда хотел подчеркнуть что-то особенно важное.
— Знаю, — тихо откликнулась она. — Все осталось как было, даром что Петроний навечно заточен в монастырь. Анфим всю жизнь потакал только своим желаниям. — Дара заглянула Криспу в глаза. Когда она так смотрела на него, он ни в чем не мог ей отказать. — Но ты по крайней мере попробуй заставить его заняться управлением империи. Если он не будет этого делать, то кто же?
— Я уже пробовал, и не раз. Но, как ты помнишь, мне все равно самому пришлось вести переговоры с Чихор-Вшнаспом.
— Попробуй еще. — Дара не спускала с него нежного молящего взора. — Ради меня.
— Ладно, я постараюсь, — пообещал Крисп без особого оптимизма. И снова подумал: как странно, что Дара пытается с помощью любовника оказать положительное влияние на своего мужа. Что бы это значило? Наверное, то, что Анфим для нее важнее Криспа. Несмотря на свои недостатки, Автократор был привлекателен и обаятелен — к тому же Дара без него была бы просто дочерью вельможи из западной провинции, а не императрицей Видесса. — Крисп и сам достиг своего нынешнего положения благодаря связям с другими людьми, а потому прекрасно понимал, как пугает Дару угроза лишиться короны, если человек, которому она обязана столь высоким титулом, будет низвержен.
Она снова улыбнулась ему, на сей раз совсем иначе, чем минутой раньше:
— Спасибо тебе, Крисп. Ты свободен.
Теперь она говорила как императрица с вестиарием. Крисп встал, поклонился и вышел из комнаты, злясь на столь резкие перепады в ее настроении и не смея этого показать.
Не придумав ничего лучшего, он улегся в постель. Среди ночи в спальне зазвенел маленький серебряный колокольчик. Кто бы это мог быть? Анфим или Дара? В любом случае, мрачно подумал Крисп, одеваясь и протирая сонные глаза, ему придется повиноваться и угождать.
Вызвала его Дара; император по-прежнему развлекался. Но даже тепло ее тела не могло развеять обиду Криспа на давешнее поведение императрицы. Как и для Танилиды, он не хотел быть для Дары лишь постельной грелкой. От того, что она порой обращалась с ним как с личностью, легче не становилось. Наоборот, это лишь усугубляло боль в те минуты, когда Дара видела в нем только слугу. Надо будет когда-нибудь поговорить с ней об этом, решил Крисп. Придумать бы только — как?

* * *

Крисп отнес поднос с последними тарелками, оставшимися от завтрака, на кухню, а потом вернулся в столовую. Анфим, развалясь в кресле, лениво потягивал первую утреннюю чашу с вином. По утрам, как уже давно заметил Крисп, император был более расположен заниматься делами, нежели в другое время суток. Хотя «более» отнюдь не означало «действительно расположен». День на день не приходился. «Что ж, сейчас увидим», — подумал Крисп.
— Ваше величество! — промолвил он.
— А? В чем дело? — То ли Анфим был не в духе, то ли мучался похмельем. Скорее всего, последнее: император не так легко оправлялся от ночных дебошей, как раньше, когда Крисп только стал вестиарием. Удивляться этому не приходилось. Человек менее выносливый давно бы отдал концы от столь безудержных загулов.
В таком настроении Автократор, естественно, менее всего был склонен заниматься делами государственной важности. Однако Крисп обещал Даре попробовать — к тому же, если Анфим хочет удержаться на троне, ему и впрямь необходимо уделять внимание стране.
— Ваше величество! — повторил Крисп. — Главный логофет из казначейства просил меня довести до вашего сведения некоторые вопросы.
Улыбка, еще минуту назад хоть и вымученная, но живая, застыла на губах Анфима.
— В данный момент меня не интересует, чем озабочен главный логофет.
— Он считает, что это важно, ваше величество. И я с ним согласен, — настаивал Крисп.
Анфим прикончил первую чашу. Его подвижные черты изобразили мученическую гримасу:
— Ладно, валяй, выкладывай!
— Благодарю вас, ваше величество! Логофет жалуется, что некоторые аристократы из наиболее удаленных от города Видесса провинций собирают подати исключительно для себя, ничего не отдавая в казну. Кроме того, они скупают крестьян, живущих по соседству, увеличивая таким образом свои поместья и попутно лишая армию ее основного источника, ибо хребет ее всегда составляли свободные землепашцы.
— Это не радует, — довольно-таки равнодушно проворчал император.
— Главный логофет просит вас издать закон, который пресек бы подобные попытки и установил суровую меру наказания, чтобы даже самый закоренелый вор задумался над тем, стоит ли ему грабить казну. Логофет просит решить этот вопрос безотлагательно, тем более что ваше величество таким образом лишается тех денег, которые вы могли бы потратить на развлечения. Он набросал проект закона и хотел, чтобы вы просмотрели его…
— Как-нибудь просмотрю, когда будет время, — ответил Анфим, что означало нечто среднее между «позже» и «никогда». Он глянул на дно пустой чаши и протянул ее Криспу:
— Налей мне еще, пожалуйста, будь умничкой!
Крисп налил вина:
— Ваше величество, главный логофет дал мне свой проект. Он у меня, и я могу вам его показать…
— Когда будет время, я сказал!
— Но когда оно у, вас будет, ваше величество? Сегодня вечером? Завтра? Через месяц? Или годика через три? — У Криспа лопнуло терпение. Он понимал, что это опасно, но не мог с собой совладать. Отчасти его вывело из себя вечное нежелание Анфима заняться хоть чем-то полезным, но еще большее раздражение он испытывал оттого, что не нашел в себе сил послать Дару с ее нелепой просьбой куда подальше.
— Ты хочешь всучить мне этот дурацкий закон, который выдумал твой зануда-бюрократ?
Анфим тоже рассвирепел; даже Петроний не позволял себе говорить с Криспом в таком тоне.
— Давай же его сюда немедля! — тяжело дыша, рявкнул император. — Клянусь Фосом, я покажу тебе, что я о нем думаю!
Крисп так обрадовался, что упустил из виду интонацию, с которой Автократор дал свое согласие.
— Благодарю вас, ваше величество я принесу проект сию же минуту. — Он поспешил в свою спальню и принес Анфиму пергамент. — Прошу, ваше величество!
Анфим развернул документ и бросил на него быстрый презрительный взгляд. Потом разорвал пергамент на две части, на четыре и на восемь. А после, с таким усердием, какого никогда не проявлял по отношению к делам государственным, разодрал каждый клочок на множество крохотных кусочков, швыряя их в воздух, пока Криспу не показалось, что по залу пронеслась снежная буря.
— Вот что я думаю о твоем дурацком законе! — крикнул император.
— Ах ты!.. — Крисп непроизвольно сжал кулак и замахнулся. Будь Анфим не тем, кем он был, кулак непременно бы врезался в эту нагло ухмыляющуюся физиономию. Но инстинкт самосохранения заставил Криспа сдержаться. Очень спокойно, точно чью-то чужую конечность, он заставил руку опуститься и разжал пальцы. И еще более спокойно проговорил:
— Это глупо, ваше величество.
— Ну и что? Тебе-то какое дело? — И, не дав Криспу ответить, Анфим добавил:
— Давай-ка притащи сюда совок и щетку, вымети все эти идиотские клочки и утопи их в сортире. Там им самое место.
Крисп уставился на него, не говоря ни слова.
— Пошевеливайся, лед бы тебя побрал! — рявкнул Анфим. — Я приказываю! — Вел он себя, конечно, не по-императорски, но тон у него был императивный. Криспу пришлось подчиниться. Ненавидя и себя, и Анфима, он подмел пол. Автократор ходил за ним по пятам, проверяя, не завалялся ли где-нибудь еще клочок. И наконец, удовлетворенный, произнес:
— А теперь вышвырни их вон.
Как правило, Крисп не замечал сортирной вони; вонь и отхожее место были неразделимы в его сознании. Но на сей раз, поскольку зашел он в сортир не по естественной нужде, резкий смрад ударил в ноздри. Глядя, как кусочки разорванного проекта исчезают в черной дыре, Крисп с отчаянием подумал, что Анфим сделал бы то же самое со всей империей, если бы мог взять ее в руки и разорвать.

* * *

Крисп был упрям. Это качество всю жизнь помогало ему. И теперь он сделал Анфима жертвой своего упрямства. Любые предложенные кем-то проекты законов или же вопросы, требовавшие императорского решения, Крисп упорно подсовывал Анфиму в надежде сломить его и постепенно приучить к выполнению обязанностей правителя.
Но Анфим оказался не менее упрямым. Он перестал уделять ежедневным заботам даже ту малую толику внимания, которую уделял ранее. Эдикты он больше в клочья не рвал — но и не подписывал их и не ставил императорской печати.
Крисп продолжал твердить: «Благодарю вас, ваше величество!» — после каждой бесплодной попытки.
Ирония слетала с Анфима, как с гуся вода. «Не за что! Для меня это одно удовольствие!» — вежливо отвечал он. Крисп сжимал челюсти, ибо такой ответ постоянно напоминал ему о единственной вещи, которая на самом деле не оставляла императора равнодушным.
Тем не менее Анфим умел прилежно трудиться, когда того хотел. Это бесило Криспа больше всего. Он наблюдал за тем, как терпеливо Автократор изучает магию — исключительно потому, что она его интересовала, — не говоря уж о том, какую изобретательность он проявлял, когда дело касалось его ночных забав. Анфим мог бы стать способным правителем. Увы — это его не волновало.
Когда же произошло событие из ряда вон выходящее, Крисп горько пожалел о том, что надоедал императору рутинными делами. С северной границы поступили срочные депеши о новых набегах халогаев Арваша Черного Плаща. И хотя Анфим укрепил границу после заточения Петрония в монастырь, банды налетчиков были настолько большими и свирепыми, что пограничные войска не могли их сдержать.
Анфим отказался послать подкрепление.
— Помилуйте, ваше величество! — возмутился Крисп. — Да ведь из-за этой самой границы вы свергли своего дядю, когда он отказался ее защитить!
— Отчасти да. — Анфим окинул Криспа пытливым взором. — Но отчасти из-за того, что он не хотел оставить меня в покое. Ты, похоже, забыл об этом — ты становишься почти таким же назойливым, как он.
Это было открытое предупреждение. Солдат на север так и не отправили. Крисп послал с императорским гонцом в деревню записку, настоятельно убеждая Домока перебраться с Евдокией и детьми в город Видесс.
Через неделю измученный гонец, подскакав на взмыленной лошади к императорской резиденции, передал Криспу ответ Домока.
— «Мы останемся здесь» — так он сказал тому парню, что с ним разговаривал, почитаемый и почтенный господин, — заявил гонец, заглянув в клочок пергамента. — «Мы и так тебе слишком многим обязаны. Нам не хочется зависеть от твоих щедрот, тем более что нам и тут неплохо». Вот что он сказал курьеру, а тот записал слово в слово.
— Спасибо, — рассеянно проговорил Крисп, невольно восхищаясь гордостью зятя и одновременно ругая его про себя упрямым ослом. Гонец застыл в почтительном молчании. До Криспа наконец дошло, чего от него ждут. Он протянул всаднику золотой. Тот с восторгом отдал честь и поскакал прочь.
Крисп решил, что если не сумеет защитить крестьян у северной границы с помощью Анфима, то сделает это в обход императора. Он поговорил с Дарой. Она согласилась. Они попросили о встрече генерала Виттия, служившего под началом Петрония.
К их удивлению, генерал явиться отказался.
— Он не желает встречаться с вами, разве что по прямому приказу Автократора, — доложил адъютант Виттия. — Простите его за откровенность — а меня за то, что вынужден произнести это вслух, — но он боится, как бы его потом не обвинили в измене. Короче, он не хочет разделить судьбу Петрония.
Крисп нахмурился, однако не мог не признать, что в словах генерала есть здравый смысл. Пара других попыток оказались столь же неудачными.
— Это необходимо сделать, просто отчаянно необходимо, а я бессилен, — пожаловался он как-то Мавру, когда очередной высокопоставленный военный отказался иметь с ним дело.
— Если хочешь, я свяжу тебя с Агапетом, — откликнулся Мавр. — У него поместье возле Опсикиона. Он был знаком с моим отцом, и моя матушка время от времени по-прежнему общается с ним. Ты согласен?
— Конечно, клянусь благим богом! И чем скорее, тем лучше! — воскликнул Крисп.
Благодаря посредничеству Мавра Агапет согласился приехать в императорскую резиденцию и выслушать Криспа с Дарой. Но грубое квадратное лицо генерала, опустившегося в кресло, было исполнено подозрения. Когда он узнал, зачем его вызвали, подозрение сменилось изумлением.
— Вы хотите, чтобы я отправился туда сражаться? — спросил он, почесывая старый шрам на щеке. — Я думал, вы собираетесь распустить войска, а не посылать их в бой. После того, что случилось с Петронием, до армии никому нет дела. Но почему за спиной у его величества?
— Потому что он повернулся ко мне задом, вот почему! Я слишком настойчиво внушал ему, что нужно обратить внимание на события, происходящие на севере, и теперь он вообще не желает о них слушать, — ответил Крисп. — Я бы с удовольствием подождал, пока он развернется передом, но время не ждет. Или вы другого мнения?
— Нет, — мгновенно отозвался Агапет. — Я такого же мнения. Просто меня удивляет, что вы тоже так думаете. После падения Севастократора — вы уж простите меня за прямоту — я думал, что вы скорее развалите армию, нежели найдете ей применение.
— Петроний пал не потому, что был солдатом, — сказала Дара. — Он пал потому, что был солдатом-бунтарем, который собственные желания ставил выше желаний своего повелителя. Вы же не из таких, правда, высокочтимый господин?
Агапет усмехнулся, хотя и довольно угрюмо:
— А будь я из таких, неужели вы думаете, что у меня достало бы глупости признаться? Ладно, я согласен с вами. Но что со мной будет, когда Автократор узнает, что я послушался не его, а вас?
— Если вы победите, разве он посмеет вас осудить? — ответил Крисп. — Пусть только попытается! Мы вас защитим — да и сама ваша победа послужит вам защитой. А если проиграете, тогда вам Анфима бояться нечего — пускай вас тогда судит Фос. Ведь в случае поражения вы вряд ли останетесь в живых.
— Несмотря на свои чудные одежки, вы рассуждаете как настоящий солдат, — сказал Агапет. — Ладно, попытка не пытка. Анфим же сказал, что не прочь сделать вас императором, верно? Теперь я понимаю почему. Честно говоря, мне самому охота померяться силой с халогаями. Топоры, которыми вооружена императорская стража, выглядят грозно, спору нет, но разве они устоят перед кавалерией, к тому же приученной к дисциплине? Интересно будет это выяснить. Ей-ей, интересно.
Генерал уже мысленно набрасывал план своей новой кампании, точно плотник, прикидывающий в уме размеры и форму будущего кресла.
— Сколько людей вы возьмете? — спросил Крисп.
— Всю свою армию, — ответил Агапет. — Семь с половиной тысяч солдат. Этого вполне достаточно, чтобы сдержать банду налетчиков. Более многочисленное войско нужно лишь тогда, когда затеваешь нечто грандиозное, вроде похода Петрония на Макуран. И посмотрите, к чему его это привело! Успеха с гулькин нос, а в результате синяя ряса и келья.
— К такому результату его привели чрезмерные амбиции, высокочтимый Агапет, — сказала Дара. — Я уже спрашивала, есть ли они у вас, и вы ответили «нет». Стало быть, вам нечего бояться.
— Наверное, вы правы, — ответил генерал. — К тому же, как я понял, дело не терпит отлагательств. Если я выступлю дней через десять, вас это устроит?
Крисп с Дарой переглянулись. Вообще-то Крисп надеялся услышать более эмоциональный ответ, типа «Я поскачу к границе еще до заката!». Но за время жизни в столице он многое повидал и понял, что большие дела, в отличие от малых, не выносят спешки.
— Устроит, — сказал он. Дара кивнула.
— Тогда, с вашего разрешения, я откланяюсь, — заявил генерал, вставая с кресла. — Мне надо многое успеть до отъезда. — Он коротко кивнул Криспу, отвесил глубокий поклон Даре и зашагал к двери.
— Надеюсь, он справится, — проговорил Крисп, когда генерал скрылся за дверью. — Арваш, судя по всему, не только беспощаден в бою, но и стремителен. Хотелось бы верить, что Агапет это понимает.
— Халогаи сражаются пешими, — возразила Дара. — Куда им до нашей кавалерии! Да они наверняка дадут деру, только услышав о приближении Агапета.
— Возможно, ты права, — отозвался Крисп. Хотя подумал про себя, что Арваш Черный Плащ не раз бивал кубратов, а кубраты — прирожденные всадники, пусть даже, по словам Агапета, им не хватает дисциплины.
Крисп отогнал от себя тревожные мысли. Он сделал все, что мог, для защиты северной границы. Во всяком случае, сделал гораздо больше Анфима. Если армия Агапета не справится, Видессу грозит оказаться втянутым в настоящую войну.
А от такой угрозы даже Анфим не сможет отмахнуться — по крайней мере, Крисп на это надеялся.

* * *

Крисп все больше привыкал обходиться без Анфима, принимая важные решения. Петроний жил так годами. Но Петроний был Севастократором, членом императорской семьи и обладал авторитетом, зачастую превосходившим авторитет Анфима. Криспу же, который был всего лишь вестиарием, приходилось куда труднее убеждать людей в своей правоте.
Присутствие Дары на встрече с Агапетом помогло перетянуть генерала на их сторону. Но нередко случалось так, что Крисп был вынужден лезть к чиновникам в их собственные берлоги. И, как бы ему ни хотелось, он не мог привести императрицу с собой.
— Искренне сожалею, почитаемый и почтенный господин, но без подписи или печати его императорского величества я не могу принять новый закон о дополнительных распоряжениях к завещанию, — заявил ему некий Явдай, один из помощников логофета казны.
— Но вы же сами о нем просили! — изумился Крисп. — Вот ваш собственный меморандум! — Он помахал пергаментом перед носом у Явдая. — Это хороший закон, справедливый! Он пойдет стране только на пользу.
— Я совершенно с вами согласен, но для того, чтобы он был принят, необходима печать или подпись. Это тоже закон, и я не смею его нарушить.
— Его величество нынче почти ничего не подписывает, — тихо проронил Крисп. Чем больше он наседал на Анфима, тем меньше тот поддавался; такой принцип защиты был бы достоин восхищения, защищай Автократор нечто более благородное, нежели свое право на абсолютную лень. — Но, уверяю вас, у меня достаточно власти, чтобы велеть вам принять закон!
— К сожалению, вынужден с вами не согласиться. — Как почти все казначеи, с которыми Криспу доводилось общаться, Явдай обладал буквалистским складом ума. — Я должен следовать букве закона, а не духу его, ибо дух по определению поддается различным интерпретациям. Без формального одобрения императора я ничего делать не буду.
Крисп чуть было не послал его в лед. Но сдержался. Как же убедить Явдая сделать то, что казначей и сам признавал справедливым?
— А может, не будем называть это новым законом? — подумав, предложил Крисп. — Давайте назовем его просто поправкой. В таком случае моего распоряжения будет достаточно?
Явдай отрешенно уставился вдаль.
— Полагаю, с точки зрения технической будет вполне корректно определить проект как поправку к существующему закону. Правда, составлена бумага иначе, однако ее можно переработать и подать в виде пересмотренной статьи нынешнего уложения о завещаниях. А для пересмотра статьи не требуется ни подписи, ни печати. — Казначей просиял, глядя на Криспа. — Благодарю вас, почитаемый и почтенный господин! Вы нашли остроумное решение сложной проблемы, обойдя при этом не только недостатки нынешней законодательной процедуры, но и трудности, вызванные упрямством Автократора.
— Э-э… Да. — Крисп поспешил откланяться. Беседы с высокопоставленными функционерами напоминали ему о недостатках собственного образования. Он умел читать и писать, складывать и вычитать, но по-прежнему чувствовал себя неуверенно, когда люди загружали свою речь учеными словами исключительно ради удовольствия их произнести. Зачем напускать такого туману? Почему бы прямо не сказать, что ты думаешь и что собираешься делать? Но по крайней мере он понял, что Явдаю его план пришелся по душе. И на том спасибо.
Он пожаловался Даре, вызвавшей его после полуночи:
— Просто зло берет от этой волокиты, через которую приходится проходить каждый раз, как только хочешь чего-то добиться. Я не могу вечно выдумывать новые окольные пути, чтобы обойти Анфима, и из-за этого страдает дело. Если бы только Анфим…
Крисп осекся. Ему не следовало говорить об Автократоре, лежа в постели Анфима с его императрицей. Но иногда его охватывало такое отчаяние, что не было сил удержаться.
Дара положила ладонь на голую Криспову грудь, ощущая, как сердцебиение приходит в норму после соития.

Предыдущая страница 30 Следующая страница


31 Гарри Тертлдав

— Не пренебрегай он мною, ты бы здесь не лежал, — заметила она с улыбкой. — И все-таки я прекрасно тебя понимаю. Я, как и ты, надеялась, что без дяди Анфим начнет править сам. Но теперь…
— Но теперь ему так надоели мои попытки приучить его к власти, что он не хочет делать даже ту малость, которую делал раньше. — «И, кстати, именно ты заставляла меня давить на него», — подумал Крисп. Однако оставил эту мысль при себе. Дара как могла радела о своем муже и об интересах империи. Не останься Анфим равнодушен к ее стараниям, все было бы прекрасно.
— Забудь на время об Анфиме, — шепнула Дара, испытывая, очевидно, такое же чувство неловкости. Она прижала его к себе. — Может, попробуем еще разок, по-быстрому?
Крисп повиновался. Императрице «нет» не говорят. Потом он встал и оделся. «Превратившись, таким образом, из любовника обратно в вестиария», — подумал он не без досады. Выскользнув из императорской спальни, Крисп захлопнул за собою дверь. Пошел было в свою комнату, но по пути передумал и решил перекусить. И направился по коридору к кладовой.
Возвращаясь назад с полным ртом, набитым булочкой с медом, Крисп увидел голову без тела, плывущую навстречу ему по воздуху. Челюсть у него отвисла; кусок булочки выпал изо рта и смачно шлепнулся на пол. Крисп остолбенело застыл на месте, выпучив глаза. И пока он так стоял, охваченный ужасом, не в силах вскрикнуть и убежать, Крисп узнал голову. Она принадлежала Анфиму.
Голова тоже узнала его — и заговорила, подмигнув. Крисп нахмурился, прислушиваясь к ее беззвучным словам.
— У меня тебя накормили бы повкуснее, — вроде бы сказала она.
— П-пожалуй, ваше величество, — выдавил Крисп. А сам подумал: если Анфим в состоянии выдать такой фокус по пьянке, он и впрямь становится незаурядным магом. А вслух добавил:
— Вы напугали меня до смерти.
Императорская голова ухмыльнулась. Взглянув на нее повнимательнее, Крисп обнаружил, что она просвечивает. Ему немного полегчало: перестало мерещиться безголовое тело Анфима, лежащее на кушетке вповалку между дружками. Он попытался улыбнуться в ответ.
По-прежнему ухмыляясь, Автократор — вернее, присутствующая его часть — проплыл мимо Криспа. Голова приблизилась к двери императорской спальни. Крисп решил, что сейчас она пройдет сквозь дерево. Случись такое несколькими минутами раньше… Крисп поежился. Он знал, что увидела бы голова.
Но, вместо того чтобы просочиться, подобно призраку, сквозь закрытые двери, проекция императорской головы долбанулась о них со стуком, который, несмотря на свою нематериальность, был, очевидно, довольно болезненным, судя по выражению слегка туманного лица и словам, вырвавшимся изо рта.
Крисп еле удержался от смеха; возможно, Анфим и превращался в могущественного мага, но беспечным как был, так и остался.
— Хотите, я открою вам дверь, ваше величество? — вежливо поинтересовался Крисп.
— А пошел ты! — рявкнула Анфимова голова. Через мгновение она исчезла.
Крисп, прислонившись к стене, глубоко и медленно вздохнул. А после обратил внимание на свою липкую правую ладонь: он и сам не помнил, когда умудрился расплющить булочку с медом в бесформенный блин. Швырнув его на пол, Крисп пошел в кладовую за водой, чтобы вымыл руку. Вторую булочку он брать не стал. У него пропал аппетит.

* * *

Один из халогаев, стоящий на часах возле императорской резиденции, обернулся и заметил Криспа, шедшего по коридору.
— Там к тебе пришли! — крикнул северянин.
— Спасибо, Нарвикка. Сейчас выйду. — Крисп положил кипу выстиранных туник, которую нес в спальню, и вышел на крыльцо. Несколько раз моргнул, щурясь от ослепительного солнечного света.
Изнуренный человек, сидящий верхом на изнуренной лошади, был ему незнаком.
— Я Крисп, — сказал он. — Чем могу служить?
Изнуренный всадник приложил палец к полям своей соломенной шляпы:
— Меня зовут Басе, почитаемый и почтенный господин. Я императорский гонец. Боюсь, я привез вам плохие вести.
— Что ж, давай, выкладывай. — Крисп старался не выдать волнения, гадая про себя, что же стряслось на сей раз. Воображение подсказало уйму вариантов: землетрясение, чуму, голод, восстание, даже вторжение макуранцев, несмотря на договор о мире.
Но Басе имел в виду плохие новости для Криспа лично, а не для империи.
— То золото, что вы послали своей сестре и зятю, почитаемый и почтенный господин… — Гонец облизал губы, пытаясь сообразить, как бы выразиться поделикатнее. И в конце концов рубанул правду-матку напрямик:
— Мы не смогли передать золото по назначению, господин, поскольку от деревни мало что осталось после того, как эти подлые варвары, которые вроде нам были союзники, прошли через нее. Мне очень жаль, почитаемый и почтенный господин!
До Криспа откуда-то издалека донесся его собственный голос, сказавший: «Спасибо». Басе сунул ему в руку кожаный мешочек, заставил пересчитать золотые монеты и поставить подпись под распиской. Императорский вестиарий был слишком значительным лицом, чтобы его обсчитывать. Курьер поскакал прочь. Крисп, стоя на крыльце, провожал его взглядом. Евдокия, Домок и две маленькие девочки, которых он никогда не видел… И уже не увидит.
Нарвикка, подойдя к нему, положил на плечо большую ладонь.
— Их время пришло — время, отмеренное судьбой, так что не горюй о них, — сказал халогай. — Если была на то воля богов, твои родные захватили с собой своих врагов, чтобы те служили им вечно в загробном мире. Да будет так!
— Да будет так, — согласился Крисп. Дикие боги северян и их фаталистический взгляд на мир никогда не привлекали его, но теперь он вдруг страстно возжелал, чтобы у его близких были слуги в загробной жизни — слуги, которых они убили своими собственными руками. Это было бы только справедливо, и если справедливости в этом мире не дождаться, то оставалось надеяться, что она восторжествует в мире ином.
Но правда ли, что время их отмерено судьбой? Не был бы Домок таким гордецом.., не заключил бы Петроний опрометчивую сделку с Арвашем.., послушался бы Анфим разумного совета и послал бы войска на север, пока не поздно, — послушался бы он хоть раз в жизни, сволочь такая!..
Мысль об упрямстве императора наполнила Криспа бешеной яростью. Он сжал кулаки. И только тогда заметил, что по-прежнему держит кожаный мешочек с деньгами. Он протянул его Нарвикке:
— Возьми. Видеть эти монеты больше не могу!
— Я возьму. Разделю их с другими парнями. — Халогай кивнул на остальных охранников, наблюдавших за ним и Криспом. — Каждый из нас возьмет по кусочку твоего горя себе.
— Как хочешь, — машинально ответил Крисп. Но в душе, охваченной яростью и болью, что-то все-таки отозвалось на слова халогая. Крисп отрешенно выдавил:
— Спасибо. Вы очень добры.
Массивные плечи Нарвикки приподнялись и опустились внутри кольчуги.
— Мы сделали бы то же самое для каждого из нас. Мы сделаем это для друга. — И, словно ребенка, халогай развернул Криспа кругом, легонько подтолкнув к императорской резиденции. — Там есть вино. Выпей — чтобы вспомнить их или забыть, как захочешь.
— Спасибо тебе, — повторил Крисп. Ноги бессознательно повели его в заданном направлении, к кладовой.
Не успел он дойти туда, как из комнаты в коридор вышел Барсим и уставился на него. Позже, вспоминая взгляд евнуха, Крисп пытался угадать, что же означало его выражение. Барсим, казалось, хотел промолчать из вежливости, но потом все-таки спросил:
— Прошу прощения, Крисп! Что-то случилось?
— Можно сказать и так, — резко отозвался Крисп. — В деревне, где я вырос. Моя сестра, ее муж, мои племянницы… Арваш Черный Плащ напал на деревню… — Крисп умолк, не в силах договорить.
К его удивлению, глаза Барсима наполнились слезами.
— Прими мои соболезнования, — сказал постельничий. — Родных терять тяжело. Нам, евнухам, это известно, лучше, чем кому-либо другому; поскольку наследников у нас быть не может, дети наших родственников становятся вдвое дороже.
— Понимаю. — Крисп впервые всерьез задумался о том, какой стойкости требовала от евнухов жизнь после того, как их изувечили. Воин, пожалуй, позавидовал бы такому мужеству; но большинство людей относились к ним с насмешливой брезгливостью.
Мысли о незавидном положении Барсима помогли Криспу собраться с духом.
— Если хочешь отдохнуть сегодня, — продолжал евнух, — мы с коллегами поработаем за тебя. Принимая во внимание обстоятельства, Автократор вряд ли будет возражать…
— Принимая во внимание обстоятельства, я плевать хотел, будет он возражать или нет! — взорвался Крисп Увидав, как Барсим недоуменно разинул рот, Крисп опомнился:
— Не обращай внимания. Извини. Ты просто не знаешь всех обстоятельств. Спасибо за предложение. Возможно, я им воспользуюсь.
Барсим поклонился.
— Разумеется, — сказал он, не в силах, однако, скрыть своего неодобрения и шока.
— Извини, пожалуйста, — повторил Крисп. — Мне не следовало набрасываться на тебя. Ты ни в чем не виноват.
— Ладно, — натянуто проговорил евнух. Крисп продолжал извиняться, пока не увидел, что постельничий и вправду оттаял. Неловко потрепав Криспа по плечу, Барсим предложил:
— Может, выпьешь вина, чтобы на душе чуть-чуть полегчало?
Коль скоро и халогай, и евнух давали один и тот же совет, очевидно, имело смысл к нему прислушаться. Крисп залпом выпил первую чашу, вторую — немного медленнее, начал наливать третью… И остановился. Он собирался напиться, чтобы забыться, но внезапно решил, что помнить все же лучше. Сунув в кувшин пробку, Крисп поставил его обратно на полку.
Тени в саду становились длиннее. Вино ударило Криспу в голову. Он зевнул. «Раз мне не нужно ухаживать за их величествами, можно пойти соснуть, — подумал он. — Если будет на то воля Фоса, утром, когда я проснусь, боль немного утихнет».
Он вошел в свою спальню, обливаясь потом от вина и влажного летнего зноя. Слишком жарко, чтобы спать в одежде, решил Крисп и стащил с себя тунику, как ни пыталась она прилипнуть к телу.
Он все еще носил на цепочке амулет из халцедона, подаренный Трокундом, и золотую монету. Крисп снял цепочку, взял монету в руки, уставился на нее долгим взглядом. В последние пару лет он мало задумывался о том, что означал подарок Омуртага; несмотря на свою близость к императорской власти — а может, именно благодаря этой близости, — Крисп не помышлял о том, чтобы ее захватить.
Но раз для Анфима не существует иных законов, кроме собственных капризов… Что же делать? Выполняй император свой долг, как положено, Евдокия, Домок и их дети были бы живы сегодня. Криспом снова овладела ярость. Если бы Анфим его послушал, все было бы отлично! Но Автократор не просто отказывался править — он никому не давал править вместо себя. Из-за этого на головы близких Криспа и обрушилось несчастье.
А монета… Какая тайна запечатана в этом золотом? Крисп точно знал, что по натуре он не убийца. Если единственный путь к трону лежит через убийство Анфима, подумалось ему, Анфим останется Автократором до глубокой старости. «Не говоря уже о том, что халогаи изрубят на мелкие кусочки любого, кто покусится на жизнь императора», — добавила прагматическая часть его разума.
Гляди не гляди на монету — все равно ничего не поймешь. Крисп снова надел цепочку на шею, рухнул на мягкую перину, принадлежавшую когда-то Скомбру, и провалился в сон.

* * *

Наутро его разбудил звон серебряного колокольчика. Крисп машинально встал, подчиняясь ежедневной рутине. Оделся, влез в сандалии и пошел к императорской спальне. И только когда он увидел улыбающегося Анфима в постели рядом с Дарой, память о вчерашнем вернулась сокрушительным ударом.
Криспу пришлось отвернуться на миг, чтобы не выдать своих чувств.
— Доброе утро, ваши величества, — произнес он бесстрастно.
Дара опередила мужа:
— Я опечалилась вчера вечером, услышав о твоей утрате, Крисп.
Ее искреннее сочувствие немного смягчило Криспа.
— Спасибо, ваше величество, — ответил он с поклоном. — Я тронут, что вы вспоминали обо мне. — Они и раньше играли в эту игру, обмениваясь многозначительными репликами прямо перед носом Анфима. Дара еле заметно кивнула, давая понять, что уловила намек.
Император тоже кивнул:
— Сочувствую. Крисп. Надо же, как не повезло! Жаль, что ты не заставил своего — зятя, если я не ошибаюсь? — переехать вовремя в город.
— Я пытался его уговорить, ваше величество. Он не захотел. — Криспова спокойствия хватило ровно на две фразы. Голос его сорвался на крик:
— А мне еще больше жаль, что вы не сочли нужным защитить границу! Тогда мой зять прожил бы свою жизнь как хотел, не боясь набегов с севера!
Анфим нахмурился:
— Слушай, любезнейший, не говори со мной в таком тоне!
— Благим богом клянусь, мне давно надо было вправить тебе мозги! — выкрикнул Крисп. Он и сам не заметил, когда потерял терпение, но что потерял — это точно, причем потеря была безвозвратной. — Давно пора было пнуть тебя под зад! За то, что твой драгоценный член и брюхо для тебя дороже империи!
— Замолчи сию же минуту! — так же громко крикнул Анфим. Не обращая внимания на свою наготу, Автократор спрыгнул с кровати, встал нос к носу со своим вестиарием и погрозил ему пальцем. — Заткнись, я сказал!
— Попробуй, заставь меня! Ты же слабак! — тяжело дыша, ответил Крисп. — Да я тебе запросто хребет переломаю о колено!
— Давай-давай, — откликнулся Анфим. — Тронь меня хоть разок. Тронь своего императора. Посмотрим, сколько ты выдержишь потом под пытками. Думаю, на пару недель мы их растянем.
Крисп плюнул Анфиму под ноги, точно отрекаясь от Скотоса.
— Ты только и можешь, что прятаться за свой титул! А выполнять свои обязанности, которые он налагает, не хочешь!
Анфим побелел.
— Вспомни Петрония, — прошипел он страшным шепотом. — Клянусь, ты ему позавидуешь, если не прикусишь свой язык!
— А я про Петрония и не забывал! — резко бросил в ответ Крисп. — Думаю, империи пошло бы на пользу, если б он скинул тебя с трона. Он…
Автократор проделал руками какие-то лихорадочные пассы. Крисп внезапно почувствовал, что не может говорить; голос у него пропал, губы одеревенели.
— Ты все сказал? — спросил Анфим. Крисп понял, что кивнуть он может. Но не захотел. Улыбка Анфима была такой злобной, какой даже Петроний не одаривал Криспа. — Советую тебе признать, что ты закончил. Или тебе хочется испытать, сможешь ли ты обойтись без дыхания так же, как и без речи?
Крисп не сомневался, что император говорит серьезно и вполне способен привести свою угрозу в исполнение Он кивнул.
— Так, значит, закончил? — снова спросил Анфим. Крисп кивнул еще раз. Император шевельнул левой рукой, бормоча себе что-то под нос:
— Ты снова обрел дар речи. Однако я тебе советую — вернее, приказываю! — не пользоваться им сейчас в моем присутствии. Убирайся!
Крисп повернулся, дрожа от ярости и такого страха, какого доселе не испытывал. Он никогда не думал, что сможет по-настоящему рассердиться на Анфима; благодушный характер императора надежно защищал его от людской злости. А уж о том, чтобы его испугаться, даже думать было глупо. Анфим был фигурой комической, вызывавшей смех, а не страх. До сих пор. Ибо до сих пор Анфим ничем не выдал, что изучил науку магии настолько, чтобы стать опасным.
В дверях Крисп чуть не налетел на кучку евнухов и горничных, которые, широко раскрыв глаза, слушали его перепалку с императором. Они расступились перед ним, словно перед прокаженным. Да он такой и есть, подумал Крисп; немилость Автократора сродни смертельно опасной болезни.
Дойдя до спальни, Крисп захлопнул за собою дверь. Что было сил ударил по стене, так что заныла рука. Потом воспользовался своим новообретенным даром речи, проорав несколько непечатных слов. Он не мог с уверенностью сказать, проклинает ли императора или свою собственную опрометчивость. И то и другое, скорее всего; а главное, все без толку.
Эта трезвая мысль наконец уняла бешенство. Крисп сел на краешек кровати и закрыл лицо ладонями. Раз уж он не собирался восставать против Автократора, надо было держать рот на замке. Да и как тут восстанешь? Особенно если хочешь потом уцелеть?
— Дурак! — обругал он себя в сердцах, имея в виду более грубое ругательство, которое выкрикнул чуть раньше.
Ну а раз он дурак, то придется и дальше вести себя по-дурацки. Спустя несколько минут Крисп вышел из спальни и спокойно, насколько мог, приступил к выполнению ежедневных обязанностей — тех, что не имели непосредственного касательства к Анфиму. Слуги говорили с ним испуганно и вполголоса, но все-таки говорили. А шепот за спиной — что ж, он мог сделать вид, будто не слышит его.
Несмотря на свое вымученное спокойствие, Крисп дернулся, как ужаленный, когда на исходе дня к нему обратился Панкин:
— Его величество хочет тебя видеть. Он в своей спальне.
Справившись с минутным замешательством, Крисп кивнул евнуху и медленно пошел по коридору, чувствуя спиной взор Панкина. Что ждет его в спальне? Усмехающийся палач в маске, одетый в красную кожу, которая скрывает следы его ремесла?
Ему пришлось напрячь всю силу воли, чтобы заставить пальцы открыть щеколду, которую он с такой радостью открывал по ночам. Крисп вошел в спальню, опустив глаза. Идти на кубратов с копьем в руках и то было легче — тогда, по крайней мере, он надеялся, что сражение увенчает его славой.
Анфим был один; Крисп увидел только одну пару алых сапог. Он собрался с духом и глянул Анфиму в лицо. Страх сменился негодованием. Анфим улыбался ему так жизнерадостно, будто утренней сцены не было в помине.
— Чего изволите, ваше величество? — смятенно поинтересовался Крисп.
— Привет, Крисп! — сказал император. — Я хотел узнать, моя новая шелковая туника готова наконец или нет? Мастера обещали мне ее давным-давно. Если готова, я обновлю ее, сегодня на вечеринке.
— Ее доставили пару часов назад, ваше величество, — проговорил Крисп, у которого от облегчения даже слегка поплыло перед глазами. Он подошел к шкафу, вытащил тунику и приложил к себе, давая императору возможность ее рассмотреть.
— Великолепно! — Анфим пробежал пальцами по гладкой блестящей ткани и вздохнул. — Все поэты утверждают, что у женщин кожа нежная, как шелк. Если бы так! — Помолчав немного, император добавил:
— Я надену ее сегодня вечером, Крисп. Позаботься, чтобы мой наряд был готов.
— Обязательно, ваше величество, — Крисп повесил тунику обратно. Анфим кивнул и пошел к двери.
— Ваше величество! — позвал его Крисп.
— Ну что еще? — остановился Автократор.
— И это все? — вырвалось у Криспа. Анфим простодушно — если только это не было превосходной игрой — выпялил на него глаза:
— Конечно все, друг мой! А чего ты, собственно, ожидал?
— Ничего. Абсолютно ничего, — немедленно ответил Крисп. Нрав у императора, конечно, был переменчивый, однако Крисп не думал, что он остынет так быстро. Но если Анфим и правда сменил гнев на милость, испытывать его терпение не стоило. Кивнув еще раз, Анфим вышел вон. Крисп, качая головой, пошел следом. Такая удача — это даже подозрительно!

Глава 13

— Я вижу, ты не лишился ни головы, ни других жизненно важных причиндалов! — воскликнул Мавр, поднимаясь по ступеням императорской резиденции и махнув Криспу рукой.
— После тех ужасов, что я тут понаслушался, это кажется чудом, сотворенным самолично Фосом. А чудеса, друг мой, достойны того, чтобы их отпраздновать! — Мавр поднял большой кувшин вина.
Халогаи, стоявшие на верху лестницы, рассмеялись.
Крисп тоже:
— Ты очень вовремя. Мавр! Его величество только что отбыл на гулянку, а значит, в нашем распоряжении вся ночь!
— Если ты найдешь пару чашек, Крисп, мы могли бы угостить часовых, — заметил Мавр. — Раз его величества тут нет, их бравый командир не станет возражать!
Крисп вопросительно глянул на командира, воина средних лет по имени Твари. Халогаи тоже уставились на него с тоской и надеждой. Тот задумался, поглаживая соломенную бородку.
— Одна чаша — вреда не будет, — молвил он с тягучим северным акцентом Стражники повеселели. Крисп побежал за чашами, а Мавр между тем, вытащив кинжал, раскрошил смолу, которой была залита пробка, и вытащил ее из горлышка.
Войдя в Криспову спальню. Мавр налил им обоим по солидной порции. Вино у него было не хуже, чем у Анфима; когда Мавр покупал, он не мелочился. Туника темно-зеленой шерсти на нем была мягкая, как утиный пух. Оранжевый шейный платок из прозрачного шелка гармонировал с цветом туники.
Мавр лукаво вздернул бровь:
— А вот теперь действительно интересный вопрос: почему ты остался невредим после того, как обозвал Анфима всеми возможными ругательствами — от кровожадного каннибала до типа, занимающегося извращенной любовью со свиньями:
— Так я его не обзывал! — Крисп растерянно моргнул. Он знал, как перевираются слова, разносясь по дворцу в виде слухов, но услышать подобную интерпретацию собственных слов было крайне неприятно. Он выпил еще вина.
— Как именно не обзывал? — ехидно усмехнулся Мавр.
— Ох, заткнись! — Крисп осушил свою чашу и поставил ее на подлокотник. Посмотрел на нее с минуту, а затем проговорил:
— Честно говоря.., лед меня побери, если я знаю, почему Анфим меня не тронул. Я просто благодарю за это Фоса. Может, в глубине души Автократор и впрямь хороший парень?
— Все может быть. — Мавр, похоже, в это не верил. — Но более вероятно, что утром он еще не протрезвел, а к вечеру все попросту забыл.
— Хорошо бы, но он не был пьян, — отозвался Крисп. — Ни капельки не был. Это я точно тебе говорю.
— Н-да. Тебе частенько приходилось видеть его пьяным, верно? — поинтересовался Мавр.
— Кому, мне? — Крисп рассмеялся. — Приходилось, и не раз. Помню, как-то он… — Крисп удивленно осекся. Серебряный колокольчик у кровати громко зазвенел. Алый шнур запрыгал вверх-вниз. Его явно дергали изо всех сил — только вот кто?
Мавр с любопытством уставился на колокольчик:
— Мне кажется, ты говорил, что его величество отправился на бал.
— Так и есть. — Крисп нахмурился. Неужто Анфим вернулся? Нет, они бы услышали его шаги. Но и Дара звонить не могла: он ведь говорил ей, что ждет вечером друга. Она, конечно, не слишком благоразумна, но не настолько! Кто же тогда? Больше вроде некому… Крисп встал:
— Извини меня. Придется выяснить, в чем дело.
— Мне же лучше — больше вина достанется, — насмешливо ответил Мавр.
Крисп, ворча себе под нос, побежал в императорскую спальню. Там его поджидала Дара — испуганная до смерти.
— Ради благого бога, что стряслось? — резко спросил Крисп. — Нас что, разоблачили?
— Хуже, — пролепетала Дара. Крисп уставился на нее: ничего хуже он себе вообразить не мог. Дара попыталась объяснить:
— Анфим ушел сегодня вечером не на пирушку…
— Ну и что тут дурного? — прервал ее Крисп. — Я думал, тебя это обрадует.
— Можешь ты дослушать меня?! — гневно воскликнула она. — Он ушел не на пирушку, а в свое святилище, где раньше был храм. Он собирается заняться там магией — чтобы убить тебя!
— Вздор! Если он хотел меня убить, ему достаточно было приказать одному из халогаев взмахнуть топором, — сказал Крисп. Но тут же понял, что это не вздор — по крайней мере для Анфима. Простая казнь — дело скучное. Императору гораздо интереснее уморить Криспа с помощью колдовства. Тут Криспа поразила еще одна мысль:
— А почему ты мне об этом говоришь?

Предыдущая страница 31 Следующая страница


Возвышение Криспа 32

— Что значит — почему? Чтобы ты остановил его, разумеется. — Дара не сразу поняла, что в вопросе заложен более глубокий смысл. Судорожно вздохнув, она отвела от Криспа глаза, потупилась, потом снова взглянула ему в лицо:
— Почему? Потому что… — Она опять умолкла, явно принуждая себя выговорить слова:
— Потому что, если мне суждено быть императрицей Видесса, я больше хочу быть твоей императрицей, чем его.
Крисп встретился с ней глазами — и понял, что это не пустые слова. Дара кивнула, подтверждая, что он понял правильно.
— Странно, — протянул Крисп. — Мне всегда казалось, что ты предпочитаешь его.
— Если ты такой дурак, я, наверное, все-таки ошиблась в выборе! — Дара прильнула к нему, быстро обняла и отступила назад:
— Нет времени! Вот когда ты вернешься…
Она не договорила. Теперь пришел его черед кивнуть. Когда он вернется, они будут необходимы друг другу: он Даре — для того, чтобы удержаться на троне, она ему — чтобы узаконить его в правах.
— А что ты сделаешь, если вместо меня в спальню войдет Анфим?
— Буду продолжать, насколько хватит сил, — не задумываясь, ответила она. Крисп, нахмурившись, кивнул еще раз. Танилида ответила бы точнее — и по той же причине: честолюбие для них обеих значило не меньше, нежели чувства. — Но я буду молить Фоса, чтобы это был ты. Ступай, и да пребудет с тобой владыка благой и премудрый!
— Я захвачу с собой меч, — сказал Крисп. Дара прикусила губу, осознав в полной мере, что она делает. Но не сказала «нет». «Слишком поздно», — подумал Крисп. Дара легонько толкнула его, выпроваживая из комнаты. Крисп помчался в свою спальню.
На бегу он почувствовал, как золотой талисман колотит его по груди. Скоро станет ясно, была ли монета пророческой или же это только иллюзия. Он вспомнил, как в последний раз глядел на золотой и как размышлял о том, что никогда не предаст Анфима смерти. Но раз Автократор намерен избавиться от него… Спокойно дожидаться гибели — участь овец, но не мужчин.
Все эти мысли промелькнули у него в голове, пока он добрался до своей спальни. Мавр поднял ему навстречу чашу — и изумленно застыл, глядя, как Крисп, вместо того чтобы сесть, лихорадочно пристегивает к поясу меч.
— Что, лед меня побери… — начал было Мавр.
— Предательство! — ответил Крисп. Челюсти у его названого брата сомкнулись, лязгнув, словно захлопнувшийся капкан. — Или будет предательство, если я провороню! Анфим решил сегодня ночью прикончить меня заклинанием. А я решил, что не позволю ему этого. Ты со мной или выдашь меня халогаям?
— С тобой, конечно, — выдохнул Мавр. — Но откуда ты узнал, ради всего святого? Ты же говорил, он пошел пировать, а не колдовать!
— Меня только что предупредила императрица, — ровным голосом промолвил Крисп.
— Императрица?! — Мавр посмотрел на Криспа так, будто видел его впервые, и вдруг залился смехом. — А ты скрытный тип!
Крисп почувствовал, что краснеет:
— Да. Я никому не говорил об этом. Такими секретами не делятся, особенно если…
— Особенно если хотят уцелеть и продолжать свои шалости, — подхватил Мавр. — Что ж, ты прав.
— Тогда пошли! — велел Крисп. — Нельзя терять ни минуты!
Халогаи, заграждавшие дверь императорской резиденции, разухмылялись, увидав Криспа с мечом.
— Ты выпил винца — и сразу бежишь в город подраться? — спросил один из них. — Тебе бы надо родиться северным человеком!
Крисп тоже ухмыльнулся, но сердце у него екнуло.
— Надо приготовиться к драке, — сказал он, едва они с Мавром отошли от стражи подальше. — Как по-твоему, сколько халогаев взял с собой император?
Ночь была темной, и Крисп не видел выражения лица своего названого брата. Но услышал, как у того перехватило дыхание.
— Даже если одного, нам вполне хватит. Если учесть, как они обмундированы и как владеют топорами…
— Знаю. — Крисп покачал головой. — Я все равно пойду. Может, удастся заговорить охранникам зубы? В конце концов, я вестиарий его величества. А если не удастся… Что ж, лучше умереть в бою, чем какой-нибудь гнусной смертью, которую уготовил мне Анфим. Если ты не хочешь идти со мной, благой бог свидетель, я не стану тебя осуждать.
— Я твой брат, — оскорбленно ответствовал Мавр. Крисп похлопал его по плечу:
— Верю.
Они поспешили вперед, строя и на ходу отвергая планы. Вскоре впереди замаячила темная кипарисовая роща, окружавшая святилище императора. Тропинка, извиваясь, бежала меж стволов. Терпкий запах листвы ударил Криспу в ноздри.
Не успели они вынырнуть из-под деревьев, как в окнах и открытой двери святилища ослепительной молнией полыхнула красно-оранжевая вспышка. Крисп пошатнулся, уверенный в том, что час его пробил. Глаза, привыкшие к потемкам, наполнились слезами. Как глупо, мелькнула мысль, что он все-таки опоздал.
Но больше ничего не случилось — по крайней мере сразу. Крисп услышал голос Анфима, бормочущий новое заклинание. Какое бы колдовство ни задумал Автократор, он явно его не закончил.
Мавр, стоя рядом с Криспом, протирал глаза. Но в момент вспышки он заметил то, что Крисп проглядел.
— Всего один стражник, — пробормотал юноша. Крисп сощурился, чтобы новая вспышка не застала его врасплох, и вгляделся во тьму. И действительно — у двери, освещенный парой обычных факелов, стоял одинокий халогай.
Охранник тоже протирал глаза, но, заслышав звук шагов, насторожился.
— Кто идет? — спросил он, замахнувшись топором.
— Привет, Гейррод. — Крисп старался говорить как можно небрежнее, несмотря на холодный пот, струившийся по спине. Если Анфим сказал халогаю, с какой целью пришел сегодня заняться колдовством…
Но он не сказал. Гейррод опустил свое сверкающее лезвием оружие.
— Добрый вечер тебе, Крисп, и другу твоему. — Халогай внезапно нахмурился и снова приподнял топор. — Зачем вы явились с мечом, лишь для бранной потехи потребным? — Даже когда халогай говорил по-видесски, в речи его слышался суровый и медленный ритм далекой заснеженной отчизны.
— Я должен доставить сообщение его величеству, — ответил Крисп. — А что до меча, так только дураки разгуливают по ночам без оружия. — Он отстегнул пояс и протянул его Гейрроду. — На, держи, если хочешь. Отдашь мне на выходе.
Рослый блондин улыбнулся:
— Хорошо придумано, друг мой Крисп. Ты знаешь, что значит долг. Пускай твой меч покоится здесь, пока ты не выйдешь.
Он повернулся, чтобы прислонить меч к стене. — и тут Мавр прыгнул на халогая, держа кинжал лезвием к себе. Круглый свинцовый наконечник рукоятки ударил Гейрроду в висок. Халогай со стоном рухнул на землю, мелодично звякнув колечками кольчуги.
Крисп прижал пальцы к мощной шее халогая.
— Пульс есть. Это хорошо, — сказал он, выхватив из ножен меч.
«Если мне суждено пережить эту ночь, — подумал Крисп, — халогай станет моим телохранителем». Но если бы северянин умер, Крисп никогда не смог бы доверять своей собственной страже, учитывая приверженность халогаев к кровной мести.
— Пошли! — сказал Мавр, подхватив топор Гейррода.
— Нет, погоди. Сначала свяжи его и сунь в рот кляп, — ответил Крисп.
Мавр, бросив топор, сдернул с шеи платок и разорвал пополам. Быстро связал стражнику руки за спиной, а второй половиной платка обмотал ему рот и голову. Крисп кивнул, и они вместе с Мавром, перешагнув через Гейррода, ступили в колдовское убежище Автократора.
Борьба с телохранителем не была ни долгой, ни шумной. Если повезет, подумал Крисп, они застанут Анфима врасплох, погруженным в тонкости какого-нибудь мудреного заклинания и не заметившим возни у дверей. Если повезет.
Однако император высунул голову в коридор и крикнул:
— Что там за шум, Гейррод?
При виде Криспа глаза у Автократора вылезли из орбит, а зубы обнажились в оскале:
— Ты?!
— Да, ваше величество, — ответил Крисп. — Я! — Он бросился к императору — но не успел. Анфим скрылся в комнате, захлопнув за собою дверь. Щеколда со стуком упала на место в тот самый миг, когда Крисп ударил в дверь плечом. Щеколда была массивная; Крисп отлетел назад.
Заливаясь безумным, визгливым смехом, Анфим прокричал:
— Ты разве не знаешь, что неучтиво приходить на пир незваным?
И снова забормотал нараспев заклинание. От этих звуков, хоть и приглушенных толстой дверью, волоски на руках у Криспа встали дыбом.
Он ударился в дверь всем телом; та не поддалась. Мавр оттолкнул Криспа:
— У меня есть инструмент для этой работенки! — Топор Гейррода вонзился в дерево. Мавр рубил и рубил, как заведенный. Автократор забормотал заклятия с бешеной скоростью, надеясь выиграть в этой сумасшедшей гонке, где победитель получал в награду жизнь.
Мавру удалось расшатать дверь, и они с Криспом наконец распахнули ее. В тот же миг Анфим издал победный клич, протянув навстречу врагам растопыренные пятерни. Из пальцев полыхнул огонь.
Сумей Анфим наколдовать настоящую молнию, он испепелил бы и Криспа, и Мавра. Но огненная стрела, хоть и горела, летела неспешно. Названые братья успели отпрянуть в коридор. Пламя ударилось о стенку и угасло на полу. Стена была каменная. Она не загорелась, но Крисп задохнулся от едкого дыма.
— Не хотите вернуться и поиграть еще немного, голубчики? — снова засмеялся Анфим.
— Ладно, тогда я сам к вам выйду.
Он встал в дверном проеме и выстрелил огнем. Крисп плашмя грохнулся на пол. Огненные языки промчались так близко, что он учуял запах паленых волос. «Вот сейчас, — подумал Крисп, — Анфим опустит руки и превратит меня в головешку».
Но Анфим не успел. Пока его внимание и молнии были нацелены на Криспа, Мавр метнулся к нему с халогайским боевым топором. Автократор развернулся на месте, отпугивая Мавра огнем, но самому ему пришлось нырнуть обратно в комнату.
Огненная стрела задела порубленную дверь. Дерево загорелось. Настоящие, самые обычные пламенные языки поползли к стропилам потолка.
Крисп встал на ноги.
— Ему конец! — крикнул он. — С нами обоими ему зараз не справиться, а в комнате он сгорит!
Дым становился все гуще и гуще.
— Не обольщайтесь! — донесся до Криспа голос Анфима. — Мне этот дурацкий пожар нипочем! Сейчас я приступлю к заклятию, которое с самого начала придумал для тебя, Крисп, и которое ты так грубо прервал. А когда я закончу, ты пожалеешь, что не сгорел заживо вместе со своим дружком!
Автократор вновь начал колдовать. Крисп рванулся было к нему сквозь пламя, надеясь, что Анфим, занятый более важным заклятием, не сможет метнуть в него молнию. Но не тут-то было. Пламенная стрела, повинуясь команде Автократора, отшвырнула Криспа назад. Мавр тоже сделал попытку — и столь же безуспешно.
Анфим снова затянул свой речитатив. Крисп не разбирался в магии, но тем не менее почувствовал мощь вызванных Анфимом к жизни сил. Сам воздух, казалось, поредел и пульсировал бешеной энергией. У Криспа, ощутившего, как эта энергия сжимается вокруг него, от ледяного страха застыла в жилах кровь. Броситься на императора он не мог; атака — Крисп в этом не сомневался — была бы безрезультатной. Он стоял и ждал, кашляя все сильнее и сильнее в сгущавшемся дыму.
Анфим тоже кашлял и перешел на скороговорку, стараясь закончить заклинание до того, как пламя преградит ему выход. Возможно, в спешке он допустил ошибку; возможно, будучи самонадеянным и ленивым по натуре, он допустил бы ее и без спешки.
Император понял, что ошибся; бормотание резко прекратилось.
— Его, а не меня! — в ужасе возопил Анфим. — Я не хотел сказать меня! Я имел в виду — его!
Слишком поздно. Силы, вызванные им невесть откуда, сделали в точности то, что он велел, — и с кем велел. Автократор вскрикнул всего один раз. Вглядываясь сквозь жаркую дымовую завесу, Крисп увидал, как Анфим скрючился, словно сдавленный чьей-то невидимой исполинской ладонью. Крик оборвался. Послышался жуткий и бесконечный хруст костей. Огненный язык на мгновение заслонил от Криспа страшную картину. Когда огонь убрался прочь, Анфим — вернее, то, что от него осталось, — лежал недвижно на полу. Мавр несколько раз стукнул Криспа по плечу.
— Сматываем отсюда! — завопил он. — Не то мы зажаримся здесь за милую душу! Или нас перекорежит, как его!
— Перекорежит? Нет, это вряд ли.
Анфим был мертв — мертвее некуда. Унося в памяти вид поверженного императора, Крисп со слезящимися глазами и горящими от дыма легкими побрел с Мавром к двери.
Прохладный, чистый ночной воздух после этого ада показался таким же освежающим, как холодная вода после бесконечного перехода по пустыне. Крисп жадно глотал его, утоляя жажду. Затем он склонился над Гейрродом, который наконец шевельнулся и застонал.
— Давай оттащим его отсюда, — сказал Крисп, не узнавая свой собственный хрипучий голос. — Не хватало еще, чтобы он тут сгорел.
— Минуточку! — Мавр не спеша опустился перед Криспом на колени и распластался на животе. — Ваше величество! Позвольте мне первым поздравить вас! Ты победил еси, Крисп, Автократор Видесский!
Крисп разинул рот. В отчаянной схватке с Анфимом он напрочь забыл, за что сражается. И тут новоиспеченный император произнес свои первые слова:
— Вставай, дуралей!
Бледные глаза Гейррода, расширенные и изумленные, перебегали с одного лица на другое. Мавр встал, но тут же снова согнулся над халогаем;
— Ты понял, что произошло нынче ночью, Гейррод? Анфим хотел убить Криспа заклинанием, но промахнулся и прикончил себя самого. Клянусь владыкой благим и премудрым, ни я, ни Крисп не тронули его пальцем. Сам Фос вынес ему смертный приговор.
— Мой друг.., мой брат.., сказал тебе правду, — подтвердил Крисп, начертив над сердцем символ солнца. — Клянусь благим богом! Хочешь — верь, Гейррод, хочешь — не верь, дело твое. Ты не первый год меня знаешь. Но если ты мне веришь, я, в свою очередь, хочу тебя спросить: будешь ты служить мне так же преданно и храбро, как служил Анфиму?
Глаза северной голубизны походили сейчас на глаза хищного зверя — так пристально они буравили Криспа. Затем Гейррод коротко кивнул.
— Развяжи его. Мавр, — сказал Крисп. Мавр разрезал путы на руках халогая, потом освободил ему рот. Гейррод встал и, шатаясь, пошел за Мавром прочь от пылающего здания.
— Погоди-ка, — велел халогаю Крисп и обернулся к Мавру:
— Отдай ему топор.
— Что? Ну уж нет! — воскликнул Мавр. — Пусть он еле стоит на ногах, с этой штукой он запросто одолеет нас обоих!
— Он обещал, что будет служить мне. Отдай ему топор. — Командный тон будущего Автократора был отчасти заимствован у Петрония; но отчасти, как отметил про себя Крисп, — у Анфима.
Как бы то ни было, свою роль он сыграл. Мавр бросил на Криспа многозначительный взгляд, однако передал топор Гейрроду. Халогай взял оружие, глядя на него, точно отец на блудного сына, вернувшегося наконец домой. Крисп напрягся. Если Мавр был прав, а сам он ошибся, то ему предстоит самое короткое царствование в истории Видесса.
Гейррод поднял топор — в салюте.
— Ведите меня, ваше величество! — сказал он. — Куда прикажете?
Крисп заметил, как Мавр отпустил рукоять кинжала. Маленькое лезвие не спасло бы жизнь ни ему, ни Криспу, атакуй их вооруженный топором и закованный в броню Гейррод, но этот жест в который раз наполнил Криспа гордостью за названого брата.
— Куда прикажете? — повторил телохранитель.
— В императорскую резиденцию, — чуть подумав, ответил Крисп. — Ты, Гейррод, расскажешь своим товарищам о том, что здесь произошло. Я тоже поговорю с ними — и с челядью.
— А что будем делать с этим? — спросил Мавр, показывая назад, на Анфимово святилище, у которого с грохотом обвалилось полкрыши.
— Пускай горит, — ответил Крисп. — Если кто-нибудь услышит шум и попробует погасить огонь — бог с ним, хотя, по-моему, это без толку. К счастью, роща такая густая, что вряд ли кто-то заметит пожар. А у нас нет времени тут телепаться. Или ты думаешь иначе?
Мавр затряс головой:
— Нет, конечно! Нам до зари еще многое надо успеть.
— Да уж.
Шагая к императорской резиденции, Крисп пытался припомнить все, что необходимо сделать до восхода солнца. Если он забудет нечто важное, то не сумеет удержаться на троне.
Халогаи, стоящие на часах возле здания, насторожились, увидав троих приближающихся мужчин.
— Что это с вами? — крикнул один из охранников, когда Крисп со своими спутниками подошел поближе.
Крисп оглядел себя. Туника его была разодрана, опалена и покрыта пятнами сажи. Он посмотрел на Мавра — на его полосатое от копоти и пота лицо. «Мое собственное, — подумал Крисп, — наверняка не чище».
— Автократор умер, — просто сказал он. Халогаи с криками устремились вниз по лестнице, держа топоры наготове.
— Ты убил его? — в бешенстве спросил один из них.
— Нет, клянусь Фосом, я его не убивал, — ответил Крисп, начертив над сердцем солнечный круг. — Вы знаете, что недавно у нас с императором вышла ссора. — Он подождал, пока северяне кивнули, и продолжил:
— Сегодня вечером я узнал… — «Только не спрашивайте откуда», — подумал он про себя. —.. Я узнал, что он только сделал вид, будто простил меня, а на самом деле решил убить меня с помощью колдовства.
Крисп коснулся меча, висящего у него на боку.
— Да, я пошел, чтобы защитить свою жизнь, но я его не убивал. Увидев меня, он перепутал заклинание, и оно пожрало его самого. Именем владыки благого и премудрого клянусь, что это правда.
Гейррод неожиданно заговорил с северянами на их родном языке. Они послушали немного, потом принялись задавать вопросы и переговариваться — порой на повышенных тонах — между собой. Гейррод повернулся к Тугфиспу, перейдя на видесский:
— Я говорю им: будет только справедливо, если ты станешь императором, раз тот, кто им был, замышляя твою погибель, убил сам себя. Я говорю им также: я буду драться за тебя, если они скажут «нет».
Пока халогаи пререкались. Мавр встал поближе к Криспу и шепнул:
— Признаю свою ошибку. Ты был прав, поверив ему.
Крисп кивнул, наблюдая за стражами и их командиром. Иногда, как говорилось в хрониках, узурпаторы покупали поддержку императорских телохранителей, обещая им золото. Но Крисп не думал, что Твари соблазнится деньгами: подкуп, скорее всего, не вызовет у северянина ничего, кроме презрения. Крисп ждал, когда же командир заговорит. И тот наконец произнес:
— Ваше величество!
Халогаи, один за другим, эхом повторили его слова.
Теперь Крисп мог раздавать награды:
— По полфунта золотом каждому из вас, фунт — Твари и два фунта — Гейрроду за то, что первыми признали меня.
Халогаи радостно зашумели, окружили Криспа и начали пожимать ему руку обеими руками.
— А я что получу? — жалобно протянул Мавр, состроив шутовскую мину.
— Ты получишь приказ. Немедленно дуй на конюшню, оседлай Прогресса и коня для себя и возвращайся как можно скорее, — велел Крисп.
— Ну конечно! Опять свалил на меня всю работу! — возмутился Мавр — правда, возмутился уже на бегу, поскольку рысью бросился исполнять приказание.
Крисп взошел по ступеням императорской резиденции — отныне его резиденции, дошло до него вдруг, по крайней мере до тех пор, пока он сумеет ее удержать. Он чувствовал, что энергия, вызванная нервным возбуждением, начинает иссякать; стоит ему расслабиться хоть на мгновение — и все может пойти прахом. Крисп усмехнулся про себя: какое там расслабиться! В ближайшем будущем это ему не грозит.
У двери его поджидали Барсим с Тировизием. Как и халогаи, они изумленно уставились на лохмотья и грязную физиономию Криспа. Барсим показал пальцем на стражников:
— Они назвали тебя «ваше величество»! — Действительно ли в голосе евнуха прозвучало осуждение? Крисп не мог сказать с уверенностью. Притворство было второй натурой постельничих.
— Да, они назвали меня «ваше величество». Анфим мертв, — без обиняков выпалил Крисп, надеясь вызвать у евнухов более определенную реакцию. Но кроме солнечного круга, начертанного обоими над сердцем, не добился ничего. Молчание постельничих вынудило Криспа еще раз изложить обстоятельства гибели императора.
Когда он закончил, Барсим кивнул; похоже, рассказ его ничуть не удивил.
— Я и не думал, что Анфиму удастся прикончить тебя, — заметил евнух.
Сначала Крисп воспринял это просто как комплимент. Потом глаза у него округлились.
— Ты знал! — рявкнул он.
Барсим снова кивнул. Крисп обнажил меч.
— Ты знал — и не предупредил меня! Как мне расплатиться с тобой за это?
Барсим даже глазом не моргнул, глядя на сверкающую сталь:
— Подумай. А пока сходи лучше оповести императрицу Дару, что ты жив. Я уверен — она обрадуется не меньше нас.
И снова до Криспа дошло не сразу.
— Так об этом ты тоже знал? — спросил он упавшим голосом.
На сей раз кивнули оба евнуха. Крисп глянул на меч и сунул его обратно в ножны.
— Давно вы в курсе? — Теперь он уже шептал. Барсим с Тировизием переглянулись.
— Ни один секрет во дворце невозможно сохранить надолго, — заявил Барсим с ноткой самодовольства в голосе.
Крисп ошалело покачал головой:.
— И вы не сказали Анфиму?
— Если бы мы сказали, почитаемый и… Ах, простите, молю вас.., ваше величество.., как вы думаете, состоялся бы наш теперешний разговор? — вопросил Барсим.

Предыдущая страница 32 Следующая страница


33 Гарри Тертлдав

Крисп снова покачал головой.
— Как мне расплатиться с вами за это? — произнес он и задумчиво ответил сам себе:
— Если я стану императором, мне понадобятся вестиарии. Эта должность твоя, Барсим!
Длинное тощее лицо евнуха не выразило ни малейшей радости, но улыбка его была чуть менее унылой, чем обычно.
— Вы оказали мне большую честь, ваше величество. Я счастлив принять ее и постараюсь оправдать ваше доверие.
— Не сомневаюсь, — отозвался Крисп. Он поспешил вперед по коридору. Прошел мимо своей бывшей двери и остановился возле той, куда входил так часто и куда лишь теперь мог войти как хозяин. Поднял было руку, чтобы негромко постучать — и передумал. В дверь своей спальни не стучат. Он открыл дверь.
Дара прерывисто вздохнула, очевидно, гадая, кто же войдет к ней в комнату. Увидев Криспа, она воскликнула: «Хвала Фосу, это ты!» — и бросилась к нему в объятия. Но даже прижимая Дару к себе, Крисп не удержался от мысли, что ее возглас вполне годился бы и для Анфима — такая фраза исключала возможность оговорки. Интересно, долго императрица подбирала слова для столь универсального выражения?
— Расскажи мне, как это случилось! — потребовала Дара.
Крисп в четвертый раз за ночь обрисовал обстоятельства гибели Анфима. Без сомнения, до восхода эту историю ему придется повторять вновь и вновь. И с каждым разом рассказ как бы отдалял от Криспа ужас пережитого. Если так пойдет и дальше, с надеждой подумал он, возможно, ему удастся забыть о том, как сильно он перепугался.
Но Дара слушала его рассказ впервые и переживала так, словно сама была в святилище вместе с ним. Когда он умолк, она снова прижала его к себе.
— Я могла потерять тебя, — прошептала она, уткнувшись лицом ему в плечо. — Не знаю, что бы я тогда делала!
«Вечером она была более уверена на сей счет», — невольно подумалось Криспу. Но он не мог ее винить за это. А ее непритворный испуг напомнил ему о собственных страхах.
— Безусловно, могла, — подтвердил он. — Не заплетись у него язык…
— Это твоя заслуга, — прервала его Дара. Криспу пришлось кивнуть. В конце концов, они с Мавром действительно загнали Анфима в угол, иначе он вряд ли допустил бы столь роковую ошибку.
— Твоя тоже. Если б не ты, меня бы здесь не было. — Крисп, в свою очередь, крепко обнял Дару, признавая тем самым, что он в долгу перед ней, и выражая свою благодарность.
Она, очевидно, почувствовала нечто подобное.
— Мы нужны друг другу, — тихо промолвила она, подняв голову и заглянув ему в глаза.
— Даже очень, — согласился Крисп. — Особенно теперь.
Дара точно не слышала его.
— Мы нужны друг другу, — повторила она, скорее самой себе, чем ему. — И мы нравимся друг другу. Такое сочетание — хорошее начало для.., любви?
Крисп уловил заминку перед тем, как императрица решилась выговорить последнее слово. Он бы тоже не решился назвать их отношения любовью. Заниматься любовью — еще не значит любить: таков был один из уроков Танилиды. И все же…
— Хорошее начало, — согласился он, ощущая, что не лжет. А потом добавил:
— Да, кстати, ты забыла еще кое о чем.
— О чем же? — спросила Дара.
— Я обещаю, что отныне тебе не придется тревожиться о рыбках.
Дара недоуменно моргнула, потом рассмеялась. Но в голосе ее звучало серьезное предостережение:
— Да уж, постарайся. Анфим ни капельки не зависел от моего расположения, в то время как ты…
Она осеклась. Крисп додумал то, что Дара не решилась сказать: в то время как он, узурпатор, не имеет никаких прав на трон, пусть даже и уселся на него своей крестьянской задницей. Крисп знал, что Дара права. Знал он, однако, и то, что, если его правление будет удачным, со временем никто не вспомнит о правах. Но со временем — не значит сейчас. Сейчас каждая ниточка, связывающая его с императорской династией, которую он низверг, поможет ему удержать власть, пока он в ней не укрепится. Следовательно, раздражать Дару нельзя ни в коем случае.
— Я же сказал, что впредь тебе не придется из-за этого переживать, — напомнил он.
— Да, сказал. — Она словно пыталась уверить в этом саму себя.
Крисп поцеловал ее, после чего произнес таким деланно-официальным тоном, что даже насмешник Мавр мог бы ему позавидовать:
— А теперь, ваше величество, с вашего позволения мне необходимо уладить еще парочку мелочей, пока не наступило утро.
— Ну конечно, всего лишь парочку, — ответила она с улыбкой, подстраиваясь под его тон. И после короткой заминки добавила:
— Ваше величество.
Крисп поцеловал ее еще раз и побежал. Стража, стоявшая возле особняка, подняла топоры, отдавая ему честь. Через пару минут прискакал Мавр, ведя Криспова Прогресса в поводу.
— Вот твой конь, Крис.., э-э.., ваше величество. — Мавр понизил голос и спросил доверительным шепотом:
— Но зачем тебе понадобилось это животное?
— Чтобы поездить верхом, разумеется. — И, пока его названый брат приходил в себя от изумления, Крисп, повернувшись к Твари, коротко с ним переговорил. Закончив, он спросил:
— Ты понял? Ты сможешь это сделать?
— Я понял. Если смогу, сделаю. Если не смогу, погибну. Как и ты, — ответил северянин с обычной для халогаев кровожадной прямотой.
— В таком случае постарайся сделать все, что в твоих силах, ради нас обоих, — отозвался Крисп. Он запрыгнул на спину Прогресса и натянул поводья. — А теперь поехали! — велел он Мавру.
— Ясненько. Поехали так поехали, — сказал Мавр. — Ты собираешься в какое-то определенное место или просто прошвырнемся по городу?
Крисп успел уже пустить коня рысью.
— К дому Яковизия, — бросил он через плечо, направляясь к западной стороне площади Паламы. — Надеюсь, он у себя; единственный, кто любит.., любил.., пирушки больше него, это Анфим.
— А зачем нам Яковизий?
— Затем, что он по-прежнему держит уйму конюхов, — ответил Крисп. — Если я собираюсь стать Автократором, люди должны об этом узнать. Они должны увидеть, как меня коронуют. И проделать это надо как можно скорее, пока никому не пришло в голову перехватить у меня трон. Конюхи смогут оповестить весь город сегодня же ночью.
— И перебудить всех горожан? — сказал Мавр. — Люди тебя за это невзлюбят.
— Жители столицы больше всего на свете обожают зрелища, — откликнулся Крисп. — Они не простят мне, если я их не разбужу. Вспомни Анфима: в городе Видессе можно вытворять что угодно, главное — не быть скучным.
— Может, и так, — протянул Мавр. — Дай-то Фос!
Они спешились напротив особняка Яковизия, привязали лошадей к коновязи и подошли к парадной двери. Крисп принялся дубасить в нее. Дворецкий Яковизия Гомарий наконец открыл в двери окошечко и вгляделся во тьму. Какие бы бранные слова ни были готовы слететь с его языка, он придержал их, узнав Криспа, и ограничился лишь восклицанием:
— Благим богом клянусь, Крисп! Ты рехнулся, что ли?
— Нет, — ответил Крисп. — Мне необходимо немедленно увидеть Яковизия. Передай ему это, Гомарий, и скажи, что отказа я не приму.
Он с тревогой ждал ответа: если Гомарий скажет, что хозяина нет дома, все его планы провалятся в тартарары. Но дворецкий лишь захлопнул окошечка и ушел.
Вернулся он пару минут спустя:
— Он говорит, ему плевать, даже если бы его хотел видеть сам император.
— Так и есть, Гомарий, — сказал Крисп. — Его хочет видеть император.
Сквозь маленькое окошечко трудно было разглядеть лицо Гомария, но Крисп заметил, как дворецкий вылупил глаза. Вскоре послышался звук отпираемого засова Дверь распахнулась.
— Что стряслось во дворцах? — жадно поинтересовался Гомарий. Даже не жадно — он чуть ли не задыхался от желания услышать скандальные новости первым. Такая возможность была для столичного жителя дороже золота.
— Узнаешь вместе с Яковизием, — пообещал Крисп. — А сейчас беги и доложи ему, что ты все-таки впустил нас с Мавром.
— Да, ты прав. Иначе мне не поздоровится, — мрачно заметил дворецкий и припустил к спальне хозяина. Крисп с Мавром, не забывшие еще планировки особняка, где когда-то находились в услужении, не спеша последовали за ним.
Яковизий встретил их на пороге спальни. Неугомонный человечек вышел навстречу своим бывшим протеже, завязывая на ходу пояс халата. Он ткнул в Криспа пальцем:
— Что за ерунду городит мой дворецкий? Он сказал, что ко мне пожаловал император. Я не вижу никакого императора. Я вижу только вас двоих — и лучше б я вас не видел!
— Император перед вами, высокочтимый господин! — сказал Крисп, прикоснувшись ладонью к своей груди.
— Какой дряни ты нализался? — фыркнул Яковизий. — Иди домой, и, если Фос будет милостив ко мне и позволит снова заснуть, я не скажу Анфиму ни слова.
— Это не имеет значения, — ответил Крисп. — Анфим умер.
Глаза у Яковизия вылезли из орбит — в точности, как несколько минут назад у Гомария.
— Поднеси-ка факел поближе к нему, Гомарий, — велел хозяин дворецкому. Гомарий повиновался. Яковизий пристально вгляделся в освещенное Криспово лицо. — Ты не шутишь, — заявил он наконец.
— Да, не шучу. — История, которую Крисп рассказывал сегодня уже четыре раза, без запинки отлетела у него от зубов. — Вот почему я пришел к вам, высокочтимый господин. Я хочу, чтобы ваши конюхи и слуги распространили по городу весть о чрезвычайном происшествии и чтобы горожане собрались возле Собора.
К удивлению и негодованию Криспа, Яковизий расхохотался.
— Простите, ваше величество, — выдавил вельможа сквозь смех, — но когда вы впервые явились сюда, мне и в голову не могло прийти, что будущий Автократор убирает у меня конское дерьмо! Мало кто может похвастаться этим, клянусь Фосом! Чтоб я обледенел! — И он снова покатился со смеху, громче прежнего.
— Так вы мне поможете? — спросил Крисп.
Яковизий мало-помалу посерьезнел.
— Да, Крисп, я тебе помогу. Пускай лучше корона достанется тебе, чем какому-нибудь дубинноголовому генералу. Боюсь, другого выбора у нас просто нет.
— Наверное, я должен вас поблагодарить, — сказал Крисп. Яковизий, как всегда, обильно сдобрил похвалу своим ядовитым ехидством.
— Валяй, я не против, — отозвался вельможа. И вздохнул:
— Подумать только! Повези мне чуть больше — и я бы мог поиметь будущего Автократора не только в конюшне, но и в своей постели. — Он устремил на Мавра сердитый и в то же время плотоядный взгляд:
— Почему не ты свергнул императора?
— Я? Нет, благодарю покорно, — ответил Мавр. — Мне этого трона даром не надо. Я хочу прожить жизнь без дегустаторов пищи — и без их бездыханных трупов.
— Хм-м-м… — Яковизий вновь перенес свое внимание на Криспа. — Да, сегодня ночью дел у тебя будет невпроворот. Что ж, пойду будить своих слуг. Раз уж ты лишил меня надежды выспаться, с какой стати они должны дрыхнуть?
— Вы внимательны и великодушны, как всегда, — произнес Крисп, тут же вознагражденный свирепым взглядом. — Клянусь благим богом, вы не раскаетесь!
— Если наши головы окажутся на Веховом Камне, моя напомнит об этом твоей, — ответил Яковизий. — А теперь проваливайте! Чем быстрее мы все закончим, тем меньше у нас будет шансов познакомиться поближе с палачом.
Крисп, придерживавшийся такого же мнения, кивнул, пожал Яковизию руку и заторопился к двери. Едва они с Мавром успели запрыгнуть на лошадей, как Яковизий устроил в доме дикий шорох.
— Он ничего не делает с прохладцей, верно? — усмехнулся Мавр.
— Такая натура, — согласился Крисп. — Слава Фосу, он с нами, а не против нас. С Гнатием будет посложнее.
— Ты его принудишь, — уверенно молвил Мавр.
— Так или иначе, а придется, — отозвался Крисп. Они скакали по темным и тихим улицам города. Лишь несколько случайных прохожих попалось им на пути. Пара куртизанок поманила их к себе; пара ночных грабителей тут же испарилась; пара шатающихся пьянчужек начисто их проигнорировала. Вдали мелькнула было на мгновение горстка факелов, освещавшая дорогу респектабельным горожанам. Крисп свернул да угол, и огоньки пропали из виду.
Возле патриаршего особняка факелов было побольше. Крисп с Мавром привязали коней к вечнозеленым деревьям, росшим у входа, и взошли на крыльцо.
— До чего же мне обрыдло стучать в двери! — пожаловался Крисп, молотя кулаком по двери.
— Завтра за тебя это будут делать слуги, — утешил его Мавр.
Стук наконец возымел свое действие. Жрец Бадурий приоткрыл щелочку и вопросил:
— Кто посмел нарушить покой вселенского патриарха?
Узнав Криспа, жрец сделался повежливее:
— Надеюсь, ничего не случилось, почитаемый и почтенный господин?
— Если б не случилось, разве я был бы здесь? — вопросом на вопрос ответил Крисп. — Я должен сию же минуту увидеться с патриархом, святой отец.
— Могу я передать ему, по какому делу? — спросил Бадурий.
— Будь это дело в твоей компетенции, мы бы не стали будить патриарха, — отрезал Мавр. — Оно касается только твоего хозяина. Иди и приведи его.
Бадурий испепелил его сонным убийственным взглядом, затем резко повернулся и исчез.
Гнатий появился несколько минут спустя. Даже выдернутый из постели, он выглядел свежим и элегантным, хотя и не больно довольным. Крисп с Мавром поклонились. Гнатий ответил на поклон, отметив быстрым взором их грязные лица и порванные туники. Однако голос его, как обычно, был невозмутим:
— Какой неотложный вопрос не дает покоя его величеству настолько, что он взыскует ответа среди ночи?
— Мы должны поговорить с вами наедине — и не на пороге, — заявил Крисп.
Патриарх подумал немного и пожал плечами:
— Как вам будет угодно.
Он провел их в маленькую комнатку, зажег пару ламп, запер двери и скрестил руки на груди:
— Позвольте же мне еще раз спросить вас, почитаемый и почтенный господин: какой теологический вопрос так терзает Анфима, что ему приспичило содрать меня с кровати, дабы получить ответ?
— Вам не хуже меня известно, пресвятой отец, что Анфима никогда особенно не волновали вопросы теологии, — сказал Крисп. — А теперь и подавно не волнуют. Вернее, теперь он наконец решает их самым что ни на есть практическим образом, шествуя по тоненькому мостику между светом вверху и льдом внизу. — Заметив удивление в глазах Гнатия, Крисп кивнул. — Да, Пресвятой отец. Анфим мертв.
— А вы, пресвятой отец, обращаетесь к Автократору Видесскому, титулуя его гораздо ниже его нынешнего достоинства, — добавил Мавр. Голос у него был суровый, но уголок губы так и норовил дернуться вверх в лукавой усмешке.
Несмотря на всю свою светскость и учтивость, патриарх выпялил глаза.
— Нет! — прошептал он.
— Да, — возразил Крисп и в шестой раз за ночь рассказал о гибели Анфима. Слушая сам себя, он убедился, что действительно вызубрил эту повесть наизусть; нынешняя версия лишь на пару слов отличалось от той, которую он изложил Яковизию и Даре. — Поэтому, — сказал он в заключение, — мы пришли к вам, пресвятой отец, чтобы вы утром в Соборе возложили мне на голову корону.
Пока Крисп говорил, Гнатий успел взять себя в руки.
— Нет, — повторил он на сей раз гораздо громче. — Нет, я не стану короновать выскочку из конюшен, что бы ни случилось с его величеством. Если ты не врешь и Автократор действительно мертв, на его трон найдутся более достойные претенденты.
— То есть Петроний? Ваш кузен, да? — сказал Крисн. — Позвольте напомнить вам, пресвятой отец, что Петроний нынче носит синюю рясу.
— Клятвы, данные человеком по принуждению, можно и отменить, — заявил Гнатий. — Автократор из него выйдет получше, чем из тебя. Уж это ты не можешь не признать.
— Ничего подобного я признавать не собираюсь! — рявкнул Крисп. — Вы просто сумасшедший, если считаете, будто я отдам трон человеку, который первым делом отрубит мне голову!
— А ты сумасшедший, если считаешь, что я тебя короную! — возразил Гнатий.
— Не вы, так Пирр, — отрезал Крисп. Ранее эта угроза действовала на Гнатия — но не теперь. Вселенский патриарх гордо выпрямил спину.
— Пирр — всего лишь настоятель. Чтобы коронация имела законную силу, ее должен произвести патриарх. А из моих рук ты корону не получишь!
Бадурий громко застучал в дверь и, не дожидаясь ответа, попытался ее открыть. Обнаружив, что дверь заперта на засов, жрец прокричал:
— Пресвятой отец! На улице творится что-то несусветное! Двор запружен народом!
— То, что происходит на улице, меня не касается, — злобно огрызнулся Гнатий. — Пошел вон!
Крисп с Мавром переглянулись.
— А может, вас все-таки касается то, что происходит на улице, пресвятой отец? — вкрадчиво проговорил Крисп. — Давайте-ка выйдем и посмотрим.
Морщины на лбу и складки, бегущие от крыльев носа к губам, на лице патриарха углубились от внезапного подозрения.
— Как хочешь, — недовольно буркнул он.
Едва выйдя из комнатки, Крисп услыхал рев толпы. Он поглядел на Мавра, и оба они улыбнулись. Гнатий оскалился им в ответ.
Когда они все трое вышли за парадную дверь, рев резко оборвался. Гнатий в замешательстве воззрился на полк императорской стражи — несколько сотен вооруженных халогаев в доспехах, стоящих боевым строем перед патриаршим особняком. Обернувшись к Криспу, патриарх нервно облизал губы:
— Вы же.., э-э.., не допустите этих варваров сюда.., э-э.., на святую землю?
— Как вы могли такое подумать, пресвятой отец? — возмущенно воскликнул Крисп, словно вопрос патриарха разобидел его до глубины души. — Мы же с вами просто мирно беседуем, разве не так?
Не успел Гнатий ответить, как один из халогаев вышел из строя и направился к особняку. Когда воин приблизился, Крисп узнал в нем Твари. Гнатий не двинулся с места, однако поежился при виде северянина, который помимо обычной кольчуги и топора имел при себе громадный, отделанный бронзой щит. Твари вскинул топор, салютуя Криспу.
— Ваше величество! — торжественно произнес он и перевел взгляд на Гнатия. Выражение лица патриарха, должно быть, ему не понравилось, потому что и так уже холодные глаза халогая совсем замерзли. Топор дернулся в руке, словно живя своей самостоятельной жизнью.
— Уберите его от меня! — взвизгнул Гнатий, обращаясь к Криспу. Топор дернулся опять, еще недвусмысленнее. Крисп не проронил ни слова. Гнатий, как завороженный, со страхом наблюдал за острым лезвием. И чуть не подпрыгнул, когда оно шевельнулось снова. — Пожалуйста, уберите его от меня! — пронзительно завопил патриарх. И через минуту, поняв, очевидно, в чем его ошибка, добавил:
— Ваше величество!
— Можешь быть свободен, Твари. Благодарю тебя, — произнес Крисп. Халогай кивнул, повернулся и зашагал к своим землякам.
— Ну вот, — сказал Гнатий Криспу, не сводя, однако, взгляда с Твари, пока северянин не встал обратно в строй, — я публично признал вас. Вы довольны?
— Вы не почтили его величество падением ниц, — заметил Мавр.
Гнатий метнул в него бешеный взор и открыл рот, намереваясь выпалить что-нибудь обидное. Потом посмотрел на строй халогаев. Спеси у патриарха на глазах поубавилось. Он медленно опустился на колени и распластался на животе.
— Ваше величество! — повторил он, коснувшись лбом земли.
— Встаньте, пресвятой отец, — сказал Крисп. — Значит, вы признали меня полноправным Автократором? — Крисп дождался от Гнатия кивка и продолжил:
— И значит, вы продемонстрируете это всему городу, возложив на меня корону в Соборе?
— Похоже, у меня нет выбора, — уныло отозвался Гнатий.
— Если я буду хозяином империи, все в ней будет мне подвластно, — заявил ему Крисп. — Включая храмы.
Вселенский патриарх ничего не сказал, но выражение лица у него было достаточно красноречивым. Хотя императоры традиционно управляли как светскими, так и духовными делами, Анфим благополучно игнорировал и те и другие, позволяя Гнатию распоряжаться религиозной жизнью Видесса как суверенному властителю. Перспектива подчинения чьим-то приказам не могла обрадовать патриарха.
Мавр показал на улицу; в тот же миг головы халогаев повернулись в направлении, куда был устремлен его указующий перст. К патриаршему особняку приближался мужчина с большим тяжелым тюком. Нет, не мужчина… Когда эта личность подошла поближе, Крисп различил гладкие щеки и подбородок. Но и не женщина тоже.
— Барсим! — воскликнул Крисп. — Что у тебя там?
Евнух, запыхавшись, опустил свою ношу:
— Если вы собираетесь короноваться, ваше величество, вы должны появиться перед народом во всех регалиях. Я слышал, какой приказ вы отдали халогаям, и поэтому знал, где вас искать. Я принес вам наряд для коронации, корону и пару алых сапог. Надеюсь, шелк не слишком смялся от моего грубого обращения, — внезапно всполошился он.
— Это не важно. — Крисп был растроган. — Важно то, что ты решил мне его принести.
Он положил руку Барсиму на плечо. Евнух, формалист до глубины души, стряхнул Криспову ладонь и поклонился.
— Это был храбрый поступок — и, пожалуй, безрассудный, — продолжал Крисп. — Что бы ты сделал, если б на тебя напали разбойники и украли это богатое одеяние?
— Разбойники? — Барсим презрительно хмыкнул. — Да ни один разбойник, если он в своем уме, не осмелится напасть на придворного евнуха! — Впервые за все время Крисп услышал нечто похожее на меланхоличную гордость в отношении Барсима к своему положению. — К тому же, — добавил Барсим, — даже сумасшедший крепко задумался бы, стоит ли ему красть императорскую одежду. Кто может надеть ее, кроме Автократора, если одно только владение ею посторонним лицом приравнивается к государственной измене?

Предыдущая страница 33 Следующая страница


Возвышение Криспа 34

— И все равно я рад, что ты добрался без приключений, — сказал Крисп. Если сознание собственной неприкосновенности для разбойников помогло Барсиму прийти сюда, Крисп не собирался его разуверять. Но сам лично он считал, что Барсиму просто здорово повезло.
— Могу я облачить вас в парадные одежды? — спросил Барсим.
Крисп подумал немного и покачал головой:
— Нет, давай проделаем это в Соборе, где вселенский патриарх возложит мне на голову корону. — Он глянул на Гнатия, который молча кивнул, а затем посмотрел на восток. Горизонт уже начал светлеть. — Пора идти, чтобы успеть до зари, — решительно промолвил Крисп.
Он крикнул халогаям. Те выстроились в каре, перегородив улицу во всю ширину. Крисп, Мавр, Барсим и Гнатий встали в центре. Гнатий, похоже, не прочь был сбежать, но ему не оставили ни малейшего шанса.
— Вперед, к Собору! — скомандовал Крисп, и они отправились вперед.
Собор находился в нескольких шагах от патриаршего особняка, вздымаясь темной громадой на фоне светлеющего небосклона. Мощные контрфорсы, поддерживающие массивный центральный купол, придавали собору снаружи приземистый, даже неказистый вид. Но внутри — внутри Собор был великолепен.
Передний двор возле Собора мог вместить в себя пару небольших городских площадей. Сапоги халогаев гулко застучали по каменным плитам; мерная поступь солдат эхом отозвалась в стенах исполинского здания.
Гнатий вгляделся в просвет между марширующими охранниками.
— Откуда во дворе такая пропасть народу? Чего им не спится? — пробурчал он.
— Коронация должна проходить при свидетелях, — напомнил ему Крисп.
Патриарх наградил его взглядом, исполненным невольного уважения:
— Для авантюриста, нахрапом захватившего страну, вы изрядно подготовились. Свергнуть вас будет потруднее, чем мне казалось вначале.
— А я не собираюсь позволять себя свергать, — заявил Крисп.
— Анфим тоже не собирался, ваше величество, — заметил Гнатий, с еле уловимой издевкой выговорив непривычный пока для Криспа титул.
На самом деле передний двор был еще не так уж запружен народом; халогаи без труда проложили себе путь к Собору. Горожане теснились, уступая им дорогу и возбужденно обмениваясь репликами:
— Вы только посмотрите на них! Да, затевается что-то грандиозное!
— Я чуть было не убил несчастного, который разбудил меня, но теперь я рад, что послушался его.
— Грех пропустить такое зрелище! Как вы думаете, что тут творится?
Некий предприимчивый горожанин захватил с собой лоток.
— Булочки и колбаски! — выкликал он, не упустив, как всякий настоящий видессианин, шанса обогатиться. — Покупайте булочки и колбаски!
Жрецы молились в Соборе как днем, так и ночью. Они изумленно глазели с верха лестницы на императорских стражников. До Криспа донеслись их возгласы, исполненные такого же любопытства, что и у зевак, толпившихся во дворе. Но когда халогаи начали подниматься по широким пологим ступеням, жрецы встревожились и скрылись в храме, захлопнув за собою дверь.
По команде офицера большинство северян развернулись на лестнице лицом к толпе. Группа воинов во главе с Твари сопроводила Криспа и его спутников к самому входу. Крисп, глянув на запертую дверь, обратился к Гнатию:
— Надеюсь, вы сумеете нам помочь? Гнатий кивнул, постучал в дверь и требовательно крикнул:
— Откройте! Откройте, я сказал! Ваш патриарх приказывает вам!
В двери приотворилось решетчатое окошечко.
— Слава Фосу! — сказал жрец, выглянув оттуда. — Это и вправду патриарх.
Через минуту дверь широко распахнулась; Криспу пришлось отступить на шаг, чтобы она не сбила его с ног. Не обращая на него внимания, жрецы забросали Гнатия вопросами:
— Что это значит, пресвятой отец?
— Зачем сюда пришло так много халогаев?
— Где император, раз вся его охрана здесь?
— Что это значит? Перемены, — ответил Гнатий, подняв глаза на Криспа. — Думаю, это и есть ответ на все ваши вопросы.
— Святые отцы, — подал голос Барсим, — будьте так любезны, позвольте нам пройти в притвор, чтобы его величество могли надеть императорское облачение.
— Мне также понадобится фиал с благовонным миром для помазания, — прибавил Гнатий.
Крисп увидел, как вытянулись от изумления лица жрецов, потом услышал их перешептывание. Истые жители города Видесса, они не нуждались в дальнейших объяснениях. Не дожидаясь, пока священнослужители разойдутся, Крисп вошел в Собор. Он чувствовал на себе взгляды жрецов, расступавшихся перед его уверенной поступью, но сам на них не глядел. Он небрежно обратился к Барсиму:
— Да, вот тут я и переоденусь. Помоги мне, пожалуйста.
— Разумеется, ваше величество. — Евнух повернулся к жрецам:
— Могу я попросить одного из вас, святые отцы, принести сырое полотенце, дабы обтереть его величеству лицо?
Не один, а целых четверо жрецов кинулись исполнять поручение.
— Я тоже хотел бы привести себя в порядок после тебя, Крис.., после вас, ваше величество! — сказал Мавр. — Благой бог свидетель, я наверняка такой же чумазый, как и вы.
Полотенце принесли мигом Барсим с величайшей деликатностью обтер Криспу щеки, нос и лоб. Наконец, удовлетворенный результатом, он протянул полотенце — скорее серое теперь, нежели белое — Мавру. Пока Мавр вытирал свою физиономию, Барсим начал обряжать Криспа в императорское одеяние.
Наряд для коронации был старинного покроя — такого старинного, что его надевали исключительно для этой церемонии. С помощью Барсима Крисп натянул голубые узкие штаны и голубую юбку, отороченную белой каймой, подпоясавшись золотым поясом. Простой Криспов меч засунули в изукрашенные драгоценными каменьями ножны, свисавшие с пояса. Туника была малиновой, расшитой золотыми нитями. Барсим надел ему на плечи белую шерстяную накидку и застегнул на шее золотую фибулу.
— А теперь, — сказал евнух, — алые сапоги.
Они немножко жали; нога у Криспа была больше, чем у Анфима. И каблуки оказались непривычно высокими. Крисп неуверенной походкой прошелся по притвору.
Барсим вытащил из тюка простой золотой венец, а затем и саму корону: золотой купол, украшенный рубинами, сапфирами и мерцающим жемчугом. И венец, и корону евнух отложил в сторону. Крисп остался пока с непокрытой головой.
Мавр подошел к двери и выглянул наружу.
— Народу — тьма! — заявил он. — Ребята Яковизия постарались на славу.
Гул толпы, напоминавший сквозь закрытую дверь отдаленный шум прибоя, неожиданно ворвался в притвор.
— Уже восход? — спросил Крисп. Мавр снова выглянул за дверь:
— Скоро. Почти рассвело.
Крисп перевел взгляд на Барсима, затем на Гнатия:
— Что ж, давайте начнем.
Мавр опять открыл двери, на сей раз нараспашку. Грохот, с каким створки ударились о стены, привлек внимание толпы. Мавр постоял минутку в проеме и заорал во всю глотку:
— Народ Видесса! Фос самолично благословил сей день! Ибо сегодня благой бог даровал нашему городу и нашей империи нового Автократора.
Толпа притихла, прислушиваясь к словам Мавра, — и взорвалась оглушительным ревом, когда до нее дошло их значение. Мавр поднял руки, требуя тишины. Народ понемногу успокоился. Улучив минуту, Мавр прибавил:
— Автократор Анфим умер, погубленный собственным колдовством. Народ Видесса, узри Автократора Криспа!
Барсим тронул Криспа за руку, но тот уже и сам шагнул вперед, встав в дверном проеме. Мавр посторонился. Халогаи на нижних ступеньках взметнули вверх топоры, салютуя — и предупреждая заодно любого, кто осмелится выступить против.
— Крисп! — гаркнули они хором, грозными и низкими голосами.
«Крисп!» — подхватила толпа, за исключением нескольких глухарей, которые, как водится, не разобрав его имени, выкрикнули: «Приск!»
«Ты победил еси, Крисп!» — раздался старинный видесский приветственный клич. «Многая лета Автократору Криспу!» «Ты победил еси!» «Крисп!»
Крисп припомнил опьяняющее чувство, которое охватило его несколько лет назад, когда вельможи в Палате Девятнадцати лож выкрикивали его имя после победы над Бешевом, могучим борцом из Кубрата. Теперь это чувство вернулось вновь, стократ усиленное, ибо на сей раз орал не зал, но целая площадь. Воодушевленный всеобщим ликованием, Крисп забыл об усталости.
— Народ провозгласил тебя императором, Крисп! — воскликнул Мавр.
Толпа возликовала еще громче. Клич «Ты победил еси, Крисп!» — скандировало море голосов. «Один камень с плеч долой», — подумал Крисп. Не признай его толпа, ему недолго пришлось бы пробыть Автократором; какой бы поддержкой он ни обладал, она испарилась бы перед лицом народного презрения. В хрониках он как-то читал о некоем несостоявшемся императоре по имени Разатий, которого толпа смехом согнала со ступеней Собора всего лишь за то, что был он неимоверно тучен. А через несколько дней трон захватил его соперник.
Твари поднял свой отделанный бронзой щит, демонстрируя его толпе. Люди притихли; все они знали, какую роль играет этот щит. Крисп, сопровождаемый Мавром, сошел вниз, где стоял халогай.
Тихо, так, чтобы не слышали люди во Дворе, Крисп сказал северянину:
— Мне нужен ты, Гейррод, Нарвикка и Вагн.
— Как вам будет угодно, — согласился халогай. Гейррод стоял рядом; остальные поименованные Криспом телохранители тоже были неподалеку. Твари прекрасно знал, кого из воинов предпочитает Крисп. По жесту командира Нарвикка с Вагном опустили топоры и встали еще ближе.
Барсим протянул Мавру золотой венец. Как прежде Твари показал толпе свой щит, так теперь Мавр поднял венец высоко над головой. Стоящие в задних рядах вряд ли сумели его разглядеть, но все благоговейно ахнули: наряду со щитом венец играл свою роль в церемонии коронации.
Ритуал продолжался. Мавр протянул венец Криспу. Тот выставил перед собой ладони, точно отталкивая дар. Мавр предложил венец еще раз. Крисп снова его отверг. Мавр постоял немного — и опять попытался вручить Криспу венец. На сей раз Крисп согласно склонил голову.
Мавр надел на него венец. Прохладный золотой обруч сковал Криспу лоб.
— Крисп! Именем народа сей венец дарует тебе титул Автократора! — гордо возвестил Мавр.
Пока толпа бушевала от счастья. Твари положил сверкающий бронзой щит на ступеньку. Крисп встал на него. Твари, Гейррод, Нарвикка и Вагн нагнулись, ухватились за края щита и по команде разом рванули его вверх.
Щит поднялся на уровень их плеч, вознося Криспа высоко над халогаями и демонстрируя народу, что будущий император пользуется также поддержкой солдат.
— Крисп! — снова хором рявкнули халогаи. На секунду он почувствовал себя скорее одним из их лихих вождей, готовых отправиться в грабительский поход, нежели степенным и цивилизованным Автократором Видесским.
Телохранители опустили его обратно на лестницу. Сойдя на каменную ступеньку, Крисп задумался: уж не тот ли это щит, на котором некогда стоял Анфим — и кого вознесут на нем в следующий раз? «Моего сына, если на то будет воля Фоса, много-много лет спустя», — подумал он невольно и тут же отогнал от себя эту мысль.
Обернувшись, Крисп глянул наверх. В дверном проеме стоял Гнатий с атласной подушкой, на которой лежала императорская корона и фиал с благовонным миром для помазания. Патриарх кивнул. Крисп с бьющимся сердцем поднялся по ступеням. Признанный народом и армией, он нуждался теперь лишь в церковном благословении, чтобы коронация считалась завершенной.
Гнатий снова кивнул, когда Крисп встал рядом с ним. Но прежде чем начать церемонию помазания, патриарх посмотрел на выжидательно замершую толпу и выкрикнул пронзительным голосом:
— Быть может, наш новый повелитель окажет нам честь и произнесет краткую речь перед тем, как я возложу ему на голову корону?
Крисп повернулся, пронзив Гнатия бешеным взглядом. Патриарх спокойно выдержал его, не отводя глаз. Мавр что-то злобно прошипел: выступление перед народом не входило в обычный ритуал коронации. Нетрудно было догадаться, зачем это понадобилось патриарху. Он явно надеялся, что Крисп сваляет перед горожанами дурака и бесславно окончит свое царствование, так его и не начав.
Все разрастающаяся толпа на переднем дворе стихла в жажде услышать, что же ей скажет Крисп. Он помедлил мгновение, собираясь с мыслями, поскольку понял, что отказаться от выступления невозможно. И снова бросил на Гнатия гневный взгляд. После такого коварства он никогда уже не сможет доверять патриарху.
Но когда он посмотрел на замершее скопище людей, все мысли о Гнатии вылетели у Криспа из головы.
— Народ Видесса! — начал он. И повторил, гораздо громче:
— Народ Видесса! Анфим умер. О мертвых плохо не говорят, однако вы знаете не хуже меня, что и в городе, и в империи не все было благополучно, пока он правил нами.
Крисп надеялся услышать одобрительные крики или вызвать на лицах усмешки. Но не тут-то было. Люди стояли молча, внимая и оценивая сказанное. Крисп глубоко вздохнул, стараясь не сбиться от волнения на привычный с детства деревенский выговор; слава Фосу, годы, прожитые в городе, сгладили его речь.
— Я служил Анфиму, — снова заговорил Крисп, бросаясь в омут. — Я видел, как он пренебрегал империей ради собственных наслаждений. Наслаждение — вещь хорошая, спору нет. Но Автократор должен в первую очередь заботиться о Видессе, а уж потом о себе. Я обязуюсь делать это в меру своих сил. — Он снова сделал паузу. — А это значит — я буду работать так, что одни сутки покажутся за трое.
Грустный тон Криспа был совершенно искренен; стоя на верху лестницы, глядя на людей, отдавших себя в его власть, прибавив к ним в уме массу соотечественников по всей империи, он просто не мог вообразить, кто еще согласился бы взять на себя неимоверную тяжесть ответственности, налагаемую титулом Автократора. Но печалиться об этом было поздно. Он взял на себя ответственность. Ему придется ее вынести.
— С помощью благого бога, — сказал он наконец, — я сумею добиться процветания Видесса. Я верю, что смогу. Это все.
Повернувшись к Гнатию, Крисп прислушался к реакции толпы. Никакого взрыва рукоплесканий — но Крисп его и не ждал, поскольку спровоцированная Гнатием речь была чистейшей воды импровизацией. Никто, однако, не шикал, не свистел и не топал ногами. Речь не уронила будущего императора в глазах народа. А большего и не требовалось.
Гнатии тоже это понял. Он хорошо умел владеть собой, но не сумел скрыть своего разочарования.
— Продолжайте, пресвятой отец, — холодно сказал ему Крисп.
— Да, конечно, ваше величество. — Гнатии спокойно кивнул и возвысил голос, обращаясь скорее к народу, чем к императору:
— Склони свою голову для помазания.
Крисп подчинился. Патриарх снял с фиала крышку и вылил благовонное масло на голову Криспа, произнося ритуальные слова:
— Как Фосово солнце проливает свои лучи на нас, так да прольется его благословение на тебя с этим благовонным миром.
— Да будет так! — отозвался Крисп, подумав про себя: доходят ли до небес неискренние молитвы? Если нет, Фос наверняка останется глух к словам Гнатия.
Патриарх правой рукой втер масло в волосы Криспа. Закончив миропомазание, он нараспев затянул символ веры:
— Благословляем тебя, Фос, владыка благой и премудрый, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать.
Крисп эхом подхватил молитву, надеясь, что на сей раз она вполне искренна, поскольку не относится лично к нему. Горожане, собравшиеся на переднем дворе, тоже читали символ веры. Их голоса подымались и падали, словно прилив, заглушая отдельные слова, но безошибочно сохраняя ритм молитвы.
Гнатий наконец взял императорскую корону обеими руками и водрузил ее на склоненную голову Криспа. Корона была тяжелой — такой же тяжелой, как то, что она означала. По двору пронесся сдавленный вздох. В Видессе воцарился новый Автократор.
Через минуту толпа вновь зашумела; ликующие крики слились в оглушительный рев: «Ты победил еси!», «Крисп!», «Многая лета!», «Крисп!», «Ура императору!», «Крисп!», «Крисп!», «Крисп!».
Он выпрямился. И корона вдруг показалась ему невесомой.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гарри Тертлдав - Биография

Гарри Тертлдав

На основную страницу

Биография

Гарри Норман Тертлдав родился в Лос Анджелесе в 1949 г. Учился в Калифорнийском техническом университете (Caltech) по специальности инженер-электрик, однако гуманитарные наклонности победили и в конце концов Тертлдав закончил в 1977 году Калифорнийский Университет в Лос-Анжелесе (UCLA) по специальности "древняя история" и защитил диссертацию по истории Византии. Получил степень доктора философии. Профессиональный историк, к литературе обратился уже в зрелом возрасте.
Интерес и знание истории отразились на всем творчестве Тертлдава — он известен своими книгами в жанре альтернативной истории. Впервые опубликовался в 1979 г. под псевдонимом Эрик Г. Иверсон. По словам самого автора, его издатель посчитал, что книги, изданные под его собственной фамилией (Turtledove — дикий голубь), читатели не воспримут всеръез. Но с 1985 г. Тертлдав сменив издателя, пишет уже под своим собственным именем.
Затем последовал ряд произведений малой формы; лучшие из них собраны в сборнике "Калейдоскоп" (1990). Новеллы "Несовпадение" (1988) и "Сжатие Земли" (1991) определенно относятся к жанру "твердой" НФ. Что необычно для Тертлдава, действие в них происходит не в альтернативном мире, а на Земле. Однако в романе "Иная плоть" (1988) описываются события, происходящие в "других" США, а в романе "Мир различий" (1989) советский и американский исследовательские экипажи сталкиваются на "другом" Марсе.
Заметно, что легкие темы Тартлдава не привлекают. Его книги высоко оцениваются критикой, и каждая новая работа ожидается с нетерпением. Главное достижение Тартлдава-литератора - цикл фэнтезийно-исторических романов "Видесс", открывающийся романом "Пропавший легион" (1987). К этому циклу примыкает мини-сериал "Крисп Видесский", по внутренней хронологии предваряющий "Видесс".
На сегодня Гарри Тертлдав один из признанных авторитетов исторической фантастики. Является номинантом и обладателем многих премий в области литературы. Наибольшую известность ему принес так называемый «Видесский цикл». Он включает в себя три серии, связанных общим миром. По хронологии первыми идут 4 романа серии «Смутные времена» — действие за 150 лет до «Сказаний о Криспе». Действие самих хроник пропавшего легиона, цикл «Видесс», происходит спустя 650 лет после «Смутных времен». Какое бы произведение Тертлдава вы не читали, все они отличаются точностью деталей, интересным сюжетом и логичной концовкой. Будь это фэнтези «Свалка токсичных заклинаний» или же альтернативная история о войне Севера и Юга — читатель всегда получит удовольствие от хорошего чтения.
Женат на известной писательнице Лауре Франкос, имеет трех дочерей.


Оглавление

  • ПРИМЕЧАНИЕ АВТОРА (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 6)
  • Глава 4 (Страница 8)
  • Глава 5 (Страница 11)
  • Глава 6 (Страница 14)
  • Глава 7 (Страница 16)
  • Глава 8 (Страница 19)
  • Глава 9 (Страница 22)
  • Глава 10 (Страница 24)
  • Глава 11 (Страница 27)
  • Глава 12 (Страница 29)
  • Глава 13 (Страница 31)


Гарри Тертлдав

Возвышение Криспа

Цикл: "Сага о Криспе" - 1

 Читать книгу

Аннотация

Магический мир Видесса не всегда потрясала поступь римских легионеров Марка Скавра. За полтысячи лет до этого произошли события не менее значительные и судьбоносные, и начались они с той мрачной ночи, когда юного Криспа и его родных захватили в рабство северные варвары. Мог ли знать народ Видесса, платя варварам выкуп за угнанных крестьян, чем обернется для страны возвращение Криспа в родные места?..

Создание книги: Stoks
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel