Гарри Тертлдав - Тьма сгущается

1 Гарри Тертлдав

СПИСОК ДЕЙСТВУЮЩИХ ЛИЦ:

Альгарве

Алмонио жандарм, деревня Хвинка, Фортвег
Балястро маркиз, посол Альгарве в Зувейзе
Бембо* жандарм, Трикарико
Градассо адъютант полковника Лурканио, Приекуле
Домициано капитан, командир звена в крыле Сабрино
Доссо ювелир, Трапани
Жизмонда жена Сабрино
Кловизио рядовой во взводе Тразоне
Лурканио граф, полковник оккупационных войск, Приекуле
Майнардо брат Мезенцио, взошел на трон Елгавы
Мезенцио король Альгарве
Моско капитан, адъютант полковника Лурканио
Олиндро драколетчик, командир крыла в полку Сабрино
Орасте жандарм, Трикарико
Панфило сержант в полку Теальдо
Пезаро сержант жандармерии, Трикарико
Раньеро кузен Мезенцио; титулован королем Грельца
Сабрино* граф, полковник драколетчиков
Саффа художница в жандармерии, Трикарико
Спинелло майор, командир оккупационных сил в Ойнгестуне
Теальдо* рядовой пехоты
Тразоне * рядовой пехоты, приятель Теальдо
Фронезия любовница Сабрино
Эводио жандарм, Ойнгестун; владеет каунианским

Валмиера

Бауска служанка Красты
Вальню виконт, Приекуле
Ганибу король Валмиеры
Гедомину пожилой крестьянин из-под Павилосты, муж Меркели
Даукту крестьянин и партизан из-под Павилосты
Краста* маркиза, сестра Скарню, Приекуле
Меркеля молодая жена Гедомину
Нэдю крестьянин из-под Павилосты
Рауну старший сержант в роте Скарню
Сефаню племянник герцога Клайпеда
Симаню граф Павилоста, сын покойного Энкуру
Скарню* маркиз и капитан, брат Красты

Дьёндьёш

Альпри отец Иштвана
Арпад экрекек (правитель) Дьёндьёша
Баттьянь двоюродный дед Иштвана
Гизелла мать Иштвана
Иштван* сержант, горы Эльсунг
Йокаи сержант, остров Обуда
Канижай солдат во взводе Иштвана
Короши крестьянин, деревня Кунхедьеш
Кун капрал во взводе Иштвана, бывший ученик чародея
Соньи солдат во взводе Иштвана
Тивадар капитан, командир Иштвана
Хорти посол Дьёндьёша в Зувейзе
Чоконаи двоюродный брат Иштвана, деревня Кунхедьеш

Елгава

Аушра младшая сестра Талсу
Доналиту король Елгавы
Лайцина мать Талсу
Талсу* рядовой пехотинец, горы Братяну
Траку отец Талсу, портной

Зувейза

Икшид генерал зувейзинской армии
Колтхаум старшая жена Хадджаджа
Кутуз секретарь Хадджаджа
Лалла младшая жена Хадджаджа
Мухассин полковник зувейзинской армии
Тевфик старый домоправитель Хадджаджа
Хадджадж* министр иностранных дел Зувейзы
Хассила средняя жена Хадджаджа
Шаддад бывший секретарь Хадджаджа
Шазли царь Зувейзы

Куусамо

Ильмаринен выдающийся чародей-теоретик и старый блудник
Йоройнен один из Семи князей Куусамо
Куопио секретарь Хейкки
Лейно муж Пекки, практикующий чародей
Лоухикко таможенный волшебник
Олавин муж Элимаки, банкир
Парайнен один из Семи князей Куусамо
Пекка* профессор теоретического чародейства в городском колледже Каяни
Рустолайнен один из Семи князей Куусамо
Сиунтио выдающийся чародей-теоретик
Уто сын Пекки и Лейно
Хейкки декан факультета в городском колледже Каяни
Элимаки сестра Пекки

Лагоаш

Афонсо чародей второго ранга, южный континент
Бринко секретарь гроссмейстера Пиньейро
Витор король Лагоаша
Диниш командор на борту «Неумолимого»
Жункейро командующий лагоанским экспедиционным корпусом на полярном континенте
Пейшото полковник, министерство обороны
Пиньейро гроссмейстер лагоанской гильдии магов
Фернао* чародей первого ранга
Фрагозо капитан «Неумолимого»
Шавега чародейка второго ранга, Сетубал

Обитатели льдов

Абинадаб последователь Элишаммы
Гереб последователь Элишаммы
Махир последователь Элишаммы
Патрусим разведчик на службе у янинцев
Элифелет последователь Элишаммы
Элишамма вождь племени
Эфер последователь Элишаммы

Сибиу

Барбу лесоруб, Тырговиште
Бринца дочь Корнелю и Костаке
Буребисту король Сибиу
Василиу офицер ВМФ в изгнании, Сетубал
Влайку лесоруб, Тырговиште
Джурджу бригадир лесорубов, Тырговиште
Корнелю* капитан третьего ранга сибианского флота, наездник на левиафане
Костаке жена Корнелю
Левадити лесоруб, Тырговиште

Ункерлант

Адданц архимаг Ункерланта
Альбион солдат во взводе Леудаста
Аннора жена Гаривальда
Ансовальд посол Ункерланта в Зувейзе
Ваддо зоссенский староста
Ватран генерал, командующий южным фронтом
Вимар сержант, западные окраины герцогства Грельц
Гаривальд* крестьянин из деревни Зоссен
Дагульф крестьянин из Зоссена, приятель Гаривальда
Киот покойный брат-близнец Свеммеля
Лейба дочка Гаривальда и Анноры
Леудаст* рядовой пехотинец
Магнульф сержант в роте Леудаста
Меровек майор, адъютант маршала Ратаря
Морольд лозоходец, на восток от Котбуса
Мундерик командир партизанского отряда, герцогство Грельц
Ортвин генерал, окрестности города Вирдум
Ратарь* маршал Ункерланта
Рофланц полковник, бывший командующий полком Леудаста, ныне покойный
Свеммель конунг Ункерланта
Сиривальд сын Гаривальда и Анноры
Хаварт капитан, командующий полком Леудаста
Хлодвальд генерал в отставке
Эврих полковник кавалерийских войск

Фортвег

Бривибас историк, дед Ванаи
Ванаи* молодая каунианка, Ойнгестун
Даукантис каунианин, торговец оливковым маслом, Громхеорт
Долдасаи каунианка из Громхеорта, дочь Даукантиса
Конберга сестра Эалстана и Леофсига
Леофсиг* солдат в ополчении короля Пенды, старший брат Эалстана
Озлак дорожный рабочий, Громхеорт
Пейтавас каунианин, дорожный рабочий, Громхеорт
Пенда король Фортвега
Сидрок двоюродный брат Эалстана
Тамулис каунианин, аптекарь, Ойнгестун
Фельгильда подруга Леофсига, Громхеорт
Хенгист отец Сидрока и брат Хестана
Хестан счетовод, отец Эалстана, Леофсига и Конберги
Эалстан* школьник из Громхеорта, младший брат Леофсига
Эанфлида обывательница, Громхеорт
Эльфрида, мать Эалстана, Леофсига и Конберги
Эльфсиг отец Фельгильды, Громхеорт
Этельхельм руководитель оркестра, Эофорвик

Янина

Брумидис полковник драколетчиков, южный континент
Искакис посол Янины в Зувейзе
Цавеллас король Янины

* отмечены персонажи, от лица которых ведется повествование

Глава 1

Теальдо осторожно шел по кажущемуся бескрайним морю трав. Марш-бросок на запад! Того и гляди, кто-нибудь из его ребят-альгарвейцев или он сам спугнут прячущуюся в траве птицу, и тогда жезлы мгновенно взлетят с плеч и спалят ее на лету. Они готовы спалить все, что шевелится.
Однажды они спалят дотла весь Ункерлант. Вот только в отличие от птичек у ункерлантцев есть мерзкая привычка — палить в ответ. Но еще гаже привычка ункерлантцев дождаться, пока большая часть альгарвейского отряда промарширует мимо их засады, а затем ударить с тыла. Те из них, кого Теальдо и его ребята после такой переделки ловили, уже и мечтать не смели о лагерях на востоке. Сколько бы они ни кричали, что сдаются.
— Грязный ублюдок! — выругался сержант Панфило, вытягивая тело одного из таких вояк в сером из схрона, после того как им удалось накрыть этого снайпера. Его некогда такие ухоженные медные бакенбарды и усы растрепались самым непристойным образом. — Не знаю уж, чего он там себе надумал, что сделает, но теперь больше он уже делать не будет ничего и никогда.
— Он ранил двоих наших, причем одного задело очень паршиво, — ответил Теальдо. — Думаю, он вообразил себе (или его командиры так вообразили), что у нас с ними перестрелка. — Как и у Панфило, его собственные усы и бородка клинышком тоже давно требовали ухода.
Издали донесся рык ушедшего вперед капитана Галафроне:
— Шевелитесь там, ленивые ублюдки! Нам еще шагать и шагать до расслабухи! Ункерлант не больно-то велик, да только все дороги в нем идут зигзагом!
— Этот парень думал и еще кое о чем, — заметил Теальдо, пиная труп ункерлантца в бок. — О том, как замедлить наш марш-бросок.
Панфило сорвал с головы шляпу и отвесил шутовской поклон:
— Благодарю вас за объяснение, маршал! Или вы, похоже, претендуете на трон короля?
— Не стоит благодарности! — величественно отмахнулся Теальдо. Пикироваться с сержантом было бесполезно. Да и показывать ему, что проиграл раунд, тоже.
И они снова зашагали вперед, на запад, ориентируясь на столб дыма, указывающий на ближайшую горящую деревушку. К Галафроне подскочил юный лейтенант с перемазанным сажей лицом:
— Вы ведь прикажете своим людям выбить оттуда остатки ункеров, сударь?
Галафроне нахмурился:
— Мне не особенно хочется этим заниматься. Я бы оставил их в тылу и потом разбирался. Если мы будем тратить силы на каждую задрипаную деревушку, то у нас не останется людей на конунга Свеммеля.
— Но если мы всех их оставим в тылу, они ударят нам в спину, — возразил лейтенант. Он уже решил для себя, что, кроме чина капитана, Галафроне больше ничем не заслуживает уважения. Губы молодого офицера презрительно изогнулись. — Я и представить себе не мог, что соратнику нужно объяснять азбучные истины!
Галафроне мощным ударом сбил его с ног. Как только парень начал подниматься, ветеран дослал еще удар — от всей души, — и лейтенант снова растянулся на земле.
— Я и представить себе не мог, что в наши дни сопляков не учат уважению к старшим чинам, — спокойно заметил капитан. — Надеюсь, этот урок пойдет вам впрок!
— Сударь… — всхлипнул лейтенант. — Есть, сударь!
На этот раз Галафроне позволил ему встать. Прежде чем снова заговорить, парень набрал полную грудь воздуха.
— Сударь, даже если вам не понравился мой тон, — по мнению Теальдо, теперь он был подчеркнуто почтителен, — но вопрос тем не менее остается открытым: можем ли мы оставить ункерлантцев у себя в тылу?
— Когда мы пройдем сквозь них, они останутся только на бумаге, — ответил Галафроне. — Наша цель — разгромить королевство, а не спотыкаться на каждой деревеньке.
— Но если мы не станем зачищать деревни, — юный лейтенант изо всех сил пытался соблюсти уставные отношения и одновременно отстоять свою точку зрения, — то как же нам удастся опустошить все королевство?
Несмотря на то, что поначалу Теальдо принял лейтенанта за наглого штабного всезнайку, этот вопрос прозвучал вполне логично. Но Галафроне ответил не раздумывая. Как Теальдо уже заметил, капитан вообще редко раздумывал.
— Мы должны разбить основную армию, — ответил он. — А мелкие деревенские гарнизоны — лишь небольшая помеха. И чтобы они не стали большой помехой, надо захватить королевство! — Он махнул рукой, указывая на тропу, ведущую в обход деревни, и скомандовал: — Вперед, ребята! Нам надо поторапливаться!
— Капитан! — отчеканил лейтенант. — Я заявляю протест и сообщу о вашем поведении в высшие инстанции.
Галафроне отмахнулся от него с изяществом, сделавшим бы честь любому аристократу:
— Да сколько угодно! Если вам так уж приспичило доказать, что наилучший способ свалить стену — это биться о нее собственным лбом, — ваше право! — И снова махнул рукой в сторону тропы в обход деревни. Лейтенант, застыв по стойке «смирно», проводил его злобным взглядом.
Догоняя Тразоне, Теальдо бросил на ходу:
— Надеюсь, ункеры не объединятся и не врежут нам в задницу, когда мы пойдем в новое наступление!
— Угу! Я тоже люблю думать о хорошем! — Тразоне махнул рукой в сторону будто выраставшей на глазах стены дубов и вязов. — О чем-нибудь таком, что мне нравится больше, чем ломиться через эту чащу. Только силы горние знают, что там они для нас припасли!
Теальдо уже прикинул в уме несколько возможных и очень неприятных вариантов. Похоже, подобные мысли посетили и Галафроне, поскольку он дал приказ остановиться.
— Да в этой пуще целый полк можно спрятать! Что-то мне совсем не хочется туда соваться, — с мрачным спокойствием пробормотал он. — Похоже, этот дерьмовый лейтенант был не так уж не прав.
Только теперь Теальдо понял, как нелегко капитану принимать решения. Но прежде чем тот успел отдать приказ, из леса появился человек. Теальдо бросился на землю, вскинул жезл наизготовку и только тогда сообразил, что незнакомец одет в килт и камзол тускло-песочного цвета — форму альгарвейцев, а не в сланцево-серое ункерлантское убожество.
— Порядок, ребята, — громко сказал солдат по-альгарвейски с северо-западным акцентом, почти таким же, как у Теальдо. — Пару дней тому назад они нас отбросили. Но не надолго. Теперь осталось лишь несколько этих ублюдков, которые еще рыщут тут лесными тропами, но вам они уже не помешают.
— Приятно слышать, — сказал Галафроне и махнул рукой, подавая команду. — Вперед! Чем дальше продвинемся, тем раньше вставим ункерам новый фитиль!
Но Теальдо очень скоро понял, что альгарвейский солдат, сообщивший о почти полной зачистке ункерлантских лесов, был большим оптимистом. Да, часть тропок была взята под контроль. Альгарвейцы даже выставили на них дозоры. Однако один из дозорных предупредил:
— Если полезешь в кусты на разведку, то не удивляйся потом, если тебя спалят или глотку перережут, а то и чего похуже сотворят.
— Так кто тогда распоряжается в этом поганом лесу? — огрызнулся через плечо Теальдо.
— Пока мы здесь — мы распоряжаемся, — ответил солдат. — Им так и так рано или поздно и жратва понадобится, и снаряды для жезлов. И тогда у них только два пути — либо сдаться, либо прикинуться мирными крестьянами. Так что это все временные трудности.
Галафроне громко выругался.
— Тот лейтенантишка, похоже, знал, о чем говорит! — Он шумно втянул ноздрями воздух и добавил: — Все обделаться боялся, если сзади прихватят! Но он у нас аристократ, и его дерьмо, стало быть, не воняет! — И зарычал на солдат: — Бегом марш, дерьмоголовые, бегом! Не останавливаться!
— Двигаться — это хорошо! — ухмыльнулся Теальдо. — И это правильно. Потому что если не двигаться — станешь мишенью.
Но как бы они ни торопились, они все же стали мишенями. Луч жезла ударил в ствол дуба прямо перед носом у Теальдо. Живое дерево зашипело, и в его плоти огонь выгрыз ямку. В его, Теальдо, плоти, ямка была бы, наверное, побольше, но шипело бы так же.
Он тут же сиганул в сторону и укрылся за деревом. Позади раздался дикий крик кого-то из замешкавшихся на тропе солдат. А с другой стороны тропы уже накатывалось хриплое ункерлантское: «Хох! Хох! Хох-хох-хох-хайль!» И имя конунга Свеммеля. Снова и снова. Вокруг головы Теальдо забегали разряды, и в воздухе запахло паленым.
Из соседнего куста раздался голос Тразоне:
— А я-то, идиот, радовался, что мы очистили лес от этих ублюдков! Прежде чем мы наведем тут окончательный порядок, придется еще попотеть!
— И еще как! — Теальдо приник к земле, поскольку огонь с другой стороны тропы стал еще плотнее. — Они-то всерьез собираются очистить лес от нас !
И вновь грянуло «Хох!», и ункерлантцы пошли на штурм. Теальдо выпустил один заряд и понял, что если немедленно не отползет, то либо попадет в плен, либо его сожгут. Это был момент истины. Только сейчас он осознал, каково приходится фортвежцам, сибианам, валмиерцам, елгаванцам — и, увы, ункерлантцам тоже — всем, кого покоряют войска короля Мезенцио. Но лучше не испытывать это на своей шкуре.
Мезенцио и альгарвейские генералы уже просчитали всех своих врагов и распланировали, как их побить. Но ункерлантцы в своих лесах не пожелали принимать эти расчеты за вышестоящие указания. Они все еще пытались задавить врага массой. Теальдо зацепился о какой-то корень и растянулся на земле. На данный момент лучшей позиции и не придумаешь!
— Все под прикрытие дозора! — откуда-то издалека донеслась команда Галафроне.
— Все ко мне! Ко мне! — А это уже сержант Панфило. Ничему в жизни Теальдо так не радовался, как этому хриплому рыку.
Пока Теальдо пытался пробраться к Панфило, его снова настиг рев Галафроне, призывающий кристалломантов. Теальдо аж зашипел от радости: вот теперь-то ункеры свое получат! Не мытьем, так катаньем!
Однако главное сейчас — чтобы он сам не получил по первое число! Рядом с Тразоне скорчился сержант Панфило. Надо было отступать. И что хуже — еще глубже в гущу леса. При мысли о том, что и там могут прятаться ункерлантцы, Теальдо поежился. Да, крики «Хох!» и «Хайль Свеммель!» будут преследовать его в ночных кошмарах до конца жизни. Оставалось надеяться лишь на то, что он сам проживет еще достаточно долго. Хотя бы до первого ночного кошмара.
Правда, когда на тропе стали рваться альгарвейские ядра, заставившие ункерлантцев отступить, он слегка приободрился. А потом, когда с востока вдруг грянуло «Мезенцио!», а с ункерлантской стороны — вопли отчаяния и разочарования, он вздохнул полной грудью.
Как только альгарвейские силы подкрепления отбросили ункерлантцев, отряду Галафроне стало много легче.
— Силы горние, благодарю за кристалломантов! — выдохнул Панфило, вытирая со лба пот.
— Аминь! — разом выдохнули Теальдо и Тразоне. А Тразоне добавил: — Говорите что хотите про этих долбаных ункерлантцев, но драться с ними не легче, чем с валмиерцами и елгаванцами. Мы их бьем на всех фронтах, а они все никак не поверят, что уже разбиты. Короче, вы поняли, о чем я.
— Ты прав, дружище, — кивнул Теальдо и нервно оглянулся, словно до сих пор ждал нападения ункерланцев со спины. — А это что? — Под кустом он заметил песочного цвета килт. Живые так не лежат, альгарвейский солдат был мертв. Теальдо оглядел всех, кто собрался на зов сержанта: никто не двинулся с места. Тогда он сделал пару шагов вперед — и потрясенно застыл.
Последовавшие за ним Панфило и Тразоне тоже остановились. Тразоне судорожно сглотнул, а Панфило только и прошептал:
— Силы горние!
Под кустом лежало с полдюжины альгарвейцев. Судя по их виду, они были мертвы вот уже как пару суток. Наверное, их захватили в одной из контратак. Дозорные знали, о чем говорили. На телах не было следов огня. Им даже не перерезали горло. Их сознательно и методично изуродовали. У большинства килты были задраны. А что ункерлантцы натворили ниже…
— Мы не сможем долго вести такую войну? — пробормотал Тразоне.

1 Следующая страница


Тьма сгущается 2

— Но мы уже здесь, — мрачно ответил Теальдо. — Я не хотел бы, чтобы меня взяли живым или даже при смерти. Даже если у меня не хватит сил покончить с собой, я надеюсь, что у меня найдется друг, который не позволит мне пройти через… это .
И все стоящие вокруг альгарвейцы согласно склонили головы.

Ваддо торжественно прошествовал на середину деревенской площади. Наблюдая за ним, прижавшийся к стене Гаривальд отметил, что походка у деревенского старосты более чем странная: он торопливо семенил, приволакивая ногу, словно чего-то боялся, хотя очень старался это скрыть. Но от этого его хромота еще сильнее бросалась в глаза.
Гаривальд даже на минутку пожалел эту сволочь. Похоже, Ваддо собирался сообщить жителям Зоссена полученные по кристаллу новости об очередных безобразиях альгарвейцев. Как и любой из их деревни, еще месяц назад Гаривальд ожидал, что вот-вот придет сообщение о вторжении Ункерланта на территорию оккупированного альгарвейцами Фортвега и, должно быть, даже еще и Янины. Но вместо этого несколько дней назад кристалл сообщил, что альгарвейцы без объявления войны вероломно атаковали ункерлантские войска, вовлекая их в сражение. Дворцовый комментатор объявил, что Альгарве будет с позором разбито. Однако не разъяснил, как, кем и когда.
И с тех пор больше не было ни одного сообщения. Полная тишина.
И эта тишина нависла над деревней, все больше укрепляя страхи ее жителей. Особенно страхи тех стариков, кто помнил, как жестоко тридцать лет назад во время Шестилетней войны прошлась по Ункерланту альгарвейская армия. По Зоссену поползли слухи, сплетни и всяческие мрачные предсказания, как, впрочем, ползли они сейчас по всем деревням Ункерланта. Гаривальд и сам внес в них свою лепту, правда, на всякий случай говорил только с теми, кому доверял.
— Если бы дела шли хорошо, — шептал он Дагульфу, — Котбус давно бы уже трубил о победе. Но он молчит в тряпочку. А стало быть, дела идут совсем не хорошо.
— И я о том же, — кивнул друг, боязливо оглядываясь: не слышал ли их кто. Даже со своей женой он не заговорил бы об эдаком.
И вот теперь Ваддо торчит посреди площади, что твое чучело, ожидая, когда на него обратят внимание. Он и позу принял повнушительнее.
— Друзья мои!
Несколько крестьян обернулись. Но всего лишь несколько — не так уж много было у него друзей в деревне. Но староста, несколько возвысив голос, продолжил свою речь:
— Жители Зоссена, у меня для вас важное сообщение! Ровно через час я вынесу сюда, на площадь, обычно находящийся у меня дома наш драгоценный кристалл, чтобы все могли услышать обращение нашего великого, славного и блистательного сюзерена. Его величество конунг Свеммель лично известит вас о ходе военных действий против гнусной клики альгарвейских варваров!
Возвестив эту поразительную новость, староста, стараясь ступать как можно торжественнее, удалился. И у него были все основания торжествовать: ведь это через его кристалл конунг заговорит с жителями деревни. Раньше Гаривальд о таком и помыслить не смел: если ему удастся подобраться поближе к кристаллу, он наконец-то сможет своими глазами лицезреть самого конунга Свеммеля! Даром что сам конунг его не увидит.
Такое сшибает с ног без всякого самогона! Однако дело непросто: хоть Ваддо и старался хромать как можно торжественней, он то и дело сбивался на семенящий шаг, почти что бег, от которого за версту несло гаденьким страхом. И никак ему, бедному, не удавалось с этим совладать. Гаривальду это было очень не по душе: уж коли староста так сдрейфил, тогда есть чего бояться. И не ему одному. Оставалось только гадать: что ж такое хромоногий Ваддо увидел в кристалле, что боится другим рассказать?
Но что бы там Ваддо ни углядел, уж Гаривальду-то он все одно об этом не скажет. И крестьянин во весь дух припустил домой, чтобы рассказать жене и сыну, что нынче творится.
— Сам конунг?! — воскликнула Аннора, и глаза ее восторженно округлились. Она, как и Гаривальд, была типичной ункерланткой: загорелой, жилистой, и нос у нее был… ну, в общем, не маленький. — Сам конунг Свеммель будет говорить с нашей деревушкой! — повторила она, словно не в силах была поверить в этакое чудо.
— Силы горние! — присоединился к ней Сиривальд, вгрызаясь в горбушку черного хлеба. Другую горбушку жевала Лейба, но она была еще слишком мала, чтобы интересоваться конунгом, и ей было решительно все равно, будет он говорить с ней или нет.
— Полагаю, он будет говорить со всем королевством, — сказал Гаривальд. — В любом случае, со всеми городами и деревнями, где есть кристаллы.
— Так айда слушать! — завопил Сиривальд.
— Да уж пойдем, конечно, — кивнул отец. — Оченно мне интересно, во что это мы влипли. Ты мне всю правду расскажи: что это там у нас с альгарвейцами? — И он замолчал, задумавшись о том, сколько именно и какой правды изволит им сообщить конунг Свеммель
— Ну коли идем, так идем теперь же! — заявила Аннора. — Надо подсуетиться, чтобы занять места поближе к хрусталику. — И перейдя от слов к делу, она подхватила малышку на руки и выскочила за дверь. Мужу и сыну оставалось лишь последовать за ней.
Но эта удачная мысль пришла в голову не только Анноре: на площади уже собралась такая толпа, что Гаривальд уж и не помнил, видел ли он когда-либо столько народу вместе. А если и видел, то и тогда людей все одно было меньше, чем сейчас. И хоть объявление Ваддо слышали не все, но все, кто слышал, не преминули позвать на площадь всех своих родных, друзей и соседей. И теперь там шла своя война — за лучшие места: оттаптывали ноги и вовсю работали локтями. Гаривальду тоже заехали по ребрам, но он от души пнул кого-то в ответ.
— Ну чего мы собачимся! — раздался чей-то голос. — Ваддо-то с кристаллом пока что нету! — Это слегка остудило страсти, толпа притихла, тычков и пинков поубавилось. Но ненадолго.
— Да вон он идет! — одновременно загалдели несколько человек, и толпа разом подалась навстречу старосте. Осторожно ступая, Ваддо благоговейно нес на вытянутых руках узорчатую подушку, вышитую его супругой. На подушке покоился кристалл.
— Дорогу! — снова в один голос закричала толпа.
Никогда еще Ваддо не удостаивался такого восторженного приема. Да Гаривальд и припомнить не мог, когда старосту встречали с такой радостью. Но если уж по чести говорить, то встречали-то не старосту, а кристалл, который он нес.
— Не опускай его! — молил кто-то.
— На кресло, на кресло его возложи! — суетился другой. — Тогда мы его всем миром увидим!
Первое предложение Ваддо принял, второе ровно и не заметил. Дождавшись тишины, он объявил:
— Его величество соизволит обратиться к нам через каких пару минут! Он мысленно воссоединится с нами, дабы разделить со всеми тяжесть наших тревог и забот!
Гаривальду не очень-то верилось, что конунг собирается разделять их, крестьянские, заботы. И все же он усиленно заработал локтями, чтобы пробиться вперед, пока не оказался во втором ряду, откуда кристалл был виден очень даже хорошо.
В неактивном состоянии магический талисман был похож на обычный стеклянный шар. А затем как-то вдруг сразу он… изменился. Конечно, Гаривальд много раз слыхал о том, как работает кристалл, но своими глазами видел такое впервые. Сначала хрустальная сфера вся заполнилась светом. А затем сияние померкло, и на него из шара глянул… сам конунг Свеммель. Длинное лицо правителя было бледным и изможденным. Должно быть, каждому из застывших в благоговейном молчании вокруг кристалла крестьян почудилось, что конунг смотрит в глаза именно ему. Благодаря магии кристалла конунга видели все, и то, что он вдруг оказался таким маленьким (точнее, его изображение), потрясло Гаривальда до глубины души.
Свеммель смотрел так, словно и вправду видел всех и каждого из своих подданных, собравшихся на встречу с ним во всех концах королевства. Когда волнение и непроизвольный трепет слегка поутихли, Гаривальд вдруг подумал: «До чего же он заезженный нынче — сущий доходяга!»
— Да он, небось, уже несколько суток не спал, — донесся сзади шепот Анноры.
— Похоже, с тех пор, как война началась, — кивнул Гаривальд и прикусил язык, ибо конунг заговорил.
«Братья и сестры, крестьяне и горожане, солдаты и моряки — я обращаюсь к вам, друзья мои!» Такое начало речи просто потрясло Гаривальда — он и помыслить не мог, что правитель страны будет говорить с ним такими простыми словами. Но дальше конунг заговорил уже как по-писаному, традиционно заменяя единственное число на множественное:
«В наши земли вторгся враг. Подлая орда короля Мезенцио вонзила свои клыки глубоко в нашу плоть, а альгарвейские шакалы Янина и Зувейза следуют сворой за хозяином. Враг отринул от нас большую часть Фортвега, законно припавшего к нашим стопам прошлым летом. И исконно древние земли наши на юге уже стонут под тяжкой поступью безжалостного врага! — Свеммель картинно глубоко вздохнул и продолжил: — Но мы соизволяем сообщить, что осквернившие наши земли альгарвейцы изведали ярость полков наших. И если часть захваченных земель наших до сих пор бьется в лапах врага, это лишь усиливает нашу доблесть и ненависть к захватчикам для решающего и окончательного удара. Альгарвейцы, да поглотят их силы преисподние, застигли нас врасплох. Настала пора Ункерланта ответить проклятым рыжеголовым мерой за меру и сверх того!»
Гаривальд приподнял бровь: а он-то думал, что это конунг Свеммель готовится пойти войной на Альгарве! Тем временем правитель, отхлебнув из хрустального кубка воды или белого вина, продолжил:
«Наше королевство выступает на битву не на жизнь, а на смерть с омерзительным и вероломным противником. Наши воины героически сражаются против численно превосходящего и лучше вооруженного противника, чья военная мощь усилена бегемотами и драконами. Основные военные силы Ункерланта, все его тысячи бегемотов и драконов уже брошены в бой. И доблестной армии нашей в подмогу весь наш народ, как один, должен подняться на защиту королевства!
Враг жесток и беспощаден. Он желает захватить нашу землю, наши нивы, наши становые жилы и киноварь. Он намерен созвать подлых изгнанников и предателей — прихвостней узурпатора Киота — и их сопоспешествованием низринуть народ Ункерланта во тьму рабства, сделав смердами альгарвейских принцев да виконтов.
В наших рядах не должно быть места слюнтяям и трусам, дезертирам и паникерам. Велик наш народ и не ведает страха и потому будет самоотверженно сражаться за свой Ункерлант. Всё — на службу армии! Мы будем биться денно и нощно за каждую пядь нашей земли и отдадим свою кровь до капли за наши города и села. С земель, откуда наши доблестные войска будут вынуждены временно отступить, необходимо вывести все караваны, а становые жилы да будут взорваны. Врагу не оставим ни крошки хлеба, ни фунта киновари! Крестьянам же повелеваю вывезти все продовольственные запасы и сдать их нашим инспекторам, дабы сохранить зерновой запас от загребущих лап альгарвейцев. Все громоздкое или не годное к перевозке ценное имущество повелеваю таким же образом уничтожить.
Друзья мои, наши рати бессчетны! И зарвавшийся враг уже в сии секунды это чует! Вместе с ратями нашими неисчислимыми на бой с подлым предателем Мезенцио да подымутся и крестьяне, и рабочий люд! Дабы сразить врага насмерть, понадобятся все силы Ункерланта! И победа будет за нами. Вперед! В бой! За Ункерлант!»
И образ конунга Свеммеля как-то враз растаял и поблек. На секунду кристалл вновь вспыхнул светом, а затем превратился в обычный стеклянный шар.
— Великая речь! — дрожащим голосом возгласил Ваддо. — Конунг назвал нас своими друзьями!
— Да, сильно было сказано, — угрюмо согласился Гаривальд. — Воодушевляюще.
— Уж он постарался, — буркнул Дагульф, не особо почитавший конунга.
Как, впрочем, и Гаривальд. Да и, насколько он знал, как и любой в этой деревне, за исключением разве что старосты. Может, поэтому он и сказал:
— Я могу бояться Свеммеля больше, чем любить его, но, бьюсь об заклад, рыжики тоже очень скоро начнут его бояться.
— Сейчас королевству нужен он и никто другой, — согласилась Аннора.
— Мы все пойдем в бой! — заявил Ваддо с горячностью, странной в устах хромого инвалида. — Да, мы все пойдем в бой! И мы их одолеем!
— Как мы одолели их в прошлый раз! И мы напишем об этом песни! — подхватила Аннора, игриво подмигнув мужу.
Но в голове Гаривальда не было ни строчки. Он быстро начал жонглировать в уме словами, выстраивая размер, строфы, прикидывая рифмы. Но что-то не складывалось. Не вытанцовывалось.
— Для песни пока мало. Еще слова нужны, — хмуро буркнул он.
— Да ужель тебя надо учить! — всплеснул руками Ваддо. — Ты пиши о том, как наши доблестные воины и драколетчики прогнали врага! Причем задолго до того, как он смог добраться до Зоссена! — В его устремленном на запад взгляде была твердая уверенность и слабая надежда.
— Кабы так и сбылось… — от всего сердца прошептал Гаривальд.

В отличие от большинства зувейзин, Хадджадж был отнюдь не в восторге от пустыни. Он был горожанином до мозга костей — принимал ли он гостей у себя дома в Бише, гостил ли в столицах дружественных государств на континенте Дерлавай. И еще он на дух не выносил верблюдов. Корни его ненависти к этим тварям проросли в подсознании так глубоко, что до причин было уже не докопаться. Поездка на верблюде по пустыне ассоциировалась для него исключительно с полным дискомфортом и пляшущим желудком.
И вот он едет на верблюде и вдруг, неожиданно для себя самого, ощущает на губах идиотски-блаженную улыбку. Почти полтора года назад Ункерлант отрезал от Зувейзы этот жирный ломоть пустыни, где не было ничего, кроме желтого песчаника и чахлого кустарника Теперь он вновь, как и было утверждено Блуденцким договором, перешел в руки зувейзин. Впрочем, когда конунг Свеммель вторгся в Зувейзу, вряд ли он вспоминал об этом договоре. Поэтому хоть по количеству скорпионов, ящериц и лопоухих лисичек-фенеков* эта часть пустыни ничем не отличалась от любой другой, вид ее был намного гаже, да и пересекать ее теперь было труднее, чем прежде.
* Фенек — пустынная лисица. (Прим. пер.)
Сопровождавший Хадджаджа полковник Мухассин указал на горку иссохших трупов, над которыми плавно кружились коршуны и стервятники:
— Здесь, ваше превосходительство, был лагерь ункерлантцев. Они мужественно сражались, но это им не помогло.
— Да, ункерлантцы храбры, — согласился Хадджадж. — Хотя они невежественны и ими правит полусумасшедший конунг, в мужестве им не откажешь.
Мухассин поправил шляпу с соответствующими его рангу четырьмя серебряными полосками — одной широкой и под ней тремя потоньше. Зувейзинским военным было гораздо сложнее, чем солдатам любой другой армии: для знаков воинских отличий и наград у них имелась только шляпа. И Хадджадж, и Мухассин были одеты одинаково: шляпы, сандалии, а между ними ничего, кроме собственной смуглой кожи.
— И все же теперь они мертвы, — заметил Мухассин. — Одни мертвы, другие разбежались, а остальные взяты в плен.
— И это хорошо, — сказал Хадджадж, и полковник кивнул. Министр иностранных дел Зувейзы огладил пышную белую бороду и, чуть помедлив, спросил: — Если я правильно понял, основные их силы были не здесь?
— Именно, ваше превосходительство. Конечно, на данный момент можно считать, что их почти полностью оккупировали. С другой стороны, я сильно сомневаюсь, что мы можем по этой причине расслабиться и наслаждаться жизнью.
— Хвала силам горним, что мы сумели захватить их врасплох! — добавил Хадджадж. — Похоже, они так и не поверили ни одному слову Шаддада. Подумать только, мой личный секретарь! Да поглотят предателя силы преисподние! В моей собственной сандалии затаился скорпион, а я понятия не имел об этом! Но ужалил он не так сильно, как мог бы.
— А может быть, это не так уж и важно, поверили они ему или нет, — вдруг заявил Мухассин. Хадджадж вопросительно изогнул бровь, хотя широкие поля его шляпы скрыли это от полковника. Мухассин, словно отвечая на незаданный вопрос, продолжил: — Если бы вы собирались воевать на два фронта с Альгарве и Зувейзой, то где расположили бы основные войска?
Хадджадж на секунду задумался, затем, криво усмехнувшись, ответил:
— Не думаю, что конунг Свеммель свалился бы от страха с трона, увидев наших паршивых, уродливых и угрюмых скотов, торжественно марширующих по улицам Котбуса. — И он почти с нежностью похлопал своего верблюда по холке.
Мухассин привычно подстегнул своего верблюда плетью и почти пропел:
— Не слушай его, Солнечный Лучик, все знают, что ты не паршивый и не угрюмый!
Верблюд, очевидно, расценив это как комплимент, тут же повернул голову, словно хотел укусить своего всадника за колено, но только, шумно сопя, словно умирающая от удушья волынка, его обнюхал. Хадджадж запрокинул голову и расхохотался, на что Мухассин ответил укоризненным взглядом.
Но тут с ними поравнялась колонна унылых пленных ункерлантцев. Обнаженные зувейзинские конвоиры гнали солдат, одетых в сланцево-серую форму, словно стадо. Победа вскружила им головы: они пели, смеялись и шутили. Особенно их веселило то, что пленники не понимали их шуток.
— Будьте так любезны, полковник, остановите их на минутку, — попросил Хадджадж. Мухассин отдал приказ, и начальник конвоя тут же повторил его на ломаном ункерлантском. Отряд светлокожих замер на месте, и Хадджадж громко спросил по-альгарвейски:
— Кто-нибудь говорит на этом языке?
Один из ункерлантцев шагнул вперед:
— Я говорю, сударь.
— Ну что, хочешь теперь, чтобы твое королевство оставило мое царство в покое?
— Я ничего не понимаю в таких вещах, — ответил пленный и пал ниц, словно вместо Хадджаджа перед ним был его конунг. — Я знаю только то, что мне было приказано прибыть сюда и делать все, что в моих силах. И я делал. И все бы хорошо, кабы дело не обернулось так плохо. — Он поднял голову и боязливо взглянул на министра: — Вы ведь не сожрете меня, господин?
— И это вам рассказывают о зувейзинах?! — осведомился Хадджадж. Пленный кивнул. Министр подавил скорбный вздох. — Ты не выглядишь слишком аппетитным, так что я уж как-нибудь обойдусь. — Он обернулся к Мухассину: — Вы поняли?
— Да, конечно, — ответил полковник по-зувейзински. — Этот парень отнюдь не тупица. Он отлично говорит по-альгарвейски. Честно говоря, у меня акцент заметнее, чем у него. Но о нас он ничего не знает? Ну что ж, — добавил он с мрачной ухмылкой. — Теперь у него появился шанс узнать о нас побольше.
— Да уж, пусть теперь узнает. И самое лучшее место для этого — копи, — кивнул Хадджадж и махнул рукой в сторону ункерлантцев, — Они могут приступать к обучению прямо сейчас.
Мухассин отдал караулу приказ, и те заорали на пленных. Колонна, спотыкаясь, побрела дальше. Полковник обернулся к Хадджаджу:
— А теперь, ваше превосходительство, не угодно ли вам проследовать к старым пограничным укреплениям, которые мы успешно восстанавливаем?
— С большим удовольствием, полковник, — улыбнулся министр. Но его верблюд удовольствия хозяина не разделял: ему вовсе не хотелось снова куда-то идти. Пришлось на время смириться и дать животным отдых.
— Вообще-то здесь в какую сторону ни поедешь, в конце концов окажешься у границы, — заметил Мухассин, и, словно в подтверждение его слов, над их головами к югу пролетело крыло драконов. — Мы не смогли бы дойти так быстро и так далеко без помощи Альгарве, — добавил полковник, указывая на них. — Здесь у Ункерланта драконов было раз-два и обчелся.
— Нарушение старой границы? — нахмурился Хадджадж. — Разве царь Шазли приказал своей армии штурмовать Ункерлант? Я что-то не слышал о таком приказе.
Но в голове у него промелькнула мысль о том, что Шазли мог и не поставить его в известность, опасаясь встревожить или рассердить своего министра. Надо же, какая деликатность! Только, по мнению Хадджаджа, подобная щепетильность царя могла оказаться слишко опасной для его верного министра.
Но к его глубокому удовлетворению, Мухассин отрицательно помотал головой:
— Нет, ваше превосходительство, мы до сих пор не получали подобного приказа. Я просто хотел сообщить вам, что если подобный приказ придет, то мы к нему готовы. Большинство народов, живущих вдоль старой границы (и с востока, кстати, тоже), имеют… — он провел смуглым пальцем по своей руке, — темную кожу.
— Да, это так, — кивнул министр. — Что ж, маленькое царство должно быть счастливо, что сумело вернуть себе свои исконные земли. Этого более чем достаточно в наши дни, когда большие королевства набрали такую силу. Будет просто чудом, если нам удастся сохранить чуть больше того, с чего мы начинали.
— Используя вражду королевств и распри между кланами, малый, но имеющий сильных друзей клан может подняться выше иного великого, но окруженного соседями, которые его ненавидят.
— Это верно, но только частенько все кончается тем, что малый клан понимает: за дружеские услуги великих рано или поздно приходится платить. И я не хотел бы, чтобы мы оставались в долгу у Альгарве. А еще меньше я хотел бы, чтобы мы оставались должниками Ункерланта, как до Шестилетней войны, когда Зувейзой управляли из Котбуса.
— Нет человека, который любил бы наше царство больше, чем вы, ваше превосходительство, и служил бы ему лучше. — В витиеватом комплименте полковника Хадджадж почувствовал скрытое несогласие с его позицией. Но Мухассин продолжал как ни в чем не бывало: — Веками проклятые ункерлантцы были нашими северными соседями. А с Альгарве у нас границ нет. Так кого же нам больше бояться — короля Мезенцио или конунга Свеммеля? Разве не в этом ваше кредо?
— Да, это так. И Мезенцио даже в самом плохом настроении намного лучший суверен, чем Свеммель в самом благом расположении духа, — ответил Хадджадж. Полковник рассмеялся, но министр не поддержал его. — Но если война будет продолжаться, то признайтесь: наша граница рано или поздно вполне может стать границей с Альгарве.
— Ну-у-у… — Улыбка Мухассина стала кислой. — Я бы не удивился, случись что-то подобное. Альгарве движется победным маршем на запад, так? Все же, как бы то ни было, они в качестве соседей намного приятнее ункерлантцев. Да, они носят одежду, но у них имеется определенное благородство и понятие о чести.
Хадджадж поперхнулся смешком. Мухассин по-своему прав. И у Зувейзы, и у Альгарве было в традиции воевать с соседями, когда те ослабевали, и устраивать гражданские войны, когда соседи набирали силу. Неправда, что ункерлантцы плохие солдаты, они отлично умеют воевать. И не видать бы Зувейзе свободы, не случись Войны близнецов, когда Киот со Свеммелем, оба претендуя на трон, решили выяснить, кто из них старше. Но никогда ункерлантцы не воевали ради самой войны, как было заведено у Зувейзы и Альгарве.
— Пора, ваше превосходительство, отдых окончен! Лагерь вон за тем холмом! — прервал его мысли Мухассин и пинком заставил своего верблюда подняться на ноги. Свое возмущение тем, что его снова заставляют работать, упрямое животное выразило таким воплем, словно его отдали на расправу палачам короля Елгавы. Хадджадж тоже поднял своего верблюда, и тот разразился не менее ужасным криком. Министр поморщился: хоть его древние пращуры и были кочевниками, этим капризным тварям он явно предпочитал благоустроенные караван-вагоны.
Однако Зувейза сама перекрыла свои становые жилы, когда Ункерлант двинулся на север. Маги короля Свеммеля восстановили часть из них, но тут же снова перекрыли, как только Зувейза двинулась на юг. Теперь обнаженные черные колдуны опять пытались восстановить то, что было разрушено альгарвейскими магами. Зато вот верблюда заставить работать или наоборот никто не в силах — разве что силы горние иногда дают себе труд подчинить упрямую скотину ее хозяину. Однако, какой бы несносной ни была эта тварь, Хадджадж все же предпочитал ехать верхом, чем плестись пешком.
А в лагере его уже ждали комфортабельная палатка и большая бутыль финикового вина. Хадджадж припал к ней и выхлебал всю, не отрываясь. В Альгарве он научился разбираться в сортах вин и выбирать самые изысканные. Эта же бурда была терпкой и в то же время приторно сладкой. Ее в Зувейзе подавали чаще всего, и Хадджадж пил и не кривился: вкус вина напоминал ему о клановых сборищах его детства. Да, заезжий альгарвеец отворотил бы нос от подобного пойла, но ведь он-то не заезжий альгарвеец. Для него это был вкус родного дома.
Генерал Икшид, начальник Мухассина, дождался, когда Хадджадж приведет себя в порядок, и тогда лишь явился с приветствиями. Генерал выставил на стол еще вина и угостил гостя чаем с ароматом мяты и крошечными пирожными, которые на вкус были ничуть не хуже тех, что готовили в царском дворце. Хадджадж наслаждался неторопливым ходом ритуала застолья: как и финиковое вино, здесь все было до боли родным.
Икшид был чуть старше Хадджаджа и брюшко имел чуть побольше, но выглядел еще молодцом.
— Мы гоним их, — сказал он, когда время приличествующей моменту светской беседы подошло к концу. — Мы гоним их. И Альгарве гонит их. Все дальше на юг. Даже Янина гонит их, на что я уж никак не надеялся. Свеммель — конунг недобитков, в чем я ему нисколечко не сочувствую.
— Однако кое-кто в Зувейзе, глядя на побитых ункерлантцев, скорбит, — заметил Хадджадж. И задумчиво добавил: — Пусть уж наши союзники правят на захваченных ими землях — они более милосердны. Конечно, было бы еще лучше, если бы сами ункерлантцы были милосердны.
— Если приходится выбирать между двумя ублюдками, выбираешь того, кто дает тебе больше благ, — отозвался Икшид совсем в духе Мухассина.
— Да, и этого достаточно для оправдания наших поступков, — промолвил Хадджадж, глядя на восток, откуда наступало Альгарве. Затем он обратил взгляд к югу: туда отступал Ункерлант. — Единственное, на что нам остается надеяться, так это то, что мы делали правильный выбор, — заключил он со вздохом.

Подойдя к границе между Лагоашем и Куусамо, караван, в котором ехал Фернао, плавно затормозил и остановился. Куусаманские таможенники дружно устремились на досмотр пассажиров и их багажа.
— И в честь чего это все? — спросил чародей, когда очередь (впрочем, довольно быстро) дошла до него.
— Превентивные меры, — буркнул плосколицый коротышка. Звучало это, конечно, вежливее, чем «Не твое собачье дело», но информации содержало не больше. — Откройте, пожалуйста, ваши сумки.
Да, звучало это культурнее, чем жесткий приказ, но тем не менее не оставляло лагоанскому чародею никакой возможности ослушаться. Увидев рекомендательное письмо гроссмейстера Пиньейро к Сиунтио, таможенник вдруг весь подобрался.
— В чем дело? — осведомился Фернао, усилием воли подавляя стон: он-то надеялся, что письмо поможет ему, а не втравит его в неприятности.
— Пока не знаю, — ответил куусаманин и крикнул кому-то снаружи: — Эй, Лоухикко! Я нашел мага.
Оказалось, что этот Лоухикко тоже чародей — ранга второго, как на глазок прикинул Фернао: при досмотре багажа таможенный маг использовал заклинания, созданные гораздо более сильными чародеями, чем он сам. Коротко переговорив с инспектором по-кауниански, он кивнул Фернао и вышел.
— Он сказал, что ничего недозволенного вы не везете, — неохотно признал таможенник. Но тут же взял реванш: — Зачем вы приехали к нашим чародеям? Отвечайте сразу, не тяните и не выдумывайте отговорки!
— Это Куусамо или Ункерлант? — Фернао мрачно уставился в глаза таможенника, и тон его исключал малейший намек на шутку. Легкие в общении и сговорчивые куусамане очень не любили вопросов, поставленных ребром. — Я приехал, чтобы проконсультироваться с вашим блистательным чародеем по профессиональным вопросам, имеющим интерес как для меня, так и для него.
— Но сейчас идет война, — отрезал таможенник.
— Да, это правда, война. Но Куусамо и Лагоаш в ней не враждуют между собой.
— Но и не являются союзниками! — огрызнулся таможенник. И это тоже было правдой. Он смерил взглядом сидящего Фернао (как истинный куусаманин, он не считал, что рост лагоанцев, которые в среднем на полголовы выше куусаман, дает им какие-либо преимущества) и, с возмущением пробурчав себе под нос что-то на своем языке, перешел к досмотру багажа сидевшей рядом женщины.
Досмотр каравана продолжался около трех часов. В результате одного неудачника из вагона Фернао высадили, не обращая внимания на его возмущенные вопли.
— Радуйся, что мы тебя под белы руки не доставили в Илихарму, — бросил ему на перроне один из таможенников. — Уж поверь мне, тебе бы это гораздо меньше понравилось.
Нарушитель спокойствия тут же испуганно всхлипнул и замолчал.
Наконец караван снова тронулся в путь по заснеженным просторам Куусамо. Но пейзажи за окнами — леса, поля и холмы ничуть не отличались от лагоанских. По крайней мере, они нисколько не изменились с тех пор, как королевство и страна семи князей разделили один остров. Встречавшиеся на пути каравана города с виду могли в равной степени принадлежать как Лагоашу, так и Куусамо. Более ста с лишним лет все муниципальные здания строились и тут и там по одному и тому же образцу.
Но когда за окнами вагона замелькали деревушки и одинокие фермы, у Фернао наконец исчезло чувство, что он все еще путешествует по своему королевству: здесь даже стога складывали по-иному. Куусамане прикрывали их холстами, зачастую украшенными вышивкой или аппликациями, и потому копны походили на маленьких кругленьких старушонок, повязавших головы нарядными шарфами.
Да и фермы, по крайней мере большая их часть, порядком удивили чародея. До того, как каунианские солдаты и поселенцы пересекли Валмиерский пролив, куусамане были простыми кочевниками и скотоводами. Они быстро научились обрабатывать землю и жить оседло, но до нынешних дней, вот уже более полутора тысяч лет, половина их построек — будь они из кирпича или из дерева — до сих пор имели форму кибиток, что однажды остановились на денек и уже больше никогда не тронутся с места.
На закате караван прибыл в столицу. Спустившись по маленькой деревянной лестнице с подвесного вагона на платформу, Фернао застыл на месте, озираясь в поисках встречающих: он ведь заранее дал знать знаменитому теоретику о своем прибытии. Но Сиунтио нигде не было видно. Впрочем, через несколько минут он заметил в толпе знакомый силуэт мага, с которым не раз встречался на конклавах на острове и в восточной части Дерлавая.
Фернао отчаянно замахал рукой:
— Магистр Ильмаринен!
Он знал, что Ильмаринен бегло говорит по-лагоански, изредка вставляя просторечные обороты. Но сегодня, однако, чародей-теоретик избрал для общения с ним классический каунианский — великий язык магистров и наставников.
— Вы проделали столь длинный путь ради достижения малого, магистр Фернао. — В голосе встречающего звучала скорее насмешка, чем сочувствие.
— Отчего же? — полюбопытствовал приезжий, старательно делая вид, что подобный прием его не задевает. Однако, если Ильмаринен объяснит ему причину, по которой его миссия обречена на провал, он был готов тут же взять реванш.
Но Ильмаринен не оправдал ожиданий Фернао. Он подошел почти вплотную и выразительно помахал указательным пальцем у него перед носом.
— Потому что ты здесь не найдешь никого, кто знал бы хоть что-нибудь тебя интересующее или сказал тебе хоть что-нибудь, если и вправду что-то знает. Так что теперь ты можешь просто снова сесть в вагон и отправиться домой, в Сетубал. — И шутовски сделав ручкой на прощание, Ильмаринен повернулся, собираясь уйти.
— А поужинать сначала можно? — вкрадчиво спросил Фернао. — Я буду рад видеть тебя моим гостем в любой таверне по твоему выбору.
Ильмаринен обернулся:
— Готов за соломинку зацепиться, да? — Похоже, заграничный гость занимал его больше, чем желание посмеяться над ним. Маг нагнулся, подхватил одну из сумок Фернао и бросил на ходу: — Это можно устроить. Полагаю, ты составишь мне компанию.
Фернао подхватил вторую сумку, закинул ее на плечо и поспешил следом.
Поспешать пришлось даже очень — Ильмаринен был шустрым старикашкой. На секунду гость даже заподозрил, что ушлый куусманин решил провести его и удрать вместе с сумкой, в которой, кстати, был весь его немудреный запас аппаратуры. Нет, Фернао не думал, что Ильмаринен знает, что в мешке. Не то чтобы тот был не в состоянии это узнать… Да он попросту не мог этого знать. Но на будущее..
Лишь когда оба сошли с запруженного толпой перрона, куусманский теоретик оглянулся и, заметив шагающего след в след гостя, бросил через плечо:
— Что, решил, что я хочу тебя надуть, а?
Интересно, он действительно шутил или пытался скрыть разочарование? Фернао не знал. Но он понял, что Ильмаринен и не ждет ответа.
По дороге он все же успевал глазеть по сторонам. Хотя Илихарма и не числилась великим городом, как Сетубал, но прочно занимала второе место. В домах здесь было десять, а то и пятнадцать этажей, по улицам сновал народ, одетый по последней моде в различных стилях, а из магазинов то и дело выбегали обвешанные покупками хозяйки.
Как и в большинстве куусаманских городов, Фернао чувствовал себя здесь как дома, с той лишь разницей, что не мог прочитать ни одной надписи. Он говорил по-сибиански и по-альгарвейски, по-фортвежски и на классическом каунианском, даже мог бы объясниться с валмиерцем, а вот язык ближайших соседей оставался для него до сих пор закрытой книгой!
Через пару кварталов Ильмаринен остановился.
— Здесь, — бросил он опять-таки на каунианском. И добавил: — Неплохое местечко.
Надпись над входом ни о чем не говорила Фернао, однако намалеванная на вывеске картина вызвала у него улыбку: за ломящимся от яств столом сидели семь оленей в княжеских коронах. И он шагнул в дверь вслед за своим провожатым.
В столице Валмиеры, Приекуле, официанты встречали клиентов с откровенным подобострастием; в родном городе Фернао, Сетубале, обслуга вела себя более сдержанно; здесь же официант встретил Ильмаринена как близкого родственника. А затем поприветствовал Фернао на певучем куусаманском. Он сделал довольно типичную для аборигенов ошибку — они часто принимали чародея за своего из-за характерной складки на веках и раскосых глаз. Не зря говорили, что в жилах лагоанцев течет не только альгарвейская кровь — куусаманской там тоже немалая примесь. Фернао развел руками и ответил на родном языке:
— Глубоко сожалею, но я не говорю по-вашему.
— Ах вот как. Что ж, тогда мне будет легче вас обсчитать, — вежливо ответил официант по-лагоански. Он ухмыльнулся совсем как Ильмаринен, и снова было трудно понять, шутит он или говорит всерьез.
Поданное меню оказалась все на том же невразумительном местном языке.
— Здесь три фирменных блюда, — сообщил Ильмаринен, наконец-то снизошедший до лагоанского, — лосось, баранина и северный олень. Выбирай любое — не ошибешься.
— Благодарю, лосось именно то, что надо, — ответил Фернао. — У обитателей льдов я на всю жизнь наелся разных экзотических блюд.
— Ну олень все же лучше, чем верблюд, хотя это дело вкуса, — пожал плечами Ильмаринен. — А мне баранью отбивную, пожалуйста. Меня отчего-то все кличут «старым козлом», но если я начну жрать своего почти что тезку, дьёндьёшцы обидятся. — Он жестом подозвал официанта и, сделав заказ на куусаманском, обернулся к Фернао: — Пиво тебя устроит? — Тот кивнул. Ильмаринен произнес еще пару слов, официант кивнул и бесшумно удалился.
— Не думал я, что ты готов прикрыть грудью страдающих дьёндьёшцев. Особенно теперь, когда вы на них напали, — заметил Фернао.
— Именно потому, что мы с ними воюем. Уж больно мишень легкая, — хмыкнул Ильмаринен.
Определенная логика в этом была.
Официант вернулся с большим кувшином и двумя глиняными кружками, наполнил их пивом и снова исчез.
— Вещь! — оценил напиток Фернао после первого глотка. А затем нагнулся над столом и, пристально глядя Ильмаринену в глаза, сказал: — Меня просто потрясло то, что за последнее время ни один из теоретиков Куусамо не опубликовал ни одной работы. И когда я указал на это гроссмейстеру Пиньейро, он тоже крайне удивился.
— Я знаком с Пиньейро уже сорок лет, — не сводя изучающего взгляда с Фернао, ответил Ильмаринен, — и он постоянно крайне удивляется. Даже самому себе. Так что это норма — он удивляется даже самым очевидным вещам. Но я слишком хорошо воспитан, чтобы объяснять, каким боком это связано с тобой.
— А я и не прошу, — ответил Фернао, и Ильмаринен громко расхохотался. Но после следующего глотка лагоанец предпринял еще одну попытку: — Я-то ожидал увидеть магистра Сиунтио, а не тебя.
— А это он меня послал тебя встретить. Сказал, что я грубиян на порядок выше, чем он. Разрази меня гром, если я понимаю, зачем ему это было надо. — И Ильмаринен загоготал, скаля желтые зубы.
— А ты сам с чего начал со мной хамить?
— Да все потому же. Мне-то причина не нужна, а Сиунтио она обязательна. — Глаза мага задорно блеснули, — В том-то и весь кайф!
Затем оба переключили внимание на более низменные вопросы. Лосось, поданный Фернао, был восхитительно розовым, сочился жиром и божественно благоухал. Но Фернао не смог насладиться блюдом в полной мере: его грызла мысль, что его вот-вот убедят в том, что поездка была напрасной и он ничего не узнает. А кроме того, его почти убедили, что существует нечто, о чем ему самому очень мало хотелось бы знать хоть что-либо.
— Еще пива? — спросил он Ильмаринена, разливая остатки по кружкам.
— Угу, ага, — кивнул старый чародей. — Только тебе не удастся меня напоить.
Уши Фернао вспыхнули, но он отпил глоток как ни в чем не бывало и лишь затем небрежно спросил:
— А что было бы, если бы я на тебя наплевал и попытался прорваться к Сиунтио?
Ильмаринен пожал плечами:
— Ну, кончилось бы тем, что ты оплатил бы и его ужин. Только в попытке подпоить его ты преуспел бы еще меньше: я-то наслаждаюсь вовсю, а он убежденный сторонник воздержанности. Так что ты так и так ничего не узнал бы. Он бы тебе со всей ответственностью заявил, что тут нечего копать, потому как и нет ничего. И то же самое говорю тебе я.
Фернао вспыхнул:
— Да будьте вы оба прокляты за свое вранье!
— Если уж проклятия самого Пиньейро не превратили меня в камень — а этого таки не случилось, — то о твоих мне тем более беспокоиться не стоит! И еще я тебе скажу: я не лгу. Твои собственные раскопки докажут тебе это с той же точностью, с какой исключение подтверждает правило.
— Какие раскопки? Где?
В ответ Ильмаринен лишь расхохотался и не сказал больше ни одного дельного слова.

С недавних пор Ванаи испуганно вздрагивала от каждого стука в дверь. Прихода чужих в дом боялись все — и фортвежцы, и кауниане, — и на это были веские причины. Но у Ванаи причина бояться была весомей, гораздо весомей. Майор Спинелло сдержал слово: деда больше не направляли работать на дорогах. Теперь Ванаи приходилось выполнять свою часть уговора — когда было угодно альгарвейскому офицеру. И ради дедушки она шла на это.
Больно было совсем чуть-чуть, и то лишь в первый раз. Спинелло не был груб и жесток, он даже пытался как-то отблагодарить Ванаи. Его ласки, до того как он получал что хотел, казались ей бесконечными. И никогда не зажигали ее. Девушка не испытывала ничего, даже отдаленно напоминающее желание. Уж слишком сильно она презирала того, кто ее ласкал. Терпеть насилие всегда нелегко, но она постепенно научилась.
Одно смущало: Спинелло завел омерзительный обычай демонстративно уводить ее в спальню на глазах у деда. Он даже не давал себе труда прикрыть дверь. Когда однажды Бривибас в приступе бессильной ярости попытался возмутиться, офицер, даже не остановившись, холодно бросил через плечо:
— Да чего там, заходи. Хочешь полюбоваться?
Дед вылетел из комнаты, словно ему выпалили из жезла прямо в сердце.
А после очередного ухода майора Спинелло всегда начинался скандал.
— Лучше бы ты дала мне умереть, чем смотреть на такое ! — кричал Бривибас.
Ванаи знала, что дед может руки на себя наложить, и для нее это было как нож в сердце. И она повторяла то, что говорила уже много раз:
— Тогда все было бы кончено раз и навсегда. Если вы умрете, дедушка, я этого просто не переживу.
— Но кто я после этого? — однажды нарушил привычный диалог Бривибас. — Спасаю свою жизнь, отдавая внучку альгарвейскому варвару?! Как мне ходить по деревне? Не поднимая головы?
Он думал о себе, а не о Ванаи. И его эгоизм внезапно взбесил ее:
— А я не могу ходить по Ойнгестуну с поднятой головой с того самого дня, как вы сдружились с альгарвейским варваром! Но тогда вы его так не называли! Еще бы, он ведь так уважал вашу ученость ! Вот тогда я и разделила ваш позор с вами. А если теперь вы разделяете мой позор со мной, разве это не часть уговора, на который вы сами согласились?
Бривибас застыл, изумленно глядя на внучку. На мгновение Ванаи поверила, что он наконец-то взглянул на мир ее глазами. Но лишь на мгновение.
— И как после всего этого я смогу выдать тебя замуж в порядочный каунианский дом? — только и спросил он.
— И как после всего этого я смогу позволить хоть одному мужчине притронуться ко мне? — парировала Ванаи с таким бешенством, что дед вздрогнул и предпочел сбежать в свой кабинет. Девушка злобно посмотрела ему вслед. Ему-то все равно, что она думаете о замужестве, его-то волнуют только возникшие вследствие ее недостойного поведения неприятности. И вдруг в ее мозгу вспыхнула мысль — соблазнительная и смертельно опасная, как бледная поганка: «Я должна была оставить его на дорожных работах, и пусть загнулcя бы!»
Ванаи яростно помотала головой. Если уж она обвиняет деда в эгоизме, то выходит, что если и она думает только о себе, то должна обвинять и себя? Но, несмотря на все дедовы уроки логики, обвинять себя она не могла. Сформулированная так четко мысль мучила ее, но как девушка ни гнала ее, избавиться от нее уже не удавалось.
Когда случалось выйти в деревню, Ванаи всегда шла с гордо поднятой головой. Ее надменная осанка и узкие каунианские штаны (она упорно продолжала одеваться по обычаю предков) всякий раз становились объектом шуточек альгарвейских солдат, проходивших через деревню на западные позиции с ункерлантцами. Они шли по дороге, которую строил ее дед. Зато солдаты расквартированного в Ойнгестуне гарнизона наконец-то оставили ее в покое. Порой ей казалось, что если бы они снова стали к ней приставать, она была бы счастлива, потому что прекрасно понимала причину их сдержанности: все они знали, что она любимая игрушка их офицера, а значит, слишком хороша для простых солдат.
Однако мало-помалу Ванаи стала замечать, что при встрече с ней кауниане гораздо реже сыплют проклятиями или демонстративно отворачиваются, чем прошлым летом. Это ее озадачивало. Ведь тогда, год назад, она всего лишь пользовалась щедростью майора Спинелло — тот не жалел еды и для нее, и для деда, надеясь, что Бривибас во весь голос объявит, как хорошо ему живется при альгарвейской власти. Теперь же она стала еще и подстилкой офицера-оккупанта, а шлюх во все времена не жаловали. Значит, деревенские должны относиться к ней еще хуже. Так в чем же дело?
Частичный ответ она получила у аптекаря Тамулиса. В тот день Бривибас послал ее за порошками от мигрени. Дома лекарство закончилось, а в последнее время приступы у старика повторялись почти каждый день. Подавая Ванаи пакет, аптекарь буркнул:
— Будь я проклят, если старый стервятник этого стоит.
— Чего? Порошков от мигрени? — недоуменно спросила девушка. — Мы можем позволить себе лекарства. В наши дни серебро тратить не на что, разве только на еду.
Тамулис бросил на нее недобрый взгляд и промолвил:
— Я говорил не о порошках от мигрени.
Ванаи покраснела до корней волос. Она даже не посмела притвориться, что не понимает, о чем идет речь. О, она поняла. Очень хорошо поняла. Глядя в пыльный пол, она лишь сумела прошептать:
— Он же мне дедушка…
— Только по всему видно, что у него все хорошо, а вот у тебя — нет, — отрезал аптекарь.
На глаза Ванаи навернулись слезы и, к ее стыду, покатились по щекам. И она была не в силах их остановить. Она так долго старалась сносить все оскорбления и упреки деревенских, что выдержать их жалость было уже выше ее сил.
— Я лучше пойду, — пролепетала Ванаи.
— Постой-ка, малышка. — Сквозь слезы она увидела, что Тамулис протягивает ей носовой платок. — Вытри-ка личико.
Ванаи машинально подчинилась, не надеясь, что это ей особо поможет. Глаза так и остались красными, нос распух — она все равно выглядела зареванной.
— В наше время каждый делает то, что считает нужным, чтобы выжить, — сказала она, возвращая платок.
Аптекарь осклабился:
— Ты делаешь для этого старого болтливого дурня гораздо больше, чем он для тебя.
Ванаи вдруг представила себе стройную, как статуэтка, пышноволосую благородную альгарвейку, добивавшуюся, чтобы Бривибас, чьи светлые локоны сильно посекла седина, лег с ней в постель в обмен на освобождение его внучки от общественных работ. Это видение удержалось в голове не более двух секунд, потому что уже через две секунды Ванаи зашлась в истерическом хохоте, таком же неудержимом, как давешние слезы. Нет, сколько ни пытайся, но представить себе альгарвейку с таким специфическим вкусом почти невозможно.
— Ну и что в этом смешного? — рассердился аптекарь.
Но почему-то объяснить причину своего смеха Ванаи было совестно. Гораздо совестней, чем закричать на всю деревню, что майор Спинелло срывает с нее одежду, когда ему взбредет в голову. Может быть, потому, что она не смеет отказать офицеру ради того, чтобы Бривибас спокойно жил в Ойнгестуне? Или потому, что, рассказав о своем видении, она подтвердит тем самым, что испорчена до мозга костей? Ванаи молча схватила порошки и выскочила из лавки.
— И что так долго? — злобно спросил Бривибас, когда Ванаи принесла лекарство. — У меня голова раскалывается.
— Я торопилась, дедушка. Простите, что вам пришлось терпеть боль. — Девушка старалась говорить мягче. Сколько Ванаи себя помнила, она всегда стремилась быть с дедом терпеливой и ласковой. Теперь это давалось ей с трудом. Но ведь он тоже частенько пытался говорить с ней ласково и терпеливо. В конце концов смиряться обычно приходилось тому, кто был больше виноват.
Ванаи досадливо помотала головой: Бривибас заменил ей мать и отца почти с самого ее младенчества. И то, что она отдавалась Спинелло, а сейчас стояла перед больным стариком на коленях, было лишь малой частью ее неоплатного долга перед дедом. Девушка мысленно повторяла это снова и снова.
И тут Бривибас простонал:
— Я не сомневаюсь, что большая часть моих мигреней происходит от моих скорбей и печалей, по причине того, что ты пала и уже не являешься образцом достойной каунианской женщины.
Если бы он сказал «по причине того, что ты мучаешь себя ради меня», все было бы хорошо. Но старик подходил к жизни с иным мерилом. Для него образцы были гораздо важнее причин, по которым они могут быть сломаны.
— Я в силах либо оправдывать ваши ожидания, либо сохранять вам жизнь. Примите мои извинения, но я не способна делать это одновременно, — процедила Ванаи и быстро вышла, не дав Бривибасу и слова сказать в ответ.
После этого в течение нескольких дней они не разговаривали.
Возможно, они помирились бы быстрее, но как-то раз вечером с очередным визитом заявился майор Спинелло. Бривибас тут же сбежал в свой кабинет, демонстративно хлопнув дверью.
— Старый дурак не понимает, что значит хорошо жить! — заявил майор и, словно желая доказать, что в этом доме ему все позволено, завалил Ванаи прямо на диван в гостиной на глазах у древних статуэток и масок.
Получив то, что хотел, он погладил ее по лицу. Ванаи хотелось поскорей встать и смыть с кожи его пот, но тяжелое тело продолжало вжимать ее в старенький диван с потертой обивкой. Тогда Ванаи принялась ерзать и попыталась выползти из-под него. Но мужчина не обратил ни малейшего внимания на ее слабые попытки освободиться.
Похоже, на сей раз Спинелло не даст ей так просто уйти. Он склонился над ней и, глядя ей в глаза, произнес:
— Ты мудро поступила, покорившись мне. Скоро весь Дерлавай покорится Альгарве.
— Вы сейчас раздавите меня, — чуть слышно пискнула Ванаи.
Спинелло приподнялся на локтях и коленях, однако встать девушке не дал.

Предыдущая страница 2 Следующая страница


3 Гарри Тертлдав

— Фортвег наш, — продолжал он, — Сибиу наш. Валмиера наша. Елгава наша. А Ункерлант еще трепыхается. Но он как замок из песка, построенный ребенком.
Перечисление побед снова возбудило Спинелло, Ванаи почувствовала шевеление его плоти у себя между бедрами. Мужчина опустил голову ей на грудь, и она поняла что все пошло по второму разу. Она кротко вздохнула и, уставившись в трещины штукатурки на потолке, разглядывала их до тех пор, пока все опять не кончилось.
Уже натянув килт, Спинелло продолжил так волновавшую его тему:
— Война почти закончена, не сомневайся. Наконец-то пришло наше время, время Альгарве. Время, о котором мечтали наши предки едва ли не с того самого дня, как поселились в южных лесах.
Ванаи пожала плечами: то, что было воплощением заветных мечтаний Спинелло, для нее стало ночным кошмаром, грубо нарушившим ее реальную жизнь. При мысли о том, что кауниане отданы на растерзание альгарвейцам на ближайшие несколько сотен лет, у Ванаи мурашки поползли по коже. А осознав, что Спинелло может прийти и завтра, и послезавтра, и через неделю и делать с ней все, что взбредет в голову, она задрожала еще сильнее.
А вот она со Спинелло сделать ничего не могла. И ничего не могла сделать с войной. Раз уж альгарвейский майор хвалится тем, что Ункерлант почти покорен, то ее, Ванаи, война уже покорила.
Спинелло потрепал девушку по подбородку — еще одна вольность, которую ей пришлось стерпеть, и отвесил поклон:
— До новой встречи!
Можно подумать, она ждет не дождется этой новой встречи!
— И передай мое нижайшее почтение своему многоученому дедушке! — Спинелло расхохотался и, насвистывая, вышел.
Майор был доволен собой абсолютно. А почему бы и нет? Он получил желаемое удовольствие, а альгарвейская армия триумфально наступает повсюду. Ванаи, презираемая фортвежским большинством в королевстве своих предков, презираемая соотечественниками даже больше, чем оккупантами, схватила кувшин и тряпку и принялась яростно сдирать с себя даже память о прикосновениях альгарвейца. Сама она презирала себя больше, чем все остальные вместе взятые.

Маршал Ратарь прибыл на южный рубеж для того, чтобы самолично разобраться в причинах столь успешного продвижения альгарвейцев в глубь Ункерланта. До этого он следил за боями на границе Зувейзы, готовый в любой момент, если дела пойдут хуже, взять командование в свои руки. То, что армия завязла в этой пустыне, уже нарушало великие планы Ункерланта, и если она не сможет в ближайшее время перейти в наступление, это может иметь поистине катастрофические последствия для всей страны.
Но первый же визит на линию фронта чуть не стал для маршала и последним: стоило ему выйти из вагона каравана у городишки Вирдума, как тут же начался налет альгарвейских драконов. А ведь до линии фронта было еще двести миль! Крыло шло за крылом, и сыпались неисчислимые разрывные ядра. В одночасье запылал весь центр города: замок местного барона, склады и жилые дома.
Маршал даже не заметил в переполохе, что его зацепило осколком, пока кто-то не протянул ему пластырь, чтобы залепить кровоточащую щеку. Но Ратарь лишь усмехнулся:
— Благодарю вас, не надо. Не хочу, чтобы солдаты подумали, что я заработал эту рану во время бритья.
Шутка имела бы успех, если бы он не повторял ее до тех пор, каждый раз повышая голос, пока солдат с пластырем не услышал его. Дождь сыпавшихся с небес и рвущихся ядер оглушил всех и вся.
В штаб генерала Ортвина маршал заявился с наимрачнейшим выражением лица. Да, эта поездка вовсе не походила на загородную прогулку: все окрестности и особенно дороги постоянно получали свою долю разрывных «подарочков», которыми сегодня засыпали Вирдум. Маршал даже предпочел гнать свою лошадь по полям, так как проехать по дороге было почти невозможно — столько было на ней воронок. А еще ее загромождали мертвые солдаты, лошади и единороги. Даже пара бегемотов закончили здесь свой земной путь. И все это нестерпимо воняло горелым мясом. А из низко висящих облаков по-прежнему с ревом пикировало одно крыло за другим. Лошадь маршала нервничала, брыкалась, и он, окончательно разъярившись, стегал ее плетью.
— А где же наши драконы? Мы должны отплатить врагу той же монетой! — в гневе набросился он на солдата, который вызвался проводить его к штабу.
— У нас их гораздо меньше, чем у этих проклятых рыжиков, — ответил парень. — Да и большая часть тех, что привезли сюда, уже пала.
Ближе к линии фронта бомбежка почти прекратилась: сеть ядрометов делала свое дело.
— Похоже, альгарвейцы тоже не сумеют сохранить поголовье своих ящеров в целости, — удовлетворенно хмыкнул маршал.
— Конечно, маршал, они дорого платят за каждую милю, которую захватывают.
— Однако они захватили более чем достаточно миль, — буркнул Ратарь, — и сколько бы ни заплатили за каждую из них, цена и наполовину большая будет слишком мала.
Солдат скривился, но с явным нежеланием кивнул.
Наконец маршал подъехал к палатке, из которой генерал Ортвин руководил обороной. Генерал был абсолютно лыс, но отсутствие волос на голове с избытком компенсировали торчавшие из ушей и ноздрей жесткие седые пучки. Когда маршал вошел в штаб, генерал был занят беседой по кристаллу.
— Выдвигай полк вперед, будь ты проклят! — орал он. — Если мы не удержим берег реки, нам придется отступать на Вирдум, и конунг Свеммель просто охренеет! — Генерал оглянулся и только сейчас заметил вошедшего Ратаря. — Если вы приехали, чтобы разжаловать меня за государственную измену, то пожалуйста! Шанс я вам только что дал, сударь! — с вызовом рявкнул он.
— Я хочу остановить альгарвейцев, — сухо возразил Ратарь. — Это единственное, ради чего я приехал. И неважно какими методами, но я этого добьюсь!
Ортвин засопел так, что пучки волос в его ноздрях заколыхались, как осока на ветру.
— Почему вас до сих пор не укоротили на голову? — фыркнул он, набычившись. — После нашего позорного разгрома все были уверены, что не сносить вам головы.
— Очевидно, его величество считает, что я не собираюсь претендовать на его трон, — развел руками Ратарь. — И силы горние знают, что он прав. Однако я прибыл сюда для того, чтобы не попасть под суд, а не для того, чтобы судачить об его приговоре. — Он шагнул к столу. — А теперь объясните мне, что у вас тут творится.
— А ничего, проливаем кровь за отечество, — ответил генерал. Подобный ответ был на тот момент типичной характеристикой всех боевых действий, которые Ункерлант вел против Альгарве. — Еще вчера, когда вы прибыли, восточный берег Клагена считался хорошо укрепленным. А уже сегодня утром проклятые рыжики вышибли нас оттуда, и пожри меня силы горние, если я знаю, как помешать им форсировать реку.
Генерал продемонстрировал карту с последними изменениями.
— А почему вы не усилили оборону восточного берега?
— А как, по-вашему, я мог бы это сделать? — фыркнул генерал. — Я не ношу шляпы с пером, как альгарвейские генералы, но я отнюдь не дурак. Я пытался. Но не смог. Их драконы засыпали наше подкрепление ядрами, а тех, кто уцелел, потопили бегемоты.
— А где были в это время наши бегемоты? Почему вы не отправили их в контратаку?
— Думали, шапками их закидаем, а их скоты прошли сквозь ряды наших толстяков, как нож сквозь масло.
— Неужели вы и тогда ничего не поняли, генерал? — вспылил Ратарь. — Нам надо научиться сражаться как альгарвейцы, если мы хотим отбросить их назад.
— Государь мой маршал, — протестующе поднял руки генерал — натруженные старческие руки с узловатыми, словно корни старых сосен, венами, — у меня все равно не было столько боевых единиц, чтобы можно было хотя бы помыслить о контратаке. И прежде чем вы меня спросите, почему я не запросил подкрепления с севера или с юга, я доложу, что наступление рыжиков нанесло не меньший урон соседним участкам. И нет ни одного генерала, который мог бы поделиться хоть одним солдатом, не оголив при этом свой участок.
— Плохо дело, — кивнул Ратарь. Ему казалось, что он уже вполне овладел ситуацией. — Но мы должны в таком случае сконцентрировать наших бегемотов на одном участке, как альгарвейцы. Иначе они будут продолжать нас бить.
— Маршал Ункерланта — вы. — Ортвин склонился в полупоклоне. — Если кому это и удастся сделать, то только вам. — Внезапно он по-птичьи наклонил голову. — Слышите, где ядра рвутся? Клянусь чем угодно, армия Мезенцио пытается форсировать Клаген.
Ратарь прислушался. Ортвин был прав. Большинство взрывов гремело на юго-востоке, где ункерлантцы удерживали берег. В палатку ворвался кристалломант и что-то быстро зашептал генералу.
— Я прибыл сюда, чтобы наблюдать за боями, — заявил Ратарь и вышел из палатки. — И я хочу отправиться на линию фронта.
— У нас есть кристаллы! — крикнул ему вслед Ортвин. — Но нам нужно больше. Иногда мне кажется, что у вонючих альгарвейцев кристалл укреплен на каждом задрипанном бегемоте и на каждом паршивом драконе. А у нас хорошо если есть один на целый полк. Им легче, чем нам, поймите меня правильно.
— Я знаю, — бросил Ратарь через плечо. — Наши кудесники работают дни и ночи напролет, чтобы дать результат. Но слишком многие из них брошены на линию фронта, чтобы нейтрализовать вражеские ядра и жезлы, и потому так мало их осталось в тылу, чтобы обеспечивать работу кристаллов. Конечно, их не хватает. Нам нужно гораздо больше кристаллов.
Маршал задумался. «Да, Ункерлант намного больше Альгарве. Да, ункерлантцев намного больше, чем альгарвейцев. Но в то же время у короля Мезенцио намного больше квалифицированных магов, чем у конунга Свеммеля. Альгарве может позволить себе щедро расточать силы своих чародеев. Поэтому, чтобы остановить рыжиков (если их вообще можно остановить), придется щедро расточать жизни своих солдат».
Приказав подать свежую лошадь, Ратарь пришпорил ее и помчался сломя голову к укреплениям на берегу Клагена. И тут же услышал грохот разрывов — альгарвейцы вели огневую поддержку своих атакующих частей. На глазах маршала они накрыли очередной ядромет. Драконы планировали на высоте среднего дерева, так что кучность попаданий была обеспечена. Оборона была прорвана. И не было ункерлантских драконов, чтобы остановить это нашествие.
А с запада уже катилась волна отступающих в сланцево-серых мундирах.
— Стоять, будьте вы прокляты! — ревел маршал Ратарь. — Стоять! И сражаться!
— Альгарвейцы идут! — раздавался со всех сторон общий стон. — Альгарвейцы перешли реку!
— Наш офицер сказал, что, если мы быстро не смоемся, он самолично порежет нас на ленточки, — пояснил один из бегущих солдат. — Вот тут уж точно спастись не удастся!
Похоже, офицер был прав. Ратарь подъехал к хутору, который удерживал возглавляемый капитаном небольшой отряд регулярной гвардии, прикрывающий массовое отступление. Юный офицер вытянулся в струнку и, косясь на звезды на воротнике мундира Ратаря, отрапортовал о полной готовности сражаться.
— Так держать! — приободрил его маршал. — Вы знаете ситуацию и диспозицию лучше, чем я.
— Есть, сударь! — Мальчишка буквально ел его глазами. Последовавшие затем приказы засвидетельствовали, что со своей малочисленной командой он управляется весьма умело.
Но тут с востока долетел новый отчаянный вопль: «Бегемоты!»
Ратарь только хмыкнул: он уже давно хотел увидеть эти части альгарвейцев в действии. Правда, с нескольким запозданием он понял, что если он это увидит, то у него останется очень мало шансов вернуться домой и рассказать кому бы то ни было о своих впечатлениях.
Ранее рассыпавшиеся во время атаки бегемоты, повинуясь стрекалам наездников, выстроились в одну линию и двинулись на уничтожение последних очагов ункерлантской обороны. На наскоро выкопанные щели рушились ядра. Пламя жезлов воспламенило крышу хутора вспомогательных построек. Укрывавшиеся там солдаты были вынуждены отступить. Но стоило им оставить позицию, как ее тут же заняли стремящиеся добить врага альгарвейцы. Мундиры хозяев хутора сменились на килты.
— Мой маршал! — закричал молоденький капитан. — Уносите ноги! Мы будем удерживать их, пока вы не уйдете!
Ункерлантцы предприняли еще одну безумную попытку к наступлению. Одному из солдат повезло: он сразил вражеского бегемота выстрелом из жезла прямо в глаз. В придачу, упав, зверь задавил двух ехавших на нем солдат.
Капитан был прав: если сматываться отсюда, то делать это следовало немедленно. Отдав честь прикрывавшим его отход солдатам, маршал вскочил на лошадь и поскакал на запад. Вслед за ним полетели выпущенные с бегемотов ядра. Два из них разорвались почти перед носом его коня, но только испугали, а не ранили животное.
И вновь пошли в атаку альгарвейские драконы. И вновь небо принадлежало только им. Одинокий всадник их, к счастью, не интересовал, они стремились накрыть большие группы солдат, единорогов и лошадей. По дороге из Вирдума Ратарь успел убедиться в эффективности подобной тактики, теперь же, отступая с ункерлантской армией, он получил новый, свежий опыт, и настроения его это не улучшило.
Альгарвейцы буквально наступали на пятки. Что в чужих странах, что здесь они двигались со скоростью рейсового каравана. И все с этим смирялись. Все, кроме того мальчишки-капитана. Но и на позициях, которые еще только предстояло отстаивать, уже командовал такой же сопливый офицер, прикрывающий телами своих солдат отход остальных. И его солдаты повиновались приказу, прекрасно понимая, что долго им не продержаться.
Это крайний юг, тьма опустится позже. Еще один крошечный шаг навстречу лету, и лето не наступит никогда.
Когда наконец пали сумерки, маршал Ратарь уютно свернулся калачиком в каком-то окопчике и заснул чутким сном раненого зверя. Альгарвейцы не успели продвинуться настолько быстро, чтобы взять его в плен спящим. Не стоило особо дивиться и тому, что никто не свел его лошадь, привязанную к ближайшему кусту. Вскочив на коня, он помчался дальше, на запад.
И прямо на коне въехал в штаб обороны. Генерал Ортвин приветствовал его радостным воплем:
— Силы горние хранили вас, маршал! Нам пора как можно скорее убираться отсюда. Мы не в силах устоять против рыжиков. Они перешли Клаген. А теперь я обязан вам срочно передать, что вам приказано передислоцироваться в Котбус.
— Что? — взорвался маршал. — Почему?
Лишь спустя много лет он признался себе в том, что вовсе не желал бы услышать ответ на этот вопрос.
Но желал или нет, ответ он получил тут же.
— Я скажу вам, почему, — кисло улыбнулся Ортвин. — Дёнки всадили нам нож в спину. В этом все и дело. Они развязали войну на дальнем западе.

Глава 2

После долгого сидения на острове Обуда перевод в горы Эльсунг — на границу между Дьёндьёшем и Ункерлантом — Иштван воспринял почти как возвращение домой. Да и что говорить — он родился и вырос в долине, расстилавшейся всего-то милях в двустах от той горной тропы, по которой он сейчас поднимался. Иштван почесал запущенную щетину и ухмыльнулся: звезды небесные! — да теперь он может отпроситься в увольнение домой , о чем раньше, сидя в центре Ботнического океана, он и помыслить не мог!
— Шевелите копытами, вы, вшивые козлы! — велел он своим людям. — Звезды никогда не осквернят свой взгляд грудой еле ползущего бесполезного хлама!
— Помилосердствуйте, сержант, — тяжело дыша, пробормотал Соньи. — Ведь там, на Обуде, вы были таким же солдатом, как и мы.
Рука Иштвана сама потянулась к белой полоске на воротнике. Да уж, там, на острове, ему основательно досталось от сержанта Йокаи. Пока еще он не приобрел его жестокости, но все же теперь, получив за хорошую службу повышение, начинал понимать, почему сержант никогда не давал им спуска.
— Тогда сапог был надет не на ту ногу, — прошипел он в ответ. — А теперь он там, где полагается! Так что пошевеливайся!
— Никак в толк не возьму, отчего вы так беспокоитесь, сержант! — вдруг изрек тощий очкарик Кун. Вот уж кто совсем не изменился за время службы — все такой же занудный спорщик. Говоря, он так широко всплеснул руками, что чуть не спихнул Иштвана с горной тропы. — Да по мне тут на многие мили нет ни одного ункерлантца!
— Я беспокоюсь потому, что это моя работа, — разъяснил Иштван. — Мы слишком легко продвигаемся вперед: эти грязные козоеды все помчались к восточным границам. Давай, шевели копытами, равняйся на Соньи! Надо захватить побольше, пока еще дают.
Даже бывшему ученику мага возразить на это было нечего. И он продолжал упрямо тащиться вперед вместе с Иштваном, вместе с отрядом, вместе с полком, вместе с табунами лошадей и мулов. Иштван мечтал о караванах, но становых жил в этой презираемой звездами стране было всего несколько, и те уже давно остались позади. В эти дикие места и колдуны-то на разведку новых жил едва ли когда забредали. Никому они здесь прежде не были нужны.
Соньи ухмыльнулся и подмигнул Куну и остальным ребятам из отряда, набранном в основном из жителей долин и обитателей островов Балатон.
— Хоть тут кругом нет ни одного ункера, все равно держите ухо востро! Неровен час, вас схватит за задницу и утащит к себе какая-нибудь горная обезьяна!
Кун бросил на него острый взгляд поверх очков и парировал:
— Я вижу здесь лишь одну горную обезьяну — тебя!
— О нет, ты их еще не видел, Кун, — подхватил шутку Соньи Иштван. — Ты их еще не видел, а вот они тебя уже отлично видят!
— Ха! — Кун спихнул с тропы осколок камня. — Раз этих проклятых тварей нет ни в одном зверинце, я ни в жисть в них не поверю! Бьюсь об заклад, что девять из десяти историй о них — бабушкины сказки. Морочьте головы другим дуракам, а меня, — он постучал по своей хилой груди, — на мякине не проведешь!
— Думай как хочешь, — пожал плечами Иштван. — Только еще бабушки говорят, что тот, кто считает других дураками, сам наипервейший дурак и есть.
Кун злобно пнул еще один камень, но сержант оставил его выходку без внимания. Его глаза внимательно разглядывали нависающие над тропой утесы — за ними вполне могли прятаться горные гамадрилы и следить за их отрядом. Годы, нет, столетия тому назад люди выселили этих тварей из теплых долин и загнали на эти заледеневшие высоты. И людей они с тех пор ненавидели и опасались. Но это вовсе не значило, что они не могут напасть на отряд, просто они хорошо умели выбирать место атаки.
Один из новичков в отряде, широкоплечий Каничаи, заметил:
— Один мудрец меня как-то битых два часа убалтывал, что горные гамадрилы — это и не гамадрилы вовсе, то есть они совсем не такие, как обезьяны в джунглях. И еще он говорил, что вести себя с ними нужно как с людьми, но только о-о-чень тупыми.
Солдаты приняли его заявление как шутку и на протяжении следующих нескольких миль пути вовсю веселились на эту тему: у каждого нашелся свой кандидат, который соображал как горная обезьяна, — от друзей и знакомых до конунга Свеммеля и большинства ункерлантцев.
— А мы-то чем лучше? — вдруг ни с того ни с сего взорвался Соньи. — Будь у нас ума побольше, смог ли нам хоть кто-нибудь приказать ползать по этим проклятым горам?
— Э нет, погоди, — возразил Каничаи. — Мы стали воинами по воле звезд. И потому делаем то, что нам надобно делать.
Сей аргумент послужил причиной тут же вспыхнувшей перепалки: Иштван и Кун встали на сторону Соньи, а новички, еще не бывавшие в сражении, — на сторону Каничаи.
— Вам еще только предстоит это понять, — сказал Иштван. — Да, мы воины. Это означает лишь то, что мы умеем драться и не боимся вступать в бой. Но спросите любого, кто побывал в бою, как ему это понравилось, и вам много чего порасскажут.
— Но сражаться с врагами Дьёндьёша — великая честь и слава! — заявил Каничаи. — Когда мы исполняем долг настоящего мужчины, звезды небесные сияют ярче!
— Да, это великая честь — валяться в окопе под проливным дождем, пока противник сверху засыпает тебя разрывными ядрами! — разозлился Иштван. — И великая слава тому, кто, подкравшись к присевшему под кустиком со спущенными портками куусаманину, перерезает ему глотку ради куска хлеба!
Каничаи онемел от злости, но Иштван, сам прошедший процесс превращения рекрутов в солдат, знал, как там промывают мозги. Вся эта патетика хороша до поры до времени. Сержант предпочитал, чтобы в бою его прикрывали бывалые ветераны, а не восторженные идиоты, рвущиеся в атаку там, где разумнее отступить.
Хотя на данный момент это было не так уж важно. Ункерлантцы не оказывают никакого сопротивления — их вообще здесь нет. Может, пока они воюют на востоке, Дьёндьёш захватит под шумок некую часть их земель. А может, им просто не нужны эти безлюдные горы — если б они принадлежали Иштвану, он бы пальцем не пошевелил, чтобы их сохранить!
Вечером отряд расположился на ночевку на самом ровном участке меж скал, какой только удалось сыскать. Был он невелик, да и ровность его была весьма относительна.
— Выставим караул, — сказал Иштван. — Три смены по два человека.
Назвав имена, сержант подумал, что одно из наиболее приятных преимуществ его служебного положения в том, что ему самому заступать в караул уже не надо. Предвкушая сладкий сон до утра, он завернулся в одеяло и с улыбкой на губах заснул.
Но не прошло и минуты, как кто-то тряхнул его за плечо, и сержант мгновенно проснулся — сказывалась выучка острова Обуда. Там солдат, не готовый вскочить и действовать за одну секунду, мог остаться лежать на земле навсегда.
Вокруг было темно, лишь едва тлели угольки костра.
— Что случилось? — хрипло прошептал Иштван.
— Сержант, появился кто-то чужой, — тоже шепотом ответил Кун. — Я никого не видел, но знаю.
— Твоей хилой магии на это хватит?
В темноте кивок Куна был едва различим. Он уже применял свои немногие магические знания на Обуде. Иштван подхватил жезл и бесшумно вскочил на ноги.
— Ладно, пойдем, покажешь.
Он отвечал за своих людей, и это было ценой, которую приходилось платить за то, чтобы не стоять в карауле или не делать еще много других неприятных дел, остающихся на долю рядовых.
— За мной, — шепнул Кун и проводил Иштвана до валуна на краю лагеря, из-за которого был хорошо виден ближайший склон. Оба старались двигаться беззвучно. Придя на место, бывший ученик мага забормотал себе под нос и принялся сплетать пальцы в какие-то фигуры. Словно играл в какую-то детскую игру. Через минуту он поднял голову:
— Это — чем бы оно ни было — все еще здесь. И оно подошло ближе, иначе мое колдовство его не засекло бы.
— Ладно, — прошептал Иштван. — Полагаю, это ункерлантский шпион. И скорее всего с кристаллом, чтобы мог сразу доложить своим, что он видит.
А сам подумал: «Силен мужик. Надо быть очень храбрым, чтобы отправиться на разведку во вражеский тыл, где кругом одни враги, а он один. Один-одинешенек».
Иштван пристально вгляделся в каменную стену. Сейчас бы луну! Звезды, как они ни прекрасны, дают слишком мало света, чтобы хоть что-то толком разглядеть: серые камни кажутся почти черными, а их тени сгущаются непроглядным мраком. В такой темнотище армия Свеммеля могла укрыть на склоне не одного шпиона, а целый батальон! И если бы ни хилая магия Куна, никто из лагеря ни о чем не догадался бы до самого нападения.
— Сержант!
— Погоди, — чуть слышно прошептал Иштван и чуть подался вперед.
Одна из чернильно-черных теней… Она передвинулась или нет? Словно по собственной воле, жезл сорвался с плеча и нацелился на то место, где… А может, померещилось?
Иштван застыл в ожидании. Ох как пригодилась снова выучка Обуды — именно там он научился терпению. Пытаясь уловить хоть какой-то звук с недалекого склона, Иштван навострил уши — но услышал лишь собственное дыхание да сопение Куна. Теперь все его внимание было нацелено только на ту тень , на любое в ней изменение, на любое ее действие. А если ему только померещилось, все равно расслабляться нельзя — ункерлантцы могут появиться и с другой части склона.
Тень снова передвинулась, и Иштван выстрелил. Его палец сам скользнул в ямку, даже прежде, чем сержант уловил движение тени. Яркий луч жезла больно ударил в уже привыкшие к темноте глаза.
Со склона донесся хриплый вскрик. Иштван тут же взял на прицел точку, откуда он раздался. Игра в молчанку была закончена. Сержант прислушался к возне на склоне и снова выпалил, и снова услышал вопль, теперь уже полный смертной тоски.
— Осторожнее, сержант! — задыхаясь от волнения, прошептал Кун. — Он может притворяться.
— Ну а если он притворяется? Ты ведь отомстишь за меня! — усмехнулся Иштван.
Крики на склоне разбудили весь отряд, и Иштван услышал, как солдаты бегут к сторожевому посту. «За славой», — хмыкнул про себя сержант. Самому ему сейчас был нужен только дохлый ункерлантец. Или полуживой, чтобы те из солдат, что разумеют их корявый язык, могли задать ему пару вопросов.
— Он вон там! — показал Кун.
Иштван уже торопливо карабкался вверх по склону к темной куче, от которой за версту несло горелым мясом. Но, добравшись до нее, он так и застыл на месте.
— Да чтоб я стал сыном козла! — заорал он. — Может, ты, Кун, и не веришь в горных гамадрилов, зато твое колдовство в них очень верит! Так верит, что приняло одного из них за человека!
— Он сдох? — жалобно пискнул Кун.
— Похоже, еще нет, — ответил Иштван, и, словно подтверждая его слова, обезьяна забилась в агонии. Он пальнул еще раз, на сей раз в голову. Тварь почти по-человечески всхлипнула и замерла. — Эй, кто-нибудь, принесите факел — я хочу получше разглядеть эту зверюгу!
И при жизни-то горный гамадрил был не самым красивым животным, а в мерцающем свете факелов его распростертая на камнях туша выглядела просто отвратительно. Зверь был выше и крупнее человека, а из-за густой, длинной, спутанной шерсти выглядел еще больше. Его морда с низким лбом, плоским носом, широким ртом, полным огромных, но не очень острых клыков, казалась чудовищной карикатурой на человеческое лицо. Рядом с обезьяной валялся большой сук. Интересно, это ее дубина или он просто лежит тут давным-давно? Ответить на этот вопрос с уверенностью Иштван не смог бы.
— Омерзительная тварь, — с отвращением пробормотал Кун и стал спускаться к лагерю, бурча на ходу: — Просто омерзительная!
— А я так это понимаю, — сказал ему в спину Иштван. — Она мертва. Но она не сделала ничего плохого ни тебе, ни мне. Только это и идет в счет. — И, вглядываясь в ночную тьму на востоке, добавил: — Когда мы наконец встретим ункерлантцев, они будут вооружены уж никак не дубинами.

В сумраке спальни небольшого двухэтажного сельского домика мерно двигались два тела. Меркеля, сидя сверху, медленно и нежно вращала бедрами. Скарню, все еще не привыкший к ощущению счастья, которое она всегда дарила ему, с тихим стоном приподнял голову, чтобы разглядеть ее лицо — такое сосредоточенное и такое счастливое.
Женщина прижалась к нему, и он ощутил прикосновение ее сосков. Это возбудило его больше, чем все ее прежние ласки. Его рука сама соскользнула с ее плеча по спине и остановилась на пухлой ягодице, в то время как пальцы другой запутались в золотистых волосах на затылке. Он привлек к себе ее голову и впился губами в губы, которые показались ему слаще и пьянили сильнее, чем самое лучшее и самое крепкое из елгаванских вин.
Она глухо застонала и яростно забилась на нем — с нежностью было покончено. Она втягивала его в себя, стискивала его член, словно рукой. Он закричал, он уже был не в силах сдерживать себя, и то, что он делал, было сейчас так же естественно, как дыхание. И эхом ему вторил кошачий вопль Меркели — протяжный и страстный.
Удовлетворенная, она сползла с него и растянулась рядом. А затем, как всегда, с момента их первой встречи, в подобные минуты, зарыдала так горько, словно сердце разрывалось у нее в груди. Нет, не разрывалось — уже разорвалось.
— Гедомину! — стонала она. — О, мой бедный Гедомину!
Скарню, приобняв ее за плечи, молча ждал, когда утихнет этот порыв скорби — они всегда довольно скоро прекращались. Сколько он слышал шуточек и баек о том, что вдовушки после потери своих благоверных утешаются быстро: как только найдут в своей супружеской постели нового мужчину! Так что обнаружить, что вдова до сих пор любит своего бывшего, — это еще не самый тяжелый случай. Ее слезы расплавленным свинцом жгли его щеку и плечо.
— Я же был готов отдать свою жизнь за его жизнь, — сказал Скарню, когда рыдания превратились во всхлипывания. Альгарвейцы сожгли Гедомину, как и многих других валмиерских партизан. Оккупанты жестоко подавляли сопротивление их режиму. — Но от меня ничего не зависело.
Так оно и было. И к тому, что Меркеля отдалась ему, это не имело ровно никакого отношения: огонь, внезапно вспыхнувший между ними, все равно разгорелся бы. Даже если бы Гедомину не погиб.
— Он был настоящим мужчиной, — продолжал Скарню. И это тоже было правдой. Но даже если бы и не было, Скарню все равно так сказал бы, воздавая честь погибшему.
— Да, и еще каким! — встрепенулась Меркеля. Ее благородная скорбь мгновенно уступила место благородной же ярости: по щекам еще текли слезы, но глаза уже метали молнии. — Он был настоящим мужчиной, а рыжики спалили его, как последнюю собаку. Да разразят их силы горние! Да чтоб их силы преисподние терзали до конца вечности! — В ее голосе звучала такая убежденность, словно эти проклятия и вправду могли сбыться. — О, они заплатят! О, как они заплатят!
— Да, — согласился Скарню, нежно поглаживая ее по плечу, словно пугливого единорога. — Они заплатят. Они уже платят. И ты помогаешь взыскивать с них плату.
Меркеля кивнула. Она могла сказать то же самое. Пока Гедомину был жив, она удовлетворялась тем, что ждала его дома, пока он воевал против рыжиков. Но после его казни ни один из партизанских рейдов не обходился без ее участия. Скарню, его сержант Рауну да горстка озлобленных фермеров и крестьян — вот и весь отряд. И больше всего Скарню боялся, что в своей безрассудной ярости Меркеля может потерять голову и погубить себя каким-нибудь бессмысленно отважным подвигом. Но до сих пор все обходилось, и он надеялся, что со временем она научится держать себя в руках.
— Ты, Скарню, тоже очень храбрый, — вздохнула Меркеля, словно только сейчас осознала, что лежит рядом с ним совершенно обнаженной и нежно прижимается к нему влажным от пота телом. — Когда они взяли его, ты пытался его спасти.
Скарню пожал плечами. За ней все равно стали бы следить. Другой причины предложить свою жизнь в обмен на жизнь Гедомину он не знал. А если бы его все же взяли и казнили, стала бы Меркеля его оплакивать, обнимая при этом в супружеской постели своего старого хромого мужа? Он снова пожал плечами. Кто это может знать? Да никто.
И желая изгнать из головы мрачные мысли о том, что так и не случилось, он прижал любимую к себе. А она прильнула к нему, желая изгнать мрачные воспоминания о том, что все же произошло. Только в Валмиере благородные женщины всегда называют вещи своими именами. У всех остальных людей то, что они говорят, и то, что есть на самом деле, слишком часто не имеет и малейшей связи.
Вскоре она вновь раздвинула ноги и прижалась к нему, принимая его.
— Быстрее! — прошелестел в темноте спальни ее шепот.
В этот раз, достигнув пика наслаждения, она закричала, как от сильной боли. А в следующий миг зарычал Скарню. И вновь Меркеля плакала, правда, совсем недолго. Вскоре ее дыхание стало ровным и глубоким — она заснула, так и не надев легкой рубашечки и панталончиков, в которых обычно спала.
Скарню быстро оделся: хоть Меркеля и пускала его в свою постель, чтобы разделить с ним ночь любви, она никогда не позволяла ему спать рядом в полном смысле этого слова. Он сбежал по лестнице и вышел из дома, притворив за собой дверь. Он уже так привык спать на соломе в сарае, что любой матрас показался бы ему жестким.
— Доброй ночи, вашбродь, — тихонько поприветствовал его Рауну. Судя по шороху сухих стеблей, он приподнялся и сел.
— А, да, доброй ночи, сержант, — смущенно отозвался Скарню.
Старый сержант, ветеран Шестилетней войны, здорово помог ему, еще когда Скарню благодаря своему титулу получил под командование отряд и сражался в армии Валмиеры против Альгарве. А когда война была проиграна и армия перестала существовать, они решили держаться друг друга. Но сейчас Рауну лучше не знать, откуда пришел его прежний командир и чем он там занимался.
— Извини, я не хотел тебя будить.
— Вы и не разбудили. Я все одно не спал.
Скарню попытался сквозь сумрак разглядеть лицо сержанта, но в сарае было еще темнее, чем в спальне Меркели, и он видел только расплывчатое пятно. Рауну еще помолчал и наконец спросил:
— Вашбродь, вы полностью уверены в том, что знаете, что творите?
— Уверен? — Скарню потряс головой. — Нет, конечно же, нет! Только полные идиоты абсолютно уверены в том, что делают. Но как раз в этом-то они чаще всего и ошибаются.
Рауну хмыкнул, и Скарню не сразу сообразил, что означает этот смешок.
— Что ж, вашбродь, крепко вы приложили. Но если бы она состроила глазки мне, не думаю, что я бы оскоромился.
Скарню громко зевнул, давая понять, что не желает говорить на эту тему, и принялся стаскивать сапоги. Остальное он снимать не стал — привык уже спать в одежде, чтобы солома не кололась. Может, его зевок получился немножко демонстративным, но так даже лучше — быстрее закончится неприятный разговор.
Здесь, на этой ферме, в сарае, они — сержант и капитан, простой солдат и аристократ — стали почти равными. В подчиненной жесткой дисциплине и субординации армии это было невозможно. И здесь Рауну мог себе позволить поспорить с бывшим начальством.
— А вы, вашбродь, знали, что Гедомину, до того как его спалили рыжики, все ж успел углядеть, что она на вас глаз положила?
Отмолчаться не получилось.
— Нет, я не знал, — медленно ответил Скарню. — И до его казни между нами ничего не было.
И это было правдой. Но он и сам не знал, как долго подобная правда еще продержалась бы, останься Гедомину жив. Ведь он же все же заглядывался на Меркелю: его потянуло к ней с того самого момента, как он впервые увидел ее.
А может быть, она потому и оплакивала так самозабвенно в объятиях любовника своего супруга, что не могла себя простить за то, что строила глазки чужому мужчине при живом-то муже. Но вряд ли она когда-нибудь ему в этом признается. А спросить ее об этом было выше его сил.
Но Рауну продолжал гнуть свою линию:
— А он вот углядел. Он мне как-то раз сказал: «Одна беда не ходит — за собою семь водит». Так он жизнь понимал. Он-то был уверен, что Альгарве после двинет на Ункерлант. Как захватят Фортвег, Сибиу, да нас с Елгавой в придачу, так сразу Ункерлант на очереди.
Но Скарню мало интересовали политические воззрения Гедомину. Он зевнул еще раз — еще громче и еще демонстративнее и растянулся на соломе, приятно спружинившей под телом, нащупал в темноте одеяло, завернулся в него и закрыл глаза.
— Я полагаю, вашбродь, что все обернется наилучшим образом. Вот и все, что я хотел сказать, — торопливо добавил Рауну, давая понять, что больше вопросов командиру он задавать не станет.
Но тут уже Скарню не смог промолчать:
— Это каким же образом обернется, сержант? Наши войска через неделю займут Трапани, а Гедомину соберет отличный урожай? Так, что ли? Или ты что другое имеешь в виду?
— К тому-то я и веду. Только о том и мечтаю, чтобы мы альгарвейскую столицу захватили. А остальное приложится. — Рауну тоже улегся, шурша соломой, и добавил напоследок: — Спокойной вам ночи, вашбродь, до завтра.
— Тебе того же. — Скарню еще раз глубоко зевнул и заснул так же быстро, как Меркеля.
Проснувшись утром, он первым делом вытащил из колодца ведро с водой и ополоснул лицо и руки. Рауну умылся вслед за ним, и они вместе пошли в дом. На завтрак Меркеля подала яичницу, хлеб с маслом и пиво — все свое, с фермы — разве что соль куплена в городе.
Затем, вооружившись, мужчины отправились задать корму скотине, а потом в поле, оставив Меркеле домашние заботы: стряпню, стирку, прополку огорода и кормление кур. Как они с мужем прежде ухитрялись вести такое большое хозяйство, Скарню был не в состоянии понять. Гедомину в одиночку справлялся с тем, что за день успевали наработать они с Рауну на пару.
— Так это ж совсем другое дело, вашбродь, — разъяснил Рауну, услышавший его недоуменное ворчание. — Старик всю жизнь руку в таких делах набивал, а мы этим занимаемся всего-то без году неделю.
— Да, похоже, что так, — кивнул Скарню. Старый сержант тоже всю жизнь учился солдатскому ремеслу… а потом ему посадили на шею Скарню с его малюсеньким опытом. «Я должен считать себя счастливчиком — он не выдал меня альгарвейцам, как многие елгаванские рядовые и нижние чины поступали со своими офицерами», — пронеслось у него в голове. Да и сейчас, если бы Рауну выдал его, сержанту жилось бы много лучше.
Едва Скарню принялся за прополку — а получалось это у него гораздо лучше, чем год назад, — на дороге показались два альгарвейца на единорогах. Остановившись неподалеку, всадники спешились. Один из них расправил большой лист бумаги и принялся прилаживать его к стволу дуба. Второй все это время прикрывал его с жезлом наизготовку. Когда дело было сделано, рыжики вскочили на своих скакунов и уехали.
Как только они скрылись из виду, Скарню ринулся к дереву. На довольно корявом валмиерском в бумаге объявлялось о денежной награде за любую информацию о не сдавшихся в плен и укрывающихся солдатах и двойном вознаграждении за сообщения об офицерах.
Скарню потоптался у дерева и, изобразив типичного деревенского недотепу, пожал плечами и вернулся к своим сорнякам. На сей раз его мимика и жесты выглядели гораздо убедительнее его демонстративных зевков. А вдруг кто-нибудь из местных знает, где они с Рауну прячутся, и захочет обменять свое знание на звонкую монету? Но тут от Скарню уже ничего не зависело. Он должен делать свое дело. Если не он, то кто же?
Во время обеда — огромный котелок фасолевого супа и море пива — он рассказал про объявление. Рауну лишь отмахнулся:
— Я давно ждал подобной пакости от рыжиков. Да только народ их не очень-то привечает, и мало кто захочет о них пачкаться, даже за деньги.
— Но кто-то, может, и захочет, — возразила Меркеля. — Может, кто-то любит серебро или не может забыть какой-нибудь давней ссоры с Гедомину или со мной. Такие людишки всегда найдутся. — И она вскинула голову с таким гордым и презрительным видом, что даже сестра Скарню Краста могла бы позавидовать. И только сейчас молодой человек понял, что многие из соседей могли ненавидеть Гедомину просто из зависти. Только за то, что он взял в жены такую красавицу.
Скарню хмыкнул: вот уж не думал он, что меж крестьян могут разгореться этакие страсти. Все как у аристократов: так же до смерти и так же глупо.
— Ты говоришь о каком-то конкретном человеке? — спросил он. — Может, кто-то ждет не дождется несчастного случая с особо тяжелыми последствиями?
Глаза Меркели злобно вспыхнули, а улыбка стала похожа на оскал голодной волчицы:
— А вот для кого-то этот случай может стать очень счастливым!
И Скарню мысленно возблагодарил силы горние, что эта жуткая улыбка предназначалась не ему.

— Встаньте в круг! — скомандовал капитан Хаварт, и ункерлантские ветераны поспешили выполнить приказ. Они успешно завершили уже три военные кампании, и их командир полка до сих пор был жив. А вот полковник Рофланц, опрометчиво бросивший их в контратаку против альгарвейцев в начале войны, в ней же и погиб.
Леудаст до сих пор не мог понять, каким чудом он еще дышит. Во время тяжкого, муторного отступления по Фортвегу их полку дважды пришлось выходить из окружения. В первый раз удалось тихонько проскользнуть прямо под носом у альгарвейцев всем отрядом под прикрытием ночной темноты. Во второй раз повезло меньше — пришлось прорываться с боем. Вот потому-то сегодня их так мало.
Капитан Хаварт указал на ункерлантскую деревню, которую еще вчера пришлось оставить. Теперь в ней, а точнее, в том, что от нее осталось, засели альгарвейцы. Леудаст до сих пор чувствовал в порывах ветра с той стороны запах пожарища.
— Ребята, мы должны снова отобрать у них Пфреймд. Если нам это удастся, то мы сможем отлично укрепиться на берегу речушки, и тогда у нас появятся хоть какие-то шансы остановить рыжиков!
Речушка эта, к слову сказать, была чуть пошире ручья. Леудаст даже брода не стал искать, да и то в самом глубоком месте она оказалась ему по пояс. Ему слабо верилось, что альгарвейцы ее воспримут как серьезную преграду. А ведь и в самом деле: альгарвейцы и не воспримут ее как серьезную преграду! Тем временем капитан продолжал:
— К нам идет подкрепление, и с их помощью мы сможем создать и как следует укрепить береговую линию этой реки.
Да не река это! Ее даже в половодье рекой назвать язык не повернется! Тем не менее Леудаст всей душой был за план командира.
Да и что говорить — Хаварт отдал приказ, следовательно, повиноваться ему и заставить повиноваться свое подразделение — долг Леудаста. Он вопросительно глянул на сержанта Магнульфа, но тот лишь едва заметно пожал плечами: он тоже был обязан исполнять приказ. Леудаст ответил ему тем же. Принимать открытый бой с альгарвейцами было ненамного приятнее, чем драпать от них.
— Пора, ребята, — скомандовал Хаварт. — Наступаем в открытую, поэтому используйте для прикрытия любую щелочку. Если сумеете в нее влезть, конечно. Ункерланту вы нужны живыми. Но мертвые альгарвейцы Ункерланту еще нужнее. Пошли!
— Наступаем в открытую, — повторил Магнульф. — Растяните цепь как можно шире. Мы хотим захватить деревню, мы хотим выбить из нее альгарвейцев, и мы хотим закрепиться на берегу. А Леудаст хочет, — он кивнул в сторону капрала, — не подпускать рыжиков к своей родной деревне и все силы положит, чтоб они держались от нее как можно дальше!
— Это уж точно! — согласился Леудаст и оглянулся на запад: где-то там лежала его деревня, и линия фронта проходила всего в каких-то двухстах-трехстах милях от нее. — Мы и так уже потеряли слишком много деревень!
— Значится, одну из них прям сейчас и возвернем! — подхватил Магнульф.
Леудаст постарался загнать свой страх как можно глубже. Нет, ему было очень страшно, но он не мог позволить себе показать это. Особенно перед ребятами. Хотя, возможно, они чувствуют то же, что и он. Он никогда их об этом не спрашивал. Как никто никогда не спрашивал его самого.
Он осторожно пробирался по полю цветущей пшеницы, которой, возможно, не суждено будет созреть. Лучше бы он был в зеленом, а не в сером! Как далеко альгарвейцы успели за ночь расставить свои посты? Один из способов это узнать — сдуру выскочить прямо под выстрелы рыжиков. Возможно, сегодня кто-то испытает на себе и этот способ. И Леудаст молился, чтобы этим кем-то оказался не он.
И тут на отряд посыпались ядра. Уж что-что, а подвозить на линию фронта ядрометы альгарвейцы умели! Однако сегодня они слегка промазали: ядра летели с перелетом, и потому все обошлось много лучше, чем могло бы.
Но прежде чем альгарвейцы успели откорректировать прицел, над деревней заплясал клубок энергетических разрядов — это вступили в бой полковые чародеи. Леудаст издал ликующий вопль:
— У нас тоже есть ядрометы! — Он радостно впилил кулак в воздух, словно метил в челюсть какому-нибудь рыжику. — И как вам это понравится, проклятые?!
Да, альгарвейцам это вовсе не должно было понравиться. Одно дело — угощать драконьим дерьмом других, и совсем другое — когда тебя самого накормят тем же до отвала! Похоже, часть альгарвейских ядрометов пострадала при бомбежке, потому что на наступающий отряд ядер сыпалось все меньше и меньше.
Леудаст дал своему подразделению отмашку «За мной!» и побежал к деревне. Кто знает, может, капитан Хаварт и не очень-то старался сохранить жизни тех, кто еще уцелел из его полка.
А перед Леудастом уже замаячили так по-родному крытые соломой крыши. И так страшно было смотреть на их обгоревшие стропила.
— За Ункерлант! — во всю мочь заорал он на бегу. — Конунг Свеммель! Хох!
Дождь ункерлантских ядер превратился в ливень: засевших в Пфреймде рыжиков уложили мордами в грязь и не давали им головы поднять. Так что если еще чуть-чуть поднажать, то речной берег снова станет не просто окопом, а линией фронта. И мертвые рыжики спасут жизнь защитникам укреплений; это если из них сложить аккуратные такие баррикадки.
Несколько ункерлантцев уже достигли околицы и вовсю палили по домам, где могли скрываться враги. Часть уцелевших кровель снова запылала, а кое-где огонь уже перекинулся на стропила и пополз по стенам. Этим домам так и так не суждено было уцелеть. Теперь рыжикам оставалось либо сражаться, либо жариться заживо.
И они, естественно, предпочли сражаться: по рядам наступающих солдат ударил залп. Один снаряд выжег полоску в траве у самых ног Леудаста. Он отпрыгнул за ближайший — пусть и совсем маленький! — валун и пальнул в ответ.
А уже в следующую секунду он осознал, что снова бежит вперед. Проскочив по улочке, он понял, что альгарвейцы укрываются не в домах — они успели вырыть окопы на деревенской площади и теперь засели там. Они сражались так, словно уже не отступят ни на дюйм и ни за что не отдадут Пфреймд врагу.
«Что ж, не хотите отдавать, так мы сами возьмем!» — подумал Леудаст и выпалил в чью-то рыжую башку, неосторожно высунувшуюся из окопа. Голова дернулась и пропала.
— Сдавайтесь! — орал по-альгарвейски ункерлантский офицер. Это слово Леудаст вызубрил с особым удовольствием.
— Мезенцио! — грянуло над площадью вместо ответа. Альгарвейцы во что бы то ни стало решили удержать деревню. А вдруг они тоже ждут обещанного подкрепления, как и ункерлантцы?
Ну если так, значит, нужно покончить с ними сейчас, пока не подошла подмога!
— За мной! В атаку! — заорал Леудаст и помчался к траншеям, и, к его громадному облегчению, его ребята последовали за ним. Если бы они струсили, в одиночку он бы долго не продержался.
Леудаст спрыгнул в окоп. Никогда еще ему не приходилось участвовать в такой грязной драке. Оказалось, что легкие победы альгарвейцев не избаловали и они не боятся сражаться врукопашную. И в драках в тесных траншеях тоже знают толк.
Зачищая окоп, Леудаст дрался ножом, а из жезла вышла отличная дубинка: да уж, вернулись к боевому опыту Каунианской империи, а то и еще более замшелых баталий.
Вскоре альгарвейцев осталось совсем мало, и, осознав это, они побросали свои жезлы на землю и сдались. Вид у них был настолько испуганный, что Леудаст только диву давался: так вот от этих , что ли, мы так долго бежим?
— Глянь, а они, оказывается, вовсе и не девяти футов ростом, и клыков я у них не вижу, — сказал он Магнульфу.
— Не, клыков не видать, — согласился сержант, завязывая зубами повязку на руке — у кого-то из альгарвейцев тоже сыскался нож. Леудаст опасливо взглянул на кровавое пятно, расплывшееся по тряпице, но старый солдат только махнул здоровой рукой: — Да затянется, ежели подлечить чуток. А вот тот рыжик поганый уж ни в кого никогда ничем не ткнет, это уж ты мне поверь.

Предыдущая страница 3 Следующая страница


Тьма сгущается 4

— Вот и ладно, — улыбнулся Леудаст и уже собрался похвалиться, что вышел из боя без единой царапины, как вдруг почувствовал, что по ноге струится кровь. И как это его угораздило? Он даже ничего и не почувствовал.
На площадь высыпали оставшиеся в деревне крестьяне — те, кто уцелел, забаррикадировавшись в своих домах. Они обнимали освободителей и дружески жали им руки. Кто-то уже притащил пару кувшинов вина.
— У нас больше было, — извиняющимся тоном сообщил крестьянин, — да все эти рыжие свиньи… У-у, проклятущие! — Он потряс кулаком в сторону пленных. — Ограбили подчистую! Тащили все, что найдут! Ну, окромя того, конечно, что сыскать им было не по уму.
— И что вы теперь с ними делать будете? — спросила одна из старух.
— Оправим в ставку, — пожал плечами Хаварт. — Мы казним их потом, спокойно и равнодушно. Они сами ввели этот обычай для наших солдат.
— Они заслужили самой лютой смерти! — закричала старуха. — Они же нас убивали! Они девушек наших позорили! Они воры! Поджигатели!
— Они очень скоро за все заплатят, бабушка. Но до смерти еще не раз пожалеют, что пришли к нам. Даю слово, — процедил капитан с ледяной улыбкой.
— С этими-то что ни сделай, все мало будет! — упрямо фыркнула старуха.
И капитан не стал возражать. Он отрядил наскольких человек для сопровождения пленных в тыл, и рыжиков тут же увели, подгоняя пинками, как скот. Но альгарвейцы были рады и такому обращению — ведь им сохранили жизнь.
— А теперь к реке! — скомандовал Хаварт. — Глядите-ка, у нее русло изогнуто прям как по заказу! Как мы и планировали!
Леудаст почесал в затылке: пока он не очень-то привык чего-нибудь «планировать». Даже отступали они в последнее время как придется, без всяких планов. Зато теперь их полк дал по зубам альгарвейской армии, которая до сих пор победоносно шествовала везде, куда бы ни направлялась. Не означает ли их сегодняшняя победа, что они сумеют удержать эту речушку? И отсюда начнут наступать. Леудаст много дал бы за то, чтобы сообразить, как это сделать.
Но тут он увидел на другом берегу небольшой отряд альгарвейских бегемотов с артиллерийскими экипажами, и в его душе на минуту вспыхнула надежда: да, можно выстоять и даже жизнь сохранить! Они подъедут на своих громадинах поближе, а ты только пали в них из окопчика да вали одного за другим!
Да только и они не лыком шиты. Не станут они разъезжать, как на прогулке. Сначала всю деревню и линию укреплений ядрами засыплют и только потом подъедут посмотреть, кто там еще шевелится.
Да, но и у нас есть ядрометы, так удачно врезавшие сегодня по рыжикам! Их уже подкатили поближе к берегу, чтобы захватить артиллерию врасплох, и уже начали ядрометание. Один из снарядов так удачно попал, что весь груз ядер, которым была навьючена скотина, сдетонировал, и от бегемота и его экипажа остались одни тряпочки. Разрывом другого ядра то ли ранило, то ли убило одного из седоков другого монстра, но зверь тут же ринулся в лес, причем гораздо резвее, чем шел в атаку.
— Силы горние! Мы их остановили! — с благоговейным удивлением прошептал Леудаст. Он понимал, что показывать свою неуверенность в собственных силах не стоило, но не сумел удержаться. И Магнульф, оторопело глядя на него, машинально кивнул.
А меньше чем через час прибыл вестовой из штаба. Выслушав его, капитан Хаварт злобно сплюнул:
— Отступаем! Нам приказано отступить!
Леудаст выругался себе под нос, а вслух вместе с десятком других солдат выдохнул:
— Но почему?!
— Почему? Я скажу вам, почему! — Голос капитана звенел от едва сдерживаемой ярости. — Рыжики прорвали огромную дырень в нашей обороне с южного фланга! Так что если мы сейчас же не начнем отступление, нам придется вырываться из нового окружения. Вы думаете, нам всегда будет везти?
Леудаст устало поднялся на ноги и побрел вместе с другими сквозь руины Пфреймда. Они шли под градом проклятий остающихся крестьян. И он понимал этих отчаявшихся людей: его полк сделал все, что было в его силах, и все без толку — они опять отступают.
Так, не поднимая головы, Леудаст и покинул Пфреймд.

Глядя со спины своего дракона на расстилающийся внизу ункерлантский пейзаж, полковник Сабрино довольно улыбался. С самого первого дня, как альгарвейцы начали эту кампанию, все шло даже лучше, чем можно было себе представить в самых радужных мечтах. Колонны бегемотов прорывали одну линию обороны врага за другой, и жалкие пехотинцы исчезали в их чудовищных пастях. Вражеские отряды не успевали опомниться, как их дробили, лишали флангов и теснили со всех сторон. Единственное о чем они могли думать, так это о паническом бегстве, о том, чтобы уцелеть.
Сабрино оглянулся через плечо на свое крыло — шестьдесят четыре выкрашенных в альгарвейские цвета (зеленый, белый, алый!) чешуйчатых чудовища. Как он жалел, что на нем сейчас нет шляпы, чтобы помахать ею своим ребятам; как любой другой альгарвеец, он просто обожал картинные жесты. Можно, конечно, помахать очками, но эффект будет явно слабоват. И он решил ограничиться просто взмахом руки. Зато когда он снова оглянулся, то увидел, что половина… да что там, почти все крыло драколетчиков радостно машет ему в ответ! И он с гордостью улыбнулся еще шире: какие же они все славные парни! Все вместе и каждый в отдельности! Многим из них и половины его пятидесяти не натикало — он-то еще в Шестилетнюю сражался, правда, на земле. А с тех пор уже целое поколение выросло. Но, поползав когда-то несколько лет в грязи, он решил: нет, с меня хватит. Потому и пошел в драколетчики.
Его скакун издавал на лету душераздирающие вопли, все время вертел длинной, почти змеиной шеей, высматривая, не появятся ли где ункерлантские драконы, чтобы задать им жару, а еще лучше (с его звериной точки зрения) — растерзать их на кусочки клыками и когтями.
Ну вот, снова заорал. «Да заткнись ты, проклятая скотина!» — поморщился Сабрино. Драконов романтизировали только те, кто ничегошеньки о них не знал. Большинство драколетчиков, и Сабрино в том числе, относились к своим скакунам с брезгливым презрением: тупые, кровожадные твари со скверным характером! И никогда не упускали возможности высказать им это вслух.
Он снова взглянул вниз и заметил ползущую к линии фронта вереницу вздымавших облака пыли фургонов. Жестом указав на них ребятам, он крикнул в кристалл:
— Ну-ка, парни, позаботимся, чтобы эти ублюдки никогда не дошли до места!
Кристалл был настроен на командиров звеньев, и тут же в нем замаячила угрюмая усмешка Домициано:
— Приказ понял! Сделаем! Для того-то мы и нужны. Такая уж у нас работа.
Для капитана он выглядел неприлично юным. А может, это только кажется, потому что он сам, Сабрино, начал чувствовать, что стареет?
— Вниз! В атаку! — скомандовал полковник, параллельно озвучивая приказ жестовой азбукой для тех, у кого не было кристаллов. Приказ продублировали командиры звеньев на случай, если кто-то из крыла не мог разглядеть командующего.
Сабрино нагнулся вперед и несколько раз пнул дракона в шею, что означало приказание спикировать к земле и накинуться на фургоны и тягловый скот, как исполинский кондор на цыплят. Но дракону чихать было на его приказы, он, может, вообще не обратил на них внимания. Вот на такие случаи у любого драколетчика и было припасено острое железное стрекало. Сабрино ткнул им дракона с такой силой, что, будь на его месте человек, пронзил бы насквозь.
На сей раз дракон все почувствовал и откликнулся яростным воплем. Его голова на длинной шее откинулась назад и, злобно зыркнув огромными желтыми глазами, разинула пасть. Сабрино уклонился от атаки и врезал твари стрекалом по носу. Раздался еще один жуткий вопль. Да, драконов заклинали на то, чтобы они не смели плевать огнем в своих летчиков, едва они только выползали из скорлупы, но эти твари были настолько глупы, что постоянно об этом забывали.
На сей раз пронесло. Гигантский ящер расправил крылья и с утробным воем устремился к земле, туда, где ползла вереница ункерлантских фургонов. Ветер со свистом ударил в лицо Сабрино, и он едва смог повернуть голову, чтобы убедиться, что его крыло следует за ним.
Ункерлантцы засуетились, только сейчас заметив идущих на них в атаку ящеров. Сабрино расхохотался: он-то на них нацелился еще на расстоянии мили. Теперь у немногих осталась возможность убежать так быстро и так далеко, чтобы не попасть под широкую волну всепожирающего пламени. Несмотря на все свои заверения и клятвы, Ункерлант планировал сам напасть и захватить Альгарве. Но ребята короля Мезенцио ударили первыми. И вот теперь жалкие ункеры пожинают плоды своей ошибки: смешно было даже пытаться мериться силами с самой мощной армией за всю историю континента Дерлавай.
Сабрино заметил внизу крошечные сполохи и вспышки — это марширующие колоннами пехотинцы тоже заметили драконов и начали по ним палить из жезлов. Храбрые ребята. Однако дураки. Только идиот может надеяться подстрелить дракона с земли — для этого надо чудом попасть ему в глаз. А чудес, как известно, не бывает. Вот летчика из жезла зацепить можно, но полковник предпочитал об этом не думать.
С чудовищной скоростью ункерлантцы на глазах из песчинок превратились в насекомых, а затем в человечков. Их остановившиеся фургоны казались игрушечными. С одного из них сейчас суетливо стаскивали холщовый навес. Сабрино заинтересовался было этим, но ровно на одно биение сердца. А затем сердце застучало как сумасшедшее: сланцево-серые солдатики сноровисто вытащили из фургона толстый ствол и направили в сторону атакующего крыла.
— Не-е-т! — вырвался из груди отчаянный стон, но дуло уже плюнуло огнем. С перепугу разряд показался Сабрино ярче солнца и расплескался шире моря. Ни один дракон, даже несмотря на отражательные полосы на брюхе, не выдержит лобового удара такой силы. А из дула уже плеснула новая волна жгучего пламени.
К счастью, метили не в него. А оглядываться сейчас, чтобы увидеть, не подстрелили ли кого-нибудь, было некогда: расчет пушки уже разворачивал дуло, чтобы взять на прицел его, командира, крыла! Следующий выстрел принесет с собой смерть.
Сабрино яростно заколотил дракона пятками, и на сей раз проклятая тварь тут же подчинилась. Но он знал, что ящер сделал так только потому, что это совпадало с его собственными, драконьими желаниями. Чудовищная пасть распахнулась, и весь орудийный расчет вместе с пушкой накрыло бушующее море огня.
В лицо Сабрино ударила жаркая волна, и завоняло горящей серой. Он кашлял, плакал, ругался… и с наслаждением вдыхал раскаленную вонь — сейчас она была ему милее запаха самых изысканных духов его дамы сердца. Этот огненный кошмар спас ему жизнь.
На прощание дракон пыхнул огнем еще раз и испепелил на месте запряженный лошадьми фургон. Сабрино ткнул его стрекалом, давая команду еще на один заход. С каждым взмахом могучих крыльев Сабрино ощущал, как напрягаются и расслабляются мышцы гигантского тела дракона. Напряжение — расслабление, напряжение — расслабление… Полковник встряхнул головой и оглянулся на то, что удалось сотворить его парням с обозом.
Оглянулся и… И ликующе замахал им стрекалом: там, где только что стояло несколько дюжин фургонов, теперь клубились черные облака и полыхало пламя. А это значило, что обоз, груженный продовольствием, одеждой, ядрами, жезлами — да мало ли чем еще, теперь это уже неважно, потому что этот обоз уже никогда не прибудет к ункерлантским солдатам, чтобы помочь им сражаться против альгарвейских бегемотов и пехоты.
А еще погибло множество ункерлантских солдат и возчиков. Да и лошадей немало. И не все они сгорели мгновенно. Вон несется по полю ржи, не разбирая дороги, охваченный пламенем конь и поджигает все вокруг себя. Упал. Надо же, почти полмили проскакал!
А вон рядом с погребальным костром обоза раскинулись два дракона. Значит, как минимум двое альгарвейцев мертвы. Сабрино выругался сквозь зубы: сегодня ункерлантцы поймали их врасплох. И надо отдать им должное — они умеют сражаться. У него есть с кем сравнивать. Эти дерутся яростнее и отчаяннее и валмиерцев, и фортвежцев. Не зря у альгарвейских солдат ходит поговорка: «Хуже нет, чем сдаться в плен на линии фронта».
Сабрино наклонился к кристаллу:
— На сегодня все, парни. Мы выполнили задание. Так что теперь курс на дракошню. А завтра нас ждут новые славные дела.
— Есть, сударь, — отозвался капитан Орозио. — Я уже отдал своим ребятам приказ построиться.
И в этом он весь. А ведь, будучи намного старше Домициано, он командует своим звеном без году неделю. «Бедняга, — подумал Сабрино. — Его семья ради него использовала далеко не все связи, которые могла бы». А ведь стоило Орозио наконец получить командование звеном, как он тут же проявил себя на редкость умелым командиром. «К сожалению, долго ему не командовать».
Именно звено Орозио должны были расформировать первым. И именно поэтому Сабрино чаще всего поднимал его первым и ставил на прикрытие основных сил от налетавших с востока ункерлантских драконов. Внизу же вместо армии противника остались лишь разрозненные отдельные отряды и взятые в окружение части. Эти очаги сопротивления быстро гасили, и снабжавшие альгарвейскую армию отряды на бегемотах, подвозивших к линии фронта ядра, жезлы и все необходимое, сновали туда и обратно без малейших помех. Ункерлант отступал с поспешностью, больше походившей на бегство.
Но стоило Сабрино подняться в небеса и окинуть взглядом всю картину в целом оттуда, с высоты, становилось понятно, что не все так просто. Ункерлантцы яростно сражались за каждый город, за каждую деревеньку, даже сожженную дотла. А множество трупов людей, лошадей, бегемотов и единорогов на каждом усеянном воронками поле сражения свидетельствовало о том, что легкой победы над ними не одержать.
— Полковник, драконы! — прервал мрачные размышления Сабрино голос Орозио.
Драконов было с полдюжины, и из-за сланцево-серой раскраски заметить их на фоне серого, насупившегося тучами неба было непросто. Они летели на запад, значит, возвращались из рейда по альгарвейским позициям.
Они вполне могли ускользнуть от крыла Сабрино и затеряться в хмурых небесах над бескрайними ункерлатскими полями, но почему-то, несмотря на разницу в численности, резко развернулись и устремились на альгарвейцев.
Направить дракона в атаку для Сабрино было несложно, гораздо трудней заставить стремящуюся вцепиться во врага зубами и когтями злобную тварь действовать в контакте с другими ей подобными, чтобы воздушный бой не превратился в драку ополоумевших ящеров. Понукая дракона стрекалом, зажатым в правой руке, левой Сабрино вскинул жезл. Целиться на лету было непросто, но у него было где набраться опыта. Если он подстрелит вражеского летчика, то, лишившись управления, дракон превратится в обычного дикого зверя, не различающего, где друг, где враг.
Сабрино уже приходилось встречаться с ункерлантцами в небе, и он был весьма невысокого мнения об их воинском искусстве. А глядя, как они сейчас вшестером атаковали отряд из шестидесяти, он понял, что и со здравым смыслом у них тоже далеко не все в порядке. Если только причиной подобного безрассудства не был пылающий на земле обоз. И вот теперь они шли в атаку с такой отвагой, словно это их было по десять на одного противника. А ведь могли улететь. Легко могли. У них не было ни малейшего шанса на победу. А теперь уже не было ни единого шанса на спасение. Единственное, чего они хотели, — это продать свои жизни как можно дороже.
А единственное, что хотел Сабрино, так это как можно скорее с ними покончить. И потому он отдал приказ атаковать каждого врага несколькими драконами сразу, чтобы не дать ункерлантцам возможности проявить героизм. Одного из летчиков спалили практически сразу, а его дракон, оставшись без хозяина, удрал из свалки. Второго сбили вместе с ящером, зайдя сзади и дав хороший залп со спины.
А еще через пару минут сражаться было уже некому. Сабрино самолично спалил драколетчиков, осмелившихся напасть на альгарвейцев. И все же один из воинов конунга Свемелля сумел отомстить. Его дракона подожгли сразу с двух сторон и, охваченный пламенем, тот начал падать, но, повинуясь последнему приказу своего тоже уже горящего летчика, внезапно развернулся и врезался в ближайшего альгарвейского ящера. Удар был страшен, и обе твари, сцепившись, рухнули на землю.
— Это был храбрый воин, — тихо сказал Сабрино. И, помолчав, добавил: — Будь он проклят!
Небеса вновь принадлежали только альгарвейцам. Полковник дал отмашку, и крыло устремилось к дракошне, где драконеры зададут тварям корму и рассадят их по стойлам. Только сегодня не одно стойло останется пустым в ожидании новых постояльцев.

Эалстан оторвался от задачек по счетоводству, за которые засадил его отец, и тут же наткнулся взглядом на наимерзейшую из всего арсенала самых гадких ухмылок своего кузена Сидрока.
— Со своими на сегодня я управился, — сообщил он. — Но мне-то приходится решать только то, что в школе задают. А ты, я посмотрю, влип гораздо крепче.
— Да, ты мне это уже говорил. Ты все время только и говоришь без конца, — окрысился Эалстан. — Почему бы тебе просто не заткнуться и не дать мне спокойно закончить?
Хорошо бы сейчас рядом был Леофсиг! Но старший брат ушел вместе с Фельгильдой слушать музыку. Они начали встречаться еще до того, как Леофсига забрали в армию короля Пенды.
Прикинувшись смертельно обиженным, Сидрок вышел из комнаты, но было видно, что он едва сдерживает смех. Эалстан испытал страстное желание швырнуть ему в спину чернильницу, однако сдержался и с мученическим стоном склонился над работой и разрешил себе встать только тогда, когда поставил последнюю точку. С удовольствием потянувшись, так что захрустели суставы, он понял, что слишком долго сидел сгорбившись. Да, действительно, слишком долго. За такой работой и времени не замечаешь. И он отправился в гостиную, где отец обсуждал с дядюшкой Хенгистом свежий номер газеты. Увидев сына, Хестан отложил газету.
— Отлично, сынок. Ну, давай посмотрим, как ты справился с этой кучей заковырок.
— Да-да, давайте посмотрим, как эти заковырки справились со мной! — парировал Эалстан, и дядя Хенгист, отец Сидрока, расхохотался. Хестан тоже хмыкнул, но тут же посерьезнел и углубился в проверку работы.
Привычкой перебивать всех и каждого Сидрок, похоже, был обязан своему отцу. Вот и сейчас дядя опустил газету на колени и заявил:
— Судя по всему, с Ункерлантом покончено! Ты, Хестан, как думаешь? Альгарве решило зажать всех в кулак на веки вечные.
— А? Что? — Хестан так углубился в расчеты, что ничего вокруг не слышал. Хенгист повторил вопрос, но брат только пожал плечами: — В Громхеорте, как и во всем Фортвеге, альгарвейцы разрешают публиковать только те новости, что их устраивают. Если у них что-то и не заладится, мы об этом все равно никогда не узнаем.
— Но никто еще не слышал, чтобы даже ункерлантцы называли рыжиков лгунами, а ведь они обычно называют лгунами всех. Даже тех, кто говорит правду, — изрек Хенгист.
Хестан снова пожал плечами и, обернувшись к Эалстану, строго постучал пальцем по его работе:
— Ты рассчитал здесь лишь простые проценты, сын, а надо было рассчитать сложные. Вряд ли клиент придет в восторг, обнаружив в своих книгах подобную ошибку.
— Где именно, отец? — Подперев рукой подбородок, Эалстан склонился над своей писаниной, пытаясь понять, где ошибся. — А, вот, нашел. В следующий раз я ни за что не ошибусь.
Он ненавидел делать ошибки и в этом тоже пошел в отца. Они и с виду были похожи, разве что у Эалстана борода была черная и пока еще короткая и редковатая, а у Хестана окладистая и седая. Однако оба были типичными представителями своего племени: коренастые, широкоплечие и крючконосые —типичные фортвежцы или их двоюродные братья ункерлантцы.
— Позволь тебе еще раз разъяснить, в каком случае используются простые проценты, а в каком — сложные, — не терпящим возражения тоном предложил Хестан, но не успел он начать свои объяснения, как его вновь перебил Хенгист:
— Похоже, к тому идет, что Альгарве наперегонки с Зувейзой рвутся к Глогау. Это крупнейший ункерлантский порт в теплых широтах Дерлавая. Да, практически единственный в тех местах, не считая двух помельче и подальше к западу. Ну, и что ты на это скажешь, милейший? — И он драматически потряс газетой перед братом.
— Скажу, что это было бы важно для Ункерланта, не будь у него таких обширных земель. Они нуждаются в привозных товарах гораздо меньше всех остальных королевств.
— В первую очередь они нуждаются в здравом смысле, а этого добра ни на каком корабле не привезешь. Тебе и самому не мешало бы проявить здравый смысл, братец. Ты просто никак не можешь смириться, что альгарвейцы победили. Вот так-то!
— А ты, дядя? — спросил Эалстан, прежде чем отец успел ответить.
Теперь пришла пора пожать плечами Хенгисту:
— А какая теперь разница, если мы все равно не можем выбить рыжиков отсюда? И я очень надеюсь, что скоро жизнь наладится. Мы же не кауниане какие-то, в конце концов!
— А теперь вспомни, что твоему сыну альгарвейцы дозволили изучать, а что — нет. Да, каунианам они приберегли и вовсе кнут, но и для нас у них тоже не пряники лежат! — резко отозвался Хестан.
— Они уже правили этой страной, когда мы с тобой были пацанами. И если бы они не проиграли Шестилетнюю войну и ункерлантцы не передрались бы между собой из-за трона, мы бы так и не увидели своего собственного короля. И все знают, что альгарвейцы обращаются с фортвежцами лучше, чем ункерлантцы!
— Но мы должны быть свободны! — не выдержал Эалстан. — Фортвег — великое королевство. Мы были великим королевством уже тогда, когда об альгарвейцах и ункерлантцах и речи не было. И они не имеют никаких прав рвать нас на части, словно жареного гуся. Ни сто лет назад, ни сейчас!
— А у мальчика есть характер, — заметил Хенгист, обращаясь к брату, и обернулся к племяннику: — Если тебя это может примирить с действительностью, то попробуй осознать, что больше нас никто на куски не рвет. И не будет рвать уже никогда, потому что этого не допустят слуги короля Мезенцио. Он держит в своих руках весь Фортвег целиком.
Но Эалстан не желал мириться с очевидным. И не дожидаясь, когда ему разъяснят, где используются простые проценты, а где сложные, он выскочил из комнаты. И уже не услышал, как Хестан вздохнул:
— В древние времена фортвежцы и даже светловолосые кауниане имели шанс преуспеть в Альгарве. Не так легко, конечно, как рыжики, но если человек того стоил, то он вполне мог пробиться. Но я очень сомневаюсь, что подобное возможно в наши дни.
— А я бы тоже не хотел, чтобы меня обошел какой-нибудь шустрый каунианин и сел на меня верхом! Ну разве что какая-нибудь милашка в обтягивающих штанишках! — расхохотался Хенгист.
«Так вот откуда Сидрок всего этого понабрался», — подумал Эалстан и направился на кухню в надежде стянуть там сливу. Но ничего не вышло: на кухне была Конберга и уходить не собиралась — она только что раскатала тесто. С тех пор как в Громхеорст вместе с альгарвейцами пришли трудные времена, мама с сестрой стали очень строго относиться к мелким кражам съестного.
Старшая сестра заметила его и, не отрываясь от работы, улыбнулась. Это слегка приободрило Эалстана, и он бочком двинулся к буфету. Ее улыбка не исчезла даже тогда, когда он потянулся к вазе с фруктами. И она даже не шлепнула его измазанной в муке рукой. Он взял сливу и надкусил: какая сладкая! По подбородку стекла липкая капля сока и застряла где-то в бороденке.
— Что это у тебя? — спросила сестра, имея в виду не сливу, а бумаги, которые он все еще держал в руке.
— Задачки по счетоводству. Отец нагрузил. — Эалстан попытался изобразить небрежную улыбку. — Я, конечно, не гений, но он хоть не порет меня за ошибки, как мастер в школе.
— Дай-ка взглянуть, — попросила Конберга, и брат протянул ей листки. Она быстро проглядела их, кивнула и отдала обратно. — Там, где нужно было рассчитать сложные проценты, ты просчитал простые.
— Да, отец так и сказал… — начал Эальстан, но тут же осекся: — Вот уж не думал, что ты обучена таким вещам! — Он и сам не определил бы, чего в его возгласе было больше — возмущения или удивления. Похоже, и того и другого поровну. — Не в твоей же девчачьей академии тебя этому научили!
Конберга грустно улыбнулась:
— Нет, не там. Хотя, возможно, и могли бы. Но не научили. Это все папина наука. Он сказал, что никогда не знаешь, как судьба повернет. Так лучше иметь что-то в руках и в мозгах, если придется сражаться с ней в одиночку. Но это было до войны, понимаешь?
— Ох ты, — выдавил Эалстан и оглянулся на раскрытую дверь гостиной. Отец с дядей все еще расхаживали взад и вперед, но о чем они говорили, отсюда было не слышно. — Да, отец умеет заглядывать далеко вперед.
Конберга согласно кивнула:
— И учиться у него было намного труднее, чем писать плохие стихи, чему обучали меня мои наставницы. Правда, они и сами не понимали, что стихи были плохими. Но это даже лучше оказалось — понимаешь, о чем я? А может, и не поймешь никогда, потому что мальчиков, наверное, учат чему-нибудь полезному.
— Нас учили до тех пор, пока альгарвейцы не сунули нос в наши школы, — с горечью промолвил Эалстан. Но тут же, встряхнув головой, вернулся к интересующей его теме. Он был не из тех, кого легко сбить с толку. — А я и не знал, что отец учит тебя подобным вещам.
— А я бы тебе никогда в этом и не призналась, если бы все шло по-старому, — усмехнулась Конберга, и внезапно Эалстан увидел мир как-то совсем по-новому. — Мужчинам редко нравится, когда женщина знает слишком много или хорошо соображает. Или хотя бы выглядит умной и ученой. Я думаю, это потому, что большинство мужчин не так уж много знают, а котелки у них варят и того хуже.
— Только, пожалуйста, вот не надо при таких словах жечь меня праведным взглядом! — фыркнул Эалстан, и Конберга рассмеялась. Он сграбастал еще одну сливу.
— Ладно, эту можешь взять, но больше ни-ни! И если ты надеялся, что сможешь стащить еще, то это лишь доказывает, что и у тебя котелок не очень-то соображает.
Теперь расхохотались оба. Дверь со двора открылась, и вошел Сидрок, похоже, привлеченный весельем. Увидев в руке кузена сливу, он тоже схватил одну. Тут уж Конберга ничего не могла поделать: раз Эалстану можно… Она махнула рукой и снова занялась тестом.
— Чему радуемся? — набив рот, поинтересовался Сидрок.
Внешне двоюродные братья были довольно похожи. Только нос у Сидрока больше напоминал репу, чем лезвие серпа.
— Завязли в задачках по счетоводству, — небрежно бросил Эалстан.
— Мужские проблемы, — добавила Конберга.
Сидрок озадаченно уставился на них, потом с подозрением осмотрел недоеденную сливу:
— Это что, пока я не смотрел, она успела превратиться в бренди?
Эалстан и Конберга, не сговариваясь, одновременно пожали плечами, что вызвало у обоих новый взрыв хохота.
— Да вы, похоже, оба умом тронулись! — сердито засопел Сидрок.
— Ты совершенно прав! — согласился Эалстан. — Ибо сказано, что задачки по счетоводству в больших дозах…
— …вкупе с ежеквартальными отчетами, — подхватила сестра.
— Именно, с ежеквартальными! — согласился Эалстан. — Так вот, задачки по счетоводству в больших дозах вкупе с ежеквартальными отчетами вызывают кальциноз мозга!
— Ты сам-то понял, что сказал? — окрысился Сидрок.
— Кальциноз суть отвердение. Это значит, что мой мозг превращается в камень, прям как твой. Вот когда альгарвейцы потребуют от тебя твердых знаний, сразу все прочувствуешь!
— Думаешь, ты такой умный, да? — с кислой улыбочкой выдавил Сидрок. — Что ж, очень даже может быть. Ну и что из этого?! — Он взвизгнул. — Ну что из этого, я хочу знать! Что ты с этого будешь иметь? Что получишь?
И зашвырнув косточку в мусорник и не дожидаясь ответа, он вылетел из кухни.
Лучше бы он не задавал этого вопроса. Это было как удар под дых. Эалстан обернулся к Конберге и, пользуясь отсутствием кузена, спросил уже всерьез:
— Так что действительно даст мне моя ученая голова? А тебе? Нам все равно ничего не светит.
— Тогда, может, тебе так и остаться тупым неучем? В этом случае уж точно ничего светить не будет. — Сестра вздохнула, помолчала и добавила: — Но если у тебя есть голова на плечах, рано или поздно ты станешь таким, как папа. А это уже не так уж плохо.
— Нет, — грустно возразил Эалстан. — Ну даже наш отец, посмотри, — кто он сейчас? Счетовод в оккупированном королевстве, где хозяева больше не разрешают нам учиться на счетоводов.
— Но ведь тебя-то он учит. И меня учит. И как это назвать, как не борьбой с рыжиками?
— Да, ты права, — Эалстан вновь покосился в сторону гостиной: отец с дядей все еще спорили. Он глянул на сестру — с не меньшим изумлением, чем когда узнал, что она учится счетоводству. — Иногда мне кажется, что я тебя совсем не знаю.
— Похоже, мне надо отвыкать разыгрывать из себя дурочку. А то, неровен час, заговорю как Сидрок.
— Нет, он вовсе не дурачок. Особенно когда не хочет таковым казаться. Я это видел не раз.
— Не дурачок, это верно, — кивнула Конберга. — Но ему плевать на все, что творится кругом. Он же, как и его отец, счастлив, что Фортвегом теперь правит Альгарве. Предел их мечтаний — приспособиться и выжить. А я? Я буду сражаться до конца. Если сумею.
— И я тоже, — произнес Эалстан, только сейчас сообразив, что отец учит его гораздо большему, чем науке счетоводства.

Краста никак не могла решить, какую из двух меховых накидок сегодня надеть: рыжую лису или куницу?
— Он ждет вас внизу, сударыня, — напомнила Бауска.
— Подождет, — бросила маркиза, наконец-таки выбрав лису.
— Лучше бы вам не заставлять его ждать, — нудила служанка. — Это ж альгарвеец! Подумайте, что он может с вами сделать!
— Он ничего со мной не сделает! — уверенно заявила Краста, пытаясь закрепить непослушный локон. Хотелось бы ей самой в это верить! — Да стоит мне пошевелить мизинцем, и он будет у моих ног!
Но она лгала самой себе. И понимала это. Будь ее поклонник помоложе или поглупее, тогда — да. Но полковник Лурканио явно не собирался терять из-за нее голову. Как ее это бесило!
Когда маркиза наконец соизволила спуститься к своему поклоннику, он встретил ее мрачным взглядом.
— Вам повезло. Вы успели буквально в последнюю минуту, — скрестив руки на груди, заявил он. — А то я уж собирался отловить первую попавшуюся кухонную девку, чтобы взять ее во дворец вместо вас.
Для большинства мужчин подобное заявление было бы свидетельством того, что они кипят от ярости, но только не для полковника Лурканио. Сообщение, что он собрался поискать себе даму среди кухонной прислуги, означало лишь, что именно это он и намеревался сделать.
— Но я уже здесь. Так что едем, — прощебетала Краста.
Полковник не сдвинулся с места и окинул ее ледяным взглядом с ног до головы. На секунду она растерялась, но тут же сообразила, чего он от нее ждет. Даже то, что он требовал от нее делать в постели, бесило ее меньше.
— Прошу прощения, — пробормотала она.
— Забудем это. — В очередной раз указав маркизе ее место, полковник превратился в любезного кавалера и предложил своей даме руку. Краста оперлась на нее, и они в полном согласии направились к коляске.
Возница что-то сказал по-альгарвейски, но с каким чудовищным акцентом! Будь это ее кучер, она тут же избила бы его или уволила! Но Лурканио только рассмеялся, отчего Краста разозлилась еще больше. Полковник уже разобрался в ее характере и нарочно ее поддразнивал при каждом удобном случае, чтобы она не забывала, что Валмиера больше не королевство, а оккупационная зона, а она, маркиза Краста, не более чем игрушка победителя.
Когда коляска тронулась, Краста спросила:
— Удалось ли вам узнать что-нибудь о судьбе моего брата?
— Боюсь, что нет. — В голосе Лурканио звучало искреннее сожаление. — Ни капитана, ни маркиза Скарню в списках убитых нет. Также нет его и в списках пленных. Но и среди бунтовщиков, которые продолжают мутить воду после капитуляции короля Ганибу, его тоже нет. Скорее всего — ради вас, моя милая, я готов в это поверить — в списки пленных вкралась ошибка. Такое бывает.
— А если нет?
Полковник не ответил. Вглядевшись в его длинное угрюмое лицо, Краста вдруг заметила на нем выражение жалости.
— Вы думаете, что он мертв! — вырвалось у нее.
— Милостивая государыня, когда война подходит к концу, события обычно развиваются стремительно. Отступающих даже не берут в плен. Их уничтожают, чтобы о них не приходилось думать. Оставшиеся у нас в тылу ваши валмиерцы заботят нас гораздо больше.
— Да, могло быть и так, — медленно ответила Краста, хотя в душе ей очень не хотелось в это верить. Но с другой стороны, она уже больше года ничего не слышала о брате, и потому пора бы уже было признать, что и такое могло случиться. Думать об этом было невыносимо, и ее мысли приняли совсем другое направление. — В последнее время мне показалось, что на улицах Приекуле стало меньше альгарвейских солдат.
— А вы внимательны, дорогая. Часть из них направилась на западный фронт, чтобы помочь окончательно сломить конунга Свеммеля.
— Ужасно противный тип, — надула губки Краста. — Он заслужил все, что случилось с ним и с его королевством.
По ее мнению, цивилизация заканчивалась там, где проходила граница Альгарве, хотя еще недавно она говорила то же самое о границах Валмиеры.
И вдруг из темноты вылетело явно предназначенное именно ей:
— Альгарвейская шлюха!
И вслед за этим топот убегающих ног. Тот, кто это крикнул, явно не собирался насладиться произведенным эффектом. В данной ситуации это был самый умный выход. Поймай его Краста, уж кто-кто, а она миндальничать бы не стала!
Полковник Лурканио успокаивающе похлопал ее по бедру:
— Не обращайте внимания. Просто очередной идиот. Разве я вам плачу, дорогая?
— Конечно, нет, — помотала головой Краста. Да только посмей полковник предложить ей деньги, она исцарапала бы его в кровь везде, где смогла бы дотянуться. Он никогда не опускался до подобного. Он просто заставлял умирать ее от страха при одной мысли, что с ней будет, если она однажды скажет «нет». Но думать об этом было слишком страшно. Настолько страшно, что она заставляла себя об этом не думать. И все время твердила себе мысленно, что не боится его ни капельки.
— Ну вот мы и приехали, — раздался вскоре голос Лурканио, и коляска остановилась. — Впечатляющее здание. Королевский дворец в Трапани будет побольше, но, на мой взгляд, выглядит не так величественно. Да, в таком дворце легко себе вообразить, что ты достоин править всем миром. — Его иронический смех сменился откровенно издевательским. — Да, представить себе это легко, да только далеко не всегда все, что навоображают себе всякие там, воплощается в жизнь.
Полковник выпрыгнул из коляски и, подхватив Красту за талию, помог ей выйти.
— Ну как, пойдем поклонимся вашему королю, который так и не сумел осуществить свою мечту: править миром из этого дворца? — снова расхохотался он.
— Я была здесь в ту ночь, когда король Ганибу объявил войну Альгарве, — заметила она.
— Тогда он еще считал, что управляет миром, — продолжал издеваться Лурканио. — Уж лучше бы он сидел да молчал в тряпочку. Тогда хоть частичка мира ему бы досталась. А теперь он обязан отчитываться перед альгарвейцами за каждый бокал вина и отпрашиваться у них в туалет.
— Если бы альгарвейцы не захватили герцогство Бари, ему не пришлось бы объявлять им войну, — возразила Краста. — И тогда все осталось бы, как и было.
Лурканио закрыл ей рот поцелуем.
— Лучше бы ты была немой. Ты слишком красива, чтобы быть такой дурой. Запомни: мы не захватили Бари, — он загнул один палец, — мы лишь вернули то, что нам и так принадлежало. Мужчины приветствовали нас с распростертыми объятиями, а женщины — с раздвинутыми ногами. Я-то знаю. Я был там. Второе, — он загнул еще один палец, — Валмиере не было никакого дела до Бари, отторгнутого у Альгарве после Шестилетней войны. Это было разборкой между колдунами: кто чего сможет, а кто оказался слабаком. И третье, — еще один палец, — все в мире меняется. — На мгновение Красте показалось, что на нее смотрит не полковник Лурканио, а один из его предков-варваров, и по спине у нее побежали мурашки. — Так что если ты не пойдешь с нами, то мы очень скоро придем за тобой.
Краста отвернулась и уставилась на Колонну каунианских побед, колторая все еще стояла в центре старинного парка — высокая, гордая и такая светлая в лучах луны. За всю Шестилетнюю войну ее не задело и осколком. Но даже теперь от нее веяло седой стариной, словно одержанные в незапамятные времена победы для нее лишь вчерашний день.
— Ладно, — прервал мысли маркизы Лурканио, — извольте пройти, воздадим почтение вашему иллюзорному монарху.
На сей раз в его голосе не было иронии; все его мысли в мгновение ока спрятались под дежурным светским тоном опытного придворного.
Во дворце слуги короля Ганибу кланялись полковнику как графу, а то и герцогу чистой валмиерской крови. И Красту тоже чествовали как герцогиню, а не как маркизу. Это продолжалось так долго, что ее настроение волей-неволей стало улучшаться.
Когда они вступили в Гранд-залу (ту самую, где король Ганибу объявил свою безнадежную войну), стоявший у дверей солдат в альгарвейской форме сверился со списком и, лишь найдя там имена прибывших, разрешил им пройти.
— В чем дело? — вспылила Краста.
— Он проверяет всех гостей. А вдруг мы замаскированные убийцы? — фыркнул Лурканио и уже вполне серьезно добавил: — В провинции до сих пор бунтует всякая сволочь. Они уже убили несколько принявших новый режим аристократов и нападают на наших солдат. И если им удастся каким-то образом пройти сюда, то могут быть серьезные неприятности.
Он думал в первую очередь о том, как бы не нанесли вред его королевству. Краста же думала только о себе. И в первый раз в жизни, оглядев залу, она подумала, что альгарвейцы для нее гораздо безопаснее, чем ее земляки. И если кто и станет спасать ее жизнь, то это будут враги. Она ринулась к бару, заказала бокал бренди с полынью и выпила его залпом, словно лимонад. Чем скорее все вокруг нее поплывет и закружится, тем раньше она наконец почувствует себя спокойно.
Лурканио заказал белого вина и тоже выпил свой бокал залпом. Он понимал толк в выпивке. И пил много, но никогда еще Краста не видела его по-настоящему пьяным и сильно сомневалась, что когда-либо увидит. «Недоумок, — подумала она. — У него всегда так: лучшее — враг хорошего».
— Ну что, сходим поприветствуем его величество? — криво ухмыляясь, спросил Лурканио и окинул взглядом длинную очередь к углу залы, где стоял король Ганибу. — Самое время, пока он еще помнит, кто мы, а кто он.
Его величество держал большой кубок, наполненный жидкостью янтарного цвета. Судя по рассеянному выражению его лица, сегодня он опустошил не один такой кубок. Глядя на него, Краста сразу вспомнила ехидные слова Лурканио, но, похоже, королю не приходилось выпрашивать у альгарвейцев каждый бокал. В выпивке его не ограничивали.
Лурканио с Крастой быстро пробрались к началу очереди придворных — она была намного короче, чем некогда, до войны. Многие гости даже не сочли нужным подойти к утратившему величие государю: сегодня он был далеко не самой важной персоной. И не только сегодня. Однополчане Лурканио, и те имели больше власти. И вновь Красте показалось, что земля уходит из-под ног.
Грудь Ганибу сверкала наградами. Лурканио отдал ему честь, как младший офицер старшему, а Краста присела в глубоком реверансе и пролепетала: «Ваше величество!»
— А, маркиза, — благожелательно осклабился Ганибу, и Краста поняла, что ее имени он не помнит. — Как же, вижу, с дружком. С другом сердца?
Король приложился к кубку, и Красте показалось, что хмельная жидкость перетекает изо рта прямо в глаза и заполняет их желтоватой дурью. А ведь до войны его глаза соловели только при виде хорошенькой женщины. А сколько раз он провожал масляным взглядом Красту. А кем она сама стала теперь? Всего-навсего очередной девочкой — утехой воина-победителя. Его величество серьезнее относится к выпивке, чем к ней.
Лурканио подхватил Красту под локоть, и она покорно пошла рядом с ним. За ее спиной король Ганибу светски беседовал с новым визитером.
— Он уже не тот, каким был, — сказал Лурканио, мало заботясь о том, не слышит ли его кто-нибудь кроме Красты. В его голосе не было ни капли сожаления — лишь голое презрение.
И вдруг нежданные слезы навернулись Красте на глаза. Она обернулась к своему королю: такому общительному, такому эффектному и такому… пьяному. Все его королевство теперь стало пленником Альгарве. А он — то ли это ей полынь нашептала, то ли сама поняла — был пленником самого себя.
— Долг мы выполнили, — ухмыльнулся Лурканио, — и теперь можем поразвлечься как следует.
— Замечательно! — подхватила Краста, хотя сегодня развлекаться ей вовсе не хотелось. — Извини, я на минутку, — и она скользнула к бару, где бесстрастный кельнер налил ей еще порцию пахнущего полынью бренди.
— Поосторожнее, детка, — прошептал Лурканио ей в затылок. — Мне что, придется тебя тащить на руках по всем этим лестницам до самой твоей опочивальни?
— Нет, милый. — Краста была не столь умна, сколь изворотлива и изобретательна. Она игриво облизнула губы и томно опустила ресницы. — Но ведь тебе это понравилось бы?
Полковник задумался и, придя к некоему решению, криво ухмыльнулся:
— Один раз вполне возможно. В первый раз все интересно.
Именно это она и хотела услышать. Краста снова повернулась к кельнеру и поняла, что сегодня напьется как следует и всерьез.

Глава 3

Пекка вздрогнула. Последнее время стук в дверь кабинета раздражал ее все больше: он как нарочно раздавался именно тогда, когда она с головой погружалась в самые сложные расчеты. Меньше всего ей сейчас хотелось встречаться с Ильмариненом или кем-нибудь из ведущих теоретиков. Хоть бы это оказался какой-нибудь студент из колледжа! От него она отделается в пять минут.
Она встала и распахнула дверь. И тут же задохнулась от удивления. Но, призвав на помощь всю свою колдовскую мощь, расплылась в радушной улыбке:
— Профессор Хейкки! — воскликнула она, всем своим видом давая понять, как безмерно счастлива, что глава тавматургического факультета снизошла до того, чтобы лично навестить ее. — Не соблаговолите ли войти?
Хоть бы она не соблаговолила! Может быть, деканша просто заглянула проверить, на месте ли Пекка, и, убедившись, что она работает, уйдет? Не тут-то было.
— Благодарю вас. — Профессор Хейкки шагнула в комнату с таким видом, словно была хозяйкой кабинета, а Пекка здесь лишь гость. Однако вопреки опасениям Пекки, что профессор усядется на ее собственное место за столом, Хейкки втиснула свой обширный зад в кресло для посетителей.
Отступив за стол в свое кресло (это и выглядело как самое настоящее отступление), Пекка откинула со лба густую черную челку и осведомилась:
— Чем могу быть вам полезна?
Но с чем бы ни явилась деканша, Пекка была уверена, что это не имеет ни малейшего отношения к исследованиям, которые последнее время захватили ее целиком и полностью. Хейкки добилась места главы тавматургического факультета отнюдь не своими магическими способностями. Она была просто очень талантливым бюрократом. Основной ее специальностью была ветеринарная магия. Пекка была уверена, что Хейкки выбрала это направление лишь потому, что ее пациенты никогда не смогли бы указать ей на ее ошибки.
— Я расстроена! — провозгласила профессор.
— Что вас тревожит? — участливо спросила Пекка. Судя по выражению лица декана, если у нее что-то и было расстроено, так только желудок. Пекка понимала, что если она предложит своей начальнице порошки от поноса, то дождется отнюдь не благодарности. И все же искушение было так велико!
— Я расстроена! — повторила Хейкки. — Меня расстраивают продолжительность вашего рабочего времени и объем финансовых и материальных средств, истраченных в последнее время на ваши эксперименты. По сравнению с практикой экспериментальная часть тавматургии должна быть существенно меньше, чем в других направлениях нашей науки.
Сгорая от желания схватить со стола вазу и обрушить ее с размаху на черепушку начальницы, Пекка вежливо улыбнулась:
— Случается, профессор, что теория и эксперимент дополняют друг друга. А еще случается, что теория напрямую проистекает из результатов эксперимента.
— А меня в первую очередь волнует наш бюджет. И я очень хочу услышать от вас, в чем заключается суть ваших последних изысканий, чтобы решить, стоят ли они таких огромных затрат денег и рабочего времени.
Пекка еще не докладывала начальству о своем активном поиске взаимосвязи между законами сродства и подобия. Все работавшие над этим проектом чародеи-теоретики пришли к общему согласию, что чем меньше людей о нем знает, тем лучше. Слишком опасная тема.
Придав лицу самое скорбное выражение, Пекка опустила глаза и прошептала:
— Приношу глубочайшие извинения, но, боюсь, я не могу вам этого сказать.
— Что?! — взвилась деканша. Будь ситуация не такой серьезной, грозный глас начальства мог бы и напугать Пекку, но сейчас она лишь с трудом удержалась от смеха. — Когда я задаю простейший вопрос, то требую на него ответа! — продолжала громыхать Хейкки.
«Да уж, на сложные вопросы у тебя ума не хватит!» — подумала Пекка, а вслух со светлейшей улыбкой выдохнула:
— Нет.
— Что?! — завопила Хейкки тоном выше. — Как вы смеете мне отказывать? — На ее смуглых, как у Пекки, щеках проступили багровые пятна. Но строптивая подчиненная молчала, и это завело профессора еще больше. — Ну раз такое отношение… Я немедленно отменяю все ваши лабораторные привилегии! И поставлю вопрос о вашем неповиновении на академическом совете! — зловеще прошипела она и величественно удалилась.
У Пекки руки чесались, так хотелось запустить ей в спину вазой, но она одернула себя: расшибить башку декану факультета у всех на глазах в коридоре означало дать лишний повод для кривотолков. Месть должна быть тонкой и без крови. Ее губы тронула легкая улыбка. Возможно, с такой же мечтательной улыбкой ее предки пробирались во вражеский лагерь, чтобы перерезать всех спящими. Пекка активизировала свой кристалл, произнесла несколько слов и спокойно вернулась к работе.
Но долго работать ей не дали — в дверь снова постучали, и она со вздохом отложила перо. В коридоре маялся секретарь профессора Хейкки.
— Чем могу быть полезна, Куопио? — осведомилась Пекка, одарив юношу кровожадной улыбкой.
— Декан изволит ждать вас в своем кабинете немедля, — ответил он.
— Будьте любезны известить профессора, что я занята. Впрочем, если ее устроит послезавтра…
Секретарь вылупился на Пекку с таким изумлением, словно она вдруг заговорила на одном из чирикающих языков тропической Шяулии. Так и не дождавшись иного ответа, Куопио предпочел ретироваться, а Пекка снова вернулась к испещренным цифрами и абстрактными символами листам.

Предыдущая страница 4 Следующая страница


5 Гарри Тертлдав

Если она просчиталась… нет, не в проблеме взаимосвязи двух законов, а в законах бюрократии городского колледжа Каяни — гореть ей в огне. Когда стук раздался в третий раз, она подскочила от неожиданности и ринулась к двери. Перед ней вновь была профессор Хейкки.
— А, здравствуйте еще раз, — только и сказала Пекка.
Профессорша облизнула губы. Похоже, у нее действительно расстройство желудка — вид еще тот! И это уже само по себе было свидетельством того, что Пекка выиграла. Она это поняла сразу, прежде чем деканша мрачно спросила:
— Почему вы мне не сообщили, что ваши эксперименты проходят под покровительством князя Йоройнена?
— Я не имела права сообщать вам о них. Я вообще никому ничего не должна была о них сообщать. Я пыталась дать вам понять, что ситуация особая, но вы не соизволили выслушать меня. Я вообще не хотела, чтобы вы узнали, что я веду эти исследования.
— Я бы тоже была рада об этом ничего не знать, — скривилась Хейкки. — Мое незнание спасло бы меня от глубочайшего расстройства. Теперь же мне приказано передать вам, — она выплевывала каждое слово, словно оно было пропитано желчью, — что велено оказывать вам любую помощь в подборе ассистентов и выделять любые суммы из нашего бюджета по первому требованию.
Последний пункт, очевидно, уязвлял ее больше всего. Еще никто и никогда не получал неограниченный доступ к княжеской казне. На секунду Пекка даже размечталась, что было бы, окажись она женщиной с экстравагантными вкусами, но тут же осадила себя: князь Йоройнен никогда не дал бы ей денег, если бы считал, что она способна злоупотребить его доверием. Поэтому она ответила:
— Пока я нуждаюсь только в одном: чтобы меня оставили в покое и дали работать.
— Вы это получите, — фыркнула Хейкки, стараясь держаться от нее на расстоянии, как от опасного зверя. Но Пекка и была таким зверем — как иначе она смогла бы укротить деканшу, чувствующую себя на факультете одной из княгинь. Только с помощью одного из семи князей. А это ой как непросто.
Стоя на пороге, Пекка молча наблюдала за гордым отступлением профессорши. И под ее пристальным взглядом отступление превратилось в натуральное бегство: не дойдя до угла, Хейкки перешла на быстрый шаг, почти бег. И озиралась так часто, что чуть не врезалась в стенку.
Проследив, как деканша, все же обойдясь без травм, свернула за угол, Пекка вернулась к своим вычислениям. И сидела над ними до тех пор, пока очередной стук в дверь — на сей раз стучался ее муж — не возвестил о конце рабочего дня.
— Что ты такое сотворила с нашим выдающимся профессором? Она вся так и чешется, — произнес Лейно, задорно сияя черными глазами, по дороге к остановке городского каравана.
— Забудь. У нее волос на голове больше, чем мозгов внутри. Тем более что в наши времена вши уже не редкость. Представляешь, сколько может быть гнид в такой шевелюре?
— А я-то решил, что ты забросала ее тухлыми яйцами, — усмехнулся Лейно. — Я, видишь ли, встретил ее секретаря в коридоре, и он прыснул от меня так, словно я тоже собираюсь его искусать.
— Я его вовсе не кусала. Я просто сказала: «Нет». Вот еще, кусать этого сопляка! Я укусила Хейкки, — вновь мечтательно улыбнулась Пекка. — Не сама. Мне помог князь Йоройнен.
— Ах вот каким яйцом ты в нее запустила! — хмыкнул Лейно, но воздержался от комментариев. И Пекка была благодарна ему за то, что он обладает гораздо лучшим чутьем, чем Хейкки. Нет, это не комплимент собственному мужу. Это факт. Но даже он, практикующий маг, не должен был знать, что за проект она сейчас разрабатывает. И ее путешествие в Илихарму — лучшее тому доказательство. А постоянные приезды Ильмаринена в Каяни только его подтверждают. Но Лейно и не задавал никаких вопросов. Он слишком хорошо знал свою жену: что она может ему рассказать — обязательно расскажет. А если молчит, значит, так надо.
На остановке они купили у лоточника свежий листок новостей. Увидев заголовок на первой полосе, Лейно нахмурился:
— Проклятые дёнки! Они потопили с полдюжины наших кораблей на Обуде. Ведь мы превосходили их силами, но они все равно нас одолели! Настоящие солдаты, — нехотя признал он.
— Просто упрямые ослы, — фыркнула Пекка и сама поразилась, насколько ее реакция на статью на сей раз отличалась от реакции мужа. Молча она указала ему на небольшую заметку: «Ункерлант пошел в контратаку на Альгарве».
— Они все время контратакуют. По их словам. — Лейно пожал плечами. — Несмотря на все их контратаки, они вульгарно отступают. — Он перевернул лист, чтобы дочитать заметку. — А альгарвейцы, хоть и признают, что бои идут суровые, продолжают наступать — Глядя на приближающийся караван, он небрежно спросил: — А ты как думаешь, кто победит?
— Надеюсь, что проиграют и те и другие, — решительно ответила Пекка. — Ункерлант — это Ункерлант, а Альгарве вознамерилось отомстить всем, кто когда-либо обижал его с начала времен. По моим подсчетам выходит — всему миру.
Лейно рассмеялся, но оборвал себя:
— Знаешь, есть вещи, которые смешны сами по себе, но не по своей сути, если ты понимаешь, что я хочу сказать.
И он отступил на шаг, пропуская Пекку в двери каравана.
Когда они со станции направились к дому, где жили у ее сестры, солнце еще стояло высоко на юго-западе. В разгар лета оно опускалось за горизонт поздно вечером, зато очень быстро. И тут же на небо высыпали звезды и сияли всю ночь напролет до самого утра, заливая мир жемчужным светом. Сколько куусаманских поэтов посвятили свои стихи этим «белым ночам» в Каяни!
Но на Пекку природа действовала вовсе не поэтически. «Белые ночи» означали для нее лишнюю головную боль: ее шестилетнего сына Уто и так-то было непросто уложить спать вовремя, а когда днем и ночью в доме светло, это становилось непосильной задачей.
Элимаки вывела сорванца навстречу родителям. На ее лице читалось столь явная радость освобождения от тирана, что Лейно улыбнулся. Он заранее знал первую фразу своей золовки и успел опередить ее:
— Дом пока стоит! Цел — и отлично!
Элимаки картинно подняла глаза к небесам:
— На сей раз мне не пришлось запирать его в упокойник, — объявила она, словно призывала всех восхититься ее долготерпением. — Он для этого сделал все, что мог, но я не стала.
— И мы тебе за это очень благодарны! — воскликнула Пекка, одарив сына таким сияющим взглядом, словно он отразился от посеребренного драконьего брюха.
— Это вы благодарны, а не я! — возразил Уто. — Мне давно интересно: как там, внутри?
— Тетушка Элимаки держит свой последний упокойник свободным по той же причине, что и мы, — объяснил сыну Лейно. — Сей магический шкаф предназначен для того, чтобы сохранять в нем в целости и сохранности свежую пищу, а не маленьких мальчиков.
— А ты у нас и так в целости и сохранности! — добавила Пекка, и Уто как бы в подтверждение ее слов показал ей розовый блестящий язык.
Лейно легонько шлепнул сына по попке, скорее для того, чтобы привлечь его внимание, а не наказать. Элимаки вновь закатила глаза:
— И вот так весь день напролет!
— А теперь мы забираем его! Домой! — возвестила Пекка, и сын радостно заскакал лягушкой по крыльцу — вверх и вниз. Мать наблюдала за ним с тоской, заранее предчувствуя боль разбитых коленок. Наконец она задумчиво произнесла: — С некоторыми результатами соединения магических сил никакая магия не справится!
Лейно на минуту задумался и обреченно кивнул.

В прежние времена Корнелю гордо дефилировал по улицам Тырговиште в полной форме — мундир и юбка последнего образца, накрахмаленные и идеально выглаженные. Тогда он был горд и счастлив оттого, что каждый, кто глядел на него, видел: вот идет офицер королевского подводного флота!
И теперь, попав в оккупационную зону, из уважения к родному городу он тоже постарался одеться поприличнее: овчинный жилет мехом наружу, надетый на безрукавку, да старый килт, давно потерявший форму и цвет. Теперь он был похож на спустившегося в долину в поисках счастья горца. Полноту картины дополняла трехдневная рыжая щетина. Первый же встреченный им альгарвейский солдат бросил ему мелкую монетку:
— Держи, бедолага! Выпей кружечку за мое здоровье!
Судя по акценту, он был из северян, чей язык близок по диалекту сибианскому, но настоящий спустившийся с гор овчар не должен был его понять. С другой стороны, серебряная монетка говорила сама за себя, и Корнелю, склонив голову, пробурчал:
— Моя благодарит…
Солдат короля Мезенцио рассмеялся, понимающе покивал и пошел дальше по своим делам, ступая по улице Тырговиште спокойно и уверенно, как по родному городу.
Корнелю мгновенно возненавидел этого наглого воителя за его участие и явно выказанную симпатию. Возненавидел именно за участие и явно выказанную симпатию. «Что, бросил сибианскому псу косточку?» — пронеслось у него в голове. Альгарвейцы играли на их застарелой вражде и делали это с элегантной легкостью. Сибиане же холили и лелеяли их и потому никогда не позволят им уйти.
Внезапно внимание Корнелю привлек большой плакат на кирпичной стене. На нем были изображены два обнаженных по пояс древних воина, салютующих друг другу мечами. На груди того, что был повыше и постарше, читалась надпись «Альгарве», у второго юнца — на голову ниже — красовалось «Сибиу». Между ними крупными буквами было написано: «Сибиане — альгарвейский народ. Объединимся в борьбе с ункерлантскими варварами!» А чуть пониже уже более мелкими буквами извещалось: «Штаб добровольцев — улица Думбравени, 27».
В первую секунду лицо Корнелю запылало от гнева, но уже в следующее мгновение ярость отступила, и на губах появилась кривая ухмылка: раз уж министры Мезенцио призывают на фронт сибиан, значит, их самих уже изрядно потрепали. Каковы же у них тогда потери? Во всяком случае, больше, чем они ожидали.
Правда, продавцы газет усердно драли глотки, восхваляя одну альгарвейскую победу на ункерлантском фронте за другой. Судя по их словам, Херборн, самый большой порт герцогства Грельц, будет захвачен со дня на день. Это само за себя говорило, что альгарвейцы предпочитают умалчивать о том, что получили от воинов конунга хорошую взбучку.
Мимо прошел еще один альгарвейский солдат, держа под руку девушку, говорившую по-сибиански с типичным столичным акцентом. У Корнелю был такой же акцент. Парочка не понимала друг друга, но стремилась к взаимопониманию при помощи жестов, что обоих изрядно веселило. Девушка смотрела на своего обожателя восторженными глазами, а ведь он был из тех, с чьей помощью ее родина была поставлена на колени.
И вновь Корнелю стоило больших усилий скрыть свои истинные чувства. Время от времени навещая город с тех пор, как погибла его левиафанша Эфориель, он все еще не мог привыкнуть к подобным сценам — просто сердце разрывалось при виде такого. Слишком многие из его соплеменников смирились с тем, что их страна захвачена.
— Но только не я, — пробормотал Корнелю себе под нос. — Только не я. И никогда не смирюсь.
По узкой бегущей то вверх, то вниз улочке он дошел до таверны. В прежние времена в ней было очень уютно, теперь же здесь все казалось чужим, словно хозяева замкнулись в своей скорлупе. Корнелю толкнул дверь и задумчиво кивнул своим мыслям — он тоже замкнулся в своей скорлупе.
В зале было холодно, сумрачно и пахло жареной рыбой и подгоревшим маслом. За одним из столов сидела парочка стариков, нежно баюкающих в ладонях стаканы с грушевым бренди, за другим какой-то рыбак жадно уничтожал креветок. Остальные столы были свободны, и Корнелю присел у ближайшего.
Тут же появился официант и обратил на него вопросительный взгляд. Корнелю пробежал глазами написанное на прибитой у бара доске меню и заказал:
— Порцию жареной трески, гарнир — вареный пастернак, масло и кружку пива.
— Минуточку, — кивнул официант и исчез на кухне. Но ждать пришлось гораздо дольше — возможно, он же был здесь и поваром. Да, скорее всего, так и было: в нынешние времена много не заработаешь — приходится крутиться как можешь.
Дверь с улицы распахнулась, и Корнелю с трудом удержался, чтобы не вскочить и не удариться в бегство. Но вошел лишь изможденный рыбак и прямиком направился к столу, за которым сидел парень с миской креветок. Корнелю с облегчением откинулся на спинку стула.
Вскоре появился официант, поставил на столик тарелки и устремился к новому клиенту. Тот, как и его сосед, тоже заказал креветок. Корнелю принялся за треску — неплохо. Конечно, едал он и получше, но и похуже тоже не раз бывало. Пиво тоже оказалось недурным.
Он ел медленно, словно растягивал удовольствие. И было это очень непростым делом — ведь он был голоден как волк. Он находился на острове без пропуска, и потому чем только ему не пришлось заниматься, чтобы заработать на жизнь! Даже овец пасти! И все равно он влачил полуголодное существование.
Раздался звон монет — это старички расплатились за бренди и вышли из таверны. Официант высыпал монетки в кожаный кошель, который носил поверх килта. Корнелю поднял палец и попросил еще одну кружку пива, но официант окинул его недоверчивым взглядом. Пришлось положить на стол серебряную монету. Вид денег успокоил официанта, и он тут же принес заказ.
Корнелю почти доел пастернак и опустошил вторую кружку наполовину, когда входная дверь вновь открылась и на пороге появилась женщина с детской коляской. Измученным взглядом она обвела всех сидящих в зале.
Вид у нее был усталый и изможденный. Она втолкнула коляску в зал и… К стыду своему, еще целое мгновение Корнелю видел в дверном проеме лишь чужую усталую женщину. Но того мгновения хватило, чтобы узнать ее. Он вскочил на ноги и выдохнул:
— Костаке!
— Корнелю!
Он ждал, что жена бросится в его объятия. Он всегда в мечтах представлял себе их встречу именно так: она бросается к нему в объятия. Детская коляска в его мечтах не присутствовала. Но жена не бросилась к нему, а неспешно подкатила коляску к его столу. И лишь тогда он смог ее обнять. А дальше весь мир растворился в их поцелуе. Лишь откуда-то издалека доносился одобрительный хохот рыбаков. Но Корнелю не обращал на них внимания: да пропади они пропадом!
Наконец, оторвавшись от мужа, Костаке спросила:
— Хочешь взглянуть на свою дочурку?
Честно говоря, больше всего ему хотелось прямо здесь и сейчас заделать ей еще одного ребенка. Но, увы, это было невозможно. Он склонился к пологу и очень осторожно приподнял его.
— Как ее зовут?
Сам он мог писать письма жене, а вот получать ответы было негде — его мотало по всему свету. Честно говоря, он только сейчас узнал, кто у них родился — девочка или мальчик.
— Я назвала ее в честь твоей матери Бринцей.
Корнелю кивнул: правильно, это имя ей подходит. Правда, он назвал бы дочку Эфориелью, но… Это было бы неправильно: когда ребенок родился, левиафанша еще была жива.
— Что сударыня изволит заказать сегодня? — раздался голос официанта — он, оказывается, все это время стоял рядом, терпеливо дожидаясь, когда его заметят. Впрочем, если бы он и не заговорил, на него все равно вскоре обратили бы внимание.
— Что ест мой муж, то хорошо и для меня, — машинально ответила женщина, усаживаясь за стол напротив Корнелю. Она до сих пор не могла прийти в себя. И Корнелю прекрасно ее понимал: он и сам сейчас чувствовал себя так, словно выпил не полторы кружки пива, а целый жбан — до сих пор все плыло и качалось перед глазами. Официант развел руками и снова исчез на кухне.
Костаке обвиняющим жестом указала на мужа пальцем:
— Я думала, что ты погиб.
— Когда альгарвейцы вошли в город, я был в море. Они как раз брали порт, когда я вернулся, — сказал он шепотом, чтобы рыбаки за соседним столом не смогли услышать. — Но я не хотел сдаваться в плен, и потому мы с Эфориелью отправились в Лагоаш. И до недавнего времени я там и оставался. Нас было там немало — таких же, как я, изгнанников, и мы делали все, чтобы помочь в борьбе против Мезенцио.
Теперь, когда его мысли больше не путались от ощущения любимой женщины в объятиях, когда ее горячее тело больше не прижималось к груди, человечек под пологом заинтересовал Корнелю больше. Он нагнулся над коляской и увидел крошечное личико, обрамленное рыжеватым пушком будущих кудрей.
— Она похожа на тебя, — прошептала Костаке.
— Она похожа на младенца, — хмыкнул Корнелю. По его глубокому убеждению, все младенцы были похожи друг на друга. Разве что куусамане да зувейзины как-то отличались от прочих, но только не друг от друга. И все же, сам себе не доверяя, он поймал себя на том, что пытается в этих кукольных чертах разглядеть собственный нос, собственные рот и подбородок.
Официант принес Костаке ужин и стал расставлять тарелки. Даже если ему и показалось, что отец смотрит на своего собственного годовалого ребенка так, словно видит его в первый раз, он не выдал удивления ни взглядом, ни жестом. Костаке машинально принялась за треску. Она словно не чувствовала вкуса того, что ест: ее взгляд непрестанно переходил с дочери на мужа и обратно, словно она пыталась как-то совместить их во времени и пространстве.
— Как ты жила все это время? — спросил Корнелю.
— Я очень устала. С младенцами всегда устаешь. Ты просто не в состоянии заниматься чем-то еще. А кругом все становилось только хуже и хуже. Никаких пенсий, никаких единовременных выплат. Я даже не могла нанять Бринце няню, чтобы начать зарабатывать деньги. — Костаке прикрыла глаза и, помотав головой, повторила: — Как я устала!
— Как я хотел тебе передать весточку, что я жив и со мной все в порядке! — вздохнул Корнелю. — И даже пытался через… через моих новых друзей.
Интересно, а остались ли на острове лагоанцы? У Корнелю не было с ними связи, и выяснить это он никак не мог.
— Да я чуть в обморок не упала, когда узнала твой почерк, — призналась Костаке. — А потом получила и другие твои письма.
— Их бы не было, кабы не мои семь жизней. Бедняга Эфориель приняла на себя основную часть взрывной волны. — Корнелю опустил голову.
— О, бедняжка! — сокрушенно покачала головой Костаке. Но она не понимала, не могла по-настоящему понять и разделить его тоску. Да и никто, кроме подводника, не смог бы понять всю боль его потери. Корнелю всегда находил взаимопонимание с женой, но когда дело касалось левиафанов…
Находил взаимопонимание с женой? Это было так давно. Он опустошил кружку одним глотком и как бы произнес:
— Ну что, пошли домой?
Он был так уверен в ответе, что просто оторопел, когда услышал шепот: «Нет!»
— Я не смею привести тебя домой. У меня три офицера на постое. Нет, они все ведут себя прилично, — торопливо добавила жена. — Но стоит тебе переступить порог, как ты тут же отправишься в лагерь для военнопленных.
— Три альгарвейских офицера? — машинально повторил Корнелю. В его устах это прозвучало как «три человека, которых я должен убить». Ему показалось, что боль и ярость вот-вот раздерут его мозг. Он приложил ладонь ко лбу и процедил:
— Так уже до этого дошло? Я что, должен получить разрешение спать с собственной женой?
Но даже сейчас, в ярости, он старался говорить как можно тише, чтобы не привлекать внимания посетителей таверны.
— Боюсь, к тому все идет, — кивнула Костаке. — И раздобыть разрешение на что-либо очень непросто.
Корнелю почувствовал, как от гнева набухают жилы на висках и шее. От гнева на альгарвейцев, от гнева на нее, от гнева на всех и вся, что мешает ему наконец получить то, о чем он так давно мечтал и к чему стремился. Он уже готов был вскочить с места и ринуться на своих врагов, не разбирая дороги, как разъяренный бык, как вдруг тоненько заплакала маленькая Бринза.
— Вот тебе и одно из доказательств, почему выхлопотать разрешение так трудно, — с жалкой улыбкой молвила Костаке и достала ребенка из коляски.
Корнелю молча смотрел на дочь и старался не думать о том, что она может помешать ему провести время с женой. И вдруг девочка взглянула ему прямо в глаза. Это был взгляд ее матери. Он несмело улыбнулся в ответ. Но девочка уже смотрела на Костаке, словно спрашивала: «Это еще кто такой?» И вдруг произнесла:
— Мама!
— Она стесняется незнакомцев, — сказала Костаке. — Говорят, они все в этом возрасте такие.
«Я для нее не незнакомец! — кричало все внутри Корнелю. — Я ее отец!» Все это так. Да только Бринце откуда это знать? И вдруг новая мысль сразила его, словно кинжал, воткнутый в сердце под пологом ночи: «А живущих в доме альарвейцев она стесняется?»
— Я лучше пойду, — заторопилась Костаке. — А то они начнут допытываться, где это я так долго гуляю. — Она обняла Корнелю и прижалась губами к его губам. — Ты пиши мне. И как только получится, мы снова будем вместе.
Она прижала Бринцу к груди и, подхватив второй рукой коляску, побрела к выходу. Толкнув коляской дверь, она вышла и исчезла в сумерках. Дверь хлопнула. Костаке ушла. Корнелю по-прежнему сидел за столом. Сейчас, в своем родном городе он ощущал себя таким одиноким, каким не был даже в Сетубале в дни изгнания.

Войдя в жандармерию, по выражению лица сержанта Пезаро Бембо сразу понял: что-то случилось. И что-то неприятное. Жандарм быстро провел мысленную ревизию всех своих последних прегрешений и, к собственному удивлению, не обнаружил ничего такого, чтоб могло ему хоть чем-то повредить.
Но то, что он не знал за собой никакой вины (или, по крайней мере, думал, что не знает), его не спасло. Сержант ткнул в его сторону толстым пальцем и проревел:
— Что, считаешь себя таким крутым дерьмовым умником, да?
— Что? Кто? — оторопел Бембо. — Обычно вы называете меня идиотом.
Насколько он помнил, умником его называли в последний раз тогда, когда он накрыл каунианскую шайку в парикмахерской за преступным перекрашиванием волос. И тогда его, наоборот, все хвалили и даже дали премию. Даже милашка Саффа ненадолго обратила на него внимание.
— Да ты и есть полный идиот! — припечатал Пезаро. — Даже когда умничаешь, ты остаешься полным идиотом!
— Да вы можете нормально объяснить, в чем дело? — огрызнулся Бембо. — Очень хочется узнать поскорее, к какому сорту идиотов я принадлежу.
Пезаро торжественно покачал головой, отчего его жирные щеки заходили ходуном:
— Я оставлю это удовольствие капитану Сассо. На сегодня патрулирование отменяется почти для всех, кроме нескольких ублюдочных счастливчиков. Остальным приказано собраться завтра на рассвете. Там все и узнаешь.
Бембо перепугался. Что затеял Сассо? Не хочет ли он публично высечь его на общем сборе городской жандармерии? Но все попытки жандарма выжать из сержанта хотя бы намек на то, что ожидает его завтра, ни к чему не привели. Тогда он, ругаясь сквозь зубы, побрел в архивный отдел в надежде, что, может, там кто-нибудь да проболтается.
Саффа встретила его насмешливым фырканьем и так быстро отвернулась, что густые рыжие волосы взметнулись тяжелой волной. Но Бембо, к ее глубокому разочарованию, сделал вид, что не обращает на нее внимания, и вышел. Пришлось с горечью признать, что даже если весь участок в курсе того, что скажет Сассо, никто не захочет этим поделиться.
Ничего другого не оставалось, как, терзаясь сомнениями, дожидаться утра.
И вот он уже стоит на своем месте в жандармском взводе, построившемся на вытоптанной лужайке позади участка. Солнце било прямо в глаза, и вскоре по лицу, по шее и по спине потекли струйки пота. «Жандарм в собственном соку», — лениво подумал Бембо.
Наконец капитан Сассо вышел перед строем и без всяких преамбул объявил:
— Король Мезенцио призывает на службу от каждой жандармерии Альгарве определенный процент служащих. Отныне им предстоит охранять пленных, проводить облавы на преступников и бездомных на новооккупированных территориях, чтобы наши доблестные солдаты могли отдать все силы борьбе с врагами нашего королевства, не отвлекаясь на мелочи.
По рядам жандармов пробежал тихий ропот. «Теперь понял?» — шепнул Пезаро. Бембо оставалось только угрюмо кивнуть. Он еще год назад предсказывал, что так оно и будет, хоть и уповал на то, что вышестоящее начальство по тупости своей до этого не додумается.
— От жандармерии Трикарико на вышеупомянутую службу выдвигаются следующие патрульные. — Сассо достал из нагрудного кармана листок бумаги и начал зачитывать фамилии. Одной из первых прозвучала фамилия Пезаро, что окончательно объяснило причину его дурного настроения. А следом за ним назвали и Бембо. Огласив список до конца, Сассо добавил: — Всем вышепоименованным явиться с полной походной выкладкой завтра в полдень на станцию караванов для отбытия по новому месту назначения. Личных вещей с собой разрешено иметь не больше одного заплечного мешка. Трикарико еще будет вами гордиться! Я верю в вас, ребята!
Капитан круто развернулся и быстрым шагом удалился, игнорируя звучавшие со всех сторон вопросы.
— Уже завтра? — взвыл Бембо и воздел руки к безжалостным небесам. — Почему мы должны ехать завтра? Почему мы вообще должны куда-то ехать?!
И он был не одинок в своем отчаянии: со всех сторон слышались стоны и проклятия.
— Говорят, в Южном Ункерланте зима — чудо, — заметил один из остающихся в Трикарико. От избытка чувств он поцеловал кончики пальцев и прищелкнул языком. — Все белым-бело! А снега сколько! Просто сказка! И длится это чудо три четверти года.
— Чтоб твоей жене было так же весело в бардаке! — огрызнулся Бембо и, передразнивая, тоже поцеловал кончики пальцев и прищелкнул языком, — «Все белым-бело! Просто сказка!» Чтоб твоя дочь в такой сказке всю жизнь прожила! Обе твои шлюхи заслужили такое чудо!
Жандарм выругался и бросился на Бембо с кулаками, но обычно такой боязливый толстяк сейчас и сам жаждал пустить кому-нибудь кровь. Но не успели они и пару раз треснуть друг другу по роже, как их разняли.
— Катись в свою нору, скотина! — рявкнул его противник. — Но пусть твои друзья вместе с моими утрясут все подробности нашей следующей встречи!
— Да у тебя друзей нет и никогда и не было! — парировал Бембо. — Разве что друзей своей жены позовешь — их у нее много, счет на сотни идет!
Сержант Пезаро сжал его локоть и поскорее увел с плаца, пока драка не вспыхнула снова.
— Идем-идем. Даже то, что ты нарываешься на неприятности, все равно не спасет тебя от каравана.
Бембо ни о чем подобном и не думал, а ведь подумать стоило.
— Да мы так и так не попадем в Ункерлант, — продолжал Пезаро. — Эта радость предстоит другим бедолагам. А нас повезут в Фортвег. Хоть с погодой нам больше повезло.
— Ура, — грустно выдохнул Бембо. И с удивлением обернулся к сержанту: — А вы-то откуда знаете, куда нас повезут?
Но Пезаро лишь молча улыбнулся, и Бембо понял, что задал глупый вопрос. Сержант был толст, грузен и далеко уже не мальчик. Стали б его держать в жандармерии, не вари у него котелок?
— Все, пошли домой. — Пезаро похлопал задумавшегося Бембо по плечу. — Собирайся. И не с таким справлялись. Только помни: если завтра в полдень не будешь сидеть в караване, станешь считаться дезертиром в военное время. — И он выразительно провел большим пальцем по горлу.
Домой Бембо вернулся в расстроенных чувствах. Сборы отняли немного времени: капитан Сассо позаботился, чтобы в дороге их ничего не обременяло. За обедом Бембо много пил. А затем и за ужином, чтобы поддержать себя в тонусе. Не придумав никакого другого занятия, он завалился спать.
Утром он поднялся с тяжелой головой и привкусом сточных вод во рту. Но стакан вина живо ликвидировал оба эти неудобства. Бембо по-прежнему двигался как лунатик, но терпеть похмелье стало немного легче. Жандарм вздохнул, вскинул на плечо вещмешок и отправился на сборный пункт.
На станции он нос к носу столкнулся со своим напарником Орасте, и Пезаро отметил в списке их прибытие. Орасте имел несвежий вид, одежда была измята, и он явно не был настроен на общение. Похоже, свой последний вечер в Трикарико он провел так же, как и его напарник.
Бембо уже занес ногу на ступеньку каравана, как откуда-то сзади раздался женский окрик:
— Подожди!
По перрону бежала Саффа. А через секунду она с размаху бросилась в объятия Бембо и влепила ему такой смачный поцелуй, что вся его головная боль мгновенно испарилась. А потом она выскользнула из его рук и прошептала:
— Вот так тебе! И ты никогда не узнаешь, почему я пришла тебя проводить — на радостях или от печали, что ты уезжаешь!
И, резко развернувшись, она зашагала в сторону жандармерии.
— Ишь, язык вывалил наружу! Нечего тут торчать с разинутой пастью! — пробурчал Пезаро. — Давай залезай в вагон.
Но Бембо так и не сдвинулся с места, пока Саффа окончательно не скрылась из глаз. И лишь тогда, словно кончилось действие заклинания, он потряс головой, слегка пришел в себя и полез в вагон.
Для жандармов из Трикарико был подан персональный транспорт — никаких штафирок, и как только последний патрульный, подгоняемый руганью Пезаро, заскочил внутрь, караван тут же тронулся с места и устремился на запад. Хребет Брадано на глазах медленно оседал, пока не исчез за горизонтом. За окнами, сменяя друг друга, проносились поля, луга с пасущимися овцами, виноградники, оливковые и цитрусовые рощи. Бембо впервые за долгое время уселся за игру в кости и полностью отдался судьбе.
Вскоре караван остановился в небольшом городке, и в вагон поднялись еще несколько парней в потрепанной жандармской форме.
— Привет! — крикнул Бембо. — Пришла беда — отворяй ворота!
В тот день караван останавливался еще в нескольких городках, и каждый раз в вагон заходили все новые и новые понурые жандармы. Так что когда транспорт подъехал к границе Фортвега, все его вагоны были набиты под завязку. И Бембо очень сомневался, что среди всех, кто ехал вместе с ним, найдется хоть один счастливый человек.
— Посмотри-ка на этих бегемотов! — ткнул пальцем в окно Пезаро. — Вона сколько их! А допрежь мы проезжали мимо целого стада единорогов.
— Ага. Бегемоты, единороги, жандармы, — ухмыльнулся Бембо. — Всякой твари по паре, и всех гонят гуртом на войну, не спрашивая их согласия.
Перед самой границей караван снова остановился. В вагонах загорелись тусклые лампочки. Дело было не в экономии света, а в опасении привлечь внимание ункерлантских драконов.
В вагон Бембо вошел альгарвейский офицер и громогласно объявил:
— От имени и по поручению его величества, короля Мезенцио, я благодарю вас за то, что вы откликнулись на его призыв. С вашим прибытием все солдаты, прежде занятые наведением порядка в городах и деревнях, смогут полностью сосредоточиться на своем главном деле — борьбе с врагом! Жандармы — это жандармы, а солдаты — это солдаты!
Звучало красиво. Бембо даже сначала проникся патриотическими чувствами, но тут же вспомнил, где находится.
— И куда же нас, прах побери, теперь воткнут? — крикнул он, изображая бывалого ветерана, которому и офицеры не указ.
Офицер нахмурился и ледяным тоном процедил:
— Все находящиеся в этом вагоне жандармы будут высажены для прохождения службы в Громхеорте. Это недалеко от границы. — Он закашлялся. — Возможно, кто-то из них сможет оценить, насколько им повезло, что они попали именно сюда. С другой стороны, армейская дисциплина удержит их от слишком буйных проявлений радости.
Но Бембо не чувствовал никакой радости: стоило только взглянуть на расстилавшийся за окном серый пейзаж — и становилось тошно, как утром. Караван скользил по становой жиле к Громхеорсту, а за окнами тянулись однообразные серые пустоши. Бембо задумался: а что он знает об этих местах? Да похоже, что ничего. Вроде бы до Шестилетней войны они принадлежали Альгарве. Или нет? Он бы и медяшки не поставил, случись ему биться об заклад на эту тему.
Станция, на которой они выгрузились, даже в лунном свете произвела на него самое тягостное впечатление. Кругом укрепления, а бараки, в которых жандармам предстояло заночевать, были частично разрушены.
— Фортвежцы оказали нам здесь сильное сопротивление, — пояснил указывающий дорогу офицер.
— Так почему их до сих пор не починили? — дерзко спросил Бембо, надеясь, что ночная темнота надежно скроет его от офицера.
— Да сделали что могли! Видели бы вы их сразу после того, как мы вошли сюда! — И офицер безнадежно махнул рукой, указывая на приземистый амбар, в котором прежде держали скот. Или фортвежских солдат. — Заходить по одному. И смотрите, не подожгите т м ничего!
В бараке худшие опасения Бембо сбылись, но ему уже было все равно — слишком длинным и тяжелым был этот день. Слишком длинным и тяжелым был путь по Альгарве. Жандарм устремился к ближайшим нарам, не заботясь о своих товарищах по несчастью, растянулся на них, засунув под голову вместо подушки свой вещмешок, и моментально заснул.
Наутро в амбаре появились мрачные фортвежцы — они принесли завтрак: хлеб, оливковое масло и терпкое красное вино. Следом за ними явился другой офицер и раздал жандармам карты районов патрулирования в Громхеорсте.
— Дела у нас идут отлично, — обрадовал он новое пополнение. — Вы только держитесь маршрутов, и все будет в порядке.
Никаких других советов он не дал.
Так и не насытившись, не приняв ванны и даже плохо понимая, куда идти и что делать, Бембо был выпихнут на улицы Громхеорта. Фортвежцы в длинных кафтанах смотрели сквозь него, словно его и вовсе не существовало. Кауниане пробегали мимо, не поднимая голов. Ну хоть с этими что-то понятно. И правильно их тут так прижали.
Никто и не пытался совершать противоправных поступков. Оказывается, здесь гораздо спокойнее, чем в родном Трикарико. Здесь и отставной козы барабанщик мог бы спокойно служить жандармом. Да кто здесь, в покоренной стране, посмеет хоть рот открыть? Вот только самому провоцировать ничего не следует. Неприятности никому не нужны.
Нагуляв аппетит, Бембо зашел в первую попавшуюся таверну и заказал омлет, но хозяин сделал вид, что не понимает по-альгарвейски. Бембо нутром почувствовал, что тот притворяется, и зарычал на беднягу, гневно потрясая дубинкой. Омлет тут же появился на столе. Раньше Бембо никогда не снисходил до того, чтобы попробовать фортвежский сыр, но раз уж сподобился… Оказалось, не так уж плохо. Довольно потирая сытое брюхо, Бембо снова вышел на улицу.
— А деньги? — завопил хозяин. Выходит, хоть что-то в альгарвейском он кумекал.
В ответ Бембо только расхохотался: если уж он не платил в Трикарико и никогда не будет, если вернется домой, то какого рожна он должен платить здесь, в стране, поставленной на колени альгарвейским мечом. Да и что эти фортвежцы могут ему сделать? Да ничего!
Он прищелкнул пальцами и спокойно зашагал по улице, продолжая обход.

Леофсиг всегда считал, что холодная ванна летом гораздо приятнее, чем в другие времена года. Сегодня, прежде чем вернуться домой, он решил наведаться в общественные бани Громхеорста и смыть с себя трудовой пот и осевшую за день дорожных работ пыль. Швырнув банщику монетку, он бросил рубаху на ближайший свободный крюк и голышом порысил туда, где его ждали бассейны и фонтанчики для омовения. Но, прежде чем окунуться, все же попробовал большим пальцем ноги воду в бассейне.
— Нормальная температура, — приободрил его какой-то мужчина. — Могла быть и холоднее, как, например, позавчера — бр-р-р!
— Нормальная! — отозвался Леофсиг и скользнул в воду. И тут же с головы до ног покрылся мурашками. Да, здорово он сдал за это время!
Задерживаться на глубине в этом холоде не было ни малейшего желания, не то что прежде, в те безмятежно-счастливые времена! Он вылез из бассейна по ступенькам и направился в мыльню.
Мыло тоже было совсем не такое, как до войны, — вонючее и плохо пенившееся. Да еще щипалось щелоком до невозможности: намылил руку и чуть не взвыл.
В помывочной возвышался огромный бак. Леофсиг подхватил шайку, больше похожую на дуршлаг, наполнил ее водой и быстро подвесил на крюк над головой. Тоненькие струйки полились вниз, смывая с тела мыло и грязь. Если постараться, то вполне можно обойтись одной шайкой. Но сегодня Леофсиг использовал аж две.
За кирпичной стеной мылись женщины, и, как любой нормальный громхеортец, молодой человек представил себе эту стенку прозрачной. Стоило ему мысленно увидеть Фельгильду во всей ее красе — обнаженную и мокрую, как вода тут же показалась ему гораздо теплее. А когда он представил себе ее визг, когда она обнаружит, что стена стала прозрачной, то не смог удержаться от смеха. Оставив шайку следующему клиенту, Леофсиг вышел в залу и взял полотенце из рук старого каунианина. Сколько он себя помнил, этот банщик всегда служил здесь. Да, похоже, и его отец всю жизнь брал полотенца из рук того же старика.
Леофсиг вспомнил, как он когда-то, в далекой своей юности, сказал отцу:
— Похоже, этот старикашка подает здесь полотенца со времен Каунианской империи.
Отец тогда рассмеялся, но тут же по своей извечной привычке уточнять все и вся на свете, добавил:
— Увы, нет. Мыться совместно — это скорее фортвежский или разве что еще ункерлантский обычай. У кауниан это было не принято.
Чувствуя себя вымытым до блеска, Леофсиг швырнул полотенце в корзину для грязного белья и направился к входу за своей рубахой. Но как противно было натягивать ее на себя — какая же она пропотевшая и вонючая! Но он же не зувейзин какой-то, чтобы голышом шлепать по улицам Громхеорста! «Как я изменился с тех пор, как вернулся домой!» — подумал он.
Но буквально через пару кварталов его остановил толстый альгарвеец в непривычно коротком килте и задал вопрос на своем языке.
— Я не знаю ваш язык, — ответил молодой человек по-фортвежски. Это было не совсем правдой, но, с другой стороны, он ведь, как его брат Эалстан и кузен Сидрок, не изучал этот язык в школе. Но и рыжик его не понял, это было сразу видно. Тогда Леофсиг перешел на каунианский: — А теперь вы меня понимаете?
Но едва слова слетели с языка, как он осознал, какую кошмарную ошибку допустил. Альгарвейцы презирали всех кауниан и все, что было с ними связано. Но тут рыжик, запинаясь и зажевывая слова, ответил:
— Мало понимать. Не использовать никогда… после… со школьные года.
И, вспомнив нужное слово, он широко улыбнулся.
Леофсиг серьезно кивнул, подтверждая, что все понял, и, стараясь говорить как можно медленней и раздельней, спросил:
— Вы что-то хотели?
— Не есть найти, — сообщил альгарвеец, и Леофсигу понадобилась минута, чтобы понять, что тот что-то потерял.
Рыжик достал из нагрудного кармана листок бумаги и протянул ему. Это была карта Громхеорста. Леофсиг указал на казармы местного альгарвейского гарнизона и пояснил:
— Туда идти.
Но альгарвеец изящно, как все они умеют, отмахнулся и спросил:
— Я есть где? — И изобразил полную растерянность и отчаяние.
— Я покажу вам, — сказал Леофсиг. Он вызвался помочь этому чудаку, прежде чем вспомнил, что ненавидит оккупантов. Да и трудно было ненавидеть этого конкретного толстячка, столь уморительно просящего о помощи. Вот если бы он от нее отказался, тогда… И вместо того, чтобы направить его в опасный район, Леофсиг четко прочертил на карте ногтем путь в казармы.
— Ага! — Альгарвеец приподнял шляпу и вдруг отвесил Леофсигу церемонный поклон — глубокий, насколько позволяло его достоинство. — Благодарствия есть.
И он поклонился еще раз. Леофсиг в ответ умудрился кивнуть — фортвежцы чуждались картинного поведения, они предпочитали скрывать свои чувства. Рыжик, не отрывая глаз от карты, дошел до угла. Если повезет, найдет свой гарнизон. Дорога ему указана абсолютно верная. Уже сворачивая, рыжик оглянулся и снова помахал Леофсигу шляпой. Молодой человек кивнул еще раз и направился домой.
Но после ужина он вновь вспомнил того приветливого альгарвейца и рассказал о нем домашним. Отец понимающе кивнул:
— Должно быть, это был один из тех жандармов, которых привезли к нам из Альгарве. А раз уж они притащили своих жандармов, чтобы следить за порядком в городах, это значит, что все их силы сейчас направлены на то, чтобы противостоять Ункерланту.
И Хестан взглянул на Хенгиста так, словно метнул в него стрелу. И по тому, как дядюшка скривился, видно было, что стрела попала в цель. Но дядя и не думал сдаваться:
— Они наступают! И очень скоро займут столицу герцогства Грельц! Забыл, как называется этот клятый город! Еще немного, еще чуть-чуть — и ункерлантцы побегут со всех ног!
— Херборн, — вставил Эалстан.
— Если только альгарвейцы не побегут первыми, — с невинным видом добавил Хестан.
Хенгист побагровел, засопел и замахал руками, словно сам был альгарвейцем и от негодования лишился речи. Хестан хладнокровно глотнул из кубка и обернулся к сыну:
— А как выглядел этот твой альгарвеец, Леофсиг?
— Н-ну.. Он не был похож на этих… — молодой человек с трудом сдержался, чтобы не украсить эпитетами тех альгарвейцев, с которыми ему приходилось встречаться до сих пор. — Когда я показал ему дорогу, он учтиво поблагодарил меня. До сих пор ни один их солдат так себя не вел.
— Да, до сих пор их солдаты не скупились только на щипки за задницу! — вмешалась Кронберга.
— Ну, со мной такого пока что не случалось, — обиделся Леофсиг.
— Так и гордись этим! — нахально заявил Сидрок, и все расхохотались. Да, гораздо приятнее было видеть в альгарвейцах обычных наглых волокит (кем они и были в полной мере), чем солдат, оккупировавших их страну (кем они и были также) и чем очень опасных соседей (кем они уже перестали быть).
— Кто-нибудь еще хочет добавки? — спросила мать Леофсига шуруя в супнице половником. — Всем хватит и фасоли, и сыра. Я сегодня рано встала и успела в лавку до того, как там все подмели начисто.
— Пожалуй, я не устою, Эльфрида, — отозвался Хестан, и Леофсиг с Сидроком тоже протянули тарелки.
Никогда Леофсиг не сделал бы этого, если бы мама не сказала, что добавка есть. И особенно если бы он не был твердо уверен в том, что так оно и есть. Всю юность он прожил, пожираемый муками голода. Он и сам удивлялся: сытым ему удавалось побыть лишь несколько минут, а потом — снова… Чувство сытости было для него чем-то непривычным.
После ужина к нему подсел Эалстан с просьбой помочь решить какую-то очередную отцовскую счетоводческую задачку. Леофсиг прочитал условия и затряс головой:
— Я помню, что знал, как это решается, но будь я проклят, если сумею вспомнить как! — Он даже не стал скрывать глубокий зевок. — Я так устал, что уже строчки с трудом разбираю. Какой из меня работник по ночам! Ты даже не подозреваешь, как тебе повезло, что папа решил оставить тебя в школе!
— Нас теперь там почти ничему не учат, — ответил брат. — Я больше узнаю от отца, чем от мастеров.
— Нет, ты не понимаешь, — покачал головой Леофсиг. — Тебе же не приходится вместо учебы дробить камень на дорогах. Наслаждайся, пока юн. Потом успеешь устать, как я.
— А, понимаю. Особенно тогда, когда смотрю, как Сидрок даже не пытается овладеть всей этой бредятиной, которую альгарвейцы вложили в уста нашим мастерам.
— Если Сидроку так нравится подставлять свою спину мастерам для порки — это его личное дело. А вот если он хочет докопаться до сути — это тоже его личное дело. И я вообще не понимаю, отчего это тебя так волнует.
— Да потому что он делает что хочет, а я в это время зубрю все, что задали мастера и отец! Вот почему! — вскинулся Эалстан. И, помолчав, добавил почти шепотом: — Значит, бывает и хуже этого?
— Хуже. Но ненамного, — вздохнул Леофсиг. — Да, пожалуй, что ненамного. — И, тоже помолчав, добавил: — Но определенно хуже для меня. Придется это обдумать.
Но Эалстана не так-то легко было сбить с темы разговора.
— Да, конечно, хуже. Тебе бы каунианином родиться. — Он перешел на шепот: — Да ты и сам знаешь. Сколько людей проклинают свои золотые кудри! А сколько других проклинают их за это! — Братишка огляделся и уже почти неслышно добавил: — И кое-кто из таких вот находится здесь, рядом с нами, в нашем доме.

Предыдущая страница 5 Следующая страница


Тьма сгущается 6

— Да знаю я, — отмахнулся Леофсиг. — Сидрок просто мечтает стать альгарвейцем. Да и дядя Хенгист тоже. Но ведь это же не главное. Зло не в этом.
Эалстан протестующе помотал головой:
— Дело не в этом. Совсем близко, но не в этом. Альгарвейцы сейчас на коне, вот и Сидрок хочет быть на коне тоже.
— Ну если уж он хочет быть на коне… — Леофсиг беспомощно пожал плечами — Эалстан не был в армии и потому не прошел еще полную проверку на доверие. — Что ж, ты знаешь его лучше меня и должен только радоваться за него, так я это дело понимаю.
— Большое спасибо, — подчеркнуто поклонился братишка. Но за версту было видно, что благодарности в нем ни на грош. Оба с трудом удержались от смеха, но Эалстан сумел сохранить на лице наисерьезнейшую мину. — Да я лучше ему в морду вмажу, когда он поскачет, чтобы не дать мне решать задачки отца! А дальше — плевать!
— Вот уж нет! Уверен, ты ему здорово врежешь! А если начнутся неприятности, считай, я на твоей стороне. Уж я-то сумею заставить его заткнуться!
— Может, я ему и врежу, а может, и нет. Не это главное. Главное — другое. Если когда-нибудь мне придется дать ему окорот, ты должен держаться в стороне.
Леофсиг нахмурился:
— Я что-то не понял. А для чего тогда нужны старшие братья, как не для того, чтобы защищать младших?
Эалстан облизнул губы и решительно произнес:
— Если ты дашь ему нахлобучку, он может пойти к рыжикам, и тогда ничто и никто не спасет тебя от лагеря. Я в этом, конечно не уверен. Но не уверен и в обратном.
— Ах вот как, — устало кивнул Леофсиг. — Когда подымаешь камень, под ним всегда копошатся такие белые червячки, знаешь? Чтобы со своей плотью и кровью так поступить… Но ты прав. Он на такое способен. С него станется.
Леофсиг нервно потер подбородок — его борода была уже густой и окладистой, не то что цыплячий пух Эалстана.
— Но я не хочу, чтобы он имел надо мною подобную власть. Я вообще не хочу, чтобы кто-либо имел надо мною власть!
— Я даже не знаю, что тут можно сделать, — растерялся Эалстан.
— Я уже пугал его не раз и не два, когда он начинал смотреть в ту сторону, — задумчиво продолжал Леофсиг. — Если теперь я испугаю его до смерти…
Это было уже не предположение, а руководство к действию. До того, как его призвали в армию короля Пенды, он был именно таким, каким его все вокруг считали, — рохлей, бухгалтерским сыночком. Сейчас же его сдерживало лишь одно: надо как следует все просчитать, чтобы ловушка захлопнулась вовремя. Найдя решение, он прищелкнул языком от удовольствия.
— И если теперь я испугаю его до смерти… Этот поганый червяк со всех лап помчится жаловаться своим разлюбезным рыжикам!
— Не сомневаюсь, — побелев, ответил Эалстан. — Я просто не знаю, за что хвататься. Может, самое лучшее — это сидеть тихо и не высовываться? Я ведь все время о папе думаю.
— Все будет в порядке. — Старший брат ухмыльнулся, закусив губу. — Я тоже не желаю вам беды. Да и силы горние мне помогут, надеюсь. — И, саданув себя кулаком в колено, он добавил: — Удивляюсь, почему это дядюшка меня до сих пор не предал!
— Но он никогда… Ничего такого… — Эалстан окончательно обалдел.
— Ну и что? — холодно осведомился Леофсиг. — Чаще всего опасны не те, кто болтает на всех перекрестках, а те, кто молчит.

Как и в большинстве елгаванских городов, в Скрунде древние и современные строения прекрасно соседствовали друг с другом. Так, в нескольких кварталах от рыночной площади возвышалась мраморная триумфальная арка, установленная уже на закате Каунианской империи в ознаменование победы древнего императора Гедиминаса над одним из альгарвейских племен — белситами. Надпись на арке восхваляла Гедиминаса как величайшего из живших героев и победителя непокорных племен.
Но Талсу обращал на эту арку и ее надпись не больше внимания, чем на примостившуюся рядом с ней масляную лавку. Он проходил под ней по нескольку раз в неделю с тех самых пор, как стал настолько большим, что ему разрешили уходить далеко от дома. Он так привык ней, что за все это время так и не удосужился как следует разглядеть на ней барельефы и внимательно изучить гордую надпись. Он даже не знал толком, что именно на ней написано: в его школе не преподавали классический каунианский. Как, впрочем, и в большинстве елгаванских и валмиерских школ — кому нужен мертвый язык?
Сегодня арка оказалась на пути Талсу только потому, что надо было отнести готовые четыре пары брюк жившему в полумиле от этого исторического монумента постоянному заказчику его отца. И сегодня арка все же привлекла его внимание — вокруг нее бурлила довольно большая толпа. Некоторые были елгаванцами, бОльшая же часть, судя по тесным рубахам, характерным широкополым шляпам, килтам и гольфам, состояла из альгарвейцев.
— Вы не можете сделать это! — кричал какой-то елгаванец, и соотечественники поддерживали его дружным одобрительным гулом.
— Эта арка стоит здесь уже более тысячи лет! — надрывался другой. — Сносить ее — произвол!
И вновь — эхом — одобрительный гул толпы.
— Они что, арку хотят снести? Но почему? — спросил Талсу у одного из мужчин. — Ведь от нее никому никакого вреда.
Да он сам, с тех пор как вернулся в Скрунду после поражения елгаванской армии, едва ее замечал.
Но прежде чем ему ответили, один из альгарвейских офицеров полностью удовлетворил его любопытство.
— Мы можем ее снести, и мы ее снесем! — объявил он на елгаванском. И хотя говорил он с акцентом, понять его было довольно легко. — Она является оскорблением для всех когда-либо живших альгарвейцев и для альгарвейцев, живущих сегодня. Она оскорбляет своим существованием все альгарвейские королевства: само Альгарве, Сибиу и даже Лагоаш, который лишь из-за политических интриг считает нас своими врагами!
— Да кого может оскорбить правда? — выкрикнула какая-то женщина из толпы.
— Альгарвейцы побеждают всегда и везде! — напыщенно заявил рыжий офицер. — Их победы — лучшее доказательство того, что каунианский тиран состряпал фальшивку, которую хотел подсунуть своим потомкам! Эта историческая рухлядь давно уже просится на свалку. И мы ее туда отправим!
Не вступая больше в пререкания, офицер кивнул магу, давая сигнал к действию. Только сейчас Талсу заметил сваленные под аркой ядра и бегущие от них и опутывающие арку силовые шнуры.
Хозяин масляной лавки выбежал вперед и, закрыв свой домик грудью, выкрикнул:
— Вы что, хотите обрушить миллионы тонн камня прямо ко мне на крышу?
— Успокойтесь, — снизойдя до ответа, скривил надменные альгарвейские губы офицер. — Буралдо — один из наших лучших специалистов. Он работает очень аккуратно. С вами ничего не случится.
— А если я все равно против! — завопил продавец масла. Но в ответ лишь удостоился непередаваемо изысканного и одновременно издевательского пожатия плечами — альгарвейцы были мастера на красивые жесты. Возмущенный хозяин издал отчаянный яростный рык.
Талсу, не жалея локтей, стал пробиваться в передние ряды. Стоило ему оказаться впереди, как он увидел двух альгарвейских солдат с жезлами наизготовку. Они лишь предупреждали — вид у них был явно не воинственный, уж кто-кто, а он понимал разницу: видел он их в бою и вообще во всех видах. Помахав перед ними брюками, он вежливо спросил:
— А нельзя мне пройти, чтоб доставить заказ, допрежь вы ее взорвете?
— Проходи-проходи, — благосклонно взмахнул рукой офицер. Он явно потешался над глупым варваром.
В тени арки было всегда прохладно, и только за это Талсу прежде обращал на нее внимание. Большинство елгаванцев все же держалось от приговоренной арки в стороне, а у ее подножия собрались одни альгарвейцы.
— Как можно быть таким толстокожим? — фыркнула ему в спину женщина с соломенными волосами.
— Простите, сударыня, я тоже не хочу, чтобы рыжики сносили ее, — обернулся Талсу, — но я ничем не могу им помешать. Да и вы тоже. Радуйтесь, что у вас есть время стоять тут и посыпать себе главу пеплом. А вот меня работа ждет.
Женщина застыла, не зная, что ответить. Судя по покрою и качеству ее одежды, она зарабатывала намного больше, чем он. Сын портного, он всегда умел на глазок прикинуть по тому, кто как одевается, сколько денег у человека в кубышке. Правда, в нынешние времена ее богатый наряд означал скорее то, что у нее альгарвейцы забрали гораздо больше, чем у Траку и его семьи.
Альгарвейцы начали разгонять толпу.
— Расступись! Подайте назад! Все назад! Если вы не отойдете, сами будете виноваты!
— Позор! — выкрикнул кто-то, и толпа тут же объединилась.
— По-зор! По-зор! По-зор! — скандировали елгаванцы.
Но даже если в ком-то из альгарвейцев и сохранилось чувство стыда, никто этого не проявил — приготовления к взрыву они вели спокойно и деловито, полностью игнорируя бурлящую за спиной толпу.
Талсу успел уйти уже довольно далеко, как за его спиной грохнул взрыв, и он инстинктивно бросился на землю — сработал приобретенный за многие бои рефлекс. А через мгновение раздался другой грохот — подобный обвалу в горах. Это рушились древние камни
Талсу встал и обернулся, чтобы посмотреть, что получилось у рыжиков. Ударная волна растрепала его волосы, а над местом взрыва висело огромное облако мраморной пыли, полностью закрывавшее всю картину разрушений. Но уже сейчас вид на площадь стал каким-то чужим. А когда пыль осела, вид улицы изменился раз и навсегда. Ничего уже не вернешь. Было больно, словно постоянно ощупываешь языком кровоточащую лунку на месте недавно вырванного зуба. И никто уже не кричал «Позор!». А вдруг этот взрыв поглотил и всех собравшихся у арки елгаванцев, и готовивших ее гибель альгарвейцев? Но Талсу отмахнулся от этой мысли. На обратном пути он все узнает, а сейчас главное — доставить штаны в целости и сохранности.
На обратном пути он шел уже не торопясь, и в его кармане позвякивало серебро. Облако пыли уже осело, и почти не поврежденная арка лежала на земле. Альгарвейцы действительно знали свое дело: ни один из ближайших домов не был поврежден. Правда, лавка торговца маслом скрывалась от глаз за кучей битого мрамора, но Талсу не пошел смотреть, уцелела ли она. А на вершине рукотворного холма местные мальчишки уже затеяли игру в «царя горы».
Но долго играть им не дали: тот самый офицер, что так хорошо говорил по-елгавански, завопил: «А ну, брысь отсюда!» И добавил несколько настолько крепких словечек, что пацаны, хихикая, горохом ссыпались вниз и разбежались. Но тут альгарвейцы (кстати, ни один из них не пострадал) начали отлавливать прохожих и создавать из них команду по расчистке завала. И прежде чем Талсу успел смыться, его тоже прихватили.
— За это хоть заплатят? — спросил он офицера.
— Пожалуй, так и сделаем, — помедлив, кивнул тот.
И Талсу весь день напролет перетаскивал с места на место под палящим солнцем корзины с обломками мрамора. Камень грузили в становой караван, который подъехал к месту взрыва как можно ближе. «Как можно ближе» означало, что до стоянки надо было пройти почти полгорода. Во времена Каунианской империи ничего не знали о становых жилах, и потому беспечные кауниане строили свои исторические памятники где попало, вовсе не считаясь с тем, как трудно их потом будет сносить. Когда у Талсу окончательно пересохло в горле, он зашел в одну из таверн на площади и попросил кружку пива. Альгарвейцы не стали ему мешать, но один из солдат тут же встал рядом, чтобы не дать ему сбежать через черный ход. Талсу выругался сквозь зубы: именно это он и собирался сделать.
Когда на город опустились сумерки, работа завершилась, и Талсу встал в очередь за вознаграждением. Он чувствовал себя выжатым как лимон. Ноги болели — все они были покрыты синяками и ссадинами. А после того, как он уронил на правую ступню здоровый камень, даже пришлось наложить повязку. Руки были не лучше — все в царапинах и кровоподтеках, и к тому же сорвано два ногтя. «Силы небесные! — пробормотал он. — А ведь мы сами заслужили такое обхождение!»
Когда подошла его очередь, он протянул израненную ладонь за деньгами, и альгарвейский офицер торжественно вложил в нее две медные монетки. Со сверкающими профилями короля Майнардо — брата короля Мезенцио, и теперь, милостью Альгарве, короля елгаванского. Талсу медленно перевел взгляд с подачки на лицо рыжика, но тот лишь скривился:
— Проваливай! И радуйся, что хоть что-то получил!
Талсу продолжал пялиться на монетки, все еще не в силах понять: столько платят за час работы, и то в самых худших местах. А ведь он проработал большую часть дня! И он брезгливо протянул свой заработок офицеру:
— Держи, мужик. Тебе они, видать, нужнее, чем мне.
— Ты хоть понимаешь, что я могу с тобой сделать? — взвился офицер.
— Можете продолжать изгаляться надо мной и дальше. Вот только мне от этого уже ни холодно, ни жарко, — пожал плечами Талсу. — Вы все пытаетесь подогнать нас под свой образец. Стачать нас, даже старых аристократов, вроде как по своей мерке. А как в нас под этот образец будете затачивать — это не нам решать.
— Подогнать вас под наш образец? — Офицер чуть не поперхнулся от удивления. — Разве в этом дело? Главное в том, что вы должны и будете нам повиноваться! — Он насильно сжал ладонь Талсу в кулак. — Забирай свои монеты. Ты их честно заслужил.
— Я заслужил раз в шесть больше, — проворчал Талсу и отошел в сторону. Он боялся, что его тут же схватят, но никто не обращал на него внимания. За первым же углом он остановился чтобы отдышаться: его одновременно душили страх и ярость. Надо же быть таким идиотом, чтобы ссориться с оккупантами! Это хороший урок — в дальнейшем он будет всегда держать язык за зубами!
— Ты где пропадал?! — встретила его горестным воплем мать, когда он ввалился в лавку, в которой нашла приют их семья. Но взглянув на сына, Лайцина чуть не забилась в истерике: — И что с тобой там делали? Тебя что, альгарвейцы палками били или нет?
— Или нет. Нет. Они просто поймали меня на улице и заставили разгребать каменный завал на месте взорванной ими мраморной арки подле рыночной площади. — Талсу скрежетнул зубами. — Тяжелая была работа. И они таки мне за нее заплатили. Но что взять с этих клятых рыжиков? Я даже не стал с ними собачиться из-за их паршивых медяшек.
Рассказывать матери о том, как он от этих монет отказывался, Талсу не стал. Работавший в соседней комнате отец с лязгом выронил ножницы.
— Они что, взорвали имперскую арку?
Талсу мрачно кивнул, и старый портной беззвучно выругался.
— Наверное, это и был тот взрыв, что мы слышали утром, — вздохнула Лайцина. — А я все гадала, что это такое было. Да, если бы у нас дела шли получше, уже давно какой-нибудь клиент рассказал бы нам все самым подробным образом!
— Дела, конечно, шли бы лучше, если бы здесь не хозяйничали альгарвейцы! — отрезал Траку и бросил на сына взгляд, полный негодования, словно тот был единственным виновником того, что елгаванская армия потерпела поражение. — А не хозяйничай здесь альгарвейцы, никто не стал бы сносить арку! Проклятие на их головы! Она стоит здесь со времен империи. Они не имели права разрушать то, что простояло столько веков!
— Но они выиграли войну, — устало сказал Талсу. В этот момент он словно забыл все то, что воодушевляло его некогда в бою против рыжиков. — И теперь они будут делать здесь все, что им угодно. Вот только они еще большие дешевки, чем наши аристократы. Или, скажете, нет?
Лайцина и Траку, не сговариваясь, суетливо оглянулись, проверяя, слышал ли, кроме них, слова сына еще кто-нибудь.
Но Аушра именно в этот момент решила спуститься в мастерскую.
— Кто это там дешевки? И при чем здесь наши аристократы? — спросила сестра, уловив лишь последние фразы разговора.
— Альгарвейцы, — процедил Талсу. И подробно рассказал ей, что оккупанты сделали с ним самим и с древним монументом.
— Ужас какой! — воскликнула девушка. — И что, они теперь по всему королевству такое творят? Так у нас вообще ни одной памятной арки и колонны не останется!
— Это всего лишь зависть, — вздохнул Траку. — Мы, кауниане, были великим народом уже в те времена, когда они по пещерам в шкурах прятались. И они не хотят, чтобы им об этом напоминали. И нам помнить об этом они тоже не позволят.
— А знаете, помнить о том, что ты потерял, намного проще, чем о том, что всегда было рядом с тобой, — вдруг сказал Талсу, разглядывая свои израненные ладони. — А что до меня, то я запомнил накрепко.

Гаривальд так до конца и не понял, с чего это инспекторы, вывезшие полдеревни и забравшие многих мужиков, не забрили в армию конунга Свеммеля и его. Разве что собирались пройтись по деревне попозже с более частым бреднем. Тогда бы точно забрили. Но человек полагает, а силы горние располагают, так что они сильно ошиблись, потому как, прежде чем они вернулись, альгарвейцы развернули наступление.
Ваддо каждый день орал на площади, что армия Свеммеля наступает, а альгарвейцы и прочая зувейзинская и янинская сволочь бежит без оглядки. Это он по хрусталику такое якобы слышал. Староста даже не поленился несколько раз снова притащить свой кристалл на площадь, дабы весь Зоссен мог послушать последние фронтовые сводки. И правда, староста не лукавил, хрустальный шар громогласно вещал то же самое.
Вот только однажды над деревней с севера появился косяк драконов. И были они размалеваны зеленым, белым да алым. Нет, ядер они не бросали, от них вообще никому никакого беспокойства не было. Только кружили и кружили над головами, что твоя мошка, скотины. И оттого в груди накапливалась тоска и страх.
— Да если мы побили энтих альгарвейцев, откуда же эта погань на наши головы взялась? — как-то спросил Гаривальда Дагульф, и шрам на его щеке нервно задергался. В тот день они пололи грядки, а полоски у них были рядышком.
Прежде чем ответить, Гаривальд привычно оглянулся — не подслушивает ли кто, и лишь затем горячо зашептал соседу на ухо:
— Коли ты думаешь, что стекляшка тебе правду скажет, так ты и Ваддо тогда поверь. Выйди на площадь с открытым хлебалом — уж он тебе наложит!
И оба расхохотались, чтобы скрыть тревогу.
— Ой как я хочу, чтобы конунг снова с нами поговорил, — добавил Гаривальд. — Его благородие, выходит, пинков не замечают. Ой как мне это по нраву.
— Это точно, — согласился Дагульф. — Да все эти городские — плесень, соврут — недорого возьмут, — и сплюнул в жирную унавоженную землю.
А меньше чем через неделю через Зоссен стали отступать войска в сланцево-серой форме. Одни солдаты говорили, по-городскому растягивая слова, другие могли изъясняться только по-фортвежски, третьи же говорили как люди — на понятном Гривальду и его односельчанам языке. Но на каких бы языках они ни разговаривали, все рассказывали вовсе не то, что показывали по кристаллу.
— А Херборн-то пал, — всхлипнул один из солдатиков, прихлебывая воду из кувшина и жуя кусок черного хлеба, который ему принесла Аннора. Парень был тощим, таким тощим, как разве что крестьянин к концу жатвы.
— Лишь силы горние знают, сколько наших ребятушек положили рыжики на западе. Все, что я могу сказать, так это счастье мне выпало огромное, клятая моя жизнь, что я не посередь них лег!
— А вот хрусталик говорит, что там еще идут бои, — протянул Гаривальд. Ежели взяли Херборн — столицу Грельцкого герцогства, некогда бывшего суверенным государством, а теперь являвшимся зеницей ока Ункерланта, то это как подлый удар под… под ложечку. Даже верить в такое было противно.
— Да засунь себе знаешь куда эту вашу стекляшку! — вскипел солдатик. — Да если бы мы все еще стояли в Херборне, да если бы нас альгарвейцы не прищучили как следует, думаешь, я бы с тобою сейчас разговоры разговаривал?!
И от избытка чувств он сунул недоеденную горбушку в мешок, за ней полетела фляга, и, утерев грязный нос замызганным рукавом, солдатик встал и, не оглядываясь, пошел на запад. Большая часть ункерлантской армии отступала по полям. О том, что они вытоптали большую часть будущего урожая, солдаты не думали.
Крестьяне не могли этого вынести, и некоторые бросались на защиту своих угодий. Кого-то из них солдаты просто в упор не замечали. Другие, как племянник Ваддо, считавший, что родство со старостой дает ему особые права, пытались сопротивляться. Солдатам было не до полей, не до деревенских старост. Озлобленного крестьянина просто сбили с ног и от души отпинали. Но мужик оказался крепким — он сумел подняться на ноги и попытался дать отпор. Тогда его снова сбили с ног и на сей раз били уже всерьез. Солдаты давно ушли, когда их жертва, хрипя, постанывая и спотыкаясь, притащилась в деревню.
— Они сказали, что, если я скажу еще хоть слово, они меня сожгут жезлами! — плакал здоровенный детина.
И глядя на его избитую морду, Гаривальд тихонько шепнул Дагульфу:
— Вот ты все спрашиваешь… А говорить много вредно для здоровья.
И друг понимающе кивнул в ответ.
На закате в деревню вступил еще один взвод. Они тоже отступали, но по-солдатски, единым отрядом. Это-то их и погубило.
Гаривальд допрежь не раз видал альгарвейских змеев в полете, но в бою увидел впервые. И рад бы был, кабы не видел такого никогда в жизни. Сначала они забросали отступающий отряд ядрами, а потом пошли пикировать, сжигая на лету все, что еще дышало и кричало. А когда смолкли дикие вопли заживо зажаренных людей, с поля потянуло паленым мясом.
А одно из разрывных ядер по нечаянности угодило в дом на окраине деревни. Так вот, от него ничего не осталось. Совсем ничегошеньки. А вдова, которая там жила, с тремя детьми аккурат в тот момент в доме находилась. И вся ее семья тоже.
Все время, пока длилась эта бойня, Ваддо скорбно молчал. Затем он встрепенулся и хрипло чирикнул, указывая на дымящиеся останки только недавно вошедшего в село отряда:
— Мы должны похоронить этих героев!
— Интересно, а что было бы, кабы они не вышли на околицу, а все еще гуляли по деревне, когда змеи прилетели? — пробурчал Гаривальд. — Кто бы тогда, я интересуюсь, хоронил нас?
Но Ваддо бросил на него такой злобный взгляд, что крестьянин, к своему собственному удивлению, спасовал и быстро ушел домой.
А на следующий день четыре конные пары приволокли ядрометы. Их установили на околице леса и тут же пустили в дело. Альгарвейцы наступали. Гаривальд сначала пытался не замечать их, но получалось плохо. А вскоре не заметить стало просто невозможно, потому что альгарвейцы стали метать ядра по деревне.
На полях взбухали земляные тучи, осыпаясь воронками. И Гаривальду впервые стало по-настоящему страшно: ведь это же хлебушек! Как теперь Зоссену пережить эту зиму? Если ему только доведется ее пережить.
И тут над толпой остолбеневших в своей скорби крестьян раздался голос одного из них, из тех, кто понюхал пороха в Шестилетней войне:
— Да очухайтесь вы, обормоты! Сейчас вас всех взрывами разнесет! И ваши дома тоже! Хорошо если двери сортира устоят!
Сам кричавший давно уже лежал на земле, прикрыв голову руками, и сразу было видно, что он знает, что говорит.
Во всяком случае, Гаривальд ему сразу поверил и тут же побежал к своему домику. Он надеялся, что у него еще есть время вырыть хоть маленькую, да «щель». Так солдатики называли окопы, которые им так и не пригодились. И тут же рядом взорвалось ядро. Гаривальд упал, оглушенный и покатился по земле. И все остальные тоже попадали на землю, не в силах сдержать криков ужаса. Кричали все, кроме одной женщины — она тоже упала, но вдруг ее голова дернулась и вывернулась вовсе непонятным образом. Встать ей уже было не суждено.
Долго еще шло сражение, но помаленьку ункерлантская артиллерия, подавленная превосходящими силами противника, стала стихать. Несколько человек из расчетов ядрометов бросились к лесу. Лежа на брюхе, Гаривальд тихо материл их — ведь их оставшиеся товарищи либо лежали без сознания, либо были серьезно ранены.
А потом сквозь Зоссен хлынул поток солдат в сланцево-серых мундирах. Угостить их можно было разве что водой из колодца, и на воду местные не скупились.
А на следующее утро объявился офицер и сообщил:
— Это отличное место для укрепрайона. Мы заставим рыжиков заплатить по всем счетам! С нами силы горние! А вы, крестьяне, переселяйтесь на запад. Если вам повезет, то сможете потом вернуться.
— Но ваше сиятельство, — попытался возразить Ваддо, — ведь в таком случае деревни больше не будет!
В ответ офицер поднял жезл и упер его в лоснящуюся физиономию старосты:
— Еще одно слово, паскуда, и я тебя прикончу! — И тут же принялся отдавать приказы, целью которых было превратить Зоссен в неприступную крепость. По крайней мере, в понятии того офицера.
Но уже следующий его приказ прервал отчаянный вопль полкового кристалломанта:
— Ваша милость! Рыжики прорвали оборону на южном направлении! Если мы попытаемся окопаться здесь, по нам ударят с фланга!
— Будь они прокляты! — зарычал офицер. — Мы ведь могли удержаться здесь!
Его скулы заходили ходуном, и лежавший поблизости Гаривальд услышал скрип его зубов. Но тут плечи офицера поникли.
— Кто бы там ни командовал, только сложить голову запросто так я ему не помощник. Отступаем! Снова отступаем!
Но некоторые из его людей, не дожидаясь приказа, уже начали короткими перебежками двигаться в сторону запада. И, похоже, опыт у них в этом был немалый. Гаривальд только дивился: это ж откуда надо было тикать, чтоб так навостриться!
— Староста! — загремел офицер, и Ваддо опасливо прихромал пред его не очень ясные очи. Губы офицера брезгливо искривились: — А, это ты. Слушай сюда: если в вашей глуши вдруг найдется кристалл, закопай его поглубже. Тебя ой как не обрадует, если я расскажу, что рыжики с тобой сделают, если его найдут.
И не дожидаясь ответа, он круто развернулся и ушел. Гаривальд видел нешуточную внутреннюю борьбу, отразившуюся на лице старосты: чью сторону взять — короля Мезенцио или конунга? Или свою собственную?
— Гаривальд! — вдруг позвал Ваддо.
— Чего тебе? — проворчал крестьянин. Он заранее знал, что скажет ему этот стручок. Куда ему копать землю, убогому-то, хромому! И оказался прав.
— Возьми лопату и ступай за мной, — приказал Ваддо. — Лучше спрятать кристалл подальше. А времени у нас, почитай, и вовсе нету.
В душе желая, чтобы староста нашел кого-нибудь другого, Гаривальд отыскал где-то лопату и вскинул ее на плечо. Староста заскочил в дом (который, кстати, совсем не пострадал от бомбардировки) и тут же появился с кристаллом в руках. Затем он повел Гаривальда к одной из воронок в своем огороде.
— Закопай его на дне, — угрюмо молвил староста. — Все равно земля сейчас дыбом встала — кто там докопается!
— Ой, чтой-то мне боязно, — вздохнул Гаривальд, но все же прыгнул в воронку и принялся за работу.
Однако от старосты любой гадости следовало ожидать, и потому он копать — копал, да с оглядкой. Мало найдется крестьян в Зоссене, кто сказал бы о старосте доброе слово. Даже если придут рыжики, им тут же добрые люди про него такого нарасскажут, что ему небо с овчинку покажется! Вот только и Гаривальду тогда тоже придется ох как несладко!
Размышляя подобным горестным образом, Гаривальд зарыл кристалл, присыпал его сверху землею и полез вон из воронки. По дороге домой он украдкой выкинул лопату.
А когда он ступил на порог родного дома, в деревню вломился первый альгарвейский бегемот. Гаривальд так и застыл на пороге, глядя на зверя во все глаза. Никогда в жизни он не видел подобных чудищ — ни на картинке, ни наяву. «Ой какая зверюга! Да что ж это делается?!» Рога чудовища были окованы железом, а кольчужная попона рыжела пятнами ржавчины — видно, немало боев повидала эта скотина! Тяжелая поступь бегемота сотрясала землю, и каждый шаг отзывался звоном ржавой попоны. А еще разило от него… не то как от загнанной лошади, не то как от козла — не разберешь. Но противно.
На спине чудовища сидели четыре альгарвейца — впервые в жизни Гаривальд увидел живых альгарвейцев. А за первой тварью из леса появились еще две. А под их прикрытием потянулись пехотинцы в килтах. Песочный цвет их формы напомнил Гаривальду забегавших в деревню по зиме волков — так же жадно рыскали между домами.
Один из сидящих на бегемоте рявкнул на языке, который считал ункерлантским:
— Есть здесь ункерлянт зольдатен?
— Здеся нету! — завопили сразу со всех сторон. И многие стали усиленно тыкать в сторону запада, куда ушли полки конунга Свеммеля.
Альгарвейский солдат рассмеялся, кивнул и перевел слова крестьян своим товарищам. Те тут же расплылись в благодушной ухмылке. «Да они же с головой не дружат! Только б им этого не показать!» — пронеслось в голове Гаривальда. Но оказалось, что альгарвейцы не так уж глупы и ничего не принимают на веру. Пехотинцы, разбившись на пары, тщательно обследовали каждый дом в деревне, и если находили какую красивую молодку, то тут же лезли ей под юбку. То там, то здесь раздавались возмущенные вопли, но альгарвейцы ничего плохого себе не позволяли — так, щупали девок, и все. Убедившись, что поблизости врага нет и никто не нападет из засады, они успокоились и стали вести себя благодушно. Даже слишком благодушно для захватчиков.
Наконец наступил торжественный момент, когда в деревню въехал непогрешимый во всех отношениях альгарвейский офицер. Он вел себя настолько высокомерно, что вся ункерлантская знать удавилась бы от зависти. И ункерлантским он владел в совершенстве.
— Где староста этой вонючей задрипанной дыры, лишь по недоразумению названной деревней? — пролаял он.
Ваддо, опираясь на трость, захромал к нему навстречу.
— Я здесь, ваша милость! — дрожащим голосом возвестил он.
Альгарвеец выругался и сбил калеку с ног. И, подкрепляя свои слова пинками, добавил:
— Ты больше не пес конунга Свеммеля! Понял, нет? Ты теперь пес короля Мезенцио! И если ты хоть попробуешь шутить с нами шутки, живо станешь дохлятиной! Понял меня, нет?
И он с видимым удовольствием еще раз пнул Ваддо.
— Я все понял, ваше превосходительство! — просипел староста. — Благодарю за науку, ваше высокопревосходительство!
Глядя на это, Гаривальд прошептал Анноре:
— Выходит, нам теперь по такому закону жить.
Ладонь жены скользнула в его грубую пятерню и с неожиданной силой стиснула мужнины пальцы. И он ответил на пожатие так же крепко, но со всей нежностью и любовью.

Глава 4

Глядя с небес на расстилающееся под ним поле битвы, Сабрино подумал, что такой замечательный обзор пехотинцам и не снился: предел их мечтаний — застывшая карта. А здесь — все в движении. Сейчас он наблюдал, как в стане ункерлантцев готовятся к контратаке — ункеры хотели отбить Соммерду, из которой их два дня назад вышвырнула армия короля Мезенцио. Ункеры вообще проигрывали одно сражение за другим, но, видно были слишком глупы, чтобы понять, что войну они уже тоже давно проиграли. Они набирали неведомо где все новых и новых бойцов и сражались не на жизнь, а на смерть.
Да и зубы отрастили. Теперь уже атака крыла драконов на их отряды больше не походила на веселую беспечную прогулку, как это было в первые дни завоевания Ункерланта. И в воздух стало подниматься все больше раскрашенных в неприметный сланцево-серый цвет ящеров, чьи летчики очень хотели взять реванш за понесенные их армией потери.
Из-за этой грязной раскраски драконов и серой формы наземных войск отследить врага было дьявольски трудно, особенно в пасмурный день или во время битвы, когда небеса застилал удушливый черный дым.
Вот и сейчас, прежде чем разведчики успели по кристаллу оповестить все крыло, отряд ункерлантских драконов оказался прямо под ними.
— Ну, сейчас они об этом пожалеют! — закричал Сабрино и скомандовал в кристалл: — Звенья Домициано и Орозио — в атаку! Остальные остаются наверху и следят, чтобы ункеры не подогнали в подкрепление еще несколько братьев своих меньших! — И первым направил своего дракона вниз. Он не только командовал крылом, но и сам участвовал в боевых операциях.
Дракон по своему мерзкому обыкновению противно заорал, протестуя, что им пытаются управлять, но, заметив чужих ящеров, издал второй, уже радостно кровожадный рык и с упоением бросился в драку. Его могучие мышцы напряглись и заходили ходуном, а огромные крылья захлопали с бешеной скоростью.
В ункерлантской армии (как на земле, так и в небе) было задействовано намного меньше кристаллов, чем у альгарвейцев, так что даже если кто из драколетчиков и успел заметить атакующего врага, сообщить об этом остальным он не мог. Впрочем, даже если бы и сообщил, это мало что изменило бы: летящий на них альгарвейский отряд был в два раза больше.
В лучах заходящего солнца Сабрино обошел ближайшего дракона, развернулся и подпалил его сзади. На этот раз он даже не удосужился применить жезл — надо и ящерке доставить удовольствие: пусть вволю почихает огнем! Ункерлантский драколетчик не чувствовал опасности до последней секунды, пока с небес не полыхнула огненная волна и его объятый пламенем дракон не рухнул на землю.
Вот загорелся еще один ункерлантец, и еще… А вот загорелся наш, зелено-бело-алый! А вот и еще один! Сабрино злобно плюнул и выругался. А потом он ругался не переставая, потому что двум ункерам удалось вырваться из ловушки и сейчас они во все лопатки удирали к своим.
— Догнать их, ваше благородие? — спросил по кристаллу Домициано.
Но полковник с сожалением покачал головой:
— Нет. Наше задание на сегодня было прикрывать с воздуха своих. И мы с ним справились. Да и ночь уже близко. Так что пора в дракошню. Надо дать отдохнуть нашим зверюгам как следует — одни силы горние знают, куда нас направят завтра!
— Слушаюсь, ваше благородие! — Лицо Домициано в кристалле тоже выражало крайнее разочарование, но, как хороший вояка, он беспрекословно подчинился. Сабрино вполне устраивали подобные отношения: он предпочитал, чтобы у него в подчинении находились и ициативные и отважные солдаты, но чтобы при этом при этом их личная инициатива никогда не мешала им подчиняться его приказам.
Нынешняя их временная база находилась в небольшом, но очень красивом поместье, расположенном к востоку от Соммерды. Очень красивый хозяйский дом в центре сада и все хозяйственные постройки уцелели полностью. Но только потому, что альгарвейцам удалось прорвать фронт и захватить поместье до того, как солдатам конунга пришла в голову мысль оборудовать там опорный пункт. Да и не до окрестностей им было: основные силы были брошены на то, чтобы удержать Соммерду. Спускаясь по широкой спирали к дракошне, Сабрино с горечью отметил про себя, что для того, чтобы выбить из города упрямых ункеров, пришлось половину его превратить в руины.
Приземлившись, он с облегчением сдал свою чешуйчатую тварь под опеку драконеров. Ящеры к своим смотрителям относились все же с бОльшей симпатией, чем к летчикам. Еще бы, одни все время только лупят и подчиняют своей воле, а другие и мясом кормят, и киноварью, и брюхо серебрят. Хотя на самом деле драконы не способны на чувства привязанности и симпатии — слишком долго летал на них Сабрино, чтобы иметь хоть каплю сомнения на этот счет.
Отделавшись от дракона, полковник с жадностью набросился на ужин, который сегодня состоял из жареной баранины, черного хлеба, оливок и белого вина, настолько гадкого на вкус, что на него, видать, не польстился даже самый последний кухонный работник.
— Нет, это слишком приторно и горько одновременно, — констатировал Сабрино, мрачно разглядывая жидкость в своей кружке. — Фи, по вкусу — просто моча диабетика.
— Полагаюсь на ваш опыт, сударь, — с невинным видом отозвался капитан Домициано. — Я лично сам никогда ее не пробовал.
Сабрино замахнулся на насмешника кувшином и даже сделал вид, что сейчас запустит им ему в голову. Получилось настолько натурально, что лишь когда он сам опустил кувшин на стол и расхохотался, засмеялись и все кругом.
— Здрасьте вам! — воскликнул Орозио, указывая на распахнувшуюся дверь хозяйского дома. — Похоже, этот старый трухлявый пень наконец-то отважился высунуть нос и поглядеть, что творится снаружи!
И действительно, старый ункерлантец спустился с крыльца и двинулся в сторону ужинающих драколетчиков. Заняв поместье, Сабрино первым делом распорядился не трогать ни дом, ни его хозяев. Лишь реквизировал из кладовых запасы провианта, чтобы кормить своих ребят и драконов.
И до сегодняшнего дня ункерлантский аристократ (по крайней мере, полковник считал его таковым) упорно делал вид, что не замечает расквартировавшихся в его саду солдат.
Это был довольно высокий для своего племени, бодрый еще старик с горделивой осанкой, и лицо его украшали пышные седые усы, подстриженные по моде середины столетия — примерно времен окончания Шестилетней войны. В Ункерланте, где даже юноши уже много лет выбривались до блеска, это тоже было редкостью.
Подойдя к столу, он обратился к офицерам на чистейшем альгарвейском, причем с великолепным столичным произношением:
— Вот уж не думал, не гадал, что ваш народ так глубоко проникнет в нашу страну.
— И тем не менее мы здесь, сударь, — ответил Сабрино, поднявшись со своего места и отвесив приветственный поклон. — Имею честь представиться: граф Сабрино к вашим услугам.
И он поклонился снова. На губах старика появилась кривая горькая усмешка, но на поклон он ответил с не меньшей учтивостью.
— В дни моей молодости у меня был большой опыт в общении с альгарвейцами. И счастлив убедиться, что со времени моего давнего отъезда из вашей страны благородная кровь по-прежнему чиста.
— А… С кем имею честь? — деликатно осведомился Сабрино.
— Глубоко сомневаюсь, молодой человек, что мое имя вам что-то скажет, — ответил старик, хотя полковник был чуть ли не самым старшим из всех, кто сидел за столом. — Меня зовут Хлодвальд.
Услышав это имя, Сабрино и еще несколько офицеров не смогли удержаться от удивленных возгласов.
— Силы горние! — воскликнул Сабрино. — Если вы тот самый Хлодвальд… — а у полковника не было ни малейшего сомнения, что так и есть, — то… Ваше превосходительство, вы же признаны лучшим генералом своей страны за всю историю Шестилетней войны!
— Вы мне льстите. Мне просто очень везло в те годы, — как бы извиняясь, развел руками седовласый патриарх. А ведь любой альгарвеец на его месте тут же начал бы крутить усы и хвастаться своими былыми подвигами.
— Не окажете ли честь отужинать с нами? — Сабрино учтиво поклонился, и несколько молодых офицеров поддержали его возгласами одобрения.
Хлодвальд приподнял седую кустистую бровь:
— Весьма щедро с вашей стороны поделиться со мной тем, что и так принадлежит мне.
— Война есть война, сударь, — жестко ответил полковник. — Ужели вы сами никогда не вкушали плодов победы?
— Туше! — рассмеялся отставной генерал и уселся за стол. И враги его страны, соперничая друг с другом в стремлении услужить ему, стали наперебой предлагать различные кушанья и напитки. Но стоило старику отхлебнуть глоток вина, как его бровь снова поехала вверх: — Это не из моих подвалов!
— От всего сердца надеюсь, что вы не ошиблись, ваше превосходительство, — горячо согласился Сабрино.
Дождавшись, когда их гость насытится, полковник наконец задал давно уже терзавший его вопрос:
— Как же так случилось, что вместо того, чтобы помочь своей стране в битве с нами, вы предпочли мирно доживать свой век в этом поместье?
— О, я прожил здесь много счастливых лет! К тому же я абсолютно уверен, что даже если небо рухнет на землю, то и тогда конунг Свеммель ни за что не призовет меня к себе на службу. Вы можете этого не знать, но в Войне близнецов я сражался на стороне Киота.
— Вот оно что, — прошептал Сабрино, и ему сразу расхотелось задавать вопросы.
Но более молодой Орозио не сумел сдержать любопытства.
— Тогда почему вы до сих пор живы? — с юношеской прямотой спросил он.
И вновь на губах Хлодвальда заиграла горькая усмешка:
— Конунг Свеммель весьма бережливый человек. Я был хорошо знаком с обоими принцами еще в те благословенные для Котбуса дни, когда их отец был жив и они еще и не помышляли о братоубийственной войне. Может, в том-то и было дело. Ведь кроме меня он сослал еще нескольких аристократов. Тех, кто помнил его ребенком. Но официально он заявил, что оставляет мне жизнь «исключительно в память моих заслуг перед Ункерлантом». Так как именно тяжелая служба во имя родины оказалась для меня настолько непосильной, что я впал в старческий маразм. Впрочем, всех, кто с ним не согласен, он считает сумасшедшими.
— Каждый приписывает другому в первую очередь свои собственные болячки, — мрачно кивнул Сабрино, и Хлодвальд не стал возражать.
— Ничего! — бодро заявил Домициано. — Альгарве — это новая метла, и она выметет отсюда этого конунга. Король Мезенцио наведет тут порядок!
И вновь, уже в третий раз, губы отставного генерала дрогнули в невеселой усмешке:
— Да приди вы сюда лет двадцать назад — мы встретили бы вас с распростертыми объятиями! Но теперь слишком поздно. Мы только-только встали на ноги после Шестилетней войны и Войны близнецов, и тут вдруг заявляетесь вы, снова сшибаете нас на землю и заставляете начинать все сначала! Сегодня мы сражаемся за наш Ункерлант. И это нас всех наконец-то объединило.
Сабрино обвел глазами офицеров — все они были довольны бесплатным представлением. Он и сам хорошо развлекся. Вежливо склонив голову, он вновь обратился к Хлодвальду:
— Ваше превосходительство, может, Ункерлант и объединяется, но мы все равно добрались бы сюда, под Соммерду, имей конунг Свеммель хоть неисчерпаемый запас людей и оружия.
— Естественно, — ответил насильно отстраненный со своего поста боевой генерал. — И все же, даже если вы победите, победа останется за нами. Ну-ка признайтесь, легко вам с нами воевать?
Сабрино с трудом удержался, чтобы не кивнуть согласно: по правде говоря, последний бой был не из легких. Конечно, ункеры ни в воздухе, ни на земле особым воинским мастерством не отличались. В самые примитивные ловушки (в которые ни елгаванцев, ни валмиерцев ни за что не заманишь) эти лезли с разинутым ртом. Но бились они без оглядки, не щадя ни себя, ни других; бились до последнего, презирая саму мысль о сдаче в плен. Презирая саму мысль о поражении в войне .
— Вы так и не ответили мне, граф Сабрино, — прервал его размышления старый генерал.
— Довольно легко! — усмехнулся полковник и в свою очередь выпустил отравленную стрелу: — А как же это случилось, что против Ункерланта вдруг объединились все его соседи? Уже один этот факт свидетельствует о том, как сильно «любят» на Дерлавае конунга Свеммеля.
— Но ведь и все соседи Альгарве тоже объединились против него, — вежливо возразил Хлодвальд. — И что в этом случае можно сказать о короле Мезенцио?
— Янина сражается на нашей стороне! — выкрикнул Домициано.
Хлодвальд иронически вздернул седую бровь, но даже не подумал отвечать. Краска бросилась капитану в лицо. Он был так напыщенно взбешен, что Сабрино с трудом удержался от смеха, глядя на его багровую физиономию. Сам он до сих пор так и не разобрался, кем считать янинцев — друзьями или врагами. Да, они были на стороне Альгарве. И в то же время всячески помогали Ункерланту.
Хлодвальд поднялся из-за стола и весьма холодно поклонился Сабрино:
— Вы, альгарвейцы, пока мы били вас на всех фронтах во время Шестилетней войны, закалились и отполировались до блеска. И я вижу, что с тех пор так ничего и не изменилось. И, прежде чем оставить вас, все же я позволю себе вольность сообщить то, что рекомендую принять к сведению: Ункерлант — это королевство, но в то же время Ункерлант — огромная страна, и она перемелет вас всех, сдерет как наждачкой весь ваш показной блеск. Уж если мы своих не щадим… Спокойной ночи, господа. — И старый генерал зашагал к дому.
— Спокойной ночи, — кисло пожелал ему в спину полковник Сабрино. — Боюсь, нам больше не доведется встретиться. Нас слишком часто переводят с базы на базу!
Но Хлодвальд даже не обернулся. Сабрино так и не понял, слышал старый генерал его последние слова или нет. И все же, пока прямая спина старика виднелась в сумерках, Сабрино не мог оторвать от нее взгляда. Хлопнула дверь, Хлодвальд вошел в дом. Но ни единое окно не загорелось. Старый ункерлантский генерал был слишком щепетилен, чтобы предавать расположившегося в его саду врага драколетчикам своей страны.
И все же той же ночью драконы ункеров пошли в атаку и забросали ядрами все окрестности дракошни. Люди все остались целы, погибли лишь два ящера. Но сам факт налета и прицельность ядрометания заставили Сабрино надолго задуматься.

Лалла возмущенно вскочила на ноги, и от ее негодующего жеста прекрасная грудь соблазнительно колыхнулась.
— Но ведь я уже заказала это изумрудное ожерелье! Ты что, хочешь сказать, что я могу нет быть без него? Но ведь ювелир его привезет уже завтра!
— Ну, скажем, не совсем завтра, — мягко возразил Хадджадж. — А что до «могу нет быть»… Ты что, совсем разучилась говорить по-зувейзински? К тому же еще до того, как ты отправилась его заказывать, я говорил тебе, что ты его все равно не получишь, потому что оно слишком дорого стоит. И раз уж ты пропускаешь мимо ушей мои просьбы, не жди, что я стану слушать твои. Я и так уже тебя наслушался более чем.

Предыдущая страница 6 Следующая страница


7 Гарри Тертлдав

Третья жена строптиво подбоченилась:
— И все же слушай меня еще, старикашка! С самой первой брачной ночи ты был глух к моим просьбам! За все те удовольствия, что я доставила твоему бренному телу, я давно заслужила королевство! А ты жалеешь для меня какой-то жалкой побрякушки!.. — Гордое рычание вдруг превратилось в жалобное мурлыканье: — Ну пожалуйста! Ну что тебе стоит?
Чтобы перейти от грозных обвинений к нежным просьбам, ей хватило всего нескольких фраз.
Хадджадж залюбовался ее обещающим неисчислимые наслаждения телом: пышные бедра, тонкая талия, сдобные груди. Он взял ее в жены только ради плотских утех и получил гораздо больше, чем ожидал. Но в довесок он приобрел еще и ее дурной характер, и это неизменно портило всю радость обладания ею. Прекрасно зная, как ему с ней хорошо, эта женщина возомнила, что муж теперь навсегда зависит от ее тела и потому обязан исполнять все ее желания — какими бы дикими они ни были. Она и не подозревала, что те, кто хорошо знал министра иностранных дел Зувейзы, при одной мысли о подобном только расхохотались бы.
Хадджадж тяжело вздохнул и повинно склонил голову:
— Да, я старикашка. Но что бы ты там себе ни вообразила, я еще не впал в маразм. Будь я старым идиотом, я все равно купил бы тебе ожерелье, даже если бы прежде отговаривал тебя от этой покупки. Но вместо этого я отошлю тебя домой, к главе твоего клана. И с большим удовольствием посмотрю, как ты будешь перед ним вертеться, чтобы выпросить прощение.
Лалла так и застыла с открытым ртом. Только сейчас до нее дошло, что в своих требованиях она зашла слишком далеко.
— О, смилуйся надо мной, мой повелитель и мой муж! — возопила она и грациозно осела на колени, искусно вплетая в кисею жалостливой мольбы нить соблазна. — Смилуйся надо мной, я припадаю к твоим стопам!
— Я уже осыпал милостями тебя с головы до ног, и это мне очень дорого стоило! — усмехнулся Хадджадж. — Я даже готов нести все расходы по разводу и буду обеспечивать тебя до тех пор, пока ты снова не выйдешь замуж. Если только тебе это удастся. Если тебе этого мало, постарайся выторговать у вождя вашего клана больше. До тех пор, пока закон не позволяет ему прикасаться к тебе, у тебя будет отличный стимул выжать из него все, что сумеешь. Но со мной этот номер больше не пройдет.
— Старый засушенный скорпиошка! — завизжала Лалла. — Да будь ты проклят! Разрази гром силы горние за то, что они вручили меня тебе! Я… я…
Она легко вскочила на ноги, выхватила из стенной ниши тяжелую вазу и метнула ее в мужа. Но ярость затуманила ей глаза, и потому Хадджаджу даже не пришлось увертываться — ваза шмякнулась о стенку и разбилась на кусочки в метре от него. На звон стекла тут же сбежались слуги.
— Уведите ее, — приказал Хадджадж. — И соберите ее вещи. Она возвращается к вождю своего клана.
— Будет исполнено, повелитель.
Слуги кусали губы, чтобы не засмеяться, — похоже, они уже давно ожидали подобного приказа. Лалла не могла этого не заметить и тут же пнула ногой ближайшего, а всех остальных обозвала бездельниками и негодяями. Но как она ни сопротивлялась, ее все же вывели, причем обращались с ней при этом не самым ласковым образом.
Как всегда бесшумно, в покои скользнул Тевфик и, поклонившись сообразно своему возрасту и положению, доложил:
— Мальчик мой, альгарвейский маркиз Балястро просит аудиенции.
— Так за чем дело стало, Тевфик? Зови его сюда. — С хрустом потянувшись, Хадджадж спихнул на пол одну из подушек. — Ты, небось, уже и юбку, и муддир для меня приготовил. Надеюсь, что подобрал что полегче.
Старый дворецкий зашелся в приступе кашля и, лишь отдышавшись, сообщил:
— Сегодня в покровах нет никакой необходимости, господин, ибо маркиз изволил явиться к нам одетым по-зувейзински. А точнее — альгарвейская широкополая шляпа, сандалии, а между ними — маркиз во всем своем естестве.
— И он в таком виде ждет меня на улице? Силы горние! Он же обгорит до костей — его бледная кожа не привыкла к нашему солнцу! — И Хадджадж бросился к гостю навстречу. И хотя силы его были уже не те, что прежде, Тевфика он обогнал с легкостью.
— Позвольте дать вам совет, господин, — пропыхтел старик за его спиной.
— И какой? — бросил через плечо Хадджадж. Он с детства привык принимать советы своего наставника как руководство к действию.
— Пока эта блудница Лалла не вернулась в дом своего клана, следует не спускать с нее глаз, ибо иначе наш дом лишится многих ценных вещей.
До сих пор Тевфик именовал Лаллу не иначе как «младшей женой господина», и в голосе его при этом звучало приличествующее ее положению уважение. Хадджадж мысленно усмехнулся: интересно, старик таким образом высказал свое истинное отношение к бывшей фаворитке или же подладился под настроение хозяина? А может, и то и другое совпало? В любом случае совет был неплох.
— Позаботься об этом, — кивнул он.
— Слушаюсь и повинуюсь. Полагаю, господин соизволит принимать своего гостя в библиотеке? — И, не дожидаясь ответа, старый слуга добавил: — Я уже повелел приготовить там чай, фрукты и вино.
— Спасибо, — также через плечо бросил Хадджадж, но уже у самого выхода замедлил шаг и распорядился: — Для министра поставьте альгарвейские вина.
— Вне всякого сомнения. — В голосе старика послышалась легкая обида: неужели господин считает, что о таких вещах ему стоит напоминать?
Хадджадж толкнул тяжелую деревянную дверь и вышел наружу. Как и все дома-крепости кланов, его дом вполне мог бы при необходимости выдержать длительную осаду. Но сегодня вместо атакующих полчищ у крыльца парился на солнце маркиз Балястро — совершенно голый, бледный и усыпанный с ног до головы бисеринками пота. Увидев хозяина дома, он изысканным жестом снял шляпу и грациозно поклонился:
— Счастлив видеть вас, ваше превосходительство!
— Взаимно, взаимно. И тем более я счастлив видеть, что вы прибыли к нам в закрытой повозке. Заходите скорее, пока мои повара не решили, что вы уже изжарились, и не поторопились подать вас в библиотеку на блюде, — улыбнулся Хадджадж.
— Во время нашей прошлой встречи вы изволили принять меня, соблюдая обычаи нашей страны, — маркиз со вздохом облегчения вступил в тенистый прохладный зал — толстые стены из кирпича-сырца прекрасно предохраняли от жары, — и я подумал, что, навещая вас дома я, по меньшей мере, обязан сделать ответный жест.
— Да, я наслышан о ваших подвигах на этом поприще, вы не первый раз появляетесь в таком виде. Кстати, вы единственный из дипломатов, кто позволяет себе подобное. И должен признать, вы делаете это с истинно альгарвейским щегольством. Но если уж совсем начистоту — для подобного костюма ваша кожа не имеет нужного цвета, и если вы слишком долго пробудете на солнце, она приобретет воистину недопустимые оттенки.
Говоря это, Хадджадж несколько покривил душой: он не мог относиться к наготе маркиза так же естественно, как к наготе своих соплеменников. И дело было не только и не столько в цвете кожи (о чем он заботливо предупредил Балястро), сколько в том, что его смущало выставленное на обозрение типичное для альгарвейца самоуродство. И как зувейзин ни пытался привыкнуть к виду обрезанных, они волей-неволей притягивали его взгляд и создавали неприятное ощущение, будто общаешься с калекой. И чтобы скрыть свои истинные мысли, Хадджадж быстро добавил:
— Причем вся ваша кожа и во всех местах !
— Да! О нем я и забыл! — подхватил шутку Балястро. — Как же мы позволим ему обгореть на солнце, когда у него есть столько других мест, где можно погреться!
В библиотеке, продолжая соблюдать зувейзинские обычаи, прежде чем перейти прямо к делу, маркиз завел неспешный разговор о литературе. Он не читал по-зувейзински и классические каунианские имена предпочитал произносить на альгарвейский манер. В остальном, однако, что немало удивило Хадджаджа, он выказывал Каунианской империи былых времен столь же много уважения, сколь мало выказывали современным каунианам его соплеменники. Министр иностранных дел Зувейзы сгорал от нетерпения, но спросить гостя о причинах подобного странного отношения все же не решался: тема была слишком связана с политикой для приличествующей обычаю легкой застольной беседы. Да и присутствие двух прислуживающих за завтраком девушек настраивало маркиза на весьма игривый лад. Из уважения к гостю своего господина Тевфик прислал в библиотеку самых хорошеньких прислужниц. Обе плутовки откровенно разглядывали тело маркиза и с трудом удерживались от хихиканья: то ли их веселил цвет его кожи, то ли факт, что в их присутствии он не мог сдержать естественного мужского возбуждения.
Балястро разглядывал их с не меньшим и все растущим интересом до тех пор, пока размеры этого интереса не выразились весьма откровенно. И тогда девушки, уже не сдерживая хихиканья, выскользнули из комнаты.
— Силы горние! — воскликнул маркиз, провожая их взглядом. — Как это вам удается, глядя на таких пышных прелестниц, не испытывать подъема… э-э-э… духа!
— Я уже старик, — пожал плечами Хадджадж, вспомнив насмешки Лаллы.
— Но уж не настолько! — возразил Балястро, отхлебнув из бокала. — Уж кто бы говорил!
Хадджадж тряхнул головой: как же уязвила его эта заноза! Но ведь альгарвеец-то прав! И уже спокойно, с достоинством ответил:
— То, что видишь слишком часто, вызывает привыкание и подавляет интерес.
— Да, что-то подобное я и предполагал, — кивнул маркиз, надкусывая пирожное. — Вот ведь жалость-то какая!.. Это у вас орешки кешью? Знаю-знаю. Они гораздо вкуснее грецких и миндаля.
— Очень любезно с вашей стороны. Немногие из ваших соплеменников согласились бы с подобным выбором. Сам я с вами полностью согласен, но ведь я вырос на кешью, и вкус их — вкус моего детства. Впрочем, — хмыкнул Хадджадж, — я вырос также и на финиковом вине, но предлагать его вам не считаю учтивым.
Маркиз в театральном ужасе замахал руками, словно отталкивал от себя кубок с вином:
— О, за это вам, ваше превосходительство, особое спасибо!
Наконец, когда пирожные и фрукты были съедены, чай и вино выпиты и разговор о литературе как-то сам по себе начал затухать, Хадджадж как бы невзначай спросил:
— И что же подвигло вас, господин, сегодня оказать честь нашему дому?
— То есть что, кроме хорошей выпивки в хорошей компании? — сощурился маркиз. Хадджадж кивнул в ответ, и альгарвейский министр продолжил: — Я полагаю, что в кампании по захвату Глогау мы могли бы рассчитывать на большую помощь Зувейзы, нежели та, что вами до сих пор предоставлялась.
Хадджадж нахмурился:
— И вы пришли ко мне с этим? Подобные вопросы должен решать ваш военный министр с нашими генералами в Бише.
— Уверяю вас, ваше превосходительство, что в наших с вами общих интересах нам следует быть предельно откровенными друг с другом! — внезапно вскипел Балястро. Сейчас он был самим собой — все его преувеличенно театральные жесты исчезли. Он говорил с искренним чувством. — Вы не хуже меня знаете, что ваши генералы только мутят воду, тянут до последнего и никак не могут решить, на чью же им, собственно, сторону становиться! И это их поведение можно объяснить лишь политикой вашего царя. Или же политикой вашего министерства иностранных дел, а конкретнее — вашей личной политикой!
— Должен вам сказать, что вы очень ошибаетесь, если считаете, что я способен обвести вокруг пальца его величество царя Шазли, — холодно отозвался Хадджадж.
— О, вы можете говорить мне все что угодно, спасая свою честь и честь вашего государя! Но с какой стати я должен вам верить? — парировал альгарвеец. — Давайте допустим на минуту (если вам угодно, как возможную версию), что все переговоры от имени вашего царства вы ведете с соседними странами исходя из своего собственного плана.
— Ну допустим, только на минуту и только как версию, — подавив усмешку, кивнул министр. Балястро ему нравился, и потому он сейчас изо всех сил ему подыгрывал, корча серьезную физиономию. — В этом случае Зувейза должна отдать все силы, чтобы отомстить Ункерланту. И чем больше — тем лучше. Что же до Глогау, то он никогда нам не принадлежал. И хорошо если там живет с десяток зувейзин. Но скорее всего — ни одного.
— Но Зувейза — наш союзник. И мы вправе рассчитывать на ее на бОльшую помощь, чем она оказывала до сих пор.
— Нет, мы не союзники, — покачал головой Хадджадж. — У нас всего-навсего есть общий враг. Мы воюем против Ункерланта исходя из своих, а не ваших интересов. И, поскольку наша дискуссия ведется чисто гипотетически, я могу добавить, что, учитывая военную мощь, которую вы обрушили на наших соседей, я могу спать спокойно, зная, что на нас вашей мощи уже не хватит.
— Мы всегда, с самого начала времен были с каунианами заклятыми врагами, — усмехнулся Балястро. — Так что сейчас, когда поднялась дубина народного гнева, грех ее не опустить туда, куда нужно нам! Продолжайте же — признайтесь в своей любви к ункерлантцам! Мне сегодня что-то очень хочется от души похохотать — так дайте повод!
— Мы, по официальным источникам , всегда предпочитали жить с ними в мире. Впрочем, как и вы, по тем же официальным источникам , — в мире с каунианами.
— В мире по их понятиям , — жестко ответил Балястро. И Хадджадж тут же вспомнил былые сражения, завоевания и потери своего королевства. — А теперь у нас с ними мир уже по нашим законам . И это плоды нашей победы. Мы — самая сильна и самая отважная нация.
— Но в таком случае, ваше превосходительство, так ли уж вы нуждаетесь в помощи маленькой Зувейзы при осаде Глогау? — с невинным видом осведомился Хадджадж.
Балястро скривился, встал и вышел из библиотеки, на сей раз полностью пренебрегая всеми обычаями и церемониями. Стоя в дверях своего дома-крепости, министр иностранных дел Зувейзы следил за удалявшимся в сторону Биши экипажем. И лишь когда он свернул за угол (ни на долю секунды раньше!), Хадджадж позволил себе улыбнуться.

Иштван угрюмо указал взглядом на скрывающуюся за утесом тропу и пробурчал:
— Здесь-то и ждут нас ункеры.
В его словах было не меньше уверенности, чем в словах моряка, завидевшего грозовые тучи и констатировавшего: «На нас надвигается шторм».
— Похоже на то, — кивнул Соньи. — Наконец-то пришел и наш черед дать им как следует и выкурить их из гнезда!
— Да их там всего-ничего! Шапками закидаем! — бодро выкрикнул Кун. Он всегда был оптимистом.
— А им здесь и не нужно много солдат. — Иштван указал на сжимавшие тропу обрывистые скалы. — Тут только одна дорога — вперед. И пока они обороняют ее, дальше мы никуда не уйдем.
— А ведь сержант прав, Кун. — Лицо Соньи помрачнело. — Вряд ли ункеры пойдут в открытый бой. У них тут свои игры, и они захотят навязать нам свои правила. Их задача не остановить нас, а замедлить наше продвижение. Просто продержать нас тут до зимы.
— А в этих краях зимою никому мало не покажется, — поддержал его Иштван, щурясь на солнце. Оно все еще стояло довольно высоко, но с каждым днем сползало в зените все ниже и ниже. Зима приближалась с неотвратимостью течения струйки песка в часах.
И с той же неотвратимостью начался обстрел: засевших на тропе дьёндьёшцев накрыл ливень ункерлантских ядер. Правда, стрелки из них были те еще — большая часть ядер, вместо того чтобы взорваться на тропе, покрушила скалы далеко позади. Но вскоре Иштван сообразил, что ункеры вовсе не мазилы, а наоборот — очень даже себе на уме: один из разрывов вызвал лавину, которая тут же погребла под собой и увлекла на дно пропасти нескольких солдат и нескольких вьючных ослов.
— Ублюдки! — В бессилии Иштвану оставалось лишь грозить врагам кулаками. — Это не бой! Так дерутся только трусы!
— А они и не ищут славы, — угрюмо буркнул Каничаи. — Они будут тупо забрасывать нас ядрами и стрелять из засады, пока не добьют.
— Но только потому, что их там так мало! — вдруг заявил Кун. И раздельно, словно объясняя дебильному ребенку, добавил: — Они не могут себе позволить настоящего сражения с нами, поскольку все их силы отданы великой битве с Альгарве.
— Все равно, это не делает им чести, — упрямо пробормотал один из рекрутов.
— Делает, не делает — нам что за беда! Наше дело — скрутить этих козотрахов в дудочку, пока они нас не скрутили! — скрежетнул зубами Иштван, и, словно в подтверждение его слов, взорвавшееся поблизости ядро выбило кусок камня из скалы прямо над его головой.
— А как? — спросил Кун, и Иштван от всей души пожалел, что парень не немой.
Но весь отряд уже смотрел на него, ожидая немедленного приказа, и пришлось срочно что-то изобретать. Все еще не зная, что сказать, он туманно заявил:
— Это уже дело офицеров.
— Ага! А исполнять-то нам! — выкрикнул Соньи. — Всю работу-то делаем мы! И еще кровью за нее платим!
— Но мы же воины! — патетически провозгласил Каничаи. Сам-то он еще по-настоящему жезлов и не нюхал и потому не мог знать, что в неравном бою «воин» очень легко может превратиться в «падаль».
Но идущие в середине обоза офицеры это хорошо знали, за что Иштван вознес горячую благодарность звездам небесным: вместо того, чтобы бросить его отряд на прорыв (чего он так опасался), против засевших в горах ункеров направили отряд драконов. Глядя на летящие с неба ядра и огненные сполохи на месте позиций ункеров, Иштван, переживший на Обуде столько обстрелов, что уже и сам вспомнить не мог, вдруг неожиданно для себя ощутил даже что-то вроде сочувствия к врагам.
Соньи, завидев летящих на подкрепление драконов, пришел в полный восторг. И свои чувства к врагам он выражал в открытую:
— Так их! Убивай! Задай им жару! Плющи их в лепешку — всех до единого! Чтоб их призраки перекосило да поплющило!
— Представления о том, что дух, покидающий тело после смерти, подобен этому телу внешне, — солидно откашлявшись, вдруг заявил Кун, — лишь крестьянские предрассудки и суеверие.
— И сколько ж духов ты видел своими свинячьими глазками, господин очкарик? — язвительно поинтересовался Соньи.
— Да заткнитесь вы оба! — рассвирепел Иштван. — Мы здесь воюем с ункерами, а не друг с другом!
Он был в ярости от того, что противник не желал сдаваться. Оказывается, не все ядрометы они утащили на войну с Альгарве, парочка осталось и на долю Дьёндьёша. И стоило дьёндьёшским драконам спуститься пониже, чтобы сбросить ядра на их позиции, ответный огонь тут же сбил двоих, а остальные, уходя из-под обстрела, взметнулись в небо, так и не нанеся удара.
— Да укажут звезды небесные путь душам этих двух бедолаг, — прошептал Соньи, искоса взглянув на Куна: не привяжется ли опять к нему чародей-недоучка со своими вечными спорами? Но тот лишь молча склонил голову, и Соньи вздохнул с облегчением.
Ядра продолжали сыпаться на позиции ункеров, но теперь драконы боялись спускаться ниже и потому стали мазать. Хуже того, решив, видно, что драколетчикам в одиночку не подавить сопротивления, в подмогу им наконец решили поднять пехоту. А это значило, что отряду Иштвана придется лезть под обстрел собственных драконов.
Засвистели дудки, и руководящий операцией капитан Тивадар с криком «Вперед!» первым бросился в атаку. Пример отважного командира воодушевил солдат, и они ринулись за ним.
— Вперед! — подхватил Иштван и устремился вслед за капитаном. Ему не нужно было оборачиваться, чтобы знать, пошли его люди за ним или нет: он был в них полностью уверен. А если кто из новичков и сдрейфит, его свои же за трусость так отделают, что ункеры обзавидуются.
И вот наконец ноги вынесли его ко вражеским укреплениям. На Обуде ему частенько приходилось бродить с отрядом по лесу, не имея ни малейшего представления о том, где окопались куусамане. И лишь, натолкнувшись на них, можно было напасть врасплох — это давало свои преимущества. Здесь же враги отлично знали, откуда ждать атаки, и это было плохо. Теперь Иштван двигался короткими перебежками, используя для прикрытия кусты и валуны, а местами и полз, боясь попасться на глаза ункерскому снайперу.
Атакуемые с воздуха расчеты конунговых ядрометов замешкались с наводкой на подступающую пехоту, что дало Иштвану и его ребятам небольшое преимущество. Но передышка оказалась слишком короткой: по стискивающему тропу ущелью забегали огненные вспышки — это вступили в бой ункерлантские жезлоносцы. И Иштван стал палить в ответ.
— В атаку! — закричал капитан Тивадар. — Шевелитесь! Накройте их огнем да так, чтоб башки не могли поднять!
Его приказ подхватили другие офицеры. Теперь со всех сторон слышалось: «В атаку! Спалить их на месте!» Конечно же, рекрутам было гораздо труднее, чем ветеранам, которым было все равно, где сражаться — в ункерлантских горах ли, на куусаманских ли островах. Обогнув труп с пышной желтой шевелюрой, Иштван лишь сочувственно кивнул: стоит выжить в первых нескольких схватках, в дальнейших твои шансы значительно повышаются. Но если ты не пережил даже своего первого боя, других для тебя уже никогда не будет.
— Свеммель! — ревели ункерлантцы. — Свеммель!
Они кричали что-то еще, но Иштван их не понимал. С его точки зрения, их язык был похож скорее на предсмертные хрипы и стоны, чем на человеческую речь.
Луч жезла ударил так близко над его головой, что его лоб окатило теплой волной и перед глазами метнулся длинный огненный след. Он моментально бросился на землю и пополз к ближайшему уступу, за которым можно было укрыться. Лишь оказавшись за ним, он осторожно выглянул: этих проклятых ункеров в их серых лохмотьях разглядеть на фоне серых же скал было почти невозможно.
Наконец один из них высунулся из своего укрытия чуть больше, чем следовало, и Иштван, тщательно прицелившись, выпалил. Ункер обмяк, и жезл выпал из его мертвых рук.
— Хороший выстрел, сержант, — раздался голос Тивадара, и Иштван гордо выпятил грудь — нет ничего лучше, чем отличиться на глазах начальства.
Но долго гордиться ему было некогда, потому что еще через несколько минут его отряд уже штурмовал ункерлантские заграждения: тут уж оружие и какие-то особые навыки почти не играли роли — сейчас было важнее задавить врага массой. Часть солдат конунга дрогнула и бросилась наутек. Они неслись так резво, словно собирались без передышки бежать до своих далеких родных городов и деревень. Другие же, наоборот, ответили таким яростным сопротивлением, словно родились не в Ункерланте, а на родине воинов. И не их вина, что оборона прорвана — слишком много дьёндьёшцев, силы явно неравны.
— Слава звездам небесным! — выдохнул Иштван, внезапно осознав, что полоса вражеских укреплений уже осталась за спиной. — Да, будь это сражение не между нашим полком и жалкой горсточкой ункеров, а битвой двух армий, и Ункерлант, и Дьёндьёш еще долго зализывали бы раны.
— А то как же! — согласился лежавший на земле Кун — он был ранен, правда, легко. Каким-то чудом он сохранил в бою очки. А может, чародей-недоучка использовал для этого какое-то особое колдовство? Но, по большому счету, Иштвану это было по барабану. Кун указал на башенку на вершине перевала: — Осталось разорить еще вон то гнездышко, и дальше можем идти посвистывая.
— Можем-то можем, — согласился Иштван, — только через пару миль они найдут еще одну подходящую тропку и устроят нам там еще одну горячую встречу. Так и будем ползти по миль пять в день. Это сколько ж лет до Котбуса получается, умник?
Кун мысленно подсчитал и ошарашенно выдал результат:
— Три года. Или даже чуть больше.
Иштван слишком мало учился в школе, чтобы проверить, прав он или нет. Но одна лишь мысль о том, сколько еще предстоит пройти и сколько придется сражаться, наводила на него глубочайшую тоску. К тому же до него наконец дошло, что пока они не возьмут следующее укрепление, они не продвинутся ни на одну милю в глубь Ункерланта. И засевшие в крепостишке солдаты конунга делали все, чтобы задержать их как можно дольше. Они поливали все подступы к своей башне таким плотным огнем, что приближение к ней означало верную смерть.
И лишь когда вернувшиеся драконы обрушили на маленькую цитадель ливень из ядер, сопротивление ослабело настолько, что пехота вновь смогла подняться в атаку. Но ункерлантские солдаты продолжали отстаивать развалины своей крепости до тех пор, пока защищать их стало больше некому. Когда огонь стих, из руин с поднятыми руками выбрались лишь двое черноволосых мужчин.
Иштван пробрался внутрь разбитой крепости и застыл в потрясении. На его зов сквозь завалы пробрался капитан Тивадар и, оглядевшись, заметил:
— Да, вот теперь-то мы знаем, почему они смогли так долго продержаться. Так вот чем они подзаряжали жезлы!
— Да, господин капитан. Теперь мы это знаем, — потерянно кивнул Иштван.
На полу перед ними лежали десять ункерлантских солдат с перерезанными глотками. Их убили не дьёндьёшцы, а собственные соотечественники.
— Как вы думаете, они пошли на это добровольно? Или тянули жребий? А может, выбрали офицеры и таким образом свели счеты с теми, кто им не по душе?
— Не знаю, — ответил Тивадар. — Может быть, нам об этом поведают пленные.
Капитан судорожно сглотнул — он не находил слов, но молчать было еще хуже. Наконец он заговорил снова:
— Это были храбрые солдаты. Видишь? Ни у кого руки не связаны. Они добровольно отдали свои жизни для того, чтобы жезлы их товарищей могли использовать энергию и уничтожать нас.
— Да, они сами пошли на это, — печально кивнул Иштван, не отводя глаз от окровавленных трупов. — Они погибли, как настоящие воины.
Этими словами он отдал высочайшую честь их памяти и задумался: а многие ли из дьендьёшцев пошли бы на подобное самопожертвование? И чего ждать от подобных фанатиков на следующем перевале? А какие еще сюрпризы ждут их на последнем рубеже обороны? Да и дойдет ли он, Иштван, когда-нибудь до этого последнего рубежа?

До Сетубала грохот Дерлавайской войны почти не доносился; она шла где-то далеко, в каком-то ином мире. Лагоаш был надежно отделен от нее Валмиерским проливом. И в то же время только поэтому-то и можно было чувствовать себя спокойно в Лагоаше. Ибо Альгарве и Ункерлант насмерть вцепились друг другу в глотки, и сил на других соседей у короля Мезенцио уже не хватало. Лишь изредка над Сетубалом и другими расположенными на северном побережье городами появлялись одиночные зелено-бело-алые драконы и, сбросив несколько ядер, тут же улетали. Еще реже появлялись военные корабли, пытавшиеся высадить на берег десант, но тоже без особого успеха. В то время как Лагоаш почти не прекращал бомбардировки южных портов Валмиеры. А на море… и говорить нечего.
— Они нас боятся, — заявила Шавега, чародейка второго ранга, пригласившая Феранао на бокал крепленого вина в Гранд-залу Лагоанской гильдии чародеев.
Ее собеседник учтиво, в лучших альгарвейских традициях, склонил голову:
— Благодарю вас, сударыня. Вы меня убедили. Вы не оставили ни малейших сомнений в том, что принадлежность к женскому полу является гарантией ума.
Шавега одарила его мрачным взглядом. Она была на несколько лет младше Фернао, то есть ей было около тридцати, и славилась кислым выражением лица. Ее природная угрюмость тем более бросалась в глаза, что чародейка обладала довольно привлекательной внешностью.
— Если бы Мезенцио нас не боялся, — процедила она в ответ, — то, прежде чем направить свои взоры на запад, он сначала полез бы выяснять отношения с нами.
— Вы ведь никогда не покидали Лагоаш? — все так же учтиво осведомился Фернао.
— А я тут при чем? Разве это что-то меняет? — И она негодующе тряхнула своей темно-медной гривой.
— Да, меняет, — вздохнул Фернао. — Вы можете мне не верить, но это так. У тех, кто никогда не покидал своей страны, отсутствует чувство… Я бы назвал это «чувством пропорции». Это касается всех, кто никогда не бывал в чужих землях. Но наших соотечественников в особенности. Ведь наша страна лишь крошечный клочок земли, притулившийся на краю одного из многочисленных островов. А мы полагаем ее пупом земли.
Судя по выражению лица, Шавега пропустила его слова мимо ушей. Да она и не собиралась прислушиваться к чужим словам — ей хватало своих. Фернао только сейчас спохватился, что еще пару часов назад надеялся, что их встреча закончится в постели, но, судя по выражению лица Шавеги, он только что разбил все свои надежды в прах.
— Сетубал — весь мир в миниатюре. Сюда съезжаются со всего света. Чего же вам еще? — хмыкнула она.
Отчасти так оно и есть. Но только отчасти.
— Все дело в пропорциях, — повторил он. — Во-первых, Мезенцио не мог заняться нами вплотную потому, что Ункерлант уже стоял у его границ. А во-вторых, напади он на нас, это тут же вовлекло бы его в войну с Куусамо, а это было бы ему просто не в подъем.
— Ах, Куусамо, — пренебрежительно махнула рукой чародейка. В Лагоаше считалось хорошим тоном презирать соседей по острову.
— Куусамо больше нас в два, а то и в три раза, — напомнил Фернао неприятный факт, который его соотечественники предпочитали замалчивать. — Семь князей непрестанно следят за тем, что происходит на востоке и на севере, и ищут выгоды и там, и здесь. Но они ни на кого не нападают.
— Так это же куусамане, — фыркнула Шавега, давая понять, что этим все сказано. Ей, по крайней мере, это объясняло все. — Ваш куусаманский разрез глаз, любезный Феранао, вовсе не причина смотреть на мир с их точки зрения.
Чародей встал из-за стола и сухо поклонился:
— Похоже, сударыня, вам надлежало бы родиться в королевстве Мезенцио — там вы чувствовали бы себя намного уютнее. Не хочу портить вам вечер.
Он быстро пошел к выходу, довольный тем, что сумел сдержаться и не выплеснуть вино в вечно кислую рожу своей дамы. Тем более что уж кому бы говорить о внешности и чистоте крови — она же сама чистейших альгарвейских кровей! Правда, как у большинства лагоанцев, в ее фамильном древе были и куусаманские, и каунианские ветви. Презирать людей только за форму глаз или носа считалось в светских кругах Лагоаша хорошим тоном. Даже если не во всех, то, по крайней мере, в тех, в которых вращалась сама Шавега.
А ведь ее взгляды разделяют очень многие. Фернао представил себе, что будет, если и в их королевстве люди станут бояться пройти по улице, опасаясь нарваться на оскорбление или еще чего похуже только из-за цвета волос или формы глаз. Разве в такой стране хотел бы он жить?.. И вдруг его как обожгло: «А куда мне еще деваться?»
В одном он был уверен: на Дерлавае он уж точно жить не хочет! Но и посетив южный континент, он всеми фибрами души желал всю оставшуюся жизнь держаться от него подальше. В экваториальной Шяулии он, правда, ни разу не был, но и не имел ни малейшего желания побывать — это была такая же глухая провинция, как и Земля обитателей льдов, но и там слышались отголоски дерлавайских войн: колонисты и местное население поднялись друг против друга. Да и раздробленные островки Великого северного моря тоже выглядели малопривлекательно — они могли заинтересовать лишь тех, кто решил окончательно удалиться от мирской суеты. Но Фернао пока до этого не дошел. Однако если в Лагоаше дела пойдут таким образом, то…
Выйдя из Гранд-залы, он вдруг поймал себя на том, что непроизвольно смотрит на восток. Неужели в этом сошедшем с ума мире есть только единственный оплот здравомыслия? И этот оплот — Куусамо? Даже ему к этой мысли нелегко привыкнуть. А уж большинству лагоанцев подобная мысль об их чернявых коротышках-соседях показалась бы ересью.
Фернао быстро шел к караванной стоянке. К счастью, его интересы не совпадали с интересами большинства лагоанцев. И одним из этих интересов была куусаманская школа магии. Но вот к чему это привело! Выпад Шавеги по поводу его внешности задел его до глубины души. А ведь раньше такого с ним не бывало. Почему он принял это так близко к сердцу?
Караван скользнул к стоянке и замер. Несколько пассажиров вышли, несколько зашли, но Фернао остался на месте — ему был нужен другой маршрут. «А может, все дело в том, что она оказалась обычной злобной сукой», — грустно подумал он. Он смотрел на неиссякаемую, несмотря на поздний час, толпу — Сетубал никогда не спит, — и у каждого пятого, а то и четвертого из снующих в ней людей был такой же разрез глаз, как и у него. И если Шавега не желает их замечать, пусть ей же будет хуже!
Подошел следующий караван — этот шел до того района, где жил чародей. Фернао забрался в вагон, бросил монетку в кассу и уселся на скамью. Сидевшая напротив женщина зевала во весь рот. А в ее жилах куусаманской крови, похоже, много больше, чем у Фернао.
Войдя в дом, он притормозил у почтовых ящиков — нет ли писем. Среди стопки рекламных листков с предложениями мастеров магической аппаратуры, торговцев лекарствами и хозяев местных таверн он обнаружил конверт с незнакомой франкировкой. Чтобы разглядеть расплывчатый почтовый штамп на марке, пришлось поднести письмо почти к самому носу.
— Каяни, Каяни… — раздраженно пробормотал он. — Где это, разрази меня жезлы?!
И тут же рассмеялся над собой. Он совершил то же преступление, за которое так пылко порицал Шавегу: в первую очередь подумал о Лагоаше и лишь во вторую — обо всем остальном мире. Отсмеявшись, он тут же вспомнил, где находится Каяни, и, несмотря на то что на конверте не было обратного адреса, был почти на все сто уверен, кто отправитель.
С трудом удержавшись от желания вскрыть письмо тут же, в холле, он поднялся в свою квартиру и, бросив рекламный хлам на диван, занялся единственным, что интересовало его в сегодняшней почте. Как он и ожидал, письмо, написанное на превосходном каунианском, было отправлено из городского колледжа Каяни и автором его была чародей-теоретик Пекка.
«Дорогой коллега, — писала она. — Благодарю Вас за проявленный интерес к моей работе и запрос о развитии темы. Должна признаться, что единственной причиной того, что я перестала публиковать свои труды в журналах, является мой сын — заботы о нем отнимают так много времени! Я не теряю надежды продолжить публикации, но когда у меня появится для этого возможность, точно пока сказать не могу. К тому же сейчас я занята настолько, что просто не знаю, за что хвататься. Желаю Вам всяческих успехов в Вашей работе и полного процветания. С уважением — профессор теоретического чародейства Пекка».
Радость Фернао растворилась, как капля чернил в луже воды, а настроение испортилось окончательно. Он едва удержался, чтобы не разорвать письмо в клочья и не вышвырнуть вместе с другими бумажками в мусорник. Сколько уже подобных вежливых отписок он получил от других куусаманских чародеев! Будь эти письма шаблонно одинаковыми, а не просто схожими по стилю, он бы уже получил доказательство того, что они действуют совместно. Но даже схожести достаточно, чтобы привести его к вполне конкретному выводу. Случалось решать задачки и посложнее.
— Они, несомненно, открыли что-то, — пробормотал Фернао. — Но не хотят, чтобы об этом хоть кому-нибудь стало известно. А следовательно, это «что-то» — чем бы оно там ни было — достаточно серьезная штука.
Интересно, что же они там такое раскопали? Ну конечно же! Это «что-то» находится в области взаимосвязи между законами сродства и подобия! Вот только что именно? Чародеи Лагоаша всегда были склонны считать, что их куусаманские коллеги исследуют этот вопрос слишком поверхностно.
— А может, и нам там покопаться? — пробормотал Фернао. Если Лагоанская гильдия чародеев возьмется догнать и перегнать куусаманцев, то с какого конца стоит браться за дело? Лучшим выходом будет собрать наиболее талантливых теоретиков и начать исследования, точкой отсчета для которых будет момент, с которого Сиунтио, Пекка и остальные куусамане вдруг внезапно исчезли с журнальных страниц.
Фернао горестно усмехнулся: вряд ли гроссмейстер Пиньейро даст себе труд заниматься подобным проектом — легко не проигрывать, если ты не участвуешь в гонке. Чародей уже мысленно распрощался со своей блестящей идеей, как вдруг его посетила новая ысль, от которой мурашки побежали по коже. «А что, если в Трапани или каком-нибудь другом альгарвейском городе чародеи уже разрабатывают подобный проект? И если так, то как Лагоаш может остаться в стороне?»
Он снова пробежал глазами письмо. А что, если она пишет откровенно? Что, если он сам придумал всю эту сложную интригу? Но ведь у него есть письмо, а следовательно, путем несложных заклинаний он сможет… если, получится, конечно… он сможет выяснить, так это или не так! Положив письмо на стол, Фернао направился на кухню к рабочему шкафу, под который приспособил старый буфет возле кладовой. Если бы он любил готовить, на этих полках стояли бы банки с приправами и пряностями, но их место занимали различные колдовские зелья и амулеты. Фернао покопался в шкафу и достал большую линзу, лежащую на латунном полированном кольце, и высушенную головку чибиса — эта маленькая птичка обладает очень зорким зрением и в практической магии просто незаменима в тех случаях, когда проводится тест на обман.
Фернао расположил линзу так, чтобы фокус лучей лампы находился на письме, и, подняв над линзой головку чибиса, нараспев произнес заклинание на классическом каунианском. Если в письме написана правда, он увидит вместо черных чернил синие. Если ложь — чернила для него покраснеют.
Но сколько бы он ни смотрел, чернила оставались черными, как и были. Чародей нахмурился: неужели он сделал что-то не так? Нет, похоже, все сделано правильно. Он повторил ритуал еще раз, внимательно следя за каждым свои действием и словом, но по-прежнему видел чернила черными. Но ведь так не бывает! После такого заклинания! Если только не…
— Ах ты, фокусница! Если ты не заколдовала письмо от этого теста, считайте меня последним идиотом!
Оставалось только склонить голову перед такой предусмотрительностью и отложить линзу и головку чибиса в сторону. Теперь у него нет никакой возможности узнать, врала куусаманка, ссылаясь на объективные причиы, или все же писала правду. Но умение логически мыслить у него не отнимешь! Пекка не хотела, чтобы ее письмо можно было проверить тестом на правду, а следовательно, она знала, что солжет. А раз она пошла на ложь, это доказывает, что куусамане откопали что-то очень серьезное и теперь прячут его изо всех сил.
Вывод был столь очевиден, что Фернао уже не сомневался в том, что прав.
— Вот и еще одно маленькое доказательство, — промурлыкал он, но тут же вскочил и в ярости топнул ногой: — Доказательство чего?! Чего-то там?
И это все, что он знает? А что, если какой-нибудь альгарвейский щеголеватый кудесник с навощенными усами и шляпой размером с колесо знает гораздо больше, чем он?
О, только не это! Ради всего королевства, ради меня самого, силы горние, только не это!
Но глаза его уже сами обратились в сторону Трапани, и Фернао почувствовал, как в сердце заползает страх.

С востока Котбус широкой дугой прикрывала сеть застав с лозоходцами. Основной их обязанностью было следить за приближением альгарвейских драконов и сообщать о грозящих налетах в столицу. К одной из них — неказистой избушке в березовой роще — и гнал свою лошадь маршал Ратарь. Он старался появляться на линии фронта как можно чаще, своим присутствием воодушевляя солдат и укрепляя в них веру в победу Ункерланта. И где бы он ни появлялся, он старался вникать во все детали, чтобы составить для себя наиболее полную картину хода военных действий.
А еще это давало ему отличный повод как можно дольше не возвращаться пред светлые очи конунга Свеммеля. Но, как ни тяни, во дворец ехать придется. Интересно, что на этот раз насоветует его величество? Маршал не раз поражался необыкновенной прозорливости своего сюзерена и был убежден, что никто на свете не способен заглянуть в будущее дальше, чем конунг Свеммель. И в то же время порой он был не способен углядеть дальше конца своего носа. Никогда не угадаешь, что ему придет в голову в следующую минуту. Но одно было несомненно: все свои идеи (как блестящие, так и никуда не годные) конунг полагал истиной в последней инстанции, и никто не осмеливался ему перечить.
Ратарь помотал головой, отгоняя досужие мысли, — так его лошадь стряхивала одолевавших ее оводов. Он забрался в такую глубинку именно для того, чтобы у него поменьше болела голова за конунга с его фокусами, но тот все равно засел мигренью в мозгах! Когда ж все это кончится?
Лозоходцы вышли его встречать, и маршал поприветствовал их, с радостью переключаясь на насущные проблемы: по крайней мере, пока он будет с ними беседовать, он хоть на время перестанет терзаться мыслями о конунге.
— Добро пожаловать, ваше превосходительство! — склонился в поклоне дежурный кудесник лейтенант Морольд. — Счастлив доложить, что рыжиков мы чуем на преизрядном расстоянии! — Он гордым жестом воздел свою раздвоенную рогульку. — В полете дракон крылами своими создает возмущение в воздухе, и оное мы не можем не учуять. Однако клятые альгарвейцы распознали об этом и изгаляются в хитростях, как могут.
— Да, я читал ваши докладные в Котбусе. Но ведь драконы не могут летать, не вздымая крыльев. Или альгарвейские шарлатаны нашли способ летать без крыльев?
Крестьянская физиономия Морольда скривилась в усмешке, но когда он начал свой ответ, в голосе его зазвучали нотки неприкрытого восхищения искусством вражеских колдунов:
— На такое у этих — поглоти их силы преисподние! — мокрозадых двусбруйников мОчи не хватит! Так они вот что удумали: нагрузят одну-двух змеюк корзинами с бумажными лентами и, как только подлетают изрядно близко, инда рогулька дергаться зачинает, — лейтенант снова помахал своей лозой, — опрокидывают все это добро в воздух. И бумажонки давай трепыхаться — такой фон создают, что расчуять, где там дракон, а где бумажки негодящие, никакой возможности нету. Все едино, что белого жеребца в метель искать. Я ясно изложил, ваше превосходительство?
— Более чем, премного благодарен. В докладных все излагалось весьма туманно, и благодаря вам я наконец разобрался. Одно не понял: учуять за прикрытием драконов вы можете или нет?
— Кое-что чуем, не без этого, — наморщил нос Морольд, — да только теперича не то что давеча — что да где, не сразу и разберешь.
— Вы должны действовать эффективнее. Весь Ункерлант должен действовать эффективнее! — с трудом сдерживаясь, процедил маршал. — Если вы видели выгоревшие кварталы Котбуса, то должны сделать все, что в ваших силах, и даже больше!
Ругать кудесников не имело никакого смысла — бедняги и так из кожи вон лезли. Ведь именно их стараниями великое множество альгарвейских драконов не донесли свой смертельный груз до столицы.
И вдруг маршала осенило:
— А наши драколетчики используют бумажные ленты, чтобы дурить их лозоходцев?
— Об этом вам лучше у них и спрашивать, ваше превосходительство, мы к этому никакого касательства не имеем.
— Так я и сделаю, — кивнул Ратарь. «Именно так я и сделаю. Если только не позабуду.» И чтобы в самом деле не забыть, он быстро нацарапал на клочке бумаги пару фраз. Сколько там уже было записей! И каждый раз он давал себе слово, что не оставит ни одну без внимания. Но события развивались так быстро, что все новые и новые проблемы не оставляли времени на решение старых.
Несмотря ни на что, лозоходцы держались бодрячком, и это подняло маршалу настроение: до тех пор, пока солдаты уверены, что они победят, армия будет побеждать и дальше. Хотя о каких победах можно говорить, когда альгарвейцы наступают по всем направлениям и рвутся к Котбусу! И если сейчас армии Ункерланта не удастся, наконец, остановить вражескую орду и отбросить их вспять, воевать можно будет еще долго, но боевой дух упадет, а где нет надежды, там…
— Ваше превосходительство, — отвлек маршала от тревожных мыслей Морольд, — нам бы побольше кристаллов да ядрометов, чтоб этих тварей с лету сбивать. У рыжиков-то связь много лучше нашей налажена, и это сразу в бою сказывается.
— Я знаю. — Маршалу даже не пришлось лезть в кармашек ремня за своей шпаргалкой: это он уже записывал. И не раз. — Нам столько всего требуется! А кудесников, чтобы обеспечить этим всем, у нас слишком мало.
Услышав это, лозоходцы посмурнели, да и самому маршалу доставляло мало удовольствия сообщать своим солдатам о подобном положении на фронте. Но лгать им он тоже не мог. Пусть этим занимаются газетчики, это их обязанность — сохранить лицо государства, как бы плохо ни шли дела. Но прекраснодушную ложь вешали на уши горожанам, чтоб не сеять панику. А солдаты, по глубокому убеждению маршала, должны были знать, как обстоят дела на самом деле.
Сменив лошадь на отдохнувшую на заставе, маршал поскакал к Котбусу. Его сопровождал лишь один ординарец. Ратарь обошелся бы без всякого сопровождения, но даже мысль о подобном тут же поставила бы на уши весь штаб: не по рангу разъезжать ему в одиночку, как простому солдату. Единственное, что ему удалось отстоять, это выбор своего сопровождающего. Он предпочитал, чтобы спину ему прикрывал опытный ветеран, а не сановный выскочка, рвущийся в бой по поводу и без повода.
На подъезде к Котбусу они встретили направлявшийся к восточным рубежам отряд бегемотов. Стадо вздымало огромные клубы пыли: каждое животное тащило за собой еще и волокушу, на которую была сгружена его боевая броня и прочий боекомплект. Сами бегемоты были покрыты настолько толстым слоем буро-коричневой пыли, что понять, кто из них какой масти, было просто невозможно. Кое-кто из сидевших на их спинах солдат махал маршалу на прощание. Тот, кашляя, махал им вслед. В эдакой пылище все стали одинаковыми — буро-коричневыми, — и сейчас маршал армии Ункерланта ничем не отличался от простого солдата.
Ратарь проехал мимо туши мертвого дракона. Пожилой мужчина, слишком старый, чтобы призываться в армию, деловито снимал с нее упряжь. Маршал угрюмо усмехнулся: ункерлантский мужичок никогда не побрезгует стянуть что плохо лежит. И ведь оправдается, мерзавец: мол, сберег, чтоб рыжикам не досталось.
Улицы Котбуса были пусты — встречались лишь редкие прохожие, и то в большинстве своем женщины. Проезжая рыночную площадь, маршал видел длинную очередь за грушами и сливами. А к единственной торговавшей свежими яйцами женщине с угрюмым лицом хвост выстроился просто непомерный. Наверняка тем, кто в конце, уже ничего не достанется.
У входа в штаб маршала уже ждал его адъютант, майор Меровек.
— Ваше превосходительство, конунг Свеммель требует вашего немедленного присутствия!
— Конунг всегда должен получать то, что ему требуется, — меланхолически заметил Ратарь. — Но зачем именно я ему потребовался и именно сейчас, а, майор?
Меровек помотал головой, и маршал подавил скорбный стон. Вот и гадай теперь, что от тебя надобно: совета ли испросят, наградят ли, голову ли снимут?
— Я немедля отправляюсь к его величеству.
В приемной маршала, как обычно, обыскали. Но телохранители действовали аккуратно и без хамства, что Ратарь принял за доброе предзнаменование. А в приемном покое рядом с ним даже не выставили стражу. Это было уже совсем добрым знаком.
— Заходи, заходи, — мрачно проворчал конунг и, после того как маршал ритуально простерся пред своим господином и исполнил все приличествующие случаю церемонии, продолжил, будучи на крайней точке кипения, хотя злился он вовсе не Ратаря: — Известно ли тебе, что подлая клика королишки Мезенцио учинить изволила?
Со времени прошлой аудиенции Мезенцио успел провести немало операций в отношении Ункерланта. Но, похоже, речь идет о чем-то совершенно свеженьком — с пылу с жару.
— Нет, ваше величество, — совершенно искренне ответил Ратарь.
— Эта сволочь посадила на царствие в Герборне фальшивку! Венчанный на царствие король герцогства Грельц, ты ж понимаешь! — обиженно фыркнул его величество.
Ратарь вздрогнул: хуже этого Мезенцио ничего не мог придумать — как бы ни бился. Слишком многие в этом герцогстве до сих пор, несмотря на то что прошло уже триста с лишком лет, не могли смириться с решением Коронного союза, отдавшим его Ункерланту. Если Мезенцио восстановит древнее королевство, то они с восторгом перейдут под покровительство Альгарве. А точнее, войдут в него якобы на правах свободной страны.
— И кого же из местной аристократии Мезенцио выдвинул на роль короля? — с усилием выдавил Ратарь.
— Герцога Раньеро, имеющего несчастье быть племянником королишки, — злобно засопел Свеммель.
Маршал остолбенел.
— Мезенцио объявил королем Грельца альгарвейца?
— Именно это он и сделал. Ему, понимаешь, никто из местных жополизов не приглянулся. Рылом не вышли.
— Силы горние хранят нас! — выдохнул Ратарь. — Лучших сторонников, чем оскорбленные жители Грельца, на чей трон усадили узурпатора-иноземца, нам и не измыслить!
Он едва успел прикусить язык, чтобы не сказать «еще одного узурпатора-иноземца», что вряд ли могло понравиться конунгу Свеммелю.
— Ой ли, — безразлично процедил конунг, и тон его немедленно сообщил маршалу, что он только что совершил огромную ошибку, а секундой позже его величество разъяснил ему, какую именно. — Но оскорбление есть оскорбление. И превыше его может быть лишь мерзкий изыск Мезенцио усадить иного альгарвейца на иной трон . А именно — на трон Ункерланта!
— Но он и в Елгаве провернул тот же трюк — там он посадил на трон своего братца Майнардо, — осторожно начал Ратарь. — Альгарвейцы всегда были выскочками.
— Это да, — согласно кивнул Свеммель. — Ежели елгаванцы столь бесхребетны, дабы склонить выю свою пред бесталанным Майнардо, то участи иной они и не заслуживают. Ункерлантцы же во веки вечные не примут альгарвейца на царствие!
Маршал с тревогой вслушивался в интонации своего конунга. Уж кому как не ему знать, что, когда его величество хитро щурит глазки, жди беды. Вот только гроза, что собирается сейчас в глубине державных глаз может обрушиться в равной степени и на врага, и на друга, на правого и виноватого.
— И нам надо иметь доподлинные доказательства того, что народ Ункерланта не примет чужеземного государя! — рявкнул конунг.
— Вашими устами глаголет истина, — склонился маршал, лихорадочно обдумывая дальнейшие слова. На поле битвы ему было намного легче, чем во дворце. И, указав, на большую карту военных действий, он добавил: — Но лучше будет, если мы заставим Мезенцио забыть о претензиях рыжиков на трон Ункерланта в Котбусе раз и навсегда!
— Ежели он на это решится, мы ударим по нему с запада, — проскрежетал Свеммель.
Но кто может проследить ход мыслей государя, единым прыжком одолевшего расстояние из провинциального городка прямиком на трон Альгарве? Маршал признался себе, что ему это не дано. Но изучать подобный ход мыслей на своем горьком опыте ему тоже не улыбалось, и потому он обратил взор на карту.
Мелкие укусы дёнок на дальнем западе раздражали, но пока терпеть их было можно. С севера граница Зувейзы с момента, как она вступила в войну, почти не передвинулась. Зато альгарвейцы изо всех сил рвались к сердцу Ункерланта, стремясь поскорее перехватить желанную добычу под носом у всей остальной своры.
— Мы должны сохранить Котбус уже потому, что он является средоточием всех становых жил, — медленно продолжил Ратарь. — Если столица падет, то мы лишимся почти всех караванных линий с севера на юг.
— Ага, — машинально качнул головой Свеммель, словно думая о чем-то другом. Не караваны занимали его мысли. Совсем другое. Он встал и направился к карте. — У нас до сих пор открыт коридор на Глогау. Лагоаш отправил нам по нему несколько самцов-производителей, чтобы улучшить породу наших бегемотов. И они благополучно прибыли.
— Да, я слышал об этом, — кивнул маршал. — Но Зувейза может в самом скором времени перейти в наступление и попытаться блокировать наши порты.
— Они любят Мезенцио ненамного больше, чем нас, — назидательным тоном сообщил Свеммель, словно снизошел до разъяснения глупенькому маршалу очевидного. — Но те из черных, егда поумнее, любят Мезенцио стократ меньше.
— Ибо мы обращались с ними несколько мягче, чем они того заслуживали, — в тон откликнулся маршал.
— Да и в десять раз хуже обращаться с ними, и то было бы благодеянием с нашей стороны! — Свеммель гордо поднял голову. — Но час иной пробил: с альгарвейцев нам не в десять — в сто раз суровее спросить надобно! И коли раньше по мягкости сердца мы их жалели, ныне — аз воздам! Мы стребуем с них все — до последней слезы!
Что бы там в народе ни говорили про Свеммеля, но в военную годину вся надежда была лишь на него. И даже если альгарвейцы займут Котбус, остальной Ункерлант (а точнее, то, что от него останется) не отречется от своего государя и пойдет за ним.
Маршал Ратарь всем сердцем желал, чтобы обстоятельства сложились так, чтобы ему не пришлось убедиться в этом на деле.

Нарядившись по-праздничному — вышитые рубахи скрывают будничные заплатанные штаны, — Скарню, Меркеля и Рауну отправились в Павилосту на торжества по воцарению Симаню — последыша почившего графа Энкуру. У Скарню и у Рауну рубахи были коротковаты и тесноваты — обе достались в наследство от покойного Гедомину. Как Меркеля ни старалась, сделать их впору не удалось.

Предыдущая страница 7 Следующая страница


Тьма сгущается 8

— Зря только время теряем на эти пустоплясы, — проворчал Рауну. Вот он уже и думать начинает как заправский крестьянин, — Работа ить не стоит. А этому-то, новому — князь он или грязь — все одно, плевать, что у нас на полях творится.
— Правда твоя, кум, — вздохнула Меркеля, — А Симаню и вовсе несладко — попал меж двумя жерновами. Его папаше такое и помститься не могло. Только эта теля приспособилась враз двух маток сосать, вот альгарвейцы его за ласку и приветили — оставили, значит, на лакомом месте. А могли ведь кого из своих туда посадить.
Она даже не удосужилась понизить голос, и люди порскнули от нее во все стороны, лишь откуда-то сзади донеслось шипение:
— Силы горние! Не слушайте эту женщину, ибо она глаголет ложь! Обуздайте ее прежде, чем за вами придут слуги Симаню либо рыжики, дабы отволочь вас в графское узилище! Ибо войти в те двери легко, а выйти оттуда мало кому удавалось!
В ответ Меркеля лишь вздернула подбородок:
— Пока мужчины в наших местах достойны называться мужчинами, такого не случится!
— Тише, милая. — Скарню придержал ее за локоть. — Не нужно так явно показывать, как сильно мы не любим рыжиков и их прихвостней. Наша задача — бить их так, чтобы они не знали, откуда сыплются удары.
Меркеля одарила его ледяным взглядом:
— Наша задача также и в том, чтобы как можно больше людей восстали против них!
— Правильно. Но ты-то делаешь совсем другое. Ты только распаляешь людей и подставляешь себя.
Лед в глазах Меркели сменило сухое жгучее пламя, и, чтобы она не успела сказать еще что-нибудь, что могло бы погубить их всех, Скарню быстро заговорил сам:
— Симаню и альгарвейцы за один день сумеют возбудить к себе больше ненависти, чем мы пытались бы раздуть против них за целый год.
К его величайшему облегчению, Меркеля поняла и кивком подтвердила его правоту. Да и потом, пока они пробирались к главной площади, она не обронила ни одного неосторожного словечка.
— А ить альгарвейцам надысь не с руки, коли кто им праздник испоганит, — хмыкнул Рауну.
— Еще бы! — шепнул в ответ Скарню. Он отлично видел расположившихся на крышах домов альгарвейских снайперов. А трон, на котором должен был венчаться на графство Симаню, охраняло столько рыжиков, что в глазах пестрило. — Только они не дураки. Будь они идиотами, мы давно бы их выгнали.
И тут заиграл оркестр. Точнее, оркестрик: волынка, туба, труба и большой барабан. Одна народная валмиерская мелодия сменяла другую. Скарню заметил, как при звуках этих простых мелодий у многих альгарвейцев надменно сморщились носы. Они воспринимали эту музыку лишь как «треньканье и бреньканье», не соответствующее их изысканному вкусу. Но вдруг один из офицеров внезапно резко рявкнул что-то по-альгарвейски, и кислые физиономии мгновенно прояснились — теперь на лицах всех рыжиков цвели улыбки. С такой улыбкой только к зубодеру идти, когда флюс на полморды.
Злобный оскал — тоже улыбка своего рода. Альгарвейцы это отлично понимали и потому скалились по самое не могу. Да, в политесе они знали толк.
Но вот оркестрик заиграл нечто бравурное, а барабанщик выдал торжественную дробь.
— Графеныш грядет, — прошептала Меркеля. Если бы они родились в этих местах, как она, то тут же узнали бы церемониальную мелодию. Но для них, чужаков, местный ритуал был тайной за семью печатями. Скарню изо всех сил старался ничем не отличаться от окружающих.
— Вот он, грядет, — прошептал кто-то за его спиной. Все головы одновременно повернулись влево: все знали, откуда появится Симаню. Скарню этого не знал, но следил за толпой и надеялся, что успел повернуться раньше, чем кто-либо из альгарвейцев заметил, что он на секунду замешкался.
Сын графа Энкуру, разряженный в негнущийся от обилия золотого шитья мундир и отделанные мехом на отворотах штаны, поднялся на помост и направился к массивному трону своего отца. Симаню было лет двадцать пять. На его довольно красивом лице застыла маска надменного презрения — это было лицо человека, который с самого детства привык, что любое его приказание исполняется беспрекословно.
— Служил я, бывало, у офицеров, что так же высоко летали да свысока поглядывали, — пробурчал Рауну. — Дак их так все любили… прям слов нет! — И хитро подмигнул, чтобы Скарню понял его слова как надо.
Симаню остановился и одарил одинаково высокомерной улыбкой как собравшийся на площади отданный в его власть народ, так и охранявших его альгарвейцев, собственно, и давших ему эту власть. Скарню помотал головой: на мгновение ему показалось, что он смотрит на свою сестру Красту — настолько знакомым показался этот надменный изгиб губ. Неужели он раньше просто не замечал, сколько высокомерия в ней было? Нет, не может такого быть!
За Симаню следовали альгарвейские охранники и чисто отмытый и принаряженный для такого случая крестьянин. Парень вел за собой в поводу двух коров — одну справную, холеную и тучную, и вторую — престарелую костлявую доходягу.
— Хорошо б узнать, что это за петух такой, — снова зашептал Рауну, — и устроить ему какой приятный подарочек.
— Ладно, разберемся, — мрачно кивнул Скарню. — Этот-то точно подставляет свою задницу рыжикам. Они с Симаню два сапога пара. А коровы здесь зачем? — шепнул он Меркеле на ухо, стараясь, чтобы стоящие вокруг настоящие крестьяне не расслышали — они-то об этом знали с детства.
— Смотри и сам все увидишь, — отмахнулась Меркеля. Сама она тоже еще ни разу не видела этой церемонии — Энкуру правил достаточно долго — но рассказов о том, как это происходит, слышала немало. Скоро Скарню будет знать о народных традициях этого края столько, что любому ученому-этнографу в Приекуле хватило бы на солидную диссертацию.
Симаню встал перед троном — тот был весьма необычной формы и имел два сиденья и одну спинку. Одно сиденье было развернуто на восток, второе — на запад.
— Народ Павилосты! Народ моего графства! — В сладких интонациях голоса молодого правителя таилось яда не меньше, чем в его улыбке. — Ныне принимаю я то, что завещано мне предками!
И он опустился на сиденье, развернутое на запад, в сторону Альгарве. Очевидно, прежде этот акт должен был символизировать, что новый граф принимает на себя защиту своего народа от варваров, в юбках принесших столько горя и бед сперва Каунианской империи, а позже каунианским королевствам. Ныне же, когда вокруг толпились альгарвейцы, этот ритуал выглядел жалкой пародией.
Разряженный крестьянин, так и не отпустивший поводья коров, уселся на второе сиденье — спиной к Симаню. Затем он встал и, описывая широкую дугу, подвел коров к графу.
— Ну вот теперь смотри в оба, — прошептала Меркеля. — Сейчас он должен выбрать тощего быка, а крестьянин даст ему оплеуху. Не сильную, конечно, а так, для виду. Это для того, чтобы показать, что граф принимает власть против своей воли и идет на это только ради счастья своего народа.
Симаню поднялся трона и все с той же деревянной улыбкой вновь обратился к замершей площади:
— Народ Павилосты! Народ моего графства! Мир изменился! Подлые наемники убили моего отца! До сих пор они не понесли заслуженного наказания! Их укрывают у себя гнусные приспешники партизан! Что ж, хорошо! Кто ничего не дает, тот ничего и не получает!
Левой рукой он вырвал у растерявшегося крестьянина повод толстой коровы, а правой с размаху нанес ему такой удар по зубам, что тот с воплем отлетел и упал к подножью трона. Симаню подбоченился, запрокинул голову и звонко, заливчато расхохотался.
В нависшей над главной площадью Павилосты ошеломленной тишине его смех звучал почти непристойно. Крестьяне и горожане не верили своим ушам и глазам: никто и никогда во все времена не смел изменить хоть один шаг в древней церемонии. Они просто онемели, не в силах постигнуть подобного святотатства. Рыжики тоже молчали. Похоже, для них все это было такой же неожиданностью, как и для валмиерцев. Офицеры-альгарвейцы застыли на мгновение с открытыми ртами, а затем разразились бранью. Скарню, на их месте тоже ругался бы: марионетка, которая должна была помочь им управлять завоеванным народом, сорвалась с ниток и взбунтовала народ против себя .
Кто-то запустил в Симаню яблоком, но промазал, и оно разбилось о спинку трона. Толстая корова тут же нагнулась к его остаткам и с аппетитом схрумкала. А из толпы летела уже менее безобидная щебенка. Один из бросков достиг цели: круглый голыш ударил молодого графа в грудь и он завопил громче, чем крестьянин, давеча сбитый им с ног.
А в Симаню летело все больше и больше камней, фруктов и овощей. И большинство из них достигали цели. Граф завопил снова, и к нему бросился командир церемониального караула:
— Идиот несчастный! Зачем ты нарушил ритуал?! Почему не сделал как надо?!
— Они этого не заслужили, — прошипел в ответ Симаню, вытирая кровь с лица. — Силы небесные! Да теперь, когда они на меня напали, они вообще это не заслужили!
— Кретин! Если потакать им в мелочах, они станут послушны во всем. А теперь? — Рыжик обернулся к бушующей толпе и заорал на всю площадь: — Эй, валмиерцы! Немедленно прекратить мятеж и всем разойтись по до… Мам-а-а! — Огромный булыжник ударил его в живот, офицер сложился пополам и рухнул на помост.
— Отличный бросок! — заметил Скарню.
— Благодарю вас, сударь, — хмыкнул Рауну. — Есть еще заряд в наших жезлах!
— А то! — подмигнул Скарню и огляделся. Они стояли достаточно далеко от альгарвейцев, чтобы их можно было запомнить. Набрав полную грудь воздуха, он закричал: — Долой графа-предателя и альгарвейских тиранов!
Меркеля тут же прижалась к нему, закрывая его от рыжиков, и с такой страстью впилась губами в его губы, что он почувствовал во рту привкус крови. Увлекшись поцелуем, он даже не заметил, как толпа, огибая их с двух сторон, ринулась к помосту — громить ненавистных оккупантов и их ставленника.
— Назад! — орал какой-то альгарвейский офицер на валмиерском. — Все назад! Или вам придется пожалеть!
После меткого броска Рауну далеко не каждый отважился бы привлечь к себе внимание. Похоже, парень был не из трусов. Но с разбушевавшейся толпой было уже не сладить: снова полетели камни. Скарню выругался, увидев, что промазал.
— Долой Симаню! — эхом металось по всей площади. — Долой Симаню! Долой всех!
— Огонь! — заорал альгарвейский офицер, стараясь перекричать разъяренных валмиерцев. — Спалить их всех!
Палить — это альгарвейцы умели хорошо. Засевшие на крышах снайперы и солдаты караула направили свои жезлы на толпу, и над площадью забегали вспышки. Кто-то упал, кто-то, ударившись в панику, побежал, не разбирая дороги.
Меркелю с этой бойни пришлось уводить силой. Скарню тащил ее за руку в ближайший переулок, а она, пытаясь вырваться, упиралась:
— Ну пусти! Им еще мало досталось! Я хочу…
— Идем! Я не хочу, чтоб тебя убили! Вот проклятие! — пыхтел Скарню и волок ее дальше. Словно в подтверждение его слов, бежавший следом за ними мужчина вдруг дико закричал и рухнул на месте. — Симаню и альгарвейцы и так нам сегодня здорово помогли. Раньше люди покорно подчинялись им. Но после того, что сегодня произошло, с покорностью покончено. Теперь на борьбу с оккупантами поднимется в пять раз больше народу. Понимаешь ты это?
Похоже, его слова дошли до Меркели, и она наконец позволила любовнику увести ее из города. Но признать его правоту, да еще вслух — до такого она никогда не снизойдет.

Глава 5

— Да чтоб тебя чума взяла! — обрушилась Краста на горничную. — Уши бы тебе надрать как следует! Времени — послеобеденный час! Если думаешь, что можно дрыхнуть у меня на глазах, так подумай еще раз!
— Простите великодушно, госпожа! — прошептала Бауска, подавляя зевок. — Сама не знаю, что на меня в последние дни нашло.
Краста, великолепно изучившая все уловки прислуги, понимала, что горничная врет ей в глаза, но никак не могла понять — с какой стати? Бауска зевнула снова, потом еще раз, а потом вдруг шумно сглотнула. Лицо ее, и без того бледное, приобрело травянистый оттенок. Служанка сглотнула опять, булькнула сдавленно и, развернувшись, лучом вылетела из хозяйской спальни.
Когда горничная вернулась, выглядела она измученной, но и ожившей немного, будто избавилась от своей хвори.
— Ты что, заболела? — поинтересовалась Краста. — Если так, не вздумай меня заразить! Мы с полковником Лурканио собираемся завтра вечером на бал.
— Госпожа… — Бауска запнулась. Ее мертвенно-бледные щеки окрасил чуть заметный румянец. — Госпожа, — продолжила она, подбирая слова с особенной осторожностью, — это не заразно… между нами, по крайней мере.
— О чем ты болтаешь? — раздраженно выпалила Краста. — Если больна — врачу уже показалась?
— Меня временами подташнивает, госпожа, но я не больна, — ответила горничная. — И к врачу мне незачем ходить. Луна мне и так все подсказала.
— Луна? — В первую секунду Краста не поняла, о чем идет речь. Потом глаза ее вылезли на лоб. Теперь все было понятно. — Ты беременна!
— Да, — призналась Бауска и опять порозовела. — Я уже дней десять как в этом уверена.
— И кто отец? — поинтересовалась маркиза, поклявшись себе, что если Бауска ляпнет сейчас, будто это не хозяйкино дело, то будет жалеть об этом до конца своих дней.
Ничего подобного служанка не ляпнула.
— Капитан Моско, сударыня, — прошептала она, уткнувшись взглядом в ковер.
— Ты… носишь… альгарвейского ублюдка? Кукушонка? — спросила Краста. Горничная, не поднимая глаз, кивнула.
Маркизу охватил гнев — гнев, смешанный с завистью. Она с самого начала полагала, что капитан Моско не только моложе своего начальника Лурканио, но и куда симпатичней.
— И как это случилось?
— Как? — Вот тут Бауска подняла голову. — Обычным способом, конечно!
Краста зашипела от ярости:
— Я не об этом говорю, и ты прекрасно меня поняла! Ну так ты сказала этому мужлану, что он натворил?
Горничная покачала головой.
— Нет, госпожа. У меня духу не хватило покуда.
— Сейчас скажешь.
Ухватив служанку за руку с такой силой, что та застонала, — будь у Красты хоть на каплю больше злости, пострадало бы ухо горничной, — маркиза потащила Бауску за собой, не обращая внимания на ее всхлипывания: Краста привыкла пропускать жалобы прислуги мимо ушей. Когда они пересекли границу, отделявшую отданное во власть альгарвейцам западное крыло от остальной части дома, Бауска всхлипнула снова. Краста сделала вид, что не слышит.
Пара писарей из оккупационной администрации Приекуле подняли головы при виде двух валмиеранок. Взгляды, которые бросали рыжики на Красту (да и на Бауску, хотя последнее маркизу не трогало), были куда более сальными, чем потерпела бы та от валмиерской черни. Поначалу они приводили маркизу в бешенство. Потом она притерпелась — как привыкла к власти альгарвейцев.
— Но есть же пределы, — пробормотала она. — Клянусь силами горними, всему же есть пределы!
Бауска недоуменно булькнула. Маркиза продолжала делать вид, что не слышит.
Где работал капитан Моско, она знала: в приемной, рядом с комнатой, служившей в последние месяцы кабинетом полковнику Лурканио. Когда маркиза влетела в приемную, капитан как раз беседовал с кем-то по хрустальному шару, установленному на столе — украденном, без сомнения, в мастерской валмиерского краснодеревщика. При виде Красты он бросил что-то в каменный шар и, когда изображение в хрустале погасло, с поклоном поднялся на ноги.
— Дамы, — промолвил он по-валмиерски с небольшим акцентом, — как приятно видеть вас — и вдвое приятней видеть вас вдвоем.
Без сомнения, капитан был галантен. Бауска с улыбкой сделала реверанс и уже собралась ляпнуть что-нибудь миленькое — что, по мнению маркизы, было в ее положении противопоказано. А требовалось… нечто обратное.
— Коварный соблазнитель! — завизжала Краста. — Растлитель невинных! Извращенец!
При этих словах занятые альгарвейские писари — по крайней мере, те, кто понимал валмиерский, — воззрились на взбалмошную маркизу с чувством, далеким от похоти, а из кабинета выглянул на шум сам полковник Лурканио. Капитана же Моско ее тирада не тронула нимало. Как многим его соотечественникам, дерзости ему было не занимать.
— Заверяю вас, сударыня, вы ошибаетесь, — промолвил он с новым поклоном. — Я не соблазнитель, не растлитель и не извращенец. Могу вас также заверить, — добавил он с непереносимо мужским самодовольством, — что соблазнять никого не потребовалось. Ваша служанка была довольна не менее моего.
Краста обожгла взглядом Бауску. В то, что простолюдинка еще и шлюха, она готова была поверить. Но с некоторым усилием маркиза заставила себя припомнить, что сейчас разговор не об этом. Краста в свое время накопила большой опыт по части презрительных взглядов и применила его в полной мере.
— Лгите сколько вздумается, — промолвила она, — но никакие лживые оправдания не заставят испариться дитя во чреве этой несчастной девчонки!
— Что-что?! — вмешался Лурканио.
Моско испуганно поднял глаза — и тут же опустил, ковыряя пол носком сапога. Вид у него по-прежнему был очень мужественный, но теперь это было мужество мальчишки, расколотившего по нечаянности дорогую вазу, которую ему велено было не трогать.
— Ну, говори! — бросила Краста своей горничной и стиснула ее плечо, которое не отпускала все это время, еще сильней.
Бауска всхлипнула в очередной раз и тихонечко прошептала:
— Госпожа все верно рассказала. Я в тягости, а отец ребенка — капитан Моско.
За эти мгновения к капитану вернулась вся самоуверенность.
— Ну и что же с того? — ответил он, по-альгарвейски выразительно поведя плечами. — Такое случается порой от бурных акробатических упражнений. — Он повернулся к Лурканио: — Не я же единственный, ваша светлость. Эти валмиеранки готовы раздвинуть ноги перед каждым встречным и поперечным.
— Я заметил, — отозвался Лурканио, не сводя взгляда с Красты.
Кровь бросилась ей в лицо — от гнева, не от стыда. Маркиза уже набрала воздуха в грудь, готовая высказать Лурканио все, что о нем думает, но миг спустя так же тихо выдохнула, а вертевшиеся на языке слова проглотила. Краста не призналась бы в этом даже себе самой, но Лурканио пугал ее, как никто другой.
Полковник обратился к своему адъютанту по-альгарвейски. Моско снова принялся ковырять ковер носком сапога, потом ответил на том же наречии. О чем они говорили, Краста понятия не имела. Хотя маркиза уже давно ходила в любовницах у альгарвейского командира, разузнать больше полудюжины слов на этом языке она не считала нужным.
К изумлению ее, Бауска прошептала хозяйке на ухо:
— Они говорят, что меньше всего им нужны полукровки. Что же они со мной сделают?
Казалось, горничная готова была провалиться сквозь землю.
— Ты понимаешь этот их смешной щебет? — с некоторым удивлением поинтересовалась Краста.
По мнению маркизы, прислуге едва хватало ума овладеть родным валмиерским — что уж там говорить о чужеземных наречиях. Однако Бауска кивнула.
Лурканио и Моско продолжали спорить, не обращая внимания на женщин. Краста вновь стиснула руку служанки, требуя переводить дальше их невнятную болтовню, и та, помедлив, зашептала:
— Моско говорит, что надо озаботиться тем, чтобы ребенок в будущем завел приличную альгарвейскую семью. Через несколько поколений, говорит он, каунианская скверна расточится.
— Что, вот такими словами? — прошипела Краста, вновь вскипая гневом.
Каждому было известно — каждому в ее кругах, — что каунианская кровь неизмеримо превосходит жидкую слизь в жилах хвастливых дикарей Альгарве. Но бросить эту очевидную истину в лицо полковнику Лурканио у Красты отчего-то не хватало смелости. Она испробовала иной подход.
— И что скажет жена капитана Моско, узнав о его маленьком ублюдке?
Она не была уверена даже, что капитан женат, но Моско вскинулся с таким ужасом на лице, что ответ становился очевиден.
— Вы, — промолвил Лурканио тем невыразительным голосом, каким обыкновенно отдавал приказы, — ничего не станете рассказывать супруге капитана Моско. Сударыня.
Чтобы бросить на него уничтожающий взгляд, Красте пришлось пару секунд приходить в себя. Но в попытке запретить ей затеять великолепный скандальчик Лурканио в кои-то веки переоценил свои силы.
— Я предлагаю сделку, — бросила она. — Если Моско признает ублюдка своим и станет содержать мать и ребенка, как они заслуживают, его супруге вовсе необязательно будет знать о неприятных подробностях. А если поступит так, как имеют привычку поступать мужланы…
Лурканио и Моско бурно заспорили — вновь на своем языке, так что Краста опять ни слова не понимала. Зато поняла Бауска.
— Да кто же еще может быть отцом! — сердито пискнула она, тыкая пальцем в капитана Моско. — Я не прыгаю из постели в постель, как некоторые!
Краста не знала, верить ей или нет, — обыкновенно она пребывала в убеждении, что слуги врут при каждом удобном случае. Но слова Бауски звучали вполне убедительно, а Моско не так легко будет обвинить ее во лжи — пока не пройдет несколько месяцев, по крайней мере.
Капитану пришла в голову та же мысль.
— Если у ребенка будут соломенные волосы, — прорычал он, — пусть хоть с голоду сдохнет. — Он покосился на Красту и продолжил: — Но если я увижу признаки своей крови, ни дитя, ни мать не станут нуждаться. Я сделаю это ради своей чести, а не…
— Мужчины чаще говорят о чести, нежели демонстрируют ее, — бросила Краста.
— Вы хуже знаете альгарвейцев, чем вам кажется, — огрызнулся Моско.
— Это вы хуже знаете мужчин, чем думаете, — парировала Краста, на что Бауска изумленно фыркнула, а Лурканио сухо хохотнул.
— Я и пытаюсь сказать: если будет так, ни дитя, ни мать не станут ни в чем нуждаться, — повторил Моско. — И покуда они ни в чем не нуждаются, ни слова об этом не достигнет Альгарве. По рукам?
— По рукам, — тут же отозвалась Краста.
Спросить мнения Бауски ей и в голову не пришло: что ей мнение какой-то горничной? Краста едва заметила, как ее служанка кивнула. Маркиза вела сражение с альгарвейцами — и преуспела больше, чем вся армия Валмиеры в борьбе с солдатами короля Мезенцио. «Если бы только мы смогли шантажировать рыжиков, вместо того чтобы драться с ними», — мелькнуло в нее в голове.
Лурканио запоздало сообразил, что они с Моско заняли в этом соревновании второе место из двух возможных.
— Не забудьте, моя дорогая, — промолвил он, погрозив Красте пальцем, — сделку вы заключили с моим адъютантом, а у него были свои причины согласиться. Если вы вздумаете поиграть в подобные игры со мной, то горько пожалеете об этом. Обещаю.
Он и нарочно не смог бы подобрать слов, более способных пробудить в Красте желание наказать его за альгарвейскую наглость… хотя заводить ребенка от полковника — это, пожалуй, слишком. Кроме того, Лурканио уже доказал ей, что не бросает слов на ветер. Упрямая стойкость полковника пробуждала в ней одновременно неприязнь и глубокое уважение.
Краста заставила себя кивнуть.
— Понимаю, — промолвила она.
— Хорошо. — «Нет, все же какая наглость!» — Не забывайте об этом.
Теперь манеры его изменились словно по волшебству, словно полковнику под силу бывало набросить их или скинуть, точно юбку — в спальне маркизы.
— Не желаете ли отправиться со мной на прием не только завтра, но и сегодня, сударыня? Я слышал, виконт Вальню обещал устроить замечательное увеселение для гостей… Впрочем, — он поднял бровь, — если вы обижены, я всегда могу пойти один.
— И вернуться с какой-нибудь претенциозной потаскушкой? — возмутилась Краста. — Никогда в жизни!
Лурканио рассмеялся.
— Неужели я поступил бы так с вами?
— Разумеется, — пожала плечами Краста. — Это ваш Моско плохо знает мужчин, а я — знаю.
Лурканио посмеялся вновь, но возражать не стал.

Пекка сновала по дому, смахивая последние воображаемые пылинки.
— Все готово? — переспросила она в десятый раз.
— Лучше не бывает, — ответил ее супруг, окинув взглядом гостиную. — Правда, мы еще не затолкали Уто в упокойник.
— Ты же говорил, что, если я залезу в упокойник, мне будет плохо! — возмутился Уто. — Так что меня нельзя туда совать! Правда-правда!
Он вытянулся во весь невеликий росточек, будто подзуживая Лейно вступить в спор.
— Взрослым можно много такого, чего нельзя детям, — нравоучительно ответил Лейно.
Пекка откашлялась; вдаваться в тонкости ей сейчас очень не хотелось. Муж ее тоже покашлял стыдливо и сдался:
— Но в данном случае ты прав. Засовывать тебя в упокойник нельзя. — Правда, он тут же добавил вполголоса: — Только очень хочется…
Пекка услышала и многозначительно кашлянула снова. Уто, по счастью, не заметил.
Прежде чем спор разгорелся с новой силой — а Уто притягивал к себе раздоры так же естественно, как песчинка, попав в раковину перловицы, обрастает жемчугом, — в дверь постучали. Пекка подскочила от неожиданности и бросилась открывать. На пороге стояли Ильмаринен и Сиунтио. Чародейка опустилась перед ними на одно колено, словно жилище ее посетил один из семи князей Куусамо.
— Входите, — промолвила она, — и почтите мой дом присутствием своим.
Затертые слова прозвучали в этот раз от всего сердца.
Когда двое пожилых чародеев-теоретиков переступили порог, Лейно тоже поклонился, как и Уто — на миг поздней, чем следовало бы, поглядывая на волшебников из-под густой смоляной челки.
Ильмаринен расхохотался, заметив его пристальный, осторожный взгляд.
— Я тебя знаю, прохвост! Да-да, насквозь вижу! А знаешь, откуда? — Уто покачал головой. — А я в твоем возрасте сам был такой же, вот откуда! — с торжеством возгласил Ильмаринен.
— Верю, — молвил Сиунтио. — Ты и сейчас не слишком изменился.
Ильмаринен просиял, хотя Пекка вовсе не была уверена, что старик-магистр хотел сделать коллеге комплимент.
— Магистр, — промолвила она, взяв себя в руки, — позвольте представить вам моего мужа Лейно и сына Уто. — Она обернулась к родным: — А нас посетили магистры Ильмаринен и Сиунтио.
Мужчины поклонилиь снова.
— Большая честь, — проговорил Лейно, — приветствовать в гостях чародеев столь известных. — Он усмехнулся невесело. — Эта честь была бы еще больше, если б мне дозволено было услышать, что собираетесь вы обсудить с моей женой, но я понимаю, почему это невозможно. Пошли, Уто, мы идем в гости к тете Элимаки и дяде Олавину.
— А почему?! — Уто не сводил глаз с Ильмаринена. — Я бы лучше остался, его послушал. А что тетя и дядя скажут, я и так знаю.
— Мы не можем остаться и послушать, о чем мама говорит с этими чародеями, потому что они будут обсуждать государственную тайну, — ответил Лейно. Пекка испугалась, что теперь Уто еще больше захочет остаться, но муж в одну фразу исправил положение: — Такую большую тайну, что даже мне не положено ее знать.
Уто выпучил глазенки. Он знал, что родители не всегда говорили друг другу — не всегда могли сказать, — над чем работают, но впервые столкнулся с этим так явственно. Без дальнейших споров он послушно пошел с отцом к Элимаки домой.
— Славный паренек, — заметил Ильмаринен. — Не удивлюсь, если каждые пять минут вы мечтаете утопить его в море, но и на руках его носить хочется не реже.
— Правы по обоим пунктам, — отозвалась Пекка. — Садитесь, устраивайтесь поудобнее, прошу вас! Я принесу вам поесть.
Сбегав на кухню, она притащила поднос с хлебом, нарезанным копченым лососем, луком, огурчиками в уксусе и бочонок пива из лучшей пивоварни Каяни.
Когда чародейка вернулась, Сиунтио, водрузив на нос очки, уже читал лагоанский журнал. Магистр безропотно отложил журнал, чтобы взяться за кружку с золотистым пивом и бутерброд, но взгляд его то и дело возвращался к печатным строчкам. Пекка заметила это, но промолчала. Ильмаринен тоже заметил и съехидничал:
— Лагоанцы следят за нами, а ты в ответ почитаешь своим долгом следить за лагоанцами?
— И что же с того? — беззлобно ответил Сиунтио. — Это, в конце концов, имеет отношение к тем причинам, по которым мы явились в Каяни.
Поспорить с этим не мог даже Ильмаринен.
— Слетелись, стервятники, — пробурчал он. — Тушки опубликованных статей они уже расклевали. Теперь, когда новые статьи не появляются, они гложут голые кости.
— А толковый ли чародей этот Фернао? — спросила Пекка. — Судя по вопросам, которые он задавал в письме, он сейчас на том же уровне, что я пару лет назад. Вопрос в том, сможет ли он разобраться, в каком направлении мы продвинулись дальше всего?
— Он чародей первого разряда, — ответил Сиунтио, прихлебывая пиво, — и имеет влияние на гроссмейстера Пиньейро.
— Хитрый сукин сын — вот он кто, — добавил Ильмаринен. — Если бы они с Сиунтио встретились, этот лагоанец обчистил бы нашего магистра до нитки. Он и меня пытался обчистить, но я старый греховодник, и меня надуть не так просто.
— Он явился к нам открыто и чистосердечно, — строго промолвил Сиунтио. Ильмаринен грубо фыркнул. — Во всяком случае, открыто, — поправился магистр. — Но сколько чародеев из скольких держав идут сейчас по нашим следам?
— Даже одного может оказаться слишком много, если этот чародей служит королю Мезенцио или конунгу Свеммелю, — промолвила Пекка. — Нам еще неведомо, какая мощь кроется в соединении двух основных законов и как ее высвободить, но соперники могут обогнать нас в исследованиях, и это будет весьма скверно.
Ильмаринен глянул на восход.
— Арпаду Дьёндьёшскому тоже служат способные чародеи. — Он обернулся к закату. — И в конюшнях Витора Лагоанского Фернао не единственный толковый волшебник. Дьёндьёшцы ненавидят нас, потому что мы соперничаем с ними за владение островами в Ботническом океане.
— Лагоанцы не испытывают к нам ненависти, — напомнил Сиунтио.
— И не надо, — ответил Ильмаринен. — Лагоанцы — наши соседи, так что домогаться наших владений могут спокойно, по-добрососедски. Воевали мы с ними не единожды за прошедшие века.
— Лагоанцы обезумели бы, взявшись сражаться с нами и Альгарве одновременно, — промолвила Пекка. — Мы превосходим их мощью еще более, чем держава Мезенцио.
— Если они достаточно далеко продвинутся по открытому вами пути, это будет не так уж важно, — проговорил Сиунтио.
— Кроме того, идет война, а кровь пробуждает безумие, — добавил Ильмаринен. — И кроме того, лагоанцы в родстве с альгарвейцами. Если кого интересует мое мнение, одно это делает их кандидатами в лунатики.
— Кауниане гордятся древностью своего племени, как и мы, — заметил Сиунтио. — Альгарвейские народы — юностью. Это не делает их безумцами, но определяет некоторую разницу между нами.
— Всякий, кто достаточно отличается от меня, — несомненный безумец… или столь же несомненно в здравом уме, смотря как глянуть, — усмехнулся Ильмаринен.
Отвечать ему Пекка решительно отказалась.
— А ункерлантцы, — подхватила она вместо этого мысль Сиунтио, — гордятся тем, что они не в родстве с каунианами или альгарвейцами. А дьёндьёшцы, думаю, гордятся тем, что вовсе ни на кого не похожи. В этом они, полагаю, близки нам… но только в этом одном!
— Страшные они, как смерть, — проворчал Ильмаринен. Сиунтио бросил на него укоризненный взор, но тщетно. — И пусть кто попробует поспорить — эти их мышцы буграми, лохмы песочные во все стороны торчат, как засохшие водоросли… — Он примолк. — Хотя женщины их посимпатичнее, надо признаться.
«Тебе-то откуда знать про дьёндьёшских женщин?» — готова была поинтересоваться Пекка, но в последний момент сдержалась. В глазах Ильмаринена плясали такие бесовские искры, что чародейка побоялась узнать больше, чем ей хотелось. В конце концов, магистр разъезжал по конференциям волшебников дольше, чем сама Пекка жила на свете.
— Мы должны выяснить больше о природе наблюдаемого эффекта, и с особенной осторожностью, — промолвила она.
— Воистину так, — отозвался Сиунтио. — Можно сказать, что вы уместили причины, по которым мы явились к вам из Илихармы… в крошечный желудь.
Ильмаринен покосился на него.
— А я-то думал, будто мы притащились в Каяни, чтобы нализаться пива и набить животы превосходной стряпней госпожи Пекки!
— Не совсем так, — миролюбиво ответил Сиунтио. — Я размышлял над следствиями вашего поразительного прозрения относительно инверсной природы соотношения между законами сродства и подобия. — Он чуть поклонился, не вставая с кресла. — Мне бы не пришло в голову ничего подобного, даже если бы я потратил сто лет, чтобы осмыслить результаты опытов госпожи Пекки. Но, будучи вооружен озарением, затмевающим мои скромные интеллектуальные способности, я попытался в меру сил прояснить следствия, вытекающие из подобного подхода.
— Поберегитесь! — предупредил Ильмаринен Пекку. — Когда он напускает на себя смиренный вид — тут-то за ним надо глядеть в оба!
Сиунтио не обратил на коллегу никакого внимания — у Пекки складывалось впечатление, что у старого магистра в этом деле большой опыт. Он достал из поясного кошеля три листка бумаги: один оставил себе и по одному раздал коллегам-теоретикам.
— Надеюсь, вы без колебаний укажете на ошибки в моих рассуждениях, госпожа Пекка, — промолвил он. — Ильмаринена не прошу о том же — он и без того не станет колебаться.
— Истина есть истина, — отозвался Ильмаринен, надевая очки. — Все остальное — труха.
Он пригляделся к строкам формул, хмыкнул себе под нос, потом хмыкнул снова и уставился на Сиунтио поверх очков.
— Ах ты, старый лис!
Пекка разбиралась в многоэтажных формулах, написанных убористым почерком, несколько дольше. Одолев треть листка, она воскликнула:
— Но это же значит!.. — и осеклась, потому что выводы, к которым с неизбежностью должен был прийти Сиунтио, представлялись ей совершенно безумными.
Однако магистр кивнул.
— Да, именно. Или должно значить, если бы мы отыскали способ придать формулам воплощение. Поверьте, я удивился не меньше вашего.
— Старый ты лис, — повторил Ильмаринен. — Вот поэтому ты в нашем ремесле лучший. Никто не обращает столько внимания на детали, никто. Я снял бы перед тобой шляпу, будь у меня шляпа.
Пекка добралась до конца выкладок.
— Это поразительно! — воскликнула она. — И так изящно, что просто должно оказаться правдой! Ошибок я не нахожу, ни единой. Но… это не значит, что там нет ошибок. Опыт — лучшее доказательство, чем изящные формулы.
Она запоздало понадеялась, что магистр не обидится, и облегченно вздохнула, когда Сиунтио улыбнулся ей в ответ.
— У вас большие перспективы, госпожа, — промолвил он, и Пекка благодарно склонила голову. — Однако, — продолжил он, — полагаю — нет, уверен, — что достаточно показательный опыт трудно будет провести.
— Почему же? — изумилась Пекка. — Вот хотя бы…
Чародейка пересказала идею, посетившую ее, покуда она разбиралась в последних строках выкладок.
Теперь уже Сиунтио поклонился ей, как и — к великому изумлению Пекки — Ильмаринен.
— Ого! — промолвил тот. — Я бы не догадался.
— Как и я, — согласился магистр. — Госпожа Пекка, вы заслуживаете того, чтобы провести этот опыт лично. А перед тем — вижу, он потребует тщательной подготовки — мы с Ильмариненом ознакомим с нашими достижениями Раахе, Алкио и Пиилиса: судя по всему, мы трое несколько обогнали их. Вы не возражаете?
— Н-нет, — выдавила ошарашенная Пекка.
Двое лучших чародеев-теоретиков Куусамо только что включили ее в свою компанию. Учитывая обстоятельства, она имела полное право несколько ошарашиться.

Бривибас в своем кабинете корпел над очередной статьей о каунианских древностях. Погружаясь в прошлое, дед пытался отрешиться от малоприятного настоящего. Ванаи, к несчастью, не оставалось и этой отдушины.
Отрешиться она хотела бы от многого — от пристального внимания майора Спинелло в первую очередь. Девушка покосилась на двери кабинета. До ужина Бривибас не выйдет, а за столом сделает вид, будто не замечает внучки. На то, чтобы опробовать заклятие, у нее есть несколько часов, а потребуется не больше пары минут. Дед ни о чем не узнает. А чего он не знает, о том и рассказать никому не сможет.
Открывая том старокаунианских заклятий, Ванаи усмехнулась безрадостно и поклонилась запертой двери кабинета.
— Вы не зря прилагали усилия к моему образованию, дедушка, — прошептала она. — А я прилагаю свои знания к достижению иной цели.
Чародейству девушку никто не учил, однако внешне заклятие выглядело несложным. Купить сухой корень одуванчика в аптеке у Тамулиса не составило труда: по сей день его отвар пользовали при болях в мочевом пузыре, а в дедовы годы эта хворь — дело обычное. А от матери Ванаи остался гарнитур серебряных украшений: серьги, ожерелье и пара браслетов с аквамаринами. Стащить их из пыльного ларца так, чтобы не заметил дед, было совсем просто.
— А теперь, — промолвила она, собираясь с духом, — будем надеяться, что заклятие подействует.
В этом, собственно, и заключалась трудность, как прекрасно знала Ванаи. Как бы тяжко ни было признаваться в этом Бривибасу, древние кауниане были весьма суеверным народом и видели в окружающей природе бессчетных демонов — как доказало современное научное чародейство, несуществующих. Да и заклятия их через одно являли собою плоды чрезмерно разыгравшегося воображения и не давали результата для — или против — скептически настроенных потомков.
Ванаи пожала плечами. Так или иначе она чему-нибудь научится. «Смогу потом статью написать», — мелькнуло у нее в голове. Только она не хотела писать статью. Она хотела избавиться от майора Спинелло.
Как советовал древний волшебник, девушка слепила из соломы грубое подобие своего альгарвейского мучителя, а голову куклы смазала красными чернилами, дабы показать, что жертва происходит из державы Мезенцио. Когда чернила подсохли, Ванаи стиснула ее левой — обязательно левой — рукой, в то время как правой помешивала отвар корня одуванчика. Швырнув куклу в миску, она прочла вслух старокаунианское заклинание:
— Бес, изыди из дома сего! Бес, изыди из дверей его!
«Бес, изыди с ложа моего!» — подумала она невольно. Ей хотелось сказать об этом вслух, прокричать на весь город. Но в книге говорилось: «Следуй написанному, и желанье твое исполнится вполне; чему доказательств довольно в наше время». Нет, отступать от указаний она пока не будет. Если заклятие подведет ее (что было, увы, вполне возможно), тогда можно будет думать и о следующих шагах.
Сейчас же она вытащила куклу из отвара и обсушила тряпицей. Чернила потекли, и казалось, что соломенный человечек тяжело ранен. Ванаи оскалила зубки в хищной усмешке. Это было бы неплохо… да, совсем неплохо!

Предыдущая страница 8 Следующая страница


9 Гарри Тертлдав

Когда солома перестала сочиться жидкостью, девушка прижала сережку к замаранному чернилами кукольному туловищу.
— Камень берилл — врагов изгоняет, — промолвила она, — камень берилл — покорность вселяет, воле чаровника подчиняет!
«Воля моя такова: чтобы ты пропал! Чтоб никогда больше не потревожил ни меня, ни любого другого каунианина!»
Закончив, девушка швырнула куклу вместе с тряпицей в печь: отчасти для того, чтобы и этим навредить Спинелло, но больше — чтобы избавиться от улик. Как все завоеватели со времен Каунианской империи, солдаты короля Мезенцио жестоко карали тех, кто осмеливался обратить против них чародейские силы. Когда от чучелка осталась только зола, девушка выплеснула в выгребную яму отвар вместе с остатками одуванчикова корня. Сережка отправилась в коробочку, где лежал гарнитур, а книга заклинаний — на полку.
Нарезая чищеный пастернак для побулькивающей над огнем бобовой похлебки, Ванаи размышляла, не зря ли она потратила время. Солдат Мезенцио — опять-таки, как любых завоевателей с имперской эпохи — защищали чары от вражеских заклятий. Девушка не могла знать даже, творила она истинную волшбу или поддалась нелепым древним суевериям предков.
Оставалось надеяться. И как же надеялась она!
За ужином Бривибас был неразговорчив — как обычно в последнее время. Попытки читать Ванаи нотации он оставил, а разговаривать с внучкой в ином тоне, как с равной, не умел. А может, подумалось ей, покуда дед прихлебывал варево, у него на языке вертелось столько гадостей, что Бривибас не мог решить, какую ляпнуть первой, и глотал вместе с похлебкой все. Как бы то ни было, тишина в доме ее вполне устраивала.
На следующий день майор Спинелло не появился. Ванаи и не ожидала его; график его похоти она к этому времени изучила куда лучше, чем ей хотелось бы, — верней сказать, девушке совсем не хотелось знакомиться с ним даже мельком. Но когда майор не пришел на другой день, Ванаи позволила себе робкую надежду. А когда Спинелло миновал ее дверь еще через день, сердце девушки запело гимн свободе.
И оттого услыхать следующим утром властный, неоспоримо альгарвейский стук в дверь было еще мучительней. Бривибас, изучавший какую-то древнюю вещицу в гостиной, презрительно фыркнул и удалился в кабинет, захлопнув за собою дверь, будто ворота осажденной крепости.
«Если бы я не пошла на это, дед бы давно сошел в могилу», — напомнила себе Ванаи. Но к дверям ноги несли ее еще более неохотно, чем всегда.
— А ты не торопишься, — заметил Спинелло с порога. — Знаешь, не стоит заставлять меня торчать под дверью, если хочешь, чтобы твой дед продолжал дышать.
— Я же здесь, — устало отозвалась Ванаи. — Поступайте, как изволите.
Он отвел девшуку в ее спаленку и поступил именно так. А потом — видно, оттого, что долго терпел, — попытался еще раз, а когда не смог изготовиться к атаке достаточно быстро, потребовал, чтобы Ванаи ему помогла. Из всех унижений, которым подвергал ее похотливый майор, это было самым гнусным. «Если я слишком сильно сомкну челюсти, — напомнила Ванаи себе в который раз, — рыжики расстреляют и меня, и деда, и одни силы горние знают, сколько еще кауниан в Ойнгестуне». Сдержаться ей удалось, хотя искушение становилось сильней с каждым разом.
Наконец, когда подходила к концу мучительная вечность, Спинелло содрогнулся с тяжелым вздохом и слез, страшно довольный собою.
— Думаю, после меня тебе на других мужчин и смотреть не захочется, — бросил он, натягивая мундир и килт.
Должно быть, он пытался похвастаться. Ванаи опустила глаза. Если майору покажется, что от девичьей скромности, а не от омерзения, — пусть его.
— Думаю, вы правы, — пробормотала она.
И если майору покажется, что в голосе ее звучит одобрение, а не отвращение… опять-таки, пусть его.
Дом Бривибаса майор покинул, весело насвистывая, довольный и сытый. Ванаи задвинула засов, потом вернулась в гостиную, к книжным полкам, к сборнику, откуда позаимствовала старинное заклятие отворота. Девушка надеялась, что против чар настолько древних магическая защита Спинелло окажется недействительной. Может, она ошибалась. А может, заклятие, как многие чары имперских времен, попросту не действовало. Так или иначе, Ванаи мучительно хотелось швырнуть тяжелый том в печь или выгребную яму.
Но, как и с майором Спинелло, она воздержалась. Проверила только, на своем ли месте стоит книга. Если та пропадет, Бривибас заметит непременно и примется изводить внучку, пока или книга не найдется, или Ванаи не объяснит, куда подевался фолиант. Или, того хуже, дед решит, будто книгу унес Спинелло. Если что и могло сподвигнуть старого ученого на кровопролитие, так это украденная книга.
Майор вернулся три дня спустя — должно быть, решил передохнуть после непривычной нагрузки — а потом снова, еще через два дня. На свой лад он был не менее методичен, чем Бривибас. Ванаи, не переставая, проклинала древних кауниан про себя и вслух. Дед пребывал в уверенности, что дальние их предки являли собою источник всякой мудрости. Может, в чем-то он был прав, но то, что они почитали волшебством, не могло выставить альгарвейца с ложа Ванаи. С точки зрения девушки, это делало чары древних совершенно бесполезными — хуже чем бесполезными, потому что она возлагала на мудрость предков слишком много надежд, рассыпавшихся затем в прах.
Спинелло возвратился через два дня и еще через два дня после того. К этому времени Ванаи примирилась уже с неудачей. Девушка позволила насильнику получить желаемое. В последнее время он не задерживался у нее надолго; обнаружив, что девушке неинтересны его байки об альгарвейских победах в Ункерланте, Спинелло перестал пичкать ими Ванаи. В мелочах он оставался безупречно куртуазен — но только в них. Собственной воли он за девушкой не признавал.
А потом он вернулся снова — еще через два дня, но в этот раз, к изумлению Ванаи, не один. За спиной майора стояли двое альгарвейских пехотинцев. Девушка оцепенела от ужаса. Что же он, собрался отдать им Ванаи в награду за хорошую службу? Если он только заикнется об этом, она…
Но тут Ванаи сообразила, что решение вопроса откладывается. Один солдат волок ящик с четырьмя кувшинами вина; другой был увешан связками колбас, а в руках сжимал окорок. Спинелло бросил что-то по-альгарвейски; рыжики сложили свой груз в углу прихожей и вышли.
Майор затворил за собою дверь и задвинул засов.
— Ч-что это значит? — Голос наконец вернулся к Ванаи.
— Прощальный подарок, — беспечно отозвался Спинелло. — Командование в мудрости своей постановило, что я более пригоден к тому, чтобы воевать против ункерлантских дикарей, нежели к управлению фортвежскими деревнями. Будет тоскливо — никаких древностей и никаких красавиц, — но я связан присягой. А тебе придется пытать счастья с жандармами, которые меня заменят. Но… — Он запустил руку ей под рубашку. — Я еще здесь.
Ванаи послушно пошла с ним в спальню и с радостью оседлала его, когда майор этого потребовал. То был не восторг утоленной страсти, но вполне определенно восторг исполненного желания, и разница между ними оказалась на удивление невелика: впервые девушка получила от Спинелло нечто, подобное удовлетворению.
Если бы майор возжелал двинуться по второму кругу, Ванаи пошла бы и на это, зная, что этот раз — последний. Но, выдохнув тяжело, Спинелло позволил рукам еще мгновение поблуждать по телу девушки, а потом легонько шлепнул по седалищу: вставай, мол. Ванаи слезла, и Спинелло поднялся, собираясь одеться.
— Я буду по тебе скучать, провалиться мне на этом месте, коли не так, — промолвил майор, нагнувшись, чтобы поцеловать девушку. Бровь его чуть дрогнула. — А ты скучать не станешь — и провалиться мне на месте, коли я этого не знаю. Но я принес тебе вина и мяса, чтобы ты меня помянула добрым словом.
— Я никогда о вас не забуду, — промолвила Ванаи вполне искренне, натягивая штаны.
Быть может, теперь она помянет его иначе, чем могла бы до того, как он принес свой прощальный подарок, — или хотя бы не с такой ненавистью. Может даже понадеяться, что его не убьют в бою… а может, и нет.
К облегчению Ванаи, об этом майор спрашивать не стал. В дверях он еще раз поцеловал ее и потискал немного. Девушка затворила дверь за его спиной, заперла и постояла пару минут в прихожей, ошарашенно почесывая в затылке и не сводя глаз с колбасной связки. Совпадение это или ее заклятие сорвало майора с насиженного места, отправив на ункерлантский фронт? И если совпадение — не подобные ли совпадения убедили древних кауниан, что заклятие и вправду действует?
Как решить? Дед на ее месте зарылся бы в кипы пыльных журналов, чтобы выяснить мнение историков и археомагов. Но Ванаи устроена была по-иному. Для нее важно было не то, каким образом она избавилась от майора Спинелло, а то, что это случилось.
Девушка пустилась в пляс — прямо в тесной темной прихожей.

В кои-то веки капрал Леудаст мог смотреть на бегемотов с восторгом, а не с ужасом — эти бегемоты выступали на его стороне и вместе с пехотой конунга Свеммеля шли на альгарвейских захватчиков.
— Стопчите их в кашу! — гаркнул он ункерлантским экипажам на спинах чудовищ.
— Неверная тактика, капрал, — бросил капитан Хаварт. — Эффективней косить рыжиков огненными лучами или забрасывать ядрами. — Но, выдав дежурное предупреждение, офицер ухмыльнулся. — Я тоже надеюсь, что они стопчут врага в кашу.
— Здоровенные у нас бегемоты, как раз для этого дела, — заметил сержант Магнульф. — Побольше, пожалуй, обычных альгарвейских.
Хаварт кивнул.
— Ты прав. Это западная порода — тамошние звери крупней и свирепей тех, что приручают рыжики или кауниане. Жаль, что их так мало. — Усмешка его поблекла. — И жаль, что в последние годы разница в весе стала не так важна. На бегемотов столько оружия навешано, что бой идет не как встарь — рога против рогов, туша против туши….
— Может, и нет, сударь, — отозвался Леудаст, — но если мне не по душе, когда на меня прут средненькие альгарвейские бегемоты, рыжикам точно не понравится, когда на них пойдут здоровенные ункерлантские!
— Будем надеяться, — молвил Хаварт. — Так или иначе, мы должны удержать коридор между Глогау и центральными областями. Наступление зувейзин захлебнулось, но альгарвейцы…
Он замолчал. Лицо его было мрачно.
Леудаст не знал, можно ли остановить альгарвейцев. До сих пор это не удалось никому, или ему и его товарищам — тем, кто выжил, — не пришлось бы отступать к самому сердцу Ункерланта. Но из тренировочных лагерей на дальнем западе катились все новые эшелоны новобранцев в сланцево-серых шинелях. Родную деревню Леудаста, а с ней еще тысячи захватили альгарвейцы, но под властью конунга Свеммеля оставалось больше.
— Вперед! — крикнул капитан Хаварт своему полку — пестрой смеси новобранцев и ветеранов. — Вперед, держитесь бегемотов! Они нужны нам, чтобы прорвать позиции рыжиков, а мы им. Если альгарвейцы полезут из-под кочек, чтобы расстрелять экипажи, от зверей не будет никакого проку!
— Альгарвейская тактика, — вполголоса заметил Леудаст.
Сержант Магнульф кивнул.
— Рыжики долго разбирались, как сложить эту головоломку. А нам приходится на ходу учиться, и по мне — у нас получается куда лучше, чем в первые дни после нападения.
— Ага, — согласился Леудаст. — Теперь они дорого платят за каждый шаг.
Но попытки сдержать напор врага тоже обходились недешево. Леудаст, для которого война началась посреди Фортвега, а продолжалась ныне в срединных областях Ункерланта, понимал это лучше любого другого.
— Вперед! — крикнул сержант Магнульф, будто эхом откликаясь капитану Хаварту, и Леудаст заорал вслед за сержантом.
Ункерлантская пехота двинулась вперед, по следам бегемотов. В каком-то смысле, удивительно было, что с такой охотой идут в атаку солдаты, когда столько подобных контрнаступлений кончалось ничем, перемолотые в кровавую кашу; Леудаст слишком ясно помнил битву за Пфреймд. Но с другой стороны… Из тех, кто отбил у врага Пфреймд, только чтобы сдать деревню вновь, большинство уже лежали в могилах или валялись по госпиталям. А заменившие их молоденькие новобранцы еще не знают, как легко командиры могут отправить их на тот свет.
«Выяснят, — подумал Леудаст. — Кто выживет, те выяснят». Те, кто не выживет, тоже выяснят, но им это уже не поможет. Капрал сделал еще пару шагов, прежде чем ему пришло в голову: выжившим эта истина тоже без надобности.
Он рысил вперед, пригнувшись, чтобы не задело шальным лучом, петляя по грязному полю, словно загнанный заяц. Ветераны поступали так же. Новобранцы, только что из деревень, бежали, точно по плацу, — развернув плечи, прямо вперед. Те из них, кто переживет бой, избавятся от этой привычки очень скоро; хотя бы это пойдет им на пользу.
Разрывы ядер вздыбили поле далеко впереди. Предполагалось, что альгарвейцы где-то рядом, хотя где именно, никто из ункерлантцев в точности не мог сказать. Леудасту такой способ наступать казался ужасно неэффективным. Капралу многое казалось неэффективным в действиях командования, но упоминать об этом вслух было бы эффективно только в одном смысле — эффективно заполучить уйму неприятностей на голову.
И действительно, погонщик головного бегемота вдруг вскинул руки и выскользнул из седла. Мертвое тело рухнуло в спеющее жито. Откуда ударил луч, Леудаст не заметил, но пара ункерлантцев разом крикнули: «Вон там!» — указывая на вмятинку в золотом покрывале.
Миг спустя огненный луч прожег воздух рядом с капралом так близко, что щеку обдало жаром. Леудаст рухнул наземь и поспешно отполз в сторону. Вокруг пахло влажным черноземом и зреющей пшеницей, и капрал вспомнил: пора убирать урожай. Если бы он остался в деревне, то шел бы позади жатки, собирая в снопы срезанные колосья. Самое мирное время… А сейчас он мечтал только скосить альгарвейского солдата, едва не срезавшего самого Леудаста одним взмахом жезла.
Подползая к лощинке, откуда вел огонь альгарвеец, капрал пытался сообразить, что делал бы на месте противника. Если тот новобранец, то скорей всего он бросится бежать. А обстрелянный солдат может остаться на позиции, сообразив, что уйти ему вря ли удастся, а вот причинить противнику немало вреда, прежде чем его настигнут и убьют, — запросто. А погонщика на спине бегемота рыжик снял так ловко, что похоже было — этот знает, что делает.
А вот что Леудасту никак не пришло в голову — что альгарвеец может выйти на охоту за ним. Однако, раздвинув колосья, капрал увидал прямо перед собою украшенную перекошенными навощеными усищами физиономию. Альгарвеец вскрикнул что-то на своем наречии и вскинул жезл.
Рыжик был опасным противником: умным и очень ловким. Но Леудаст оказался не хуже. Он выстрелил первым. На правой скуле альгарвейца появилось аккуратное отверстие; потом мозги вскипели в черепе, и затылок солдата лопнул. Враг был мертв прежде, чем тело, как мешок с зерном, рухнуло наземь.
— Силы горние… — прошептал Леудаст, осторожно поднимаясь на ноги.
Капрал оглянулся. Покуда они с альгарвейским стрелком вели свою дуэль, ункерлантские бегемоты и пехотное прикрытие изрядно продвинулись вперед. Леудаст ринулся вдогонку.
С неба обрушились на бегемотов драконы-штурмовики. Несколько ящеров так и не вышли из пике: расчеты станковых жезлов не сплоховали. А затем на пестрых зелено-бело-алых тварей ринулись, вылетев с тыла, ункерлантские ящеры, крашенные сланцево-серым, как шинель Леудаста. Рыжикам удалось нанести урон бегемотной группе, но разгромить ее не получилось.
Тут и там на поле тлели заломы. Подует ветер — и пожар разгорится. Вокруг рухнувшего наземь дракона пламя распространялось даже в тихую погоду. Леудаст пробежал мимо, не оглядываясь. Он видывал пожары и пострашнее.
На пехотные шеренги обрушился град ядер: заработали скрытые за передовой альгарвейские ядрометы. Леудаст нырнул в свежую воронку. Миг спустя, когда отгремел очередной разрыв, в ту же воронку спрыгнул сержант Магнульф — прямо на спину капралу.
— О-ох!
— Звиняй, — буркнул Магнульф не особенно искренне.
Леудаст не обиделся: сержант, как и положено настоящему солдату, в первую очередь спасал собственную шкуру.
— Вонючие рыжики быстрей опомнились, чем нам хотелось бы, а?
— Угу, — отозвался Леудаст. — К несчастью. — Он попытался найти положительную сторону и в нынешней ситуации: — У наших получается все лучше. Здорово им врезали наши драконы только что.
— Знаю, но у рыжиков каждый раз так здорово получается, — пожаловался Магнульф. — У сукиных детей всюду хрусталики понатыканы.
Впереди раздавались боевые кличи. Похоже было, что альгарвейцы не только по хрусталикам болтать горазды. Леудаст и Магнульф разом выглянули из своей воронки. Пшеница совсем полегла после того, как по ней прошлись сначала бегемоты, потом пехота, потом разрывы ядер, и рассыпной строй солдат в песочно-желтых килтах и мундирах впереди виден был вполне ясно.
Леудаст расхохотался.
— Не помогли им на сей раз хрусталики-то, сержант! Нету при них бегемотов, а наши — еще в строю!
Глаза Магнульфа блеснули недобрым предвкушением.
— Ха! Теперь они у нас попляшут!
И альгарвейцам пришлось поплясать. Тяжелые жезлы со спин ункерлантских бегемотов косили их издалека, а маломощное оружие пехотинцев не могло с такой дистанции навредить чудовищам или седокам. Снаряды ядрометов рвались перед альгарвейским строем, разбрасывая солдат, точно куклы, заставляя уцелевших жаться к земле в попытках избежать гибели.
— Вперед! — заорал капитан Хаварт.
Леудаст выскочил из воронки и ринулся на врага. Сержант не отставал. Они разошлись почти машинально — двое солдат плечом к плечу представляют собой привлекательную мишень.
Но альгарвейцы исправляли промахи почти так же проворно, как ловили на ошибках ункерлантцев. Подкрепление прибыло, когда полк Хаварта уже готов был раздавить обороняющихся, а вместе с подкреплением — бегемоты с рыжиками на спинах. Леудаст уже не раз замечал, что вражеские погонщики первой мишенью выбирали всегда ункерлантских зверей. В этом бою случилось так же. Лишенное поддержки бегемотов, ункерлантское контрнаступление захлебнулось.
Альгарвейцы устремились вперед, выкрикивая имя короля Мезенцио, готовые вновь отобрать отбитый у них ункерлантцами клочок земли. Но стая сланцево-серых драконов спикировала на них, забрасывая ядрами бегемотов и поливая жидким огнем пехоту. Леудаст от восторга докричался до хрипоты — и неудивительно: в воздухе стоял густой едкий дым.
Бросив взгляд через плечо, капрал с изумлением заметил, что солнце уже склонилось к закату. Бой длился весь день, а казалось — лишь несколько часов. На Леудаста разом навалились усталость, голод и жажда.
За ночь к передовой подтянулись подкрепления. А еще — немного провианта. У Леудаста в мешке хранился запас: он знал, что полагаться на армейских снабженцев нельзя.
За ночь переменился ветер — так бывает к началу осени. Задуло с юга, повеяло холодом и близким дождем. И действительно, к рассвету тучи заволокли небо серой пеленой.
— В моей родной деревне, — заметил Магнульф, поглядывая в вышину, — уже, верно, зарядили дожди. По мне, так вот и славно.
— Да, — согласился Леудаст. — Еще как славно. Посмотрим, как рыжикам понравится распутица. А если силы горние готовы дать нам раннюю осень — может, они и на суровую зиму расщедрятся?
Он нашел взглядом единственный клочок синего неба и понадеялся, что силы горние его слышат.

Вместе с полудюжиной однополчан Теальдо укрылся в развалинах амбара где-то на юге Ункерланта. Лило что на улице, что под крышей почти одинаково. Теальдо и Тразоне пришлось держать плащ-палатку над головой капитана Галафроне, чтобы тот мог разобраться, куда забрела его часть, не залив водой штабную карту.
— Не знаю, с какой стати я ломаю глаза, — проворчал Галафроне. — Эта клятая карта врет через раз, а то и чаще.
Тразоне ткнул пальцем в тонкую красную линию.
— Сударь, разве это не проезжий тракт?
— На карте — он самый, — ответил Галафроне. — Видывал я ункерлантские дороги в Шестилетнюю войну, но думал, что за столько лет они стали получше. Должны были стать! Но ихний драный «тракт» — просто очередной проселок. Хайль Свеммель, и эффективность его туда же!
— Очередной размытый проселок, — поправил Тразоне, утонувший в грязи по колено.
— Может, в этом и заключается эффективность? — задумчиво промолвил Теальдо. — Очень трудно наступать, если на каждом шагу вязнешь в болоте.
Галафроне с кислым видом покосился на него.
— Если это шутка, то не смешная.
— Какие шутки, сударь! — ответил Теальдо. — Я вполне серьезно.
— Ункеры не хуже нашего тонут в грязи, — заметил Тразоне.
— И что с того? — парировал Теальдо. — Они же не пытаются наступать — больше не пытаются, по крайней мере. Они пытаются остановить нас.
Повисло тягостное молчание.
— Мы надрали им уши, — промолвил в конце концов капитан Галафроне, — и накрутили хвосты. Отпускать их теперь как-то не с руки, верно? — Он склонился к карте и смачно выругался. — Прах меня побери, коли я без очков разберу эти меленькие буковки, чтоб им пусто было! Ну где тут, спрашивается, драная Таннрода?
Тразоне и Теальдо вгляделись в карту — в неудобном положении, поскольку обоим приходилось одновременно придерживать над ней плащ. Теальдо нашел городок первым.
— Вот, сударь. — Он ткнул свободной рукой в точку на листе.
— А-а… — протянул Галафроне устало. — Спасибо. К северо-западу отсюда? Это разумно — мы наступаем на Котбус. Конунгу Свеммелю останется только лапки кверху поднять, когда мы отберем у него столицу. — Он сложил карту и убрал в поясную сумку. — Вперед, парни. Выступаем. Ункеры ждать не станут!
— Может, они все в грязи потонули? — с надеждой заметил Тразоне.
— Если бы! — Галафроне снова хмыкнул. В первый раз с тех пор, как ветеран принял командование ротой, Теальдо показалось, что годы старика берут свое, но капитан быстро собрался с силами. — Да только надеяться не стоит, и вы это не хуже моего знаете. Если хотим их сдвинуть с места, придется самим поработать.
— Может, янинцы справятся? — хитро поинтересовался Теальдо, когда Галафроне шагнул к расмахнутым воротам амбара.
Капитан замер, пронзив солдата недобрым взглядом.
— Да я гроша ломаного не дам за армию этих… этих курокрадов! Они думают, будто нам положено воевать, покуда они тащат к себе все, что гвоздями не прибито! На одно только и годятся — спокойные участки фронта держать, да и то у них скверно получается. Пошли. И без того времени потеряли много.
Солдаты вышли на улицу. Ливень продолжался; Теальдо показалось, что его хлещут по щекам мокрым полотенцем. Из полуразвалившейся избы, пострадавшей еще сильней, чем амбар, из-под стогов и из-под деревьев в саду выползали промокшие, грязные солдаты. Чавкая башмаками по грязи, рота Теальдо двинулась в направлении Таннроды и далекого Котбуса.
Каждый шаг превращался в пытку. Теальдо, как большинство однополчан, не сходил с того, что за неимением достаточно скверного ругательства именовалось «дорогой». Другие уверяли, что по обочинам пробираться легче. Но похоже было, что разницы никакой — болото, оно и есть болото.
Рота миновала застрявший становой караван: передние вагоны не парили над землей, как положено, а зарылись в нее, покосившись пьяно. Солдаты, которых вез эшелон, выбежали наружу и стояли вокруг, столпившись, — кроме тех, кто лежал на земле, раненных при крушении.
— Бедолажки, — проворчал Теальдо. — Промокнут ведь.
Тразоне гнусно ухмыльнулся.
— Новобранцы, похоже. Верно, от рождения не видывали ункерлантских красот. Хлестали винцо да ухлестывали за красотками дома, в Альгарве, покуда мы тут отрабатываем жалованье. Ну пускай теперь отведают наших харчей, сучьи дети!
Он сплюнул в лужу, и ливень тут же утопил его плевок.
Им не пришлось идти далеко, прежде чем причина аварии выяснилась. Трое или четверо альгарвейских чародеев стояли вокруг здоровенной воронки, быстро превращавшейся в пруд.
— Поторапливайтесь! — орал на них какой-то полковник. — Приведите в порядок становую жилу, силы преисподние вас побери! Как я могу подбросить подкрепления на фронот, когда жила взорвана?
Он притопнул каблуком и по щиколотку ушел в грязь.
— Пешком? — крикнул Теальдо, уверенный, что ливень скроет его.
И действительно — полковник резко обернулся на обидный оклик, но не смог выделить кричавшего из череды смутных, оплывающих под дождем теней.
В любом случае, офицера больше интересовали чародеи, а тех — его дурацкие приказы.
— Ваше превосходительство, — бросил старший чародей, — ядро, которым клятые ункеры подорвали становую жилу, сработало слишком хорошо. Мы не сможем ввести линию в строй в ближайшее время. Она не рассчитана на то, чтобы поглощать заклятия такой мощности! Кроме того, ункеры заклинают свои жилы иными чарами да вдобавок сделали все, чтобы затуманить их природу. В общем, в воздух вы подниметесь еще не скоро.
— А точнее? — проскрежетал полковник.
Чародеи перебросились парой фраз.
— Сутки, — заявил старший. — Это в лучшем случае. Может, двое.
— Двое суток?! — взвыл полковник.
Он размахивал руками, топал ногами, изрыгал сумасбродные проклятия — в общем, вел себя, как любой альгарвеец на его месте, но все это не помогло ему нимало. Чародеям, находившимся в его подчинении, приходилось успокаивать командира, вместо того чтобы высказать свое нелицеприятное о нем мнение, — а Теальдо уверен был, что на их месте ничего хорошего о полковнике не подумал бы.
— Пошли! — крикнул солдатам Галафроне. — Они, может, и застряли, а мы еще нет… пока.
Пехотинцы двинулись дальше, оставив за спиной сошедший с жилы состав. Еще через милю-другую дорога окончательно превратилась во взбаламученное болото. Теальдо обнаружил, что по обочинам двигаться и вправду легче — не то чтобы легко и приятно, но легче.
— Впереди еще кто-то застрял, — предрек Тразоне. — Вот посмотришь. Скоро увидим.
Здоровяк оказался неплохим прорицателем — идти пришлось недолго. Посреди дороги увязли в жидкой грязи по брюхо шесть бегемотов.
— Ура, — кисло промолвил Теальдо. — Сначала после них дорогу развезло, а теперь они сами застряли.
— Этак они вовсе в грязи утопнут, — заметил Тразоне.
Один из увязших бегемотов, очевидно, подумал так же — зверь поднял башку и громко, испуганно взревел. Ноги-столбы взбивали грязь, но все попытки освободиться приводили к тому, что зверь вязнул еще глубже.
— Ну, лапочка моя, лапочка…
Один из погонщиков ковылял по грязи вокруг чудовища, пытаясь, как мог, успокоить зверя. Теальдо не поменялся бы с ним местами за все сокровища мира. Экипажи бегемотов уже сделали все, что могли, чтобы облегчить груз, сняли не только ядрометы и станковые жезлы, но даже кольчужные попоны, но, сколько мог судить солдат, это не помогло.
Через поле проскакал отряд кавалерии: земля, не перемешанная с дождевой водой тяжкой поступью бегемотов, держала их вес лучше, чем предполагаемая дорога. Команда головного бегемота натянула на своего зверя канатную петлю, всадники перепрягли коней в упряжку.
— Как думаешь, вытащат? — полюбопытствовал Теальдо.
— Если нет, замучаются зазря, — ответил Тразоне.
Теальдо понятия не имел, каким образом полагается вытаскивать бегемота из болота при помощи веревочной петли и палки, но экипажи гигантских чудовищ взялись за дело деловито и обыденно, словно занятие было для них совершенно житейское — будто костер разводили.
— Взялись! — крикнул погонщик кавалеристам.
Кони рвались из упряжи, но туша чудовища не сдвинулась ни на шаг.
— Взялись!
Вторая попытка тоже успехом не увенчалась. Погонщик в отчаянии всплеснул руками. Потом взгляд его упал на ковыляющую мимо роту капитана Галафроне.
— Не пособите, парни? — спросил — верней сказать, взмолился он.
Если бы погонщик попытался распоряжаться подчиненными капитана, Галафроне, без сомнения, послал бы его к силам преисподним. А так капитан промолвил только: «Да придется», — и приказал браться за канаты.
Когда к усилиям упряжных коней прибавились потуги доброй роты пехотинцев, туша бегемота начала понемногу подниматься из вязкой грязи. Экипажи от восторга до хрипоты доорались, после чего сняли с головного бегемота петлю и намотали канат на следующего, чтобы вытащить и его.
На то, чтобы высвободить из грязи всех шестерых зверей, ушел весь день. К тому времени, когда прохудившееся небо потемнело, Теальдо устал больше, чем после самой страшной битвы. Сил не хватило даже поесть. Солдат закутался в одеяло, отполз подальше от обочины и заснул как убитый.
На рассвете следующего дня его подняли дружеским пинком. Где-то посреди ночи роту нагнала полевая кухня; Теальдо умял два котелка жидкой ячневой каши, в которой плавали кусочки не пойми чьего мяса. В прежние деньки он воротил бы нос от подобной простецкой пищи. Сейчас каша возвратила его к жизни. К долгому маршу на запад солдат вернулся с большим воодушевлением, чем мог подумать до завтрака.
— Опоздаем мы в Таннроду, — раздраженно бурчал Галафроне. — Силы горние, да мы уже опоздали!
Когда они достигли городка, оказалось, что и торопиться не стоило. Должно быть, ункерлантцы оборонялись здесь особенно упорно: будто великан запалил посреди города костер, а потом решил его затоптать. Полевой жандарм поинтересовался у Галафроне, к какому полку тот приписан, и, получив ответ, спокойно кивнул занервничавшему капитану.
— Ваша рота пришла третьей из всего полка — из-за этой мерзкой погоды сбился весь график. Дальше вам по дороге на северо-запад — вон туда. Ункерлантцы, чтоб им провалиться, затеяли очередную контратаку.
— Нам же вроде твердили, что у конунга Свеммеля уже должны подойти к концу все резервы, — пробормотал Теальдо, когда рота заковыляла дальше по размытому проселку туда, где их товарищи сдерживали напор ункеров,
— Ты ведь не первый день в армии, — ответил Тразоне. — А до сих пор всяким сказкам веришь.
Теальдо поразмыслил над его словами, хмыкнул про себя, молча кивнул и потащился дальше.

Усталый, как всегда после работы, Леофсиг шагал домой по улочкам Громхеорта. Шагал осторожно — после недавнего ливня мостовая еще не высохла, и каблуки скользили по булыжнику. Сам юноша тоже попал под дождь, а значит, возвращался с работы не таким грязным, как обычно. Мысль заглянуть в баню его все равно посетила, но тут же ушла. Чем быстрее он доберется до дому, тем быстрее сможет поужинать и завалиться спать. С тех пор, как началась война, чистым ходить ему случалось редко.
Леофсиг одолел больше полдороги до дому, прежде чем обратил внимание на расклеенные по заборам, стенам и столбам незнакомые плакаты. Альгарвейские, конечно — фортвежцам, вздумавшим налепить на изгородь хоть один, полагалась смертная казнь, а каунианам — вообще страшно подумать что. Но изображен на них был отчего-то не альгарвеец, а суровый, брылястый лик короля Плегмунда, предположительно величайшего из фортвежских правителей, а ниже — шеренги солдат, вооруженных мечами и луками и одетых по моде четырехсотлетней давности.
«ПЛЕГМУНД ГРОМИЛ УНКЕРЛАНТЦЕВ, — гласила надпись под рисунком. — МОЖЕШЬ ИХ ГРОМИТЬ И ТЫ! ВСТУПАЙТЕ В БРИГАДУ ПЛЕГМУНДА! ПОГИБЕЛЬ ВАРВАРАМ!» Еще ниже мелким шрифтом указан был адрес вербовочного пункта и предупреждение: «Кауниане в бригаду не принимаются».
Леофсиг фыркнул. Ему трудно было представить, чтобы какой-то каунианин пожелал вступить в бригаду под командованием тех самых людей, что намеревались втоптать в грязь все светловолосое племя. Собственно говоря, ему трудно было представить, чтобы какой-то фортвежец согласился воевать под альгарвейским знаменем. Ну кто бы в здравом уме пошел на такое? Разве что отпетый негодяй, чтобы скрыться от жандармов. Так пусть альгарвейцы попробуют вылепить солдат из таких вот новобранцев!
Из подворотни навстречу юноше шагнула каунианка одних с ним лет.
— Не хочешь переспать со мной? — спросила она, с трудом изображая похотливое томление. Штаны и блузка обтягивали ее тело так плотно, что казались нарисованными на коже.
Леофсиг покачал головой и уже хотел пройти мимо, когда к ужасу своему осознал, что они знакомы.
— Долдасаи! — выпалил он. — Мой отец вел для твоего бухгалтерию.
Юноша тут же пожалел, что не прикусил язык. Обоим было бы спокойней сделать вид, что незнакомы, и разойтись. Но уже поздно — девушка опустила голову, тоже, верно, пожалев, что Леофсиг не заткнулся вовремя.
— Ты видишь мой позор, — промолвила она; если она и вспомнила, как зовут молодого человека, то обращаться по имени не пожелала. — Ты видишь позор моего племени.
— Мне… очень жаль, — пробормотал Леофсиг. Это была правда — вот только проку от нее было немного.
— Знаешь, что самое страшное? — прошептала Долдасаи. — Самое страшное — что ты все равно можешь переспать со мной, если заплатишь. Мне нужны деньги. Моей семье нужно пропитание, а заработать его другим способом альгарвейцы нам не дозволяют.
В сизых ее глазах Леофсиг читал отчаянные посулы, обещания того, что юноше не довелось еще пережить, не довелось вообразить даже. И он не мог не чувствовать искушения и ненавидел себя за это. Покуда он продолжал надеяться, что Фельгильда позволит ему хотя бы запустить руку ей под платье — до сих пор Леофсигу это не удавалось — как может он не испытывать искушения выяснить, что же теряет?
Рука его сама потянулась к кошелю. Долдасаи издала странный смешок: не то от горького веселья, не то… от разочарования? Леофсиг сунул ей пару монет.
— Вот, держи, — выпалил он. — Жаль, не могу дать больше. Мне от тебя ничего не надо.
Это была не совсем правда, но так оно прозвучало понятней.
Девушка уставилась на мелкие сребреники, потом резко отвернулась.
— Будь ты проклят, — выдавила она. — Я думала, что уже разучилась плакать после всего, что пережила. Уходи, Леофсиг, — нет, она не забыла его имени, — и если смилостивятся силы горние, мы не свидимся больше.
Он отчаянно хотел помочь ей чем-то большим, нежели пара монет, но даже ради спасения жизни не придумал бы — чем. Оставалось только бесславно скрыться и не оборачиваться больше — чтобы не увидеть, как Долдасаи предлагает свое тело другому фортвежцу, готовому расстаться с несколькими сребрениками за пару минут удовольствия.
— Быстро ты сегодня вернулся, — заметила Эльфрида, отпирая дверь.
— Да…
Леофсигу не хотелось рассказывать матери, что он бежал от Долдасаи так же позорно, как фортвежская армия — от альгарвейцев.
— Ну да. — К его облегчению, мать не уловила фальши в голосе. — У тебя еще будет время ополоснуться, — это значило, что, несмотря на ливень, от него до сих пор несло потом, — и выпить глоток вина перед ужином. Конберга даже купила где-то мяса дл бобовой похлебки.
— Какое мясо? — подозрительно осведомился Леофсиг. — Кролик с крыши?
Эльфрида покачала головой.
— Мясник уверяет, будто баранина, но по-моему, козлятина, да такая старая — который час тушится, а все как подметка. Но лучше жесткое мясо, чем никакого.
Поспорить с этим Леофсиг не мог, но подумал про себя: сколько же месяцев не видывали мяса родные Долдасаи? Его семья переживала тяжелые времена. Ее семья пережила катастрофу. Юноша сдернул полотенке с вешалки и пошел к себе, чтобы ополоснуться из кувшина над тазиком — не баня, понятное дело, но тоже лучше, чем ничего.
Эалстан поднял голову от учебника: в кои-то веки это был не отцовский задачник, а хрестоматия по литературе.
— Что такой кислый? — спросил он старшего брата.
— Правда? — пробормотал Леофсиг, обливаясь водой.
— Ну да, — отозвался Эалстан. — С чего бы?
— Ты правда хочешь знать? — Леофсиг призадумался. Но братишка уже не маленький… — Я тебе расскажу. По дороге домой я столкнулся с дочерью Даукантиса — помнишь, торговец оливковым маслом? — И он коротко пересказал историю Долдасаи.
Эалстан поцокал языком.
— Сурово, — заметил он. — Я слышал такие истории, но чтобы про знакомых — никогда. Ты бы отцу рассказал. Если кто и сможет им помочь, так это он.
— Угу, — буркнул Леофсиг сквозь полотенце, которым вытирал волосы, и, опустив руки, глянул на брата: — Знаешь, а это хорошая мысль. Ты взрослеешь быстрей, чем я думал.
— Жизнь под рыжиками сказывается. Тут быстро плавать научишься… или утопят, как наших кауниан, — отозвался Эалстан. — Ты видел эти новые плакаты «Вступайте в бригаду Плегмунда» — или как там она у альгарвейцев называется?
— Заметил, конечно. Трудно не заметить — ими весь город обклеен, — отозвался Леофсиг. — Экая дрянь!
— Вот и я так думаю. А Сидрок твердит, что готов туда записаться. — Эалстан вскинул руку, прежде чем Леофсиг взорвется, как ядро. — По-моему, он не Мезенцио в любви признается. Мне кажется, он просто мечтает куда-нибудь пойти и кого-нибудь убить. А тут такой случай подворачивается!
— И что сказали об этом отец и дядя Хенгист? — поинтересовался старший брат.
— Дядя Хенгист как раз на него орал, когда ты пришел, — ответил Эалстан. — Он уверен, что Сидрок ума лишился. Папа молчит; может, он считает, что Сидрок — дядина забота?
— А может, стоит отпустить дурака в бригаду изменников? — обронил Леофсиг с такой леденящей душу практичностью, что сам испугался. — Если он уедет брать приступом Котбус, то не сможет выдать альгарвейским жандармам, что я сбежал из лагеря для военнопленных.
Эалстан глянул на него с ужасом, но, прежде чем Лефсиг успел ответить, в комнату из дворика заглянула Конберга и крикнула: «Ужин готов!» Младший брат побежал в столовую. На лице его читалось неприкрытое облегчение. Леофсиг, следуя за ним, тоже порадовался про себя, что беседа их прервалась так удачно.
Мясо в похлебке не имело к баранине никакого касательства — это Леофсиг понял после первого куска. Козлятина — может быть, но с тем же успехом это могло оказаться мясо мула, верблюда или бегемота. Тухлятинкой не подванивало; в армии, а потом в лагере Леофсигу не раз приходилось впихивать в себя подгнившие куски. Предложить такой кусок Фельгильде в роскошном ресторане Леофсиг не рискнул бы, но чтобы набить присохший к хребту желудок, оно сгодилось.
Юноша то и дело поглядывал на Сидрока, но тот был поглощен едой не меньше самого Леофсига. Он никак не мог решить, взаправду ли готов отправить двоюродного брата в бригаду Плегмунда. В конце концов, если Сидрок поступит туда по доброй воле, это же так скверно…
— В газетах пишут, — сделав глоток вина, заметил отец Леофсига и обернулся к дяде Хенгисту, — что на западе идут тяжелые бои.
— Пишут, Хестан, пишут… — отозвался тот.
Оба старательно не глядели в сторону Сидрока, но у отца это получалось не так нарочито. До сегодняшнего дня дядя Хенгист непременно добавил бы что-нибудь о том, что альгарвейцы все равно наступают, невзирая на потери. Сейчас он только кивнул, отводя взгляд от сына. Должно быть, он хотел навести Сидрока на мысль о том, что значат в действительности два слова «тяжелые бои». Беда состояла в том, что Сидрок никогда в бою не был. А Леофсиг был и надеялся, что никогда не побывает снова.
— Тяжелые бои, — задумчиво промолвил Хестан. — Это тысячи раненых и тысячи убитых.
— Тысячи, — согласился Хестан и снова замолк.
Да, пару дней назад разговор пошел бы по-иному.
— И тысячи втоптанных в грязь ункеров, — вмешался Сидрок. — Это уж точно.
Он мрачно уставился на Хестана, будто вызывая брата на спор. Но отец Леофсига только кивнул.
— Без сомнения. Но стал бы король Мезенцио призывать к оружию фортвежцев, если бы у него не подошли к концу запасы рыжиков?
— Как сможем мы вернуть свою державу, если не покажем, что в силах сражаться? — осведомился Сидрок. — По мне, так вот для чего нужна бригада Плегмунда!
Теперь уже все домашние старалась не встречаться с Сидроком взглядом.
— Сражаться — это все очень благородно, — промолвил наконец Леофсиг. — Только нельзя забывать, за кого сражаешься и с кем должен сражаться.
Как можно выразиться ясней, он не представлял, но Эалстану это удалось.
— Братец, — проговорил он совсем тихо, — кто убил твою мать? Солдаты Свеммеля или все же солдаты Мезенцио?
Дядя Хенгист ахнул. Сидрок уставился на двоюродного брата. Лицо его исказилось, невзирая на отчаянные потуги юноши сохранить внешнее спокойствие. Тяжело всхлипнув, он зажмурился, и слезы потекли по щекам.
— Да чтоб ты провалился! — выкрикнул он сдавленно. — Чтоб тебя силы преисподние пожрали с пяток до макушки!
Вылетев из-за стола, он ринулся прочь из столовой. Миг спустя грохнула дверь комнаты, которую они делили с отцом. Тишина над столом повисла такая, что сквозь толстые дубовые доски слышны были рыдания Сидрока.
— Ты верно сказал, — шепнул Леофсиг, нагнувшись к брату.
— Да, малыш, — поддержал дядя Хенгист. Его передернуло. — Иной раз теряешь понятие, что важно, а что не очень. Ты правильно сделал, что напомнил Сидроку — да и мне, по правде сказать.
— Правда? — спросил Эалстан неуверенно.
— Да, сынок,
Мать и сестра кивнули. Но даже утешения родных не прибавили Эалстану уверенности.
— Ну, слово не воробей, вылетит — не поймаешь, — со вздохом заключил он. — Надеюсь только, что Сидрок не будет на меня в обиде поутру.
Смотрел он при этом на старшего брата. Леофсиг хотел спросить, кого волнует мнение Сидрока, и тут же понял: если Сидрок окажется в большой обиде на двоюродного брата, то может отыграться на Леофсиге. Пускай он и ненавидит альгарвейцев — кто знает, на что он способен в таком состоянии?
— И я, — пробормотал Леофсиг, — надеюсь.

Предыдущая страница 9 Следующая страница


Тьма сгущается 10

Глава 6

Эалстан запил вином остатки утренней овсянки и глянул на сидевшего напротив Сидрока, точно на выпавшее из драконьих когтей, но почему-то неразорвавшееся ядро. Кузен его жевал молча, уткнув нос в миску.
— Пошли, — сказал наконец Эалстан. — Сам знаешь, как нам достанется, если опоздаем.
Сидрок помолчал немного. Эалстан выругался про себя и заерзал на табурете, готовый уже отправиться в школу без двоюродного брата. «Может, Сидрок и согласен, чтобы ему розги о спину переломали, а я так против», — подумал он, но, когда юноша уже готов был выйти из кухни, Сидрок тоже поднялся со словами:
— Пойдем, что ли…
Несколько кварталов они миновали в молчании. Всякий раз, когда на глаза Эалстану попадался красочный плакат с призывом вступать в бригаду Плегмунда, юноша отводил взгляд. Сидрок не мог не видеть плакаты, но ничего по этому поводу не говорил, а только шагал по направлению к школе, и упрямое выражение его физиономии Эалстану очень не нравилось.
На перекрестке пришлось задержаться, пропуская несколько батальонов альгарвейской кавалерии.
— Помнишь, — задумчиво промолвил Эалстан, — в день, когда умер старый герцог Барийский, нас вот так же задержала наша, фортвежская конница? А потом все пошло насмарку…
— И верно… — пробормотал Сидрок. Судя по недоумению на его лице, он вовсе забыл о том случае, пока двоюродный брат не напомнил. Потом он скривился снова. — И много ли проку нам было с той конницы? Вот с ними рядом сражаться, — он указал на рыжеволосых всадников, — это да! Они всегда побеждают.
— Вспомни, что сказал отец, — заметил Эалстан. — Если бы они были непобедимы, им не понадобилась бы наша помощь.
Сидрок ухмыльнулся.
— Если бы твой отец был вполовину так умен, как ему кажется, он и тогда был бы вдвое умней, чем на самом деле. Счеты свои он знает, вот и решил, будто ему все ведомо. Ну так не все, понял?
— Пустое болтаешь.
Эалстану захотелось крепко врезать кузену — но что тогда сделает в ответ Сидрок? Одно дело — когда их ссоры кончались потасовкой, и совсем другое — если Сидрок со зла выдаст альгарвейцам Леофсига, а заодно и отца. Юноша смерил Сидрока взглядом. «Если подвернется хоть единый случай, я тебе по зубу вышибу за каждый раз, когда мне приходилось язык прикусывать. И ты до конца своих дней будешь питаться через соломинку».
Они миновали парочку грибов, пробившихся сквозь щель в мостовой. Как всякий настоящий фортвежец — или, если уж на то пошло, любой фортвежский каунианин, — Эалстан замедлил шаг, чтобы рассмотреть их получше.
— Жалкие бестолковые поганки, — заметил остроглазый Сидрок. — Вроде тебя.
— Своих почуял, да? — огрызнулся Эалстан. Мальчишки, должно быть, со времен Каунианской империи обменивались подобными оскорблениями. Одного взгляда на злосчастные грибы ему, впрочем, хватило, чтобы убедиться в правоте Сидрока. — Ничего, скоро добрые из земли полезут.
— Точно. Вот нагуляемся с корзинами по лесам да полям. — Сидрок ухмыльнулся. — А ты, верно, опять вернешься домой с корзиной той каунианской девки… если не сунешь ей в корзинку свой грибок.
Он расхохотался в голос.
«Это тебе будет стоить еще одного зуба», — решил Эалстан про себя, а вслух сказал:
— Она не из таких… так что придержи язык.
На самом деле он весьма надеялся, что вновь повстречает Ванаи. И если она окажется «из таких» — ну, немного, понятное дело, самую чуточку, — то он будет вовсе не против.
К этому времени они уже добрались до самого школьного порога. Эалстан приготовился провести еще один день за никому не нужными занятиями. Терпеть надоедливых учителей было, впрочем, куда как проще, чем сносить выходки Сидрока.
И Эалстан терпел. Когда его вызвали к доске читать наизусть стихи — читал. Он-то заучил на память все четыре строфы редкостно слащавого опуса двухвековой выдержки и без запинки отбарабанил первую. А вот Сидрок, которому попалась третья, запутался и был выдран розгами.
— Вот же подлость! — жаловался он на перемене. — Первую-то я знал! Ну вот почему меня вместо тебя не вызвали?
— Не повезло, — отозвался Эалстан.
Третью строфу он помнил не хуже первой и поменяться местами с двоюродным братом был бы не против, но упоминать об этом при обиженном Сидроке не стоило.
До конца дня спина Сидрока больше не страдала, отчего настроение его несколько улучшилось к тому времени, когда юноши направились домой. Эалстана, с другой стороны, снедала непривычная хандра. Должно быть, настроение его явственно отображалось на лице, поскольку Сидрок — не самый внимательный человек на свете — в конце концов поинтересовался:
— И кто же спер у тебя последнюю горбушку?
— Никто, — буркнул Эалстан, обводя взмахом руки исстрадавшийся Громхеорт. В наступившие в городе тяжелые времена старинный оборот приобрел новое, буквальное значение. — Просто… не знаю… серое все такое, измызганное, на глазах разваливается. Я все вспоминаю тот день, когда мимо проезжала фортвежская конница, и сравниваю. В толк не возьму, как все это еще терпят?
— А что делать? — отозвался Сидрок. Они прошли немного в молчании. Потом Сидрок со злостью отпихнул с пути камушек. — Может, поэтому я не прочь был бы вступить в бригаду Плегмунда, — признался он. — Хоть так удрать… отсюда.
Он развел руками, в точности как двоюродный брат.
Эалстан так удивился, что ничего не ответил. Ему в голову не могло прийти, что кузен способен приглядеться к себе так пристально, а тем более — что у Сидрока может найтись хотя бы на вид разумная причина стремиться в ряды альгарвейской армии. Он не перестал от этого думать, что бригада Плегмунда — ответ неверный, но теперь он, по крайней мере, осознал, на какой вопрос пытается сам себе ответить Сидрок: «Как мне убежать от себя?» Потому что Эалстан и сам часто задавал себе этот вопрос.
Альгарвеец-жандарм на перекрестке вскинул вверх обе руки, останавливая движение.
— Всем стоят! — заорал он на скверном фортвежском.
— Что-то мы сегодня застреваем всякий раз, — проворчал Сидрок в обычной своей манере.
Эалстан кивнул. Он без особой радости уступал когда-то дорогу солдатам родной страны; пропускать части оккупационной армии было и вовсе противно.
Но альгарвейцев-то в показавшейся процессии было немного: охранники с жезлами наперевес. Вдоль по улице мимо застывших на углу юношей брели пленные ункерлантцы. С первого взгляда их можно было перепутать с единоплеменниками Эалстана: такие же смуглые, крепко сбитые, носатые да сверх того — изрядно небритые, отчего они еще больше походили на бородатых фортвежцев.
Сидрок погрозил им кулаком.
— Знаете теперь, каково нам пришлось, ворюги проклятые!
Некоторые ункерлантцы покосились на него, будто поняли, о чем кричит этот мальчишка, — возможно, так и было, потому что говоры северно-восточной части Ункерланта мало отличались от фортвежского. Большинство же молча ковыляли мимо. Щеки их ввалились, взгляды были пусты. Что довелось им пережить?.. Так или иначе, пленным придется перетерпеть еще немало.
— Как думаешь, что рыжики с ними станут делать? — полюбопытствовал Эалстан.
— Да какая разница? Чтоб они вовсе пропали, подлюки! — ответил его двоюродный брат. — По мне, так пусть альгарвейцы им всем глотки перережут, а волшебную силу на зарядку жезлов пустят или там еще на какую пользу.
Он снова погрозил ункерлантцам кулаком.
— Не будет такого, — заявил Эалстан. — Иначе ункерлантцы возьмутся резать глотки альгарвейским пленникам — и что тогда начнется? Вернутся кровавые времена заката империи, вот что.
— По мне, так ункерлантцы лучшего не заслуживают. — Сидрок чиркнул большим пальцем по кадыку и, прежде чем Эалстан успел возразить, добавил: — По мне, так и рыжики лучшего не заслуживают. Чтоб их обоих силы преисподние побрали!
Эалстан отчаянно замахал руками: в нескольких шагах стоял альгарвейский жандарм. Но тот хотя и не мог не услышать подрывные речи, недостаточно владел фортвежским, чтобы понять их. Мимо прошли замыкающие колонну пленники и последние конвоиры. Жандарм взмахнул рукой, словно дворянин, милостиво снисходящий к мольбам черни, и Сидрок с Эалстаном ринулись через улицу вместе с толпой фортвежцев, собравшейся на перекрестке, пока шла колонна пленных.
— Что ты все рвешься в бригаду Плегмунда, если так уж рыжиков не любишь? — поинтересовался Эалстан у брата.
— Я же не ради альгарвейцев туда собираюсь, — отозвался Сидрок. — А ради себя.
— Не вижу разницы, — признался Эалстан. — И зуб даю, королю Мезенцио тоже никакой разницы не будет.
— Это потому, что ты олух, — любезно ответил Сидрок. — Если хочешь сказать, что король Мезенцио еще больший олух, спорить не буду.
— Знаешь, что я тебе скажу? — прищурился Эалстан. — Из нас двоих я не самый большой олух, вот что.
Сидрок сделал вид, что собирается врезать кузену в глаз. Эалстан сделал вид, будто уворачивается. Оба расхохотались. Они продолжали обмениваться оскорблениями, но уже не всерьез, как в последнее время, когда брошенное в сердцах слово могло отравить душу на долгие годы. Оба словно вернулись в убежавшее детство, и это было так весело.
Когда они постучали в дверь Эалстанова дома, оба еще продолжали обмениваться шутливыми проклятиями, задыхаясь от хохота. Отворившая им Конберга так и застыла на пороге, подозрительно оглядывая юношей.
— По-моему, вы оба по дороге в корчму заглянули, — заметила она — Эалстан не мог понять, всерьез или в шутку.
Сидрок шумно дыхнул ей в лицо.
— Ни капли вина, — объявил он. — И даже пива!
Конберга сделала вид, что ее шатает.
— Это верно. А вот когда ты в последний раз чистил зубы?
Голос ее должен был сочиться ядом, учитывая, насколько она недолюбливала Сидрока, и тогда мгновение разорвалось бы, точно фугасное ядро. Но этого не случилось. Сидрок дыхнул в лицо Эалстану, и тот, не желая уступать сестре, очень убедительно изобразил умирающего. Оба к этому времени изнемогли от смеха совершенно и держались за друга. Конберга беспомощно глянула на них — и расхохоталась сама.
Из дома напротив выглянула соседка, посмотрела на всех троих удивленно — верно, недоумевала, что может найтись веселого в мрачном оккупированном Громхеорте. Эалстан и сам задавался тем же вопросом, но остановиться не мог — быть может, потому, что понимал, как скоротечна минута шальной радости.
Соседка, покачав головой, скрылась за порогом, и это тоже было несказанно смешно. Но затем Конберга, не вполне задохнувшаяся от хохота, заметила:
— Что-то вы и впрямь задержались по дороге. Не иначе как свернули?
— Нет-нет! — возмутился Эалстан. — Правда! Пришлось ждать, пока через город не пройдет колонна ункерлантских пленников. В лагеря, наверное, ведут.
При этих словах волшебство рассеялось. И впрямь — что общего могут иметь с безмятежным весельем военнопленные и лагеря?
Южный ветер наволок тучи; скрылось солнце, и улица погрузилась во мглу. Эалстану непонятно стало, как мог он вести себя так глупо, пусть даже несколько минут. Сидроку, судя по его лицу, пришло в голову то же самое.
Эалстан вздохнул.
— Пошли в дом, — пробормотал он. — Холодает.

Маршировать по скверно вымощеной булыжником и строительным мусором дороге Бембо вовсе не нравилось, а тем более — когда не высохла скользкая грязь после ночного дождя.
— Если я оскользнусь, — пожаловался альгарвейский жандарм, — то упаду и непременно сломаю лодыжку.
— Лучше бы шею, — с надеждой заметил Орасте. — Тогда ты хоть заткнешься.
— Придержите языки, вы оба! — рыкнул сержант Пезаро. — У нас есть приказ. Мы его выполним. Все. Разговор окончен.
Он пер вперед, словно стенобитное орудие. Брюхо старшего жандарма покачивалось на каждом шагу, однако молодые товарищи с трудом поспевали за Пезаро.
— Ставлю сребреник, — вполголоса бросил Бембо своему напарнику, — что он выдохнется задолго до того, как мы попадем в этот, как бишь его… Ойнгестун.
— Я знал, что ты болван, — буркнул тот, — но не думал, что ты меня болваном считаешь. Еще не хватало — деньгами попусту разбрасываться. О чем тут спорить-то?
Они брели мимо засеянных полей, мимо оливковых рощ и садок. В лугах и на опушках Бембо замечал местных жителей — фортвежцев и кауниан, изредка по двое-трое, но обычно в одиночку что-то выискивающих на земле.
— Чем они там заняты? — полюбопытствовал он.
— Грибы собирают. — Пезаро закатил глаза. — Они их едят .
— Какая мерзость! — Бембо скорчил жуткую рожу, точно собирался вывернуться наизнанку. Никто из жандармов не возразил.
— Оно еще и опасно, — добавил он чуть погодя, — для нас, по крайней мере. Может, они только вид делают, будто грибы ищут, а сами — да чем угодно могут заниматься!
— Знаю. — Пезаро кивнул и тут же пожал плечами. — А что поделаешь? Солдаты все твердят, будто сукины дети мятеж поднять могут, если их по осени из города не выпускать. Ну будут у нас мелкие неприятности — надеюсь, что мелкие, — зато от крупных избавимся. Нам сейчас крупные неприятности ох как не на руку — на западе дела идут не лучшим образом.
— А-а… — Подобного рода обмен Бембо мог понять: на нем строилась вся жандармская служба. — Может, деньги с них брать за разрешение собирать клятую отраву… ну, вроде как шлюшкой попользуешься на месте, чтобы в участок не тащить. И все довольны.
Иной сержант мог бы закатить скандал, услыхав подобные слова. Пезаро только башку наклонил.
— Дельная мысль. Надо будет пустить по инстанциям. Все, что мы в силах выжать из здешних убогих краев, пойдет в счет победы. — Он прошел еще пару шагов, потом не выдержал и, сняв шляпу, утер пот со лба рукавом. — Долго еще шагать, чтоб его… — Бембо многозначительно покосился на Орасте. Тот сделал вид, что не заметил. — И жезл этот тяжеленный, — продолжал сержант, — пропади он пропадом…
Тут с ним тоже нельзя было поспорить — Бембо уже давно надоело волочить на спине боевой жезл пехотного образца, какие выдали жандармам на задание. Плечо от непривычной тяжести болело, рука отваливалась, а нервы только портились. Если начальство полагает, что коротким жандармским жезлом в Ойнгестуне оборониться не выйдет — какого сопротивления можно ожидать?
Когда вдали завиднелась деревня, Пезаро, который оплывал наподобие свечи по мере того, как все выше карабкалось к зениту солнце, вдруг расправил плечи.
— А ну, подтянулись! — прикрикнул он на подчиненных. — Непорядок, чтобы здешняя деревенщина на нас поглядывала, будто на дохлых крыс! Покажите, что вы мужчины, а то хуже будет!
Бембо и так было плохо — от пяток и выше. И все же он и его товарищи вступили в Ойнгестун с истинно альгарвейской бравадой: плечи расправлены, головы гордо подняты, и каждый смотрит с величавым презрением, словно повелитель мироздания. Ведь магия учит нас, что обличье определяет сущность.
Туземные обитатели Ойнгестуна усердно делали вид, будто ничего осбенного не происходит, кауниане же вовсе попрятались по домам. Это в планы новоприбывших не входило. Пезаро зычно выкликнал местную жандармерию в помощь — всех, как выяснилось, троих альгарвейцев в деревне — и сунул старшему под нос свиток с приказом. Тот прочел и кивнул молча.
— Сгоняете кауниан — всех до единого — на деревенскую площадь! — скомандовал сержант. — А мы пособим.
— Ага, — согласился ойнгестунский жандарм, возвращая Пезаро свиток, и добавил: — Что-то я в толк не возьму, зачем эта беготня.
— Если хочешь знать, я сам не понимаю, — отозвался сержант. — Но мне платят не за то, чтобы я много думал, а за то, чтобы я приказы выполнял. Пошевеливаемся. Чем быстрее закончим, тем быстрей сможем убраться отсюда и оставить вас в этой дыре зарастать паутиной.
— Ха, — буркнул местный жандарм. Вздорить с Пезаро — мало того что старшим по званию, так еще и прибывшим по заданию, — он не стал, а вместо этого обругал своих же товарищей, покуда Пезаро наставлял прибывший с ним из Громхеорта взвод.
Приказ был прост. Жандармы проходили по каждой улице, особенно в каунианском квартале на западной окраине деревни, выкрикивая: «Кауниане, на выход!» на классическом каунианском, фортвежском или альгарвейском попеременно — кто каким языком владел. «Сбор на площади!»
Некоторые кауниане выходили покорно. Большая часть дверей оставалась закрыта. Бембо и Орасте уже собрались вышибить одну удачно подвернувшимся бревном, но местный жандарм крикнул:
— Да бросьте! Я своими глазами видел, как эти сукины дети с самого утра ушли в лес за грибами. Здешние чучелки обожают эту гадость чуть ли не больше местных.
— Не знаю, кто там составлял приказ, — пробурчал Бембо, — но у него уши из задницы растут, точно говорю! И как прикажешь сгонять клятых кауниан, когда половина разбрелась по лесам и полям с корзинками?
— Да побери меня силы преисподние, коли я знаю, — отозвался Орасте. — Может, хоть половина нажрется поганок и сдохнет, как этот… как того короля звали?.. ну, который несвежей рыбы наелся.
— Поделом бы, — согласился Бембо.
Перейдя к следующему дому, он оглушительно треснул в дверь кулаком и рявкнул: «Кауниане, на выход!» на языке, который неосмотрительно полагал старокаунианским. Не открывали долго, и жандарм уже собрался постучать еще, когда дверь отворилась. Брови толстяка поползли вверх. Орасте за его спиной многозначительно раскашлялся.
— Здравствуй, милочка… — жалобно пробормотал Бембо.
Стоявшей на пороге девице было лет восемнадцать от силы. И она была очень симпатичная.
На жандармов каунианка посмотрела с таким видом, словно те выползли из навозной кучи. За плечом ее маячил мужчина — старик, седой как лунь и плешивый. Орасте грубо расхохотался.
— Ах ты, собака! — воскликнул он, жадно оглядывая девичью фигурку. — Ну да, бывает, что у молодой жены при старом муже дети рождаются — когда сосед молодой да красивый.
Теперь рассмеялись оба жандарма.
— Моя внучка, — неспешно промолвил старик на безупречном альгарвейском к их величайшему изумлению, — не понимает, когда вы оскорбляете ее. Зато понимаю я. Не знаю, правда, насколько это важно для вас. Чего вам угодно, судари мои?
Альгарвейцы переглянулись. Бембо старался никого не оскорблять нечаянно — только нарочно.
— Выходите на деревенскую площадь, — грубо бросил он, — оба. Главное, делайте как вам скажут, и все будет в порядке.
Старик перевел его слова на каунианский. Внучка ответила ему на том же языке, но Бембо не сумел разобрать, что именно. Потом оба направились в сторону площади.
Следующий дом, и снова «Кауинане, на выход!». В этот раз Бембо предоставил Орасте отбивать кулаки.
Когда они дошли до окраины деревни, обоим жандармам уже до смерти надоело выгонять из домов запуганных кауниан. Вместе с последним семейством они вернулись на площадь, где уже столпилось сотни две светловолосых жителей Ойнгестуна. Те переговаривались на своем старинном наречии и на фортвежском вперемешку, пытаясь, вероятно, понять, зачем их собрали. Бембо как-то вдруг преисполнился горячей благодарности к начальству, что выдало ему тяжелый, мощный, всем явственно видный боевой жезл, с которым жандарм тащился от самого Громхеорта. Чучелок на площади было куда больше, чем альгарвейцев. Пусть знают, на чьей стороне сила.
Сержант Пезаро окинул площадь подозрительным взглядом.
— Это все?
— Все, кто не ушел грибы собирать, — ответил один жандарм.
— Или не прятался под кроватью, — добавил второй, указывая на семью кауниан: женщина пыталась перевязать разбитый лоб мужа. — Вон те сукины дети попробовали было, но я их живенько отучил фокусы вытворять.
— Ну ладно. — Пезаро обернулся: — Эводио, переводи.
— Слушаюсь, сержант!
Единственный во всей компании Эводио не до конца позабыл старокаунианский, которым его пичкали в школе.
Пезаро набрал побольше воздуха в грудь заревел, точно на плацу:
— Кауниане Ойнгестуна! Альгарвейское королевство нуждается в вашей службе! Сорок человек из вас отправятся на запад, чтобы своими трудами закрепить успехи кампании против мерзкого Ункерланта! Вам будут платить, вам дадут кров и пропитание. И мужчины, и женщины могут послужить великому Альгарве; за вашими детьми будет обеспечен присмотр.
Он подождал, покуда Эводио не закончит переводить. Кауниане залопотали что-то на своем наречии. Вперед выступил один, за ним парень и девушка рука об руку, потом еще двое или трое мужчин.
Пезаро угрожающе нахмурился.
— Нам требуется сорок человек. Если столько добровольцев не найдется, недостающих мы выберем сами. — Словно по заказу, к ойнгестунскому перрону подкатил с востока становой караван, и сержант указал на него: — Вон уже и поезд. Видите — некоторые вагоны уже полны кауниан.
— Полны кауниан, точно сказано, — проворчал Бембо на ухо своем напарнику. — Набиты, что банки с сардинами в масле.
— Сардины дешевле, чем оливковое масло, — ответил Орасте. — А клятые чучелки дешевле, чем места в вагонах. — Он сплюнул на мостовую.
Из толпы выступили еще трое или четверо кауниан.
— Так не пойдет, — воскликнул Пезаро, качая головой и упирая кулаки в бока в театральном отчаянии. — Так вовсе не пойдет! — Вполголоса он добавил для своих: — Тяжело, когда никто не понимает по-альгарвейски.
Кто-то из толпы задал вопрос.
— Она хочет знать, — перевел Эводио, — можно ли взять с собой на восток личные вещи.
Пезаро покачал головой.
— Только одежду, что на них. Больше им ничего не понадобится. Как только прибудут на место, мы о них позаботимся.
— А долго нам придется там работать? — спросил мужчина.
— До победы, конечно! — ответил Пезаро.
Его окликнули из каравана. Сержант ощерился.
— Ладно, время поджимает. Еще добровольцы есть? — Из толпы выбралась еще пара кауниан. Пезаро вздохнул. — Этого мало. Нам нужно полное число. — Он ткнул пальцем в ближайшего мужчину. — Ты! — Женщина рядом с ним. — Ты! — Парочка, которую нашли Бембо и Орасте. — Ты, старый хрыч со своей девкой — оба, да, вы!
— Она его внучка, сержант, — поправил Бембо.
— Да? — Пезаро потер подбородок. — Ну тогда ладно. Лучше вы двое! — Он указал на пару мужчин средних лет. — Педерасты, небось.
Выбор совершился скоро. Под жезлами альгарвейских жандармов и охранников в поезде выбранные кауниане набились в вагон каравана.
— По домам! — рявкнул Пезаро на остальных. Эводио перевел для самых несообразительных.
Кауниане разбредались не спеша. Многие плакали по внезапно утерянным близким. Поезд укатил вдаль.
— Неплохо поработали, — заключил Орасте.
— Много ли они наработают на фронте, этакие помощнички с улицы? — полюбопытствовал Бембо. Орасте уделил ему снисходительный взгляд, какому позавидовал бы сам сержант Пезаро. В голове у жандарма словно разорвалось ядро. — А-а! Вот так , да?
— А как еще? — отозвался Орасте.
Наверное, он был прав: иной смысл в случившемся найти было трудно.
На обратном пути в Громхеорт Бембо был непривычно молчалив. Совесть его — обыкновенно зверюшка вполне ручная — скулила, кусалась и тявкала. Но к тому времени, когда жандарм плюхнулся на койку в бараке, он поборол проклятую. Кто-то на самом верху решил, что так и должно быть, — и кто такой патрульный Бембо, чтобы спорить? Спал он той ночью крепко — от усталости, не иначе.

Осенью погода в Елгаве, если не считать взгорий, стояла обыкновенно ровная — предмет зависти жителей южных краев. Становилось прохладней, и местные жители вместо легких рубах и полотняных штанов надевали бумазейные куртки и суконные брюки. У отца Талсу прибавилось работы: перебирая гардероб, елгаванцы спешно заказывали замену всему, что сносили за прошлую зиму.
— Мне бы ткани побольше, — ворчал старый портной. — Из-за проклятых альгарвейцев вечно материала не хватает. Из того, что у нас ткут, они половину забирают себе.
— Всем всего не хватает, — согласился Талсу. — Рыжики готовы стащить все, что гвоздями не прибито.
Отец нахмурился.
— Так и бывает, когда проиграешь войну.
— Верно, — согласился Талсу. — Но, силы горние, когда же ты перестанешь думать, что я ее самолично продул!
— Ни на минуту такого не подумал бы, сынок, — примирительно отозвался Траку. — Тебе еще как в этом помогли — все, с короля начиная и всех офицеров включая.
Понизить голос он не утруждался. В прежней Елгаве это было бы смертельно опасно. Но альгарвейцы были не против, если простой народ с ненавистью отзывался о короле Доналиту — скорей наоборот. Они даже не очень преследовали тех, кто поливал грязью захватчиков. В этом отношении Талсу, правда, не хотел бы испытывать их терпение.
На миг он обрадовался, что отец все же не винит его в поражении елгаванской армии, но, припомнив точные слова Траку, сообразил, что ничего подобного тот не имел в виду. Отец согласился лишь с тем, что Талсу не единственный приложил руку к разгрому.
Не успел Талсу продолжить бесплодный спор, как в мастерскую, гордо подняв хвост, вбежала Пуховка. В зубах у серой кошечки, каким-то чудом избежавшей превращения в кролика на колоде мясника, болталась жирная бурая крыса. Кошка уронила добычу к ногам Талсу и уставилась на юношу сияющими зелеными глазами в ожидании заслуженной похвалы. Талсу нагнулся и почесал ее за ушком, хваля охотницу за храбрость. Пуховка замурлыкала, не иначе как поверив каждому слову, и носом подтолкнула дохлую крысу поближе, едва не запихав ее юноше в башмак. Траку рассмеялся.
— По-моему, она ждет, что мы отправим ее добычу в котелок.
— Может быть. — Глаза Талсу вспыхнули озорством. — Хей, Аушра, спустись-ка на минутку! — крикнул он в сторону лестницы.
— Что случилось? — донесся из гостиной голос сестры.
— Тебе подарок принесли, — ответил Талсу, подмигнув отцу, и прижал палец к губам: мол, не выдавай меня. Траку закатил глаза, но смолчал.
— Подарок? Мне? — Аушра скатилась по лестнице кубарем. — Какой? Кто принес? Куда он ушел?
— Так ты думаешь, что тебе все парни должны носить подарки? — поинтересовался Талсу, довольный, что шутка удалась. — Должен тебе сказать: ты не права. Подарок тебе принесла одна красавица — прошу!
Он подтолкнул дохлую крысу ногой.
Но сестра жестоко его разочаровала. Вместо того чтобы завизжать или отскочить, Аушра хладнокровно подняла крысу за хвост, подозвала Пуховку и долго хвалила ее, почесывая за ухом. Потом она швырнула покойницу брату на колени.
— Держи. Коли подарок тебе так приглянулся, тебе его и выносить.
Вот теперь Траку расхохотался в голос. Талсу мрачно глянул на отца, но спору не было — в этот раз Аушра его превозошла. Подхватив крысу за хвост — куда осторожней, чем сестра, — он вынес ее на улицу, зашвырнул в сточную канаву и вернулся в мастерскую, ожесточенно вытирая пальцы о штанину.
Пуховка укоризненно мяукнула — может, она и правда полагала, что из ее добычи выйдет отличный ужин?
— Поймаешь еще одну, — утешил ее Талсу. — А мы ее потушим с луком и фасолью. А может, с оливками. Обожаю оливки.
Кошка задумчиво склонила голову к плечу, как бы обдумывая рецепт, потом довольно мурлыкнула и целеустремленно двинулась в сторону подпола.
— Мечтаешь о крысе с фасолью и луком — готовь ее сам, — заявила Аушра, погрозив брату пальцем. — И если вздумаешь над мамой так подшутить, она заставит тебя зажарить эту крысу. И съесть.
Талсу не ответил, поскольку полагал втайне, что сестра совершенно права. Он надеялся только, что Пуховка не скоро вернется с новой добычей — страшно было даже подумать, что может сделать Аушра еще с одной крысой.
Прежде чем он успел обдумать эту пугающую мысль, дверь в лавку распахнулась. Юноша изобразил было дежурную улыбку, какой приветствовал любого клиента. Траку — тоже. И Аушра. Слишком мало посетителей заглядывало в последнее время к портному, чтобы терять их из-за невежливого обхождения.
Но улыбка застыла на лице юноши, не оформившись вполне. Его отец и сестра взирали на вошедшего с тем же изумлением. Тот был облачен не в рубашку и брюки, а в китель и форменную юбку. Из-под шляпы выбивались огненные кудри. Усы его были навощены до остроты иголок, а подбородок украшала полоска щетины, слишком узкая, чтобы назвать ее бородой. Одним словом, то был альгарвеец.
— Здравствуйте, доброго вам всем дня, — произнес он по-елгавански с сильным акцентом, но внятно, и, сняв шляпу, поклонился вначале Траку, потом Талсу, потом — особенно низко — Аушре.
— Д-добрый день, — отозвался Траку с запозданием.
Талсу с радостью — и облегчением — возложил обязанность беседовать с алгарвейцем на отцовские плечи.
— Это ведь портновская мастерская, не так ли? — поинтересовался рыжик — капитан, как понял Талсу по его нашивкам, а значит, дворянин, так что выставить его из мастерской значило нарываться на неприятности.
Траку, как видно, пришел к тому же выводу.
— Верно.
— Изумительно! — воскликнул альгарвеец с таким восторгом, точно старый портной обещал ему сундук золота. Зеленые, как у кошки, глаза засветились от радости.
«Забавный народ эти рыжики», — мелькнуло в голове у Талсу.
— Ибо я, — продолжал капитан, — нуждаюсь в услугах портного. Я ведь не пришел бы сюда заказывать гроб. — О собственном чувстве юмора у него явно было преувеличенно высокое мнение.
— Вы хотите… чтобы я… шил вам одежду? — промолвил Траку недоверчиво.
Альгервеец кивнул.
— Вы совершенно правильно меня поняли! — воскликнул он и поклонился снова. — Воистину вы мудрейший из портных! Вы сошьете мне костюм, я вам заплачу, и все будут довольны!
В последнем Талсу глубоко сомневался. Отец — тоже.
— Какой именно костюм… сударь? Сколько вы мне заплатите… сударь? И когда желаете получить заказ… сударь?
— Вы мне не доверяете? — изумился альгарвеец картинно, словно эта мысль не приходила ему в голову. Он пожал плечами, словно жалуясь на жестокость мироздания, и уточнил: — Мне нужны на зиму куртка и килт доброго сукна, штатского покроя. Я заплачу серебром столько, сколько мы оба сочтем разумным, монетами короля Доналиту или короля Майнардо — они равноценны.
— Непонятно, отчего, — пробурчал Траку. — Монеты Майнардо легче.
— По закону они равноценны, — повторил капитан.
Отец смолчал. Торговался он отменно, чему Талсу не раз был свидетелем. А еще юноша знал, что отец никогда в жизни не шил юбок. Но ничего подобного он, конечно, не произнес вслух. Траку тоже молчал, пытаясь просверлить альгарвейца взглядом, пока тот не вскинул руки в отчаянии.
— Хорошо! Хорошо! Я заплачу сребрениками Доналиту или серебром равного веса. Теперь довольны?
— Доволен? Нет, сударь. У меня не так много поводов быть довольным. — Траку покачал головой. — Но так будет честно. Теперь, если мы сойдемся в цене и если вы заплатите мне половину вперед, а половину — когда костюм будет готов… Когда вы желаете его получить?
— Через десять дней, — ответил альгарвеец. Траку кивнул — уложиться в срок будет нетрудно. — Цена же, — продолжал рыжик, — будет зависеть от материала, не так ли?
Портной кивнул снова.
— Сукно, говорите? Я покажу вам образцы, если изволите. А вам придется объяснить, какой длины желаете юбку, сколько складок и какой глубины, и какого покроя. Без этого я не смогу посчитать, сколько материала на нее пойдет.
— Понимаю. — Альгарвеец погрозил портному пальцем. — И не вздумайте потом подменить дорогое сукно на дешевое!
Траку пронзил его взглядом.
— Если думаете, что я вас обмануть готов, сударь, поищите лучше другого портного. Я не единственный мастер в Скрунде.
Талсу понимал, как нуждается семья в этом заказе, но о своей нужде отец не сказал ни слова — и за это юноша гордился им.
— Покажите лучше образцы, — заметил альгарвеец. Перебрав обрезки ткани, он вытянул один: — Вот такое сукно, но цвета листвы — сможете добыть?
— Полагаю, что да, — ответил Траку. — Если нет, мы, разумеется, вернем все деньги до гроша. Обмерь-ка его, сынок, — обратился он к Талсу. — Потом обсудим покрой, — он пробурчал себе под нос нечто похожее на «варварская тряпка», — а тогда уже и к цене перейдем.
Альгарвеец склонил голову. Талсу взялся за метр. Покуда юноша снимал мерки и записывал, рыжик стоял смирно и, только когда Талсу закончил, позволил себе поднять бровь и поинтересоваться:
— Вы бы предпочли обмерить меня, чтобы сделать гроб?
— Я этого не говорил, сударь, — отозвался Талсу и передал записи отцу.
Траку выпытал у альгарвейца все подробности покроя юбки: длину, и число складок, и ширину, потом долго смотрел в потолок, шевеля губами и наконец назвал цену. Альгарвеец взвыл, как ошпаренный, — Талсу с Аушрой подскочили от неожиданности, Пуховка ощетинилась — и назвал свою цену, чуть ли не вдвое ниже.
— Очень было приятно, — меланхолично отозвался Траку. — Будете выходить — прикройте за собой дверь.
Торговались они почти час. Траку выбил из клиента неплохую, на взгляд Талсу, цену: невзирая на театральные ужимки, альгарвеец поддавался легче, чем его противник. Покидая мастерскую, рыжик сердито бормотал что-то себе под нос.
— Цвета листвы… — произнес Траку задумчиво. — Достанем, пожалуй. Надо будет его надуть все-таки, чтобы не задавался.
Сукно он добыл такое, как было заказано, и принялся за работу. С курткой никаких сложностей не возникло: только воротник пришлось делать выше и туже, чем модно было носить в Елгаве. А вот юбку Траку кроил с большой осторожностью. Вырезав и приметав пояс, он сложил и пришил две складки от руки, после чего, потея от натуги, проложил остальные нитками и заклял юбку портняжными чарами, основанными на законе подобия. Талсу с восторгом следил, как сами собой образуются остальные складки, в точности похожие на первые.
Готовую юбку Траку оглядел с мрачной гордостью.
— Все же готовая одежда не сравнится с работой хорошего портного, — заметил он. — Образцы в больших мастерских дешевые, и чары растянуты до невозможности, так о каком подобии там можно говорить? — Он вздохнул. — Зато дешево. Что ж тут поделаешь?
Когда альгарвейский капитан пришел забирать новый костюм, он расцеловал кончики своих пальцев и отправил воздушный поцелуй Аушре. На какой-то жуткий миг Талсу показалось, что сейчас рыжик и его с отцом расцелует, однако альгарвеец удержался. Он заплатил остаток и покинул мастерскую совершенно счастливым.
— Хорошо, что ему понравилось, — заметил Траку, когда клиент ушел. — Иначе куда бы я девал эту проклятущую юбку?
— Продал бы другому альгарвейцу, — не задумываясь, ответил Талсу.
Отец моргнул; должно быть, эта мысль ему в голову не приходила.
— Пожалуй, — согласился он неохотно. — Но полной цены мне бы за нее не дали.
Талсу постучал монетой по прилавку. Серебро звенело сладко.
— Нечего волноваться. Нам всем нечего больше волноваться. — Он осекся. — Пока.

Выбраться из дома, где Ванаи жила вместе с Бривибасом, она была только рада. А еще приятней было покинуть ненадолго Ойнгестун. Так много кауниан вывезли из деревни на запад, на принудительные работы на ункерлантском фронте, что отсутствие их воспринималось физически, как дыра на месте вырванного зуба. Они с Бривибасом могли оказаться в числе вывезенных. Ванаи помнила, что сделали с ее дедом несколько дней дорожных работ, и понимала, как им повезло на этот раз.
А еще она слишком хорошо помнила, какую цену пришлось ей заплатить за то, чтобы вызволить деда из трудовой бригады. Девушка не питала добрых чувств к ункерлантцам — они казались ей племенем еще более варварским, чем их фортвежские сородичи, — но всем сердцем надеялась, что эти дикари покажут свои худшие качества майору Спинелло.
А покуда она собирала грибы. Сезон дождей в этом году начался рано, и урожай ожидался особенно славный. Кроме того, девушка наконец-то уговорила деда отпустить ее в лес одну. Это оказалось проще, чем казалось, — с тех пор как она отдала желаемое майору Спинелло, дед уже не столь ревностно защищал ее добродетель.
Поэтому Бривибас направился на юг, а Ванаи — на восток, в сторону Громхеорта. Когда они разошлись, дед многозначительно покашлял ей в спину, как бы говоря, что знает, почему она выбрала это направление. Девушка едва не огрела его корзиной, но вовремя опомнилась. Корзинка раньше принадлежала Эалстану, фортвежцу из Громхеорта, и Бривибас, несомненно, заметил это, испытав некоторое удовлетворение оттого, что подозрения его оказались небеспочвенны.
— Но он не прав, — проговорила Ванаи упрямо, как будто кто-то мог с ней поспорить. — Не знает, о чем говорит. Он вечно не знает, о чем говорит.
По дороге на Ойнгестун со стороны Громхеорта проследовала кавалькада альгарвейцев на единорогах. Проезжая мимо Ванаи, рыжеволосые всадники окликали девушку. Часть непристойных предложений она понимала — благодаря урокам майора Спинелло. Когда последний всадник скрылся вдали, Ванаи с облегчением вздохнула. Если бы они решили изнасиловать ее по очереди, а затем перерезать ей горло и бросить тело в полях — кто помешал бы им? Она знала ответ: никто. Они — оккупанты, завоеватели. Сильному — воля.

Предыдущая страница 10 Следующая страница


11 Гарри Тертлдав

Вздохнув снова, Ванаи сошла с дороги и двинулась через поле напрямик. Тропку размыло, башмаки тонули в грязи, но Ванаи не обращала на это внимания. Зато следующие альгарвейцы на дороге — экипажи трех бегемотов — едва заметили в отдалении светловолосую фигурку. Никто не крикнул ей вслед, не помахал рукой. Это ее вполне устраивало.
На глаза ей попалась семейка луговых опят, и девушка отправила их в свою корзинку — верней, в корзинку Эалстана — просто чтобы не возвращаться домой с пустыми руками. Чуть дальше завиднелись лисички, вперемешку желтые и алые. Ванаи захлопала в ладоши. Желтые лисички она любила больше — алые казались ей горьковатыми, — но собрала все.
А на самом краю миндальной рощи она едва не наступила на молодые императорские грибы, еще маленькие, но уже ярко-оранжевые — не перепутаешь. Срезав их, Ванаи прошептала про себя несколько строчек из старинной поэмы: во времена Каунианской империи эти грибы считались самыми ценными.
Но миг спустя радость ее померкла. Грибы остались, а вот империя рассыпалась в прах. Даже каунианские державы востока пали ныне в лапы альгарвейцам, что же до Фортвега… Туземное большинство презирало наследников древней империи, альгарвейцы же с радостью готовы были продемонстрировать фортвежцам, что полагают кауниан самым низменным из народов.
После императорских грибов Ванаи долго не везло. Три или четыре раза она замечала в стороне, на полях, согбенных фортвежских грибников, но подходить не стала. Едва ли они захотят поделиться своей добычей — зато могут позабавиться с беззащитной девчонкой ничуть не ласковей альгарвейцев. Ванаи двинулась прочь, стараясь не показываться из-за густого кустарника.
Солнце близилось к полудню, когда девушка вышла к дубраве, где они с Эалстаном нечаянно обменялись корзинами — и где встретились за год до того. Теперь, когда их с дедом разделяло несколько миль, Ванаи могла признаться себе, что пришла сюда не случайно. Во-первых, она действительно хотела вернуть корзинку. А во-вторых, юноша был внимательным и добрым собеседником, а этого Ванаи больше всего не хватало в последнее время.
Она брела среди деревьев, расшвыривая грязными башмаками палую листву и желуди. Из земли выступали корявые корни. Девушке пришло в голову поискать трюфелей. Во времена Каунианской империи богатые дворяне натаскивали свиней на поиски драгоценных грибов, но без такой помощи выкопать трюфель можно только если очень повезет. Ванаи покачала головой. Времени копаться в земле у нее не было, а с везением в последнее время стало совсем плохо.
Блуждая по леску, она нашла пару молодых дождевиков, тут же попавших в корзинку, и немало навозников, которые Ванаи обходила стороной, наморщив нос. Эалстана не было и следа. Может, он вовсе не пошел за грибами в этот день? С тем же успехом юноша мог остаться сегодня в Громхеорте или отправиться в лес по другую сторону города. Ведь не может она одной силой воли заставить его выйти из-за ближайшего дерева?
Едва эта мысль успела оформиться в ее сознании, как Эалстан вышел из-за дерева — не из-за ближайшего, правда, но какая разница? Девушка изумленно уставилась на него. Неужели у нее прорезался чародейский дар?
Если Эалстан и был призван к ней магическим способом, то сам он этого не заметил.
— Ванаи! — воскликнул он, улыбаясь до ушей, и продолжил не на родном фортвежском, а на старокаунианском, медленно и старательно: — Я надеялся увидеть тебя здесь. Очень рад тебя видеть. И смотри — я не забыл твою корзинку!
Ванаи расхохоталась. В последнее время ей так редко приходилось смеяться, что каждый такой момент откладывался в памяти.
— И я твою! — ответила она, поднимая повыше корзину.
— Вот теперь пускай удивляются мои родные, когда я принесу свою корзину обратно, как в прошлом году, когда вернулся с твоей, — хохотнул Эалстан. Потом улыбка соскользнула с его лица. — Я очень рад тебя снова видеть, — повторил он. — Альгарвейцы забрали многих кауниан в Громхеорте на принудительные работы и отправили на запад. Я боялся, что они и в Ойнгестуне так же сделали.
— Так и было, — ответила Ванаи, — но мы с дедом не попали в их число. — Ей вспомнилось, как близки они были к этому. — Я рада за него: он не выдержал бы тяжелой работы. — В этом она была уверена. В памяти снова всплыл Спинелло, и Ванаи пожалела, что вообще завела этот разговор.
— В Громхеорте они не выбирали, — отозвался Эалстан. — Хватали молодых и старых, мужчин и женщин. Потом погрузили в вагоны и отправили по становой жиле. Даже вещи не дали собрать. Как они надеются заставить этих людей работать?
— Не знаю, — тихонько ответила Ванаи. — Я сама задавалась этим вопросом, но… не знаю.
— Думаю, они лгут. Думаю, они затеяли что-то… — Эалстан покачал головой. — Не знаю, что. Что-то такое, о чем не хотят трубить на весь мир. Что-то очень скверное.
Он говорил по-кауниански и порой запинался, подыскивая редкое слово или окончание. Ванаи казалось, что это придает словам юноши особенный вес — тем более что судьба кауниан в Громхеорте и Ойнгестуне была ему явно небезразлична.
Ванаи не привыкла к сочувствию со стороны фортвежцев. Она вообще не привыкла к сочувствию — хотя в последнее время, когда Спинелло начал наведываться к ней, а не к Бривибасу, соплеменники стали относиться к ней милосердней. На глаза ей навернулись слезы.
— Спасибо, — прошептала Ванаи, отвернувшись, чтобы Эалстан не заметил, что она плачет.
— За что? — изумился юноша, машинально перейдя на фортвежский.
И что она могла ответить?
— За то, что ты беспокоишься за мой народ, — проговорила она, подумав. — Хотя тебя никто не заставляет. В нынешние времена все боятся только за себя.
— Если я не стану волноваться за других, — снова по-кауниански ответил Эалстан, — кто вспомнит обо мне?
— Когда ты говоришь на моем языке, то похож на философа, — заметила Ванаи, имея в виду не только смысл, но и форму сказанного. Юноше это показалось забавным. Они рассмеялись вместе. — Нет, правда!
Чтобы слова ее прозвучали убедительней, девушка невольно взяла Эалстана за руку — и удивилась сама себе. С тех пор, как Спинелло вынудил ее отдаться ему, мужское прикосновение казалось ей отвратительным. Она даже деду не позволяла прикасаться к себе. А сейчас по доброй воле взяла юношу за руку.
Пальцы их переплелись. Ванаи едва не отдернула руку — едва, но все же удержала. Но хотя движение прервалось, не начавшись, Эалстан тут же отпустил ее руку.
— У тебя, наверное, и так хватает неприятностей, — промолвил он, — чтобы к ним еще добавлять едва знакомого фортвежца.
Ванаи уставилась на него. Они были почти одного роста: так часто бывало с фортвежцами и каунианками.
— Тебе не все равно? — прошептала она таким тоном, словно только что совершила открытие века в прикладном чародействе.
— Ну конечно, — с удивлением отозвался Эалстан.
И, очевидно, для него так и было.
Ванаи успела притерпеться к презрению, к снисхождению, к безразличию. Но как воспринимать заботу, она позабыла совершенно. И вновь изумилась сама себе, когда, почти против воли, склонилась к юноше и коснулась губами его губ.
Даже на смуглой коже фортвежца был ясно заметен стыдливый румянец, но в глазах Эалстана блеснуло что-то. «Он хочет меня», — поняла Ванаи. Это должно было вызвать отвращение — со Спинелло она не чувствовала ничего иного. Но не вызвало. Вначале девушка решила, что лишь оттого, что Эалстан не потянулся к ней сразу, как сделал бы альгарвеец. И лишь запоздало поняла, что ей жарко вовсе не потому, что осенний день выдался теплым. «Я тоже хочу его», — мелькнуло у нее в голове, и это было самое удивительное — Ванаи уверена была, что прикосновения Спинелло навеки отняли у нее страсть.
— Ванаи… — хрипло прошептал Эалстан.
Она кивнула и, поколебавшись, отставила корзину с грибами.
— Все будет хорошо, — пробормотала она, даже не пытаясь сделать вид, что не знает, о чем думает юноша, и добавила: — Все у нас получится…
И все, как ни странно, получилось. Для Эалстана этот раз, очевидно, был первым. Окажись Ванаи столь же неопытна, дело, скорей всего, закончилось бы неуклюжей случкой. А так уроки Спинелло пришлись к месту самым неожиданным — для рыжего майора, по крайней мере — образом. Ванаи направляла юношу незаметно для него… и мало-помалу начала получать удовольствие от самого процесса. В голой технике Эалстан далеко уступал Спинелло и вряд ли наберется опыта, но это странным образом не тревожило Ванаи. Прикосновения альгарвейца, даже самые умелые — быть может, именно по этой причине — вызывали гадливость. Эалстан ласкал ее как Ванаи , а не как определенной формы кусок мяса. И это оказалось важней. Насколько важней — девушка поняла, лишь когда, задыхаясь от восторга, стиснула Эалстана в объятиях, совершенно забыв о майоре Спинелло.

Эалстан смотрел на Ванаи сверху вниз, глаза в глаза. Сердце колотилось так, словно юноша только что пробежал несколько лиг. По сравнению с только что пережитым экстазом о вялых удовольствиях самоудовлетворения и вспоминать не стоило.
— Ты гораздо тяжелее, чем тебе кажется. И нам лучше одеться, покуда какой-нибудь грибник не забрел в дубраву ненароком и не обнаружил то, чего не искал.
— Ой! — выпалил Эалстан.
Он совершенно забыл, где находится, и был только рад, что Ванаи напомнила ему об этом. Вскочив на ноги, юноша поспешно натянул исподнее и набросил кафтан на плечи. Одежду Ванаи, на первый взгляд, натянуть было сложнее, но девушка справилась с этим почти так же споро.
— Обернись, — скомандовала она и, стряхнув листья со спины Эалстана, довольно кивнула. — Пятен вроде бы нет. Хорошо. А ты отряхни меня.
— Ага… — промямлил Эалстан.
Несмотря на то, что минуту назад произошло между ними, он робко прикоснулся к ней и кончиками пальцев принялся снимать сухие листья с золотых волос и еще более осторожно — мусор с обтягивавших ноги штанин. А девушка, вместо того чтобы дать наглецу по рукам, благодарно улыбнулась Эалстану через плечо.
— Твоя одежда в порядке, — пробормотал он.
— Хорошо, — ответила она. Улыбка ее медленно угасла. — Я пришла сюда… не за этим, знаешь.
Выражение ее лица напугало Эалстана, но напугало бы еще больше, если бы было предназначено ему.
— Я тоже, — ответил он, и это была чистая правда.
Конечно, раз-другой юноше доводилось воображать нечто подобное, но всякий раз он говорил себе, что это лишь пустые бредни. Он и сейчас чувствовал себя как в бреду, в счастливом бреду, или в опьянении.
— Но я надеялся, что встречу тебя, — добавил он, стараясь избавиться от дурацкой улыбки.
Очень помогало то, что приходится говорить по-кауниански, — это придавало напускной серьезности.
Лицо Ванаи смягчилось.
— Знаю. Ты принес мою корзину. — Она оглянулась. — А я — твою.
Эалстану захотелось пройтись колесом по поляне, но он — истинный сын своего практичного отца — пробормотал только:
— Может, тогда поменяемся грибами?
Пока они будут хвастаться добычей, Ванаи не уйдет. А он так не хотел с ней расставаться.
Они сидели рядом, на том месте, где только что лежали вместе, — сидели и перебирали грибы. Пальцы их то и дело соприкасались невзначай. Порой процесс прерывался поцелуем. Эалстан обнаружил, как быстро в его годы возвращается утоленная было страсть Но когда он потянулся к пуговице на куртке девушки, Ванаи удерждала его руку.
— Один раз нам повезло, — сказала она. — Повезет ли второй раз — не знаю.
— Хорошо, — пробормотал Эалстан.
Ничего хорошего он в этом не видел, но что поделаешь — руку убрал и по взгляду Ванаи понял, что прошел некую проверку.
— Поменяемся корзинами опять? — спросил он и, прежде чем девушка открыла рот, сам же ответил: — Нет, не стоит. Тогда все поймут, что мы встречались. А так никто не узнает — никто, кроме нас.
— Ты прав. Так будет лучше, — согласилась Ванаи и глянула на него внимательно: — Хорошо, что ты обращаешь внимание на такие мелочи.
Он пожал плечами, одновременно довольный и смущенный.
— Стараюсь. — Он и не догадывался, как похож в этот момент на Хестана.
Эалстан пристально оглядел Ванаи. Несмотря на то, что произошло между ними, они едва были знакомы.
Юноша откашлялся.
— Я бы хотел встретиться с тобой снова… до того, как снова наступит грибная пора.
Он надеялся, что вышло не очень похоже на «Я хочу заняться с тобой любовью, и как можно скорее». Не то чтобы это была неправда, но думал он не об этом — или не только об этом.
— Я тоже, — отозвалась Ванаи, и Эалстан вновь едва удержался, чтобы не пройтись по лесу на руках. — Завтра базарный день, — продолжала девушка, — и я вряд ли смогу уйти из города, но послезавтра мы можем встретиться.
Сердце юноши забилось учащенно — и тут же екнуло.
— В школе мне розог достанется, — мрачно признался он, — если только учителя сами не разбредутся грибы собирать.
Лежа в объятьях Ванаи, он мог быть уверен, что полученное удовольствие стоит доброй порки, — но едва ли дольше.
К облегчению Эалстана, нежелание все бросить ради новой встречи не обескуражило Ванаи. Девушка серьезно кивнула:
— У тебя есть голова на плечах.
Это мог бы сказать любой знакомый Эалстана, но с Ванаи они еще не были знакомы настолько близко — всего лишь еще ближе.
В поле за опушкой дубравы послышались голоса. Звали не Эалстана и не Ванаи, но оба тревожно вскинули головы.
— Твой дед пошел за грибами с тобой вместе? — опасливо поинтересовался юноша.
Как же его звали… а, Бривибас. Если придется, Эалстан сможет быть вежливым со стариком.
Но Ванаи покачала головой:
— Нет. Он пошел своей дорогой.
В голосе ее послышались холодные, отчужденные нотки. Прежде она иначе говорила о деде. Должно быть, что-то между ними произошло. Эалстану было очень интересно — что, но спрашивать было неловко.
— А твой кузен… Сидрок, кажется? — поинтересовалась девушка в свою очередь.
Она тоже запомнила кое-что о случайном знакомом. Эалстан был несказанно польщен.
— Он уже давно свернул на север. Мы договорились встретиться у городских ворот на закате.
Он наклонился и поцеловал Ванаи. Девушка стиснула его в объятьях. Они уже начали опускаться на сухую листву, не прерывая поцелуя, но с опушки вновь послышались голоса, ближе и ясней, чем прежде.
— Лучше не рисковать, — прошептал Эалстан с искренним сожалением.
— Ты прав. — Ванаи выскользнула из его объятий и поднялась на ноги. — Напиши мне, если хочешь. Я живу в Ойнгестуне на улице Жестянщиков.
Эалстан кивнул.
— А я в Громхеорте, на бульваре Графини Гервиды. Обязательно напишу!
— Хорошо. — Ванаи кивнула в ответ. — Дед разволнуется, когда я начну получать письма из Громхеорта, но меня его волнения больше не тревожат.
Между нею и Бривибасом и впрямь пробежала черная кошка. Быть может, в письме она расскажет — какая.
— Мне, наверное, пора… — пробормотал Эалстан, хотя вовсе не хотел расставаться с Ванаи.
Девушка кивнула еще раз.
— Мне тоже, — ответила она и добавила задумчиво: — Я буду писать твой адрес на фортвежском. У тебя могут быть неприятности от слишком близкого знакомства с каунианами.
Эалстану стало стыдно — от того, какое облегчение он испытал при этих словах.
— Если я могу чем-то помочь тебе… или твоему деду, — не забыл добавить он, — только скажи. Мой отец — человек довольно влиятельный.
— Спасибо, — промолвила Ванаи, не пытаясь скрыть горечи, — но воспользуется ли он своим влиянием ради проклятых чучел?
— Да, — коротко ответил Эалстан.
Девушка удивилась.
— Что ж, если он похож на тебя, наверное, воспользуется.
— Да, — повторил Эалстан, хотя и не был уверен, что влияние Хестана достигнет Ойнгестуна. — И я тоже.
Никаким влиянием он не обладал и знал это прекрасно, но в тот миг юноша готов был обещать Ванаи луну с неба. Судя по тому, как блеснули ее глаза, девушка поверила ему — или хотя бы в его искренность.
Эалстан поцеловал ее на прощание и двинулся назад, в сторону Громхеорта, поминутно оглядываясь. Едва не натолкнувшись на вековой дуб, он остановился, и помахал Ванаи. Та помахала в ответ. И когда фигурка ее скрылась за деревьями, Эалстан развернулся и зашагал по тропе в направлении города.
По дороге он обдумывал, что рассказать Сидроку. Проще всего — Эалстан хихикнул — было бы сказать правду: тогда двоюродный брат нипочем ему не поверит. Но какими словами при этом Сидрок помянет Ванаи, даже подумать тошно. Похабные шутки в ее адрес Сидрок отпускал с того дня, как увидал ее с Эалстаном. А теперь…
Девушка отдалась Эалстану без колебаний. По меркам жителей Фортвега — равно туземцев и кауниан, — это делало ее шлюхой, подобно той молоденькой каунианке, что пыталась отдаться Леофсигу ради денег.
— Но это же другое дело ! — воскликнул Эалстан, будто спорил с кем-то невидимым.
Что бы ни толкнуло Ванаи в его объятья, юноша осознавал — это была далеко не одна лишь животная страсть. Скорее уж одиночество и стремление забыться хоть ненадолго. Самолюбия юноши это не тешило, но к этому Эалстан и не стремился — ему важней было ясно осмыслить случившееся.
И даже дочку Даукантиса трудно было назвать шлюхой после того, как альгарвейцы предоставили ей выбор — или торговать собой, или умирать с голода. С высоты своих семнадцати лет Эалстан все ясней видел, что чем старше становишься, тем меньше веришь в общепринятые истины.
Эалстан понадеялся, что рыжики не загребли дочь торговца маслом (как ее звали, он припомнить не мог, хотя Леофсиг вроде бы называл ее по имени), когда набирали рабочих в Громхеорте. Что-то не так было в этой затее с принудительными работами — если б альгарвейцам требовались рабочие руки, они иначе выбирали бы «добровольцев» и позволили каунианам взять с собой хотя бы смену одежды, — но что именно, Эалстан понять не мог.
Юноша пожал плечами. Повлиять на оккупационные власти он не мог никаким способом. Лицо его просветлело — он вновь вспомнил о встрече с Ванаи. Большую часть пути до Громхеорта Эалстан старался надежно запечатлеть в памяти каждый поцелуй, каждое нежное слово, каждую ласку, каждое прикосновение, каждое мгновение восторга. Вспоминать было не так приятно, как сойтись с девушкой снова, но за неимением лучшего…
Серые стены громхеортской крепости поднимались в небо, теряясь на его фоне: над головой висели свинцовые тучи. Похоже было, что вот-вот хлынет ливень. Осень выдалась дождливая и холодная; такой же следовало ожидать и зимы. Эалстану стало любопытно — пойдет ли снег. В северных краях это случалось не каждый год.
Кто-то помахал ему в тени городских ворот. Эалстан прищурился: ну да, то был Сидрок. Юноша помахал в ответ, стараясь думать не о Ванаи, а о собранных грибах.
— Ха! — воскликнул Сидрок, подходя, и указал на корзину в руках Эалстана: — Та, с которой ты в прошлом году домой вернулся, а не твоя старая? Не нашел, выходит, той ковнянской девки? Жалко. Мог бы покувыркаться всласть.
Эалстан не взорвался только потому, что ожидал от двоюродного брата шуточек в подобном духе.
— Нет, не нашел, — ответил он, стараясь, чтобы голос его прозвучал легкомысленно. — А если б мы и встретились, то просто обменялись бы грибами.
В прошлом году это было бы правдой, но не теперь.
Сидрок презрительно махнул рукой.
— Она, верно, по тебе сохнет, Эалстан. Силы горние, да если бы я на нее в лесу натолкнулся, штанишки бы слетели — не успеешь «круль Оффа!» сказать.
— Мечтай-мечтай, — буркнул Эалстан.
— Ага. — Сидрок потешно схватился за пах. — Обеими руками мечтаю, не видишь?
Эалстан исхитрился издать смешок, чем вроде бы окончательно убедил Сидрока, что ничего особенного в лесу с ним не случилось. По дороге тот подтрунивал над двоюродным братом, но не больше обычного. В воротах оба посмеялись над постовым жандармом: тот с омерзением заглянул по очереди в обе корзины с грибами.
— Нам больше останется, — заметил Эалстан.
Жандарм, верно, понимал немного по-фортвежски — его едва не стошнило. Мальчишки расхохотались. Эалстан продолжал ухмыляться всю дорогу до дома, и если Сидрок решил, что его кузен посмеивается над глупым рыжиком — тем лучше.

Дождь хлестал полковнику Сабрино в лицо. Его крыло возвращалось с передовой на жалкое подобие полевой дракошни, где временно размещалось. Ящеру дождь не нравился: тварь тяжело взмахивала крыльями и держалась к земле ближе, чем в сухую погоду.
Сабрино дождь тоже не нравился. В сырой мгле уследить за всеми драколетчиками было почти невозможно, и полковнику приходилось больше обычного полагаться на звеньевых. Горизонт терялся в тумане. Работать по наземным целям было почти невозможно, увидать ункерлантских драконов — тоже. Одно счастье, что противник тоже подслеповат.
Найти дракошню тоже оказалось бесовски непросто. Пролетая достаточно низко, чтобы земля не таяла в стене дождя, Сабрино едва не врезался в склон холма. Дракон протестующе взвыл, когда всадник резко бросил ящера вверх. Столкнуться со скалой было бы еще неприятнее, но этого безмозглая тварь понять не могла.
Полковник еще долго искал бы взлетное поле, если бы не наткнулся случайно на лагерь победы, выросший за последние дни чуть севернее дракошни. Сабрино глянул на скорчившихся под частоколом замерзших, мокрых кауниан: интересно, что думают они о красивом названии, рожденном фантазией неведомого штабного хитроумца? Да и альгарвейцы-охранники на вышках едва ли радовались проливному дождю. В такую погоду луч жезла быстро рассеивается на каплях.
Но об этом пускай тревожится пехота. Сабрино же успокоился немного: вид лагеря победы позволил ему сориентироваться на местности. Полковник заложил крутой вираж. Дракон обиженно завизжал, упираясь, и летчику пришлось походя огреть тварь стрекалом, пока он передавал приказ по ручному кристаллу. Ближайшие драконы его крыла следовали за ведущим, но Сабрино предпочитал не рисковать — чтобы остальные не залетели куда-нибудь в Фортвег, а не в родное Альгарве.
Внизу показалось взлетное поле. Драконеры размахивали руками, кричали что-то неразборчивое. Полковник повел своего ящера на посадку. Хлопая крыльями, тварь успела забрызгать грязью укротителей раньше, чем те приковали ее к кольям. Как можно было вбить колья в жидкую грязь, Сабрино понятия не имел, но драконеры как-то справлялись.
— Как дела на фронте? — спросил один, когда Сабрино спрыгнул с драконьей шеи вна размокшую землю.
— Судя по всему, мы застряли, — ответил полковник. — Продвигаться вперед почти невозможно — особенно потому, что ункерлантцы продолжают рушить за собой мосты, становые жилы и все, что могут разрушить. Это дает им некоторое преимущество, потому что подкрепления подтягиваются к ним быстрее, чем наши подходят на передовую через перепаханное поле.
— Ага. — Драконер вытер лицо рукавом — без толку, конечно. — Проклятые ункерлантцы оказались крепче, чем мы думали.
— Верно.
Сабрино вспомнил генерала Хлодвальда и тут же пожалел об этом. Отставной военачальник был прав, когда предрекал, что его соотечественники станут сражаться из последних сил.
Один за другим плюхались в грязь драконы. Сабрино нашел повод не думать о старом генерале, погрузившись в заботы о летчиках и их зверях. Спустя какое-то время он снова столкнулся с драконером нос к носу. Укротитель ткнул пальцем через плечо:
— Если ничто больше не поможет, эти каунианские сукины дети помогут нам вломить конунгу Свеммелю по первое число.
Сердце Сабрино екнуло, словно дракон под ним провалился в воздушную яму.
— Надеюсь, до этого не дойдет, — промолвил он. — Но если придется… — Он неопределенно пожал плечами.
Теперь, когда его крыло в безопасности, на земле — в такую бурю само по себе маленькое чудо, — командир мог укрыться в палатке. Грязь все так же хлюпала под ногами, но сквозь промасленный брезент не просачивалось ни капли. Сабрино переоделся в чистое и пригласил на ужин звеньевых.
Что подаст на стол полевая кухня в этот раз, полковник понятия не имел. Трапеза вышла скорее в ункерлантском стиле, нежели в альгарвейском, — жареная форель, вареная свекла и бутыль зеленого вина неимоверной крепости. Капитан Орозио раскашлялся после первого глотка.
— Если солдаты Свеммеля пьют эту дрянь каждый день, не диво, что у них такой скверный характер!
— О да! — просипел Сабрино, опрокинув рюмку. — Мне, кажется, пора сдать кишки меднику и хорошо пролудить!
Это не помешало ему выпить вторую рюмку. А вот свеклу он не любил с детства, особенно вареную. Поэтому Сабрино еще гонял последние куски по тарелке, когда сквозь шум барабанящего по крыше палатки дождя послышались тревожные крики часовых.
— Что, ункерлантцы заслали диверсантов через линию фронта?! — воскликнул капитан Домициано, привстав с табурета.
Но из неразборчивых воплей прорвалось ясное: «Ваше величество!», и миг спустя в палатку Сабрино ворвался старший драконер:
— Сударь, нас почтил своим присутствием король!
— Си-илы горние! — пробормотал Сабрино. — Жаль, мне придется встречать его величество в этом болоте. Ну что ж поделать — попробуйте задержать его ненадолго, чтобы повара успели хотя бы приготовить ему ужин.
Вышло так, что король Мезенцио и денщик с подносом вошли в палатку почти одновременно.
— Ну же! — подбодрил король опешившего солдата. — Ставь тарелку — я же не могу есть у тебя из рук.
Королевский зонтик ветром вывернуло наизнанку. Его величество намок едва ли не сильней, чем вернувшиеся с задания драколетчики.
Сабрино и его подчиненные разом вскочили с мест.
— Ваше величество! — хором воскликнули они.
— Оставим церемонии до лучших времен, — оборвал их Мезенцио. — Дайте поесть, ради сил горних, и если нальете вот этого — как бы оно ни называлось, — буду премного благодарен.
Рюмку зеленого вина он опрокинул так легко, словно и впрямь имел луженую глотку.
Когда король расправился с ужином — вареная свекла его не смутила нимало, — Сабрино осмелился спросить:
— Что привело вас на фронт, ваше величество? И почему именно на этот участок фронта?
— Отнюдь не только желание повидаться с вами, граф, — ответил Мезенцио. Король собственноручно налил в рюмку разбавленный спирт и выпил залпом. — Ох-х-х… греет душу эта мерзость. Нет, вовсе не это желание. Если бы ункерлантцы не остановили наше наступление, я остался бы в столице. — Губы его растянулись в оскале, совсем не похожем на улыбку. — Но им это удалось. Поэтому я намерен лично наблюдать за вводом в строй первого лагеря победы.
— А-а! — Орозио просиял. — Отлично, ваше величество! Просто отлично!
У Сабрино засосало под ложечкой.
— Неужели дошло до этого?..
— Да, — произнес Мезенцио тоном, не допускающим возражений. — Если мы промедлим, под угрозой окажется взятие Котбуса. А если мы не возьмем Котбус до зимы, война продлится дольше и будет стоить нам дороже, чем мы думали, когда затеяли ее. Не так ли?
— Так, ваше величество, без сомнения, — поморщившись, ответил Сабрино, — но…
Мезенцио резко взмахнул рукой.
— Никаких «но», ваша светлость! Я примчался в эту жалкую злосчастную дыру не ради того, чтобы спорить с вами, и все ваши доводы не заставят меня передумать. Чародеи уже здесь. Солдаты — здесь. Вонючие кауниане — здесь. И я здесь! Я приехал, чтобы увидеть атаку своими глазами. Мы двинемся вперед — только вперед, к победе. Это вам понятно, сударь мой?
Звеньевые крыла Сабрино взирали на полковника, выпучив глаза, словно изумлялись, как он может спорить со своим монархом. Король Мезенцио прожег непокорного полковника взглядом столь яростным, что тот сам удивился своей дерзости.
— Вполне, ваше величество, — ответил Сабрино, но в жилах его текла кровь свободолюбивых альгарвейских воителей, и он добавил: — Будем надеяться, что эта затея принесет нам… вам желанные плоды, иначе мы пожалеем, что ввязались в нее.
— Эти заботы вам лучше оставить мне и коронным чародеям, — прорычал Мезенцио. — Ваш долг перед державой — вести драконов в бой, и я знаю, что вы исполняете его честно. А мой долг перед державой — победить, и я намерен сделать именно это. Следует ли мне разъяснить подробней?
— Нет, ваше величество, — ответил Сабрино. Он опрокинул еще одну рюмку — для храбрости. Но по мере того, как зеленое вино проникало в мозг, полковник осознавал — он сделал все, что в его силах, и, пожалуй, больше, чем следовало. Король Мезенцио выказал свою волю.
Полковник склонил голову.
— Слушаюсь, ваше величество.
— Без сомнения, — отозвался король Мезенцио голосом, более подобающим карикатурному образу безумного конунга Свеммеля, и добавил, смягчившись: — Когда наши солдаты пройдут парадом по улицам Котбуса, я непременно скажу: «Ну я же говорил вам!»
Он умильно улыбнулся Сабрино.
— Буду только рад это услышать, — ответил Сабрино и ухмыльнулся в ответ.
Мезенцио попытался вернуть прежнюю форму истерзанному бурей зонтику.
— А теперь мне предстоит разыскать палатку, в которой меня ждут… где-то в окрестностях. Всегда рад видеть вас, ваша светлость, хотя и не всегда рад с вами спорить. — Он кивнул командирам звеньев: — Господа. — И, не дожидаясь ответа, вышел в дождливую холодную ночь.
— Рисково живете, сударь мой, — пробормотал капитан Домициано, обращаясь к полковнику. — Ой рисково…
— Война идет, сударь, — поддержал его Орозио. — Если мы можем что-то сделать для того, чтобы вшивым ункерам зубы в глотку забить, — так и нечего сюсюкать.
— Пожалуй, вы оба правы, — вздохнул Сабрино. — Что ж мне остается делать, как не согласиться? Его величество высказал свое мнение вполне ясно, не так ли?
С облегчением он понял, что еще может посмеяться над собой. И все же, чтобы заснуть, ему пришлось выпить немало зеленого вина.
Больше король Мезенцио на дракошне не появлялся. Сабрино уверял себя, что его величество прибыл в Ункерлант с иными целями — и это была правда. Однако полковник понимал, что сам занес себя в черный список. Несогласные редко попадали в фавор к монархам.
На глазах у Мезенцио или в его отсутствие крыло Сабрино продолжало сражаться с ункерлантцами. В дождливую погоду пользы от них было меньше, чем в начале кампании, однако и ящеры противника страдали не меньше. Сабрино привык использовать лагерь победы в качестве ориентира — он был больше и приметней с воздуха, чем взлетное поле.
А потом, когда полковник уже начал подумывать, что ясные дни ушли навсегда, солнце вернулось в небеса. Погода оставалась по-осеннему прохладной, но земля начала подсыхать. Бегемоты вновь смогли продвигаться не по колено в липкой, вязкой грязи. Не теряя времени, альгарвейцы вновь перешли в наступление.
А ункерлантцы, не теряя времени, перешли в контратаку. Копившиеся в тылу на черный день массы солдат, бегемотов, драконов они бросали в бой, не задумываясь, многие ли выйдут из боя живыми — лишь бы отразить вражеский приступ. Остановить альгарвейцев не удалось, но атака с галопа перешла на ленивый шаг.
Сабрино вместе со своим крылом проводил в воздухе столько времени, сколько могли выдержать утомленные драконы, то сжигая на земле ункерланских солдат и зверей, то вылетая на перехват сланцево-серым драконам, терзающим ряды альгарвейцев.
Одним ясным, почти весенним утром драколетчики проплывали над ункерлантскими позициями, когда мир внезапно содрогнулся. Затряслась земля. Под слышимый в вышине рев окопы и траншеи смыкались, погребая ункерлантских солдат. Пламя рвалось из-под ног, поглощая без разбору пехотинцев и бегемотов, коней и единорогов. Гибель настигала не каждого, но большая часть противников, пытавшихся удержать фронт, сколько мог видеть Сабрино, была уничтожена за мгновения.
— А теперь добиваем оставшихся! — гаркнул полковник в хрустальный шар.
Драконы пикировали на ошеломленных, перепуганных солдат, в то время как пехота и кавалерия альгарвейцев, поддержанные бегемотами, вырвались из полевых укреплений и устремились в атаку. Боевые кличи доносились до небес; катастрофа, выкосившая ункерлантцев, не затронула их врагов. Прорвав ослабленный фронт, альгарвейцы устремились на запад, вновь набирая темп.
Когда усталые, но торжествующие драколетчики возвращались тем вечером на взлетное поле, Сабрино по привычке пролетел над лагерем победы. Внизу он увидел то, что и ожидал увидеть: поле, усеянное мертвыми телами.

Глава 7

Корнелю подтянул гетры, жалея, что не смог позволить себе шерсть потолще и потеплей. Всхолмья над Тырговиште овевал морозный ветер с юго-запада, со стороны Узкого моря и Земли обитателей льдов, принося с собой стужу полярного континента. Скоро пойдет снег.
Бывший подводник глянул вниз с холма на притулившийся к гавани город. Костаке, без сомнения, сйечас сидит в тепле и уюте, и Бринца вместе с ней — еще бы, когда в ее доме («Моем доме, прах побери!» — мелькнуло в голове у Корнелю) расквартированы трое альгарвейских офицеров. Несмотря на очевидную пользу, сибианский моряк все равно пожелал врагам отправиться к силам преисподним, да побыстрее.
— Пошевеливайся, ленивый олух! — рявкнул бригадир лесорубов, к которому Корнелю нанялся пару месяцев назад. — Работай топором, пока я тебе руки-ноги не обтесал!
— Ага! — хмыкнул Корнелю и повторил устало: — Ага…
Усталость поселилась скорее в душе его, нежели в мышцах, хотя после работы моряк сам валился подрубленным деревом и спал как убитый. Но Корнелю всю жизнь провел в приличном обществе и привык к вежливо высказанным приказам. От дровосеков вежливости ждать не приходилось.
Он снова глянул на вековую сосну, с которой сражался. Всякий раз, поднимая топор, он воображал на месте темной слоистой коры шею альгарвейца, на месте тонких струек пахучей живицы — потоки алой крови. Бригадир — широкоплечий здоровяк по имени Джурджу — хмыкнул почти довольно, глядя на нового работника, и отошел, чтобы подбодрить другого лесоруба.
Следовало отдать Джурджу должное — работал он, пожалуй, за двоих. Топор в его руках летал, как учительская линейка, а двуручной пилой великан мог орудовать в одиночку. Мозоли на его ладонях были толщиной в палец, а на ощупь — точно камень.
Корнелю в первые несколько дней на лесоповале стирал руки до крови. Прежде ему не доводилось работать так тяжело. Подводник едва не кричал, смазывая волдыри скипидаром, зато теперь огрубевшие руки сжимали рукоять топора крепче и уверенней. Работа из пытки превратилась в рутину.
Щепки летели во все стороны.
— Давай же, падай, сволочь! — прохрипел подводник.
Оскорбленный, он вымещал злобу на чем-то, что не могло дать сдачи. Корнелю фыркнул. Может, и нет особенной разницы между этой бригадой и сибианским флотом.
Глубоко в стволе послышался угрожающий треск и протяжный стон. Подводник заработал топором с удвоенной силой, поглядывая ежесекундно на верхушку сосны. Еще несколько секунд дерево стояло, потом начало крениться.
— Пошла-а-а! — заорал Корнелю.
Лесорубы бросились врассыпную. Когда Корнелю только нанялся в бригаду, он не догадывался об этом обычае. Второе же поваленное им дерево едва не вогнало Джурджу в землю по маковку, точно гвоздь. Подводник не обиделся на бригадира за то, что тот помянул всех родственников новичка.
С громовым треском сосна подломилась. Корнелю напрягся, готовый отскочить, если дерево поведет в его сторону. Его самого пару раз уже едва не вбило в землю падающим стволом. Однако сейчас дерево накренилось именно в ту сторону, куда собирался уложить его лесоруб, — искусство, которому Корнелю научился незаметно для себя. Сосна рухнула на желтеющую траву у опушки.
Джурджу подошел, придирчиво оглядел работу, покивал.
— Видывал я и похуже, — пророкотал он наконец. В его устах это была высокая похвала. — А теперь изведем ее на дрова. Городские скоро мерзнуть начнут, ну а стряпать и в жару надобно. Покуда в холмах растет лес, голодать нам не придется.
— Ага, — согласился Корнелю.
Ему стало интересно, долго ли еще холмам стоять под пологом леса. В давние времена бор шумел по всему острову. Прежде чем стальные корабли начали скользить по становым жилам моря, строевой лес шел на мачты торговых судов, что приносили богатства Сибиу, и галеонов, что давали державе силу. Леса в ту пору становились коронными заказниками. Сейчас многое изменилось, и Корнелю был уверен, что не к лучшему — как иначе, когда альгарвейцы захватили его родину?
Джурджу приволок двуручную пилу.
— Давай, — буркнул он, — пошевеливайся. Распилим на чурбаки, а там уже сам наколешь. Ну что встал болваном, твою так, нечего рассиживаться!
— Ага.
Ругался Джурджу, точно грузчик, а вот мыслил в точности как морской офицер. Подводник взялся за ручку пилы и приладил инструмент к стволу.
Чурбак за чурбаком отделялись от бревна. Орудовать пилой на пару с Джурджу было все равно что встать на пару с бесом — великан словно не знал усталости. Корнелю с трудом удавалось не перевалить на бригадира всю работу. Джурджу заметил его усилия.
— Ты не самый умелый лесоруб из тех, что я знал, — заметил бригадир, когда даже ему пришлось передохнуть, — но с работой справляешься, когда не халявишь.
Корнелю был до нелепости доволен похвалой.
Мальчишка лет четырнадцати собирал за ними опилки — вместе с сухой травой и парой горстей песка — в кожаный мешок. Потом древесную труху продавали на растопку вместе с просохшими сосновыми иголками.
— Ну вот! — неожиданно скоро заявил Джурджу. — С чурбаками сам справишься, я сказал. Да ветки покороче обрубай, не забудь. А то оставишь длинные куски, как в тот раз.
Ответа Корнелю он дожидаться не стал и быстрым шагом направился посмотреть, чем заняты остальные лесорубы.
«Тот раз» случился пару недель назад, но Джурджу ничего не забывал — и Корнелю не давал забыть. В чем-то великан действительно был похож на опытного унтера.
К тому времени, когда Корнелю закончил раскалывать на клинья последний чурбак, стемнело. В южных краях дни в конце осени становились коротки. Посреди леса Корнелю замечал это ясней, чем прежде в Тырговиште. В городе свет, разгоняющий вечерние сумерки, легко было добыть — город лежал прямо на источнике волшебной силы. Простой костер не мог сравниться с магическими светильниками.
Еда, приготовленная на огне, тоже уступала привычной для горожанина. Мясо на шампуре неизменно подгорало снаружи и не прожаривалось внутри. Каша из ячменя с горохом пополам оставалась пресной, как ее ни готовь. Но голод — лучшая приправа.
А усталость — лучшее снотворное. Это Корнелю усвоил еще на флоте, а теперь лишний раз убедился в этом. Хотя ночь и была длинной, Джурджу пришлось расталкивать работников на рассвете — не одного Корнелю, впрочем, отчего и стыдно не было.
На завтрак была все та же пресная каша. Корнелю сожрал все до крошки.

Предыдущая страница 11 Следующая страница


Тьма сгущается 12

— В город на подводах сегодня, — объявил Джурджу, — едут Барбу и Левадити.
Он многозначительно глянул на подводника. Тот взвился, будто шершнем ужаленный.
— Что?! — взвыл он. — Ты же сказал, что я поведу подводу!
— А теперь я иначе порешил, — ответил бригадир. — У Барбу сестра в городе больная, а Левадити торгуется лучше всех — если только мне самому не ехать. Не нравится мне, по какой цене ты в прошлый раз товар сдал.
— Но… — беспомощно пробормотал Корнелю.
Он тосковал по жене. Хуже того — он тосковал по ее телу. Корнелю не мог быть уверен, что сможет встретиться с нею, тем более наедине, но готов был рискнуть. Мысль о том, что Костаке окружена тремя похотливыми — других, как известно, не бывает — альгарвейскими офицерами, не давала ему покоя. По сравнению с этим цены на дрова казались незначительной мелочью. Чужие беды — тоже.
Джурджу сложил могучие руки на могучей груди.
— Как я порешил, так оно и будет. — Он смерил Корнелю взглядом. — Если не нравится — можешь убираться, а можешь заставить меня передумать.
Среди лесорубов раздались смешки. Джурджу оставался бригадиром не только потому, что знал свое ремесло лучше любого другого. Он был сильней и жестче любого из своих работников. Судя по тому, что слышал Корнелю, уже давно никто не бросал великану вызов. Но офицер знал, что мастерство значит не меньше, чем сила. Отставив миску, он поднялся на ноги.
— Ладно, — сказал он, — придется заставить.
Джурджу изумленно уставился на него. Остальные лесорубы — тоже. Потом бригадир неторопливо вышел на поляну.
— Тогда пошли, — бросил он через плечо. — Кишка у тебя не тонка, признаюсь, только тебе это не поможет. А как тебя откачают — пойдешь работать, имей в виду.
— Не пойду, — отозвался Корнелю, — а поеду. На подводе заместо Левадити.
Он уже и сам начал подумывать, что свалял дурака. Джурджу двигался с тигриной, а не медвежьей ловкостью да вдобавок был намного тяжелей своего противника. Лесорубы окружили поляну.
— Давай, — подначил его Джурджу. — Хочешь мне навалять — валяй. Или бери топор — и марш работать.
Неслышно вздохнув про себя, Корнелю выступил в круг. Да, придется нелегко… но отступить сейчас значило лишить себя всякой гордости. Он ринулся на бригадира. Движения его казались неуклюжими — подводник пытался внушить Джурджу ложную уверенность в собственных силах, и это сработало — бригадир широко замахнулся, намереваясь одним ударом вколотить Корнелю в валун за его спиной. Но бывший подводник легко увернулся и, перехватив руку противника, швырнул Джурджу на желтеющую траву. Потом изготовился было завершить прием ударом каблука по почкам, но великан не рухнул, точно подрубленное дерево, как надеялся Корнелю, а ловко откатился в сторону, чтобы тут же вскочить на ноги. Леорубы зашумели в недоумении.
Джурджу заново смерил наглеца взглядом.
— Знаешь, что делаешь, а? Ну ладно. Посмотрим, кто останется на ногах.
Теперь на лице его была лишь мрачная серьезность.
В следующие пять минут Корнелю исхитрился ударить бригадира, и не один раз, поставив здоровенный «фонарь» под глазом и здорово приложив по ребрам, но великан явно остался в выигрыше. Из носу Корнелю обильно текла кровь, хотя переносица вроде бы уцелела. Каждый вздох отдавался болью в ребрах. Моряк выплюнул кусочек зуба — в драке он и не заметил, как тот откололся. Еще повезло, что остальные на месте.
В конце концов Джурджу сумел сбить Корнелю с ног и заломить ему руку за спину.
— Если я тебе что-нибудь сломаю, — пророкотал великан, — работать ты не сможешь. Довольно с тебя или продолжить?
Он надавил посильней, и плечо Корнелю взорвалось болью.
— Довольно, — выдавил моряк опухшими губами, злясь на себя.
Отпустив противника, Джурджу помог ему подняться на ноги, а затем огрел по спине так, что едва не сбил с ног по новой.
— А ты смелый парень, — признал он, и остальные лесорубы закивали вразнобой. — Заставил меня попотеть. — Снова кивки. — А теперь смой кровь, — скомандовал Джурджу, — и за работу. Не бывать тебе сегодня в городе, вот так.
— Ага, — прохрипел Корнелю.
Кто-то принес ему ведро воды. Прежде чем умыться, моряк пристально вгляделся в свое отражение. Зрелище было неприглядное. Может, оно и к лучшему, что Костаке его сегодня не увидит.

— Ваше величество… — Маршал Ратарь облизнул губы и произнес то, что следовало сказать несколько минут назад: — Северный фронт прорван. Южный — тоже, но там противник продвигается не столь быстро: погода мешает.
На бледной, точно у каунианина, всю жизнь просидевшего в темнице, физиономии конунга Свеммеля черные глаза полыхали, словно угли.
— И как, — промолвил монарх тоном, в котором звучала угроза, — могло это случиться?
— То была волшба, ваше величество, — ответил Ратарь. — Большего сказать не могу — я лишь солдат. Ежели вам нужны подробности, их может поведать архимаг Адданц.
Пылающий взор конунга обратился на главного чародея ункерлантской короны.
— Да, Адданц, поведай нам подробности, — проскрежетал Свеммель еще строже. — Поведай, как подвел ты родину в трудный час!
Адданц склонил голову. Как и Ратарь, он был видным мужчиной в расцвете лет. Старое поколение придворных лежало в могилах. Иные — те, кому повезло больше, — умерли от естественных причин. Остальные выбрали сторону проигравшего в войне конунгов-близнецов или навлекли на себя гнев Свеммеля. Их судьба была куда страшней.
— Ваше величество, — не поднимая головы, проговорил Адданц, — я не ожидал, что альгарвейцы пойдут на подобное кощунство. Никто не ожидал, что проклятые альгарвейцы способны на такое! — Слово «проклятые» в его устах приобретало зловещее ударение на первый слог. — Для тех, кому природная склонность и опыт позволяют чуять волшбу, мир содрогнулся в тот час, когда они вершили свое злодейство. Силы горние — ваше величество, когда они свершили это преступление в первый раз, я едва не умер!
— Лучше б ты сдох! — прорычал конунг. — Тогда мы поставили бы на твое место кого-нибудь посмышленей. — Он повернулся к Ратарю: — И на твое!
— Мое?! — выпалил — точней было бы сказать, пискнул — Ратарь. Маршал надеялся, что гнев самодержца выплеснется без остатка на голову архимага, но… не повезло.
— В чем моя вина? — осмелился он запротестовать робко, опасаясь еще больше взбесить конунга.
— Ни в чем — оттого и виноват ты! — отозвался Свеммель. — Следовало тебе догадаться, что злосчастные альгарвейцы снизойдут до всяческой подлости, не сумев одолеть нас в честном бою!
— Ваше величество, никто из нас не мог подумать, что они опустятся до… до такого, — вмешался Адданц.
Ратарь кивнул ему благодарно и удивленно. Чтобы вступиться за близкого к опале маршала, архимагу требовалось больше отваги, чем, по мнению военачальника, таилось в чародее.
— Вам, без сомнения, ведомо, ваше величество, — продолжал архимаг, — что жизненная сила — мощнейший источник колдовских энергий. Солдаты, истощившие заряды боевых жезлов, могут пополнить запас волшебной силы с помощью принесения в жертву пленников — или своих отважных товарищей.
— Сие ведомо нам, — ответил Свеммель. — Как может быть иначе? На дальнем западе в особенности наши бойцы не раз использовали жизненные силы отдельных соратников, чтобы остальные могли сдержать приступ вшивых бородатых дёнок !
Адданц кивнул.
— Именно, ваше величество. Ключевое слово тут «отдельных». Ибо жизненная сила являет собою эссенцию чистой волшбы. Но альгарвейцы, можно сказать, перешли от розничной торговли кровью к оптовой. Они собрали в одном месте несколько тысяч кауниан — верней сказать, в нескольких подобных местах — и убили разом всех, после чего их чародеи обрушили высвобожденные силы на наши войска.
— Так и случилось, — согласился Ратарь. — Полевые чародеи сделали все, чтобы ослабить мощь вражеских боевых заклятий, — Адданц вступился за него, и маршал чувствовал, что обязан оказать ответную услугу, — но были повержены.
— Это великое зло, величайшее из зол, — полным ужаса голосом заключил архимаг. — Собрать вот так невинных людей, отнять их жизни и украсть витальную силу ради своих заклятий… не думал я, что даже альгарвейцы способны опуститься до подобного. В Шестилетнюю войну они сражались отчаянно, но были не более жестоки, чем их противники. Теперь же… — Он покачал головой.
Конунг Свеммель выслушал его, не прерывая. Выслушал очень внимательно. Ратарь испытал некоторое облегчение — он опасался уже, что самодержец сейчас впадет в бешенство и кликнет палачей. Потом взгляд Свеммеля устремился на него, и маршал понял, что рано обрадовался.
— Как нам остановить их? — спросил конунг.
Голос его был спокоен — пугающе спокоен.
Это был верный вопрос. Единственный, правду сказать, вопрос, который заслуживал ответа в данную минуту. И все равно Ратарь пожалел, что Свеммелю пришло в голову этот вопрос задать. Ему оставалось лишь ответить честно, хоть это и могло стоить ему головы.
— Не знаю, ваше величество. Если альгарвейцы и дальше станут тысячами уничтожать покоренных ими, мы останемся перед ними, как голый с ножом против воина с мечом и в кольчуге.
— Почему? — осведомился Свеммель с любопытством и недоумением — с таким явным недоумением, что ошарашил Ратаря.
— Потому что они без угрызений совести совершают то, на что мы пойти не можем, — разъяснил маршал очевидное.
Свеммель запрокинул голову и оглушительно расхохотался. Нет, он выл от смеха, брызгая слюной. Одна капля упала Ратарю на щеку. По монаршим щекам катились слезы восторга.
— О глупец! — выговорил Свеммель, когда дар речи отчасти вернулся к нему. — О наивный глупец! Не ведали мы, что поставили девственника во главе наших армий!
— Что, ваше величество? — недоуменно спросил Ратарь.
Он не мог взять в толк, что так развеселило Свеммеля. Маршал покосился на Адданца. Лицо архимага исказилось от ужаса, но, к изумлению Ратаря, еще сильнее, чем в те минуты, когда чародей объяснял суть альгарвейских преступлений. И этот ужас сказал Ратарю все.
Не желая верить своим догадкам, маршал уставился на Свеммеля:
— Вы же не…
— Разумеется, да. — Веселье слетело с конунга, как плащ на ветру. Он наклонился вперед и уставился на маршала, подавляя жутким своим величием: — Где же еще нам взять собственные кольчугу и меч?
На этот вопрос маршалу тоже отвечать не хотелось. Альгарвейцы пали в бездну сами, но его они за собою не утянут. Обыкновенно Ратарь не отступал перед трудностями, но сейчас отвернулся, попытавшись отвлечь конунга Свеммеля мелкими заботами.
— Где возьмем мы столько жертв? — спросил он. — Среди подданных вашего величества кауниан лишь горстка, и даже если бы мы решили воспользоваться ими тем же способом, сейчас все они в руках альгарвейцев. А если мы начнем резать пленных рыжиков, они стант убивать наших солдат вместо кауниан.
Свеммель повел плечами так безразлично, что у маршала в груди захолонуло.
— У нас достаточно крестьян. Нам довольно будет — вполне довольно, — чтобы в живых остался хоть один, когда закончится война, лишь бы только альгарвейцев не осталось вовсе.
— Не знаю, — добавил Адданц, — сумеем ли мы в ближайшее время сравниться с ними в чародейском мастерстве. Этот ужас, как и многое другое, они готовили для нас годами. Даже если нам придется опуститься до массовых жертвоприношений, чтобы уцелеть, — его передернуло, — нам предстоит многое разузнать самим.
— Почему же ты не начал трудиться над этим прежде? — грозно спросил конунг.
В отчаянии архимаг уставился на конунга:
— Потому что я не думал — никто не думал, — что альгарвейцы дойдут до подобной мерзости! Я не думал, что кто бы то ни было дойдет до подобной мерзости! И трижды никогда не думал, что сам вынужден буду опуститься до подобной мерзости!
Ратарь уже замечал не раз, что открытое неповиновение порою помогало привлечь внимание Свеммеля там, где не действовали иные доводы. Подчас непокорный обнаруживал, что лучше было бы не привлекать монаршего внимания, — но не в этот раз.
— Готов ли ты предать державу в руки альгарвейцев и гнусности их, — неожиданно доброжелательно промолвил конунг, — оттого лишь, что не смог опуститься до их уровня?
— Нет, ваше величество.
Адданц не мог не понимать, что за другой ответ поплатится головой.
— Так же и мы, — заключил конунг Свеммель. — Иди. Ты и твои колдуны должны узнать, как альгарвейцы творят свою волшбу, да поскорее. Мы обещаем тебе, архимаг: если держава падет перед королем Мезенцио, живым ты не попадешь в руки его солдат. Об этом мы позаботимся. Ты все понял?
— Так точно, ваше величество, — отозвался Адданц.
Свеммель взмахнул рукой, отпуская его, и чародей бежал. Ратарь не винил его. Он и сам был не прочь сбежать, но его конунг еще не отпустил.
— Твоя задача, маршал, — обратился к нему Свеммель, — проследить, чтобы альгарвейцы не раздавили нас, прежде чем мы научимся обороняться. Как ты намерен исполнить ее?
Ни о чем ином Ратарь не мог думать с той минуты, как весть о катастрофе дошла до него.
— Мы рассредотачиваем части на передовой, — он начал загибать пальцы, — чтобы альгарвейцы не могли накрыть одним заклятием большое число солдат. Кроме того, мы организуем эшелонированную оборону, чтобы ударить по рыжикам с флангов, если те прорвут фронт снова.
— Это замедлит продвижение рыжих разбойников. Но не остановит их, — заметил Свеммель.
Конунг был неглуп — к сожалению. Окажись он хоть немного глупей, с ним было бы куда проще иметь дело. А так Свеммель был хитер ровно настолько, чтобы полагать себя умней, чем на самом деле.
Но в данном случае он был прав. Так Ратарь и ответил.
— Погода тоже работает на нас, — продолжил он. — Как бы альгарвейцы ни старались, они не могут продвигаться вперед быстро. Мы меняем расстояние на время.
— У нас осталось не так много лиг на размен, — прорычал конунг.
«А ты еще собирался впиться королю Мезенцио в глотку», — мелькнуло в голове у Ратаря. Но об этом упоминать не стоило.
— Наступает зима, — промолвил он. — Противнику становится все труднее наступать. Кроме того, ваше величество, мы начали засылать в тыл врага диверсионные группы, чтобы разрушить ведущие из Фортвега становые жилы. Если проклятые рыжики не смогут доставлять кауниан на передовую, они и в жертву их приносить не смогут.
Свеммель редко выказывал маршалу свое одобрение, но на сей раз конунг изменил этому правилу.
— Вот это отлично, — проговорил он. — Отлично. — Свеммель замолчал; одобрения его надолго не хватало. — Хотя… могут ли рыжики резать жертв на месте, в Фортвеге, а на передовую перебрасывать запас магических сил?
— Об этом лучше спросить Адданца, не меня, — ответил Ратарь. — Я могу лишь догадываться, но скорей всего — нет. Если бы альгарвейцам было под силу такое, разве стали бы они перевозить кауниан в лагеря за самой линией фронта?
Свеммель помял костистыми пальцами узкий подбородок. Он и сам очень напоминал альгарвейца, если бы не цвет волос и глаз. Наконец конунг хмыкнул.
— Возможно, и так. А если бы мы захватили нетронутым такой лагерь, то смогли бы избавиться от кауниан в нем и не убивать наших подданных. Было бы забавно позволить рыжикам делать нашу работу.
Чувство юмора у него было жутковатое. В этом Ратарь убедился за много лет при дворе.
— Лучше было бы отпустить их и позволить самим добираться домой в Фортвег.
— Зачем же транжирить ресурсы?
— Если хотя бы один доберется до родины и расскажет, что творят альгарвейцы с пленниками, не кажется ли вам, что Фортвег может восстать против короля Мезенцио?
— Может быть… а может, и нет, — ответил Свеммель. — Фортвежцы любят каунинан не больше, чем рыжики. — Конунг пожал плечами. — Хотя попробовать стоит. Кроме того, огласка станет для Мезенцио позором, что само по себе хорошо. Да, мы разрешаем отпускать пленников.
— Благодарю, ваше величество. — Ратарю пришла в голову еще одна мысль. — Если альгарвейцы станут убивать тысячи людей, чтобы питать свои заклятия, а мы начнем убивать тысячи, чтобы противостоять им, воевать снова придется простым солдатам. Интересно, подумал ли об этом Мезенцио, прежде чем разжигать такой костер?
— Нам это неинтересно, — высокомерно ответил конунг Свеммель. — На любой его костер мы ответим двумя.

Как ни старалась Пекка получить удовольствие от недолгого пребывания в «Княжестве», радости она не испытывала. Чародейка понимала, что магистр Сиунтио поступил весьма учтиво, забронировав для нее номер в лучшей гостинице столицы, когда вызвал Пекку в Илихарму. Но она приехала бы даже без приглашения. Стылый ужас под сердцем гнал ее из Каяни.
В становом караване, идущем на север, она оказалась не единственной чародейкой. На лицах троих или четверых пассажиров Пекка заметила неутихающую тревогу. Каждый из них кивал ей и вновь возвращался к своим тревожным думам — тем же, что не отпускали саму Пекку.
Но Сиунтио организовал в Илихарме встречу всех семи князей Куусамо, что самой Пекке было бы не под силу. Она рада была, что Семеро воспринимают случившееся так же серьезно, как и чародеи, — прежде у нее возникали в этом большие сомнения.
В дверь постучали, и чародейка поспешно встала, чтобы открыть стоявшему у порога Сиунтио.
— Доброго вам дня, — с поклоном произнес волшебник. — Внизу ждет карета, которая отвезет нас в княжеский дворец. Ильмаринен отправится с нами, если он только не затащил в чулан девицу-разносчицу, когда я выпустил его из виду.
— Магистр Сиунтио! — сурово воскликнула Пекка. — Совершенно не следовало заезжать за мной по дороге во дворец. Я добралась бы и сама. Я намеревалась добраться сама!
— Я хотел, чтобы мы втроем предстали перед семью князями, — ответил старый чародей-теоретик. — Князь Йоройнен, как мне известно, сообщает совластителям о том, как продвигаются наши исследования — если продвигаются. Если мы вместе выступим с предупреждением, Cемеро скорее прислушаются к нашему голосу.
— Вы мне льстите, — отмахнулась Пекка.
Сиунтио непривычно серьезно покачал головой. Смущенная чародейка отвернулась, чтобы вытащить из шкафа в прихожей тяжелую шерстяную накидку.
— Пойдемте, — бросила она нарочито сурово, пытаясь скрыть волнение.
Когда они спустились в вестибюдь, оказалось, что Сиунтио не шутил — Ильмаринен деятельно охмурял симпатичную девицу наружности вполне куусаманской — раскосые глаза, смуглая кожа, высокие скулы, — если не считать по-лагоански рыжих кудрей. Уже присоединившись к старому магистру и Пекке, ученый отправил девушке воздушный поцелуй.
— Проверял, не сетубальская ли она шпионка, — беспечно заметил он.
— О да, — отозвался Сиунтио. — Засланная к нам исключительно для глубокого проникновения.
Ильмаринен кивнул было, но смешок Пекки подсказал ему, что в словах магистра таилось не одно значение. Он окинул Сиунтио мрачным взглядом.
— Думаешь, у тебя чувство юмора прорезалось? — буркнул он. — Так это старческий маразм начинается, вот что.
— Если бы, — пробормотал старик. — Это был бы повод вести нормальную жизнь… а не орать за обеденным столом, точно меня на дыбу вздернули, как случилось пару дней назад. Я перепугал всю таверну, но сам перепугался куда больше.
Ильмаринен скривился.
— Да, паршиво было.
Пекка молча кивнула. Память о той минуте останется с нею до конца дней.
— Нам нужно поторопиться, — промолвил Ильмаринен со вздохом. — Девочка подождет.. А наша встреча — нет.
Морозный ветер ударил Пекке в лицо, когда чародеи покинули уютный вестибюль «Княжества». На тротуарах и мостовых Илихармы лежал черный от сажи подтаявший снег. Ее родной Каяни находился южнее хребта Ваатоярви, и зимние бури, налетавшие с Земли обитателей льдов, обрушивались на город всей мощью. Там снега не тают до самой весны.
Цокали по булыжнику копыта. Карета везла троих чародеев в княжеский дворец. Тот стоял на холме над городом: закладывали его как крепость за много лет до того, как древние кауниане впервые пересекли Валмиерский пролив к западу от здешних мест. В подвалах под ныне венчавшими холм великолепными зданиями по сию поры велись раскопки, и результаты их иной раз поражали историков.
— Что за человек князь Рустолайнен? — поинтересовалась Пекка. — Мы в южных краях немного о нем слышали.
— А он не из тех, кто полагает, будто делам князя Илихармы место в газетах, — ответил Сиунтио, на что Ильмаринен кивнул. — Солидный мужчина. И неглупый.
— Не такой предусмотрительный, как Йоройнен, — добавил Ильмаринен. — Он видит то, что есть, а не то, что может быть. Но Сиунтио прав — солидный мужчина.
Семь князей Куусамо не придерживались жесткого этикета, как властители Дерлавайского континента и, если уж на то пошло, лагоанский король Витор. Гофмейстер, проводивший чародеев в палату для аудиенций, объявил об их появлении столь же буднично, как если бы те явились на встречу с семью богатыми торговцами. Одевались князья тоже на купеческий манер, без пустой роскоши. Пекка опустилась на одно колено, Ильмаринен и Сиунтио низко поклонились.
— Сегодня обойдемся без лишних формальностей, — объявил князь Йоройнен.
Он окинул взглядом стол, за которым восседали Семеро. Возражений не последовало.
Князь Рустолайнен сидел в центре: в конце концов, собрание проходило у него в замке. Впрочем, он мог бы сесть и с краю и все равно остался бы самым могуществнным из Семерых, поскольку столица находилась у него во владении. Князь милостиво кивнул Сиунтио.
— Достопочтенный магистр, вы убедили меня собрать моих совластителей. Я объяснил им суть дела как мог, но я не чародей. Повторите те разъяснения, что дали мне.
— Полагаю, чародеи в их владениях уже рассказали о случившемся своим князьям, — заметил Сиунтио. Некоторые из Семерых кивнули. — В любом случае, — продолжил магистр, — дело это касается уже не тонкостей чародейства, а вопросов добра и зла. В своей борьбе с Ункерлантом альгарвейцы опустились до убийства.
— Война и есть убийство, — заметил Рустолайнен.
Сиунтио покачал головой.
— Это вы сказали мне и в прошлый раз, ваше высочество. Я ответил тогда, и повторю теперь: война — это кровопролитие. Противники имеют возможность побороться друг с другом. Альгарвейцы согнали в лагеря беззащитных людей и убили их ради колдовской силы, которую приносит кровавая жертва, — а силу обратили против войск конунга Свеммеля. Теперь они наступают там, где прежде были остановлены.
— Насколько сильны заклятия, которые можно наложить подобным способом? — поинтересовался князь Парайнен, чьи владения лежали на дальнем востоке, по другую сторону Ботнического океана от дьёндьёшских берегов.
— А сколько пленных кауниан готовы они расстрелять? — резко ответил Сиунтио. — Чем больше крови, тем сильней чары.
— Убивать стало легче, чем в древние времена, — добавил Ильмаринен. — Уже не надо стоять над каждым пленником с мечом или топором — можно одного за другим пронзать огненными лучами жезлов. О, чудеса прогресса! — ухмыльнулся он желчно и сурово.
— Насколько велика мощь альгарвейского чародейства в сравнении с новыми заклятиями, над которыми работаете вы трое и некоторые ваши коллеги? — спросил князь Йоройнен.
К изумлению Пекки, и Сиунтио, и ехидный Ильмаринен обернулись к ней.
— Вашк высочество, дрова не могут гореть жарче, чем уголь. Наши изыскания — это уголь или нечто жарче любых углей. Но большой костер из дров может дать больше жара, чем один маленький уголек. Альгарвейцы разожгли самый большой пожар в истории — и дым его скверно пахнет.
— Хороший образ, — пробормотал про себя Сиунтио, и Пекка благодарно улыбнулась.
— Вчера мы призвали альгарвейского посла в Куусамо, — промолвил Рустолайнен, и остальные шестеро кивнули разом. — Он отрицает, что его держава совершила подобное преступление, и уверяет, будто сию ложь пустили враги короля Мезенцио. Что скажете на это?
— Скажу, ваше высочество, что у Альгарве совесть нечиста, — ответил Сиунтио. — Сделанного не спрятать от тех, у кого достанет опыта и таланта. Альгарвейцам остается только изображать потерянную невинность.
— Нас уверяют, что если кто и совершил это преступление, то впавшие в отчаяние ункерлантцы, — заметил Рустолайнен.
Пекка, Ильмаринен и Сиунтио рассмеялись одинаково горько.
— О да! — воскликнул Ильмаринен. — Поэтому войска Свеммеля триумфально отступают, покуда альгарвейцы в ужасе и смятении преследуют их по пятам.
— Результаты говорят громче — и правдивей — слов, — согласилась Пекка.
— Скоро ли разгорится этот ваш самый жаркий огонь? — полюбопытствовал Йоройнен.
На этот вопрос скорей могла ответить Пекка.
— Ваше высочество, я уже готовилась провести опыт, чтобы выяснить, насколько жарко этот огонь будет гореть и не погаснет ли, когда альгарвейцы совершили… то, что совершили. Когда я доберусь, наконец, до лаборатории, ответ станет ближе. Сколько времени нам потребуется, чтобы взять под контроль обнаруженный эффект — если он будет обнаружен, — я не могу пока сказать, простите.
Она опустила глаза. Узор на ковре под ногами повторял узоры тростниковых циновок, какими куусаманские вожди покрывали пол, прежде чем узнали о существовании ковров.
— Альгарвейский посол может говорить красивей, чем мы, — промолвил Ильмаринен. — Изящней, чем мы. Но имейте в виду, о Семеро, мы говорим вам правду.
— И что предложите нам вы? — озвучил, как было принято, общее мнение князь Рустолайнен.
Сиунтио шагнул вперед:
— Войну, ваше высочество. Если мы спустим подобное преступление с рук его виновникам, пострадает весь мир. Должно быть ведомо каждому, что есть вещи запретные. С горечью заявляю я это, но без сомнения.
— А как же наша война против Дьёндьёша? — воскликнул князь Парайнен.
Противостояние это затрагивало его сильней, чем любого из совластителей, поскольку порты на его землях обращены были к спорным островам посреди океана.
— Ваше высочество, — твердо заявил Сиунтио, — война с Дьёндьёшем ведется ради блага Куусамо. Война с Альгарве станет войной ради блага всего мира.
— На паях с Ункерлантом? — Парайнен скептически поднял бровь. Пекка не могла его винить за это. — Конунг Свеммель готов скорей разрушить мир, чем спасти.
— Без сомнения, — согласился Ильмаринен. — Но то, что Свеммель лишь готов совершить, Мезенцио творит на наших глазах. Что имеет больший вес?
Свеммель при этих словах снял бы чародею голову — за оскорбление короны. Парайнен прикусил губу и, пусть неохотно, кивнул.
— Если мы вступим в войну с Альгарве, — проговорил Рустолайнен, — новое направление волшебства не будет нам подспорьем, верно?
— Да, ваше высочество, — по крайней мере, сейчас, — ответила Пекка. — Оно еще может оказаться нам полезно, но я не могу сказать, как скоро это случится и насколько велика будет польза.
— Прыжок в темноту, — пробормотал Парайнен.
— Нет, ваше высочество, бросок к свету, — отозвался Сиунтио.
— Да ну? — Парайнена его слова не убедили. — Свеммель в ответ пустит под нож собственных подданных, как только эта мысль придет ему в голову. Скажете, я ошибаюсь?
Пекка не думала, что князь ошибся, — скорее опасалась, что он прав.
— Это огромная разница, ваше высочество, — ответила она тем не менее. — То, что делает человек ради самозащиты, и то, что он делает во вред ближнему, — не одно и то же. Кроме того, Мезенцио не собственных подданных приносит на алтарь — он нашел других жертв, беззащитных и безответных.
Князья обменялись вполголоса несколькими словами.
— Мы благодарим вас, магистры, сударыня, — промолвил Рустолайнен. — Если нам потребуется дальнейшая консультация, мы вас призовем.
Палату для аудиенций Пекка покидала с тяжелым сердцем. Она надеялась на большее — хотя бы на обещание большего. Однако известие о том, что семеро князей объявили войну Альгарве, обогнало ее карету на пути в «Княжество». Чародейка никогда не думала, что весть столь печальная может наполнить ее душу такой радостью.

Слухи носились по Приекуле, полные то ужаса, то гнева. Чему верить — и верить ли хоть слову, — Краста не знала. Следовало бы не обращать внимания на пустую болтовню, но как-то не получалось.
Если кто и мог знать правду, это был полковник Лурканио. Когда, отодвинув капитана Моско, Краста замерла на пороге комнаты, которую полковник сделал своим кабинетом, — входить запросто к нему она не осмеливалась, — альгарвеец оторвал взгляд от бумаг.
— Заходите, моя дорогая, — промолвил он с обычной своей чарующе жестокой улыбкой, отложив стальное перо. — Чем могу служить?
— Это правда? — осведомилась Краста решительно. — Скажи, что это неправда!
— Хорошо, дорогая, это неправда, — покорно повторил Лурканио. Краста вздохнула облегченно, но ухмылка ее рыжеволосого любовника стала шире, и полковник осведомился: — А о чем, собственно, речь?
Краста уперла руки в бока. Ярость ее разгорелась мгновенно.
— Как?! — воскликнула она. — То, о чем все говорят, конечно!
— Все говорят разное. — Лурканио пожал плечами. — Обыкновенно глупости. И почти всегда — неправду. Думаю, я не слишком рисковал, назвав неправдой тот слух, что имели в виду вы, что бы это ни было.
Он сделал вид, будто поглощен документом. Чтобы ее променяли на какие-то бумаги, даже грозный полковник Лурканио, — этого Краста стерпеть не могла.
— Тогда почему Куусамо объявило войну Альгарве? — осведомилась она резко, как бичом хлестнула.
Привлечь внимание любовника ей удалось. Лурканио снова отложил перо и пристально посмотрел на маркизу. Улыбка сошла с его лица, сменившись выражением иного рода — таким, что Краста пожалела о своей вспыльчивости. Похоже, ей удалось привлечь внимание Лурканио даже слишком хорошо.
— Расскажите-ка мне поподробнее, что именно вы имели в виду, милая моя, от кого наслушались подобных баек и где, — мягко промолвил полковник.
Голос его звучал чем тише, тем более угрожающе — в противоположность всем прочим знакомым Красте мужчинам.
— Ты прекрасно знаешь! Или должен знать!
Краста пыталась сохранить вызывающий тон, но с Лурканио это было почти невозможно. Полковник легко навязывал свою волю маркизе, как его армия полтора года назад навязала свою волю защитникам Валмиеры.
И Лурканио это знал.
— Предположим, я хочу услышать это от вас, — повторил он. — Во всех подробностях. Заходите, садитесь, устраивайтесь поудобнее. И закройте дверь.
Краста подчинилась. Она всегда замечала, когда ей приходилось подчиняться чужой воле, а не своему капризу. Повиновение давило ее, словно слишком тесные брюки. Пытаясь выкроить себе немного свободы, немного воли, она одарила Лурканио бесстыдной улыбкой.
— Твои люди подумают, что я не за этим пришла.
Один раз она от скуки отдалась полковнику прямо в кабинете, чем надолго отвлекла Лурканио от его бумаг.
Сегодня отвлечь альгарвейца не удалось.
— Пусть думают что хотят. — Он махнул рукой. — Вы пришли рассказать мне, что наслышаны… о некоторых событиях. А теперь не желаете поведать, каких именно. Я должен знать.
Он выжидающе уставился на нее.
И снова Краста обнаружила, что подчиняется его воле. И оттого, что она исполняет приказ, а не следует собственным желаниям, как в отсутствие полковника Лурканио, маркиза позволила себе бросить ему в лицо:
— Это правда, что Альгарве вывозит кауниан из Валмиеры, или из Елгавы, или… откуда-то еще, — с географией, как и со многими другими предметами, у нее неизменно возникали проблемы во всех академиях, которые маркиза успела почтить своим недолгим присутствием, — и творят с ними всякие ужасы в варварском Ункерланте?
— А, это… — Лурканио снова махнул рукой. — Я думал, что вы заговорите о чем-то более серьезном, дорогая моя. Нет, мы не вывозим жителей из Валмиеры или Елгавы и не творим с ними никаких ужасов. Точка. Я вполне ясно выразился?
Краста не заметила, что полковник ответил не на все ее вопросы; если бы в академиях или женской гимназии (незаконченной) маркиза больше внимания уделяла занятиям, этот факт, возможно, не ускользнул бы от ее внимания. Но и страх, порожденный циркулирующими уже вторую неделю слухами, ушел не сразу.
— Тогда почему люди твердят об этом? — не унималась она.
— Почему? — Лурканио вздохнул. — Или вы не замечали сами, что большинство людей — простонародье в особенности — глупы и готовы повторять все, что слышали, точно ученые галки?
В общении с Крастой это был беспроигрышный ход.
— Разумеется! — воскликнула маркиза. — Все простолюдины если не глупцы, то просто негодяи! Простолюдины… просто.
Она рассмеялась. Остроты получались у нее разве что по нечаянности, да вдобавок Краста не всегда замечала, когда ей удавалось сказать нечто забавное, но уж если замечала, то была необыкновенно довольна собой.
Лурканио тоже рассмеялся — громче, чем того заслуживал бледный каламбур.
— Ну вот видите? Вы сами вынесли приговор лжецам. Разве пропал без вести кто-то из ваших знакомых? Или из ваших слуг? Или знакомых ваших слуг? Нет, разумеется. Как бы могли мы сохранить в секрете подобное? Это просто невозможно.
— Да, конечно, — признала Краста.
Если бы люди начали пропадать в Валмиере, слухи не были бы столь расплывчаты и бледны. Теперь, когда полковник указал на это, маркиза и сама удивилась своей доверчивости. Но все же…
— Тогда почему Куусамо объявило вам войну?
— Почему? — Лурканио сардонически приподнял бровь. — Я скажу вам, почему, дорогая моя: потому что семь князей ревнуют к нашим победам и ухватятся за любой повод, чтобы втоптать нас в грязь.
— А-а…
Такой довод Краста тоже могла понять: сама она подобным же образом обходилась со светскими соперницами и становилась жертвой сходного обхождения. Маркиза кивнула.
Улыбке Луркано вернулось прежнее обаяние. Полковник отодвинулся от стола вместе с креслом. Кресло было альгарвейское, штабного образца. Латунные колесики заскрипели.
— Раз уж вы все равно здесь, дорогая моя, не стоит ли нам предоставить моим подчиненным повод для сплетен?
Сейчас в его голосе не слышалось приказных ноток. В делах постельных он никогда не пытался распоряжаться Крастой — во всяком случае, впрямую. Если бы маркиза решила выйти из кабинета, Лурканио не упрекнул бы ее ни словом. И Краста подчинилась — во многом потому, что могла отказаться. Тем более что остальные альгарвейские офицеры начнут ревновать Лурканио, а это было маркизе приятно. Она опустилась перед полковником на колени и задрала его юбку.
Испытывая душевное (и телесное — Лурканио был весьма щепетилен в вопросах любовных игр) облегчение, маркиза вернулась в свои покои, чтобы выбрать плащ для поездки по магазинам Приекуле. От Бауски не было никакого проку. То, что называлось «утренней болезнью», у нее затягивалось на весь день, так что в любой момент горничная могла, тяжело сглотнув, умчаться в направлении уборной. Если вынашивание детей всегда связано было с подобными трудностями, Краста решительно не желала принимать участие в процессе.
Кучер, тоже укутавшись в плащ от осенних морозов, отвез маркизу на бульвар Всадников. Едва высадив хозяйку, он вытащил из кармана флягу и отхлебнул. Выпивка поможет ему согреться — или хотя бы забыть о холоде.
Красту больше интересовали собственные планы, нежели времяпрепровождение какого-то слуги. Со времени альгарвейского вторжения бульвар Всадников, где располагались лучшие магазины столицы, несколько поблек. По великолепным его тротуарам прохаживалось — шествовало, верней сказать — куда меньше покупателей, и большинство из них составляли альгарвейские офицеры в форменных килтах. Лавочники, по крайней мере, не бедствовали при новой власти: захватчики с трудом удерживали в руках пакеты. Краста с нехорошей усмешкой наблюдала за двумя альгарвейцами, что вышли из магазина дорогого дамского белья. Пойдут купленные ими шелка и кружева на украшение валмиерских любовниц или отправятся в метрополию — в утешение ничего не подозревающим женам?
Ей захотелось, чтобы Лурканио купил ей подарок в этой лавке. Хотя если не догадается — мир не рухнет. Кое-кому из прежних ее любовников приходила в голову эта мысль. Изысканное белье покоилось в комоде и давно пропахло кедровым маслом, которым отпугивают моль.
В нескольких шагах от магазина дамского белья размещалась излюбленная Крастой портновская лавка. Маркиза вгляделась, попытавшись сквозь осыпающиеся сусальные узоры разглядеть, во что одеты манекены на витрине. Если она отстанет от моды, Лурканио может прийти в голову подарить роскошное белье кому-нибудь еще.
Вгляделась — и застыла. Не полувоенный покрой новых сюртуков и брюк заставил ее оцепенеть. Краста представить себе не могла, чтобы валмиерский портной выставил на продажу юбки , после того как Альгарве разгромило его державу. Это казалось ей непристойным — нет, хуже того: не каунианским.
Но из примерочной вышла молоденькая валмиеранка в юбочке, едва достававшей до колен, оставляя открытыми лодыжки.
— Никакого приличия, — пробормотала Краста.
До войны ей самой доводилось носить юбки — но теперь? Переход на чужеземное платье отдавал поражением сильней, чем объятья чужеземного любовника. Но модистка захлопала в ладоши от восторга, а ее клиентка полезла в карман сброшенных брюк, чтобы расплатиться за покупку.
«Больше не стану сюда заглядывать!» — решила Краста и двинулась дальше, недовольная.
Она заглянула к ювелиру поискать серьги — ничего подходящего не обнаружила, зато довела до слез девчонку-продавщицу, отчего настроение ее слегка улучшилось.
Как только она вышла на улицу, как из-за угла показался виконт Вальню. Весело помахав ей рукой, виконт прибавил шагу. Краста отвернулась. Вальню тоже перешел на юбки.
— Что случилось? — поинтересовался виконт, изготовившись чмокнуть маркизу в щечку.

Предыдущая страница 12 Следующая страница


13 Гарри Тертлдав

Краста резко отвернулась — не игриво, как могла бы, а с полной серьезностью.
— Что случилось? — эхом отозвалась она. — Я тебе скажу, что. Вот что!
Она ткнула пальцем в развевающуюся юбочку. На мужчине варварское одеяние даже более, чем на женщине, казалось признанием собственного поражения. Самодовольным признанием.
Вальню сделал вид, будто не понял.
— Мои колени? — Тонкое благородное его лицо озарилось недоброй улыбкой. — Дражайшая моя, вы имели случай наблюдать и другие части моего тела.
— Но не на улице, — проскрежетала Краста.
— И на улице тоже, — возразил Вальню. — В тот раз, когда вы соизволили вышвырнуть меня из коляски, мы были не просто на улице, а посреди нее, чтоб мне провалиться!
— Это… другое дело, — заявила Краста, хотя и не смогла бы объяснить, в чем заключена разница, и задала вопрос, который ей, собственно, и не давал покоя: — Как ты можешь носить эту гадость?
— Как могу носить? — Вальню, извесный приспособленец, приобнял ее за талию. — Милая моя, догадываетесь ли вы, что в нынешнем положении я вряд могу позволить себе не носить юбок. Защитная окраска, что поделаешь.
Раз-другой Краста, возможно, и слышала этот оборот, но о значении его даже не догадывалась.
— Какая-какая краска?
— Защитная, — повторил Вальню. — Знаешь, как у бабочек, что похожи на сухие листья, стоит им крылья сложить, и у жуков, прикидывающихся сучками, чтобы их не пожирали птицы. Если я буду походить на альгарвейца…
Он замолчал. Краста была не самой умной женщиной в Валмиере, но намек уловила.
— О, — пробормотала она. — Это все пустые сплетни. Я так думаю, что пустые. Лурканио говорит, что это все неправда. Иначе мы бы слышали о пропавших людях, верно?
— Если только люди начнут пропадать именно в Валмиере, — заметил Вальню.
— Мы бы и про Елгаву знали — или прознало бы елгаванское дворянство и подняло бы такой шум, что в Приекуле было бы слышно, — стояла на своем Краста.
Аргумент, конечно, принадлежал полковнику Лурканио, но Красту он поразил, и она его без зазрения совести присвоила.
Если Вальню и не был поражен, то, по крайней мере, призадумался.
— Возможно, — промолвил он наконец. — Возможно. Силы горние, как бы я хотел, чтобы так оно и оказалось! И все же, — свободной рукой он огладил складки килта, — лучше не рисковать понапрасну. Закон подобия, все такое. И разве мне не идет?
— Ты выглядишь просто нелепо. — Тактичной Краста пыталось выглядеть только при полковнике Лурканио. — Нелепо, как альгарвеец в штанах. Противоестественно.
— Ты просто великолепна. Но тебе я поведаю истинную правду. — Вальню наклонился к ней и прошептал в самое ухо, почти касаясь волос губами: — Под юбкой гуляют жуткие сквозняки…
Краста, невзирая на лучшие свои намерения, от неожиданности хихикнула.
— Так тебе и надо.
На сей раз она позволила Вальню поцеловать ее в щеку. Довольный виконт раскланялся. А вот Краста обнаружила, что витрины больше не радуют ее, и отправилась домой, раздраженная и мрачная.

— Валить! — рявкнул альгарвейский солдат на скверном ункерлантском. — Еще дровей!
— Вот тебе еще, — пробурчал Гаривальд, свалив груз к ногам рыжика.
Каждое полено, что сожгут альгарвейцы, было вынуто из крестьянской поленницы, но тех, кому хватало смелости жаловаться, расстреливали. Больше никто и не жаловался — при захватчиках, понятное дело.
Могло быть и хуже. В Зоссене задержалось на постой не больше отделения альгарвейских солдат. Крестьяне могли бы восстать, задавить врагов числом. В соседней деревне возмущенные жители так и поступили. Больше на том месте деревни не было. Альгарвейцы пригнали солдат, бегемотов, драконов — и сровняли ее с землей. Мужчин убили. Женщин… об этом Гаривальд старался не думать.
Приятель его, Дагульф, уронил свою вязанку под ноги часовому. Тот довольно кивнул и театрально вздрогнул. По-ункерлантски он едва мог связать два слова, но, как все рыжики, наделен был лицедейским даром.
— Холодно, — пожаловался он. — Очень холодно.
Гаривальд кивнул. Спорить с захватчиками — себе дороже. Дагульф тоже кивнул. Крестьяне переглянулись незаметно. Оба даже не улыбнулись, хотя Гаривальду серьезное выражение лица далось с трудом. Лужи едва подернулись ледком, да и тот к полудню растает верно. Если альгарвеец полагает, что это мороз, то он недавно в здешних краях.
— Не по погоде парень одет, — заметил Дагульф, когда они достаточно далеко отошли от альгарвейского поста.
— Не по погоде, — согласился Гаривальд. — Бедолага.
Теперь оба рассмеялись без опаски.
Гаривальд почесался. Его суконный кафтан доходил до лодыжек и был вдвое толще альгарвейского зимнего мундира. Под кафтаном крестьянин носил шерстяную рубаху, шерстяные же подштанники и гетры. Ему было вполне уютно. Когда наступит зима, сверху можно будет накинуть шинель и нахлобучить меховую шапку. Уютно не будет, но не замерзнешь.
— Меня эдакую юбчонку под страхом жезла не заставишь натянуть, — заметил Дагульф.
— Чтоб мне провалиться, коли ты не прав, — отозвался Гаривальд. — Как пурга заметет, так у тебя там отмерзнет все разом. — Он примолк задумчиво. — Пожалуй, сукиным детям это на пользу пошло бы, а?
— Угу. — Дагульф скривился. — Ох и блудливый же народец под Мезенцио ходит! Готовы завалить все, что шевелится, а что не шевелится, то потрясти вначале.
— Точно, — проговорил Гаривальд. — С тех пор, как они сюда заявились, что ни день, то позор. Бабы все твердят, что их, мол, заставили, мол, жезлами грозили, а глаза-то у многих довольные! Это их альгарвейские штучки портят — ручку там поцеловать, хвост распушить.
Дагульф пожелал захватчикам нечто, отдаленно связанное с поцелуями, но не то, о чем упоминал Гаривальд, и оба крестьянина грубо расхохотались.
— Вот бы тебе песню об этом сложить, — добавил он, — такую песню, чтобы наши бабы зареклись с рыжиками по стогам валяться, вот что.
— Если тебе вправду жезл под нос сунуть, так и сам завалишься, — заметил Гаривальд. — С этим ничего не поделаешь. А вот остальные…
Он умолк на полуслове, глаза остекленели. Дагульфу пришлось подтолкнуть приятеля — иначе тот так и остался бы стоять.
— Осторожнее надо будет с такими песнями, — заметил Гаривальд.
— А то ж! — хмыкнул Дагульф. Он ткнул пальцем в сторону ковылявшего к ним через деревенскую площадь Ваддо. Земля подмерзла, и староста мог крепче опереться о палку, чем по осени, когда деревенские улочки утопали в грязи по колено. — И не одних альгарвейцев нам опасаться надобно.
— Рыжикам он нас не выдаст, — заметил Гаривальд и мудро добавил: — Я так думаю.
— Еще как выдаст, — мрачно предрек Дагульф. — Как же ему иначе к альгарвейцам подольститься? Да только нами торговать.
— Пока он ничего такого не делал, слава силам горним.
Гаривальд прекрасно знал, чем еще Ваддо мог бы порадовать солдат короля Мезенцио: если староста приведет их к зарытому в лесу хрустальному шару, они, может быть, и простят его за то, что тот спрятал колдовское орудие. Особенно если Ваддо скажет, что во всем виноват Гаривальд, который прятал хрусталик вместе с ним.
— Добре, добре, — прохрипел Ваддо, приближаясь. — Добрый сегодня день — для всех нас, уверен.
Голос его звучал вовсе не так уверенно, как прежде — до того, как альгарвейцы взяли Зоссен. Ваддо оставался старостой и преданно исполнял повеления захватчиков, но власть, которой он, мало не наместник конунга Свеммеля, обладал, рассеялась. С точки зрения солдат Мезенцио, староста был лишь вожаком стаи таких же, как он, псов — и ему доставался первый пинок.
— Доброго дня, — хором отозвались приятели.
— Наш друг, — добавил Дагульф, тыча пальцем в сторону Гаривальда, — скоро разродится новой песней.
Гаривальд мысленно пожелал соседу заткнуться.
Ваддо просиял.
— Видел я, как он в себя ушел, вот и понадеялся. С новой песней и зимние вечера быстрей пролетят.
— Постараюсь, — коротко ответил Гаривальд.
Теперь ему предстояло сочинить две песни: одну простую и одну — про деревенских девчонок, что поддаются на уговоры альгарвейских солдат. Он надеялся, что вторую Ваддо не услышит. Несмотря даже на то, что старостина дочка была достаточно молода, хоть и не так красива, чтобы привлечь внимание альгарвейцев.
— Если песня выйдет хоть вполовину так хороша, как те, что ты уже сочинил, она все равно будет лучше, чем многие, что мы годами поем, — добавил Ваддо. — В нашей родной деревне появился певец — миннезингер, я бы сказал! Кто бы мог подумать!
— Спасибо, — стеснительно пробормотал Гаривальд.
Мысль о том, что он в силах сложить песню, до сих пор приводила его в трепет.
— Это тебе спасибо! Ты делаешь Зоссену доброе имя!
Староста был необыкновенно красноречив. «Не переигрывает ли? — мелькнуло в голове у Гаривальда. — Может, усыпить бдительность хочет, а потом сдать парням Мезенцио?» Ему пришло в голову, что хрустальный шар стоит перепрятать в одному ему известное место. А то и вовсе утопить в омуте. Если бы удалось это сделать незаметно — может, и стоит.
С другой стороны, если альгарвейцы застанут его за этим занятием, то спалят на месте. Или вздернут на суку под табличкой в назидание остальным. Может, как раз этого Ваддо и добивается? Тогда накажут напугавшегося Гаривальда, а староста ни при чем выйдет… Крестьянин помотал головой, отгоняя дурацкие, тошнотворно подлые мысли.
— Неплохо будет услышать новую песню, — повторил Ваддо. — Что угодно, лишь бы о голоде не вспоминать…
— Хороший был урожай, — скорбно промолвил Дагульф. — Жалко, нам не достался.
— Рыжики… — Ваддо оглянулся торопливо — точно так же, как остальные жители Зоссена, когда не желали попадаться на глаза старосте. Ничего опасного он не заметил — в этом Гаривальд мог быть уверен, потому что оглянулся и сам, — и ограничился тяжелым вздохом и коротким: — Ну, что поделаешь…
— Сущая саранча, — буркнул Дагульф.
Гаривальд исхитрился наступить ему на ногу; приятель что-то распустил язык.
Ваддо опасливо кивнул. Гариваль все равно ему не доверял. Староста любого мог выдать альгарвейцам.
Разделавшись, как мог скорее, с пустым разговором, какого требовала вежливость, Гаривальд вернулся к себе в избу.
— Пойду в лес опять, — бросил он Анноре. — Если повезет, хоть вязанку дров приволоку домой, а не только рыжикам.
— Хорошо бы, — вздохнула жена. — А если сумеешь белку камнем подбить или кролика оглоушить — еще лучше.
— Если повезет, — повторил Гаривальд. — Вот только ежели бы мне всегда везло, на сто миль от Зоссена ни единого альгарвейца не осталось бы.
— Верно сказано, — с горечью ответила Аннора. — Иди уж. Может, подвернется невелика удача, да наша.
— Будем надеяться. Подай-ка оселок.
Он вытащил топор из-за пояса и прошелся по лезвию. Пока он рубил сухостой для альгарвейцев, следить за инструментом не было смысла: затупившийся топор давал работнику повод не выкладываться и не торопиться. А вот когда трудишься на себя — дело другое.
Гаривальд торопливо шагал по тропинке. Его привлекали не бурелом и не возможность поохотиться немного. В лесной тишине слова приходили на ум легче, чем в деревне. Как-то у Гаривальда целый куплет выпал из памяти, когда Сиривальд не вовремя спросил о чем-то.
Ваддо ждал от него веселой песни, чтобы скрасить тоску зимних вечеров. Гаривальд понимал, что за нее и следовало бы взяться поначалу. И конечно, в голову непременно лезли строчки другой — такой, чтобы ункерлантские женщины забыли дорогу в койки альгарвейских солдат.
Крестьянин со злостью швырнул камнем в серую белку, едва заметную на серой от старости березе, и промахнулся буквально на ладонь. Белка взбежала повыше, укоризненно застрекотав.
— Зар-раза, — пробурчал Гаривальд, подрубая молодое деревце.
Березка — не белка и сбежать никуда не могла. Тонкие бревнышки и ветки потолще он упихивал в кожаный заплечный мешок. Тело трудилось само, а рассудок парил свободно. Гаривальд сам не заметил, как у него сложился не один, а целых два куплета с рифмой на слово «зараза».
Крестьянин напел вполголоса новую песню, взвешивая каждый слог, проверяя размер, оттачивая каждую строку. К тому времени, когда он двинулся обратно в Зоссен, работа была закончена.
Он допел песню до конца, потом поменял местами пару слов, спел снова и готов был поправить еще одну строку, когда у него за спиной кто-то захлопал в ладоши. Гаривальд мгновенно обернулся, покрепче стиснув топор в руках. Кое-то из жителей деревни полагал, будто лучший способ выжить при альгарвейцах — это лизать им пятки. Но любой, кто вздумает донести на Гаривальда, горько пожалеет об этом.
Но тот, кто хлопал в ладоши, был не из зоссенцев. Крестьянин видел этого человека впервые. Незнакомец был суров видом, грязен и тощ; замызганная шинелька когда-то имела сланцевый цвет. В руке он сжимал боевой жезл — оружие, с которым топор Гаривальд не мог тягаться, — однако целиться в крестьянина не стал.
— Добрая песня, — промолвил он, кивнув одобрительно, и по говору его стало ясно, что родился незнакомец далеко от герцогства Грельц. — Сам сложил?
— Ага, — буркнул Гаривальд, прежде чем догадался соврать.
— Так я и подумал — прежде не слыхивал такой, — заметил незнакомец. — Добро. Спой-ка еще разок, приятель, чтобы я запомнил.
Гаривальд послушно спел — все от первой до последней строчки. Незнакомец слушал внимательно, потом властным жестом приказал повторить и запел сам. Слух у него был чуткий, и вышло неплохо.
— Приятелям моим понравится, — проговорил он. — Месяц-другой, и вся округа станет распевать. Не все склонили головы перед альгарвейцами, знаешь, даже когда их бегемоты втоптали нас в грязь. Как, бишь, деревенька твоя зовется?
— Зоссен, — промолвил Гаривальд.
— Зоссен, — повторил незнакомец — быть может, избежавший плена солдат? — Скоро Зоссен о нас услышит.
Он отдал Гаривальду честь, словно офицеру, и нырнул в лесную чащу, враз скрывшись из виду.

Зачем его вызвали в королевский дворец, Фернао понятия не имел. Усталый чинуша, появившийся в его служебном кристалле, отказался рассказывать, заявив лишь: «Все будет разъяснено вам в приватной беседе». Чародей готов был признать, что в осторожности той имеется здравое зерно: опытный волшебник способен был уловить колебания эфира. Но ехать во дворец неизвестно зачем ему было решительно неприятно.
Он уже выбрался из городского каравана на остановке перед дворцом, когда в головы ему пришла неприятная мысль: что, если новое задание связано с персоною Пенды, фортвежского короля в изгнании? Какое там неприятная — перспектива эта попросту пугала Фернао. Он был бы рад — нет, положительно счастлив! — никогда более не видеть капризного монарха.
Снедаемый тревогой, он вышагивал по широкому проезду, вымощенному красным кирпичом, не обращая внимания на величественное здание перед собой. В Сетубале он жил с рождения и, может быть, поэтому воспринимал дворец как часть пейзажа, в то время как приезжему не так легко было забыть об его существовании.
И даже Фернао порой отрывал взгляд от мостовой. Дворец лагоанских королей требовал внимания: требовал громко и пронзительно. Построен он был в витиеватом альгарвейском стиле позапрошлого столетия: альгарвейском стиле, доведенном до предела, какой могла оплатить разве что королевская мошна. Все в нем устремлялось в небеса, и все сплошь покрыто маниакально подробными рельефами. Вся история Лагоаша от начала времен до возведения дворца изображена была на его стенах, парапетах и башнях — все в натуралоьную величину и по большей части покрыто золотой фольгой. Фернао стало интересно: сколько же скульпторов ослепло, покуда возводился дворец?
Могучие бронзовые двери королевской резиденции производили впечатление еще более грандиозное, чем сам дворец, если такое вообще было возможно. Нимало не поблекшей за два столетия эмалью на них изображена была вторая битва в Валмиерском проливе, в которой незадолго до закладки дворца лагоанский флот наголову разгромил армаду Сибиу.
Ругаясь про себя, чародей шагнул в распахнувшиеся двери приемной дворцовой канцелярии, где трудилось за конторками с дюжину секретарей. Фернао шагнул к первому попавшемуся и представился.
— Одну минуту, ваше волшебство, с вашего разрешения, — промолвил тот, — я должен свериться с графиком встреч. — Он провел пальцем по строчкам. — Да, все верно: вы точно вовремя. Вам назначена встреча с полковником Пейшото из министерства обороны Это в восточном крыле, сударь, — вон тот проход, и по коридору налево.
— Искренне благодарен, — ответил Фернао.
Секретарь поклонился, не вставая, по-альгарвейски церемонно.
Чародей бодрым шагом двинулся по коридору, едва не насвистывая на ходу. Какое бы занятие ему ни намерены были поручить, с королем Пендой оно связано никак не было. «А если Пенда тут ни при чем, — легкомысленно подумал Фернао, — я как-нибудь справлюсь».
Чем дальше отходил чародей от того дворцового крыла, что отведено было под личные покои короля Витора, тем менее помпезными выглядели залы и палаты, а когда Фернао добрался до министерства обороны — то есть через добрых десять минут — обстановка вокруг даже начала располагать к работе.
Ливрейный чиновник на входе перехватил посетителя, заставил прикоснуться к гильдейской визитке — окажись на месте Фернао самозванец, карточка засветилась бы красным, — и только тогда проводил в кабинет Пейшото. Полковник оказался моложе и стройней, ежели ожидал Фернао: чародею он был почти ровесником, а кроме того, полон излишнего энтузиазма.
— Рад знакомству с вами, сударь, сердечно рад! — воскликнул Пейшото, вскочив с кресла и пожимая чародею руку. — Присаживайтесь, будьте как дома, прошу. Выпьете со мною бокальчик?
Не дожидаясь ответа, он хлопнул в ладоши. Штабной писарь принес бутылку и два бокала.
Вино отдавало цитрусами.
— Елгаванское, — заметил Фернао, даже не глядя на этикетку.
— Именно так, — подтвердил полковник Пейшото. — Альгарвейское лучше, но будь я проклят, если стану теперь наливаться их винами. Мне будет мерещиться, что я пью кровь. — Улыбчивое лицо его омрачилось. — Грязный фокус они провернули в Ункерланте.
— Вы не чародей, полковник, и понятия не имеете, насколько грязный, — отозвался Фернао. — Если вы вызвали меня, чтобы я помог положить конец этой мерзости, я с вами всем сердцем.
Он залпом осушил бокал и наполнил вновь.
— В некотором роде, господин чародей, в некотором роде, — отозвался Пейшото. — Мы собираемся, так сказать, засадить драконам Мезенцио колючку под крыло. И судя по моим данным, — он поворошил разбросанные по столу бумаги, — вы идеальный кандидат — идеальный, повторю — для этой работы.
— Продолжайте, — подбодрил его Фернао.
— Сейчас, — ответил Пейшото. — Всему свое время. Итак, как я вижу, вы служили бортовым чародеем. Собственно, на этом посту вас застала война, не так ли? Мы ведь не можем нанести удар альгарвейцам, не перебравшись вначале через океан, не так ли?
— О да, — с пьяноватой серьезностью подтвердил Фернао. — Хотя исследования, которыми я сейчас занят, имеют оборонное значение — если державе я нужнее на мостике боевого корабля, я готов.
Пейшото просиял.
— Вот слова настоящего патриота, друг мой! Но, с вашего разрешения, мы планировали для вас нечто иное. Вы близко подошли к истине, не поймите превратно — но не вполне. Большинство чародеев — лагоанских чародеев, по крайней мере, — выходило когда-то в море. Но известно ли вам, что лишь горстка лагоанских чародеев и лишь единицы первостатейных — когда-либо ступали на Землю обитателей льдов?
Фернао обнаружил, что совершил большую ошибку, когда решил, что готов на любое задание, лишь бы оно не было связано с королем Пендой.
— Полковник, — жалобно пробормотал он, — вы когда-нибудь жрали вареный верблюжий горб? Пытались когда-нибудь разжевать кусок верблюжьей солонины?
— Слава силам горним, никогда, — ответил Пейшото с вполне объяснимой, на взгляд Фернао, радостью. Чародей пожалел, что о себе не может сказать того же. — Но поскольку вы имеете подобный опыт, это делает вас тем более ценным в нашей кампании. Думаю, вы это понимаете?
— Какой кампании? — поинтересовался Фернао, решив про себя не понимать по возможности ничего.
— Будущей высадки на южный континент, само собой, — ответил полковник. — Если повезет — немного повезет, заметьте, — мы сбросим в море янинцев и альгарвейский экспедиционный корпус. И где они тогда окажутся, а? Ну где?
— В каком-нибудь теплом культурном месте? — решил догадаться Фернао.
Пейшото от души расхохотался, будто чародей ляпнул что-то смешное, вместо того чтобы сказать сущую правду.
— С какой стати мы обезумели настолько, чтобы отнимать ледовый край у янинцев? — поинтересовался Фернао. — По мне, так они оказали нам большую услугу, когда захватили побережье в прошлом году.
— Побережье никого не волнует ни на грош — ни на ломаный грош. Куда важнее тамошнее подземелье . — Пейшото наклонился к чародею, обдав винными парами, и выдохнул одно только слово: — Киноварь.
— А-а, — протянул чародей. — Верно. Но…
— Никаких «но», сударь мой, — перебил его полковник. — Без рудников на южном континенте у Альгарве почти нет источников киновари. Без киновари пламя ее драконов остынет. Если мы отобьем у врага эти рудники, то нанесем ему этим тяжелый удар. Скажете, я ошибаюсь?
— Нет, — признал Фернао. — А вы скажете, что мы не потратим на то, чтобы отнять у Мезенцио южную ртуть, вдвое, втрое, нет, впятеро больше сил, чем он на то, чтобы обойтись без киновари?
Пейшото просиял. Положительно, для кадрового военного полковник был слишком жизнерадостен.
— Превосходно подмечено, сударь, превосходно! Однако вспомните — теперь, когда Куусамо вступило в войну на нашей стороне, мы можем иначе распоряжаться резервами, не опасаясь получить удар в спину. Типично альгарвейская глупость, даже не спорьте…
— Об этом я не забывал, — заметил Фернао.
Он надеялся, что теперь куусамане начнут публиковать свои закрытые исследования — те, что пропали из общедоступных журналов. Пока этого не случилось: косоглазые лениво все отрицали.
— Но я помню также, — продолжал он, указывая на карту за спиной полковника, — что курс к берегам южного континента лежит мимо островов Сибиу, а на архипелаге размещено немало альгарвейских солдат, альгарвейских кораблей, альгарвейских левиафанов и альгарвейских разведдраконов.
— Верно. Без сомнения, верно. — Смутить Пейшото было невозможно. — Я не говорил, что будет просто, сударь. Я сказал, что мы это сделаем. Если нам удастся высадить на полярных берегах солдат и драконов, нам потребуются и полевые чародеи, знакомые с местными условиями — и с местными водами. Станете ли отрицать, что вы один из немногих таких чародеев?
Пропутешествовав от Земли обитателей льдов до Лагоаша на спине левиафана, Фернао познакомился с полярными водами ближе, чем хотелось бы.
— Отрицать не могу, — с сожалением промолвил он, — и все же…
Полковник Пейшото прервал его взмахом руки.
— Государь мой, ваше добровольное сотрудничество было бы весьма желательно, весьма. Но не обязательно.
Фернао прожег его взглядом. Это было понятно — скверно, зато понятно.
— Иными словами, придется — заставите.
— Если придется, — подтвердил Пейшото. — Вы нам очень нужны. Я клянусь вам, что награда в случае успеха будет велика — как для державы, так и для вас лично.
— Как и наказание за провал. По крайней мере, для меня, — ответил Фернао. — Держава, полагаю, переживет. — Он вздохнул. — По крайней мере, до весны у меня хватит времени, чтобы подготовиться к этой… авантюре.
— О нет! — Пейшото покачал головой. — Мы отплываем не завтра, но и конца зимы дожидаться не станем. В скверную погоду альгарвейским разведчикам сложней будет следить за нашими продвижениями. Кроме того, у наших моряков больше опыта плавания в зимних полярных водах.
— Они проворней уворачиваются от айсбергов? — процедил Фернао. Полковник, чтоб ему пусто было, кивнул. — Армию вы, надо полагать, собрались высадить на краю паковых льдов — а до берега добираться маршем?
Он рассчитывал отпустить злую шутку, но к его ужасу, полковник кивнул снова.
— Ну да. Лучше всего застать врага врасплох.
— Налетевший внезапно буран может застать врасплох нас , — напомнил чародей.
Пейшото пожал плечами, как бы говоря: «Всякое бывает».
— А чем вы собираетесь там питаться? — привел Фернао последний довод.
— Справимся, — ответил Пейшото. — Обитатели льдов ведь не голодают.
— Вы с ума сошли, — объявил Фернао. — Ваши начальники с ума сошли. И вы хотите, чтобы я спасал вас от вас самих?
— Ну, если хотите, можно и так сказать, — безмятежно ответил полковник. — Я отправляюсь с экспедиционным корпусом. Так что я не прошу от вас ничего такого, на что не решусь сам.
— Ой, только не изображайте здесь альгарвейца! — возмутился Фернао. — Конечно, я согласен.
«Интересно, — мелькнуло у него в голове, — я большой дурак или не очень?» Хотя что там гадать — и так понятно.

Глава 8

— Что за друзья у тебя появились в Ойнгестуне? — спросил Леофсиг, обернувшись к младшему брату. — За последние полмесяца ты получаешь оттуда уже третье письмо.
Ничего особенного он в виду не имел и меньше всего ожидал, что Эалстан в ответ покраснеет и промямлит:
— А… э… просто… ну, просто… знакомые, вот и все.
Ответ его был настолько уклончив, что Леофсиг расхохотался. Эалстан бросил на него убийственный взгляд.
— Знакомые, да? Она хорошенькая? — поинтересовался старший. — Должно быть, очень, если ты из-за нее так волнуешься.
Действительно, физиономия Эалстана озарилась улыбкой.
— Она красивая, — пробормотал он вполголоса, покосившись на дверь их общей спальни: а ну как подслушает кто-нибудь со двора? Леофсиг про себя решил, что брат зря волнуется: в такой холодный, дождливый вечер только сумасшедший может торчать на улице лишнюю минуту.
— Ну, рассказывай, — подбодрил его Леофсиг. — Где вы познакомились? Как ее зовут?
Он с трудом мог поверить, что его братишка уже интересуется девочками, хотя Эалстан уже начал отпускать бороду, как взрослый.
— Познакомились, когда грибы собирали, — ответил Эалстан по-прежнему шепотом.
Леофсиг расхохотался снова: если с этого начиналось меньше четверти фортвежских бульварных романов, он готов был сьесть собственные башмаки.
— Ну да, а что же!.. — обиженно воскликнул юноша, тоже уловив банальность ситуации, но в голосе его Леофсиг уловил не только смущение.
— И как ее звать?
То, другое чувство проявлялось все ясней, и теперь Леофсиг сумел дать ему имя: то был страх. Мгновение казалось, что брат промолчит, но Эалстан в конце концов открыл рот.
— Я бы никому, кроме тебя, не сказал. Даже отцу — пока. Ее зовут… — Леофсигу пришлось нагнуться, чтобы разобрать его шепот. — Ванаи.
— А с чего такие та… — начал было Леофсиг и осекся, не договорив. — О! — Он присвистнул чуть слышно. — Она каунианка.
— Ага, — безрадостно подтвердил Эалстан, усмехнувшись по-стариковски — устало и цинично. — Самое время я выбрал, да?
— Долго выбирал, не иначе. — Леофсиг тряхнул головой, будто шальным ядром контуженный. — В любое время было бы непросто. А уж сейчас…
Эалстан кивнул.
— Просто катастрофа. Но так уж вышло. И знаешь что? — Он поднял глаза, словно бросал вызов не только Леофсигу, но и всему белому свету. — Я счастлив.
— Втрескался ты по уши, вот что.
Леофсигу стало на миг завидно немного. С Фельгильдой он начал гулять еще до того, как попал в ополчение короля Пенды, но никогда не сох по ней, как Эалстан, очевидно, вздыхал по этой своей Ванаи. Но любовь не застила братишке белого света: осторожность его говорила ясней слов. Как и следующий его вопрос:
— Леофсиг, как думаешь, это правда — то, что люди поговаривают? О том, что рыжики делают с каунианами на западе?
Леофсиг хотел вздохнуть, но дыхание перехватило, и с губ сорвался только сдавленный хрип — более уместный в эту минуту.
— Не знаю, — ответил он, хотя Эалстан спрашивал не об этом. — Силы горние, надеюсь, что нет, — промолвил он, переведя дыхание. — Не хотел бы думать, что на такое способны… даже альгарвейцы. — Но Эалстан спрашивал и не о том, на что надеется брат. — Вот что я тебе скажу: это может быть правдой. Как они обходились с каунианами в лагере для военнопленных, как они обходятся с ними в городе… Может быть.
— Вот и я так подумал. Надеялся, ты меня разубедишь, — промолвил Эалстан. — Если ты прав — если мы правы, — люди Мезенцио могут опять прийти в Ойнгестун, чтобы отправить на запад новый караван… и забрать ее. — Страх звенел в его голосе, трепетал в глазах. — А я ничего не смогу поделать. Даже не узнаю об этом, пока не перестанут приходить письма.
У Леофсига с Фельгильдой таких проблем не возникало (а она в свою очередь, как подозревал молодой человек, едва ли пожалела бы, провались все кауниане в Фортвеге сквозь землю). Он глянул на брата с удивлением и сочувствием:
— Забот у тебя, как у взрослого. Не знаю, что и сказать. Перевезти ее к нам в Громхеорт не сумеешь?
Эалстан покачал головой.
— Ни в жизнь. Она с дедом живет. Да если б и сумел, рыжики ее здесь с тем же успехом заграбастать могут. — Он стиснул кулаки. — Что же мне делать?
— Не знаю, — повторил Леофсиг. Это показалось ему милосердней, чем ответить честно: «Ничего тут не поделаешь». — Можно отцу рассказать, — добавил он, поразмыслив. — Злиться, что ты в каунианку втрескался, он не станет — тебе ли не знать, — а подсказать что-нибудь вдруг да сумеет.
— Может, — окликнулся Эалстан без особой уверенности. — Я вовсе никому говорить не хотел, да ты будто знал, о чем спрашивать. — Он помрачнел. — Если мне и дальше будут приходить письма из Ойнгестуна, тут и рассказывать ничего не придется, верно. Если только не изовраться вконец. — Эалстан совсем посмурнел. — Сидрок очень скоро догадается. Это будет совсем скверно — он-то ее видел.
— Где?.. — Леофсиг опять осекся, не договорив, и сам себе ответил: — Так это та девушка, с которой ты в прошлом году поменялся корзинками!
Он шлепнул себя по лбу от злости, что не сообразил раньше.
— Ну да, — отозвался Эалстан. — Но тогда мы были просто друзья, а сейчас…
Пришла его очередь замолчать на полуслове.
— Сейчас — что? — поинтересовался Леофсиг.
Эалстан не ответил, упрямо покачиваясь на табурете. Молчание его подсказало брату все, о чем младший хотел умолчать. Леофсиг смущенно помотал головой. Это ему только казалось прежде, что он завидует Эалстану. Он еще только надеялся насладиться телом Фельгильды — в день, когда попросит ее руки, если когда-нибудь соберется. То, что Эалстану не пришлось жить надеждами, показалось ему ужасно нечестным.
— Так что ты будешь делать дальше? — спросил он.
— Мы об этом и говорили, — нетерпеливо отозвался Эалстан. Леофсиг не привык, чтобы младший брат обращался к нему таким тоном. — Я не знаю, что мне делать. Я не знаю, что могу сделать. И не хочу, чтобы кто-то знал, что мне вообще надо что-то делать.
— Мне все-таки кажется, что отец помог бы, — промолвил Леофсиг. — Меня он вытащил, вспомни.
— Помню, конечно, — отозвался Эалстан. — Если придумаю что-нибудь — первым делом его спрошу. Только не вздумай ему что-нибудь ляпнуть раньше, — добавил он с внезапной горячностью. — Если я вообще сподоблюсь, слышишь?!
Леофсиг не раз обращался подобным образом к младшему брату, но сегодня в первый раз услышал от него резкие слова и ощетинился было, но упрямое выражение на лице Эалстана подсказало ему, что отповедь тут не поможет, зато навредит изрядно.
— А ты не вздумай наделать глупостей в горячке, — ответил он грубо, но уже без злости, — слышишь?
— Слышу, — ответил Эалстан. — Вот смогу ли послушаться — не знаю, по нынешним делам…
— Тут не поспоришь. — Леофсиг поднялся на ноги и хлопнул брата по спине. — Надеюсь, все у вас будет нормально.
— Спасибо, — ответил Эалстан почти прежним голосом. И улыбка его, обращенная к Леофсигу, показалась старшему брату на миг прежней. Потом лицо Эалстана опять посерьезнело и стало почти незнакомым. — На большее в наши дни трудно надеяться, верно?
— На то похоже.
Леофсиг хотел было добавить, что можно еще надеяться на лучшее, но придержал язык. Эалстан на такие слова только рассмеется горько — подумав, он и сам чуть не фыркнул со злости.
— Ложусь спать, — промолвил он, зевая. — Камни ворочать тяжелей, чем альгарвейские неправильные глаголы склонять.
— Доброй ночи, — откликнулся Эалстан и завернул под нос такой неправильный глагол, что Леофсиг подавился.
— Где ты нахватался таких слов? — спросил он. — Я-то в лагере для военнопленных от стражи наслушался.
— От жандармов, — ответил младший. — Они еще и не такое могут ляпнуть — не со зла, правда, а для острастки. Сволочи, конечно, но все же не такие твари, как их солдаты.
— Может быть. Попадаются среди них неплохие ребята, — признал Леофсиг. — Но все равно они рыжики. — Это показалось ему достаточно тяжелым обвинением, но, подумав минуту, он нашел, чем его усугубить. — Это ведь они загоняют кауниан в грузовые вагоны.
— И верно. — Эалстан скривился. — Я забыл. Странно, как они могут спать ночами.
— Не знаю. — Леофсиг зевнул снова. — Зато могу сказать, как я буду спать ночью: как бревно.
Что он и взялся доказать на деле.
Два дня спустя, когда Эалстан сражался не то с альгарвейскими неправильными глаголами, не то с отцовскими задачами на двойную бухгалтерию, Хестан отвел Леофсига во двор, чтобы спросить вполголоса:
— Эалстан в последнее время сам не свой. Ты не знаешь, отчего?
— Знаю, — коротко ответил Леофсиг.
Он поежился: с каждым днем становилось все холоднее.
Когда стало ясно, что больше юноша ничего не скажет, отец недовольно поцокал языком.
— Я могу чем-то ему помочь?
— Может быть, — ответил Леофсиг.
Хестан подождал, не последует ли продолжение, потом хмыкнул про себя.
— Поиграть вздумал, а? Ладно, спрашиваю: что с ним случилось?
— Не стоит об этом рассказывать, — ответил Леофсиг. — Он просил молчать.
— А-а… — протянул Хестан. В свете ламп, сочившемся из окон кухни и спальни, дыхание его обрисовалось инистыми облачками. — Это все из-за тех писем, что он получает из Ойнгестуна, да?

Предыдущая страница 13 Следующая страница


Тьма сгущается 14

Слишком поздно Леофсиг сообразил, что Эалстан предпочел бы, чтобы его старший брат ответил: «Каких таких писем?» Не получив ответа, Хестан многозначительно кивнул.
Леофсиг тоже выдохнул облако пара.
— Я лучше промолчу, отец.
— Почему? — спросил отец все так же тихо — он редко повышал голос, — но сердито. — Тебе я сумел помочь, знаешь. Может, смогу помочь и твоему брату.
— Если бы я думал, что сможешь, я бы первый побежал к тебе, отец, — ответил Леофсиг. — Если бы… но вряд ли. Хватит твоего влияния, чтобы рыжики перестали отправлять кауниан эшелонами на запад?
Хестан остолбенел. Глаза его выпучились на миг, блеснув в тусклом свете.
— Вот так, — проронил он, вместив в два эти слова целую речь. — Нет. Не хватит. Не знаю даже, чьего влияния хватило бы.
Плечи его опустились чуть приметно.
— Этого я и боялся, — заключил Леофсиг.
В дом они вернулись молча.

Скарню бросил укоризненный взгляд в вышину, будто пытался наставить силы горние на путь истинный.
— Пойдет снег — беда будет, — заметил он на случай, если силы горние к нему не прислушаются.
— Ага. — Рауну тоже глянул в затянутое сизыми мрачными тучами небо. — На снегу следы прятать трудновато.
— Все равно попробуем, — бросила Меркеля из-за каштана, стиснув в руке охотничий жезл, принадлежавший раньше Гедомину. — Мы зашли слишком далеко, чтобы отступать. И если повалит снег, следы может засыпать быстрей, чем мы их оставляем.
Даукту — мрачный, немолодой мужичонка, чей хутор лежал по другую сторону от Павилосты, — покачал головой.
— Если уж так заснежит, Симаню носа не покажет из своего теплого уютного замка.
Горстка валмиерцев, чья ненависть к графу Симаню и альгарвейцам, на чьих штыках тот восседал, оказалась достаточно велика, чтобы рискнуть жизнью в попытке добраться до него, разом обернулась к крепости из желтого известняка, венчавшей холм на полдороги между Павилостой и Адутишкисом. Энкуру, отец нынешнего графа, изрядно укрепил замок — при том, как он обходился с крестьянами, местному властителю требовалось надежное убежище. Кучка повстанцев не могла и надеяться прорвать оборону твердыни. Оставалось только надеяться, что информатор не солгал и Симаню отправится сегодня на охоту — за оленями, вепрями и фазанами.
— В прежние времена, когда ядрометов не было, — заметил Рауну, — такую крепость нипочем бы не взять.
— Даже теперь, когда есть ядрометы и драконы, гарнизон из стойких парней мог бы заставить альгарвейцев попотеть, — добавил Скарню.
— Только не Энкуру. — Даукту сплюнул со злостью. — Он-то знал, с какой стороны хлеб медом намазан. Как только стало ясно, что рыжики побеждают, он повалился на брюхо и показал глотку, словно трусливый пес.
— Теперь он мертв, — промолвила Меркеля. — Пожри его силы преисподние, мертв. И Симаню заслуживает смерти. И, — голос ее осип, — каждый рыжик заслуживает смерти за то, что они сделали с Гедомину…
Ее ненависть к альгарвейцам была и оставалась личным, интимным делом.
— То, что они творят теперь на западе… — пробормотал Скарню.
Голос его пресекся. Остальные валмиерцы промолчали, стараясь не смотреть ему в глаза. Скарню и сам не знал, до какой степени можно верить слухам, распространявшимся по зоне оккупации, но когда вокруг столько дыма, невольно начинаешь побаиваться, что где-то в глубине тлеет огонь.
— Трудно поверить, чтобы даже альгарвейцы опустились до такого, — промолвил Рауну. — Они, конечно, сукины дети, но в Шестилетнюю войну дрались честно, если в общем взять.
— Варвары. Всегда были дикарями, да такими и останутся. — Даукту сплюнул снова.
— О да! — яростно выдохнула Меркеля.
Никому — ни Скарню, ни Рауну, ни соседским хуторянам, знавшим ее всю жизнь, — не хватило смелости сказать ей, что налет на графский замок — дело не женское. Иначе, пожалуй, она обошлась бы с наглецом посуровей самих рыжиков.
«Альгарвейцы сказали бы: „Даже каунианам понятно“, — мелькнуло в голове у Скарню. — Что ж, кнут в их руках, и они орудуют им без колебаний». Но вслух он не сказал ничего. Офицеру полезно иной раз бывает взглянуть с точки зрения противника. А солдаты сражаются упорней, когда считают врага варваром и сукиным сыном.
Отдаленный зов рога отвлек маркиза от раздумий. Прищурившись, он вгляделся в смутные очертания графского замка.
— Мост опускается?
— Ага, — подтвердил Рауну. — Без очков я едва могу читать, зато вдали все вижу лучше, чем в молодости.
— Они приближаются, — выдохнула Меркеля. — Едет вся ихняя охота…
Голос ее, хоть и негромкий, таил в себе больше страсти, чем самые яростные вздохи на любовном ложе, что делила она ныне со Скарню, а прежде — с Гедомину.
Скарню тоже увидал охотников, и не диво: скакуны их сияли ослепительной белизной, будто озаренные невидимым из-за тяжелых снежных туч солнцем.
— Это не кони, — промолвил он. — Это единороги. Щегольства ради.
— Ага, — подтвердил Даукту. — Ты не знал, что граф держит в усадьбе целый табун? — Он пожал плечами. — Ну, что ж поделаешь. Ты ж не из тутошних.
Если бы Скарню до конца дней своих прожил в здешних краях, местные жители до седых волос говорили бы: «Да он не из тутошних». Но мысль эта улетучилась быстро.
— Тогда нам тяжелей придется, — заметил он. — Единороги скачут быстрей, чем кони, и соображения у них больше.
— Ага. А еще у каждого всадника есть жезл, и обращаться с ним всякий умеет, — добавил Рауну. — За Симаню не скажу, а вот средь альгарвейцев трусов не бывает, что про них ни скажи.
— Если струсил — можешь возвращаться на хутор, — бросила Меркеля.
— Лучше возьми свои слова назад.
Старый солдат глянул Меркеле прямо в глаза, и та отвела взгляд, неохотно кивнув. Скарню зауважал своего товарища по несчастью еще сильней. Немногим удавалось сдвинуть Меркелю с занятых позиций. Даже у капитана это получалось нечасто, хотя они с хозяйкой хутора и были любовниками.
Вновь пропел рог. Охота приближалась. Часть приближенных Симаню носила штаны, другие было облачены в юбки, но все с легкостью управлялись с капризными единорогами. Скакавший впереди всадник — сам граф Симаню, решил капитан — махнул рукой в сторону густого подлеска, где прятались налетчики.
Рауну безрадостно хохотнул:
— Теперь посмотрим, кто кого продал.
— Мгм, — пробурчал Скарню. — Тот конюх рассказал нам, куда собирается граф, оттого, что не мог терпеть такого хозяина, или рыжики заплатили ему, чтобы заманить нас в ловушку?
Один из крестьян кивком указал на замок.
— Не вижу, чтобы оттуда выходили солдаты. А если бы альгарвейцы попрятались в лесу, мы бы знали об этом — они бы уже набросились на нас. — Имелось в виду «Мы были бы уже мертвы». Поскольку Скарню был с его словами полностью согласен, то и спорить не стал.
Симаню крикнул что-то беззаботно — капитан не разобрал слов. Возможно, граф был хорошим актером, но Скарню надеялся, что их жертва еще ничего не подозревает.
— Подпустим их поближе, — предупредил он товарищей, Меркелю в особенности. — Это наш лучший шанс разделаться с ними. Упустим — этот поганец до конца дней с нашей шеи не слезет.
На миг он усомнился, следовало ли говорить такое. Да, Симаню — негодяй, но он был капитану ровней. Среди дворянства не принято выносить сор из избы. Но как отнестись к тем благородным, что с охотою стелились перед альгарвейскими захватчиками? Что сказать о них? «Лучше не говорить, а делать», решил Скарню. Этим он сейчас и займется.
Симаню крикнул что-то еще — на сей раз капитан разобрал слова «… за вепрем…», остальное, как прежде, унес ветер. Один из альгарвейцев бросил что-то на своем наречии, и граф ответил ему так же: звонкий щебет альгарвейской речи невозможно было ни с чем перепутать. Скарню сам не знал, почему это так взбесило его.
— Ближе, — шептал Рауну, поглядывая на всадников, точно на осторожную косулю в буреломе. — Пусть ближе подойдут. Не спугнуть бы…
Не успел он договорить, как кто-то из партизан на дальнем конце опушки открыл огонь. Скакавший следом за Симаню каунианин нелепо вскинул руки и, обмякнув, выскользнул из седла. Выстрел был превосходный. На такой дистанции Скарню сам не взялся бы поразить цель.
— Дурацкая твоя голова, — прошипел он вполголоса.
Теперь из-за одного удачного выстрела открыть огонь вблизи уже не получится. Ничего не поделаешь: подручные Симаню уже перекрикивались тревожно.
— В атаку! — заорал капитан.
Он вскинул жезл к плечу, прицелился в Симаню и выстрелил. Единорог изменника встал на дыбы, заржав пронзительно, и повалился наземь. Но ликующие крики Скарню и его друзей тут же сменились тревожными: граф выпутался из стремян и, пригнувшись за бьющимся телом скакуна, открыл огонь по скрывающимся в лесу партизанам.
Большинство подручных графа ринулось назад, к спасительным замковым стенам. Но двое — оба альгарвейцы, заметил Скарню, испытав одновременно восхищение их отвагой и стыд, оттого что ни один уроженец Валмиеры не присоединился к ним, — помчались в сторону леса, пришпоривая единорогов и отстреливаясь на скаку. Самоубийственной атакой они прикрывали своих сбежавших товарищей, не зная, ни сколько противников их встретит, ни где прячутся они в лесной чаще.
Несколько лучей ударило в них разом. Меркеля палила из старого охотничьего жезла Гедомину, не переставая, и всякий раз, когда падал наземь оккупант, из уст ее вырывался сдавленный храп, как в минуты наивысшего удовлетворения. Когда оба альгарвейца были убиты, она резко кивнула Скарню:
— Ты был прав, они были отважны. А теперь они мертвы, что еще лучше.
— Ага, — согласился Скарню. Шальной луч срезал ветку в опасной близости от его виска. — Но Симаню еще жив, будь он неладен, и отсюда его не достать.
— Надо решаться быстрее, — прошептал Рауну. — В замке уже почуяли неладное. Если задержимся, графские прихвостни примчатся ему на выручку.
— Понял.
Скарню отдал короткий приказ Даукту и остальным налетчикам. Те послушались не сразу, как поступили бы настоящие солдаты.
— А ты чем в это время займешься? — поинтересовался Даукту.
— Увидишь, — пообещал Скарню. — Прятаться не стану. Так хотите вы отправить Симаню на тот свет или по домам?
Это заставило партизан решиться. Даже не пытаясь укрыться за деревьями, они открыли шквальный огонь по оставшемуся в одиночестве графу. Кто-то вскрикнул от боли — Симаню оказался неплохим стрелком.
Но, покуда он отстреливался, Скарню выбрался из кустарника чуть в стороне и ринулся вперед. Он начал стрелять, как только голова Симаню показалась из-за туши убитого единорога, и едва не опоздал: граф-изменник уже обернулся в его сторону, поднимая жезл. Луч ударил Симаню в лицо, и граф обмяк со стоном. Не дожидаясь, пока тело предателя коснется земли, капитан бросился обратно в лес.
Когда он, задыхаясь, подбежал к Меркеле, та поцеловала его — столь же отчаянно, как в тот раз, когда капитан заорал «Долой графа!» на площади Павилосты.
— Уносим ноги, — скомандовал Скарню спустя несколько весьма приятных минут.
Меркеля не спорила. Остальные партизаны — тоже. Сегодня капитан заслужил право командовать. Но, возвращаясь на хутор, он не переставал размышлять о том, чем ответят альгарвейцы завтра. Или послезавтра.

Формально Леудаст оставался капралом. Заполнить бумаги на его повышение никто не позаботился. Ункерлантской армии в последние месяцы не хватало ни времени, ни сил, чтобы тратить их на заполнение бумаг. Ункерлантским солдатам не хватало времени и сил ни на что, кроме того, чтобы выжить — и даже на это едва оставалось надеяться.
Неформально Леудаст возглавлял два отделения пехотной роты, которой столь же неформально командовал сержант Магнульф. В полку, куда входила рота, старшим офицером был капитан Хаварт. Все трое не вышли чином для своих постов. Но все трое были еще живы и продолжали сражаться против захватчиков — качество формально не признанное, но весьма важное.
Замерзший, вымокший, грязный и напуганный до смерти Леудаст выглянул из окопа, который делил с Магнульфом. Только одна мысль занимала его:
— Когда они врежут нам снова?
— Да провалиться мне, коли я знаю, — устало отозвался сержант. Выглядел он настолько же измученным и неряшливым, каким Леудаст себя чувствовал. — С рыжиками-то я мог бы драться, — добавил он, сплюнув на дно окопа. — Да, прут они, как безумные, но за каждый шаг они у нас кровью платили. А это…
Он помотал головой, будто хотел стряхнуть цепенящий ужас.
— Это, — эхом откликнулся Леудаст и тоже покачал головой. — А как нам отбиться? Мы бросаем на фронт все новые полки, а что толку? Альгарвейцы зарежут еще пару вагонов каких-то бедолаг, которые в жизни клопа не раздавили, и вновь смешают нас с грязью. — Он глянул через плечо на юго-запад. — Еще два-три таких прорыва, и они войдут в Котбус. И что тогда?
Ответ Магнульфа он пропустил мимо ушей: внимание Леудаста привлек ковыляющий в их сторону по взбугренной разрывами грязи рядовой.
— Капитан Хаварт с обходом! — крикнул солдат. — А с ним какая-то большая шишка. В чистом кафтане.
Леудаст покосился на Магнульфа — тот все еще превосходил его в звании.
— Ага, пускай заглянут в гости. — Магнульф рубанул воздух ладонью. — Откушают наших рябчиков да подремлют на наших перинах.
Леудаст не сдержался — хихикнул. В кармане у него болтались две черствые, заплесневелые горбушки, а ночевать солдату приходилось на замызганном одеяле. Вестовой, пожав плечами, двинулся дальше. Свое сообщение он доставил, а что будет дальше — не его забота.
Альгарвейцы вновь принялись забрасывать ункерлантские позиции разрывными ядрами, но как-то лениво. Один снаряд приземлился совсем рядом с окопом, забрызгав обоих солдат свежей грязью поверх засохшей.
— Капитан-то придет, — заметил Леудаст, — а столичная шишка запнется — коли пятки не покажет быстрей вздоха. — Поразмыслив, он поправился: — Любая столичная шишка, кроме маршала Ратаря. В Зувейзе я его сам на передовой видал.
— Этот не побоится под огнем встать, — согласился Магнульф. Сержант обернулся и миг спустя присвистнул изумленно: — Слушай, а ты ошибся! Вон капитан идет, а за ним точно, мужик какой-то в чистом кафтане.
Хаварт спрыгнул в окоп без раздумий: капитан знал, что даже такое укрытие способно сохранить человеку жизнь. Хитроватый с виду незнакомец скривил губы, будто опасался испачкаться в жидкой грязи.
— Сударь, — обратился к нему Хаварт, — позвольте представить вам: капрал Леудаст, сержант Магнульф. Они на фронте с первого дня и продержатся до последнего. Парни, это архимаг Адданц, наилучший чародей во всей державе.
— Конунг Свеммель почел меня достойным наивысшего ранга, — поправил Адданц. — Вопрос, найдется ли при этом в державе чародей более могущественный, остается открытым.
Леудаста подобные тонкости не трогали.
— Так вы сможете остановить альгарвейцев, если те вздумают нас опять заклясть? — с любопытством спросил он.
— Было бы здорово, — поддержал Магнульф. — Нам бы выйти против рыжиков один на один, и мы их раздавим.
Ункерлантцам не удавалось нанести армии короля Мезенцио поражение, даже когда противник не пускал в дело кровавую волшбу, но сражались они так отчаянно, что некоторый вес словам Магнульфа это придавало.
Но одного взгляда на помрачневшее лицо Адданца Леудасту хватило, чтобы осознать тщетность своих надежд.
— Не сможет, — заключил он.
Капрал вовсе не собирался в чем-то винить чародея, но прозвучали его слова именно так.
— Пока не могу, — ответил архимаг. — Не знаю, смогу ли когда-нибудь. Но что я могу сделать — и намерен совершить сегодня — это обрушить на них ядро того же рода, что они подсунули нам.
— Каким о…
Леудаст осекся. Крестьянская сметка не покинула его в армии, и чародею не пришлось объяснять на пальцах, что именнно случится вскоре. Он задал только один вопрос:
— А получится?
Сержант Магнульф, чье детство прошло в герцогстве Грельц — нынешнем королевстве Грельц, где правил двоюродный брат Мезенцио, — задал другой:
— Не восстанет ли после такого народ против конунга Свеммеля на стороне альгарвейцев?
Жители Грельца всегда и в первую очередь вспоминали о мятеже.
— Я справлюсь, — ответил Адданц. — По велению конунга наша опытная группа уже начала заклятие. Альгарвейцы же явят собою более жестоких хозяев, нежели наш возлюбленный конунг, и народ не пойдет за ними.
Это следовало понимать так, что на второй вопрос архимаг ответить не в силах. И никто не в силах. Очередной снаряд разорвался за бровкой окопа, облив солдат и чародея жидкой грязью. Ункерлантские ядрометы, как всегда с запозданием, принялись обстреливать альгарвейскую батарею.
— Давно пора, — пробурчал Леудаст. — С тех пор, как альгарвейцы взялись за кровавую волшбу, мы словно позабыли, как сражаться.
Это было несправедливо по отношению к его товарищам, и капрал понимал это сам, но справедливость обвинения его не трогала — слишком часто он оказывался на краю гибели из-за охватившего армию отчаяния.
Адданц укоряюще заквохтал. Леудаст запоздало припомнил, что архимаг отвечает перед самим конунгом. Если он запомнит имя простого солдата, если упомянет при всемогущем Свеммеле… некий Леудаст очень пожалеет о своей несдержанности.
Возможно, архимаг Ункерланта и готов был выбранить дерзкого, но случая не представилось. Адданц вскинулся — целюсть его отвисла — и застонал, словно пробитый огненным лучом.
— Они умирают, — прохрипел он таким голосом, будто сам угодил одной ногой в могилу. — Ох, как они умирают…
— Люди Мезенцио снова взялись за свое? — спросил капитан Хаварт.
Адданц с трудом кивнул:
— Да. А мы… собрали в тылу недостаточно народу, чтобы полностью отразить удар. — Он перевел дыхание, словно только что пробежал не одну лигу. — Не… ожидали, что они ударят вновь так скоро.
Леудаст знал, что таится за этими словами, но размышлять не было времени.
— Надо выбираться из этой дыры, — уверенно сказал он. — Когда альгарвейцы врежут заклятием, окопы могут закрываться сами собой.
— Он правду говорит, — подтвердил Магнульф.
Они с капитаном Хавартом торопливо полезли наружу, но ослабевший от удара Адданц едва мог пошевелиться. Со сдавленными проклятиями Леудаст спрыгнул обратно, одним толчком выпихнул чародея на руки товарищам и тут же выскочил.
— Спасибо, — пробормотал Адданц. Такие лица Леудаст видел только у солдат на пятый день непрерывных сражений. — Вы представления не имеете, каково чародею испытать, как поблизости обуздывают жизненные силы стольких убитых. Как у альгарвейских колдунов мозги не выгорают, понятия не имею, но сердца у них, без сомнения, холодней грельцких зим.
Этот самый миг альгарвейские чародеи избрали, чтобы нанести магический удар. Земля под ногами Леудаста содрогнулась, точно преступник на дыбе под ударом бича, и застонала почти человеческим голосом.
Из глубины рвался огонь, словно поле битвы враз проросло вулканами. То здесь, то там вскрикивали — коротко — настигнутые огненными струями. Окоп под ногами Леудаста сомкнул края, жадно причмокнув. Окажись солдат внутри, земляные губы раздавили бы его.
— Вы хорошо сделали, что вытащили нас, — признал капитан Хаварт. — Надеюсь, в тот раз не так много наших попало в капканы.
Адданц застонал вновь, как пару минут назад.
— Ваше волшебство, что, второй удар? — спросил сержант Магнульф с понятным ужасом. Прежде альгарвейцы никогда не били смертоносными чарами по одному участку фронта дважды подряд. Пережить один налет было тяжело. Смогут ли плоть и кровь — или хотя бы земля и камень — перенести два?
Но архимаг Ункерланта покачал головой — он, видимо, потерял дар речи. Адданц обернулся не на восток, к альгарвейским позциям, а на запад, где лежал ункерлантский тыл.
— О силы горние!.. — пробормотал Леудаст.
— Нет! — прохрипел Адданц — язык у него все-таки не отнялся. — Силы преисподние! Убийство на убийстве, и конца им не видно…
Слезы текли по его щекам, смывая грязь: сейчас верховный чародей державы был не чище простых солдат.
— Мы пошли на это только потому, что рыжики начали первыми, — как мог мягко промолвил капитан Хаварт. — Мы обороняемся. Если бы Мезенцио не взялся за кровавую волшбу, нам бы в голову не пришло за нее хвататься.
Все это была, несомненно, правда. Но архимага она не утешила. Адданц с рыданиями покачивался взад-вперед, взад-вперед, будто оплакивал что-то — быть может, утерянную невинность.
Леудаст протянул было руку, собираясь похлопать его по плечу, но замер. Куда скорей, чем в предыдущие колдовские налеты, твердь под ногами сдержала дрожь, подземное пламя иссякало и почти совсем угасло.
— Похоже, ваше волшебство, товарищи ваши в тылу здорово сработали.
Только после этих слов вспомнил Леудаст о крестьянах — кем же еще могли быть эти несчастные? — погибших, чтобы напитать своей силой ункерлантские противочары. Они едва ли согласились бы с ним.
— А вон и рыжики показались, — промолвил Магнульф.
К разрушенным передовым позициям ункерлантцев приближались вражеские бегемоты. За ними трусили пехотинцы, готовые ворваться в разгромленные траншеи. Позади мелькали отряды кавалерии, быстрой, но чудовищной уязвимой. Однако, если фронт окажется прорван на широком участке, кони и единороги ворвутся в прореху, чтобы сеять хаос в ункерлантском тылу.
— Знаете, парни, мы их, похоже, врасплох застанем, — заметил капитан Хаварт. — Они, верно, думают, что врезали нам сильней, чем на самом деле.
Об этом Леудаст не подумал. Он уже торопился к ближайшей траншее.
— Выводите архимага с передовой! — рявкнул он через плечо. — Это не его война!
Это была война Леудаста. Капрал открыл огонь по наступающим альгарвейцам, и не он один, далеко не один. Рыжики падали, как груши. Но несмотря на то, что кровавая волшба подвела их, враги продолжали шагать вперед. Леудаст сражался с ним слишком долго, чтобы подозревать противника в трусости. Иначе его родной Ункерлант пострадал бы куда меньше.
— Отходим, отходим! — заорал в конце концов капитан Хаварт, как приходилось ему кричать уже не раз.
Леудаст неохотно повиновался, чтобы альгарвецы не отрезали его позицию от остальных. Но в этот день удача была на стороне ункерлантской армии. К закату, когда бой утих, Леудаст и его товарищи потеряли не более мили родной земли.

Время от времени над Бишей появлялись ункерлантские драконы: сбрасывали десяток-другой ядер и улетали обратно на юг. Особого урона им причинить не удавалось, да они, заключил Хадджадж, и не к этому стремились — просто напоминали зувейзин, что конунг Свеммель не забыл о них, хотя и занят более важными делами.
К третьему или четвертому налету министр иностранных дел Зувейзы подметил еще кое-что: всякий раз ядра ложились в опасной близости от альгарвейского посольства. На приеме, который давал посол короля Мезенцио в Бише, он рассказал об этом Балястро, заметив:
— Полагаю, вы стремитесь собрать всех дипломатов в столице в одном месте, чтобы их накрыло одним ядром. Вы уверены, что служите не конунгу Свеммелю, а своему сюзерену?
Маркиз Балястро оглушительно расхохотался, запрокинув голову.
— О, ваше превосходительство, — вы слишком высокого мнения как обо мне, так и о меткости ункерлантских драколетчиков.
Огни светильников играли на его лампасах и нашивках, погонах и медалях, на серебряном шитье камзола. Если в поместье Хадджаджа посол мог явиться нагим, на своей территории он предпочел распустить перья — в буквальном смысле, поскольку шляпу его украшали три ярких пера какой-то тропической птицы из далекой Шяулии.
Сегодня одежда мешала Хадджаджу менее обычного. Солнце висело низко над северным горизонтом, и погода была, по зувейзинским меркам, прохладная — благодатная по-альгарвейским. Министру даже перестало казаться, что рубашка и килт — не столь роскошные, как у Балястро, — его задушат.
— Не желаете финикового вина, ваше превосходительство? — спросил Балястро. — Наш поставщик заверял меня, что это великолепный букет — если слово сие возможно применить к финиковым винам, — хотя вы, надеюсь, простите меня, если я признаюсь, что не опробовал его лично.
— Возможно, когда-нибудь и прощу. Но не скоро, — улыбнулся Хадджадж, и альгарвейский посол рассмеялся снова.
Балястро был очарователен: добродушен, остроумен, образован. Хадджадж взирал на него, не в силах понять, как все это сочетается с… нет, это подождет. Подождет.
Министр подошел к стойке.
— Что вам подать, ваше превосходительство? — с поклоном спросил альгарвейский лакей на неплохом зувейзи.
По роду занятий этот тип был, должно быть, скорее разведчиком, нежели слугой, но в последнее время Хадджадж подозревал в шпионаже каждого встречного, пока не будет доказано обратное. Неприятная история, приключившаяся с его секретарем, убедила его, что так безопаснее.
Балястро внимательно следил за ним, наблюдая, что выберет министр. Больше ради того, чтобы сделать приятное хозяину, чем ради собственного удовольствия, Хадджадж попросил финикового вина. Но когда лакей налил ему бокал из глиняного кувшина, глаза министра вылезли на лоб.
— Вино из золотых фиников Шамийи! — воскликнул он, и альгарвейский посол кивнул. Хадджадж отвесил поклон — одновременно и хозяину дома, и собственному бокалу. — Вы оказываете мне великую честь и наносите великий урон казне короля Мезенцио
Он отпил маленький глоток ароматной золотистой жидкости, едва сдерживаясь, чтобы не схватить Балястро за шкирку и силой не влить напиток в посольскую глотку. Хотя Балястро, даже расхвалив финиковое вино до небес, не поймет его прелести. Если человек привык с детства к виноградному вину, всех достоинств вина финикового ему уже не понять. А вот Хадджадж — понимал.
Не отрываясь от бокала, министр оглядывал собравшихся. На приеме было не так многолюдно, как до начала войны. Ункерлантского посла Ансовальда выставили через южную границу в тот же день, как война между его державой и Зувейзой возобновилась. Посольства Фортвега, Сибиу, Валмиеры и Елгавы стояли опустевшие. С Лагоашем и Куусамо Зувейза формально не вступила в войну, однако Альгарве воевало, и трудно было ожидать от Балястро, что он пригласит на бал врагов своей державы.
Оставались делегации самого Альгарве, Янины, Дьёндьёша, маленькой нейтральной Орты (вероятно, благодарившей силы горние за горы и болота, что позволяли ей сохранять нейтралитет) и, разумеется, Зувейзы: Хадджадж был далеко не единственным в банкетном зале темнокожим в костюме с чужого плеча.
Послом Янины в Зувейзе служил толстенький лысый человечек с самыми волосатыми ушами, какие только видывал Хадджадж. Звали его Искакис. Супруга, моложе посла почти вдвое, висела у него на руке; ее точеное личико носило выражение постоянного недовольства. Хадджадж знал — хотя не был уверен, что посольской супруге об этом тоже известно, — что Искакис предпочитает мальчиков. Выдать девушку столь прелестную за мужчину подобных вкусов казалось министру прискорбным расточительством, но тут уже Хадджадж ничего не мог поделать.
Искакис пытался поведать дьёндьёшскому послу, которому едва доставал до груди, о великих победах янинского войска в Ункерланте, но как он сам, так и рослый светлобородый житель дальнего запада владели альгарвейским прескверно. Впрочем, обитатели Дьёндьёша с другого конца Дерлавайского континента могли и не знать, что успехи, расписанные Искакисом, были столь же фантастичны, как формы перфекта, которыми пользовался янинец. Перед альгарвейцами янинский посол хвастаться не пробовал.
К Хадджаджу подошел Хорти, посол Дьёндьёша в Янине, высокий и статный, с посеребренной годами бородищей.
— Вы невеселы, я вижу, ваше превосходительство, — промолвил он на старокаунианском — единственном наречии, которым владели оба собеседника.
По губам министра скользнула усмешка при мысли о том, что звуки каунианской речи прозвучат в стенах альгарвейского посольства, но и эта мысль залегла в ожидании своей очереди.
— Слишком много я повидал подобных приемов, чтобы еще один порадовал меня, — ответил он. — Это вино прекрасно.
— А-а… Правда? Понимаю. Я не так много видел приемов, как вы, сударь, — почтенны ваши годы — но вполне довольно. — Хорти указал на бокал: — Вы так высоко цените сей напиток?
— О да, — не без насмешки на собою улыбнулся Хадджадж. — Но делается оно из плодов моей страны, — к досаде своей он обнаружил, что не знает, как по-старокауниански зовутся финики, — а не из винограда, и не всем по вкусу.
— Я испробую, — объявил Хорти таким тоном, словно Хадджадж усомнился в его мужестве. Дьёндьёшский посол отошел к стойке и вернулся с бокалом золотого вина из Шамийи.
— Пусть звезды даруют вам здоровья и долгих лет, — промолвил он, поднимая бокал. Сделав глоток, он задумался, потом отпил еще и наконец вынес вердикт: — Я бы не желал перейти исключительно на сей напиток, но для разнообразия — весьма недурно.
— Большинство зувейзин говорят то же самое о виноградных винах, — отозвался Хадджадж. — Что же до меня, то я скорей соглашусь с вами.
— Маркиз Балястро — добрый хозяин: всякому гостю предложит угощение по его вкусу. — Хорти склонился к уху Хадджаджа и понизил голос: — Если бы еще он предложил нам победу.
— Приглашения были разосланы заранее, — ответил Хаджжадж негромко. — Возможно, посол ожидал объявить о победе сегодня. И, правду сказать, Альгарве одержало немало побед над Ункерлантом — как и Дьёндьёш, не будем забывать, ваше превосходительство. — Он поклонился Хорти, не желая наносить оскорбление его державе.
— Наша война с Ункерлантом похожа на все наши войны с Ункерлантом, — откликнулся дьёндьёшский посол, поведя могучими плечами, — неторопливая, тяжелая, скучная. Какой еще она может быть на такой местности? — Он гулко хохотнул. — Зрите ли насмешку судеб, ваше превосходительство? Мы, жители Дьёндьёша, почитаем себя — и по справедливости — прирожденными воинами, однако звезды, поместив нас на крайнем западе Дерлавая, заставили ныне с трудом искать врага, достойного нашего пыла.
Хаджжадж поднял бровь.
— Не сочтите за оскорбление, но, на мой взгляд, это не самая большая проблема для державы.
— Я и не ожидал, что вы поймете. — Хорти отпил еще финикового вина. — Немногим за пределами владений экрекека Арпада дано понять. Альгарвейцы иногда бывают близки, но…
Он помотал лохматой головой.
— Полагаю, в данный момент они столкнулись с обратной проблемою, — отозвался Хадджадж. Теперь уже брови Хорти поползли вверх. — Не кажется ли вам, — пояснил министр, — что Альгарве ввязалось в войну превыше своего пыла, как бы велик он ни был? Поспешу добавить, что пыл наших союзников весьма велик.
— Не сочтите за оскорбление, — ответил Хорти, — но, на мой взгляд, вы ошибаетесь. Или же торопитесь с выводами. Войско короля Мезенцио продолжает продвигаться на запад.
— О да. — Министр исторг вздох более мрачный, чем самая холодная ночь Зувейзы. — Однако благодаря ли своему пылу продвигаются они или же благодаря иным средствам? Подумайте, на каком наречии ведем мы беседу, ваше превосходительство. Насмешка судьбы, сказали вы. Не зрите ли ее и ныне?
— А-а… — протяжно выдохнул Хорти. — Теперь понимаю, к чему вы вели речь. Но это лучше, чем, подобно ункерлантцам, убивать соплеменников.
— Здесь мы расходимся во мнеиях, — вежливо отозвался Хадджадж и отделался от дьёндьёшеского посла так быстро, как только позволяли приличия.
— Тост! — воскликнул маркиз Балястро.
Ему пришлось крикнуть несколько раз, чтобы услышали все. Когда, наконец, наступила тишина, альгарвейский посол поднял бокал:
— За великую победу объединившихся против варварских чудовищ Ункерланта!
Отказаться пить для Хадджаджа значило привлечь излишнее внимание. «Чего только не сделаешь во имя дипломатии», — подумал он, поднося бокал к губам. Он выпил дракоценный напиток залпом. Сладкое, крепкое вино ударило в голову, и Хадджадж сам не заметил, как ноги принесли его через толпу к Балястро.
— Как поживаете, ваше превосходительство? — поинтересовался альгарвеец с широкой, дружеской улыбкой, поблекшей, когда маркиз вгляделся в лицо старика. — Что тревожит вас?
Они с Хадджаджем были друзьями, и оттого министру еще трудней было сказать то, что рвалось с языка. Но он заговорил все равно, лишь понизив голос, чтобы никто, кроме Балястро, не услышал:
— Не выпить ли нам заодно за варварских чудовищ Альгарве?
Пусть с неохотой, но Хадджадж вынужден был отдать Балястро должное — альгарвеец не стал делать вид, будто не понимает намека.
— Ради победы мы готовы на все, — промолвил он. — Кауниане угнетали нас долгие века. Вам приходилось жить в Альгарве, вы знаете это и сами. Зачем же тогда вините нас, а не их?
— Когда ваши армии ворвались в маркизат Ривароли, отторгнутый у вас Валмиерой — несправедливо, на мой взгляд, — в Шестилетнюю войну, разве стали ваши враги приносить в жертву альгарвейцев, чтобы добытой колдовской силою преградить вам дорогу? — спросил Хадджадж и сам же ответил: — Нет. Хотя могли, признайте.
— То, что творили они с нами в прежние годы, хуже всякой резни, — парировал Балястро. — Век за веком мы сражались друг с другом, точно каунианские марионетки. Пусть другие стенают и скорбят, ваше превосходительство. Я не вижу за собою вины. — Он выпятил грудь и состроил грозную мину.
— Мне жаль вас, — печально промолвил Хадджадж и отвернулся.
— Мы стали сильны, и вы окрепли вместе с нами, за нашей спиной, — напомнил Балястро. — После того как вы мечтали отомстить Ункерланту, достойно ли жаловаться на дорогу, которой вам пришлось пройти?
Хаджжадж вновь обратился к нему. Упрек был частично обоснован и оттого жалил сильней.
— А кто теперь пожелает отмстить Альгарве, ваше превосходительство, и по какой причине? — поинтересовался он.
Балястро по-альгарвейски театрально пожал плечами с великолепным безразличием.
— Дражайший мой друг, когда мы станем хозяевами Дерлавая, это перестанет иметь всякое значение. Скорей пес, что воет на луну, добудет ночное светило, чем добьется своего любой, кто стремится к мести Альгарве,
— Без сомнения, владыки Каунианской империи в зените славы своей полагали так же, — ответил Хадджадж. И был вознагражден сомнительным удовольствием — увидеть Балястро в негодовании.

Корнелю немало гордился тем, что попал наконец в город. Джурджу даже разрешил ему провести в Тырговиште лишних пару дней, прежде чем возвратиться на лесоповал. Ему даже не пришлось драться за эту привилегию с бригадиром: в прошлой их стычке он потерпел неудачу, зато добился уважения к себе.
Так что теперь, закутавшись поплотнее в потрепанную куртку, подводник шел вдоль пирса. Пускай с виду его можно было принять за простого дровосека, но пристань он оглядывал взором опытного моряка. Альгарвейцы держали в гавани не столь мощный флот, как Сибиу, но прорываться через их заслоны Корнелю не хотел бы.
Он выругался про себя, прокляв хитроумие адмиралов Мезенцио, сумевших застать врасплох его державу. Как мечталось ему, чтобы южная буря смела их парусники с курса… Но что проку в пустых мечтаниях? Даже могущественнейший из чародеев не в силах изменит сбывшегося.
Корнелю тупо ковылял вперед, покуда ноги не принесли его к затону левиафанов. Матрос-альгарвеец швырял рыбу в пасть левиафана, что не стоил и одного плавника Эфориели. Подводник остановился, чтобы понаблюдать за его работой, — зря.
— Пошевеливайся, сиб вонючий, — рявкнул матрос, заметив, что на него смотрят, — пока моя приятель тебя на зуб не попробовал.
Чтобы понять его, не требовалось знать альгарвейский в совершенстве. Что бы сделал на месте Корнелю настоящий лесоруб? А, да: моряк закивал с напускным ужасом и поспешил прочь. Альгарвеец за его спиной расхохотался. Корнелю знал, что могут оставить от человеческого тела челюсти левиафана, и от души пожелал матросу подобной судьбы: еще одно несбыточное желание.
«Зачем я болтаюсь здесь?» — мелькнуло у него в голове. Разведать моряку до сих пор удалось немного, да и перед кем ему отчитываться? Ни лагоанских разведчиков, ни сибианских подпольщиков он не знал. Только лишь, чтобы стать на час тенью себя прежнего?
Корнелю направился было к припортовой таверне, но вовремя остановился. В те времена, когда Сибиу была независимой державой, а он сам — офицером на службе короля Буребисту, подводник часто заглядывал в это заведение. Невзирая на рыжую густую щетину и потрепанную одежду, его могут признать. Большинство сибиан ненавидело оккупантов лютой ненавистью — но не все, не все. Плакаты, что призывали сибиан присоединиться к громящей Ункерлант армии, никуда не делись со столбов и заборов — а значит, войско короля Мезенцио получало с пяти островов Сибиу свою долю новобранцев. Сердце Корнелю переполнялось стыдом за соотечественников.
Парой кварталов выше по холму он нашел забегаловку, куда не заглядывал в прежней жизни, и смог спокойно накрошить галеты в гороховый суп. С первой же ложки моряк понял, что не зря обходил когда-то заведение десятой дорогой, но желудок перестал ворчать, будто голодный зверь. Корнелю оставил на столе сребреник и вышел.
Очень скоро ноги принесли его на родную улицу. Это было рискованно до глупого — Корнелю и сам понимал. Прежние соседи признают его куда скорей, чем разносчики в портовой таверне. Но удержаться он не мог.
Впереди стоял его дом — ничуть не изменился. Цветы на клумбе засохли, пожелтела и повяла трава, но это от холода. Из трубы поднимался дымок — кто-то дома. Костаке? Одна? То есть — одна с Бринцей? Или кто-то из альгарвейских офицеров, что встал на постой в его доме, вместе с ней?
Если постучать в дверь и откроет альгарвеец, Корнелю мог бы поклянчить милостыню и уйти спокойно — никто не догадается. Но если это будет Костаке, если Костаке… Подводник уже оставил ей записку с просьбой встретиться на следующий день в городе. Чтобы не навлечь подозрений, он подписался «Твой кузен из деревни» и добавил выдуманное имя. Она узнает его почерк.
Но сейчас завтрашний день показался ему вечностью. Корнелю шагнул на дорожку, что вела к его дверям. Рискованно… но больше терпеть он не мог.
Подводник уже ступил на крыльцо под широким навесом, когда из дома донеслись мужские голоса. Это щебечущее «р» могло слетать лишь с альгарвейского языка. Корнелю поколебался, укоряя себя за нерешительность, но опасность только что увеличилась.
И в тот момент, когда, пересилив себя, Корнелю готов был постучать, Костаке рассмеялась — легко и мило. Всякий раз, когда моряку удавалось рассмешить ее, настроение у него улучшалось на весь день. А теперь она смеялась над шутками альгарвейцев, и это поразило Корнелю едва ли меньше, чем если бы он, заглянув в окно спальни, увидал ее в страстных объятьях одного из офицеров Мезенцио.
Он отвернулся, вздрогнув всем телом, будто пронзенный огневым лучом. Однако оправился Корнелю быстро. Теперь он не волновался, что его узнают: кто признал бы в этом хмуром типе прежнего молодого офицера?
— Завтра, — шептал он себе под нос, торопливо удалясь.
Завтра, если милостивы будут силы горние, он увидится с женой. Может быть, она сумеет объяснить все так, чтобы он поверил.
Но Корнелю представить не мог, каким образом.
Собрав остатки военной дисциплины, он миновал добрых полдюжины таверн. Если он сейчас начнет пить, то непременно допьется или до беспамятства, или до слепой злобы. Ему живо представилось, как, ослепленный алкогольными парами, он вламывается в собственный дом с намерением поубивать всех альгарвейцев, а может, надавать Костаке пощечин за то, что слишком близко сошлась с врагами. И то, что последующий кровавый кошмар он мог представить столь же явственно, немногим уменьшало притягательность картин.
На входе в парк он купил пакет крошек и кормил голубей и воробьев, покуда не спустились ранние осенние сумерки. Мимо прошла пара альгарвейских патрульных, даже не глянув на дровосека — он не единственный в парке подкармливал птиц.
Стоило солнцу закатиться на северо-западе, как поднялся ветер. Буря пронизывала Корнелю до костей и несла с собою стужу полярных земель, где зарождалась. Посетителей вымело из парка мигом. Корнелю надеялся, что остальным горожанам есть где провести ночь.
Сам он поужинал в таверне жареными гребешками и позволил себе единственную кружку пива. Моллюски оказались неплохие, но пиво — разбавлено до такой степени, что и трех кружек не хватило б, чтобы захмелеть. Рядом с таверной стояли меблирашки; там подводник и снял комнату на ночь, такую тесную, что едва вмещала койку и тумбочку с тазиком и кувшином воды.
От матраса воняло кислятиной. Ворочаясь, Корнелю подумал, что лучше ему было прикорнуть в парке, завернувшись в одеяло. А может, и нет: его могли бы загрести альгарвейцы за то, что нарушил комендантский час. А попадаться им в лапы вовсе не хотелось. В конце концов ему удалось заснуть.

Предыдущая страница 14 Следующая страница


15 Гарри Тертлдав

Когда он проснулся, было еще темно, однако тучи на северо-востоке уже посветлели: значит, рассвет близко. Корнелю почесался — он надеялся, что в тощем матрасе обитало не слишком много клопов, — потом, одевшись, вышел на улицу. Где-то посреди ночи сменился консьерж — такой же угрюмо-безразличный, как тот парень, что сдал подводнику комнату.
Корнелю снова заглянул в таверну, полную рыбаков, подкреплявшихся перед рабочим днем. Ломоть жареного хлеба ухнул в желудок, точно булыжник; мутная бурая жидкость в кружке напоминала чай только одним — она тоже была горячая. Подводник выхлебал ее, не поморщившись. В такое утро довольно было и тепла.
Растянув завтрак почти до самого рассвета, Корнелю вернулся в парк. Сибианский жандарм при входе глянул на него, как на сумасшедшего, даже когда лесоруб показал ему пакет с крошками, оставшийся со вчерашнего дня. Зато птицы были рады; самые дерзкие вскоре принялись клевать у него с ладони.
Запас крошек ему тоже удалось растянуть — почти до полудня. Потом Корнелю встал, отряхнув ладони о килт, и двинулся в направлении колокольни, что возвышалась на краю старой базарной площади Тырговиште. Там должна была встретить его Костаке.
— Лучше бы ей прийти, — бормотал он, прбираясь сквозь толпу. — Силы горние, лучше бы ей прийти.
Бамм! Бамм! Колокола вызвонили полдень в ту самую минуту, когда Корнелю остановился у подножия башни. Народу на площади было немного — меньше, чем во времена до альгарвейского вторжения, — но жену подводник нигде не видел.
А потом он заметил ее. Сердце Корнелю подкатило к горлу. Костаке решительно пробиралась сквозь редкую толпу. Если бы они могли оказаться наедине, хоть на пару минут… но этому не бывать, потому что перед собою его жена толкала детскую коляску, откуд выглядывала головка Бринцы. Корнелю понимал, что не годится ненавидеть собственную дочку, но вспомнить об этом, покуда та продолжала стоять между ним и Костаке, было непросто.
Высказывать свои мысли он не осмеливался. Улыбнувшись, он помахал Костаке рукой и шагнул ей навстречу, чтобы заключить в объятья. Она прижалась к нему и подставила губы для поцелуя.
— Как же здорово снова тебя видеть… — выдохнул Корнелю, отдышавшись.
«Видеть» — не то слово. Честней было бы сказать «щупать».
— И тебя, — отозвалась Костаке с дрожью в голосе, отчего по телу Корнелю разлилась сладкая истома.
Она окинула мужа знакомым взглядом, сравнивая реальность с воспоминаниями, и поцокала языком.
— Как ты исхудал! И окреп.
— Приходится, — ответил он. — Работаю.
— Мама! — пролепетала Бринца. — 'Учки!
Сам король Буребисту не отдал бы приказа столь величественным тоном. Костаке подхватила свою дочь на руки — мою дочь , напомил себе подводник. Выглядела она усталой, но это Корнелю заметил еще при первой встрече после того, как вернулся домой в Тырговиште.
— Жалко, что ты не можешь оставить ее дома, — заметил он.
Она покачала головой.
— Солдаты Мезенцио не станут приглядывать за ней вместо меня, чтоб им провалиться. Я уже просила.
— Да, чтоб им провалиться, — согласился Корнелю и пристально глянул на жену: — Но вчера ты с ними очень мило перешучивалась.
— Как ты узнал? — изумилась Костаке и, когда Корнелю объяснил, побледнела. — Хорошо, что ты не постучал! — воскликнула она. — Они были дома, все трое. Тебя отправили бы в лагерь.
— Всякий день без тебя я словно в лагере, — пожаловался Корнелю. — Весь остров — как один большой лагерь. Вся страна — как один огромный лагерь. Как ее еще назвать?
Костаке отступила на шаг, пораженная его яростью. Бринца испуганно уставилась на обоих огромными зелеными, как у матери, глазищами.
— Да, жизнь нелегка, — промолвила Костаке, помолчав, — но в лагерях еще тяжелей. Те, кого альгарвейцы все же выпускают, больше похожи на ожившие костяки. Думаю, им дают свободу больше для того, чтобы напугать остальных.
Слова ее были спокойны, рассудительны, разумны. Вовсе не то, что хотел бы сейчас слышать Корнелю.
— Ты догадываешься, как я хочу тебя? — выпалил он.
— О да, — тихонько отозвалась Костаке. — Но я даже не знаю, когда мы сможем… не знаю, сможем ли вообще, пока не кончится война. Если кончится.
Корнелю едва не отвесил ей пощечину за такие слова, но лишь резко отвернулся, пытаясь спрятать невольно занесенную руку. Ему в голову не могло прийти, что он пожалеет о том, что явился в город. Но так и случилось.

В лицо Теальдо хлестал снег — больше в левую щеку, поскольку его отделение продолжало наступать на Котбус в северо-западном направлении, а ветер задувал с юго-запада, от полярных земель и скованных льдами вод Узкого моря. К снегу солдат не привык: вырос он на северной окраине владений короля Мезенцио и, прежде чем вступить в армию, видел замерзшую воду от силы раз-другой. Теперь обучение его продвигалось семимильными шагами. Гораздо быстрее, чем хотел бы солдат.
Тразоне хрипло хохотнул за его спиной, если только то был не легочной кашель.
— Ты на пугало огородное похож, — гаркнул он, перекрывая неумолчный стон бури.
— Ха! — отозвался Теальдо. — Если в таком виде покажешься на улицах Трапани, тебя никто за задницу хватать не станет.
— Тоже правда! — ответил Тразоне. — Еще какая! Мы с тобой похожи на пару дурачков, разграбивших лавку старьевщика!
— Да весь полк не лучше выглядит! — ответил Теальдо. — Если бы нам подогнали, наконец, нормальную зимнюю обмундировку, не пришлось бы разорять каждую ункерлантскую деревню на пути в поисках тряпья!
Сейчас ни один офицер на проверке не сказал бы, что солдат одет по форме. Поверх куцего мундира и килта Теальдо накинул ункерлантскую шинель, сверху — конскую попону, а вместо щегольской, но слишком тонкой уставной шляпы натянул на уши кроличью шапку. Облачение его товарища было столь же пестрым.
— Зимнюю форму? — Тразоне расхохотался не то раскашлялся еще более жутко. — Да мы кауниан не успеваем к передовой подгонять на бойню, а ты про зимнюю форму талдычишь? Слишком много клятых ункеров осталось у нас в тылу, и со становыми жилами они такое творят — словно там силы преисподние потрудились.
— Это все правда. — Теальдо замолк, отряхивая с усов снег и замерзшие сопли. — Но если я тут замерзну до смерти, мне уже никакие кауниане не помогут.
— Не знаю, далеко бы мы зашли, если б не начали их резать, — заметил Тразоне.
— Ты сам только что сказал, — парировал Теальдо, — что чучелок не успевают к передовой подвозить, а мы все равно наступаем. Ну и много ли с них проку, сам посуди!
Теальдо помотал головой, отчего уши его добытой мародерством ушанки закачались.
— Так легко тебе не отвертеться. Сейчас снег пошел, землю подморозило, вот бегемоты и набрали ходу.
Словно в подтверждение его словам мимо протопотала пара огромных зверей, тоже укутанных в краденые попоны. Всадники предпочитали уберечь от мороза зверей, нежели себя: если бегемот замерзал до смерти, экипаж его превращался в простых пехотинцев — весьма бестолковых вдобавок. Один из погонщиков помахал солдатам рукой в толстой варежке. Теальдо махнул в ответ. Он тоже носил варежки, и поэтому погонщики не могли видеть его выставленный средний палец.
— Ункерлантским бегемотам грязь тоже не мешает теперь, — вернулся он к прерванному спору.
— Больно надо! — презрительно произнес Тразоне. — Ункерлантцы не знают, что с бегемотами делать даже на ровном поле. Оно и славно — иначе нам с тобой давно бы крышка.
Теальдо готов был поспорить с этим, хотя и понимал, что товарищ его прав, но тот он заметил в сугробах двоих альгарвейцев. Солдат не сразу понял, что перед ним чародеи — оба выглядели столь же непрезентабельно, как и вся замерзающая армия.
— Что случилось? — крикнул он.
— Да сам глянь! — ответил один.
Ветер уносил слова прочь. Заинтригованный Теальдо подковылял к ним. Чародей пнул сугроб. Под снегом обнаружилось человеческое тело: то была ункерлантская крестьянка с перерезанным горлом.
— Вот так они перебивают наши заклятия, — объяснил чародей. — Приносят в жертву своих.
— Я-то скорей кауниан стану резать, чем альгарвейцев, — заметил Теальдо. — Но если мы этим занимаемся и они тоже, не лучше бы обеим сторонам остановиться — все равно сравнялись.
— Если остановится одна сторона, а другая — нет, это будет.. была бы — катастрофа, — ответил чародей. — Иной раз проще оседлать волка, чем с него спрыгнуть.
— Кому-то следовало подумать об этом прежде, чем мы ввязались в эту дурацкую войну с Ункерлантом, — промолвил Теальдо. — Уж больно волчара велик — уж я-то знаю. От янинской границы досюда каждый шаг отмахал.
— Ценность имеют только те шаги, что еще предстоит пройти, — ответил чародей. — Что может быть важней, чем взять Котбус?
«Остаться в живых», — подумал Теальдо, но оставил эту мысль при себе — он и так уже распустил язык не по чину.
Он поспешил прочь, догоняя ушедшего вперед Тразоне. Снежинки все так же продолжали порхать вокруг — миленькие, но Теальдо с радостью согласился бы никогда больше не видеть снега.
К вечеру ему уже приходилось на каждом шагу вытягивать ногу из снеговой каши, и, невзирая на то что под снегом пряталась промерзшая земля, полк еле плелся. Капитан Галафроне объявил привал в придорожном бору. Теальдо рассчитывал встретить деревеньку, но сойдет и так: среди деревьев меньше гулял ветер. Он устроился с подветренной стороны огромной ели.
— Не так вышло легко, как подумывали наши поначалу, — заметил он.
Капитан Галафроне походил на столетнего старика. Он отдал державе все, чего она требовала, и немного больше, ничего не оставив себе.
— Разведите кто-нибудь костер, пока мы все до смерти не замерзли, — прохрипел он тяжело.
Низко свисающие ветви сдерживали снег и порывы бури, и Теальдо несколькими выстрелами из жезла удалось развести огонь. Костер вышел небольшой, согреться всем не удавалось, но сердце грел один вид племени.
— Когда мы возьмем Котбус и загоним конунга Свеммеля в самый дальний медвежий угол, — заметил кто-то, — нам покажется, что все это было не зря.
— Хрена с два! — взорвался Тразоне. — Хоть через сотню лет вспомни — и то передернет. Да и половина клятого Ункерланта — сплошь долбаные медвежьи углы! Где мы сейчас, по-твоему? На бульваре, твою так и разэдак?
— Котбус еще предстоит взять, — заметил Галафроне, слегка ожив при виде огня. — Хотел бы я поглядеть, как Свеммель будет вести войну без столицы.
— Может быть… — задумчиво промолвил Теальдо, — может, не стоило бы нам так рваться на передовую? Пускай другие идут первыми.
— Нельзя товарищей подводить, — укоризненно заметил Галафроне.
— Разве что так, — согласился Теальдо, и товарищи его закивали. — Я уже и не знаю, ради чего нам наступать, как не ради того, чтобы поддержать остальных, — продолжал он. — Вящую славу Альгарве я в бегемотьем навозе видал.
Остальные вновь закивали вразнобой.
— Кто в Шестилетнюю воевал, — сказал Галафроне, — знает, чего стоит слава — куска навоза она не стоит, верно говоришь. Но ту войну мы проиграли и поплатились за это. Коли не хотим расплачиваться снова, в этой нам лучше бы победить.
— О да, — согласился Теальдо. — Помню, как рады были нам, когда мы входили в герцогство Бари. Тогда мы только начали отыгрываться. — Он удрученно покачал головой. — Два года уже прошло — два года и больше. Многое случилось с тех пор.
— Уж не знаю, рады ли нам теперь в герцогстве Бари, — пробурчал Тразоне. — Теперь и наши собратья могут принять участие в великолепной войне с Ункерлантом. Тогда они об этом не думали.
— Тогда они думали только о том, чтобы с нами кувыркаться, покуда голова не закружится, — с самыми теплыми чувствами припомнил сержант Панфило. — Мне понравилось.
Капитан Галафроне с трудом поднялся на ноги.
— Как верно заметил Теальдо, это было давно. А нас ждет война. Пошли, парни, в бой!
Стоило альгарвейцам покинуть укрытие, как из заснеженных кустов по ним открыли огонь ункерлантцы. Теальдо с размаху бросился в сугроб. Под прикосновением огненного луча зашипел, испаряясь, снег. Солдат принялся отстреливаться, и укрытие солдат Свеммеля заволокло паром.
Ему показалось, что отряд Галафроне превосходил числом своих противников, и капитан, очевидно, думал так же, поскольку отправил небольшие группы обойти врага с флангов и заставить его или отступить, или угодить под перекрестный огонь. Несколько бойцов упали, но остальные продолжали наступление.
А затем с юго-востока подошли два альгарвейских бегемота. Земля замерзла, но снегу намело столько, что огромные звери ступали с осторожностью. У одного на спине был установлен станковый жезл. Луч его с легкостью пробивал и снежные тучи, и снежный полог на кустарнике, что скрывал вражеских солдат. Ункерлантцы падали один за другим.
Другой бегемот нес на себе ядромет. Когда под разрывами ядер в воздух начали взлетать фонтаны снега и замерзшей грязи, ункерлантцы решили, что с них довольно, и устремились к ближайшему леску, преследуемые канонадой и шквальным огнем.
— Благодарствуем! — крикнул Теальдо бегемотам и их экипажам.
Какой-то солдат за станковым жезлом помахал ему ушанкой в ответ.
— Я был бы еще благодарней, если б они подошли скорей, — буркнул Тразоне, когда оба солдата поднялись на ноги и устремились в погоню за ункерами.
— Я тоже, но им нелегко приходится, — ответил Теальдо. — Глянь только, как они ковыляют по сугробам!
— Это же Ункерлант, — фыркнул его товарищ. — Сейчас зима… уже почти наступила. Снег по волшебству не растает — ему долго еще лежать. И много ли до тех пор нам будет пользы с бегемотов?
— Меньше, чем хотелось бы, дело ясное, — ответил Теальдо. — Так и ункерлантцам не легче.
— А я хочу, чтобы им хуже нашего пришлось, чтоб их с одной стороны приподняло, с другой — пришлепнуло, — буркнул Тразоне. — Я хочу вышибить сукиных детей из Котбуса, я хочу, чтобы их потом сто веков слышно не было, а еще, клянусь силами горними, я домой хочу! Да на половине Альгарве снега в жизни не видывали.
— Знаю, — тоскливо ответил Теальдо. — Я сам из таких краев. Пошли. Прежде чем вышибить ункеров из Котбуса, надо их сначала из того леска выкурить.
Едва альгарвейцы осмелились вступить в лес следом за ункерландцами, как ядромет осыпал опушку снарядами. Но заклятая смерть летела вслепую, не разбирая цели, и солдаты конунга Свеммеля оказали отчаянное сопротивление отряду капитана Галафроне, когда альгарвейцы вступили в бой: порою доходило до рукопашной — на ножах и перехваченных на манер дубинок жезлах, — когда противники сталкивались лицом к лицу.
Отдельные ункерлантцы сдавались в плен, но большинство сражалось до смерти или отступало на северо-запад, чтобы где-нибудь дальше вновь навязать бой наступающему на Котбус противнику. Стоило подчиненным Галафроне выйти из леса, как ункерлантский ядромет открыл по ним огонь, заставляя прятаться в сугробах.
— Я в восторге, а ты? — просипел Тразоне, поворачивая голову, чтобы снег не набивался в рот.
— Тоже, — ответил Теальдо. — Но мы наступаем, клянусь силами горними. Мы еще доберемся до них!

Глава 9

Дорога из Громхеорта в деревню Хвинка была вымощена только до половины. Бембо убедился в этом на собственном опыте, утонув в грязной луже по щиколотку. Ругаясь по-черному, жандарм выкарабкался из маленького болотца на относительно твердую землю.
— Пожалей мои уши, — буркнул Орасте, тоже испачкавший ботинки. — Доберемся наконец до этой клятой дыры, вот там на ковнянах и отыграешься.
— Силы горние, придется, — прорычал Бембо. — Если б не они, сидел бы я в казарме, теплой и уютной. — Пожалеть себя он был готов в любой обстановке. — И вообще, если б не эти сволочи поганые, и войны бы никакой не было. Сидел бы я дома в Трикарико, счастливый, как устрица на берегу, а не таскался бы по вонючему Фортвегу.
Сержант Пезаро покосился на него.
— Не забывай, приятель: ты каунианам кости моешь, а они — тебе. Едва ли их будет так же легко собрать, как в этом, как его… Ойнгестуне. Слишком много слухов разошлось про то, что с ними случается на западе.
— Сами напросились, — с глубоким убеждением отозвался Орасте. — Бембо прав, сержант, если б не они, так и войны бы не было.
Бембо забеспокоился, все ли в порядке с головой у его напарника — обыкновенно Орасте не соглашался с ним ни в чем. А еще он сомневался, что кауниане вправду заслужили свою судьбу. Большую часть времени он старался не вспоминать о ней. Помогало плохо. Ему приказали собрать кауниан и отправить на запад. Что с ними случится затем — не его забота. Ну так что толку гадать о том, кто чего заслужил?
Жандармы миновали крохотную деревушку из полудюжины домов. Половшая сорняки в огороде старуха подняла голову. Нос ее походил на серп, подбородок почти смыкался с ним, лицо покрывала плотная сеть морщинок, улыбка… От улыбки ее у Бембо захолонуло в груди. Видывал он в своей жизни немало вышедших на покой бандерш, но ни одна из них не могла бы сравняться с фортвежской каргой в злобном древнем торжестве.
— Здесь чучел нет! — крикнула она на скверном альгарвейском, еще искаженном беззубым шамканьем. — Чучел там ! — Она указала на север, по дороге на Хвинку.
— Знаем, бабка, знаем! — ответил Пезаро.
Гнусно хихикнув, старуха вернулась к своим сорнякам.
— Любит она ковнян, — хохотнул Орасте, — не меньше нашего.
— Я заметил, — сухо молвил Бембо. — С многими фортвежцами так, да?
— Пошевеливайтесь, вы! — бросил Пезаро.
С тех пор как его перевели в Фортвег из Трикарико, сержанту пришлось отшагать больше, чем за все годы с того дня, как его повысили в чине и позволили уютно замуроваться за столом в участке. Он потел и задыхался, но продолжал переставлять отяжелевшие ноги, неудержимый как поток и неумолимый как обвал. Что же касается Бембо, тот мечтал о передышке. Но Пезаро ему передышки не дал.
Прошло не меньше часа, когда Орасте, указав куда-то вперед, заметил:
— Вон там, должно быть, деревня. Жалкая дыра, похоже на то. Скольких нам оттуда предписано забрать, сержант?
— Двадцать, — хрюкнул Пезаро. — Там, должно быть, двадцати человек общим счетом не наберется, не говоря уже о двадцати каунианах. А если недоберем норму, нас же и обвинят. — Он пнул придорожную кочку. — Подлая штука жизнь.
— Сержант! — проблеял молоденький жандарм по имени Альмонио.
Бембо глянул на него с изумлением: обыкновенно юноша вообще рта не открывал.
— В чем дело? — Пезаро удивился не меньше.
— Сержант… — Альмонио же явно жалел, что вообще заговорил. Он прошагал еще немного и продолжил: — Когда мы доберемся до этой Хвинки, сержант… разрешите не участвовать в сборе кауниан?
— Чего-чего? — Пезаро воззрился на него, точно на двойную радугу или золотого единорога. Или другого какого уродца. Широкая ряха его омрачилась. — Хочешь сказать, у тебя кишка тонка для этого дела?
Альмонио жалко кивнул.
— На то похоже. Я же знаю, что с несчастными сучьими детями потом случится… не хочу, чтобы на моей совести такое было.
Глаза Бембо понемногу вылезали из орбит.
— Силы горние, — шепнул он Орасте, — да сержант его сейчас без соли съест.
— Точно. — Рослого жандарма подобная перспектива, казалось, привлекала.
Пезаро, однако, глянул на отступника скорее с любопытством, нежели с презрением.
— Предположим, — заметил он, — что мы загоняем чучелок, а те возьмут да на нас бросятся? И что ты тогда будешь делать, Альмонио? В сторонку отойдешь, покуда кауниане твоих товарищей режут?
— Нет, конечно, сержант! — возмутился Альмонио. — Просто из домов не хочу их вытаскивать, вот и все. Грязное это дело.
— Война вообще дело грязное, — отозвался Пезаро, но без особой злости. Он потер все три подбородка и решительно ткнул в упрямого жандарма пальцем: — Ладно, Альмонио, вот что мы с тобой сделаем сегодня: пока остальные собирают кауниан по домам, стой на страже. Если дернутся — если хоть вид сделают, что сейчас дернутся, — пали без раздумий. Понял?
— Так точно! — Альмонио сбился с шага, чтобы отвесить сержанту поклон. — Благодарю, сержант.
— Не благодари, — буркнул Пезаро. — И, силами горними, язык об этом не распускай, а то нам обоим не поздоровится. — Он покачал головой. — И так здоровья нету, что ж его зря терять?
«Надо же, как интересно! — мелькнуло в голове у Бембо. — Если придется, могу на Пезаро донести». Он приподнял шляпу, чтобы почесать в затылке. Покуда он не мог придумать, зачем ему избавляться от начальника. Они с Пезаро не один год привыкали, притирались друг к другу. С любым другим сержантом Бембо придется служить не так легко. Жандарм кисло усмехнулся. Вот так всегда бывает — как подвернется что-нибудь полезное, так вечно не ко времени!
Жандармское отделение вступило в Хвинку. Поселок был меньше Ойнгестуна и весь неопрятный какой-то: становая жила пролегала стороной, и Хвинка словно проросла из недавнего прошлого. Хотя, на взгляд Бембо, и в Ойнгестуне не о чем было домой написать.
Да и писал он от случай к случаю. С отцом они вздорили без конца еще в те времена, когда молодой Бембо не покинул родительский дом, и до сих пор оставались не в лучших отношениях. Сестра тоже была со стариком на ножах. Но Ланфуза сбежала с меховщиком, ныне изрядно разбогатевшим, и не любила, когда ей напоминали, что ее брат — простой жандарм. А если он черкнет письмишко Саффе, та, быть может, и ответит — но скорей от удивления сыграет в ящик.
Отдельные фортвежцы кивали жандармам. Один подмигнул, тихонько захлопал в ладоши на альгарвейский манер и ухмыльнулся так, что Бембо живенько пришло в голову: о том, чем он занят в Фортвеге, домой лучше не писать совсем.
— Кауниане, на выход! — рявкнул Пезаро во весь голос, когда они добрели до деревенской площади. Эводио переводил его слова на классический каунианский: язык, на котором местные чучелки общались до сих пор — по крайней мере, он не сильно изменился.
Но на каком бы языке приказ ни прозвучал, кауниане его выполнять не собирались.
— Ну, видишь? — Бембо обернулся к напарнику. — Догадываются ведь, что с ними будет. Теперь под доброй воле ни один носу из дома не высунет. Придется каждого по отдельности вытаскивать. Эх, намучаемся…
Орасте взвесил жезл в ладони.
— Опасная работенка выходит. Если поймут, что им все равно дорога эшелоном на запад, с чего б им не решить, что терять-то нечего, так хоть нас с собою утащить на тот свет?
— Угу. — Бембо подобная мысль тоже приходила в голову — к большому его сожалению.
Пезаро заорал снова, да так, что между домами и лавками по площади загуляло эхо. Эводио перевел его вопли на старокаунианский, но желтоволосые фигуры так и не появились в дверях.
— Тогда придется поднапрячься. — Сержант нехорошо усмехнулся. — Хотя знаете что, ребятки? Может, и не придется. — Он ткнул пальцем в сторону того фортвежца, что приветствовал альгарвейских жандармов аплодисментами: — Подойди-ка сюда, приятель! Да-да, ты! По-альгарвейски разумеешь?
Туземец с сожалением покачал головой. Пезаро в раздражении покачал головой. Ни он, ни его подчиненные не знали фортвежского, если не считать отдельных слов, которых нахватались за время службы в Громхеорте.
— Об заклад бьюсь, по-кауниански он может пару слов связать, — заметил Эводио.
— Ну так выясни! — буркнул сержант.
Действительно, физиономия фортвежца просветлела — каунианский он знал.
— Отлично. — Пезаро кивнул. — Скажи, что мы ему заплатим — много не потребуется, или я в Янине родился, — если он покажет, где в их деревне кауниане живут.
Оказалось, что фортвежец не единственный в Хвинке владел каунианским: за наградой подтянулись еще трое или четверо. Бембо и Орасте последовали за одним из них к дому, на вид ничем не отличавшемуся от соседних. Фортвежец, однако, сделал под дверью стойку, точно охотничий пес перед фазаном.
— Кауниане, на выход! — гаркнули оба жандарма хором.
Не вышел никто. Переглянувшись, Бембо и Орасте отошли на пару шагов и с разбегу врезались в дверь плечами. Дверь снесло с петель. Бембо распростерся на полу прихожей вместе с нею — он не ожидал, что высадить двери удастся с первого раза. Орасте каким-то чудом удержался на ногах.
— Вот за это они у меня поплатятся, сволочи, — пробурчал Бембо, поднимаясь. — Давай вывернем эту хибару наизнанку.
Держа жезлы наизготовку, они с Орасте обошли дом. Искать долго не пришлось: кауниане — супружеская пара в одних годах с Бембо, и две дочурки неинтересных лет — прятались на кухне, в чулане.
— На выход, падлы! — рявкнул Орасте, повелительно взмахнув жезлом.
— Да, сударь, — промолвил отец семейства на приличном альгарвейском. Бембо показалось, что тот напуган едва ли не до обморока, но старается не показывать этого ради спокойствия родных. — Только скажите, что вы нас не нашли, — продолжал он тихо и настойчиво, — и я отдам вам все, что у нас есть. У меня много денег. Я человек небедный. Все будет ваше — только отпустите нас.
— Ковнянин, — отрезал Орасте: отказ, не подлежащий обсуждению.
Бембо кисло покосился на товарища. Сам он вначале выяснил хотя бы, сколько предложит чучелко, но если Орасте упрется, с рук это им не сойдет…
Светловолосый мужчина шепнул что-то жене на ухо; та прикусила губу, но кивнула.
— Тогда не деньги, — с отчаянием выпалил каунианин. — Берите все, что хотите. Все. — Он махнул жене рукой, и та покорно расстегнула верхнюю пуговицу на рубашке. Женщина была симпатичная, даже очень, но…
— На выход, без вещей, все четверо! — рявкнул Бембо.
Он не знал, кого ему презирать больше — кауниан за то, что так низко пали, или себя за то, как низко пал он сам, или снова кауниан — за то, что напомнили о его падении.
Светловолосый вздохнул. Крушение надежд позволило ему вернуть отчасти потерянное было достоинство. Обняв за плечи дочерей, он вывел их из дому. Жена, прежде чем переступить порог, застегнула рубаху.
— Хорошо, — похвалил их Пезаро, оглядев приведенное жандармами семейство. — Четверо есть.
На площади уже стояли, понурясь, с дюжину пленников. Очень скоро норма была выполнена.
Пезаро расплатился с наводчиками. Один из жителей Хвинки, получив свою монетку, промолвил что-то по-кауниански.
— Он хочет знать, — перевел Эводио, — почему мы забираем чучелок по счету, а не всех разом.
— Передай: как нам приказано, так и забираем, — отрезал Пезаро. — Работа такая.
Бембо полагал так же. Совести Альмонио требовалось утешение более весомое. Но все сводилось к одному: под бдительным присмотром жандармов пленники двинулись в путь — на Громхеорт, откуда эшелоны повезут их на запад.

Траку покачивал головой, точно лунатик, захваченный в тиски ночного кошмара. Вскинув руки, он в отчаянии воззрился на сына.
— У меня уже столько заказов, пропади они пропадом, что я и не знаю, как с ними быть! — простонал он.
Месяц назад его занимала проблема совершенно противоположная.
— Тому рыжику, должно быть, пришелся по душе его костюм, — ответил Талсу, — ну он и растрезвонил об этом друзьям. Я уже замечал не раз, какие альгарвейцы сплетники.
— Я бы не жаловался… — Траку осекся и поправил себя: — Я бы не так жаловался, если б те слухи, что бродят по Скрунде в последнее время, не были так похожи на правду. Но если я работаю на альгарвейцев, покуда те творят всякие ужасы с нашими сородичами — это нелегко вынести.
— Ага, — согласился Талсу. — Но ты же знаешь, как с этими слухами. Сегодня одно талдычат, завтра — другое, а послезавтра вообще третье. На войне альгарвейцы себя вели ничуть не хуже нас, честно тебе скажу. Может, и лучше. — Он вспомнил полковник Дзирнаву и пленную альгарвейку, которую тот затащил к себе в палатку. Никто в полку не пролил и слезинки, когда пленница перерезала Дзирнаву жирную глотку.
— Будем надеяться, что ты прав, — вздохнул Траку. — По мне, так ты ошибаешься, но все равно — будем надеяться.
Не успели оба успели продолжить спор, как дверь распахнулась, и в лавку вошел альгарвейский офицер. Да не просто офицер, а тот самый, кому лавка Траку обязана была известностью среди оккупантов в Скрунде.
— Добрый день, сударь, — сдержанно промолвил Талсу и добавил, приглядевшись: — Сударь, с вами все в порядке?
— В порядке? Само собой, в полном порядке! В полнейшем! — воскликнул рыжик по-елгавански с заметным акцентом. На ногах он при этом держался с трудом; глаза его налились кровью, а изо рта удушающе разило перегаром. — Сударик мой, — провозгласил он повелительно ткнув в сторону Траку пальцем, — мне потребуется накидка из самого толстого сукна, какое только можно найти, и так быстро, как только возможно, — и ради тебя же надеюсь, что это будет быстро!
— Понимаю, сударь, — невозмутимо отозвался Траку, — хотя, не сочтите за обиду, теплая накидка в Елгаве едва ли вам понадобится.
— В Елгаве? — вскричал альгарвеец с таким видом, будто слышал это название в первый раз. — В Елгаве? Да кто говорит о Елгаве, чтоб ей пропасть! Меня переводят в Ункерлант, на фронт, понятно вам? Мало они наших парней спалили, так и меня занесли в писок. Ты еще скажи, что в Ункерланте теплая одежда не понадобится!
— Холодные края, тут не поспоришь. И сколько вы готовы заплатить за такую накидку? — Траку тут же перешел к делу.
— Можно подумать, что в Ункерланте мне нужны будут деньги! — заорал альгарвеец. Талсу решил, что офицер пьян сильнее, чем кажется: деньги нужны всегда. Пошарив неуклюже в поясном кошеле, рыжик вытащил два золотых и бросил на прилавок перед портным. — Вот! Доволен?
— Д-да, — просипел Траку сдавленным голосом.
Талсу остолбенело взирал на орлиный профиль короля Мезенцио. Он ничуть не винил отца за то, что тот не справился с собою. Молодой человек и сам уже много месяцев не держал золота в руках.
— Когда вам потребуется накидка, сударь? — спросил портной, взяв себя в руки.
— Послезавтра, не поздней! — ответил альгарвеец. — На другой день отходит проклятый эшелон. Ункерлант! — едва не взвыл он. — Ну что я такого натворил, что меня отправляют в Ункерлант?
— Может быть, Альгарве не хватает бойцов, — предположил Талсу.
Глумиться над офицером открыто ему не хотелось, но и сдержать ликования он не сумел. Отец зашипел вполголоса, опасаясь, что сделка сорвется. Служить альгарвейцам Траку не желал, но брать у них деньги — отчего нет?
По счастью, альгарвеец не обратил внимания на тон юноши.
— Кому-то же надо служить в оккупационных частях, — ответил он. — И этим кем-то оказался я.
У Талсу хватило соображения промолчать.
— Накидка — вещь несложная, — промолвил Траку. — За два дня управлюсь, сударь. Самое плотное сукно, какое только смогу найти, — я правильно понял?
— Именно так. — Альгарвеец прищелкнул пальцами. — Самое плотное светлое сукно. Я не хочу торчать посреди клятых сугробов, как угольная куча.
— М-да, — невыразительно отозвался портной.
Талсу покосился на отца, но тот отчего-то отвел взгляд. Неужто он и впрямь собирался всучить альгарвейцу черный плащ, чтобы того поскорей подстрелили? Убедиться в этом Талсу не мог и спросить — тоже, как бы ни был рыжик пьян. Не приведи силы горние, вспомнит, когда проспится.
Альгарвеец постоял посреди лавки, покачиваясь слегка.
— Ункерлант, — повторил он жалобно. — За что мне такое наказание?
— Не могу знать, сударь, — меланхолично ответил Траку. — Послезавтра ваша накидка будет готова. Из толстого светлого сукна. Всего вам доброго.
Талсу сообразил что отец попросту пытается выставить пьяного офицера из лавки, и, к изумлению юноши, оккупант понял намек. Рыжик вывалился на улицу, с грохотом захлопнув дверь за собою. Талсу перевел взгляд на золотые монеты, что так и остались валяться на прилавке.
— Отец, золото, — прошептал он.
— Тут хватит на полдюжины накидок, — заметил Траку. — Что ж, придется постараться. Я бы ему за эти деньги мог мехом ее подбить. Проклятие, на такие деньги соболью шубу можно купить. Но раз он сам не догадался, так и обойдется.
— Дряни бы ему какой-нибудь всучить, — пробормотал Талсу. — Пусть себе замерзает, сукин сын. Все равно никто в Скрунде об этом не узнает.
— Можно было б. Но не стану, — ответил отец. — У меня своя гордость есть. Семь шкур с него я содрать готов, но уж если договорились о чем-то — сделаю в лучшем виде. Кроме того, у паршивца могут здесь остаться приятели, а то и сам он вернется. Альгарвейцы, знаешь, продолжают наступать — если верить газетам, конечно.
— Газеты твердят то, что подскажут им рыжики, — заметил Талсу. — В газетах еще пишут, что Майнардо — лучший король в истории Елгавы и народ его обожает.
— А, это… — Траку отмахнулся. — Так все понимают, что это вранье. Чего лишний раз из себя выходить? Но если поспрашивать немного, всегда можно догадаться, где они привирают. Чтоб альгарвейцы застряли — такого мне слышать не доводилось. А тебе?
— Ну, если так посмотреть — мне тоже, — признался Талсу. — К сожалению.
— Это дело другое. — Траку задумался ненадолго. — Найдется у нас подходящая материя в запасе или придется из-за нее всю Скрунду обежать? — Он покопался в сундуках, потом кликнул сына: — Пощупай-ка этот отрез, бежевый. Как думаешь, сойдет?
Талсу потрогал край отреза.
— По мне, такое сукно можно вместо кольчуги носить. А уж накидку из него надеть все равно что приятеля на плечи взвалить.
— У нас же просили — потолще, — рассудительно заметил Траку. — На что ж ему жаловаться, если выйдет тяжелей, чем хотелось бы. — Он вытащил из-под прилавка самые большие портновские ножницы. — Принеси-ка его мерки, сынок. Не хочу лишнего отрезать.
Когда альгарвейский капитан вернулся в лавку портного, чтобы забрать свой заказ, он был трезв и все так же удручен перспективой отправиться на ункерлантский фронт. Судя по тому, что доводилось Талсу слышать о погоде в тамошних краях, винить в этом рыжика было невозможно.
Траку набросил тяжелую бурку на плечи клиента с таким суетливым тщанием, будто обшивал самого короля Доналиту.
— Пришлось поработать руками, сударь, — заметил он. — Не так много работы для портняжных чар, как, например, в ваших юбочках.
— Вижу, — заметил альгарвеец, слегка пошатнувшись под весом накидки, — что материала ты не пожалел. — И капитан пожал плечами — с натугой под грузом сукна. — Оно и к лучшему. В Ункерланте я об этом вряд ли пожалею.
— Надеюсь, именно это вы имели в виду, — промолвил Траку.
— О да! Именно такую накидку. — Альгарвеец снова пожал плечами. — Да если бы и не такую, пришлось бы терпеть — мой эшелон отбывает завтра перед рассветом. — Сбросив накидку, он сложил ее уверенными движениями человека, привыкшего заботиться о собственном гардеробе. — Благодарствую. Я, знаешь, не единственный офицер, — даже не единственный из гарнизона Скрунды — кто отправится с эшелоном на запад.
— Об этом мы не думали, — промолвил Траку, включая в это число и сына. Талсу кивнул: мол, не думали и не гадали.
— Мои соболезнования, — отозвался альгарвеец. — Это даст больше власти вашим графам и герцогам. Я навидался их достаточно, чтобы сказать: для вас же было б лучше, когда бы они все удрали за своим трусливым королем. И если б мы решили их до последнего спалить, вам было бы лучше, но мы не стали.
— Все равно командовать будете вы, — ответил Талсу.
— А вам и это не по душе? — полюбопытствовал офицер и, не дожидаясь ответа, продолжил: — Часто ли ваши дворяне интересуются, чего хотят простые люди?
«Никогда» — вот что хотелось ответить Талсу. Матери, отцу, сестре или близкому другу он мог бы сказать нечто подобное; в армии он мог поговорить по душам с иными однополчанами. Но даже в армии ему приходилось держать язык за зубами. И тем более не хотел он раскрывать душу перед едва знакомым человеком, тем более — одним из захватчиков.
Возможно, альгарвеец понял это.
— Тогда прощайте, — промолвил он, склонив голову. — Возможно, еще свидимся. — Траку он поклонился отдельно со словами: — Вы прекрасный портной. — Потом потешно пожал плечами и вышел.
— Неплохой парень, — вымолвил Траку, как будто слова жгли ему губы.
— Неплохой, — согласился Талсу. — Я это на фронте замечал: каждый рыжик отдельно мало от нас отличается. Но стоит им собраться толпой — и они превращаются в альгарвейцев. Не знаю, как оно выходит и почему, но всегда так получается.
— Стоит им собраться толпой — и они начинают сносить памятники, — добавил Траку. — Всякий раз, как прохожу мимо базара, ищу взглядом старую арку.
Талсу кивнул.
— Я тоже. Стоит им собраться толпой и отправиться на завоевание, и… — Он оборвал себя. — И кто знает, на что они способны? — закончил он, не желая признавать реальность ползущих по городу слухов.
Отец и так понял, что юноша имел в виду.
— Все равно не могу в это поверить, — заметил он. — Даже альгарвейцы не опустятся так низко.
— Надеюсь, ты прав, — вздохнул Талсу и добавил задумчиво: — Интересно, сколько же солдат и офицеров они выводят из Елгавы, чтобы бросить на ункерлантский фронт? И хватит ли оставшихся, чтобы удержать страну от восстания. Другое дело — я не знаю, согласится ли кто-нибудь восстать ради наших дворян.
— Я не хочу, чтобы какой-то жалкий рыжик звался нашим королем, — отрезал Траку.

Предыдущая страница 15 Следующая страница


Тьма сгущается 16

Юноша поразмыслил над этим. И снова кивнул.

Южный ветер завывал, точно бесноватое привидение. Снег несся параллельно земле, не успевая укрывать землю, и только за валунами и в кустарнике намело сугробы. Сгибаясь под напором бури, отделение Иштвана продвигалось вперед.
— Вот же погодка — только козу пасти! — крикнул Кун.
Тощий и невысокий подмастерье чародея примотал очки бечевкой к ушам — иначе их унесло бы ветром.
— Это всего лишь буран! — отозвался Иштван, перекрикивая вопли ветра. — В моей долине так каждую зиму.
— Тогда ваша долина у звезд на дурном счету! — гаркнул Кун. — Вот у нас в столице по зиме погода почти приличная.
— Вот и размякли! — отозвался Иштван.
Кун презрительно отмахнулся. Иштван не стал продолжать спор, хотя мог бы. В конце концов — разве дьёндьёшцы не прирожденные воины? Что же это за воин, который жалуется на обычный буран?
— Я родом из маленькой долины, — вмешался Соньи. — Зимы у нас — суровей звезды не видывали. А я тоже промерз, как козел, и не стыжусь в этом признаться!
— Я не говорил, что мне тепло! — гаркнул Иштван, отступая немного по становой жиле. — Я сказал, что это всего лишь буран. Так и есть. И я сказал, что мы его выдержим. Так и есть. — Он хлопнул себя по груди. — Оделись ведь мы по погоде!
Овечий тулуп его был засыпан снегом. Под тулупом, закрывавшим колени, была шерстяная кофта, под кофтой — шерстяная рубаха. Из шерсти были связаны и мешковатые гетры, и даже исподнее — отчего у Иштвана зудело в таких местах, какие и почесать-то неудобно. Варежки и сапоги были на меховой подкладке; на голову солдат натянул лисью ушанку и повязал шарфом нос и рот, так что ударам ветра оставались открыты только глаза. На случай, если выйдет солнце, в подсумке солдат носил темные очки с прорезями — от снежной болезни. Но пурга бесновалась так, что казалось — солнце не вернется на небо уже никогда.
— Выдержать-то я могу, — ответил Кун, закутавшийся ничуть не хуже Иштвана. — Но будь я проклят, коли знаю, как в такой буран воевать можно — что нам, что ункерлантцам.
— Справляемся как-то, что мы, что они, — ответил Иштван. — Они, козьи дети, к морозам не хуже нашего привычные. — Он вгляделся в кипящую белизну, но ничего не разглядел. — Хотел бы я знать, где мы находимся, — недовольно проворчал он. — Этак можно на врага наткнуться, прежде чем сообразишь, где он.
— Или ункерлантцы могут к нам подкрадываться, а мы и не сообразим, пока не станет поздно, — добавил Соньи.
— Могли бы. — Голос Куна звучал самодовольно, даже когда ученику чародея приходилось перекрикивать буран. — Не забывайте, я немного владею волшебством. Куусаман мои чары засекли и горного гамадрила тоже, так что даже на скотах вроде ункерлантцев это должно сработать.
Кун страшно гордился своим заклятием — Иштван надеялся только, что гордился не больше, чем того заслуживали чары. Но волшебство Куна срабатывало, и не раз — тут не поспоришь. Однако, чтобы воспользоваться его плодами, заклятие следовало сперва наложить.
— Лучше займись своими чарами — так, на всякий случай! — крикнул Иштван. — Вонючие козоеды могут к нам на полпоприща подойти, покуда мы их заметим в такой буран.
— Так точно, сержант! Не самая скверная мысль, — ответил подмастерье чародея таким тоном, будто самые скверные мысли на его памяти выдавал Иштван.
— Ты мне поумничай! — огрызнулся тот, с ужасом осознав, что в точности повторяет манеры сержанта Йокаи.
Иштван мысленно пожал плечами: в конце концов, у кого учиться сержантским манерам, как не у сержанта до мозга костей? Он понадеялся, что звезды сберегут душу Йокаи. Но случится это или нет, а у его преемника были дела за земле.
— Отделение, стой! — крикнул он, перекрывая вой ветра. — Давай, Кун, действуй.
— Так точно! — повторил чародей и занялся своей работой. Ветер уносил слова заклятия прочь. Пару мнут спустя очкастый волшебник обернулся к Иштвану: — Сержант, ункерлантцы не движутся в нашем направлении.
— Это уже что-то, — заметил тот. — Но ты уверен, что мы не натолкнемся на их позиции?
Кун покачал головой.
— Заклятие улавливает наступление противника, и ничего более. Хотел бы я ведать больше…
Иштван тоже был не прочь заполучить под свое начало чародея более сведущего — и не только в магии. Но в этот раз Кун ничем не заслужил оскорблений.
— Ты сделал все, что мог, — ответил ему сержант, — и мы знаем больше, чем прежде, — хотя и меньше, чем хотели. Вперед, парни — шагом марш! Если суждено нам столкнуться с врагом лицом к лицу — так тому и быть.
— Откуда мы знаем, что вообще идем в нужную сторону? — спросил Соньи. — Снег так валит, что и не разберешь, где восток, а где запад.
— Пока ветер дует в спину, не заблудимся, — отозвался Иштван, но ответ и ему самому не нравился. Есть ли что легче, чем ветру сменить направление? Он повернулся к подмастерью чародея: — Ты не знаешь каких-нибудь заклятий, чтобы выяснить, в какую сторону мы идем?
— Знаю одно, и очень надежное, вот только для него нужен рудный камень, а я свой потерял, — сознался чародей стыдливо.
— Ни у кого рудного камня не найдется? — спросил Иштван, но никто не сознался — ничего удивительного. Сержант в жизни своей видел рудный камень всего дважды, оба раза — в руках бродячих скоморохов, творивших с его помощью удивительные вещи. — А других способов нет? — обернулся он к Куну.
— Уверен, что есть, сержант, только я их не знаю.
Иштван вздохнул под теплым шарфом.
— Ну ладно. Продолжаем движение, посмотрим, чем это кончится. Слава звездам, мы хотя бы с гор спустились наконец. Здесь хоть с обрыва не свалишься.
— Если нам удастся удержать предгорья до весны, — заметил Кун, — мы сможем нанести удар глубоко в мягкое брюхо Ункерланта.
— Я думал, ты учишься на чародея, а не на борзописца-газетчика, — отозвался Иштван.
Определить выражение утонувшей в меху физиономии чародея сержант не мог, но Кун после этих слов заткнулся надолго.
А несколько минут спустя впереди послышался голос часового — ункерлантского часового. Иштван знал лишь несколько слов на вражеском наречии. Солдаты в его отделении — тоже. Часовой крикнул снова, громче и решительней.
— Что делать, сержант? — спросил кто-то глупо.
— Ложись, олухи! — рявкнул Иштван и первым последовал своей команде. — Балож, — добавил он, уже рухнув в снег, — назад, в батальон! Скажи — мы нашли врага!
Верней было сказать, это ункерлантцы их нашли. Над головой пролетали с шипением огненные лучи, превращая снежные хлопья в пар. Иштвана они пугали меньше, чем в ясную погоду: снег рассеивал лучи еще быстрей, чем дождь. Но сколько ункерлантцев таится впереди, за бураном? Если они нечаянно наткнулись на целый полк армии конунга, те раздавят дьёндьёшцев, как мух… если только поймут, что под командой Иштвана всего лишь отделение.
Он выстрелил несколько раз — не затем, чтобы причинить вред ункерлантцам, а чтобы показать, что под его началом собраны изрядные силы.
— Кун! — прошипел он. — Кун! Ты живой?
— Пока — так точно! — отозвался откуда-то слева подмастерье чародея.
— Сможешь убедить ункерлатнцев, что у нас тут больше солдат, чем на самом деле? — спросил Иштван.
С минуту ему казалось, что чародей не слышал вопроса. Затем чей-то голос — Куна, осознал с удивлением Иштван, но такой звучный, низкий, гулкий, каким никогда не был, — ответил:
— Так точно, полковник!
Иштван обернулся — посмотреть, откуда вынырнул столь высокий чин, и тут же усмехнулся: Кун сделал все, чтобы выполнить приказ.
Такого сержант не ожидал: из снежной мглы то с одной стороны, то с другой долетали голоса, несуществующие капитаны готовили к атаке столь же призрачные батальоны. Мифические сержанты голосами суровыми, что Иштвану и не снилось, распоряжались мнимыми отделениями.
С восхода донеслись боевые кличи готовых к бою ункерлантцев: «Хох! Хох! Хох!» Иштван вздрогнул — и не от мороза. Судя по этим крикам, он наткнулся не на полк, а самое малое на бригаду. Сержант пожалел, что Кун не догадался предоставить ему собственную вооображаемую бригаду. Тогда он хоть несколько минут побыл бы бригадиром, пусть и воображаемым, пока ункерлантцы не раздавят их.
— Что дальше, сержант? — спросил чародей собственным голосом под отдающиеся эхом вопли. — Долго обман не продержится — у них там столько бойцов, что они непременно решат проверить нас на прочность.
И он, пропади все пропадом, был прав. Балож, верно, сбился с пути, иначе капитан Тивадар давно привел бы настоящее подкрепление. Но Иштван, раз ввязавшись в игру, не готов еще был признать поражение. Вскочив на ноги, он сделал несколько шагов в сторону ункерлантских траншей и крикнул те несколько слов на вражеском языке, что успел выучить:
— Сдавайтесь! Руки вверх!
По какой-то причине солдаты Свеммеля не пристрелили его на месте. Кличи «Хох! Хох!» стихли. Слышались только стоны ветра — и голоса призрачных офицеров Куна.
— Мы сдаемся! — послышался из мглы удрученный голос.
У Иштвана отвалилась челюсть. Он прекрасно понимал, насколько блефует, и был поражен сверх всякой меры, когда ункерлантцы купились на его обман. Но если он сейчас покажет слабость, все пропало.
— Руки вверх! — гаркнул он снова, готовый содрать глотку в кровь, лишь бы переорать вой бурана.
Жезл он держал наизготовку, однако снег валил слишком густо, чтобы сержанту удалось поначалу разглядеть мишень. А затем из мглы начали проступать фигуры ункерлантцев в длинных накидках с капюшонами поверх долгополых шинелей. Оружия при них не было; руки каждый держал над головой.
— Мы сдаемся! — вновь крикнул тот, что шел первым, едва завидев Иштвана.
Взмахом жезла сержант направил вереницу пленных туда, где их ждали его товарищи, пересчитывая их на ходу. Мимо него прошли всего два десятка человек. Остальные предпочли сражаться, или… Сержанта охватило странное подозрение.
— Кун! — окликнул он. — Ты на их наречии лучше меня болтаешь.
— Может быть, сержант, хотя все равно прескверно, — ответил ученик чародея гораздо уважительнее обычного.
— Скажи им, что ты, дескать, первостатейный чародей, вранье мигом раскусишь, и спроси, правда ли ихнее «Хох-хох!» было всего лишь колдовской уверткой, чтобы нас отпугнуть.
— Попробую, — с сомнением отозвался Кун, но попытался задать вопрос ункерлантцу.
Иштван терпеливо слушал гортанные звуки чужой речи и глядел, как оба собеседника размахивают руками, пока Кун снова не перешел на дьёндьёшский:
— Ну точно, так они и сделали! Решили, что им конец пришел, как услышали, как наш полк готовится к атаке.
Иштван хохотал, пока слезы не потекли. Веки тут же смерзлись, и сержант утер лицо варежкой. А потом ветер принес голоса со стороны заката: капитан Тивадар привел наконец подкрепление, готовое сокрушить ункерлантское войско… войско, которое Иштван только что пленил.
— Капитан, — промолвил он, подойдя к Тивадару и отдав честь, — вражеские позиции захвачены!
И расхохотался снова, глядя на ошарашенного командира.

С запада не возвращались. С точки зрения, Ванаи этот простой факт определял все, что происходило в последние дни в Ойнгестуне. Никто не вернулся. Никто не послал домой часть жалованья, которое обещали выдавать рабочим альгарвейцы. Никто не прислал хотя бы записки. Дни шли за днями, и гулкое, непрерываемое молчание позволяло поверить в самые страшные слухи.
Одним стылым днем Ванаи отправилась к аптекарю за отваром ивовой коры для деда — тот слег с простудой.
— Если заслышишь, что в город вновь заявились альгарвейские жандармы, — промолвил Тамулис неожиданно, передавая ей склянку зеленого стекла, — лучше беги в лес, прежде чем услышишь «Кауниане, на выход!».
— Вы так думаете? — спросила Ванаи, и аптекарь решительно кивнул. — Тоже собираетесь бежать?
— Пожалуй, да, — отозвался Тамулис. — Я невеликий знаток природы — это все мои знакомые подтвердят. Не знаю, замерзну я раньше, чем помру от голода, или наоборот. Но все лучше, чем попасть в эшелон до Ункерланта.
Ванаи прикусила губу.
— Может, вы и правы. Спасибо за совет. Вы были добры ко мне, как… как никто в Ойнгестуне.
Это была невеликая похвала, но ее девушка могла предложить, не покривив душою.
— Жизнь нелегка, — грубовато заметил Тамулис. — Жизнь вообще нелегка, а уж если у тебя волосы золотые — особенно. Давай-давай, иди. Надеюсь, дед твой поправится… старый дурак. Тогда тебе не придется таскаться сюда через день и слушать мои жалобы.
— Нельзя сказать, что нам всем не на что пожаловаться. — Ванаи склонила голову и тихонько вышла их лавки.
Стену аптеки подпирала парочка фортвежцев, лишь на пару лет старше самой Ванаи. Девушка не особенно удивилась, увидав их в каунианском квартале: Тамулис разбирался в своем ремесле втрое лучше его фортвежского коллеги, и к нему заглядывало немало смуглых, черноволосых покупателей.
Но один из фортвежцев ткнул в сторону Ванаи пальцем.
— Покедова, чучелка! — бросил он и, проведя пальцем по горлу, издал жуткий булькающий хрип.
Покуда он хохотал над своей шуткой, второй ухватился за пах.
— Иди ко мне, лапочка! У меня колбаса будет потолще альгарвейских сосисочек!
Если земля не разверзлась у них под ногами, то лишь потому, что силы горние глухи к людям. Ванаи прошла мимо, сделав вид, будто не видит охальников. У нее был большой опыт: ей приходилось проходить так мимо фортвежцев и кауниан. Но сейчас она боялась больше, чем прежде. С тех пор как альгарвейцы принялись вагонами отправлять кауниан на запад, фортвежцы в Ойнгестуне осмелели. Почему нет? Разве станут рыжики карать их за преступления против светловолосых соседей? Едва ли.
Если эти двое попытаются ее изнасиловать… «Я буду драться, — решила Ванаи. — Я не обязана сносить все безропотно, как с майором Спинелло». О том, как она будет драться с двумя парнями, каждый из которых сильнее ее, девушка старалась не думать. К огромному ее облегчению, дело ограничилось насмешками. И, завернув за угол, девушка вздохнула свободно.
По дороге она натолкнулась на почтальона — тоже фортвежца, но из приличных.
— Тебе письмо, — заметил он. — И деду твоему — тоже.
— Я ему передам, — ответила Ванаи. Обычно к деду письма попадали через ее руки; в последние месяцы девушка старалась первой получить почту. — Он с простудой слег, — пояснила она, показывая зеленую бутылочку.
— Да, по городу зараза так и ходит, у меня вон сестра со свояком захворали, — ответил почтальон. — Ну пускай поправляется.
Кивнув Ванаи на прощание, он двинулся по своим делам.
Девушка поспешила домой. Сердце ее пело. Письмо ей мог написать только Эалстан — больше никто. Ванаи боялась поначалу, что Спинелло начнет присылать ей любовные записки, но капитан, верно, сообразил, что конверт с его обратным адресом сразу окажется в камине. Письма от Эалстана девушка хранила под подушкой. Странно, как могут несколько минут объятий, всхлипов и стонов так сблизить две души! Ванаи понятия не имела, отчего это бывает, и могла только радоваться, что это случилось с нею.
Бривибас вообще не знал, что его внучка получает письма. Именно поэтому Ванаи старалась первой выдергивать конверты из-под двери, пока дед не заметил. Обычно в этом не было ничего сложного; даже здоровый, Бривибас предпочитал сидеть в своем кабинете в другом конце дома.
Но когда Ванаи распахнула дверь, на коврике в прихожей не оказалось ни одного конверта. Ей пришло в голову, что почтальон мог их по ошибке оставить у соседей, хотя обычно такого не случалось. А потом она услышала, как дед гремит посудой в кухне, и с ужасом осознала, что у нее могут быть неприятности.
Но в кухню ей все равно пришлось бы зайти, чтобы смешать вяжуще-горький отвар ивовой коры с медом — иначе Бривибас отказывался принимать лекарство.
— Добрый день, дедушка, — промолвила она. — Я принесла лекарство. Как вы себя чувствуете?
— Бывало лучше, — просипел Бривибас. — Бывало куда лучше. Я зашел в кухню сварить себе чашку травяного чаю и услышал, как этот неотесанный олух почтарь подсунул что-то нам под дверь. Я нагнулся и нашел вот это.
Письмо Эалстана он успел вытащить из проштемпелеванного конверта.
— Вы читаете мои письма?! — От злости Ванаи позабыла, что нужно бояться. — Мои?! Да по какому праву?! Что бы там Эалстан ни понаписал, к вам это не относится. Отдайте сию же секунду!
— Хорошо, «дражайшая моя, возлюбленная, милая Ванаи», — процитировал Бривибас с желчным смаком. На щеках его заалели пятна — то ли от жара, то ли от возмущения, то ли разом от всего. Он скомкал листок и швырнул его Ванаи: — Что же касается моего отношения к сей эпистоле — я не могу согласиться. По одному стилю послания, не говоря о содержании его, я мог бы определить, что сие письмо не первое в ряду подобных!
— Это тоже не ваше дело! — отрезала Ванаи, проклиная дедову склонность к литературному анализу. Нагнувшись, она подняла смятый листок и бережно разгладила. Ну почему дед не мог полежать в постели до ее прихода?
— Я бы сказал, что мое. — Глаза старика блеснули. — Ты еще живешь под моей крышей. Сколько еще позора должен я вытерпеть из-за тебя?
Бривибас до сих пор оценивал действия Ванаи по тому, как те отзывались на нем, а не по тому, что значили для нее самой. Девушка надменно вскинула подбородок, будто благородная дама времен империи.
— Я не намерена это обсуждать.
— Нам весьма повезло, что в округе не селятся зувейзины или куусамане, — язвительно промолвил Бривибас, — иначе неизвестно еще, с кем бы ты предпочла утолить свою похоть.
Ванаи швырнула склянку с ивовым декоктом ему в лицо. Ярость придала ей силы, но не меткости — бутылочка пролетета мимо и разбилась о стену.
— Если вы полагаете, что с проклятым альгарвейцем я утоляла свою похоть, вы еще более слепы, чем я думала, — прорычала она. — Я отдавалась ему ради того, чтобы сохранить вам жизнь, а теперь…
«Теперь жалею об этом», — хотела сказать она, но не успела, разрыдавшись.
Бривибас предпочел понять ее слова превратно.
— А теперь нашла утешение в объятьях этого фортвежского варвара?
Осознав, что руки ее сами собой забрались в ящик для столовых приборов в поисках самого большого и острого ножа, Ванаи со стоном отвернулась и бросилась в спальню. Укрытие это было не столь уютным и безопасным, как ей хотелось бы — каким оно было год назад. Ворочаясь в одиночестве на кровати, девушка не могла не вспоминать, как приходилось ей терпеть на этом ложе прикосновения Спинелло. Если дед полагал, будто она мечтала возлечь с этим альгарвейцем… если так, он еще дальше оторвался от реальности, чем Ванаи могла подумать.
Ванаи понятия не имела, что станет делать, если Бривибас постучится к ней в дверь или, того хлеще, войдет без стука. По счастью, выяснить это ей не пришлось. Слезы, рожденные скорее гневом, чем печалью, быстро высохли. Девушка расправила плечи и бережно разгладила смятое письмо Эалстана.
«Хоть кто-то обо мне думает», — пробормотала она и стала читать. Письмо полно было, как глумливо сообщил дед, нежных слов — как и те письма, что отправляла юноше Ванаи. Но помимо этого, в нем содержалось подробное описание всего, что случилось за прошедшие дни с юношей, с его родителями, сестрой, дядей и кузеном. Ей стало любопытно: понимает ли он, как ему повезло, что у него такая большая семья, где все — за исключением, как она поняла, Сидрока и Хенгиста — живут в мире? Навряд ли. Семья для Эалстана, должно быть, точно вода для рыбы.
«Поверь мне, я уважаю твое решение остаться с дедом, — писал Эалстан, — хотя это значит, что мы по-прежнему в разлуке. И поверь также — как бы я хотел, чтобы мы могли быть вместе!»
— Как бы я этого хотела… — прошептала Ванаи.
Впервые она всерьез подумала о том, чтобы покинуть дом, в котором провела большую часть жизни, и отправиться в Громхеорт. Девушка понятия не имела, чем станет заниматься там и как заработает на пропитание, но мечта вырваться из-под опеки Бривибаса тлела в ее сердце, как уголек в сухой траве.
Девушка покачала головой и сама удивилась: почему отвергает эту мысль с порога? Покуда Ванаи была ребенком, они с Бривибасом неплохо ладили. Но сейчас отношения ладиться перестали. Девушка выросла из них, точно из старой детской сорочки. Так почему не отправиться своею дорогой, оставив деда?
«Потому что, если я его оставлю, он скоро умрет. Потому что, если бы я хотела его смерти, то не позволила бы Спинелло насиловать меня. Потому что, раз я позволила Спинелло овладеть мной, я слишком много отдала, чтобы позволить деду скоро умереть. Но… как бы я хотела, чтобы все иначе обернулось!»
В конце концов, скривившись, она распахнула дверь. Ванаи не могла даже позволить себе дуться, если хотела — или полагала своим долгом, что было ближе к истине, — выходить деда. Надо согреть ему ужин и отнести. Небогатая трапеза — миска овощной похлебки и ломоть хлеба, — но Ванаи не доверила бы деду приготовить и такую.
Девушка всегда знала, что дед ее недооценивает. Сейчас она обнаружила, что и сама недооценила Бривибаса. Обоняние подсказало ей это, стоило выглянуть из комнаты: в доме пахло горячим супом. Войдя на кухню, она увидала котелок на слабом огне и записку на столе.
Бисерный почерк Бривибаса был знаком Ванаи не хуже ее собственного и куда лучше, чем почерк Эалстана.
«Внучка моя, — писал он на каунианском, словно выдернутом из эпохи расцвета империи, — понеже разумно было бы нам не сталкиваться в течение ближайшего времени, позволил я себе отяготиться приготовлением трапезы, оставив тебе достаточно, надеюсь я, чтобы утолить потребности тела, кои возможно удовлетворить пропитанием».
Ванаи уставилась на дверь кабинета, где ее дед, скорей всего, прихлебывал сейчас горячий суп. Ей пришлось дважды прочесть записку, прежде чем она нащупала потаенное жало.
— Кои, значит, пропитанием удовлетворить возможно? — прошипела она, прожигая дверь взглядом. — Впрямую шлюхой меня назвать стыдно было?
В конце концов разогретый дедом суп она съела — без малейшего удовольствия, как и Бривибасу не раз приходилось без всякой радости дожевывать приготовленный ею обед. Закончив, она перемыла всю посуду — и котелок, и поварешку, и миску. Потом вернулась к себе в спальню и принялась сочинять ответ Эалстану. На сердце у нее стало полегче.

Фельгильда стиснула ладонь Леофсига. Они шли по улице рука об руку.
— Как здорово будет! — воскликнула девушка.
— Надеюсь, — ответил Леофсиг и добавил с улыбкой: — Ты сегодня такая милая.
Она снова сжала его руку, быть может, — надеялся он — не столь насмешливо, как обычно.
— Спасибо, — отозвалась она. — У тебя такой красивый плащ.
— Спасибо, — отшутился Леофсиг.
Плащ он одолжил у отца, но Фельгильде об этом знать было необязательно.
— Оркестр Этельхельма — один из лучших в Фортвеге, — проговорила она. — Я так волнуюсь! С тех пор как началась война, они в первый раз приехали сюда из Эофорвика. Должно быть, у них сплошь новые песни в программе — так все говорят. Тебе очень повезло, что ты сумел достать билеты.
— Знаю, — ответил Леофсиг.
В этом ему тоже помог отец: Хестан вел бухгалтерию для танцевального зала, где оркестр Этельхельма давал представление. Но об этом Фельгильде тоже говорить не стоило.
Он приобнял ее за талию, и девушка прижалась к нему покрепче. Леофсиг осторожно подвинул ладонь повыше, так что болшой палец как бы невзначай коснулся снизу ее груди. Обыкновенно Фельгильда при этом била его по рукам. Сегодня сделала вид, будто ничего не происходит. Сердце молодого человека взмыло к небесам — и не только сердце, правду сказать. Быть может, не так долго ему осталось завидовать младшему братишке?
Концертный зал находился в квартале по большей части каунианском. Часть жителей его, напуганные и обнищавшие, осталась в родных домах. У входа в зал светловолосый изможденный старик клянчил милостыню у тех, кто пришел послушать великолепный оркестр Этельхельма.
Леофсиг отпустил ладонь Фельгильды и вытащил из поясного кошеля пару монет, чтобы кинуть в миску у ног старика.
— Благослови вас силы горние, сударь, — промолвил каунианин на фортвежском.
До того как подошел Леофсиг, ему не очень везло: в миске валялась от силы горстка медяков.
— Зря только деньги потратил, — заметила Фельгильда, когда они отошли.
Понизить голос ей в голову не пришло, хотя старик показал уже, что владеет наречием коренного большинства.
— Едва ли, — ответил Леофсиг. — Отец всегда говорил, что кауниане такие же люди, как мы. А этому бедолаге явно не повезло в жизни.
— Мой отец всегда говорил, что если бы мы не прислушивались к каунианам, то не ввязались бы в войну с Альгарве вместе с державами востока, — отозвалась Фельгильда. — Оно было бы к лучшему.
Даже фортвежским каунианам было бы лучше, если б король Пенда не объявил войну альгарвейским соседям — лучше, хотя и ненадолго.
— И как ты думаешь, — поинтересовался Леофсиг, — долго ли нам пришлось бы ждать, когда король Мезенцио объявит нам войну, если бы мы не поддержали союзников?
— Я не знаю. — Фельгильда вскинула голову. — И уверена, ты сам не знаешь!
Поспорить Леофсиг никак не мог — то была чистая правда. Да и не хотелось ему спорить, а хотелось совсем другого… и он очень надеялся, что Фельгильде хочется того же. Пытаясь вернуть упорхнувший момент, молодой человек вновь попробовал приобнять подругу за талию. Фельгильда не сопротивлялась, но, когда ладонь Леофсига поползла вверх, оттолкнула ее. Кавалер обиженно глянул на нее — и получил в ответ молчаливое: «Сам напросился!»
Взгляд ее, однако, смягчился, когда Леофсиг вытащил из кошеля билеты и вручил мрачному бугаю при входе. Вышибала кивнул, улыбнулся обоим неожиданно добродушно и отступил, освобождая проход. Леофсиг и Фельгильда протянули руки женщине с чернильницей и штампом. Та поставила обоим на запястье метку «ОПЛАЧЕНО» и тоже посторонилась, пропуская в танцзал.
Оркестр занимал возвышение в центре зала. Музыканты настраивали свои инструменты — виолу и двойную виолу, лютню и мандолину. Трубач и флейтист разыгрывали гаммы. Волынщик — тоже, отчего у Леофсига заныли зубы. Сам Этельхельм восседал за барабанами. Певец был выше ростом и стройней большинства фортвежцев — настолько, что у Леофсига невольно зародилась мысль, а не затесались ли у него в предках кауниание. Если в жилах Этельхельма и текла четверть или осьмушка чужой крови, певец об этом благоразумно умалчивал, в чем его трудно было обвинить.
— Смотри! — воскликнула Фельгильда. — В первом ряду осталась пара свободных мест! Скорей же!
Вокруг помоста и вдоль стен были расставлены лавки в несколько рядов, однако между первым рядом и оркестром оставалось немало свободного пространства: для тех, кому взбредет фантазия потанцевать. Леофсиг с Фельгильдой успели занять свободные места на скамье, пока на них не покусился кто-нибудь еще, и с торжеством огляделись.
Зал наполнялся быстро. До войны, как помнил Леофсиг, кауниане редко появлялись на концертах Этельхельма: музыкальные вкусы населяющих Фортвег народов весьма разнились. Но сейчас он не видел ни одной светлой макушки. Это не удивило его, однако вселило печаль.
Понемногу слушатели начали хлопать в ладоши, топать ногами, требуя начала представления. Леофсиг топал вместе сосеми, но аплодировать не стал — для этого ему пришлось бы отпустить мягкие плечи Фельгильды. Та хлопала в ладоши и, сменив гнев на милость, прильнула к плечу кавалера.
Когда огни в зале погасли, оставив освещенной только эстраду, девушка зааплодировала еще сильней. Леофсиг гикнул восторженно и от избытка чувств чмокнул Фельгильду в губы. Глаза девушки засверкали. Леофсиг глупо ухмыльнулся. Голова у него кружилась, точно он выпил лишку. Вечер обещал быть прекрасным.
— Как здорово снова оказаться в Громхеорте! — крикнул Этельхельм в ликующую толпу. — Хотя по нынешние временам здорово оказаться хоть где-нибудь, честно вам скажу!
Леофсиг расхохотался. Пьянящее чувство свободы захватывало и его не раз на крутых поворотах судьбы. Этельхельм помахал залу рукой:
— Ну, раз уж мы все сегодня собрались здесь, можно и повеселиться!
— Да! — взревела толпа, заразив энтузиазмом и обоих влюбленных.
— Ну так поехали!
Этельхельм ударил в литавры, и оркестр завел бойкую мелодию. Фортвежские песни не строились на громовом гулком ритме, как музыка каунианских держав, но и не рассыпались в крошево звонких нот, лишенное гармонии, подобно альгарвейским танцам. На подобных мелодиях Леофсиг вырос и о других не мечтал.
Начал оркестр Этельхельма со старых, знакомых мелодий — обработок тех песен, что знакомы были еще отцу и деду Леофсига, и номеров, что принесли барабанщику и его товарищам известность. Некоторые слушатели пустились в пляс после первых же аккордов, но Леофсиг с Фельгильдой еще сидели, набираясь сил.
После очередного шквала аплодисментов оркестр завел другую мелодию.
— Это что-то новое! — разом воскликнули Леофсиг и Фельгильда, обернувшись друг к другу, и оба обратились в слух.
— И неважно, что сказать,
Если нечего терять,
И неважно, что решить,
Коль не можешь возразить ,
— пел Этельхельм зло и хрипло.
Фельгильда нахмурила бровки:
— О чем эта песня?
— Понятия не имею, — без колебаний соврал Леофсиг и оглянулся невольно.
Да, дерзости певцу хватало — зато здравого смысла могло быть побольше. Где-нибудь среди зрителей непременно затесался альгарвейский соглядатай. Открыто спеть о том, каково живется в оккупированной стране, казалось Леофсигу великолепной дуростью: подобно тому, как фортвежская кавалерия неслась в атаку на альгарвейских бегемотов.
Он поднялся на ноги:
— Пойдем потанцуем?
— Ну ладно! — Фельгильда проворно вскочила. — Обычно мне тебя приходится вытаскивать.
Она шагнула в его объятья.
Танцуя, молодой человек позабыл о тревогах: он почти всерьез ожидал, что альгарвейские жандармы ворвутся сейчас в зал и уволокут Этельхельма вместе со всем оркестром в темницу. Потом Леофсиг сообразил, что бредит. Если Этельхельма схватят сейчас, дело кончится бунтом. Если рыжики захотят расправиться с музыкантами, это случится после концерта. Пока Этельхельм продолжает играть, он в безопасности.
Впрочем, об Этельхельме он волновался недолго. Фельгильда прильнула к своему кавалеру так, что его кафтан и ее платье мало не растаяли. Когда ладонь Леофсига накрыла ее ягодицу, девушка не взвизгнула возмущенно, а с мягким вздохом прижалась еще крепче.
— Здесь… можно, — прошептала она так тихо, что Леофиг и не услышал бы, если б губы ее не касались его уха.
Она была права. Никто в танцевальном зале не обратил бы внимания на слишком тесно обнявшуюся пару, потому что вокруг эстрады кружились десятки, сотни таких пар. Громхеортская молодежь, вырвавшись из-под присмотра родителей, развлекалась пока могла и как только могла.
Самые смелые вытворяли на танцплощадке такое, на что Леофсиг с Фельгильдой и без свидетелей-то не решились бы. Глаза у молодого человека пару раз вылезали на лоб. Этельхельму с эстрады все было видно прекрасно.
— Вернетесь домой — будут у вас неприятности, — предупредил он танцующих в перерыве между номерами и хрипло расхохотался. — Вот и славно, клянусь силами горними! Раз все равно вас пропесочат, так пускай это будет не зря. Коли родители, так или иначе, будут на вас кричать — дайте им повод!
Он махнул рукой, и оркестр завел новую мелодию — столь сладострастную, что несколько излишне увлекшихся парочек, не в силах сдержаться, выбежали из зала. Этельхельм расхохотался еще пуще. Леофсиг попытался незаметно направить Фельгильду к двери, но безуспешно. Девушка, возможно, и разогрелась немного, но еще не зажглась.
В конце концов — слишком быстро, как показалось Леофсигу, хотя оркестр не раз выходил на «бис» — музыканты собрали инструменты, распрощались со зрителями и покинули эстраду. Накинув сброшенные плащи, Леофсиг с Фельгильдой присоединились к толпе любителей музыки, покидающей зал.
На улице поток растекся тонкими струйками. Многие парочки, вместо того чтобы разойтись по домам, сворачивали в темные переулки, чтобы там продолжить начатое на танцполу. С трепетом, но без особой надежды Леофсиг попытался свернуть в такой же переулок. Он ожидал, что Фельгильда живо наставит его на путь истинный, но девушка, рассмеявшись хрипло, последовала за ним.
Сердце Леофсига колотилось отчаянно. Свернув в никем еще не занятый проем, он накрыл и себя, и подругу плащом, хотя разобрать в темноте, чем там заняты влюбленные, не смог бы никакой зевака. Губы Фельгильды накрыли его рот, ладонь Леофсига скользнула под ее платье, нащупав нежную грудь. Девушка вздохнула томно и поцеловала кавалера еще крепче.
Свободной рукой Леофсиг погладил ее пах. Раньше он не пытался сделать ничего подобного — не думал, что подруга ему это позволит.
— Ох, Леофсиг… — прошептала Фельгильда, разводя бедра.
Пальцы ее стиснули его мужское достоинство — через кафтан, через исподнее. Молодой человек всхлипнул от удивления и восторга, едва не забыв заниматься подругой.
Фельгильда вздохнула, выгнув спину, пальцы ее больно сжали достоинство Леофсига, а миг спустя он сам, застонав, испустил семя. Исподнее склизко липло к коже, но молодой человек даже не замечал этого.
— Мне концерт понравился , — серьезным голосом заметила Фельгильда.
— Мне тоже, — просипел Леофсиг.
Потом они все же пошли по домам.

Если уж Ванаи не могла переехать в Громхеорт, Эалстан готов был отправиться к ней в Ойнгестун. Юноша уже начинал подумывать, что раньше следующего грибного сезона они не свидятся. Если он раньше с ума не сойдет.
Но если они встретятся, первое, что придет ему в голову, это отправиться с любимой в какое-нибудь очень уединенное место. В этом Эалстан был уверен. Вот только не знал, рассердится Ванаи или нет. Надеялся, что нет, но кто их, женщин, знает!
«Может, письма писать лучше?» — подумал он тем утром за завтраком.
В письмах Ванаи открывала ему душу — понемногу, частями, — и юноша старался отвечать тем же. Сейчас он мог честно сказать, что познал ее глубже, нежели в те минуты, когда они лежали рядом в лесной тени. Эалстана поражало, что девушка оставалась под одной крышей с дедом — в ее посланиях старик представал еще более склочным, чем показалось юноше при краткой встрече пару лет назад. Почему они с внучкой поссорились, Эалстан не понял — этот вопрос Ванаи как-то обошла стороной, — но был совершенно уверен, что и сам быстро разругался бы с несгибаемым старым книгочеем.
«А может, и не лучше», — продолжил он про себя. Письмо ведь не погладишь по волосам, не поцелуешь, не приласкаешь…
Увлекшись списком всего того, что с письмом делать никак несподручно, юноша окончательно позабыл, что перед ним стоит миска овсянки, которую он и прежде едва поклевывал.
— Пошевеливайся, Эалстан, оба ведь опоздаем! — фыркнул Сидрок. — Вот как, в кои-то веки я тебя подгоняю, а не наоборот!
— По-моему, это в первый раз, — заметила Эльфрида, бросив на сына полный заботы взгляд. — Ты не захворал?
— Нет-нет! — Эалстан тут же пришел в себя и доказал это, вмиг опустошив миску и дохлебав остатки вина.
Сидрок его все же обогнал, но едва на пару ложек. Эльфрида просияла.
— Ладно. — Эалстан поднялся из-за стола. — Пошли, я готов!
Выглянув на улицу, оба хором вскрикнули от удивления.
— У меня нос отвалится! — пожаловался Сидрок.
Он театрально закутался в плащ, чем нимало не защитил страдающий орган.
— Смотри! — Эалстан указал на окно. — Иней!
Морозы в Громхеорте случались редко. Юноша полюбовался изысканными узорами на стекле, потом, опомнившись, потер нос. Кожу уже начинало пощипывать.
Первые пару кварталов по дороге в школу Эалстан дрожал и жаловался на каждом шагу. Потом, примирившись со стужей, принялся вспоминать о Ванаи. Мысли о любимой грели не хуже плаща, а кроме того, задумавшись, он переставал обращать внимание на Сидрока. Эалстан давно искал способ это сделать, но двоюродного брата пренебрежение задевало больней всего.
— Силы горние, — воскликнул Сидрок, пихнув кузена локтем в ребра, — да ты меня не слушаешь!
— Мм? — промычал Эалстан. — Повтори, — попросил он, чувствуя себя глупо. — Что-то я отвлекся.
— На что? — рассмеялся Сидрок. — В последние пару недель ты только и бродишь по дому, как оглоушенный. Да что на тебя нашло, пламень преисподний?
«Я влюблен», — мысленно ответил Эалстан, но, поскольку влюбиться юношу угораздило в каунианку, Сидрок будет последним, кого он посвятит в свою тайну. Если Сидрок узнает, он сможет угрожать самому Эалстану, сможет угрожать Ванаи и Леофсигу тоже. Эалстан стиснул зубы и промолчал, стараясь внимательней прислушиваться к словам двоюродного брата — занятие, по его мнению, столь же неприятное, сколь бесполезное.
— Знаю, знаю! — зареготал Сидрок. — Как сказал «оглоушенный», так и сообразил. Ты, небось, вздыхаешь по той девке чучельной в тугих штанишках, что каждый раз тебе вместо грибов подворачивается. Ну да, точно! Силы горние, подыскал бы себе поближе к дому девчонку!
— А ты остудил бы голову, а? — предложил Эалстан, чем заставил двоюродного брата рассмеяться снова, но не выдал, насколько близко тот подобрался к истине.
«Почему я не подыщу себе девчонку поближе к дому? — подумал он. — Потому что я занимался любовью с Ванаи, и больше мне никого не надо».
Школа мрачно — как в буквальном смысле, так и в фигуральном — громоздилась впереди. Переступая серые камни порога, Эалстан старался не думать о нестерпимо долгих часах бестолковой, никому не нужной зубрежки. Альгарвейцы, похоже, окончательно пришли к мнению, что фортвежским их подданным следует знать как можно меньше. В результате на уроках перестали учить чему бы то ни было. Одна польза от такой школы — можно было спокойно помечтать о Ванаи.
На уроке фортвежской литературы Эалстан, понятное дело, домечтался: не услышал вопроса, был вызван к доске и показательно выдран под хихиканье Сидрока — тот больше привык сам получать розги, чем видеть, как достается его двоюродному брату.
— Ха! — заметил он, когда оба юноши возвращались домой. — Сам виноват — нечего было вздыхать по своей желтоволосой шлюшке.
— Ой, да заткнись ты! — огрызнулся Эалстан. — Я так увлекся, перебирая в уме твои глупости, что даже не заметил, что меня вызвали.
Так, обмениваясь друг с другом более-менее дружелюбными подначками, братья дошли до дома.
Но стоило Эалстану переступить порог, как Конберга с улыбкой вручила ему конверт:
— Очередное письмо от твоих друзей из Ойнгестуна.

Предыдущая страница 16 Следующая страница


17 Гарри Тертлдав

Эалстан просил Леофсига никому не рассказывать о Ванаи. Брат, очевидно, сдержал данное слово — Конберга, во всяком случае, явно ничего не знала. Но сейчас юноша пожалел, что опрометчиво вытребовал у брата обещание.
— Спасибо, — со слабой улыбкой поблагодарил он сестру.
— Ойнгестун, — пробормотал Сидрок, пытаясь вспомнить, где же он слышал это название прежде. Никогда раньше Эалстан не надеялся так отчаянно, что его двоюродный брат прохлопает верный ответ. Но когда взгляд Сидрока внезапно обрел остроту, юноша понял, что надежды его вновь оказались тщетны. — Ойнгестун! Это где живет твоя, как бишь ее… Ванаи! — К ужасу Эалстана, он даже имя вспомнил. — И тебе оттуда пишут? Очередное письмо, сестренка твоя сказала? Ну, если ты у нас не любитель вшивых чучелок, я не знаю, как это называется!
Возможно, он просто хотел пошутить. Но это в голову Эалстану пришло значительно позже. Юноша бережно вернул нераспечатанное письмо Конберге и со всей силы врезал Сидроку в глаз.
Тот не ожидал удара — даже не успел вскинуть руку, защищаясь. Голова Сидрока запрокинулась; пошатнувшись, он привалился к стене прихожей. Но кузен Эалстана был сделан из крепкого материала. Выругавшись вполголоса, он бросился вперед, молотя кулаками, и успел крепко приложить Эалстана под ребра.
Однако первый удар не только придал Сидроку злости, но и отшиб соображение. Двигался он замедленно и неловко. Эалстан врезал ему снова — прямо в челюсть, с такой силой, что рассадил костяшки. Какое-то мгновение Сидрок стоял на ногах, а потом рухнул, с глухим стуком хлопнувшись об пол затылком.
— Силы горние! — воскликнула Конберга. — Ты на него так набросился, словно это не дурацкая шутка.
— Это не шутка, — отрезал Эалстан.
Глаза сестры вылезли из орбит. Юноша опустился на колени рядом с двоюродным братом.
— Давай, Сидрок, приходи в себя! Просыпайся, холера!
Но Сидрок не просыпался. Дышал он ровно, даже похрапывал, но глаза его оставались полузакрытыми. Эалстан обернулся к Конберге:
— Тащи воды. Плеснем ему в лицо, авось очнется.
Но и вода не привела Сидрока в чувство. Привлеченная шумом и криками, по пятам за Конбергой из кухни ворвалась Эльфрида и, увидав распростертого на полу Сидрока, вскрикнула:
— Что с вами случилось?
— Я его ударил, — безжизненным голосом ответил Эалстан. — Я его ударил, а он треснулся головой.
Юноша всегда полагал, что сможет уложить Сидрока, но вовсе не собирался доказывать это настолько убедительно.
— Он жив? — испуганно спросила Эльфрида.
Это можно было понять и так — по громкому храпу, — но Эалстан все равно ответил «Да». Приходить в себя Сидрок явно не собирался.
— Если он не очнется, — продолжал юноша, потирая разбитые костяшки, — что сделает дядя Хенгист? Да если на то пошло — что он сделает, даже если Сидрок очнется?
— Донесет альгарвейцам, — отозвалась Эльфрида невыразительно.
— А если Сидрок очнется, он сам пойдет жаловаться альгарвейцам, — добавила Конберга. — Или подкараулит тебя в темном углу и вышибет мозги кочергой.
Эалстан хотел сказать, что Сидрок на такое не пойдет, но слова застряли у него в глотке. Его двоюродный брат относился к мести очень серьезно.
Эльфрида с омерзением уставилась на племянника.
— С тех пор, как они переехали к нам, от него одни неприятности.
Взгляд ее уперся в Эалстана.
— Тебе лучше уйти из дому, — промолвила она с суровой практичностью, которая сделала бы честь самому Хестану. — Двери за собой не закрывай. Что с вами случилось, мы с Конбергой не видели, не знаем. Может, воры вломились в дом. Если он не придет в себя, так и скажем: грабители убили Сидрока, а тебе отшибли мозги, и ты убрел неведомо куда. Тогда сможешь потом вернуться. Но если Сидрок очнется…
— Забери с собой все письма, — вмешалась Конберга. — Может, он и не вспомнит, отчего вы повздорили. После удара по голове такое бывает.
— Какие письма? — спросила мать.
— Неважно, — хором отозвались Эалстан с сестрой. Юноша обернулся к Конберге: — Ты права, так и сделаю. Спасибо. — Он помедлил секунду, раздумывая. — Мне лучше убраться из Громхеорта. И мне понадобятся деньги, сколько найдется в доме, чтобы не помереть с голоду, покуда буду искать работу.
— Я принесу, — вызвалась Конберга.
— Но куда тебе податься? — спросила Эльфрида.
— Конберга знает. И Леофсиг, — ответил юноша. — Но это поначалу. А потом… — Он пожал плечами по-мужски — тяжело, угрюмо. — Посмотрим, как дела пойдут.
— Чем же ты займешься? — спросила мать.
Он снова пожал плечами.
— Могу канавы копать. Могу счета вести — не так здорово, как отец, но совсем неплохо. Лучше, чем большинство счетоводов в маленьких городках — эти едва могут дальше десяти посчитать, не снимая ботинок.
— Держи! — Вернувшись из комнаты, Конберга сунула брату в руки тяжелый кожаный кошель. Эалстан повесил его на пояс. — Письма сам забери, я не знаю, где ты их прячешь.
— Ага. — За письмами пришлось заглянуть в спальню.
Потом юноша вернулся в прихожую. Сидрок все еще валялся без сознания. Эалстан обнял на прощание мать и сестру. В глазах Эльфриды блестели сдерживаемые слезы.
Конберга чмокнула его в щеку.
— Береги себя.
— Ладно.
Двери за собой он не закрыл, как советовала мать.
Выйдя из западных городских ворот на дорогу — дорогу на Ойнгестун, — юноша распечатал письмо Ванаи, то самое, из-за которого ему пришлось бежать, и принялся читать.

Глава 10

Миновав Павилосту, Скарню направился к хутору Даукту, тиская в руках безголовую курицу. Если альгарвейский патруль остановит, можно будет соврать, что идет возвращать долг. Он, правда, не ожидал наткнуться на дозор — слишком многих солдат отправили оккупанты на западный фронт, и в Валмиере им бойцов остро не хватало, — но рисковать тоже не собирался.
Ему никогда не приходилось бродить по зимним проселкам до того, как бывший капитан очутился на хуторе, принадлежавшем тогда Гедомину, а ныне Меркеле и в некотором роде — ему самому. Овчинный кожух на его плечах тоже принадлежал когда-то старому крестьянину и висел на Скарню точно на чучеле, зато грел отменно. Вот башмаки пришлось покупать новые: натянуть старую обувь Гедомину капитану так и не удалось. После нескольких походов по грязным, разбитым сельским дорогам башмаки новыми уже не казались.
Невзирая на грязь и холод, местность отличалась своего рода суровой красой. Сестра капитана, разумеется, осмеяла бы подобные слова, но Краста готова была надсмеяться над чем угодно. Голые поля и облетевшие деревья не были красивы, но таили в себе обещание грядущего расцвета. Глядя на них, Скарню видел не то, что есть, а то, что будет, — прежде ему это не удавалось.
По стволу векового дуба пробежала белка, сжимая в зубах желудь. От человека она старалась держаться подальше. Пока Скарню жил в столичном особняке, он с презрением отверг бы тушеную белку. Меркеля научила его, что мелкая дичь может быть необыкновенно вкусна.
— Не сегодня, малышка, — бросил он, проходя мимо.
Белка застрекотала возмущенно — должно быть, укоряла в беспардонном вранье, и, наверное, не зря.
Павилосту Скарню обошел стороной и до самого хутора Даукту не повстречал на пути ни единой живой души. Для крестьян, как узнал он, зима служила временем отдыха, когда можно подготовиться к весеннему севу и заняться хозяйством, тогда как дворянство Валмиеры с приходом холодов ударялось в разгул и веселье. Скарню пнул дорожный камень. Граф Симаню этой зимой не закатит балов, не устроит пиров для своих альгарвейских приятелей и хозяев. «Об этом я позаботился», — подумал капитан.
Торжество переполняло его. Поэтому Скарню поздней, чем следовало бы, заметил, что из трубы крестьянского дома не поднимается дым, а заметив, нахмурился: сам он в такую погоду растопил бы печь пожарче. В дровах Даукту не испытывал недостатка: у амбара громоздилась внушительная поленница, накрытая брезентом.
Однако Скарню не встревожился. Если Даукту, его жена и дочка предпочитают кутаться в шубы до бровей — это их забота. Капитан двинулся к дому. Курица в его руках покачивалась, как маятник.
И только тогда он заметил, что дверь распахнута настежь.
Скарню застыл в нерешительности.
— Что-то тут неладно, — пробормотал он, не зная, заглянуть в дом или бежать без оглядки. В конце концов любопытство победило.
Подойдя поближе, он заметил, что на двери что-то криво накорябано. Белила оплывали потеками, но все пять слов можно было прочесть: «МЕСТЬ СИМАНЮ — НОЧЬ И ТУМАН».
Скарню почесал в затылке.
— И что это должно означать? — поинтересовался он у зимнего неба.
Ответа не было. Капитан окликнул Даукту по имени. И снова — тишина. Скарню подумал, что стоило бы отступиться… и шагнул вперед.
Молчание внезапно показалось ему зловещим. Деревянные ступеньки ухнули под каблуком так громко, что Скарню дернулся в испуге и снова позвал Даукту, но из дома не донеслось ни звука. Капитан шагнул в сени, уже жалея, что не повернул назад, пока было можно.
Что-то шевельнулось в комнате. Скарню замер. Рыжая лиса, подбиравшая объедки из упавшей на пол миски — тоже. Потом лиса нырнула под грубо сколоченный табурет, а Скарню заглянул в кухню. Печь была холодна и пуста. На плите — ничего. Когда он вернулся комнату, лисы уже не было.
— Даукту! — крикнул капитан.
Ответом ему было молчание. Он никогда не осмелился бы заглянуть в чужую спальню без приглашения. Но сейчас… сейчас он решил, что никто не обидится.
Но и хозяйская спальня под крышей была пуста и прибранна. Маленькая комната напротив, принадлежавшая, верно, дочери Даукту, — тоже. Могло показаться, что хуторянин и его семейство вышли куда-то ненадолго. Вышли… и, если вывернутая на пол миска что-то значила, больше не вернутся.
— Ночь и туман, — пробормотал Скарню.
Он никогда прежде не слышал этих слов, но мог догадаться об их значении. Для Даукту, его жены и дочери они стали роком.
Он сбежал по лестнице и торопливо вышел из дома, чтобы вновь осмотреть входную дверь. Потом медленно покачал головой и, по-прежнему не выпуская из рук злосчастную курицу, двинулся назад, к своему дому. Обратный путь показался ему гораздо длинней. Капитан рвался нанести еще один удар по альгарвейским захватчикам… но пока он размышлял, те, если только Скарню не обманулся, ударили сами.
На дороге он никого не встретил, словно вся округа сгинула — сгинула в туманной ночи, подумал он. Капитана передернуло, и вовсе не от холода.
Увидев Меркелю, кормившую кур у амбара, Скарню неслышно вздохнул с облегчением. Беда, что пришла на хутор Даукту, могла разразиться и здесь. Но нет: вон и Рауну поправляет покосившийся забор. Скарню помахал обоим рукой.
Оба замахали в ответ.
— В чем дело? — спросил Рауну. — — Даукту отказался жрать эту костлявую тушку и тебе пришлось ее волочь обратно?
Меркеля расхохоталась. Капитан и сам посмеялся бы, если не то, что он увидал на хуторе Даукту.
— Его там не было, — отозвался он голосом невыразительным, точно наизусть читал из букваря.
Меркеля продолжала кормить цыплят — оне еще не знала, что значит этот ровный тон. А вот Рауну начинал воевать, когда Скарню еще на свет не появился. Верный вопрос он задал с первой попытки:
— Что с ним случилось?
Меркеля выпрямилась, напрягшись.
— Ночь и туман, — ответил Скарню. Он объяснил, что увидал на дверях дома Даукту и в самом доме.
— «Месть Симаню», да? — подавленно пробормотал Рауну. — Почему они взяли именно его? Знали, что он из наших или наугад выбрали? А если хотели отомстить за Симаню, почему не оставили тела в доме?
— Не могу тебе ответить, — отозвался капитан. — Хотя очень хотел бы. Особенно на первый вопрос.
— Когда людей убивают, — вмешалась Меркеля, — всем понятно, что случилось. А вот когда люди пропадают без следа — тут-то и начинаешь гадать. То ли альгарвейцы их вывели в лес и спалили, то ли бедняги еще живы и мучаются, потому что рыжики не дают им умереть.
— Эк, какая… приятная мысль, — пробормотал Скарню, но, поразмыслив немного, признал: — Это звучит разумнее, чем все, до чего я успел додуматься по дороге.
— Ага. — Рауну кивнул. — На альгарвейцев похоже: попытаться запугать нас.
— Если они пытали Даукту и его родных, я уже начинаю бояться, — заметил Скарню. — Чего только не расскажет человек, когда ему выдергивают ногти по одному или насилуют дочь у него на глазах.
— Меня они живой не возьмут, — объявила Меркеля. За поясом она, как любая крестьянка, держала хозяйственный нож. Пальцы ее гладили рукоять, словно ласкали капитана. — Пожри меня силы преисподние, если я позволю им надругаться надо мной или выжать из меня хоть слово!
— Нам всем следует держать при себе оружие, — промолвил Рауну.
Скарню кивнул, размышляя, хватит ли у него отваги покончить с собой. Хотя… ради того, чтобы избежать встречи с альгарвейскими пыточных дел мастерами, пожалуй, да.
Той ночью он спал с жезлом под подушкой. Но альгарвейцы — или же подручные покойного Симаню с их дозволения — не вломились на его хутор, как это случилось с Даукту. На следующее утро Рауну отправился в город за гвоздями, солью и, если повезет, сахаром: всем тем, чем хозяйство не могло себя обеспечить. С собой ветеран прихватил кортик — достаточно длинный, чтобы достать до сердца.
Едва Рауну скрылся за поворотом, Скарню и Меркеля, не перемолвившись ни словом, разом оставили дела и поспешили наверх в спальню, чтобы заняться любовью. В этот раз Скарню был столь же настойчив, как обычно — — его подруга; капитана не оставляла мысль, что этот раз последний, и он стремился оставить сладкую память о нем на оставшиеся ему дни. На вершине наслаждения он застонал так мучительно, словно кнуты альгарвейских палачей уже впивались ему в спину.
Опустошенные, оцепеневшие, обессиленные, любовники вернулись к нескончаемым хуторским трудам. Скарню еле шевелил руками, все время ожидая, что из-за поворота вывернет Рауну или солдаты короля Мезенцио — интересно, кто придет первым?
Первым оказался Рауну. Спина ветерана согнулась под весом мешка с покупками, а лицо исказилось от напряжения.
— В городе я заметил с дюжину таких же надписей: «Месть Симаню — ночь и туман», — сообщил он, едва сбросив ношу. — Но из тех, кто — я точно знаю — борется с оккупантами, ни один не пострадал. Просто выбрали наугад каких-то бедолаг… и никто не знает, что с ними случилось.
— Приятно слышать, — ответил Скарню. — Приятно, я хочу сказать, всем, кроме тех несчастных, кто подвернулся рыжикам под руку.
— Ночь и туман, — повторила Меркеля задумчиво. — Да, они хотят, чтобы мы гадали, что случилось с пропавшими. Убиты ли? Попали в темницу, как мы тут говорили? Или рыжики сотворили с ними… то, о чем слухи твердят?
Скарню оскалился в жуткой гримасе.
— Вот о чем я еще не подумал. И не хотел, чтобы ты вспомнила.
— Если альгарвейцам дать волю, во всем мире не останется кауниан, — промолвила Меркеля.
— Из Валмиеры или Елгавы они вроде бы никого не забрали, — попытался возразить Скарню. — Если б такое случилось, мы бы знали…
— Да ну? — Это ответил Рауну, не Меркеля. Ветеран добавил всего три слова: — Ночь и туман.
— Мы не сложим оружия, — объявил Скарню. — Другого нам не остается. Они дорого заплатят за все, что сделали с нашей страной.
— О да! — Меркеля сердито тряхнула головой, так что челка цвета белого золота упала ей на глаза. Хозяйка решительно отбросила волосы назад. — Симаню, выходит, отомстил. А мы еще и не начинали.
— То, что мы живы и не опустили руки, — уже маленькая победа, — добавил Скарню.
Когда война только начиналась, а капитан полагал, что благородная кровь делает его достойным блестящих погон, ему казалось иначе. Теперь он многому научился.

Бембо поднял бокал с вином:
— За то, что время в Громхеорте не прошло без толку!
— Угу. — Пезаро опрокинул бокал в пасть, предоставив Бембо любоваться его многочисленными подбородками, и жестом подозвал замотанную подавальщицу: — Еще два бокала красного, милочка! — Фортвежка молча кивнула. Сержант вновь обернулся к Бембо: — Я, знаешь ли, рад и тому, что нам не приходится больше маршировать день за днем.
— Чистая правда, не поспорю, — согласился Бембо.
Подавальщица наполнила их бокалы из глиняного кувшина. Предыдущий круг оплачивал Бембо, поэтому на сей раз наступила очередь Пезаро выложить на стол серебряную монетку. Подавальщица подхватила ее и направилась прочь. Пезаро тут же ущипнул ее за седалище. Фортвежка подскочила зайцем и бросила на толстяка гневный взгляд.
— Зря это вы, — расстроился Бембо. — Теперь она будет делать вид, будто мы два привидения.
— Это вряд ли, — пророкотал Пезаро. — Можно подумать, я единственный в таверне руки распускать умею.
Оглянувшись, Бембо вынужден был кивнуть. Заведение располагалось через улицу от жандармских казарм, и альгарвейцев в нем было полным-полно — а те никогда не стеснялись распускать руки с женщинами, будто то в своем краю или на захваченной земле.
— Как думаете, за пару монет ее можно завалить? — полюбопытствовал Бембо.
— А чтоб мне провалиться, коли знаю, — ответил сержант. — По мне, так и пробовать неохота. Желтоловолосые девки в солдатских бардаках посимпатичней будут.
— Тут не поспоришь, — отозвался Бембо. — Эти фортвежки — они все словно из кирпича сложены. — Он хотел сказать что-то еще, но прервался, глядя на другого жандарма за столиком через проход. — Ах ты ж, силы горние! Альмонио опять нажрался до пьяных соплей.
Пезаро выругался, ерзая на табурете, — чтобы выпростать из-под столешницы внушительное брюхо, ему пришлось вначале отодвинуться от стола и только затем обернуться. По лицу молодого жандарма ручьем текли слезы. Альмонио был пьян до невменяемости. По столу перед ним катался глиняный кувшин вроде того, с каким расхаживала подавальщица, — пустой совершенно.
— Вот же бедолага хренов, — пробормотал Пезаро, качая головой. — С чего он только решил, что ему в жандармерию дорога?
— Нельзя было ему потакать, когда он отказался вытаскивать кауниан из домов вместе с нами, сержант, — заметил Бембо. — Мне это занятие самому не по душе — вот еще повод порадоваться, что мы сидим в Громхеорте, а не таскаемся по проселкам, — но я свою долю работы тянул исправно. — Он опустил глаза. — И не только работы.
Если бы он не посмеялся над своим брюхом, это сделал бы Пезаро — невзирая на то, что сержант был еще толще своего подчиненного.
Пезаро опрокинул очередной бокал.
— Думаешь, если б я его заставил, было б лучше?
— Ну вы же сами всегда говорите, сержант: ничто так не проясняет мозги, как пинок по заднице, — ответил Бембо.
— Знаю-знаю! — Пезаро снова махнул подавальщице, но та сделала вид, что не заметила. — Кишка у него тонка для нашей работы, вот что, — добавил сержант, проворчав что-то. — Ну и я подумал: если заставить его, может совсем умом тронуться.
— У меня только для тяжелой работы кишка тонка, — похвастался Бембо.
— А то я не заметил, — ответил Пезаро таким тоном, что жандарм невольно зажмурился. — Силы горние, парень, — окликнул он Альмонио, — возьми себя в руки!
— Простите, сержант, — пробормотал молодой жандарм. — Я все думаю… и думаю… что случится с теми ковнянами, когда их на запад отвозят. Вы же знаете. Я знаю, что знаете. Почему вы со мной ума не лишились?
— Они наши враги, — уверенно промолвил Пезаро. — А врага бьют без жалости. Таков закон.
Альмонио покачал головой.
— Они… просто люди. Мужчины, женщины, дети со светлыми волосами и смешным древним наречием. Иные из них были солдатами, правда, но с фортвежцами, что сдались нам в плен, мы ничего скверного не делали. Уж дети и женщины-то ничем не навредили Альгарве.
— Все кауниане жаждут нашей крови, — ответил Пезаро. — Елгаванские чучелки едва не отбили у нас Трикарико, если ты забыл. Они искали нашей погибели с тех пор, как мы разгромили их дряхлую, побитую молью империю, — столько веков — и ненавидели нас отчаянно после Шестилетней войны. Так говорит король Мезенцио, и по мне — он прав.
Альмонио упрямо покачал головой. Потом примостил на столе локти, уткнулся в них носом и мгновенно захрапел.
— Когда очнется, ему полегчает, — заметил Бембо, — до следующей пьянки, по крайней мере.
— Ну так оттащи его в казарму и брось на койку, — буркнул Пезаро.
— Как, в одиночку? — удивился жандарм.
Пезаро хмыкнул: сержант прекрасно знал, что его подчиненный не любит делать лишних усилий. Но в последний момент толстяк смилостивился:
— Ну ладно. Вон Эводио сидит за столом у стены. Эй, Эводио! Да, ты — а с кем я, по-твоему, разговариваю?! Иди сюда, помоги Бембо!
Эводио ткнул в сторону нежданнного напарника двумя растопыренными пальцами: альгарвейский непристойный жест, не уступавший в древности имперским руинам. Бембо ответил тем же. Взвалив безмятежно спящего Альмонио на плечи, они отчасти понесли, отчасти поволокли пьяного сослуживца на улицу.
— Тут бы его и бросить, — пропыхтел Бембо посреди мостовой. — Может, если ему телега башку переедет, соображения прибавится немного.
— Грязным делом мы занимаемся, — отозвался Эводио. — Еще грязней солдатского — те хотя бы видят настоящего врага с жезлом в руках.
Бембо уставился на него с некоторым удивлением:
— Тогда что ж ты не обливаешься с ним на пару пьяными слезами, коли так?
Эводио пожал плечами, едва не уронив свою половинку Альмонио.
— Работа у нас такая. Просто, как по мне, так и гордиться нам особенно нечем.
Поскольку Бембо сам полагал, что гордиться альгарвейской жандармерии особенно нечем, он и спорить не стал.
Вдвоем они кое-как уложили бесчувственного Альмонио на койку. Один из жандармов, игравших в кости посреди казармы, поднял голову.
— Эк ему паршиво будет, когда проснется, — предрек он с ухмылкой. — Бедный похмельный блужий сын…
— Ему уже паршиво было, — ответил Бембо, — иначе он бы так не нажрался.
— А-а, он из этих? — понимающе кивнул другой. — Ничего, послужит еще немного и сообразит, что нечего изводиться, коли поделать ничего не можешь.
Кости легли не в его пользу, и жандарм разразился руганью.
— Нечего изводиться, — со смехом начал Бембо, — коли…
— Сам заткнись!
Когда на следующее утро Бембо высунул нос из казармы, его затрясло. Обыкновенно в Громхеорте погода стояла не хуже, чем в Трикарико, но как раз сегодня задувал с юго-запада пронизывающий ветер, глумливо напоминая о бескрайних степях Ункерланта, где зародился.
— Со мной всегда так, — проворчал жандарм, начиная обход.
Толстяк всегда был готов пожалеть себя, справедливо полагая, что, кроме него, никто другой этим не озаботится. Несколько утешило его, что встречные фортвежцы и кауниане страдали от холода не меньше него самого. Самые состоятельные могли набросить поверх кафтанов или рубах теплые плащи и замотать шеи шарфами, но большинству, как и Бембо, приходилось терпеть. Когда особенно злой ветерок забрался жандарму под юбку, альгарвеец пожалел, что не носит штанов по примеру кауниан.
За время службы он успел отыскать несколько заведений, где можно было стрясти подачку. В одном он вытребовал кружку горячего чаю с медом и выхлебал так поспешно, что обжег язык. Зато в животе потеплело немного — чего жандарм и добивался.
Когда он выходил из трактира, мимо прогрохотала железными ободами по булыжнику телега, везущая поденщиков на дорожное строительство: больше фортвежцы и несколько кауниан, еще более тощие и обтрепанные, чем их товарищи. Платили им за ту же работу куда меньше, чем фортвежцам. Бембо не особенно сочувствовал им: могло быть хуже — ему ли не знать?
— Доброго вам утра, жандарм! — крикнул ему один из фортвежских рабочих, но на старокаунианском — оно и к лучшему, потому что на местном наречии Бембо и пары слов не мог связать.
Мгновение спустя жандарм признал фортвежца: это был тот самый парень, что помог ему отыскать казарму, когда Бембо только прибыл в Громхеорт. Альгарвейцу не хотелось отвечать по-кауниански при свидетелях, но шляпу он снял и вежливо помахал знакомому. Тот махнул рукой в ответ.
Через пару кварталов Бембо услыхал, как за углом отчаянно скандалят двое — мужчина и женщина. Взявшись за дубинку, жандарм свернул в грязный переулок — выяснить, кто там нарушает порядок.
— Что за дела? — рявкнул он по-альгарвейски.
Поймет ли его кто-нибудь — вопрос другой, но
Спорщики разом заткнулись. Вздорили, как оказалось, солидного вида фортвежец с изрядно потасканной каунианкой. Но, потасканная или нет, женщина неплохо владела альгарвейским.
— Он меня надул! — вскричала она, указывая на клиента. — Получил свое, а теперь платить не хочет!
— Врешь, сучка! — взвыл фортвежец, тоже на языке оккупантов — возможно, он вел дела за границей, прежде чем началась война. — Ну скажите, офицер, на что мне сдалась эта дешевка?
— А кто тебя знает! — Бембо сплошь и рядом доводилось слышать о богатых альгарвейцах со странными вкусами, а чем фортвежцы хуже? — И как он тебя, говоришь, пользовал? — поинтересовался он у шлюшки.
— В голову, — буркнула та. — Я его давно знаю — он слишком ленив, чтобы трахаться.
Пропустив мимо ушей нечленораздельный вопль ярости, вырвавшийся у фортвежца, Бембо глянул на колени каунианки. Свежая грязь не успела еще высохнуть.
— Плати, — приказал он фортвежцу, многозначительно поигрывая дубинкой.
С руганью и жалобами купчишка все же запустил руку в кошель, сунул каунианке сребреник и ушел, бормоча что-то неласковое под нос. Каунианка внимательно оглядела Бембо.
— А ты, небось, захочешь половину себе забрать — если не все, — заметила она.
— Нет, — ответил жандарм, не раздумывая, и сам удивился: а почему, собственно? В расплату за всех кауниан, что прошли под его конвоем в эшелоны на запад? Бембо и сам не мог сказать. Впрочем, тут ему в голову пришла другая мысль. — Зато можешь по-иному расплатиться.
— Я почему-то так и подумала, — устало и цинично усмехнулась шлюха. — Ну так иди сюда.
Выходя из переулка пару минут спустя, Бембо насвистывал что-то бравурное. Утро обещало быть прекрасным.

И снова они отступали, отступали по глубокому снегу, выпавшему даже здесь, на севере. Дрожа и матерясь, Леудаст подтягивал вверх полы белой накидки, пытаясь пробраться по обочине разбомбленной, разъезженной бывшей дороги на Котбус. Альгарвейские драконы, видно, считали, будто от дороги что-то еще осталось, поскольку время от времени вместе со снегом на землю падали ядра. Порой вслед за разрывом слышались вопли раненных осколками ункерлантских солдат.
— Сударь, — окликнул Леудаст капитана Хаварта, догнав понемногу полкового командира, — сможем мы удержать их до столичных окраин?
— Покуда в Котбусе остается хоть один живой защитник, города им не взять, — уверенно ответил Хаварт.
На какой-то миг это успокоило капрала, но затем Леудаст сообразил, что и этого может оказаться недостаточно. Они миновали поляну, усеянную мертвыми, застывшими телами: ункерлантские крестьяне, зарезанные ункерлантскими же чародеями в отчаянной попытке подавить губительные чары, нацеленные рыжиками на их войско.
Какой же погребальный костер запалит конунг Свеммель, чтобы не позволить противнику подойти к столице? При мысли об этом кровь Леудаста застыла, будто скованная ледоставом в зимнюю стужу. Капрал надеялся, что до этого не дойдет… но только он и его измученные товарищи могли остановить надвигающегося врага.
На краю поля замаячили неуклюжие приземистые силуэты. Леудаст машинально вскинул жезл при виде бегемотов — реакция столь же привычная, сколь бессмысленная, — но сержант Магнульф предупредил:
— Не стреляй! Это наши.
Действительно, бегемоты направлялись на восток, навстречу подступающим альгарвейцам.
— Мы их всех бросаем в бой, — согласился Леудаст. — Если бы еще они могли продержаться подольше в этом бою, совсем хорошо было б.
Задумавшись, он не заметил, что приближается к деревне, пока не обнаружил, что вышел на ее окраину.
— Рассыпаемся! — закричал капитан Хаварт. — Рассыпаемся! Будем обороняться здесь! Отныне рыжики ни одной нашей деревни не возьмут без боя! И мы будем обороняться, пока хоть один из нас остается в живых!
Леудаст забежал в избу, ничем не отличавшуюся от той, где он жил раньше, пока печатники конунга Свеммеля не загребли его в армию. Сразу стало теплее — утих пронзительный ветер. Солдат выглянул в окно и кивнул довольно. Из дома открывался прекрасный обзор, хотя снег валил так густо, что наступающих с восхода альгарвейцев различить еще нельзя было. Впрочем, они увидят своего противника еще позже.
Леудаст едва успел выбрать себе лежку, как альгарвейские ядрометы начали забрасывать деревеньку снарядами. Стены дрожали так, что Леудаст побоялся — сейчас крыша на голову рухнет вместе с чердаком.
— Эффективность, — с горечью прошипел он.
Конунг Свеммель эффективности добивался, а вот альгарвейцы, похоже, впитывали ее с молоком матери. С самого начала войны их ядрометы держались ближе к передовой, чем ункерлантские. «Вот и еще одна причина, почему мы отступали до самого Котбуса», — подумал капрал.
Что будет дальше, он понимал прекрасно. Обработав позиции противника разрывными ядрами, альгарвейцы опробуют прочность обороны и попытаются обойти защитников с фланга. Какие части прикрывают деревню справа и слева, Леудаст не знал, но был уверен твердо: если рыжики полезут на деревню в лоб, то лбы себе и порасшибают.
— Вот они! — заорал кто-то.
Леудаст выглянул в окно. И действительно — снегопад не до конца скрадывал очертания темных фигурок. Альгарвейцы не додумались прикрывать мундиры белыми накидками, чтобы не выделяться на фоне заснеженных полей. Леудасту странным образом стало спокойней оттого, что противник его тоже не безупречен.
Приладив жезл на подоконнике, чтобы не уставали руки, солдат терпеливо выжидал. Едва альгарвейцы подошли на расстояние прицельного выстрела, по ним открыл огонь арьергард, оставленный капитаном Хавартом на восточной окраине безымянной деревни. Несколько рыжиков упали, остальным пришлось залечь, чтобы опробовать на прочность ункерлантские позиции и определить, насколько упорным будет сопротивление.
Вновь начали сыпаться с неба ядра, но теперь — на поля у околицы. Леудаст выматерился про себя. Хрустальных шаров альгарвейцы тоже заготовили больше, нежели соотечественники капрала, и не просто заготовили, а использовали их с ужасающей эффективностью. В очередной — далеко не первый — раз Леудаст пожалел, что ункерлантская артиллерия действовала не столь гибко.
А затем, словно ради того, чтобы доказать — даже ункерлантскому солдату может повезти иной раз, — на подступающих к деревне альгарвейцев обрушился тяжелый град ядер. В воздух взлетали снег и земля, и разорванные тела. Леудаст изорался от восторга до хрипоты. Хоть раз кто-то из высших чинов сработал вовремя и по делу.
— Посмотрим, как вам это понравится, сучьи дети! — вопил он яростно. — Мало не покажется!
Ему пришло в голову, что альгарвейцы могут зарезать в ответ еще пару дюжин — или пару сотен — пленных кауниан, чтобы волшебством сломить сопротивление противника. А ункерлантским чародеям придется в ответ принести в жертву все новых соотечественников Леудаста, чтобы рассеять или обратить вспять вражеское заклятие. «И что, — подумал он, — останется от несчастного Ункерланта к тому времени, когда два войска и два ковена чародеев разделаются с ним?»
Но вместо боевой магии альгарвейцы предпочли пустить в ход бегемотов. На деревню надвигалось с полдюжины громадных зверей. Чтобы вывести бегемота из строя, ядро должно было разорваться у него прямо на загривке. Дважды Леудаст вскрикивал от радости, когда разрывы сбивали чудовище с ног — и всякий раз стонал в отчаянии, когда тварь, пошатываясь, вставала, чтобы продолжить неумолимое свое движение, пугающее целеустремленной медлительностью: на земле лежал толстый слой снега, затрудняя шаг животных.
Арьергард капитана Хаварта едва ли мог остановить бегемотов. Тяжелая броня прикрывала их туши, и луч пехотного жезла мог нащупать в ней только одно слабое место — глаза. Бывало, что солдат одним выстрелом прожигал мозг чудовища… но очень редко.
Как обычно бывало, альгарвейские бегемоты остановились, не входя в деревню. На четырех стояли ядрометы, продолжавшие засыпать деревню снарядами; на двух — тяжелые станковые жезлы. Лучи их напоминали огненные клинки. Несколько избенок занялись от первого их касания. Если бы такой луч пронзил капрала, тот испустил бы дух, даже не осознав, что его убили. Бывают и худшие способы погибнуть на войне. Это Леудаст знал твердо: он видел их своими глазами — видел и слышал.
Но как только огненный луч добрался до его убежища, бегемоты начали тяжеловесно разворачиваться влево. Что их отвлекло, Леудаст не мог узнать, не высунувшись из окна, иначе говоря — не подставившись под вражеский луч. Он остался на месте и ждал с терпением земледельца. Солдат понимал, рано или поздно все прояснится.
Так оно и случилось. Навстречу альгарвейским бегемотам двигались ункерлантские звери. На головы укротителям из армии Мезенцио посыпались ядра. И рыжики прекрасно понимали, что равный противник представляет куда большую угрозу, нежели засевшие в деревне пехотинцы.
Художники, изображая сражения между боевыми бегемотами, да и всякие шпаки, рассуждая о них, обыкновенно представляли могучих зверей грозно несущимися навстречу друг другу, дабы поднять противника на острые рога. Такое действительно случалось — в период гона, когда самцы соперничали друг с другом без экипажей и без взгроможденного на загривки груза. На войне такого не случалось. Сражались не сами звери, а вооруженные жезлами и ядрометами команды на их спинах.
Луч станкового жезла пробил кольчужную попону альгарвейского бегемота. Ушей Леудаста достиг предсмертный рев чудовища. Солдат заорал от радости, глядя, как падает сраженный зверь. И тут же с чудовищным грохотом разорвалось ядро над головой ункерлантского титана, не только убив бегемота, но и заставив сдетонировать запас ядер к его орудию. Леудаст застонал так же громко, как только что ликовал.
По мере того как сражение между бегемотами с обеих сторон затягивалось, Леудаст заметил нечто странное. Альгарвейские звери со своими командами сражались, точно пальцы одной руки, в то время как ункерлантские — словно каждый вышел на поле в одиночку. Капрал не мог сказать, то ли у бегемотов на горбу стояло еще и по хрустальному шару, то ли их команды просто были лучше слажены, но разница сказывалась. Альгарвейцы потеряли еще двух бегемотов, но уничтожили своих противников всех до единого.
Оставшиеся чудовища продолжали разрушать деревню. Ядро разорвалось на заднем дворе избенки, в которой спрятался Леудаст. Удар освобожденного волшебства сбил капрала с ног. Он тут же вскочил — похоже было, что штурма ждать недолго. В ушах у него звенело.
— Они наступают! — вновь послышался исполненный ужаса вопль.
Но сейчас Леудаста переполнял не ужас, а облегчение: значит, артподготовку пережил еще кто-то кроме него.
Он осторожно выглянул в окно. И правда, рыжики приближались. Атаковали они в рассыпном строю, чтобы одним лучом, одним ядром невозможно было накрыть нескольких бойцов. Оставленный Хавартом арьергард как испарился. Альгарвейцы не встретили никакого сопротивления, пока не подошли на дистанцию поражения к затаившимся в домах и амбарах ункерлантским солдатам.
— Мезенцио! Мезенцио! — От их звонких кличей у Леудаста мурашки бежали по коже.
— Хох! — заорал он, открыв огонь. — Хайль Свеммель! Хох-хох-хох!
Он выбивал альгарвейцев одного за другим, будто не в силах был промахнуться: один выстрел — один труп. Так ему никогда еще не везло.
Но перебить собственноручно всю альгарвейскую армию капрал не смог бы. Уцелевшие продолжали надвигаться на разрушенную деревню. Леудаст вяло сообразил, что так и не узнал, как она называется. Если уж ему суждено умереть здесь, солдат хотел бы знать, как зовется его могила.
Луч толщиной в ногу пробил избу насквозь. Леудаст в изумлении уставился на огромную дыру. По краям ее уже плясали язычки жадного пламени. Капрал попытался сбить их тряпкой, но куда там — сухие старые доски занялись вмиг.
От дыма запершило в горле. Солдат понял, что оставаться в доме нельзя, если только он не хочет сгореть вместе с избенкой. С неохотой он выскочил на улицу.
— Сюда! — гаркнул сержант Магнульф, махнув рукой. — Ко мне, тут славная воронка!
Второго приглашения не потребовалось. Леудаст нырнул в яму. Насколько воронка была славная, он не взялся бы судить; главное — она была глубокая.
— Держимся покуда, — прохрипел он, и Магнульф кивнул.
Но альгарвейцы тоже не собирались отступать. Их пехоты словно не убавлялось, а бегемоты продолжали осыпать деревню ядрами и огненными лучами. Одно ядро разорвалось на краю воронки. В тот момент, когда Магнульф высунул голову.
Завыв, сержант схватился за лицо. Из-под варежек струями стекала кровь. Пошатнувшись, Магнульф завалился на спину. Руки безжизненно упали, открывая чудовищно обезображенное лицо. Глаза выкипели, словно их и не было. Нос сгорел, осталась только зияющая дыра посреди кровавых ошметков. Леудаст отвернулся. С начала войны он навидался ужасов, но вот таких…
Едва ли Магнульф выживет с такими ранами. А если каким-то недобрым чудом останется в живых, вряд ли порадуется этому. Леудаст выдернул нож из-за пояса и полоснул сержанта по обожженному, окровавленному горлу. Кровь хлынула с новой силой и почти сраз же иссякла. Сержант Магнульф еще не испустил последний булькающий вздох, а Леудаст по его примеру высунулся из воронки, надеясь избежать страшной судьбы товарища. Он снова готов был сражаться, чтобы выбить альгарвейцев из безымянной деревушки по пути на Котбус.

Фернао хотелось бы никогда не родиться на свет. Но поскольку это было невозможно, он удовлетворился бы и тем, чтобы никогда не браться за ремесло волшебника. А поскольку и этой мечте уже не суждено было сбыться, Фернао мечтал о том, чтобы никогда, никогда не ступить на Землю обитателей льдов. Потому что тогда — во всех трех случаях — полковник Пейшото нипочем не включил бы его в состав экспедиционного корпуса, что на борту лагоанских транспортников скользил в этот момент по становой жиле к полюсу.
— Тысячу карбункулов на отвислое брюхо короля Пенды! — пробормотал Фернао, когда «Неумолимый» вздыбился у него под ногами, точно бешеный единорог. Если бы чародей не согласился участвовать в операции по освобождению пленного фортвежского монарха, то никогда не попал бы на полярный континент. Зимний Сетубал — безрадостное местечко, но по сравнению с тесной каютой на борту корабля, воистину неумолимо скользящего на юг, он казался несказанно привлекательным.
Становой крейсер скатился с очередного вала, и Фернао не удержался на ногах. Но, по счастью, упал на свою же койку.
— Скользящего, — промолвил он вслух, вложив в единственное слово столько омерзения, что хватило бы для нескольких проклятий.
На суше становой караван висел на определенном расстоянии над землей, а земля — она в принципе ровная. А вот поверхность моря — нет. Особенно в южных широтах. Как и остальные суда лагоанского флота, «Неумолимый» вытягивал из становой жилы необходимое количество магической силы, чтобы двигаться вдоль нее, но едва ли смог бы высосать достаточно, чтобы удержаться в равновесии в то время, когда море под ним беснуется.

Предыдущая страница 17 Следующая страница


Тьма сгущается 18

Потирая голень — он здорово приложился об окованный железом край койки, — Фернао вышел из каюты. В тесном помещении он чувствовал себя точно в клетке. Если с «Неумолимым» что-нибудь случится, его пассажиры пойдут ко дну, даже не узнав, что именно. «А если ты поднимешься на палубу, — подначивал внутренний голос, — то будешь точно знать, отчего потонул. Так лучше будет?»
В каком-то смысле — лучше. Вдоль коридоров и трапов тянулись поручни — как раз на случай волнения на море, — и Фернао цеплялся за них со всей силы. Иначе разбитым коленом дело не обошлось бы.
Когда чародей вышел на палубу, в лицо ему тут же ударил мокрый снег. Занятые своими делами матросы беззаботно сновали вокруг, словно корабль стоял на якоре в сетубальском порту. Фернао позавидовал их непринужденной ловкости, не отпуская, впрочем, поручней. Буря выла голодным волком.
Подошел капитан Фрагозо, вышагивая по кренящейся палубе с той же легкостью, что и простые моряки.
— Прекрасное утро, ваше волшебство! — весело крикнул он. — Просто прекрасное!
Дождя со снегом он словно не замечал.
— — Как скажете! — отозвался Фернао, пытаясь перекричать шквалистый ветер. — Но должен заметить, капитан, от меня его очарование ускользает!
— Да ну? Правда? — Шляпа Фрагозо крепилась ремешком, туго затянутым на подбородке. И все равно ветер ее едва не унес. Нахлобучив головной убор покрепче, капитан продолжил: — Если хотите, могу поведать, чем оно прекрасно!
— Будьте так любезны! — гаркнул маг.
— Буду-буду, не волнуйтесь! — отозвался по-прежнему веселый Фрагозо. — Нынче прекрасное утро, потому что в глухой час прошлой ночи мы проплыли мимо Сибиу — ближе некуда — и альгарвейцы нас не заметили. Если уж это не прекрасно, то я и не знаю, что вам еще надо.
— А-а, — протянул Фернао и кивнул. — Вы правы, капитан. Утро прекрасное. Правда, альгарвейцы вряд ли нас высматривали очень старательно, поскольку ни один здравомыслящий человек в такую бурю не покинет порта. Я, во всяком случае, рассудил бы именно так.
— Что ж, такова жизнь, — ответил капитан Фрагозо. — Но если б нас засекли, было бы худо. Вот что плохо с нынешними становыми судами: свернуть можно только на перекрестках жил. Если дракону вздумается забросать нас ядрами, нам это вовсе не понравится, доложу я.
Фернао при этой мысли передернуло. Он и раньше дрожал — от холода, — но это другое дело. Глядя на быстро летящие по небу темные тучи, он заметил:
— Вряд ли и драколетчикам понравится вылетать на задание в такую погоду.
— Что-то в этом есть, сударь, — заметил Фрагозо. Волна ударила «Неумолимый» в борт, окатив чародея и капитана с ног до головы. Фернао вздрогнул и выругался. Фрагозо же только отряхнулся. — Такая у меня служба, сударь! Такая служба!
— Обморожения и грудную лихорадку она тоже включает?! — Но тут Фернао пришла в голову другая мысль: — Мы-то, может, и одолеем дорогу на юг, капитан. Ошарашим противника. — Он и сам был ошарашен, узнав, что экспедиционный корпус отправляется посреди зимы, так что альгарвейцы удивятся не меньше. — Но сохранить экспедицию в тайне, когда окажемся на южном континенте, мы не сможем! Если нам потребуются подкрепления, солдаты Мезенцио будут настороже.
— Понял, к чему вы ведете. — Фрагозо пожал плечами. — Что же, справимся как-нибудь.
Следовало понимать, что вопросом подкреплений никто в штабе и адмиралтействе всерьез не озаботился. Фернао надеялся на лучшее, но не особенно огорчился.
Из вороньего гнезда на единственной декоративной мачте «Неумолимого» донесся пронзительный вопль дозорного:
— Лед! По левому борту лед!
В этом Фернао тоже надеялся на лучшее, надеялся — но не ожидал особенно. Когда отправляешься на Землю обитателей льдов посреди зимы, трудно хоть раз не наткнуться на айсберг. Однако флот еще не забрался так далеко на юг, чтобы уже встретить дрейфующие льды. «Просто везунчики», — ехидно подумал чародей.
Фрагозо нагнулся к переговорной трубе, приказывая чародеям, тянувшим энергию из становой жилы, остановить корабль, чтобы пропустить айсберг впереди. Потом по другой трубе связался с кристалломантом:
— Предупреди флот о том, что мы видели, и пусть сбавят ход, чтобы нас не протаранить!
Фернао поспешил на нос, чтобы приглядеться к ледяной горе поближе. Ему и прежде доводилось видеть айсберги, однако они по-прежнему завораживали его. Огромная, намного превосходившая размерами становой крейсер глыба льда, беззвучно проплывавшая мимо, выглядела как фантастический мираж. Однако гора не просто существовала, она могла сокрушить стальные борта «Неумолимого», словно яичную скорлупку. Корабль сбавил ход, и Фернао вспомнилось некстати, что говорил капитан Фрагозо о становых судах: они не в силах свернуть с курса.
Все ближе и ближе подплывала ледяная гора, подрагивая слегка на бушующих волнах. Фернао вцепился в поручень изо всех сил. Айсберг прошел мимо борта так близко, что чародей мог разглядеть чайку — а может, буревестника, — что разгуливала по ледяному пол беззаботно, как человек по бульвару Королей в Сетубале. Если корабль натолкнется на айсберг, чайка улетит прочь. А вот морякам повезет меньше. Как и самому Фернао.
— Прошли! — торжествующе заорал дозорный.
И действительно, Фернао повернулся направо — к штирборту, напомнил он себе, — чтобы проводить ледяную глыбу взглядом. От борта ее отделяло не больше полусотни шагов. Сколько еще айсбергов, задумался чародей, придется миновать флоту, прежде чем транспортные корабли причалят к краю ледового поля, что нарастало каждую зиму у берегов полярного континента, и понадеялся, что ответ на этот вопрос не придется выкупать у моря кровью.
Следующей ночью один из кораблей действительно натолкнулся на айсберг. Силой удара крейсер отнесло далеко от становой жилы, и тот застыл бездвижно, в то время как остальные корабли не в силах были прийти ему на помощь. Пострадавшим пришлось спускать на воду спасательные шлюпки. Если им удастся под парусом, на веслах или по течению добраться до другой становой жилы, матросы на них, быть может, останутся в живых. Если нет… Фернао скривился молча.
— Скоро ли мы прибудем на Землю обитателей льдов? — спросил он следующим утром за завтраком.
Столы и лавки в офицерской столовой были подвешены на шарнирах, чтобы овсянка, копченое мясо и вино не разлетались по сторонам.
Командор Диниш командовал бортовыми ядрометами «Неумолимого».
— Завтра утром, если все пойдет нормально, — ответил он, набивая рот овсянкой. Качка на него словно не действовала. — Если натолкнемся на ледовое поле — несколько позднее.
Фернао завидовал его оптимизму. А еще больше — крепкому желудку, потому что кишки чародея пребывали в неуверенности — то ли забиться в пятки, то ли по-пластунски лезть в глотку. С мрачным упрямством волшебник дожевал овсянку и ломоть окорока. В королевском флоте Лагоаша считалось, очевидно, что от скверного прокорма моряки звереют. Но по сравнению с тем, что ждало их на южном континенте…
— Вы когда-нибудь вареную верблюжатину ели? — с тоской поинтересовался он у Диниша.
— Нет, ваше волшебство, не приходилось, — ответил офицер. — Правда, мне и на берег сходить не придется, так что я вынужден буду обойтись без этого лакомства.
— Ну ладно, — отозвался Фернао. Он совсем забыл об этом.
Несчастье, как известно, любит товарищей, а чародею предстояло мучиться в одиночку. Впрочем, печаль его рассеялась быстро. Из команды «Неумолимого» мало кто окажется на берегу, зато транспорты под его охраной были полны солдат. Они-то скоро отведают изысков полярной кухни.
А еще Фернао стало интересно, что подумают обитатели льдов о лагоанском экспедиционном корпусе. Сколько мог судить чародей, цивилизация полярных жителей не привлекала. Однако презрение его быстро рассеялось. Альгарве было, несомненно, культурной страной, однако обитатели льдов никогда бы не сотворили того, что позволили сделать чародеям короля Мезенцио плоды цивилизации.
И чем ответит Альгарве на лагоанское наступление? Потерять основной источник киновари для Мезенцио был смерти подобно, но уж совсем он не мог позволить себе перебросить армию церез Узкое море, чтобы поддержать янинцев против лагоанского корпуса. «Если падет Котбус — да», — неохотно признал про себя Фернао. Но столица Ункерланта еще держалась. Может, и продержится. Если бы знать наверняка… но будущее затмевал мрак.
И мрак не рассеивался. Здесь, на полярном круге, сразу после зимнего солнцестояния дневное светило едва выглядывало из-за горизонта на севере и быстро заходило вновь, а тучи поглощали его слабый свет.
И все же когда лагоанский флот причалил к ледяным полям, окаймлявшим берега южной земли, в намеченный срок, Фернао мысленно снял шляпу перед полковником Пейшото и его оставшимися в Сетубале товарищами. Чародей не поверил бы, что вторжение увенчается успехом, если бы не увидел это собственными глазами.
— Попрошу за борт! — счастливо бросил капитан Фрагозо. Что ж, как заметил командор Диниш, не ему предстояло спускаться по веревочной лестнице.
Фернао перевалился через поручни. Едва ступив на ледяной пласт, он тут же упал навзничь — не помогли даже шипованные ботинки. Зрелище выгружающейся из транспортных кораблей армии и скользящих на льду солдат утешило его больше, чем ожидал волшебник: действительно, несчастье любит товарищей, а товарищей по несчастью у Фернао было немало.
Несчастий, впрочем, тоже. К тому времени, когда лагоанская армия начала долгий, мучительный марш по ледовым полям в направлении Барьерных гор, спустилась ночь, и твердой земли экспедиционный корпус достиг только к утру. Несколько обитателей льдов на двугорбых верблюдах наблюдали за приближением лагоанцев. Фернао в свою очередь наблюдал за ними при помощи подзорной трубы, которую одолжил у какого-то офицера. Туземцы смеялись. Засмотревшись на них, Фернао раз в двадцатый полетел кувырком, но винить в этом, кроме себя, было некого.

Проходя по улицам Котбуса, маршал Ратарь обычно чуял в воздухе дым — угольный и дровяной. Но в последние дни к нему примешивался иной едкий запах — горящей бумаги. Перепуганные письмоводители по всей ункерлантской столице начали сжигать архивы, чтобы те не попали в лапы наступающих альгарвейцев. Они полагали, что Котбус падет. Даже если они окажутся правы, решил Ратарь, так просто им будет не отделаться — в конце концов они попадут в руки палачей Мезенцио сами.
Иные письмоводители — и более высокие чины — пришли к тому же выводу самостоятельно и намерены были сделать все, чтобы не оказаться в плену. Уходящие на запад караваны переполнены были напыщенными чинушами, и каждый потрясал убедительного вида бумагами, настоятельно требующими присутствия чинуши где-нибудь в глубоком тылу. Некоторые бумаги могли быть даже подлинными, но больше пары медяков Ратарь на это не поставил бы.
Протоптав дорожку через высокие сугробы, он вышел на грандиозную площадь перед дворцом конунга. По его мнению, без драпанувших впереди собственного визга бумагомарак столица только выиграла. Маршал предпочитал иметь дело с людьми, которые не теряют головы. Зато если конунг Свеммель узнает, сколько на самом деле народу сбежало при виде врага, многие потеряют головы в самом что ни на есть буквальном смысле этих слов.
Упряжка тяжеловозов пыталась оттащить с площади тушу дракона, размалеванного в альгарвейские цвета. Летчики Мезенцио не оставляли попыток забросать ядрами дворец и платили за это жестоко: окруженное станковыми жезлами колоссальное здание было, пожалуй, самой недоступной мишенью во всем Ункерланте.
Возчик помахал Ратарю, и маршал махнул рукой в ответ. У него становилось теплей на душе, когда люди продолжали выполнять свой долг, как будто до фронта оставалось добрая пара сотен миль.
— Доброго вам утра, господин маршал, — приветствовал вошедшего в кабинет Ратаря его адьютант.
— Доброе утро, майор Меровек, — ответил Ратарь, повесив накидку на крюк у двери.
Чем холодней становилось на улице, тем жарче топили во дворце. Таков был древний ункерлантский обычай. Врачи твердили, что он приводит к апоплексии, — но что понимают эти костоправы?
— Как изменилось положение на фронтах за ночь? — осведомился маршал, глядя на карту.
Меровек обыкновенно бывал невесел, но сейчас физиономия его была мрачней полярной ночи за Барьерными горами.
— На севере, — промолвил он, указывая на карту, — альгарвейцы выбили нас из Лехестена. На юге, — он указал снова, — угрожают Тальфангу. В центре, — добавил он с мрачным удовлетворением, — держимся.
— Этого мало, — промолвил Ратарь. — Проклятие! Лехестен должен был удержаться! Я рассчитывал, продержится… по крайней мере, немного подольше. А Тальфанг? Силы горние, Тальфанг виден с верхушек дворцовых башен! Если они возьмут город и нанесут удар на западе, то смогут взять город в кольцо, как это случилось с Херборном в Грельце. Мы должны удержать Тальфанг, чего бы это нам не стоило. Подготовьте приказ о переброске резерва на юг.
— Маршал, у нас больше нет резервов в городе, — нервно отозвался Меровек. — И я не знаю, где мы возьмем солдат.
— Если в ближайшие дни мы не укрепим фронт, будет поздно, — отрезал Ратарь, и адьютант кивнул: он понимал проблему не хуже маршала. Ратарь с силой ударил кулаком по ладони. — Так много еще не готово контратак! Если мы сейчас не выторгуем немного времени на подготовку, то проиграем войну раньше, чем сможем нанести ответный удар!
— Так точно. — Меровек кивнул. — Но на других фронтах сковано так много частей, что я не знаю, откуда мы выкроим подкрепления на защиту столицы.
— Конунг Свеммель не готов высвободить резерв для центрального фронта, ты хочешь сказать, — промолвил Ратарь, и адьютант кивнул снова. Маршал вздохнул. — Тогда мне лучше будет обсудить это с ним самим, не так ли?
— Господин мой маршал, — ответил Меровек, — кто-то должен это сделать.
Адьютант хотел продолжить, но осекся. Ратарь понимал, что тот собирался сказать: «Вас конунг, может, и послушает, но только вас, и никого другого». То была чистая правда, и оба понимали это. Но при нынешнем положении на фронтах с конунга станется потребовать головы неудачливого военачальника. И чем кончится для него аудиенция, Ратарь не мог догадываться.
— Я пойду, — промолвил он. — Любому другому придется вначале набраться храбрости, чтобы потревожить конунга, а у нас нет времени столько ждать. Лучше обратиться к нему сейчас, покуда не пришла пора уносить ноги из города.
Из того крыла дворца, что отводилась под генеральный штаб ункерлантского войска, маршал проследовал в центральную часть здания, резиденцию самого конунга.
— Не знаю, захочет ли он вас принять, господин мой маршал, — с сомнением промолвил лакей. — Он никого не принимает.
Ратарь пронзил его взглядом, способным заморозить сердце любого жителя Ункерланта — кроме конунга Свеммеля.
— Ну так пойди узнай! — рявкнул он, сложив могучие руки на широкой груди, словно отказывался сойти с места, покуда не получит ответ.
Лакей опасливо глянул на него и сбежал.
Вернулся он скоро и весьма нечастный — должно быть, получил выволочку и от монарха.
— Его величество примет вас в палате для аудиенций через четверть часа.
Ратарь слегка наклонил массивную голову. Оскорбленные чувства слуги его не трогали. Получить аудиенцуию у конунга Свеммеля было куда важнее.
В преддверии палаты для аудиенций маршал, как всегда, сдал меч и выдержал тщательный обыск. Потом перетерпел положенные по протоколу поклоны и приветствия, и наконец Свеммель соизволил допустить маршала в свое присутствие.
— Встань, — проскрежетал конунг, когда обычай и безопасность были удовлетворены, — и говори, зачем пришел. Мы выслушаем. Хотя почему мы должны слушать, когда держава в такой опасности, нам непонятно!
— Ваше величество, я задам только один вопрос, — промолвил Ратарь. — Была бы держава в меньшей опасности, если бы другой человек возглавлял ее армию? Если ваше величество думает так, пусть другой примет мои меч и скипетр. А мне дайте жезл, чтобы я простым солдатом пошел воевать с альгарвейцами.
Сгорбившись, Свеммель горящими глазами уставился на него с высокого трона, будто стервятник на падаль. Расшитая самоцветами и жемчугами мантия висела на плечах криво; похоже было, что монарх набросил ее в спешке перед аудиенцией.
— Будь покоен, маршал, если бы мы считали так, ты давно уже оказался бы на фронте.
— Хорошо, — проговорил Ратарь.
От конунга тянуло чем-то кислым. Неужели Свеммель напился? Или, хуже того, страдает похмельем? Способен ли он рассуждать здраво или готов уничтожить все, что вызовет его неудовольствие? Маршал перевел дух. Он выяснит.
— Что предложишь ты теперь? — грозно вопросил конунг. — Ты не смог защитить наши рубежи, ты не смог удержать Херборн — теперь тебе придется оборонять Котбус. Как?
— Ваше величество, враг захватил Лехестен. Он подступает к Тальфангу. Мы должны отбить первый и удержать второй, иначе мы погибли и Котбус падет.
Вот так. Ратарь сказал все. Как воспримет эту новость Свеммель?
— Трусы, — пробормотал конунг. — Трусы и предатели. Они повсюду, повсюду, слышишь?! — Взгляд его заставил Ратаря окаменеть с той же легкостью, с какой сам маршал запугал лакея. — Как нам одолеть их?
— Вначале надо одолеть войска Мезенцио, — ответил Ратарь. — Если мы не справимся, остальное не будет иметь значения. Сейчас на счету каждый солдат — каждый, ваше величество, и каждый дракон, и каждый бегемот, и наши подарочки альгарвейцам — тоже. Резервы лучше сберечь до того времени, когда они понадобятся больше всего. Это время пришло.
— Возможно ли достойно защитить нашу персону, когда резервы иссякнут? — испуганно спросил Свеммель.
— Возможно ли достойно защитить персону вашего величества, если вашему величеству придется спасаться бегством из окруженного Котбуса, когда, взяв Тальфанг и Лехестен, враги возьмут город в котел? — парировал Ратарь.
Конунг всхрапнул, словно от жуткой боли.
— Предатели! — пробормотал он. — Кто избавит нас от предателей?
Он мрачно покосился на своего маршала.
— Я так или иначе отвечу головой за неудачу, ваше величество, — ответил тот. — Что бы ни случилось, я не стану эвакуироваться на запад. Если мне придется самому вести бои на улицах города — значит, так тому и быть.
— Если б только у нашей державы была одна глотка! — вскричал вдруг Свеммель страшным голосом. — Тогда мы могли бы перерезать ее, и кровью страны напитать злую волшбу, чтобы обрушить на голову Мезенцио его дворец в Трапани и предать огню его владения!
Ратарь готов был поверить каждому слову. Свеммель с охотой взмахнул бы великанским мечом, будь у него такая возможность.
— Ваше величество, — промолвил маршал. — Мы… подавили могущество вражеских чар.
Он призадумался: сколько же ункерлантских крестьян заплатили жизнями за это «подавление»? Лучше не знать. Намного лучше. Его ремеслом была простая старомодная война, ее маршал и держался.
— Мы вновь сражаемся солдат против солдата и зверь против зверя. Но нам нужны люди и звери. Все до последнего.
Он с ужасом осознал, что умоляет. А конунг Свеммель редко прислушивался к мольбам.
— Ведомо нам стало, — проговорил владыка Ункерланта после долгой паузы, — что вчера жители Эофорвика подняли бунт против альгарвейцев.
— Славная весть! — воскликнул Ратарь. Ему ничего подобного не докладывали. — Все, что помешает рыжикам бросить на нас все силы, пойдет на пользу.
— Да, — согласился конунг почти безразлично. — Доносили нам, что кауниане и фортвежцы вместе вышли на улицы. Быть может, твоя идея заслать освобожденных пленников назад в Фортвег принесла плоды.
— Надеюсь, ваше величество.
Ратарю стало интересно, удалось ли кому-нибудь из ункерлантских крестьян вырваться из-под охраны и принести скорбную весть в родные деревни. Сомнительно. Свеммель чаще требовал эффективности, чем всерьез ее добивался, но убивать он умел весьма эффективно еще в годы Войны близнецов.
Где-то неподалеку от дворца загремели разрывы: альгарвейские драконы вновь проносились над Котбусом. Обернувшись внезапно, Свеммель уставился на восток.
— Будь ты проклят, Мезенцио, — прошептал он. — Я верил тебе, но и ты меня предал…
В чем он верил Мезенцио? Верил, что тот окажется не готов к предстоящему бою? Похоже было на то. И прежде, и сейчас подобный расчет маршал полагал в корне ошибочным.
— Дайте мне силу, ваше величество, — промолвил Ратарь. — Дайте мне солдат, и бегемотов, и драконов. Мы отбросим врага.
Он не был уверен, что справится, но готов был рискнуть.
— Кто защитит нас? — вновь спросил конунг и тут же резко кивнул: — Бери их! Мы дозволяем. Швырни их в костер, и пусть они зальют пламя своей кровью! А теперь можешь идти.
Покидая палату для аудиенций, Ратарь прошел через все церемонии без малейшего неудовольствия. Конунг дал ему шанс. Как лучше им воспользоваться?

Над головой Иштвана и его товарищей по оружию — дьёндьёшских солдат, пытавшихся воевать в забытых звездами горах Ункерланта, завывал буран. Ни шерсть, ни овчина уже не спасали от ледяного ветра. Уши прикрывала овчинная ушанка, но орлиный нос солдата давно онемел. Иштван надеялся только, что до обморожения не дойдет.
— Такой погоды даже в нашей долине не видывали, — заметил он. Признание впечатляющее, если учесть, что дьёндьёшцы с материка доходили порою до драки, выясняя, в чьей долине зимы студеней.
— Что-что, сержант? — крикнул Соньи.
Солдат ковылял по снегу в двух шагах от Иштвана, но ветер со стоном уносил слова прочь.
— Неважно! — Сержант нашел на что пожаловаться: — Ну как в такую погоду воевать прикажешь?
— Мы же прирожденные войны! — гаркнул Соньи.
— Олух ты прирожденный, — пробормотал Иштван, но негромко, чтобы Соньи не услышал. Хотя умом его товарищ не отличался, Соньи здорово иметь за плечом, когда из-за сугробов и валунов вылезает рота ункерлантцев, вереща во всю глотку «Хох-хох-хох!».
Тропа — Иштван надеялся, что с тропы они все же не сошли, хотя кто ее разберет, — вела через очередной перевал на пути наступающей армии. Что ждало их в конце, Иштван не знал, но мог догадаться: очередная долина, которая не стоит того, чтобы за нее воевать. Зато присыпанных снегом валунов, где так любят устраивать засады ункерлантцы, там будет хоть отбавляй. Уже не в первый раз он задумался: на что родному Дьёндьёшу здешние негостеприимные края? Ладно, не его забота. Его дело — отбить горы у противника и остаться при этом в живых.
Где-то далеко за спиной осталась сложно устроенная опора, без которой в нынешнюю эпоху даже прирожденные воины вроде дьёндьёшцев не в силах были вести войну: обозы, склады, дороги, становые караваны, что тянутся из коренных земель. Иштван редко вспоминал о ней — не в последнюю очередь благодаря тому, что опора эта оставалась за спиной. Он и его товарищи находились на самом острие наступления, нацеленного в брюхо могучего Ункерланта.
Вниз. Он прошагал вниз по склону довольно далеко, прежде чем понял это. То ли они перевалили седловину и спускаются теперь в следующую долину, то ли…
— Кун! — гаркнул он, испустив дымное облако, какому позавидовал бы дракон. — Кун, ты там до смерти не замерз?
— Уже замерз, сержант, — ответил чародей, вынырнув из-за плеча, — часа два назад.
— Гы, — буркнул Иштван. — Ну ладно. Я что хочу знать, мы по-прежнему на восход шагаем или сбились с дороги в треклятом буране? Если мы на своих наткнемся, нас же спалят не глядя — за ункерлантцев примут.
— Ветер по-прежнему в спину дует, — заметил бывший ученик чародея.
Об этом Иштван не подумал. Но слова Куна его не слишком успокоили.
— Здесь, в горах, ветер гуляет как вздумает.
— Это точно.
Кун подергал песочного цвета бороденку — обледеневшую, как у Иштвана, но, в отличие от растительности на лицах большинства дьёндьёшцев, жидкую и клочковатую, так что у волшебника, должно быть, мерзли щеки.
— С ветром я ничего поделать не могу…
— Я не хочу, чтобы ты с ветром баловался, — огрызнулся Иштван. — Говорю тебе, я хочу знать, куда мы тащимся — на закат или на восход!
— А, ну да… точно… — Кун еще немного покопался в бороде, будто пытаялся найти в ней ответ, и через несколько шагов добавил задумчиво: — Надо поискать солнце.
— Если бы я мог видеть солнце, разве я стал бы задавать дурацкие вопросы?! — заорал Иштван. В разговоре с Куном он часто готов был взорваться от ярости, словно заряженное магией ядро. Отбушевав, он успокоился немного. — Я солнца не вижу. Если ты найдешь — скажи мне.
Сняв теплые шерстяные митенки, Кун покопался мерзнущими пальцами в поясном кошеле и извлек оттуда кусок, на взгляд Иштвана, молочно-мутного стекла. Чародей приложил стекляшку к правому глазу и принялся взглядываться через нее в небо.
— Ты что делаешь? — полюбопытствовал сержант.
— Солнце ищу, — ответил Кун, словно обращаясь к дурачку, и миг спустя снизошел до объяснения: — Этот так называемый шпат обладает способностью пропускать лишь свет определенного рода.
— Что? — Иштван нахмурился. — Свет — это ведь просто свет.
— Для чародея — не просто, — высокомерно ответил Кун и, пожевав губу, признался с неохотой: — Я вообще-то в теории не силен. Но ведь не обязательно понимать, как именно режет нож, чтобы порезаться. Так и я при помощи кристалла шпата могу определить, что свет сильнее перед нами, а значит, солнце стоит там. А поскольку за полдень давно перевалило, мы движемся на запад.
— Вот это я и хотел выяснить, — заметил Иштван. — Спасибо. — Ветер переменился, и в лицо сержанту хлестнул снег. Он выругался устало и добавил: — Приятно знать, что меня пристрелят не свои, а все же ункерлантцы.
— Всегда рад доставить удовольствие, — елейно отозвался Кун.
Иштван грубо пошутил насчет способов доставить удовольствие мужчине, и все трое — сержант, чародей и оказавшийся поблизости Соньи — рассмеялись.
— Хотел бы я, — добавил Соньи, — чтобы звезды не позволяли стрелять по своим. Если они такие мудрые, могучие и всезнающие, как все говорят, ну почему позволяют случаться такой глупости?
— Это им лучше знать, а не нам, малым, — ответил Иштван то же самое, что отвечали в родной долине близкие и соседи, если мальчику приходили в голову подобные вопросы.
— А почему не нам? — заинтересовался Кун. — Сейчас мы знаем больше, чем наши деды, а те — больше, чем их деды. Почему бы и это не узнать?
— Потому что неисповедимы пути звездные, — откликнулся Иштван.
— Кто вам такое сказал? — не отставал Кун. — А он откуда узнал? И откуда вам знать, что он вообще что-то знал?
Иштван тщательно обдумал непривычные пугающие вопросы и, не найдя внятного ответа, огрызнулся:
— Этак ты до того договоришься, что в звездах и вовсе силы нет!
Кун покачал головой так решительно, что хлопья снега с ушанки разлетелись по сторонам.
— Приходится верить — я же, когда чары накладываю, взываю к звездам, и все получается. — Он проковылял еще немного и добавил задумчиво: — С другой стороны, ункерлантские чары тоже имеют силу, а эти дикари-козоеды почитают какие-то незримые силы горние, каких и нет вовсе.
Теперь настала очередь Иштвана задать нелегкий вопрос:
— Ну и что это значит, по-твоему?
— Да пропади я пропадом, коли знаю! — ответил бывший подмастерье чародея. — Надо будет поразмыслить над этим на досуге.
— Подумай лучше о том, как ункерлантцы по тебе палят, — посоветовал сержант. — Подумай о горных гамадрилах, что норовят подкрасться незаметно и отвернуть тебе голову. Подумай о снежных лавинах. В общем, о чем-нибудь таком, с чем ты можешь что-нибудь поделать.
— И что я могу поделать со снежной лавиной? — поинтересовался Кун.
— Можешь ступать тихонько, чтобы на себя ее не обрушить, — ответил сержант. — Если лавина маленькая и сразу ее заметил, можно попытаться драпануть поперек нее, чтобы не накрыло.
Кун протащился еще пару шагов, после чего кивнул, признавая поражение. Иштван немедля возгордился. Он знал, что Кун умнее его, и знал, что чародей это понимает. Сержанту редко удавалось заставить своего солдата отступиться в споре, как сейчас.
В ясную тихую погоду порой можно было услышать, как ядро падает тебе на голову. В такой буран Иштван сообразил, что ункерлантцы обстреливают его отделение, только когда первый снаряд разорвался на тропе — и то ветер унес грохот, а тяжелый мягкий снег, куда угодило ядро, погасил отчасти волну сырой магии и поглотил слепящую вспышку разрыва.
Прежде чем лопнуло второе ядро, Иштван уже лежал на брюхе, зарывшись в сугроб, и торопливо отползал к ближайшей груде камней.
— Занимаем позицию! — крикнул он своим подчиненным. — Козолюбы ункерлантские на нас попрут, как только врежут ядрометами!
Он не знал, многие ли услышат его — так гремели ядра и завывал буран. Но волновался сержант меньше, чем если бы ему пришлось командовать отделением зеленых новобранцев. Его солдаты все побывали в бою и не нуждались, чтобы командир думал за них. Некоторые — вроде Куна — даже обижались.
— Хох-хох-хох! — сквозь бурю, сквозь гром разрывов доносился ункерлантский боевой клич. Иштван оскалился. Вот теперь он начал тревожиться: судя по всему, противники превосходили дьёндьёшцев числом. Их хриплые злые вопли становились все громче.
— Вон они! — заорал Иштван.
Он выпалил в первую сланцево-серую фигуру, прорвавшую белесое кружево снегопада. Зашипел луч, и солдат выругался про себя: каждая снежинка, что превратится в пар от прикосновения луча, ослабляет его убойную силу, а снежинок в воздухе кружило бесчисленное множество. Ункерлантец упал. Ранен, заключил Иштван, но не убит.
Вражеский луч пропахал борозду в снегу рядом с Иштваном, и тот напомнил себе, что нужно вовремя перекатываться, менять позицию, а не сидеть в снегу здоровенной мишенью. Попутно он проверил, легко ли выходит из ножен кортик: жезлы в снегопад были почти бесполезны, и дело, скорей всего, дойдет до рукопашной.
А еще, перекатываясь в снегу, Иштван покрылся белой коркой по самые уши, и длинный овчинный тулуп его стал почти не виден на снегу. Какой-то ункерлантец пробежал мимо него, даже не заметив. Иштван поднялся из сугроба неслышно и быстро, словно горный гамадрил, о которых сержант только что говорил Куну. Но у него имелось оружие получше, чем мышцы и когти обезьяны, лучше даже, чем дубина той твари, что убили они с товарищами.
Иштван ударил врага ножом в спину. Тот вскрикнул — скорее в изумлении, чем от боли, — и, раскинув руки, упал в снег, марая его алым. Жезл вылетел из мертвой руки. Рухнув сверху, Иштван торопливо перерезал умирающему глотку. Кровь обагрила снег.
— Ар-пад! Ар-пад! Ар-пад! — На помощь товарищам подходили свежие дьёндьёшские части.
Иштван опасался, что ункерлантские ядрометы возьмут с наступающих тяжелую дань, но из-за бурана артиллеристы Свеммеля с трудом видели противника, и вскоре с вражеской пехотой было покончено.
— Вперед! — орал дьёндьёшский офицер.
— Рассыпным строем, — добавил Иштван. — Не сбивайтесь в кучки, чтобы вас нельзя было одним разрывом накрыть!
Совет оказался к месту — ункерлантские артиллеристы сообразили наконец, что их контратака провалилась, и принялись забрасывать перевал снарядами. Но было уже поздно. Соотечественники Иштвана готовились отбить у врага очередную горную долину. Единственное, что могло бы сделать Иштвана счастливей — уверенность в том, что долина хоть кому-нибудь понадобится после победы.

Глава 11

За порогом портновской мастерской Траку шелестел ливень.
— Сегодня к нам немало мокрого народу придет за плащами, — заметил отец Талсу, довольно потирая руки.
— Да, только половина окажется рыжиками, — заметил тот.
Отец скривился кисло.
— У них есть деньги, — ответил он. — Если б не они, нам пришлось бы здорово затянуть пояса. — Он тяжело вздохнул. — Я твержу себе, что оно того стоит… и твержу, и твержу…
— Твердишь себе что? — спросила мать Талсу, спускаясь со второго, жилого этажа над лавкой.
— Что ты не в меру пронырлива, Лайцина, — ответил Траку.
— И с чего б тебе это талдычить? Если никак не можешь запомнить, значит, это неправда, — фыркнула жена и, прежде чем портной успел возразить, потребовала: — А ну-ка, выкладывай!
Талсу улыбнулся про себя. Матушка его и вправду была весьма любопытна и сама это знала, но справиться с собою не имела сил.
— Ну ладно-ладно, — пробурчал отец, ворча лишь для порядка.
Обычно так и бывало: проще было рассказать Лайцине все, чем рассердить, оставив в неведении.
— Ну, — заключила Лайцина, когда муж замолк, — сегодня нам и правда придется затянуть пояса, если кто-нибудь из вас не сбегает к бакалейщику за сушеным нутом, оливками, ну и фасолью заодно.
— Я схожу! — тут же вызвался Талсу.
Родители его хором рассмеялись.
— Ты уверен, что хочешь вымокнуть? — поддел его отец. — Если разойдется, я бы мог потом сходить.
— Да нет, ничего, — ответил Талсу. — Ничего. Не растаю.
Траку и Лайцина расхохотались пуще прежнего.
— Ты бы так же рвался под дождь, если бы у бакалейщика не было симпатичной дочки? — поинтересовалась мать.
Оба покатились со смеху. У Талсу даже уши покраснели.
— Вы только денег дайте, а я как-нибудь схожу, — пробормотал он.
Траку вытащил из кармана горсть монет:
— Держи. Я-то помню, сколько мыла покупал только потому, что у мыловара была симпатичная дочка. — Он ухмыльнулся Лайцине. Та отмахнулась, делая вид, что ей бы и в голову не пришло такое подумать. — Я в свои годы был, наверное, самым чистым парнем в Скрунде.
— О, знаешь, вас, таких упорных покупателей, было несколько, — ответила Лайцина. — Но ты, пожалуй, покупал больше. Наверное, за это я тебя и выбрала — после стольких лет другие поводы как-то забылись…
Оставив родителей продолжать семейную перепалку, Талсу поспешно сдернул с крючка у двери свой плащ и двинулся вниз по улице к бакалейной лавке — та стояла близ базарной площади. Мимо пробегали его соотечественники-елгаванцы, надвинув шляпы на уши и кутаясь в плащи. Даже зимой дожди в Скрунде шли редко, и горожане, должно быть, согласились бы вовсе без них обойтись, если бы не страдали посевы.
Навстречу Талсу прошли четверо или пятеро альгарвейских солдат. Двое выглядели столь же несчастными, что и коренные жители Скрунды. Остальные, однако, были вполне довольны, несмотря на то, что вода ручьями текла с широкополых шляп, и щегольски заткнутые за ленту перья поникли. Талсу доводилось слышать, что во влажных лесах Южного Альгарве дожди льют почти не переставая. Может, эти рыжики оттуда родом и привыкли к скверной погоде. А может, слишком тупы, чтобы мечтать о лучшей — они же альгарвейцы.
Уступая дорогу патрулю, юноше прижался к стене и промок еще больше. Солдаты не обратили на него внимания — однако живо заметили бы, если бы он не посторонился. Талсу бросил на них злой взгляд через плечо. По счастью, ни один из патрульных не обернулся.
Переступив порог бакалейной лавки, он с облегченным вздохом сбросил капюшон. К его радости, толстопузого старика-хозяина не было и за прилавком стояла его дочь.
— Привет, Гайлиса, — бросил Талсу и пригладил волосы ладошкой.
— Привет! — откликнулась девушка.
Она была на год или два младше Талсу, они знали друг друга с малолетства. Но тогда формы девушки еще не приобрели приятной округлости, а волосы не сияли золотом — или же Талсу этого не замечал по молодости. Зато приметил сейчас — очень хорошо приметил.
— Я рада, что ты не альгарвеец, — сказала она.
— Силы горние, я тоже! — воскликнул Талсу.
— Ты, — продолжала она, будто не заметив, — не пытаешься оценить товар на ощупь.
Талсу не сразу понял, что она имеет в виду, а когда понял, ему захотелось тут же пристрелить каждого похотливого альгарвейца в округе. Хоть и нельзя, но очень захотелось.
— Эти жалкие… — начал было он и захлопнул рот. Даже высказать все, что он думал о проклятых рыжиках, не получалось — подходили для этого только крепкие солдатские словечки, которые Гайлисе слушать вовсе не понравится.
Девушка пожала плечами.
— Они же альгарвейцы. Что с ними сделаешь?
Талсу уже решил, что бы хотел с ними сделать. А еще бы он хотел сам оценить товар на ощупь. Но юноша пребывал в печальной уверенности, что Гайлиса тогда попытается треснуть его по голове. Он-то не солдат оккупационной армии, а всего лишь старый знакомый.
— Чего тебе насыпать? — поинтересовалась она.
Талсу перечислил все, что просила мать. Девушка нахмурилась.
— А чего сколько? Знаешь, есть разница…
— Понимаю, — суетливо пробормотал он. — Только я не спросил, сколько чего.
— Олушок ты, — заключила Гайлиса. Когда Талсу случалось запутаться в покупках, она его, бывало, кляла и похуже. — Ну сколько тебе денег хоть дали?
Ему пришлось вытащить из кармана подсунутые отцом монетки и пересчитать под сочувственным взглядом девушки.
— По мне, так можешь на все оливок насыпать, — заметил он. — Очень их люблю.
— Ну да, а завтра прикажешь объяснять твоей матушке, почему похлебки не вышло? — Гайлиса закатила глаза. — Нет уж, благодарю покорно!
Она отсыпала из кувшина полную картонку соленых олив, потом поманила юношу пальцем и сунула ему в руку еще несколько.
— Об этих никто не узнает.
— Спасибо. — Талсу забросил в рот всю горсть и, обсосав горьковатую мякоть, осторожно сплюнул косточки в ладонь. Гайлиса указала на мусорную корзинку за прилавком, и косточки улетели туда.
— Еще? — с надеждой спросил юноша.
Гайлиса выделила ему одну.
— Если отец спросит, куда девалась вся прибыль, я на тебя нажалуюсь, — пригрозила она, насыпая фасоль и нут в провощенные картонки побольше. — Держи. Вот, все серебро ты потратил, три медяка сдачи я тебе сейчас дам.
— Не надо, — ответил Талсу. — Лучше насыпь на три медяка кураги.
— Я ее тоже люблю — но после маслин… — Гайлиса скорчила рожицу, однако отсыпала Талсу горсточку сушеных абрикосов.
Один юноша сунул в рот — просто ради еще одной гримаски, — а остальные подвинул обратно через прилавок.
— Это тебе. Ты их больше моего любишь.

Предыдущая страница 18 Следующая страница


19 Гарри Тертлдав

— Не стоит, — отмахнулась девушка. — Я в любой час могу залезть в корзину, а времена сейчас для всех тяжелые.
Талсу уставился на улицу, делая вид, будто не слышит.
— Ты невозможен! — воскликнула девушка, и Талсу показалось, что она сердится, но, когда он обернулся, она уже жевала абрикос.
Прихватив покупки, он под дождем поспешил домой, а вернувшись в лавку, обнаружил, что отец шумно спорит о чем-то с альгарвейским чародеем. Юноша отнес нут, фасоль и оливки матери на кухню и поспешно сбежал вниз, на случай если отцу понадобится его помощь.
Чародей яростно размахивал руками.
— Нет, нет, нет! — взволнованно восклицал он на превосходном елгаванском. — Я совершенно не это хотел сказать!
— По-другому не понять, — набычился Траку.
— Что случилось? — спросил Талсу.
Обыкновенно отец не разговаривал с альгарвейцами на повышенных тонах. Во-первых, потому, что не считал захватчиков достойными своих нервов. А во-вторых, потому, что спорить с ними было опасно.
Офицер колдовских сил обернулся к Талсу и отвесил ему поклон:
— Возможно, вы, сударь, объясните вашему… батюшке, не так ли?.. что я никоим образом не призываю его действовать против совести. Я лишь предложил…
— Предложили?! — перебил его портной. — Силы горние! Да этот тип заявил, что я собственного ремесла не знаю! Да я портняжничал, когда его еще на свете не было!
Если он и преувеличил, то ненамного: чародею было немного за тридцать, он был старше Талсу, но моложе его родителя.
— Я намеревался заказать новый мундир, — с достоинством объяснил альгарвеец. — И когда обнаружил, сколько труда намерен вложить ваш батюшка в шитье, то пришел в ужас — в ужас! — Он сделал вид, что от избытка чувств рвет на себе волосы.
— Этим и отличается искусная работа, клянусь силами горними, — чопорно промолвил Траку. — Вложенным трудом! Хотите — покупайте готовую одежду, сударь, готовую разойтись по швам на следующий день. Это не для меня. Благодарю покорно.
— Трудом, да, — согласился чародей. — Но бессмысленным трудом? Нет, нет, и еще раз нет! Я понимаю, что вы каунианского рода, но повод ли это следовать примерам времен империи? Я готов продемонстрировать, что в этом нет нужды.
Траку упрямо выпятил подбородок.
— Как?
— Нет ли у вас рубашки — любой рубашки, уже раскроенной, но еще не сшитой и не заклятой? — спросил альгарвеец. — Испорчу — с меня два золотых.
Он вытряхнул из кошеля пару монет и швырнул на прилавок. Сладко прозвенело золото.
У Талсу глаза вылезли на лоб. Ему уже доводилось сталкиваться с альгарвейской самонадеянностью, но это переходило все границы.
— Поймаем его на слове, отец! — сказал он. — У тебя под прилавком лежит пара скроенных одежек.
— Ну да, — мрачно признал Траку, вытаскивая недошитую рубашку. — И что теперь? — Он кисло глянул на чародея.
— Теперь, сударь, прошейте в любом месте самолучший свой шов шириною в большой палец, — ответил тот. — А остальные швы проложите нитью, как если бы хотели воспользоваться собственными чарами.
— Недостанет образца, — предупредил Траку, но исполнил указания волшебника в точности.
Альгарвеец расхвалил его шов до небес, чем окончательно вогнал портного в меланхолию, после чего пробормотал собственное заклятие: похожее на то, каким пользовался елгаванский портной, но быстрее и резче. Нить задергалась, будто живая, — и рубашка был готова.
— Осмотрите, — предложил чародей. — Пощупайт. Делайте что хотите. Чем она хуже любой другой?
Траку осмотрел каждый шовчик, почти касаясь нитки носом и подергивая швы украдкой. Талсу внимательно смотрел через отцовское плечо. Чародей в это время корябал что-от на листке бумаги. Наконец юноша взглянул на отца.
— Уж не знаю, как оно носиться будет, — с неохотой проговорил он, — но работа отменная.
— Угу, — с еще большей неохотой признал Траку, не сводя глаз с двух золотых, которые ему так и не достались.
Чародей проворно сгреб монеты обратно в кошель, а на их место положил свою бумажку.
— Вот заклятие, сударь. В Альгарве им пользуются повсеместно. Если в здешних краях оно неведомо, вы заработаете на нем куда больше, чем два золотых. Доброго вам дня — и вам, молодой человек.
Он поклонился Талсу и вышел из лавки.
Схватив листок, Траку жадно пробежал глазами по строкам заклинания и молча уставился вслед уходящему альгарвейцу.
— Не диво, — пробормотал он наконец, — что они победили.
— Да, они вечно придумывают что-нибудь новенькое, — отозвался Талсу. — Но они же альгарвейцы, так что выходит обычно новая пакость. Им это еще аукнется, вот увидишь, отец.
— Надеюсь, — промолвил портной. — Нам уже аукнулось.

После стольких дней вдали от столицы, на передовом крае войны, где волны ее накатывали на мирные прежде земли, Сабрино нашел Трапани до странности призрачным — словно наведенная чародеем иллюзия. Странным, противоестественным казалось ему наблюдать за беззаботнными горожанами. Полковник то и дело машинально смотрел на затянутое тучами небо в поисках ункерлантских драконов — которых, конечно, не будет.
Война не исчезла совсем. Газеты только о ней и твердили, ученые вели по кристаллам умные речи, на улицах столицы встречалось куда больше солдат, а порой и моряков, чем в мирное время. Но на все это можно было закрыть глаза. В Ункерланте забыть о войне не получалось.
Сабрино и не хотел забывать, даже на время побывки. Он прибыл в столицу, чтобы отдохнуть, — верно, но слишком много пришлось ему пережить, чтобы оставить войну в прошлом только потому, что сейчас он не на передовой.
— Ожидается сенсация! — кричал мальчишка-разносчик газет, размахивая своим товаром так отчаянно, что драколетчик не мог разобрать заголовков. — Грандиозная новость!
— И что за новость? — поинтересовался Сабрино.
— Новость три медяка стоит, — нахально отозвался разносчик, и тут же поправился: — Нет, для вас, сударь, два — вы же на службе.
— Держи. — Сабрино расплатился и двинулся по бульвару, читая газету на ходу. В детали автор передовицы не вдавался, но по всему выходило, что король Мезенцио готовится объявить о падении Котбуса. Полковник вздохнул с облегчением. Если столица Ункерланта падет, Дерлавайская война окажется на шаг ближе к завершению. Ни о чем Сабрино не мечтал так отчаянно.
Маленький мальчик пристально взглядывался в петлицы его мундира.
— Сударь, а вы правда драколетчик? — спросил он.
— Правда, — сознался Сабрино.
— О-ох! — Карие глазенки мальчика вылезли из орбит. — Я тоже хочу стать летчиком, когда вырасту. И подружиться с драконом.
— Ты наслушался глупых сказок, — пожурил его Сабрино. — С драконом нельзя подружиться. Драконы слишком глупы и слишком злобны. Они враз сожрут тебя, если не научить их бояться человека. Они даже глупее — намного глупее — бегемотов. Если хочешь послужить державе и подружиться со своим зверем, выбери лучше левиафана.
— А почему тогда вы летаете на драконе? — спросил мальчонка.
Вопрос попал в точку: Сабрино и сам не раз задавал его себе — обыкновенно после бутылки-другой крепкого вина.
— У меня хорошо получается, — ответил он наконец, — а стране нужны летчики. — Но это был не весь ответ, и Сабрино понимал это. — А может, — добавил он, — я сам злобный, как дракон.
Мальчишка определенно призадумался.
— Хм! — выпалил он наконец и убежал.
Произвел ли он на ребенка впечатление своей искренностью, полковник так и не выяснил.
Летчик заглянул в мастерскую ювелира.
— Ваша светлость! — воскликнул хозяин лавки, тощий старик по имени Доссо, и собрался было поклониться, да так и застыл, крепко выругавшись и схватившись обеими руками за поясницу. — Простите великодушно, ваша светлость, прострел замучил! Чем могу служить?
— Да вот, камень из оправы выскочил. — Сабрино вытащил из кошеля золотой перстень и отдельно — крупный изумруд. — Не будете ли так любезны его поставить на место, да заодно уж и подогнать кольцо под пальчик Фронезии?
— Посмотрим, посмотрим… — Доссо деловито нацепил лупу на очки.
Сабрино протянул ему сломанный перстень.
— Ункерлантская работа, — заметил ювелир, осматривая погнутые цапфы
— Ага, — сознался Сабрино в некотором смущении. — Я на него, знаете ли, наткнулся как-то.
— Вот и хорошо! — убежденно заметил Доссо. — У меня на западе сын служит и двое внуков. Мальчик мой, знаете, чародей, до второго разряда дослужился: чинит сейчас становые жилы, когда свеммелевские диверсанты их взрывают. Его сын на бегемоте служит, а дочкин в пехоту угодил.
— Да оберегут их силы горние, — пожелал Сабрино.
— Пока все целы, — отозвался Доссо. Он указал на перстень: Один ваш стерженек, видите, целехонек…
— Уж надеюсь, сударь мой! — воскликнул Сабрино.
Ювелир фыркнул.
— Это очень хорошо, — продолжил он, — я смогу по закону подобия выровнять остальные. Чародействм… да сын меня засмеял бы за такие слова — по нему, так это ремесло и ничего больше… так чародейством-то быстрей, чем вручную, и ничем не хуже. А ваша дама… дайте-ка глянуть… да, шестой с половиною размер у нее? Сделаем в лучшем виде. Вначале подгоним кольцо, а лишком золота дополним отломанные цапфы. Тогда и доплачивать ничего не придется за материал.
— Весьма любезно с вашей стороны, сударь! — Сабрино спина не беспокоила, так что полковник отвесил ювелиру поясной поклон. Он уже не первый год пользовался услугами Доссо именно потому, что старик не забывал о таких вот мелочах.
— Присаживайтесь, если желаете, — пригласил Доссо. — Или, коли захотите, можете за угол заглянуть и пропустить бокальчик вина — но только один, потому что на второй времени не будет. Я-то долго не провожусь.
— Тогда я лучше подожду здесь, — решил Сабрино. — Общество здесь приятней, чем в какой-нибудь таверне.
Он пристроился на высоком табурете по другую сторону прилавка, словно и впрямь в таверне.
Доссо выпилил из кольца небольшой кусочек, потом подогнал оставшееся под размер Фронезии и при помощи горелки заварил щель. Когда металл остыл, ювелир протянул перстень клиенту:
— Найдите-ка изъян, коли сумеете!
Сабрино внимательно осмотрел перстень, потом провел пальцем по краю — осязание в таких делах помогало лучше зрения — и покачал головой:
— Хотел бы отыскать, да не могу.
— А теперь — цапфы.
Доссо протянул руку, и полковник отдал ему перстень. Ювелир уложил перстень рядом с кусочком золота, потом коснулся тонкой золотой проволочкой вначале уцелевшей цапфы, потом — излишков золота и, наконец, — сломанных стерженьков. Все это время он бормотал что-то себе под нос. Звучало заклятие не по-альгарвейски, и Сабрино почти сразу признал язык: то был старокаунианский, искаженный многочисленными повторениями до такой степени, что многие слова обратились в бессмыслицу.
По спине драколетчика пробежали мурашки. Через сколько поколений передавалось это нехитрое заклинание, заученное наизусть? Но, несмотря на то что смысл заклятия стерся в пыль, бессчетные повторения придали чарам особую силу. На глазах Сабрино погнутая цапфа выпрямлялись. Доссо закрепил изумруд между двумя целыми стерженьками и повторил процедуру. Третья цапфа, отломленная, выросла из нового металла. Довольно хмыкнув, Доссо протянул полковнику целехонький перстень:
— Надеюсь, ваша дама будет довольна.
— Уверен в этом. Она обожает безделушки.
Сабрино расплатился с ювелиром и вышел из лавки, страшно довольный собою.
Фронезия встретила его поцелуями и объятьями, лучше всяких слов говорившими, как давно они не виделись, после чего задала вполне ожидаемый вопрос:
— И что ты мне привез?
— Так, один пустячок, — ответил полковник легкомысленно, надевая перстень ей на палец.
Фронезия уставилась на летчика. Глаза ее едва ли уступали глубиною зелени изумруду, а во взгляде читался не только неприкрытый восторг, но и холодная расчетливость — красавица пыталась оценить подарок.
— Он прекрасен. Он великолепен, — прошептала она, очевидно, удовлетворенная по обоим пунктам.
— Это ты прекрасна, — ответил Сабрино вполне серьезно. — Ты великолепна.
Волосы Фронезии сияли в свете ламп расплавленной медью. Пухлые губы обещали море удовольствий; носик, пожалуй, был чуть великоват, но это лишь придавало пикантности лицу. Короткое неглиже обнажало ноги идеальной формы. Было ей около тридцати; таким образом, полковнику она почти годилась в дочери — о чем Сабрино предпочел бы забыть.
— Надеюсь, тебе понравилось.
— Весьма. — Она подняла аккуратно выщипанную бровь. — А что ты привез жене?
— Да так, мелочи, — беззаботно ответил Сабрино.
Графиня, конечно, знала о существовании Фронезии, но никогда не интересовалась у Сабрино, что тот привозит любовнице. Возможно, свою роль тут играло дворянское высокомерие… а может, она просто не хотела знать.
— Ты с ней уже виделся? — поинтересовалась Фронезия.
Обычно так далеко и скоро она не заходила.
— Разумеется, — ответил он. — Приличия, знаешь ли, требуют.
Альгарвейское дворянство придерживалось внешних приличий едва ли менее строго, чем валмиерское или елгаванское.
Фронезия вздохнула, Обычай был суров более к любовницам, нежели к женам; на взгляд Сабрино — справедливо, поскольку любовницам полагалось получать больше удовольствий от своего положения. Дворяне вступали в брак чаще по расчету или по семейному сговору, чем по большой любви. И в поисках любви — или хотя бы плотской страсти — им приходилось обращаться за пределы родовых гнезд.
— А чем ты занимала себя, пока я… был в отъезде? — поинтересовался Сабрино.
«Пытался не погибнуть», — прозвучало бы точней, но как-то неуместно.
— Да так… всякой ерундой, — ответила Фронезия подчеркнуто легкомысленно.
Она не была миленькой дурочкой — иначе Сабрино не заинтересовался бы ею. «Надолго», — прибавил он про себя. Симпатичное личико и славная фигурка не оставляли его безразличным, но одно дело — привлечь интерес, а другое — удержать его.
— И с кем же ты занималась… ерундой? — не отступал он.
В письмах своих Фронезия о знакомых почти не упоминала. Не бывала в свете или просто знала, о чем стоит умолчать?
— С моим окружением, — ответила она весело. — По-моему, ты с ними незнаком.
Сабрино умел читать между строк лучше, чем догадывалась его любовница. Означать это могло только «Мои знакомые все намного моложе тебя».
И чем она занимается со своим «окружением» — одними ли пирушками и балами? Верна ли своему покровителю? Если он уличит ее в неверности — вынужден будет уличить, — придется выставить ее из этой роскошной квартиры. Или пускай ищет другого дурака, который станет ее оплачивать. Кольцо же с изумрудом не стоило полковнику ничего, кроме заплаченных ювелиру сребреников. Ункерлантскому дворянчику, в чьем поместье Сабрино разжился военной добычей, уже не понадобятся перстни… да и поместье тоже.
Фронезия крутила кольцо то так, то этак, любуясь камнем. Внезапно она повисла у Сабрино на шее с воплем:
— Ты самый щедрый на свете!
Возможно, ей просто не пришло в голову, что, вместо того чтобы тратить на любовницу семейное состояние, полковник может заниматься мародерством. А Сабрино не собирался ее разубеждать. Вместо этого он взял любовницу на руки и, стараясь не обращать внимания на боль в спине, понес в спальню. В конце концов, он вернулся в Трапани, чтобы развеяться и получить удовольствие.
Удовольствие он получил. Если Фронезии это не удалось, скрывала сей факт это просто мастерски.
Поутру она приготовила любовнику завтрак. Подкрепившись сладкими булочками и чаем с молоком, Сабрино отправился выказать свое уважение супруге. Графиня знала, конечно, где ее муж провел ночь, но она ничего не скажет — таким было негласное правило дворянства.
День выдался ясный, но очень холодный. Что, впрочем, не мешало разносчикам газет горланить о грядущей сенсации. Они все еще кричали о ней к вечеру, когда Сабрино вел жену в ресторан. И на следующее утро. И на следующее.

Усилиями Пекки Куусамо оказалось вовлечено в Дерлавайскую войну, но пока сражения не затронули Каяни. Только торговых судов стало меньше в порту — но посреди зимы их никогда не было много. Лед на океане не встал — это случалось не каждый год, — и айсбергов в южных водах плавало достаточно, чтобы сделать мореплавание небезопасным.
И резервистов еще не начали призывать на службу семи князей. Это случится, знала Пекка. Обязательно случится. Но пока война оставалась столь же теоретической, как прикладные аспекты соотношения законов сродства и подобия.
Война сама ставила опыты и вела протоколы. Задавала вопросы и отвечала. Опыт Пекки с пропадающими желудями подвергал сомнению основы теоретической магии. Блистательная догадка Ильмаринена указала направление, в котором может лежать разгадка. Но теперь требовалось ставить все новые и новые опыты, чтобы подтолкнуть теорию в этом направлении.
Перебирая последние свои заметки, чародейка решила, что пришло время для очередного опыта. Поднимаясь со скрипучего кресла в кабинете, она улыбнулась про себя. Профессор Хейкки не придет жаловаться на беспардонную растрату факультетского бюджета и рабочего времени — теперь не придет. С некоторых пор профессор Хейкки старалась вообще не замечать Пекку.
— Вот и славно, — пробормотала чародейка, заходя в лабораторию.
Чародеи-теоретики обыкновенно работали в одиночку. Работа Пекки требовала, учитывая оборонное ее значение, уединения еще большего. Даже с Лейно она не могла обсудить свои дела, хотя муж был чародеем не из последних. Это было очень обидно.
Вдоль стены лаборатории выстроились клетки с крысами. Когда дверь распахнулась, обитатели клеток — молодые и бодрые, старые и седые — приникли к дверцам в ожидании кормежки.
Пекка подсыпала им немного зерна. Потом запустила двух старых пасюков с побелевшими от старости мордами в лабиринт, наскоро сколоченный плотником из бросовой фанеры. В конце лабиринта зверушек ждало зерно, и обе крысы решили задачку без труда — Пекк несколько недель потратила, чтобы научить их ориентироваться в лабиринте.
Второй крысе чародейка позволила опустошить жестяную кормушку, и даже оделила ее капелькой меда в качестве особой награды. Старый пасюк был совершенно счастлив, когда Пекка вернула его в клетку, которую установила на столе, где когда-то лежал одинокий желудь.
Записав номер опытного животного в протоколе, чародейка разыскала внука старой крысы среди молодых крыс: закон подобия связывал кровных родичей. Молодая крыса отправилась на второй стол.
Пекка сделала очередную пометку в протоколе. Когда завершится опыт, она или заслужит вечную славу (вовсе ей не нужную) и узнает кое-что важное (чего и добивалась), или… Чародейка рассмеялась.
— Или придется начинать все сначала и заходить с другой стороны, — пробормотала она вслух. — Силы горние свидетели — не в первый раз.
Натужный смешок не рассеял ее тревоги. Глубоко вздохнув, она произнесла древнюю формулу:
— Допрежь кауниан здесь были мы — куусамо. Допрежь лагоанцев здесь были мы — куусамо. Когда отбыли кауниане, здесь остались мы — куусамо. Мы, куусамо, здесь. Когда отбудут лагоанцы, здесь останемся мы — куусамо.
Как обычно, ритуал помог ей успокоить нервы. Добьется она успеха или нет — ее народ останется. Убеждение это помогло ей действовать уверенней. Чародейка вскинула руки и принялась читать заклятие.
Созданные ею чары были сходны с теми, что накладывала она на два желудя, когда один уходил в бурный рост, в то время как второй исчезал. Высказанная Ильмариненом догадка позволяла предположить, что именно случалось с пропавшим желудем. После долгих раздумий Пекка отыскала наконец, как ей казалось, способ выяснить, была пресловутая инверсия всего лишь ловким математическим приемом (все, к чему приложил руку Ильмаринен, можно было назвать ловким, но не все — истинным) или она описывала реальное магическое явление.
Чародейка заставляла себя отводить взгляд от клеток с подопытными животными. Пока она читает заклинание, все равно ничего не произойдет — эффект проявится позднее. Старая крыса — та, что сидела на столе, откуда исчезал желудь, — беспокойно металась по клетка. Молодая — та, что оказалась на месте противоестественно быстро прорастающего дубка — выглядывала сквозь крупную сетку.
«Только не оговорись», — твердила себе Пекка. Сколько открытий было совершено с запозданием только потому, что кто-то нечаянно ошибся в заклинании! Она проговаривала слог за слогом, отрешенно наблюдая за собственными действиями. Все шло как планировалось. Язык не заплетался. И не заплетется. «Я не собьюсь, — подумала Пекка. — Что бы ни случилось».
— Да свершится! — воскликнула она и пошатнулась, обессилев враз.
Вершить волшбу самой оказалось куда утомительней, чем складывать заклинания в уме. Пекка утерла со лба пот, хотя в лаборатории было нежарко, а на земле за окном лежал снег.
«Да свершится, — подумала она. — Знать бы еще, что именно». Теперь можно было осмотреть клетки и подопытных животных. «Только не принимать желаемое за действительное», — напомнила она себе лишний раз.
Первое, что заметила чародейка, — в обеих клетках по-прежнему сидели крысы. Это ее успокоило: Пекка совершенно не представляла, что стала бы делать, если бы одна из зверушек пропала, как в прошлом опыте. Наверное, попробовала бы снова, намеренно ослабив заклятие.
Вначале Пекка осмотрела старшую крысу — перемены в ее состоянии заметить было легче. Зверек уставился на чародейку, поблескивая черными глазками. Роскошные усы шевелились. Мордочка, прежде подернутая сединой, стала темной, точно у самой наглой воровки, какую может только проклинать хозяйка.
Сердце чародейки забилось чаще. Она занесла замеченные изменения в журнал, потом обернулась ко второй клетке. Прежде молодая крыса отличалась характерной подростковой неуклюжестью, словно ей неловко было во взрослом теле — в этом, по крайней мере, сходны подростки любого племени. Но теперь…
Теперь крыса выглядела совершенно зрелой, абсолютной ровесницей своего деда.
— Силы горние, — прошептала Пекка. — Получилось! — Она осеклась. — Кажется, получилось.
Но что совершило ее заклятие: омолодило старую крысу за счет юной или отправило обеих навстречу друг другу в потоке времени? Расчеты Ильмаринена говорили скорее о первом, но и второго не исключали.
Но это Пекка могла выяснить: контрольный механизм был включен в процедуру опыта. Она вытащила старшую крысу из клетки и запустила в лабиринт. Если животное заблудится, значит, разбуженное волшебство отправило его в личное крысиное прошлое, тогда как зверек не умел еще разыскивать дорогу к кормушке.А если нет — перед ней та же самая крыса в омолодившемся теле.
— Ну, подскажи мне, — шептала она. — Давай же, давай!
Она отворила перед крысой дверцу в лабиринт.
На мгновение зверек замер в нерешительности, поводя черным носом и подергивая хвостом. Если бы Пекка застала его у себя в кухне, то непременно прихлопнула бы сковородкой. А так ей пришлось ограничиться возмущенным взглядом. Еще не хватало, чтобы из-за безмозглой твари пришлось повторять опыт!
Она уже собралась подтолкнуть грызуна прутиком, в надежде что это не повлияет на исход опыта, но тут крыса, будто почуяв ее мысли, сорвалась с места. Лабиринт она прошла с той же легкостью, что и в прошлый раз, прежде чем стала жертвой эксперимента. Пекка совершенно забыла наполнить кормушку снова, и крыса глянула на нее обиженно. Пришлось накормить зверька опять.
— Извини, — пробормотала Пекка, выделив крысе в утешение еще капельку меда.
Потом она вернула крысу в клетку. Сейчас это была самая драгоценная крыса на свете, хотя зверек об этом, конечно, не ведал. Пекке и ее коллегам придется проводить опыт еще не раз, но если результат удастся повторить… «Тогда мы на верном пути», — подумала чародейка. Куда приведет этот путь, она не знала, но, по крайней мере, исследования ее не зашли в очередной раз в тупик.
Прихватив журнал наблюдений, Пекка вернулась в кабинет и, активировав хрустальный шар, настроила его на обличье одного из тех, кто с нетерпением ожидал результата. Миг спустя в глубине прозрачной сферы прорисовалось крошечное изображение Сиунтио.
— А-а! — протянул он с улыбкой, узнав Пекку. — И что расскажете?
— Магистр, — промолвила чародейка, — известный лагоанский мореплаватель только что высадился на экваториальном материке.
Приходилось говорить намеками, на случай, если вражеские чародеи подслушивают вибрации эфира. По счастью, Сиунтио понял. Улыбка его сделалась еще шире.
— Да ну? И как, туземцы не съели?
— Все целы и счастливы. — Поразмыслив миг, Пекка расширила немного импровизированный шифр. — Похоже, мореплаватель обнаружил большую часть континента, а не меньшую.
Сиунтио должен был понять, что опыт ее подтверждает более вероятные расчеты Ильмаринена.
Магистр кивнул.
— А знает ли о достижениях вашего мореплавателя тот, кто изобрел компас?
— Нет пока, — призналась Пекка. — Я хотела вначале сообщить вам.
— Вы мне льстите, но ему бы следовало узнать первым, — ответил Сиунтио.
Помахав на прощание рукой, он разорвал эфирную связь между кристаллами.
Потом Пекка действительно вызвала Ильмаринена, воспользовавшись тем же шифром, чтобы передать ему новости. Он понял все с первого раза — меньшего Пекка и не ожидала. Но если Сиунтио, узнав о результатах опыта, просиял, то живые черты его коллеги исказила мрачная гримаса.
— Мы так наловчились искать ответы, — заметил он кисло. — А лучше бы нам поискать другие вопросы.
— Не понимаю, магистр, — искренне удивилась Пекка.
Ильмаринен нахмурился еще пуще.
— Предположим, я ваш дед, — бросил он и продолжил, подпустив в голос немощной старческой дрожи: — Ми-илая, годы меня тяготят. Не одолжишь ли пяток? У тебя-то их много впереди, тебе не жалко… Теперь нам под силу и такое, — заметил он нормальным тоном. — Вашими стараниями. А что начнется, когда богачи возьмутся покупать — хуже того, воровать — годы жизни у бедняков?
Пекка уставилась на него в ужасе. Ей страстно захотелось сжечь немедля все свои заметки. Но было уже поздно. Что открыла она сегодня, завтра обнаружат вновь — в этом она была так же уверена, как и в том, что завтра ненадолго взойдет солнце.
Ильмаринен наставил на нее из хрустального шара указующий перст.
— И ваше заклятие, сударыня, использовало, полагаю, сходящиеся ряды. Иначе вам не удалось бы провести опыт на мышках. — Пекка не успела поправить его, как чародей продолжил: — Попробуйте теперь расходящиеся — только рассчитайте выход энергии, прежде чем начитать заклинание. И да уберегут вас силы горние!
Он махнул рукой, и изображение в кристалле пропало.
Пекка уже сама не знала: с какой радости ей приспичило в юные годы искать абстрактное знание?

Когда на дороге из Тырговиште показался альгарвейский патруль, Корнелю колол чурбаны. Руки его сами собой крепче стиснули рукоять топора. С какой стати солдаты Мезенцио пожаловали в лесистый центр острова? До сих пор они ограничивались тем, что удерживали порт, а остальную часть Тырговиште оставили в покое.
Бывший моряк не единственный заметил гостей.
— Альгарвейцы! — гаркнул Джурджу, и остальные лесорубы подхватили предупреждение.
— Чего им надобно? — воскликнул Корнелю. — Не партизан же искать?
Сам он пытался отыскать партизан с тех пор, как волны вышвырнули его на берег родного острова. Он встречал многих людей, которые ненавидели альгарвейских захватчиков, — но пока ни одного, кто в ненависти своей взял бы жезл и выстрелил.
Солдаты Мезенцио, верно, думали так же. Они шли походным порядком, без опаски. Если бы в здешних лесах и правда водились партизаны, альгарвейцы и минуты не продержались бы против них, но бригады лесорубов опасаться было нечего.
Старший патрульный — молоденький лейтенант с навощенными в иголочку усами — помахал Джурджу рукой. Здоровяк сделал вид, что не замечает. Корнелю усмехнулся про себя. Джурджу недолюбливал захватчиков, и подводник знал об этом.
— Эй ты! — крикнул лейтенант.
Джурджу прикинулся не только слепым, но и глухим. То была опасная игра: альгарвейцы славились бешеным темпераментом.
— Эй ты, — повторил лейтенант, — медведь страшный!
— Лучше ответь, — вполголоса посоветовал Корнелю. — Доведешь его — спалит не задумавшись.
Джурджу поднял голову, словно только сейчас заметил альгарвейского офицера. Бригадир оказался лучшим лицедеем, чем мог от него ожидать подводник.
— Чо надобно? — пробасил великан таким жутким деревенским говором, что даже Корнелю, родившийся на Тырговиште, едва мог его понять. Для лейтенанта, должно быть, его слова прозвучали полной тарабарщиной, хотя обычно альгарвейцы и сибиане могли понимать друг друга без толмача.
— Мы… ищем… одного… человека, — промолвил лейтенант медленно и внятно.
— Чо ботае? — Джурджу продолжал валять дурака — здоровенного и, надо полагать, опасного дурака, потому что опирался он при разговоре на рукоять топора еще более тяжелого, чем у остальных лесорубов.
— Мы ищем одного человека, — повторил альгарвеец. Видно было, что терпение его на исходе. Он обвел взглядом бригаду. — Есть здесь кто-нибудь, кто владеет альгарвейским или хотя бы внятно говорит на сибианском?
Никто не признался. В других обстоятельствах Корнелю мог бы вызваться добровольцем, но не сейчас. Ему весьма любопытно было, кого ищут солдаты Мезенцио. Едва ли им известно, что он здесь, и все же…
— Чо ботае? — повторил Джурджу еще более невнятно. Мину он при этом состроил самую серьезную — Корнелю просто обзавидовался.
— Деревенские олухи, сударь, — заключил один из патрульных. — Просто безмозглые олухи.
Может, он просто высказал свое мнение о покоренных туземцах. А может, пытался довести сибиан до белого каления, заставив выдать, что они понимают вражеское наречие. А может, и то, и другое — Корнелю не взялся бы отрицать это.
Так или иначе, но лейтенант покачал головой.
— Не-ет, — ответил он с беззаботной улыбкой. — Они просто врут. Прекрасно все понимают — некоторые хотя бы. Так вот, мы заплатим немало звонкого серебра за парня по имени Корнелю . Или сами поймаем. Так или иначе он наш будет. Айда, парни.
Взмахом руки подозвав подчиненных, он направился прочь, в сторону города.
«Так или иначе он наш будет». Альгарвейское высокомерие жгло Корнелю душу. Но лейтенант оказался неплохим командиром. Он посеял в бригаде зерна предательства — как сеял их, должно быть, везде, где побывал патруль. Теперь оставалось только ждать урожая.
Лесорубы вернулись к работе. Корнелю продолжал колоть чурбаки, не поднимая головы. Он редко позволял себе отвлекаться от работы, а сегодня — еще меньше обычного. И всякий раз, когда он, выпрямившись, оглядывал вырубку, он ощущал на себе взгляды остальных работников. Имя «Корнелю» было не самым редким на островах Сибиу… но все же встречалось нечасто.
За ужином — подводник получил большую миску крутой овсянки с рубленой солониной — к нему подошел Джурджу и присел рядом на поваленном стволе.
— Это тебя разыскивают ищейки Мезенцио?
— Не знаю. — Корнелю невозмутимо отправил в рот еще ложку овсянки. — Может быть, да. А может, и нет.
Он пожалел, что не записался в бригаду под чужим именем.
Джурджу кивнул.
— Стоило спросить. Так, как ты дерешься, учат в армии или на флоте. Должно быть, эти горластые болваны захотят допросить бывшего военного.
— Ага. — Корнелю упрямо буравил взглядом овсянку. Смотреть Джурджу в лицо он боялся — да и голоден был настолько, что дурные манеры казались простительными. Все лесорубы наворачивали немудреный ужин, словно оголодавшие волки: работа такая.
— Я не единственный, кто так умеет, — добавил он с набитым ртом. — Вот ты, к примеру.
— Ага, я тоже. — Джурджу мотнул тяжелой башкой, словно вновь прикидываясь дураком. — Но тот альгарвеец не назвал мое имя. Он искал тебя.
В душе Корнелю вскипел гнев.
— Ну так выдай меня! Если речь и вправду шла обо мне, тебе неплохо заплатят. Они же хотят нас умаслить. «Сибиане — тоже альгарвейское племя», — язвительно процитировал он текст плакатов, которые видел на улицах Тырговиште.
— Топор им в жопу, а не одно племя, — буркнул Джурджу. — Если они нас так любят, нечего было к нам соваться. Это я так думаю. Но найдутся и другие… те, что иначе считают.
— Предатели, — горько бросил Корнелю.
Джурджу не стал спорить.
— Они есть, — только и промолвил он. — Закроешь на это глаза — сам поплатишься. — Он поднялся на ноги, возывшаясь над Корнелю, будто башня. — Возьми лишнее одеяло: чую, к утру заснежит.
У Корнелю было такое же предчувствие. Моряк не ожидал такого чутья на погоду у человека, который всю жизнь провел на суше. В это время года погода обыкновенно бывала скверная: Тырговиште омывали студеные южные воды, а холмы в глубине острова были высоки. Даже редкими ясными днями солнце едва поднималось в небо и тут же устало опускалось за окоем. Когда же небосвод заволакивали тучи, невозможно было отличить день от ночи.
Теплых шерстяных одеял у Корнелю было припасено в достатке. Закутавшись в них, как в кокон, подводник устроился поближе к костру. Такими ночами огонь не угасал до зари, несмотря даже на то, что в пламени сгорал прибыток бригады.
Спустя пару часов повалил снег. Буря, должно быть, взбивала белой пеной волны на морях вокруг Сибиу. Корнелю проснулся от сырости, завернулся в одеяло с головой и заснул снова.
К утру мир побелел. Корнелю знал: у моря, в городе Тырговиште, снега не было. Там шел дождь или лежала на улицах слякоть — на взгляд моряка, еще хуже снегопада. И все же он мечтал оказаться там, дома, заняться любовью с Костаке перед горящим камином — и чтобы не рубить самому дрова на растопку. О Бринце он едва вспомнил и с трудом уместил девочку в эту идиллическую картину: пускай спит в колыбельке — или где там положено спать детям ее возраста.
Показалось ему или повар действительно странно косился на него, наваливая утреннюю порцию овсянки? Корнелю не стал долго раздумывать над этим. Он постарался побыстрей запихнуть в себя горячую кашу, чтобы согреться немного изнутри, и выхлебал с той же целью две кружки травяного отвара — редкая гадость, надо признаться.
— Пошевеливайтесь, па-арни! — крикнул Джурджу с напускной заботой. — Там, внизу, наш товар с руками оторвут! Знаю, обморозить пальчики никому не хочется, но вы же у меня храбрые ребятки!
Корнелю не успел за вчерашний день расколоть на дрова все чурбаки, но его позвали на помощь, чтобы свалить здоровенную пихту. Очнеь скоро подводник взмок, невзирая на холодный ветер и снег. Когда дерево с громовым треском рухнуло, подняв тучу ледяной пыли, Корнелю позволил себе довольно хмыкнуть. Ремесло лесоруба имело и свои положительные стороны: он сразу видел, чего достиг своими усилиями.
Подводник прошел вдоль ствола, одну за другой обрубая толстые ветви. В такую погоду приятно было и поработать: иначе в два счета замерзнуть можно. Корнелю раз за разом махал тяжелым топором, глотая пахнущий смолой и хвоей воздух и выдыхая огромные клубы тумана. Увлеченный своим занятием, он трудился, точно заведенный.
За работой он совершенно позабыл приглядывать за своим напарником Влайку. Вспомнил только тогда, когда за спиной захрустел снег под башмаками, — и вовремя. Моряк замахнулся топором на очередной сук… и второй лесоруб набросился на его сзади.
Должно быть, Влайку надеялся сбить Корнелю с ног и связать. В конце концов, моряк уступил в драке Джурджу. Но Джурджу знал все приемы рукопашного боя и вдобавок был сильней и тяжелей своего противника. А Влайку — нет.
Корнелю упал на колени, но не рухнул в снег, а, не выпустив топора, левой рукой отбил захват и врезал локтем Влайку под дых. Удар оказался неточным, однако лесоруб всхлипнул от боли. Корнелю ударил еще раз, извернулся и вскочил на ноги.
Влайку отпрыгнул, едва не споткнувшись, и поспешно схватился за топор. Он легко мог бы прикончить Корнелю одним ударом, но альгарвейцы, судя по всему, готовы были больше заплатить за пленника, и лесоруб попытался взять добычу живьем. Но раз не вышло — что же, можно предъявить и одну голову. Корнелю неуклюже увернулся от удара, которым его могло разворотить, как тот чурбак.
Потом он ринулся вперед, осыпая противника градом ударов. Краем уха он слышал крики спешащих к месту драки лесорубов. Влайку тоже слышал и замахал топором еще пуще. Должно быть, он догадывался, что по голове его не погладят. Пригнувшись, Корнелю ушел от удара и, выпрямившись, врезал Влайку обухом по виску. Лесоруб пошатнулся и рухнул, точно подрубленная ель. Снег окрасился кровью.
Джурджу нагнулся к нему, но тут же встал и обернулся к Корнелю:
— Готов. Ты проломил ему череп.
— Он набросился на меня. Хотел выдать альгарвейцам, — ответил тот.
Но у Влайку были в бригаде приятели.

Предыдущая страница 19 Следующая страница


Тьма сгущается 20

— Врешь! — крикнул кто-то.
— Убийца!
Другие вступились за товарища. Иные схватились за топоры.
— Стоять! — взревел Джурджу с такой яростью, что лесорубы застыли, не успев наброситься друг на друга. — По мне, так Корнелю правду говорит. Из-за чего им вздорить?
Но приятели Влайку продолжали орать, а было их немало — больше, с упавшим сердцем заметил Корнелю, чем казалось.
Джурджу ткнул пальцем в сторону проселка, что петлями уходил через холмы в сторону Тырговиште.
— Ты всегда хотел вернуться в город. Если у тебя осталась хоть капля соображения, лучше уматывай. А я присмотрю, чтобы никто не вздумал пойти за тобой.
Подводник обвел взглядом искаженные злобой лица. Если он останется в бригаде, то не протянет и часа — не говоря о том, чтобы пережить ночь.
— Слушаюсь, — с горечью промолвил он и, с насмешкой отдав бригадиру честь, вскинул топор на плечо, словно боевой жезл, и двинулся на север, к морю.

Тальфанг засыпало снегом, и навстречу хлопьям подымались над горящим ункерлантским городком дым и пламя. Теальдо скорчился в дверном проеме, готовый палить во все, что движется. Его рота вслед за остальными была брошена в мясорубку. Солдат не знал, сколько его товарищей еще живы, но был уверен — рота сильно поредеет, пройдя проклятый город насквозь. Если это когда-нибудь случится.
— Может, мы еще дойдем до Котбуса, — крикнул из соседнего дома Тразоне, — если возьмем, наконец, эту вонючую дыру!
— Какими, интересно, силами мы ее возьмем? — поинтересовался Теальдо. — Подкреплений в тылу я что-от не заметил, это точно. И где наши бегемоты? Что-то я их в последние дни почти не видел.
— Видел, как же. Замерзшими на обочинах — позабыл? — отозвался Тразоне.
Теальдо помнил, хотя предпочел бы скорей забыть. Еще он предпочел бы, чтобы его товарищ язвил меньше.
— Я надеялся увидеть их в бою, — ответил он.
— В таком снегу у зверей на ногах словно силы преисподние висят, — промолвил его товарищ. — И как прикажешь наступать в такую погоду? — Он рискнул выглянуть из-за угла: не покажутся ли ункерлантцы? — и снова обернулся к Теальдо. — Не помешало бы еще чучелок порезать, чтобы чародеи нам пособили.
— Тяжеленько их к передовой подвозить, — ответил тот, пожав плечами. — Погода жуткая, да ункеры продолжают рвать становые жилы. Кроме того, Свеммель в ответ зарежет толпу своих, вот и все.
Он так и не узнал, что хотел ответить ему Тразоне, — ункерлантцы выбрали этот момент, чтобы вновь засыпать наступающих альгарвейцев ядрами. Теальдо прижался к дверному косяку, делая вид, будто его тут нет вовсе. К северу от Тальфанга солдаты Свеммеля смогли развернуть батарею мощных ядрометов.
А их противники уже не могли ответить канонадой настолько мощной и своевременной, как несколько недель или даже дней назад. Ядрометам на гужевой тяге тяжело было угнаться по снегу за наступающей пехотой. Теальдо надеялся на поддержку с воздуха, но драконам в буран тоже приходилось нелегко.
Прошло с четверть часа, прежде чем град ядер иссяк столь же внезапно, как и начался. Во внезапно наступившей тишине голос капитана Галафроне разнесся над улицей особенно ясно:
— Вперед, парни! Ункерлантцы еще не изготовились к удару — так врежем им, пока они не очухались! За короля Мезенцио! —
— Мезенцио! — взвыл Теальдо и выскочил из укрытия.
Альгарвейские солдаты посыпались из полуразрушенных домов, как горох. Слышались крики офицеров; за полгода войны они успели усвоить, как действуют их противники. И действительно, ункерлантских вояк они застали, когда те повылезали из укрытий, готовясь к атаке. Сбившиеся в кучу солдаты в белых накидках представляли собою более удобную мишень, чем перебегающие от дома к дому или скрывшиеся в закопченных сугробах.
Теальдо спалил двоих, а от лучей его товарищей пало куда больше — но, вместо того чтобы удрать, остальные ринулись в бой. Скорчившись за припорошенной снегом грудой битого кирпича, солдат пальнул еще несколько раз, подрезав очередного ункера. С отвлеченной точки зрения, он мог бы восхититься отвагой подданных Свеммеля. С самого начала войны их нельзя было упрекнуть в трусости. Их оттесняли все дальше и дальше, но они не сдавались, подобно валмиерцам или елгаванцам. Лучше бы они сдались, мелькнуло в голове у Теальдо. Тогда Альгарве уже выиграла бы войну, а ему не пришлось бы бояться, что его сейчас убьют.
— Вперед! — орал капитан Галафроне. — Прорвемся через Тальфанг, и нас уже ничто не остановит!
Теальдо не знал, смогут ли альгарвейцы прорваться через Тальфанг, — его больше волновало, сколько еще ядер обрушат ункеры ему на голову. Но солдат послушно вскочил на ноги и бросился к следующему укрытию — перевернувшейся посреди улицы телеге, чтобы из-за нее вновь открыть огонь по врагу. Силы противника таяли, как сугробы по весне.
Мимо пробежал Тразоне.
— Пошли! — крикнул здоровяк. — Ты же не хочешь опоздать к балу?
— Да, не годится! — Теальдо перебежками двинулся за ним и только теперь сообразил — что-то изменилось. Он не сразу понял, что, а потом воскликнул от радости: — Снег больше не валит!
— О счастье! — откликнулся уже не Тразоне, а сержант Панфило. — Вот-вот выйдет солнце, и мы все полезем на долбаную пальму, как в долбаной, тварь, Шяулии!
Пару минут спустя солнце действительно выглянуло, хотя пальм, долбаных или нет, Теальдо не заметил — только полуразрушенный ункерлантский городок, ослепительный в снежном уборе, невзирая на его уродство. Впереди простирался широкий заснеженный плац.
— Рынок! — крикнул Теальдо. — Полдороги через город мы одолели!
— Ага, — отозвался Тразоне. — Как раз и нас половина уцелела.
Теальдо кивнул машинально, хотя едва ли расслышал хоть слово. Взгляд его был устремлен на северо-запад, через площадь, поверх развалин Тальфанга — в дальнюю даль.
— Будь я проклят, — вскрикнул он, — если там, — он показал пальцем, — не виднеются шпили, или как это здесь зовется, Свеммелева дворца!
Тразоне замер, вглядывась.
— А ты прав, — промолвил он, и суровый голос солдата смягчился. — Мы прошли дорогу до конца — вот он, руку протяни и бери! — Он и впрямь протянул руку, но тут же встряхнул головом и рассмеялся. — Правда, нам еще мимо двух-трех ункеров осталось пройти.
— Ага, двух-трех. — Теальдо кивнул — Они знают, что потерять Тальфанг для них смерти подобно. И мне не больно-то охота соваться на эту площадь. На дальнем краю беспременно засядут снайперы, а мы не в белое одеты, как они. Нас приметить легко.
— Ядра бы оторвать тому, кто не додумался нам белые плащи выдать, — прорычал Тразоне. — Какой-то сучий очкарик из своего уютного кабинета в Трапани решил, что мы обломаем ункерам рога прежде, чем наступит зима, — вот и не озаботились.
— Вперед, парни! Котбус перед нами! — Капитан Галафроне указал на башни дворца Свеммеля. — Мы его возьмем легко, как дешевую шлюху! Вперед!
Он первым выбежал на площадь, словно вид вражеской столицы волшебным образом вернул ему молодость, и все альгарвейцы до одного последовали за ним по пятам.
Базарная площадь Тальфанга была шире, чем рынок в альгарвейском городишке такого же размера: ункерлантцы, привычные к простору, могли наслаждаться им в обширной своей державе. А когда пробираешься по колено в вязком снегу, она кажется еще больше.
Что-то мелькнуло на одной из выходящих на рынок улиц. Теальдо пальнул наугад, но попал или нет — не мог сказать. А потом на площадь со свистом посыпались ядра, разрываясь в толпе наступающих альгарвейцев. Кричали раненые, извиваясь в снегу, точно выброшенная на берег рыба.
Теальдо рухнул в снег.
— Капитан ранен! — заорал кто-то — кажется, Тразоне, но солдат не мог бы сказать точно: в ушах у него звенело от разрывов.
Похоже было, что ункерлантцы сохранили резерв, о котором никто не догадывался. И сейчас бросили его на защиту Тальфанга: весь, до последнего бойца.
Мысль эта едва успела оформиться в мозгу Теальдо, как застигнутые врасплох посреди площади альгарвейцы разразились криками отчаяния.
— Бегемоты! — В голосах солдат звучал неприкрытый ужас. — Ункерлантские бегемоты!
Один за другим выступали на площадь огромные звери. Приподняв голову, Теальдо открыл беспорядочный огонь. Теперь он понял, что мелькнуло в переулке по другую сторону рынка.
Солдат ожидал, что ему хватит времени, чтобы по одному снять погонщиков, даже если причинить вред зверям он не в силах. Если альгарвейские бегемоты застревали в сугробах, с ункерлантскими должно случиться то же самое.
Но не случилось. Чудовища мчались вперед, словно летом, по твердой земле. У Теальдо отпала челюсть. На ногах бегемотов он заметил здоровенные редкие плетенки. «Снегоступы, — тупо произнес он про себя. — Ункеры напялили на клятых тварей снегоступы. Ну почему нам это в голову не пришло?»
Размышлять времени не оставалось. Экипаж бегемота продолжал метать ядра с убийственной точностью. Лучи тяжелых жезлов шипели огромными змеями, ударяя в снег; в стылый воздух поднимались клубы пара, порой окрашенного алым: под их жарким прикосновением кровь вскипала с той же легкостью, что и вода.
А за бегемотами следовали, растянувшись цепью, ункерлантские солдаты в белых накидках — и тоже в снегоступах. В отличие от альгарвейцев, они не вязли в сугробах, а скользили по ним. И так много их было! Капитан Галафроне твердил, что, стоит альгарвейцам миновать Тальфанг, некому будет встать между ними и Котбусом. Но конунг Свеммель нашел где-то резервы, о которых не ведал капитан.
Что ж, Галафроне уже пострадал за свою дерзость. Теальдо не мог сказать, тяжело ли был ранен капитан и успел ли осознать, насколько ошибся. Против изрядно прореженного боями батальона альгарвейцев ункеры бросили добрых две бригады при поддержке бегемотов. А сколько еще солдат может ворваться в город с севера?
Бегемоты подступали ужасающе близко. Первые ряды альгарвейцев чудовища уже миновали — или смяли. Что же, их погонщики намерены втоптать врага в снег, а не только разить его с седел ядрами и станковыми жезлами? Приподнявшись чуть, Теальдо снял ункерлантского наездника, что заряжал ядромет. Но другие бегемоты уже обошли его стороной, а за ними торопились пехотинцы. Крики «Хох!» и «Хайль Свеммель!» смешивались с воплями «За короля Мезенцио!», заглушая их.
Теальдо не почувствовал, как луч поразил его в живот, — в первый момент не почувствовал. Только ноги отнялись почему-то. Потом солдат вдруг понял, что лежит пластом в снегу. И только пару ударов сердца спустя завизжал.
— Теальдо! — вскрикнул Тразоне, но голос его доносился будто издалека, а из совсем дальней дали слышался отчаянный крик сержанта Панфило:
— Назад! Отступаем!
Теальдо смутно понимал, что сержант прав. Отчаяние переполняло его, отчаяние и боль. Тальфанг удержится. Значит, удержится и Котбус. А если удержится Котбус — как дальше пойдет война? «Прескверно, вот как», — подумал солдат, пытаясь доползти до края площади, откуда выбежал несколько минут назад. В снегу за ним тянулся кровавый след.
Солдат пошарил вокруг в поисках жезла, но тот задевался… куда-то. Мир терял краски, таял в серой, быстро темнеющей мути. Чем бы ни закончилась война, Теальдо об этом не узнает. Он лежал посреди площади. Вокруг полыхал Тальфанг. Мимо пробегали ункерлантские солдаты на снегоступах. Альгарвейцы отступали.

Дождь поливал холмы вокруг Биши. Это случалось каждую зиму — если год выдавался особенно холодным, то и не раз, — но зувейзины почему-то всегда бывали захвачены ливнем врасплох. Хадджадж провел несколько зим в Альгарве. Он видел даже ункерлантскую зиму. Он знал, как повезло его державе с погодой, и понимал, что в редких дождях нуждается зелень. И все же, глядя, как падают капли на плитняк во дворе, он мечтал, чтобы эта мокрень закончилась, наконец.
За спиной его стоял Тевфик. Хадджадж знал это, не оборачиваясь: скрип сандалий старика-домоправителя он узнал сразу. Верный слуга замер почтительно, ожидая, когда его заметят, и Хадджадж не стал заставлять его ждать.
— Что теперь, Тевфик? — спросил он, воспользовавшись поводом отвлечься от созерцания дождевых струй.
— Ну что ж, мальчик мой, опять крыша потекла, — с мрачным удовлетворением заявил слуга. — Я послал гонца в город за кровельщиками, если только по дороге парень не свернет шею в этой грязище.
— Благодарю, — отозвался Хадджадж. — Вот только стоит зарядить ливню, и крыши начинают протекать у всех, потому что никто не озаботится починять кровлю, пока светит солнце. Одни силы горние знают, когда у кровельщиков дойдет черед до нас.
— Уж надеюсь, что скоро, иначе у меня найдется что им сказать! — возмутился Тевфик. — Крыши могут протекать у всех, но не все министры иностранных дел Зувейзинского царства!
— Прочие отцы кланов ничем мне не уступают, — ответил Хадджадж. — А богатые купцы в городе живут ближе к мастерским кровельщиков, чем мы.
Тевфик фыркнул, демонстрируя полнейшее пренебрежение к притязаниям тех зувейзинских вельмож, кому не повезло заполучить его в слуги. Потом фыркнул еще раз, показывая, что притязания каких-то торгашей вообще не стоят внимания.
— Я знаю, что положено вам, господин, и кровельщикам, прах их побери, тоже лучше бы это усвоить, — прорычал он.
Спорить со старым домоправителем было бесполезно. Хадджадж сдался.
— Ну ладно. Стены хоть не размыло еще?
— — Держатся, — с неохотой признал Тевфик. — Ветер не такой сильный, и свесы не дают воде поливать основание.
— Уж надеюсь! — воскликнул Хадджадж.
Дом его, как это обыкновенно делалось в Зувейзе, построен был из саманного кирпича, а тот от дождя мог размокнуть в глину. Всякий раз, когда в стране случалась буря с дождем, кто-нибудь погибал под развалинами рухнувшего жилища.
В комнату заглянула служанка.
— Простите, ваше превосходительство, — промолвила она с поклоном, — но генерал Икшид вызывает к хрусталику. Желает переговорить лично.
— Сам Икшид? Не его адъютант? — уточнил Хадджадж. Служанка кивнула. Министр поднял седеющую бровь. — Значит, какие-то неприятности. Поговорю с ним, конечно.
Поспешно войдя в комнату с хрустальным шаром, что располагалась рядом с библиотекой, министр запер за собою дверь. Еще не хватало, чтобы слуги подслушивали. В глубине кристалла маячило изображение генерала Икшида.
— Добрый день, ваше превосходительство! — приветствовал Хадджаджа старый солдат. — Не подмокли?
— Пока нет, — ответил Хадджадж. — Сейчас промокнуть легче, чем в те дни, когда мы встречались в последний раз — в пустыне на старой ункерлантской границе. Что случилось?
В противоположность личным встречам при беседах через хрустальный шар хорошим тоном считалось переходить прямо к делу.
— Лучше будет, — ответил Икшид, — если вы сами прибудете во дворец. Как бы не были совершенны наши защитные чары, никогда не знаешь, кто подслушивает дрожь эфира в твоем шаре.
Хадджадж задумался.
— Так плохо?
— Разве иначе я стал бы выгонять вас под дождь? — вопросом на вопрос ответил Икшид.
«Уж надеюсь. Если ты меня ради какой-нибудь мелочи вытащишь из дому, я тебе это припомню», — мысленно пообещал ему Хадджадж.
Икшид происходил из весьма влиятельного клана. Хадджадж знал его на протяжении добрых сорока лет и считал неплохим командиром. Но если новости его окажутся недостаточно важными, генерал все равно поплатится за это. А покуда…
Министр иностранных дел вздохнул.
— Еду.
— Хорошо.
Изображение Икшида исчезло во вспышке света, и хрустальный шар вновь обернулся прозрачной каменной глыбой.
Узнав, что Хадджадж намерен покинуть дом во время ливня, Тевфик завизжал почище ошпаренной кошки.
— Ты сойдешь в могилу, мальчик мой, от легочной лихорадки! — причитал он, и, обнаружив, что Хадджадж не намерен уступать, долго стоял под дождем нагой, как положено зувейзину, наставляя кучера, чтобы тот доставил министра во дворец и обратно целехоньким. То, что он и сам может слечь с пневмонией, старому слуге в голову не приходило.
Дорога заняла больше времени, чем хотелось бы Хадджаджу, — обычно выжженная солнцем, она превратилась в вязкое болото, и даже в пределах города, по мостовым, карета ехала небыстро. На скользком от дождя булыжнике телеги легко заносило, и несколько пробок на бойких перекрестках рассосутся еще не скоро.
В конце концов, прикрывшись зонтиком — в обычные дни защищавшим от солнца, — министр сумел добежать от кареты до дворцовых ворот. Несколько лакеев при виде его вскркинули изумленно.
По извилистым коридорам дворца Хадджадж добрался до крыла военного министерства, в кабинет генерала Икшида. На пути ему встретилось несколько горшков, куда капала с потолка вода, — даже царская крыша страдала от зимних ливней. Потом министру пришлось вытерпеть предписанное обычаем угощение — чай, печенье и финиковое вино, — прежде чем он смог, наконец, поинтересоваться:
— Так о чем, генерал, вы опасались сообщить мне посредством хрустального шара?
Икшид разом посерьезнел.
— Альгарвейцы начали отступление от Котбуса.
— Да ну? — пробормотал Хадджадж, чувствуя, как в животе у него поселяется ункерлантская зима.
— Насколько это скверно? — спросил он, пытаясь взять себя в руки.
— Хорошего мало, ваше превосходительство, — ответил генерал. Как большинство зувейзинских солдат, он поддерживал союз с Альгарве сердечней, нежели министр, который видел необходимость подобного альянса, но не находил в нем утешения, полагая подданных короля Мезенцио столь же скверным племенем, что и подданных конунга Свеммеля.
— Если устоит Котбус, — продолжал Икшид, — устоит и Ункерлант, как вы понимаете.
Он с опаской глянул на Хадджаджа, как бы сомневаясь, что тот действительно понимает.
— О да, — рассеянно промолвил министр. — Иначе говоря, война только что стала еще тяжелей.
Генерал Икшид кивнул. В Шестилетнюю войну он служил в ункерлантском войске; он знал о тяжелых боях все, и лицо его сейчас было непроницаемо мрачно.
— Откуда нам это известно? — нащупал Хадджадж другой важный вопрос. — Это совершенно точно?
— Откуда? — изумился Икшид. — Ункерлантцы трубят об этом так громко, что и без хрустального шара слышно, вот откуда!
— Ункерлантцы, — заметил Хадджадж сдержанно, — не славятся правдивостью.
— Но не на сей раз, — уверенно промолвил генерал. — Если бы они лгали, альгарвейцы визжали бы еще громче. А те молчат. Заявляют, что «ведутся тяжелые бои», но сверх того — молчат как рыбы.
Хадджадж поцокал языком.
— Когда альгарвейцы молчат, это всегда скверный знак. Они любят похвальбу еще больше, чем ункерлантцы.
— Ну, я бы не сказал… — Икшид оборвал себя: все же в душе он был человек честный. — Может быть, и да, но слушать их не так противно.
— Что-то в этом есть, — признал Хадджадж. — Они больше на нас похожи: стремятся произвести впечатление не только содержанием, но и формой. Ну неважно. Если мы начнем сейчас обсуждать привычки иноземцев, то и через год не закончим. А у нас есть более важные дела. Например — его величество уже знает?
Икшид покачал головой.
— Нет. Я посчитал, что вначале следует известить вас.
Хадджадж снова поцокал языком.
— Плохо, генерал. Плохо. Царь Шазли должен знать о таких делах.
— Вы тоже, ваше превосходительство, — ответил Икшид. — Возможно, даже больше самого царя.
Это была правда, пускай и невежливо высказанная. Но правда, как давно усвоил Хадджадж, — вещь многогранная.
— Возрадуется ли ваше сердце, генерал, если я возьму на себя труд известить его величество?
— Безмерно, — не стал отрицать Икшид.
— Тогда я этим, пожалуй, займусь, — отозвался Хадджадж, стараясь, чтобы в голосе его не прозвучало обиды.
Следовало предположить, что генерал вытащил министра из поместья в такой ливень больше для того, чтобы тот передал царю неприятное известие о неудачах его альгарвейских союзников.
Царскому министру не составило труда добиться приема у его величества.
— Жуткая погода, не правда ли? — заметил Шазли, когда Хадджадж склонился перед ним в поклоне, и тут же с любопытством глянул на старика: — Что же привело вас в город из сухого уютного поместья в такой скверный денек, ваше превосходительство?
— У меня тоже крыша течет, ваше величество, — признался Хаддджадж. — Когда зовет долг, я следую его велению. О наших кровельщиках этого, к несчастью, сказать нельзя.
— Ха, — проронил Шазли. Огонек в его глазах не угас. — И что же за долг зовет тебя? — Он покачал головой. — Нет, не отвечай. Освежимся чаем, вином и печеньем, а потом перейдем к делу.
Будучи царем, Шазли имел право нарушить обряд гостеприимства, и министр иностранных дел пожалел, что его величество этим правом пренебрегали. Медлить со столь важными новостями казалось ему неправильным.
Но потягивая вначале чай, а затем финиковое вино и закусывая пахлавой с фисташками, Хадджадж заключил, что задержка, в сущности, значения не имеет. Шазли не дурак. Он догадается, что ради добрых вестей Хадджадж не стал бы спускаться в город из усадьбы на холме.
В конце концов царь повторил свой вопрос.
— Меня вызвал через хрустальный шар генерал Икшид, — ответил Хадджадж. — Он убедил меня, что поступившие к нему сведения нельзя доверить эфирным волнам.
— Да ну? — Царь Шазли залпом допил остатки вина в бокале. — Дай догадаюсь: альгарвейцы отступили от Котбуса.
— Похоже на то, ваше величество. — Хадджадж склонил голову. Да, царь вовсе не дурак. — Об этом объявили ункерлантцы. Альгарвейцы даже не попытались их опровергнуть. Так что скорей всего это правда.
Шазли тяжело вздохнул.
— Насколько всем было бы проще жить, если бы конунга Свеммеля вышвырнули из столицы на крайний запад Ункерланта.
— Верно, — согласился Хадджадж. — Но в жизни редко все бывает так просто, как нам хотелось бы.
Он призадумался: а понимает ли это царь Шазли? Его величество не только молод — с малых лет он получал все, о чем мог мечтать. Стоит ли удивляться, что мир представляется ему весьма просто устроенным?
— Мы получили в этой войне все, на что смели надеяться, — промолвил царь. — Ты со мной не согласен? Теперь следует надеяться лишь, что мы удержим все, что сумели отхватить.
Мысль эта показалась Хадджаджу весьма здравой — собственно, министр иностранных дел Зувейзы думал точно так же.
— Ваше величество, — промолвил он, — я приложу все усилия, чтобы добиться этой цели.
— Вот и славно, — заключил Шазли. — Я знал, что могу на тебя положиться.
Хадджадж снова склонил голову.
— Ваше величество слишком высокого мнения обо мне, — пробормотал он и понадеялся, что эти слова останутся лишь вежливым враньем.

Глава 12

Гаривальд еще не успел нажраться в стельку, но был к тому близок. Когда на улицах Зоссена наметало сугробы в человеческий рост, заняться крестьянину было совершенно нечем.
Конечно, приходилось в оба глаза присматривать за скотиной, но и на это уходило меньше времени, чем летом, потому что свинья, корова, пара барашков и куры помещались в Гаривальдовой избе, потеснив хозяина, Аннору, Сиривальда и Лейбу. Если загнать скотину в хлев, она через три дня замерзнет насмерть. А так от нее хоть тепло.
И очень много навозу. Аннора как могла пыталась держать в чистоте утрамбованный земляной пол, но ее усилий не хватало, хоть жена Гаривальда и прилагала их больше, чем соседки. Вони Гаривальд не замечал: притерпелся давно, как случалось это каждую зиму. Наступить в свежую коровью лепешку, понятное дело, невелика радость — ну так под ноги смотреть надо!
Подняв тяжелую кружку, крестьянин отхлебнул еще самогону.
— Ну, могло и хуже быть, я смотрю, — выдавил он из обожженной глотки.
— Что хуже? — мрачно переспросила Аннора.
Она мыла Лейбе ножки: в три года девочка не умела смотреть под ноги, да и не пыталась, правду сказать.
— Под альгарвейцами жить.
— Что? Под рыжиками? — Густые брови Анноры полезли на лоб. — Да чтоб их силы преисподние пожрали! — Она уперла руки в боки. Ноздри ее раздувались от гнева. — И ты это говоришь после того, как рубил им дрова, будто холоп какой?
— Ну да, — ответил муж. — Ты подумай сама: я уж и не упомню, когда у нас столько припасов на зиму оставалось. Да, пахали мы на них, как невольники. Да, урожая часть отняли. И все равно мы исхитрились больше обычного припрятать. Ну скажи еще, что я не прав!
Он сложил руки на широкой груди и выжидающе уставился на жену.
Многие ункерлантские мужья, особенно по пьяному делу, для вящей доходчивости отвесили бы женам по паре оплеух. Многие, но не Гаривальд. Удерживало его не столько врожденное благородство души, сколько опасение не проснуться однажды с перерезанной по жениной милости глоткой.
Аннора пожала плечами.
— Ну, может, — неохотно пробурчала он.
— Какое там «может»! — воскликнул Гаривальд. — Да чтоб этих рыжиков силы преисподние побрали, но воры-то они паршивые. Неэффективные, вот что я скажу. Инспекторы конунга наших схронов беличьих куда больше ихнего отыскали бы.
— Может, — повторила Аннора.
— Можа! — весело прощебетала Лейба. О чем болтают папа с, мамой, девочка еще не понимала — в чем Гаривальд ей завидовал — но остаться в стороне не могла.
— Никаких «может», — заключил Гаривальд. — Они даже грабить не умеют так, как наши, ункерлантские инспекторы!
В голове у него опять стали низаться строчки. «Паршивые воры… уходят в дозоры… кого они смогут поймать? Раз Свеммеля воины… на битву настроены… их мигом заставят бежать…» Песня получалась какая-то кривая — Гаривальд это и сам понимал. Но для начала сойдет. Может, и удастся сделать из нее что-нибудь достойное. Прошлой весной он и знать не знал, что может сочинять песни, а нынче они непрошеными лезли в голову.
Он напел вполголоса первые пару куплетов, ради Анноры положив их на мотив веселой плясовой. Жена кивнула довольно, но предупредила:
— Ты только поосторожнее с такими песнями. Кто-нибудь беспременно альгарвейцам донесет — и что с тобой будет тогда?
— Я знаю, — отозвался Гаривальд. — Уж поверь, знаю. А может, наши солдаты вскоре войдут в Зоссен. Говорят, рыжики все еще отступают.
Говорили, разумеется, его односельчане, которые ничего не могли знать о положении на фронте, — но и разрозненные отряды ункерлантских солдат, что прятались в лесах по вражеским тылам, а эти могли говорить правду.
— Будем надеяться, правду говорят, — отозвалась Аннора. — Но ты все равно побереги себя, пока солдаты законного конунга не вошли в Зоссен.
— Что? — Теперь уже Гаривальд поднял бровь. — Не признаешь, значит, Раньеро законным владыкой?
— Вот твоему Раньеро! — Аннора грубо фыркнула. Лейба с восторгом последовала ее примеру. Сиривальд, вымахавший уже с мать ростом, — тоже. Гаривальд рассмеялся.
Захватив юго-восточную часть Ункерланта, Мезенцио объявил своего кузена Раньеро королем Грельца. В стародавние времена Грельц был независимой державой, прежде чем в Коронном союзе с Ункерлантом опустился до положения герцогства. Но жители Грельца и ункерлантцы были ближайшей родней. А вот альгарвейских королей на троне Грельца прежде не сиживало. По мнению Гаривальда, не было его и сейчас: не король, а петрушка рыжая, одно слово.
Дочкин лепет едва ли мог причинить Гаривальду много бед. А вот на сына крестьянин глянул пристально:
— Ты, Сиривальд, не забывай — о чем у нас в доме говорят, остальным знать не стоит.
— Помню, отец, — серьезно промолвил мальчишка.
Отец смерил его взглядом и кивнул. Сиривальд уже привык держать язык за зубами. Прежде чем рыжики прокатились по здешним краям, крестьяне таили свои мысли от деревенского старосты — особенно после того, как в деревне появился хрустальный шар, связав зоссенского голову с бесчисленным множеством инспекторов и печатников конунга. Теперь уже другие люди могли донести на вольнодумцев рыжикам, но по сути ничего не изменилось. Гаривальд порадовался, что сын это понимает.
За окошком заскрипел снег. Гаривальд насторожился. Глухой зимой крестьяне по гостям не шлялись. Большинство предпочитали нос из дому не казать. Сам Гаривальд ни по какой надобности не сунулся бы на мороз и очень удивился, кому из односельчан это понадобилось.
Кому — он понял, как только в дверь постучали. Ункерлантцы, даже бестолковый Ваддо, стучали по-дружески. Этот стук мигом привлек внимание: если сейчас дверь не отворится, тот, кто стоял за ней, явно собирался снести препятствие с петель.
— Альгарвейцы, — неслышно выдохнула Аннора.
— Ага, — согласился Гаривальд. — Придется их впустить.
Он уже пожалел о своих словах, что жить под рыжиками не так скверно. Еще как скверно, когда они к тебе в дверь стучатся!
Неохотно он подошел к порогу. Еще неохотней — поднял засов. Само собой, на пороге дрожали, напустив на себя суровый вид, трое альгарвейских солдат. Толковой зимней формы им, верно, не выдали; к юбкам и куцым мундирам они присоединили украденные у крестьян ушанки и накидки. Это делало их не такими одинаковыми и отчего-то — менее страшными. Теплее им явно не становилось.
— Мы, — объявил один на скверном ункерлантском, — заходить!
Остальные двое наставили на Гаривальда жезлы, будто предупреждая, что спорить бесполезно. Это крестьянин и так понимал.
— Ну так заходите, что уж там, — грубо бросил он, — пока всю избу мне не выморозили.
По ногам уже тянуло холодом. Гаривальд едва дождался, когда рослые рыжеволосые солдаты протолкнутся в дом, и захлопнул за ними дверь.
Один недовольно повел носом и бросил что-то на родном наречии. Остальные расхохотались. Гаривальд не знал, о чем они толкуют, и знать не хотел. Зоссенский гарнизон не менялся со дня оккупации. Некоторые из этих солдат были неплохими ребятами. Гариваль успел познакомиться с ними. Но это не значило, что он готов был терпеть захватчиков в своем доме.
Альгарвейцы озирались. Когда взгляды их устремились на Аннору, Гаривальд напрягся. Оккупанты по мере сил поддерживали репутацию похотливых альгарвейцев. Но есть у них жезлы или нет, а к жене Гаривальда они смогут приставать только через его труп. Однако, ухмыльнувшись раз-другой, рыжики обратились к тому, за чем, собственно, и пришли.
— Ты отдавать свинья, — приказал тот, что немного знал по-ункерлантски. — И один овец. Иначе… — Он взмахнул жезлом.
— Забирайте, — буркнул Гаривальд со злостью.
Нет, не стоило уверять, будто альгарвейцы не так ловко обирают простых крестьян, как инспекторы Свеммеля. Сглазил, не иначе. Но даже если до весны его семье придется есть квашеную капусту, горох и бобы, голодать им не придется.
— Забирайте, — повторил он.
Чем скорей альгарвейцы уберутся из его дома, тем меньше у них останется времени ощупывать Аннору взглядами.
Оккупанты хорошо подготовились. Один набросил петлю на шею барашку, двое других с некоторым трудом загнали в мешок порося. Скотина жалобно верещала, когда ее выгоняли на мороз. Гаривальд торопливо закрыл за солдатами дверь и опустил засов.
— Ну, — с крестьянским фатализмом промолвил он, — зато в избе просторней стало.
Надолго его спокойствия не хватило.
— Да чтоб их, сволочей вороватых, силы преисподние в таком виде пожрали, как они мою скотину жрать будут! — взревел он.
— Чтоб у них кишки слиплись! — поддержала Аннора.
Пару дней спустя через Зоссен прошли, направляясь на восток, другие альгарвейцы, не похожие на упитанный деревенский гарнизон: тощие и злые — не цепные псы, а сущие волки, но изрядно потрепанные волки. Двое или трое из них были ранены, и все измождены до полусмерти и обморожены. Отогревшись и отъевшись — Гаривальдовой свининой и бараниной, быть может, — они двинулись прочь. А оставшиеся в деревне солдаты беспокойно сновали на незримой цепи.
Заглянул в гости пьяный от восторга Дагульф.
— Может, скоро наши в деревне появятся! — заявил он, потягивая Гаривальдов первач. Этой мысли довольно было, чтобы выгнать мужика из дому на мороз… а кроме того, жена у Дагульфа была редкая язва. — И прогонят этих мешочников, сволочей юбчатых, в Альгарве, где им самое место!
— Было б здорово, — согласился Гаривальд. Он уже хорошо нагрузился и готов был согласиться с чем угодно.
Шрам на щеке превращал улыбку Дагульфа в гримасу.
— Ага, — поддержал он. — Вот тогда все узнают, кто перед рыжиками шапки ломал. Ты же их знаешь. И я знаю. У нас еще не так скверно с этим делом. А кое-где многие готовы вылизывать Раньеро его альгарвейские пятки.
Но донести на своих односельчан-предателей зоссенцам не довелось. Ункерлантские солдаты не врывались в деревню, чтобы перебить гарнизон или оттеснить рыжиков к старой границе. Вместо этого через снежные заносы в Зоссен пробрались с полдюжины альгарвейских бегемотов и пехотная рота.
Молоденький лейтенант, который командовал ими, неплохо владел ункерлантским. По его приказу жители деревни собрались на площади перед домом старосты.
— Мечтаете, чтобы мы убрались, да? — с нехорошей ухмылкой поинтересовался лейтенант. — Думаете, лучше бы здесь хозяйничали люди Свеммеля, а? Если они придут сюда, не больно-то вы порадуетесь, когда вам глотки перережут, чтобы добыть чародейную силу. А? Вот и подумайте.
На следующее утро альгарвейцы ушли — на запад, в бой. Но Гаривальд опасался, что они не последние.
— Он ведь врал все, правда? — спросила у него Аннора.
Крестьянин только плечами пожал. Ему вспомнились зэки, принесенные в жертву, чтобы напитать волшбой хрустальный шар деревни Зоссен — некстати вспомнились. Кто скажет, на что готов будет пойти конунг Свеммель, чтобы оттеснить рыжиков на восток?

Проходя по западному крылу своего городского особняка — крылу, которое сама и передала альгарвейцам, властвующим в покоренном Приекуле, — Краста сразу поняла: что-то не в порядке. В обычные дни письмоводители, дознатчики, полевые жандармы ухмылялись бы похотливо ей вслед, переговариваясь вполголоса: они ведь были рыжики, и тяга к красивым женщинам у них в крови. Откровенно лапать хозяйку дома не позволяло им лишь то, что любовником маркизы был Лурканио, а тот, как полковник и граф, мог запросто укоротить кому-нибудь шаловливые руки.
Но сегодня альгарвейцы едва замечали Красту, хотя та нарочно надела зеленые бархатные брючки, тугие, как вторая кожа. Подданные Мезенцио переговаривались вполголоса — но речь шла не о ней. А при виде их физиономий Красте тут же вспоминались лица слуг в те дни, когда умерли ее родители. Они были потрясены — и напуганы неизвестностью впереди.
— С вашим драгоценным королем ничего не случилось? — небрежно поинтересовалась Краста, заходя в приемную полковника, где работал капитан Моско.
Адьютант Лурканио оторвал взгляд от бумаг.
— С его величеством Мезенцио? — уточнил он. — Нет, сударыня, сколько мне ведомо, он вполне здоров.
Но на лице его застыло то же выражение муки и отчаяния, голос звенел от недосказанного. Капитан сунул перо в чернильницу и встал.
— Я передам полковнику, что вы пришли. — Вернулся он минуту спустя. — Заходите.
Краста шагнула в кабинет Лурканио. Альгарвеец был, как всегда, обходителен, точно большой кот. Поднявшись на ноги, он с галантным поклоном поцеловал Красте руку и придвинул маркизе кресло. И все же Красте это показалось спектаклем, и довольно бездарным.
— Да что такое с вами со всеми сегодня? — капризно осведомилась она.
— Вы не слышали? — переспросил Лурканио. Даже акцент его казался сильнее, будто полковник не столь тщательно старался произносить трудные звуки валмиерского языка.
— Если бы я слышала — о каком слухе ни шла бы речь — разве стала бы спрашивать? — поинтересовалась Краста. — В доме столько кислых физиономий, что я уже решила, будто случилось несчастье с вашим королем. Моско уверяет, что не случилось, а в чем дело — не говорит.
— Нет, король Мезенцио вполне здоров, — заметил Лурканио, неосознанно повторив слова адьютанта. — Но, против всех ожиданий, мы оказались отброшены от Котбуса, и это, естественно, печалит нас всех.
— О, — промолвила маркиза. — И все?
Лурканио уперся в нее взглядом из-под насупленных прянично-седых бровей.

Предыдущая страница 20 Следующая страница


21 Гарри Тертлдав

— Вам, сударыня, это известие может показаться ничего не значащей мелочью, но, заверяю вас, для людей знающих это не так. Я, полагаю, один из таких людей.
— Но почему? — в искреннем недоумении спросила Краста. — Силы горние, Лурканио, это же на другом краю света!
События за городской чертой Приекуле и тем паче — за границами Валмиеры не трогали ее нимало.
Лурканио изумил ее: он вновь поднялся на ноги и отвесил ей поклон.
— Ах, сударыня, я почти завидую вам: вы непреоборимо провинциальны.
Судя по тону, он сделал ей комплимент, только маркиза не сообразила, как его понимать.
— Что до меня, — она легконько фыркнула, — то я бы оставила Котбус конунгу Свеммелю. Премерзкое местечко для премерзкого человечишки.
— Местечко и впрямь премерзкое. И человечишко премерзкий. — Лурканио тоже фыркнул. — Но в Ункерланте вдосталь премерзких местечек, и ни одно из них не укреплено столь прочно и старательно, как Котбус. Город должен был пасть. И то, что он устоял, грозит нам… неприятностями в дальнейшем ходе войны.
Для Красты завтрашний день представлял собою сплошную загадку, а послезавтрашний с тем же успехом мог находиться с изнанки луны.
— Вы разгромите ункерлантцев, — уверенно заметила она. — В конце концов, если вы нас разбили, то справитесь с кем угодно.
На миг лицо полковника озарилось странной ухмылкой, но она пропала прежде, чем Краста успела присмотреться.
— Вообще-то, — заметил Лурканио, — армия Ункерланта доставила нам куда больше хлопот, нежели валмиерская.
— Не могу представить, — сухо заметила маркиза.
— Знаю, — отозвался полковник. — Этому и завидую. — С тем же успехом он мог заговорить по-дьёндьёшски. — Но представите вы это себе или нет — так случилось, и теперь нам предстоит выяснить, что из этого получится.
Краста тряхнула кудрями.
— Я знаю, что из этого получится. Никто не станет устраивать балов, пока вы не решите, что снова можно веселиться, а сколько времени это у вас займет, одни силы горние ведают!
Прежде чем Лурканио успел открыть рот, она развернулась и выбежала из кабинета.
По пути в свою часть особняка маркиза особенно старательно покачивала бедрами. И все же альгарвейцы едва отрывались от работы, чтобы глянуть ей вслед, отчего у Красты настроение испортилось напрочь. Когда на нее не смотрели, она чувствовала себя мертвой.
— Бауска! — взвизгнула маркиза, влетая в свои комнаты. — Чтоб тебе провалиться, потаскушка ленивая, — куда ты запропастилась?!
— Бегу, сударыня! — Белая как мел горничная поспешно ссыпалась по лестнице. Она судорожно сглатывала, пытаясь удержать тошноту. С точки зрения Красты, служанка стала почти бесполезна с тех пор, как капитан Моско подсадил пирожок ей в печку.
— Чем могу служить? — спросила Бауска, опять сглатывая.
— Принеси мою волчью шубку, — распорядилась Краста, довольная, что нашла повод погонять горничную по лестнице. — Я намерена прогуляться по парку.
— По парку, сударыня?! — изумленно переспросила Бауска.
Пешие прогулки не относились к обычным развлечениям маркизы. Собственно, от парка при особняке Краста видела только одну пользу: он держал соседей в почтительном отдалении. Но сегодня маркиза была особенно своевольна. Особенно после неудачной беседы с Лурканио.
— Разумеется! — рявкнула она. — Пошевеливайся!
Бауска со вздохом посеменила к лестнице в гардеробную. Помогая маркизе надеть шубку, горничная бросила на хозяйку укоризненный взгляд — попусту, потому что Краста таких мелочей не замечала.
Застегивая деревянные пуговицы, Краста вышла на крыльцо и вскрикнула тихонько, когда морозный ветер обжег ей нос и щеки, но альгарвейцы-часовые у дверей даже не шевельнулись. Маркиза прокляла про себя их безразличие.
Шкуры на шубку были привезены из Ункерланта: в восточных областях Дерлавая волков почти не осталось. Краста рассеянно потрепала мягкий серый рукав. Сейчас ей приятно было воспользоваться чем-нибудь происходящим из державы Свеммеля. Хотелось бы бросить эту шубку в лицо Лурканио… но маркиза знала, что не осмелится. Когда дело касалось чести Альгарве, полковник мог быть чопорен до неприличия.
Под каблуками поскрипывал снег. Он выпал пару дней назад и уже покрылся серой коркой — сажа и дым от бесчисленных печей и каминов Приекуле оседали повсюду. Было холодно и тихо, так тихо, что слышен был визг пролетающего над головой дракона. Альгарвейцы держали над городом воздушный патруль, чтобы предупреждать о лагоанских налетчиках. Но островитяне редко зашетали на север так далеко. Краста фыркнула. Бывших союзников Валмиеры она презирала еще сильней, чем завоевателей, — альгарвейцы, по крайней мере, доказали свое могущество.
Она шагала вперед и с каждым шагом мерзла все сильней, несмотря на шубку. Альгарвейцы, должно быть, из ума выжили, если решили вести войну с Ункерлантом зимой. Надо было им закрепиться на захваченных землях, а по весне продолжить. «В следующий раз, когда увижу на каком-нибудь приеме генерала, — решила она, — непременно ему посоветую. Некоторые люди дальше собственного носа не видят».
У Красты перед носом были только заснеженный парк и голые деревья. Летом их ветви скрывали от взгляда городские кварталы. Обычно это устраивало маркизу: на ее вкус, в Приекуле обитало слишком много черни, чтобы на город приятно было смотреть.
Но теперь она ясно видела перед собой башни королевского дворца и светлый, тонкий стержень Колонны каунианских побед. Во дворце король Ганибу заливал выпивкой свое унижение. О его величестве Краста старалась не думать — по ее убеждению, монархам спиваться не пристало.
Зато колонна притягивала ее взгляд неотрывно. Она стояла как во дни Каунианской империи — гордая, светлая, прекрасная, изумительная… в то время как альгарвейские солдаты обходили дозором и парк, в котором стояла колонна, и Приекуле, и всю каунианскую державу — Валмиеру.
На глазах выступили непрошеные слезы, и ресницы тут же смерзлись. Краста сердито вытерла их. «Глупость какая», — твердо сказала она себе. У нее все нормально. Лучше, чем нормально. Беды, свалившиеся на королевство, разводил руками ее альгарвейский заступник.
Краста кивнула своим мыслям. Вот так смотреть на мир — правильно. Рыжики победили, и что бы там ни случилось в далеком Ункерланте, этого не изменить. Она знала, что права. Но почему же из глаз катятся слезы?
Прежде чем Краста нашла ответ — или перестала его искать, что было вероятней, — по дороге со стороны Приекуле проскакали двое альгарвейцев на единорогах. Скакун одного из них еще пестрел грязно-желтыми пятнами — маскировочной раскраской кавалерии. Второй единорог сиял белизной белее свежего снега.
Оба всадника осадили скакунов, чтобы поглазеть на маркизу. Обыкновенно та бросила бы на наглецов леденящий взгляд, но сейчас Краста нуждалась во внимании — любом внимании. Улыбка, которой маркиза встретила незваных гостей, мало что не приглашала обоих покувыркаться с ней прямо в грязном снегу.
— Здравствуй, милочка! — окликнул ее один по-валмиерски с сильным акцентом. — И чья ты девочка? У тебя есть приятель?
— Я спутница полковника Лурканио, — ответила Краста машинально, а зря — это должно было напрочь отшибить интерес к ней у обоих альгарвейцев, чего маркиза делать не собиралась.
Оба всадника разом спали с лица. Тот, что заговорил с ней, отдал маркизе честь, словно она, а не полковник, была старше его по званию.
— Не сочтите за обиду, — промолвил он и двинул скакуна прочь, к особняку. Товарищ его помчался следом.
Краста швырнула им вслед наспех слепленный снежок. Не добросила. А рыжики даже не заметили. Снег обжигал ей руки. Краста поспешно вытерла ладони о теплый мех и попыталась размять пальцы, чтобы застывшая кровь быстрей потекла по жилам.
Оба альгарвейца оставили единорогов у коновязи и зашли в парадное. «Они даже не знают, что это мой особняк», — подумала маркиза. Разве что догадываются — полковник Лурканио не взял бы в любовницы простую служанку. Но не знают. Они и на Бауску смотрели бы такими же глазами.
— А ведь я пережила войну лучше многих, — пробормотала Краста. — Силы горние!
Она в последний раз глянула на Колонну каунианских побед. Триумфы, в честь которых был воздвигнут монумент, давно ушли в прошлое. Император, одержавший победы, остался лишь именем в учебниках истории — учебниках, которые Краста не читала. Очень скоро альгарвейцы напишут свои учебники, и тогда это имя будет забыто. Навсегда.
Маркиза поспешно направилась обратно в дом. И даже там еще долго не могла согреться.

Навощенные усы графа Сабрино обледенели. Далеко внизу бескрайние равнины Ункерланта покрывал снег, но здесь, в вышине, где нес летчика дракон, было еще холодней.
Одной рукой пытаясь сбить лед, другой полковник огрел дракона стрекалом по длинной шее, направляя чудовище на юго-запад. Тварь зашипела громко и яростно. Тупая, как все ее сородичи, она мечтала лететь, куда ей взбредет в безмозглую башку, а не туда, куда хочет ее седок.
Сабрино треснул дракона еще раз, посильней.
— Ты будешь слушаться или нет, скотина?! — рявкнул он, хотя морозный ветер тут же унес слова прочь.
Дракон уже не зашипел — завизжал. Летчику пришло в голову, что тварь может, извернувшись, плюнуть в седока огнем. То был смертный грех для любого ездового дракона, и седок изготовился в случае чего ткнуть чудовищу в чувствительный нос, чтобы то забыло о глупостях.
Но, испустив еще один обиженный вопль, дракон свернул на указанный курс. Сабрино бросил взгляд через плечо, проверяя, следует ли за ним боевое крыло. Тридцать семь драконов в цветах альгарвейского флага — зеленый, белый и алый — повторили его маневр. Полковник скривил губы; как все его соотечественники, Сабрино не стеснялся выказывать свои мысли. По уставу боевое крыло насчитывало шестьдесят четыре единицы. Но в последние недели с пополнением стало совсем туго. Люди и драконы гибли быстрей, чем поступали новые им на смену.
Столб дыма от горящей деревушки поднимался высоко, почти достигая эшелона, в котором летел Сабрино. Полковник уставился на дым с некоторым удивлением; он-то полагал, что большая часть поселений в округе сожжена еще при наступлении альгарвейцев на Котбус. Сейчас внизу, на земле, наступали уже привычные к морозам ункерлантцы.
Едва эта мысль успела оформиться в мозгу Сабрино, как полковник заметил впереди группу вражеских бегемотов. Деревню, где могли закрепиться альгарвейские пехотинцы, они в своем движении на восток обошли стороной. Огромные звери ступали по сугробам — самом буквальном смысле «по». Какой-то хитрый ункер придумал надеть им великанские снегоступы, и по глубокому снегу ункерлантские бегемоты двигались не в пример быстрее альгарвейских. Сабрино поморщился: что за позор — уступить в сообразительности ункерлантцу!
Но, когда дело доходило до зимних боев, ункеры могли дать подданным Мезенцио фору. И не раз. Сабрино был уверен, что бегемотов прикрывает пехотный заслон, но увидать солдат с высоты не мог. Поверх шинелей ункерлантцы набрасывали белые накидки, почти невидимые на снегу. Соотечественникам Сабрино это в голову не пришло. А теплые шинели и толстые чулки, валенки, меховые шапки и подбитые мехом шубы помогали ункерлантцам согреться — пока альгарвейцы мерзли.
Дракон пролетел над очередной деревушкой — на сей раз снесенной до основания за время предыдущих сражений. Из-под снега проступало что-то массивное — должно быть, туши дохлых бегемотов. Занесенные снегом трупы солдат Сабрино не мог видеть — слишко высоко. Да и слишком много было их, чтобы примечать каждый.
Впереди замаячили развалины Лехестена. Городок лежал северней Котбуса и чуть восточней. Альгарвейские войска захватили его в какой-то момент — так же, как вступили в Тальфанг к югу от ункерлантской столицы. Сабрино доводилось слышать, что из Тальфанга видны верхушки башен дворца Свеммеля, но правду говорят или брешут — он не мог сказать. Так или иначе, видны они были недолго. Отчаянная контратака ункерлантцев выбила противника из Тальфанга — да и из Лехестена.
Теперь ункеры сосредотачивали близ Лехестена пехоту, бегемотов, даже остатки кавалерии на единорогах и лошадях, используя городок как опорный пункт при развертывании контратаки. Сабрино взвыл торжествующе, приметив колонну бегемотов, запряженных в тяжелые сани с ядрометами. Невзирая на снегоступы, колонна продвигалась к фронту очень и очень медленно.
Чтобы активировать хрустальный шар, прикрепленный к седлу, довольно было наспех брошенного волшебного слова. В глубине камня проявились лица троих командиров звеньев, крошечные, но идеально подобные оригиналам.
— Атакуем колонну, — приказал Сабрино.
— Так точно! — воскликнул капитан Домициано.
— Так точно, — повторил капитан Орозио. — Врежем сучьим детям.
Он был лет на пять старше Домициано телом и лет на тридцать — душой.
— Ваши люди и драконы, — обратился Сабрино к недавно назначенному звеньевому капитану Олиндро, — прикроют нас сверху. Если появятся ункерлантские звери, придержите их, пока мы не наберем высоту и не присоединимся к вам.
«Или умрите, пытаясь это сделать», — мысленно добавил Сабрино. Так погиб предшественник Олиндро.
— Так точно! — отозвался молодой капитан вслед за Домициано и Орозио.
Если он и вспомнил о судьбе своего предшественника, то не подал виду. Настоящий солдат держит при себе тревоги и заботы, хотя Сабрино не знал еще ни одного бойца, лишенного их.
— Вперед! — гаркнул он и вновь огрел дракона стрекалом, на сей раз по загривку, подавая команду пикировать. Тварь подчинилась легко. Даже ее крошечный мозг научился связывать пикирование с атакой, а драться чудовище любило больше, чем жрать, даже больше, чем спариваться. Звенья Домициано и Орозио устремились за капитаном. Ледяной ветер хлестал в лицо. Если бы не летные очки, Сабрино бы ослеп.
Бегемоты и сани с орудиями в мгновение ока из точек превращались в игрушечные фигурки, из фигурок — в орудия войны. Сабрино зашел на колонну с тыла, надеясь оттянуть насколько можно тот миг, когда ункерлантцы поймут, что атакованы.
Он пользовался этим приемом всегда. Порой — как сегодня — результат превосходил все ожидания. Уверенно овладевшие Лехестеном, уверенно перехватившие инициативу, уверенные в своей безопасности вражеские солдаты не поднимали глаз к небу, покуда Сабрино не подал своему ящеру команду изрыгнуть огонь.
Струя пламени, питаемого серой и ртутью, вырвалась из драконьей пасти и окутала бегемота, его экипаж и ядромет на санях в полутора десятках шагов от зверя. Бегемот издох, не издав ни звука, — должно быть, наглотался огня на вдохе. Зверь молча повалился в снег и околел раньше, чем бок его коснулся земли.
Пара солдат в белых накидках, что шагали обок саней, успели вскрикнуть, прежде чем пламя окутало их. Занялись деревянные сани и сколоченные из досок ящики с боеприпасами. Мощные чары защищали содержимое ядер от обычных повреждений, но драконий огонь оказался сильнее. Волны всеразрушающей магии от разрывов закончили то, что начало пламя.
Остальные драконы двух крыльев, которые послал в атаку Сабрино, обрушились на колонну следом за ним. Первого удара избежали лишь горстка солдат и два бегемота.
Никто еще не утверждал, будто ункерам недостает отваги, — а если утверждал, то был редкий дурак. Уцелевшие открыли огонь по своим мучителям.
Только слепая удача могла позволить пехотинцу сбить дракона: подбрюшья зверей были покрыты серебряной краской, и, даже попав в глаз, огненный луч мог не добраться до крошечного мозга под толстым костяным панцирем. Летчики были более уязвимы. Над ухом Сабрино прошипел луч. Полковник зацепил ящера стрекалом под горло, побуждая набрать высоту. Твари приказ не понравился: ящер жаждал вернуться и жечь, жечь… но в конце концов подчинился.
Сабрино готов был пойти на второй заход и добить уцелевших врагов, но не успел он отдать приказ, как в хрустальном шаре появился Олиндро.
— Драконы! — крикнул звеньевой, скривившись от волнения. — Ункерлантские драконы, много!
Сабрино поднял взгляд. Действительно, звено Олиндро было атаковано превосходившим его почти вдвое противником, и все драконы выкрашены были в сланцево-серый цвет ункерлантских мундиров.
Дракон его тоже заметил врага. Ящеров на своей стороне зверь недолюбливал, но приучился — с горем пополам — их терпеть. На ункерлантских тварь ринулась с яростным воплем. Вздулись буграми могучие мышцы крыльев.
Подлетая, Сабрино стряхнул с плеча жезл, прицелился в ункерлантского седока и глубоко втопил палец в отверстие активатора. Жезл плюнул огнем, но луч миновал спину ункерлантского летчика. Со спины дракона трудно было вести прицельный огонь — слишко быстро двигались и стрелок, и мишень.
Выругавшись, Сабрино бросил своего зверя вверх, ввысь, сквозь стаю вражеских драконов, и большинство летчиков последовало его примеру. Крыло Сабрино состояло почти целиком из опытных драколетчиков: они знали, что делать. Воздушный бой проходил в трех измерениях. Высота становилась преимуществом.
Судя по тому, как правили своими злобными скакунами ункерлантцы, они в большинстве своем были новичками. Слишком занятые тем, чтобы выжечь с небес звено Олиндро, они даже не попытались помешать Сабрино и его людям занять верхний эшелон. Губы полковника разошлись под обледеневшими усищами в жестокой ухмылке. Опыт может достаться — и достанется, поклялся он себе, — очень дорого.
Избрав мишень, он бросил своего ящера в пике. Ункерлантский драколетчик даже не заметил приближающейся опасности, когда полковник без малейших угрызений совести — противник на его месте порадовался бы не меньше — выстрелил ункеру в спину.
Летчик выронил жезл и, широко раскинув руки, повалился на шею своему ящеру. А тот, почуяв свободу, тут же последовал велению своей натуры: огрызаясь на своих и чужих, ринулся поискать добычу на замерзшей равнине внизу. Падали на прокорм огромному ящер война предоставила в избытке.
Сабрино выстрелил в другого ункерлантского летчика, снова промахнулся и снова выругался. Но альгарвейский дракон летел быстрее, чем его противник, нагоняя, приближаясь. Этот ункер оказался осторожней предыдущего… но недостаточно — он только начал разворачивать своего зверя, чтобы встретить Сабрино лицом к лицу, когда граф приказал ящеру плюнуть огнем.
Из пасти дракона вновь хлестнуло жидкое пламя, облив бок и, что еще важней, перепончатое крыло вражеского зверя. С чудовищным ревом, захлебываясь собственным огнем, ункерлантский ящер рухнул вниз, на мертвые поля. Сабрино показалось, что он слышит предсмертный вопль летчика.
Все новые и новые ункерлантские драконы падали наземь или разлетались, лишившись седоков, но и альгарвейцы несли потери. Сабрино выл от ярости, глядя, как гибнут его подчиненные — его друзья, его соратники, — и Альгарве не могло позволить себе терять их.
Но очень скоро ункерлантцы сломались и обратились в бегство, удаляясь на запад, откуда пришли. Сабрино не стал преследовать их. Драконы его крыла утомились, а корунг Свеммель может выслать на замену погибшим новые, свежие звенья. Вместо этого полковник указал на восток, туда, где альгарвейцы обустроили холодные палатки и полевую дракошню.
Пролетая над фронтом, он молча поблагодарил силы горние за то, что сражается не на земле. Он выбрал судьбу драколетчика отчасти потому — и эта причина оказалась в конечном итоге самой веской, — что по сравнению с жизнью пехотного офицера это был просто праздник какой-то.

Бембо мечтал вернуться в родной Трикарико. Работа околоточного жандарма в провинциальном городишка на северо-восточной границе Альгарве не самая интересная на свете, но теперь толстяк обнаружил, что ценил ее недостаточным образом. По сравнению с тем, что приходилось ему творить в Громхеорте и соседних поселках, обход самых неприглядных кварталов казался раем.
Пузатый жандарм не жалел — ну, не особенно жалел, — что его выдернули из домашнего уюта и отправили на запад поддерживать порядок в одном из захваченных Альгарве королевств. Кто-то ведь должен этим заниматься! А кроме того, служить жандармом в фортвежских оккупационных частях было хоть и тяжело, но во многом бесконечно лучше, чем, взвалив на плечо боевой жезл, топать по сугробам Ункерланта.
Во многом, но не во всем. Вместе с остальными жандармами из Трикарико Бембо гнал по громхеортским улицам в сторону депо, где стояли становые караваны, несколько десятков кауниан. Некоторые из светловолосых пленников шли беззаботно, но большинство с трудом скрывали страх. Мужья утешали жен, матери — детей и, утешая, кусали губы и глотали слезы.
Какой-то каунианин обернулся к Бембо.
— За что? — разводя руками, спросил он по-альгарвейски: в Громхеорте многие, хоть и скварно, владели языком захватчиков. — Что мы такого сделали, чем заслужили это?
— Пошевеливайся, — буркнул Бембо. — Пошевеливайся, а то пожалеешь.
Он и сам жалел, что ему выпала такая работа, но каунианам знать об этом было вовсе не обязательно. «Начальство знает, что делает, — думал жандарм. — Если мы хотим победить в этой распроклятой войне, тут на что угодно пойдешь. В конце концов, они же просто кауниане. Нельзя сделать яичницу, не разбив яиц».
При мысли о яичнице в животе у него заурчало.
— Пошевеливатесь, пошевеливайтесь, засранцы, пока хуже не стало, — поддержал сердант Пезаро тоже по-альгарвейски — он был еще толще и ленивей Бембо. Для тех пленников, кто не знал на вражеском наречии ни слова, Эводио перевел его слова на старокаунианский.
Колонна заключенных миновала идущего навстречу молодого фортвежца в длиннополом кафтане. Как большинство его соотечественников, парень был смугл и крепко сложен, а основной чертой его физиономии был здоровенный нос картошкой — сбрей парень бороду, запросто сошел бы за своих дальних сородичей-ункерлантцев. Прохожий бросил что-то на своем языке в сторону кауниан — Бембо не понял ни слова, но фортвежец с грубым хохотом так выразительно провел пальцем по горлу, что понимать и не требовалось.
Орасте тоже рассмеялся.
— Фортвежцы рады-радешеньки, что мы вычистим ковнян с их земли, — заметил он, сплюнув на мостовую. — Туда им и дорога, скажу я тебе.
— Силы горние свидетели, я не великий любитель чучелок, но вот это… — Голос Бембо пресекся.
Рядом прошла симпатичная молоденькая каунианка — если уж ему приходилось приглядывать за пленниками, жандарм предпочитал хорошеньких и женского полу. За руку ее цеплялся мальчонка лет шести, совершенно счастливый — а мать его стискивала зубы до желваков на щеках, чтобы не завизжать. Бембо скрипнул зубами. Нет, без такой службы он мог бы обойтись.
Орасте сомнений не испытывал — Бембо завидовал ему в этом. Орасте редко сомневался. Как беркут, как гончий пес, старый жандарм бросался на указанную свыше добычу.
— Если б не здешние проклятые ковняне да не Валмиера с Елгавой, — сказал он, — то и войны никакой не было б. По мне, что бы ни сделали с сучьми детьми, и того мало будет. Шлюхи и мразь, до последнего чучела.
— Угу, — рассеянно буркнул Бмбо, по-прежнему не сводя глаз с молодой каунианки и ее сына.
Пока они добирались до вокзала, над светловолосыми пленниками поглумился еще один фортвежский прохожий. В разгромленной фортвежской державе темноволосые туземцы составляли девять десятых населения; остальные же были каунианами, что поселились здесь в эпоху древней своей империи. И, как подметил Орасте, к своим чужеплеменным соседям фортвежцы относились без большой любви.
— Пошевеливайтесь! — прикрикнул сержант Пезаро вновь. — Пошевеливайтесь, а то хуже будет! Здесь вам не Эофорвик какой-нибудь! В здешних краях вы своим враньем никого с толку не собьете!
Эводио снова перевел его слова на старокаунианский. Язык империи в здешних краях сохранился в неприкосновенности.
Как почти каждый альгарвеец — как почти каждый житель Западного Дерлавая, — Бембо учил старокаунианский в школе. И, как большинство, забыл все изученное, едва вышел за школьный порог. Эводио был исключением: здоровенный, почти под стать Орасте, жандарм владел древним наречием.
Один из кауниан промолвил что-то на своем языке, и Эводио перевел:
— Он спрашивает, почему вы зовете ложью эти слова. Всем известно, что это правда. И вам известно, говорит он.
— А мне плевать, что он там говорит! — прорычал Пезаро. — Всякий, кто вздумает бунтовать из-за дурацкого вранья, поплатится за это, клянусь силами горними, будь он хоть каунианин, хоть фортвежец!
Об уличных бунтах в Эофорвике в Громхеорт доходили только слухи. Вроде бы части каунианских пленников удалось освободиться — или их освободили ункерлантские диверсанты, тут слухи расходились — из трудовых лагерей, обустроенных альгарвейцами на западном фротне. И пленники утверждали, будто завоевателям не труд их нужен, а жизненная сила, что массы кауниан приносят в жертву чародеи, чтобы кровавой волшбой сокрушить войско конунга Свеммеля.
Бембо был почти уверен, что все это правда, но обыкновенно старался упрямо не думать об этом.
— Даже фортвежцы вскипели, узнав, что у нас на западе творится, — шепнул он очень тихо на ухо Орасте.
— Ну так пара олухов всегда найдется, — отозвался тот, пожав плечами с великолепным альгарвейским безразличием. — Эофорвик мы приструнили, вот что главное. — Нет, сомнений он не испытывал. Напарник Бембо ткнул пальцем вперед: — Почти пришли.
Вагонное депо и становой вокзал Громхеорта — огромное серое каменное здание близ резидении графа — изрядно пострадали в боях за город, а до ремонта у новых властей руки еще не дошли: караваны ходят, жилы не рвутся, а остальное до победы подождет.
— Ну, прибавили шагу! — скомандовал Пезаро.
Эводио перевел ради кауниан — хотя слово «ради» было в данном случае обманчиво.
На вокзале было сыро, мрачно и темно — лампы не горели. Каблуки Бембо стучали по мраморному полу, и между стенами гуляло эхо. Крыша протекала. Пару дней назад прошел дождь — снег в Громхеорте видели нечасто, — и на полу остались лужи. Ледяная капель затекла Бембо за шиворот. Жандарм, крепко выругавшись, вытер шею ладонью.
Подошел парень из полевой жандармерии с блокнотом на планшетке.
— И сколько вы чучельных детей нам приволокли? — осведомился он.
— Пятьдесят, — ответил сержант. — Какую квоту нам установили, столько и получите.
Он выпятил грудь, но впечатляющее брюхо сержанта все равно выпирало больше.
— Хорошо, — промолвил парень с планшеткой, не слишком впечатлившись. Он пометил что-то в блокноте. — Пятьдесят, значит? Гоните на двенадцатую платформу и загружайте в вагон. На двенадцатую, не перепутайте!
— Не глухой! — с достоинством огрызнулся Пезаро.
Если бы к нему подобным образом обратился другой жандарм, сержант из него душу бы вытряс, но с солдатами шутки плохи, а поскольку парня из полевой жандармерии Пезаро не мог обматерить, то выместить злость ему пришлось на безответных каунианах под стражей:
— Пошли, недоноски вшивые! Пошевеливайтесь! Двенадцатая платформа, вам сказано!
— Любит пошуметь наш толстяк, а? — вполголоса заметил Орасте.
— Ты только заметил? — отозвался Бембо и, когда его напарник хохотнул про себя, добавил снисходительно: — Ну кто ж не любит?
Сам он обожал звуки собственного голоса и мог по пальцам пересчитать знакомых альгарвейцев, о ком нельзя было сказать того же. Фортвежцы и кауниане, с которыми жандарм сталкивался в Громхеорте, казались менее склонными к показухе. Порою Бембо просто считал их скучными занудами, но обыкновенно пугался: а вот что они скрывают?!
На открытой студеному западному ветру двенадцатой платформе скрывать было нечего. Когда-то платформу прикрывала деревянная крыша, но остались от нее только обгорелые столбы.
У края платформы в локте над питавшей их становой жилой висели вагоны станового каравана.
— И куда мы запихнем эту толпу чучелок? — поинтересовался Бембо, растерянно глядя на вагон. — Места же не хватит!
По его убеждению, в вагонах не хватило бы места на половину — на треть — той массы кауниан, что уже в них сидела.
— Утрамбуем как-нибудь, — ответил Орасте. — Сила есть — ума найдется. — Он нехорошо хихикнул. — Заодно баб можно будет полапать.
Тот каунианин, что понимал по-альгарвейски, обернулся к нему:
— Я уже не ожидал от вас сострадания. Но хоть каплю достоинства вы могли бы нам оставить?
— Вы, кауниане, годы и годы и годы топтали гордую шею Альгарве, и тогда от вас что-то не было слышно о сострадании и достоинстве, — отозвался Орасте и хихикнул снова. — Вот теперь гните шеи сами. Посмотрим, как вам понравится.
Охранники отворили двери несколких вагонов и попытались загнать туда новую партию пленников. Толкотни и рукоприкладства было изрядно. Толкать кауниан по понятной причине удобнее было в седалище. Орасте наслаждался. Бембо ограничился тем, что бил кулаком между лопатками, хотя и сам не мог бы сказать — почему.
Последние кауниане еще не протолкались в теплушки, а рабочие-фортвежцы под руководством альгарвейского бригадира принялись заколачивать окна фанерой, так что оставались лишь узкие щели для воздуха.
— Это еще с какого рожна? — изумился Бембо.
Наконец работа была закончена. Стражники задвинули двери теплушек и заперли снаружи. Изнутри все еще слышались стоны и плач кауниан, пытавшихся найти друг у друга недоступного, на взгляд жандарма, утешения.
Орасте помахал вслед теплушкам, хотя через фанеру никто не мог его увидеть.
— Покедова! — гаркнул он. — Думаете, сейчас вам паршиво — посмотрите, что дальше будет! Счастливого пути в Ункерлант!
Он гулко заржал, запрокинув голову. Пара фортвежских плотников, должно быть, понимала альгарвейский — они тоже засмеялись. Зато сержант Пезаро оборвал шутника зверским рыком:
— Заткнись, чтоб тебя разорвало! Никому не надо, чтобы по дороге с эшелоном неприятности случились. Не будоражь чучелок.
— А он прав, — заметил Бембо, который, как обычно в конвое, мечтал оказаться где-нибудь в другом месте.
Сержанту Орасте кивнул, а на Бембо покосился недобрым взглядом.
Как только плотники приколотили последнюю фанерку, состав беззвучно тронулся. Какое-то мгновение Бембо провожал его взглядом, но вдруг у жандарма отвисла челюсть.
— Их везут на восток! — воскликнул он. — На восток, в Альгарве! Зачем туда отправлять кауниан?
Ответа не было; все альгарвейцы на платформе были удивлены не меньше.

Шагая по улочке в сторону базарной площади Павилосты, Скарню рассмеялся тихонько. Шедшая рядом Меркеля покосилась удивленно.
— Что смешного? — спросила она. — По-моему, город не сильно изменился с прошлого раза.
— Город — нет, — согласился Скарню, — зато я — да. Я уже столько времени провел на твоем хуторе и так редко оттуда выбирался, что Павилоста начинает мне казаться большим городом.
— Да уж немаленьким! — ответила Меркеля, не отставая. Хозяйка хутора не уступала капитану ни ростом, ни силой: на земле она работала с детства, а не последние полтора года, как Скарню. Окинув улицу взглядом, она продолжила: — Повсюду дома, да высокие — по три, по четыре этажа. По-моему, большой город.
— Теперь мне тоже так кажется, — отозвался Скарню. — Но я-то вырос в Приекуле. Поначалу мне Павилоста такой провинцией казалась после столицы. Дело привычки, должно быть.
Мимо прошел альгарвейский солдат с кольцом колбасы. Он оглядел Меркелю с ног до головы и похотливо подмигнул. Ответный взгляд ее мог бы заморозить кровь в его жилах, но солдат, громко расхохотавшись, только двинудся дальше.
— Есть вещи, к которым нельзя привыкнуть, — прошипела Меркеля. — Есть вещи, с которыми надо бороться, даже если за это убивают.
— О да, — согласился Скарню.
В отличие от большинства валмиерцев, они с Меркелей не перестали бороться.
— Возмездие, — тихонько проговорила она. Только жаждой возмездия она жила в последнее время и ценила Скарню за то, что тот и сам дышал желанием возмездия.
Они миновали плакат на стене: «ЗА ГОЛОВУ УБИЙЦЫ ГРАФА СИМАНЮ — 1000 ЗОЛОТЫХ». Меркеля незаметно стиснула пальцы капитана. В конце концов, это именно он прожег графа насквозь. Хотя иначе это сделала бы сама Меркеля.
Лавка зеленщика оставалась закрытой, хотя в соседних толпился народ. На витрине намалеваны были пять слов: «МЕСТЬ СИМАНЮ — НОЧЬ И ТУМАН». Скарню вздрогнул, хотя на улице не было особенно холодно. Те, кто скрывался в ночи и тумане, пропадали с лица земли. Капитан обнаружил это, навещая товарища-партизана. Так исчезли Даукту и вся его семья.
Думать об этом Скарню не хотелось.
— Знаешь, чего мне больше всего не хватает в Павилосте? — спросил он, когда они с Меркелей подходили к рынку.
Подруга его покачала головой. Светлые — почти седые — прямые волосы разметались.
— Газет, — сообщил Скарню.
Меркеля пожала плечами.
— Своей газеты у нас никогда не было. Должно быть, и правда город слишком маленький. Привозят порой из других мест. Да только в последнее время все газеты полны альгарвейского вранья.
— Это верно, — согласился Скарню. — Но самая главная новость — что рыжикам до сих пор приходится воевать в Ункерланте. Если бы они взяли Котбус, нам бы скверно пришлось.
— Хорошо, что не взяли, — сердито отозвалась Меркеля. — Об одном жалею: что ункерлантцы не так сурово обойдутся с рыжиками, как я бы мечтала.
В этом Скарню не был уверен: солдаты конунга Свеммеля не славились гуманизмом. Он глянул искоса на свою подругу. Поразмыслив, он решил, что она права: как бы ни поступали ункерлантцы со своими противниками, попасть вместо этого в руки Меркели они не пожелали бы.
Упоминать об этом вслух он не стал, опасаясь услышать что-то вроде «Само собой!». Хозяйку хутора еще до того, как альгарвейские солдаты убили ее мужа, привлекало к капитану то, что тот не сдался захватчикам на милость. Он полагал — надеялся, верней сказать, — что это была не единственная причина, но вовсе не был уверен, что не одна из главных.
Вместо ежедневной или хотя бы еженедельной газеты в Павилосте имелся рынок. Горожане и жители окрестностей приходили сюда не только ради того, чтобы продавать и покупать, но и чтобы посплетничать. Площадь патрулировали альгарвейские солдаты, но уже не в таком множестве, как по осени. Не зимние холода удерживали их: большая часть гарнизона отправилась из Валмиеры на дальний запад. Скарню пожалел, что хоть один рыжик все еще ступает по его земле.
Меркеля отправилась покупать иголки и булавки: их на хуторе сделать было никак невозмложно. Скарню галантерея не занимала ничуть. И он отошел к прилавку, за которым предприимчивый трактирщик продавал пиво. Тот кивнул капитану приветливо. Стать вполне своим для местных жителей Скарню не смог бы, даже прожив на хуторе Меркели до седых волос, но он провел в здешних краях достаточно долго и рассказал о себе достаточно мало, чтобы завоевать уважение знакомых. Он молча положил на стойку пару медяков. Трактирщик нацедил пива из большого глиняного кувшина.
Скарню сделал глоток, кивнул:
— Хорошо.
Манера речи по-прежнему выдавала в нем столичного жителя, а попытки изобразить деревенский говор отдавали скверным лицедейством. Проще было изобразить крестьянское немногословие.
— Верно-верно, хотя в такой холод и вкуса не почувствуешь толком, — ответил трактирщик. Он-то был из горожан, и язык у него молол беспрерывно. Вот и сейчас он оглянулся опасливо в поисках альгарвейских патрульных и, не заметив солдат поблизости, наклонился через стойку: — Последнюю новость слышал?
— Вроде нет. — Скарню тоже подался вперед, так что оба едва не столкнулись лбами: — Расскажи, а?
— А то же! Само собой! — дыхнул трактирщик капитану в самое ухо. — Говорят — проверить не могу, но говорят, и против еще ничего не слышно было — говорят, что рыжики снесли Колонну победы в Приекуле.
— Что? — Скарню вскинулся, будто шершнем ужаленный. — Не может быть!
Первые его воспоминания были связаны с этой колонной — самые первые, из тех младенческих дней, когда еще живы были погибшие потом в аварии станового каравана их с Крастой родители.
— Может. Уже, говорят, смогло, правду сказать, о чем и толкую, — ответил трактирщик. — Препаршивое дело, если кто хочет знать, что я об этом думаю… если такой дурак найдется, что вряд ли, если мою жену послушать.
Скарню слышал его лишь краем уха. Одним глотком осушив кружку, он подвинул ее обратно вместе с новой монеткой, чтобы трактирщик налил ему по новой, и припал к кружке снова. Он пытался представить себе панораму столицы без светлой каменной иглы, вздымающейся из сердца городского парка. И не смог. Проще было мысленно затереть королевский дворец, чем колонну.
— Силы горние, — прошептал он. — Они ведь не просто памятник снесли. Они заставляют нас забыть, что мы такое.
Трактирщик непонимающе уставился на него. Дела он вел бойко, но какое образование мог получить? Скорей всего, никакого. А вот о Скарню нельзя было сказать подобного; капитан всегда учился лучше сестры. Валмиера, как и ее северная соседка Елгава, уходила корнями в почву давно распавшейся Каунианской империи. Памятники древности высились по обеим державам, Колонна побед была всего лишь самым примечательным из них. И если альгарвейцы намерены снести их…
— Они хотят убить в нас все каунианское, — промолвил Скарню.
Глаза трактирщика вспыхнули догадкой. Да, понять ему ума хватило.
— Я бы сам не догадался, — пробормотал он, — но пропади я пропадом, коли ты не прав. Чума на голову этим рыжикам!
— Чума и холера им на головы, — согласился Скарню.
— Чума и холера на головы всем рыжикам, — поддержала Меркеля, подходя. — Ну-ка, купи и мне пива и расскажи, за что поносим их на сей раз.
Понизить голос она и не подумала. Скарню с трактирщиком разом оглянулись в испуге, но, по счастью, никто из альгарвейцев не услышал. Скарню пересказал — едва слышным шепотом, — что натворили солдаты Мезенцио. Меркеля коротко кивнула.
— Пожри их силы преисподние! — прорычала она.
— Точно, — вставил Скарню и постарался переменить тему: — Ну как, купила что нужно?
Обычно подобные фокусы ему не удавались, но на сей раз свезло.
— Да, — ответила Меркеля, — даже дешевле, чем думала. В наше время каждый грош на счету. — Она снова помянула альгарвейцев недобрым словом, но уже не так яростно. — А ты что?
— А я с тобой только за компанию пошел, — ответил Скарню, — ну и чтобы отвертеться от работы.
«И чтобы ты не попала в беду», — добавил он про себя. Что же до работы, то отвертеться у нее у земледельца — даже случайного — получалось только в зимнее время.
Сейчас была зима. И все равно Меркеля укоризненно поцокала языком.
— Работа ждать не станет, — объявила она: то мог быть девиз всех крестьян Дерлавая. Она допила пиво и повисла у Скарню на руке. На мгновение ему показалось, что из чистого собственничества, пока хозяйка хутора не объявила: — Пошли-пошли. Больше поспеешь сделать до конца дня — меньше на завтра останется.
Говорила она совершенно серьезно. Как всегда. Скарню хотел было фыркнуть, но побоялся. Покорный, как любой подкаблучник, он позволил Меркеле выволочь его из-за стойки, протащить через всю Павилосту и направить по дороге к дому. Мысленно он все еще хихикал, но старался этого не выказать.
Как большая часть городов, Павилоста выросла на источнике природной магии, который позволял местным чародеям творить волшбу, не прибегая к кровавым жертвам. Источник, однако, был маленький и тощий, отчего Павилоста и осталась большой деревней. А еще одной причиной ее убогого состояния явилось то, что становая жила, соединявшая крупные источники силы, миновала ее.
Жила пересекала дорогу от городка на хутор Меркели. Обычно Скарню переходил ее, даже не заметив. Альгарвейцы, как валмиерцы до этого, вырубали подлесок вдоль жилы, но зимой новая поросль не появлялась.
Сегодня, однако, капитану и Меркеле пришлось дожидаться, покуда вдоль по жиле не проскользит мимо караван: на юго-восток, к Приекуле и дальше, к берегам Валмиерского пролива. Меркеля внимательно уставилась на плывущие мимо теплушки.
— Почему у них окна фанерой забиты? — вдруг спросила она.
— Не знаю, — пробормотал Скарню. — Никогда ничего похожего не видел.
Но когда караван прошел, в хрустком студеном воздухе осталась висеть вонь, что напомнила капитану об окопах: вонь немытых тел и засохших испражнений — но еще сильней, еще омерзительней.
— Может, это состав с заключенными, — предположил он.
— Может быть. — Меркеля глянула вслед эшелону. — Если там едут пленники альгарвейцев… надеюсь, они смогут бежать.
Скарню проводил состав взглядом и, пораздумав, кивнул.

Покидая Громхеорт, Эалстан полагал отчего-то, что, стоит ему прийти в Ойнгестун, и все будет прекрасно. В конце концов, там жила Ванаи. Если бы он не влюбился в нее, то не подрался бы с двоюродным братом и не вынужден был бы сбежать из города. Влюбиться в каунианку для фортвежца было бы нелегко даже в мирное время. А уж когда державой правят рыжики…
«Интересно, убил я Сидрока?» — спросил юноша себя уже в сотый, если не в тысячный раз. Рано или поздно он свяжется с родными. Леофсиг или отец найдут способ передать весточку. Послать письмо в Громхеорт Эалстан не осмеливался: этим он выдал бы местной жандармерии, а то и альгарвейцам, где находится.
Конечно, если Сидрок остался жив и в здравом рассудке после того, как ударился головой сначала о кулак Эалстана, а потом о стену, он и сам мог бы догадаться, куда подевался его двоюродный брат. И если Сидрок жив… если он в своем уме… они с дядей Хенгистом непременно побегут с доносом к альгарвейцам. Вон тот жандарм, проходящий улицей Жестянщиков, может быть, уже получил листок с именем и описанием Эалстана. Вот выхватит сейчас жезл, прицелится: пошли со мной, а то хуже будет!
Ничего подобного, конечно, не случилось. Жандарм прошел мимо так спокойно, словно предки Эалстана проживали в Ойнгестуне не одно поколение. Фортвежцы, чьи предки и впрямь жили в городке веками, знали, конечно, как ошибается альгарвеец, но увидеть на здешних улицах незнакомое лицо было ныне меньшим чудом, нежели в довоенные времена, прежде чем страну взбаламутило, как суп в котелке над очагом.
Эалстан прошел по улице Жестянщиков из конца в конец, как делал это всякий раз с того дня, как пришел в Ойнгестун. Ванаи жила в одном из домов на этой улице. Эалстан сам писал ей сюда. Вот только ему не пришло в голову спросить, в каком именно доме. А выглядели они все совершенно одинаковыми: к улице обращены были только стены — одни беленые, другие крашеные неярко — с прорубленными дверями и одним-двумя крохотными окошечками. Фортвежские дома так обычно и строились, обращенные к внутреннему дворику и скрывающие от мира свое богатство.
Юноша раздраженно пнул булыжник. Расспрашивать о Ванаи он не осмеливался. Этим он мог бы втянуть ее в свои неприятности — а ну как до рыжиков дойдет или до жандармов? И даже если бы он знал, в каком доме живет девушка, — она ведь там не одна, а с дедом. У Эалстана не было ни малейшего сомнения в том, что Бривибас будет столь же возмущен перспективой иметь в свойственниках фортвежца, как и любой фортвежец — перспективой заполучить в семью какого-то каунианина.
— Силы горние! — пробормотал Эалстан под нос. — Она что, из дому носу не кажет? Даже в окошко?
Сколько он мог судить, Ванаи не казала. А он не мог целыми днями прогуливаться по улице Жестянщиков, как бы ему того ни хотелось. Тогда его приметят и запомнят — а это последнее, что сейчас нужно было юноше.
— Надо удирать, — прошептал он себе. — Удрать куда-нибудь далеко-далеко, где обо мне никогда не слышали, и переждать, покуда все не успокоится.
Он уже повторял это себе не раз. Все было разумно. Здраво. Но последовать этой здравой мысли юноша не мог. Ванаи была где-то рядом. Ее присутствие тянуло его, как рудный камень притягивает железо.
Качая головой, юноша направился обратно на постоялый двор, где снимал скверную комнатенку над питейной. Выспаться ночью в пьяном галдеже было почти невозможно, но жаловаться было некому: на поздних кутилах содержатель зарабатывал куда больше, чем на трезвом Эалстане.
Чуть дальше по улице стояла аптека, где хозяйничал толстенький каунианин по имени Тамулис. Эалстан заглядывал туда пару раз, чтобы купить лекарство от головной боли — от недосыпа раскалывался затылок. Лекарство не помогало.

Предыдущая страница 21 Следующая страница


Тьма сгущается 22

Юноша как раз миновал дверь аптеки, когда та распахнулась и кто-то вышел из лавки — пришлось отскочить, чтобы не столкнуться с выходящим.
— Простите, — пробормотал юноша по-фортвежски и застыл, отвесив челюсть: — Ванаи!
Девушка тоже узнала его не с первого взгляда. Серо-голубые глаза распахнулись широко-широко.
— Эалстан! — воскликнула она и бросилась ему в объятья.
Они отпрянули друг от друга почти сразу, будто обожглись. Обниматься на улице значило привлечь внимание альгарвейцев, фортвежцев, да и кауниан тоже. Но память о прижавшейся к его груди Ванаи грела Эалстана сильней — глубже, — чем теплый кафтан и суконный плащ поверх него.
— Что ты здесь делаешь? — осведомилась Ванаи.
По-фортвежски она изъяснялась не хуже, чем на родном языке; юноша мог говорить по-кауниански, но с запинкой. В руке девушка сжимала склянку зеленого стекла — точно такая же, из-под отвара ивовой коры, стояла у Эалстана в комнатенке. Лихорадку при простуде горькое лекарство еще могло сбить, но при головной боли не приносило никакого облегчения.
В несколько коротких фраз юноша изложил все, что случилось с ним дома, и закончил словами:
— Когда Сидрок потерял сознание, я понял, что из Громхеорта нужно уносить ноги. Было только одно место, куда я хотел податься… и вот я здесь.
Ванаи покраснела; на бледной — куда бледней, чем у Эалстана, — коже румянец был легко заметен. Она знала, почему юноша отправился в Ойнгестун.
— Но что ты будешь делать дальше? — спросила она. — Денег у тебя не может быть много.
— Больше, чем ты думаешь, — похвастался он. — И я подрабатывал на поденных: брался за что угодно, лишь бы запасы в кошеле не тратить так быстро.
Сын счетовода, он понимал, что доходы должны за расходами поспевать.
— Ладно. Хорошо. — Ванаи кивнула; все же в глубине души она была весьма практична. Потом девушка повторила свой вопрос: — Так что ты будешь делать дальше?
Эалстан знал, что хочет делать — объятья Ванаи навели бы его на эту мысль, даже если бы она ушла далеко. Но девушка имела в виду иное. А времени подумать о будущем у него было довольно, пока он прохаживался по улице Жестянщиков.
— Если хочешь, — промолвил он, — можем отправиться вместе в Эофорвик. Сколько я слышал, там больше смешанных пар, чем во всем остальном Фортвеге вместе взятом.
Ванаи снова покраснела.
— Может, до войны так оно и было — собственно, я знаю, что до войны так и было, — поправилась она. — Но сейчас, при альгарвейцах… Ты правда готов пойти на такое?
— Зачем бы иначе я притащился в Ойнгестун? — изумился Эалстан.
Ванаи пробормотала что-то неслышно, глядя на свои ботинки.
— Ты не сказала ничего про деда, — заметил юноша, — а раньше все время о нем поминала.
— Да, — устало ответила Ванаи, — я ничего не сказала про деда. Мне кажется, я уже сказала о нем все, что можно сказать, и сделала для него все, что можно было сделать. Он, во всяком случае, сказал обо мне все, что можно.
Она стиснула зубы. Эалстану казалось прежде, что девушка старше его примерно на год, но сейчас лицо ее внезапно стало очень взрослым и неожиданно суровым. Юноша хотел было осведомться, что же такого сказал о внучке старик Бривибас, но пригляделся к Ванаи повнимательней и раздумал.
— Ты пойдешь со мной? — спросил он.
Девушка нервно рассмеялась.
— Мы встречаемся в четвертый раз. Мы провели вместе не больше нескольких часов и обменялись несколькими письмами. И ты просишь меня ради этого оставить все, что я знала в жизни, и отправиться с тобой в город, которого мы оба никогда в жизни не видели?
Эалстан зажмурился от мучительного стыда. Все-таки его занесло. Настоящая жизнь сильно отличается от той, что описывают авторы сентиментальных романов.
— Ну я… — начал он, ковыряя мостовую носком башмака.
— Конечно, я пойду с тобой! — перебила его Ванаи. — — Клянусь силами горними — силами, что слепы и глухи к страданиям кауниан, — что еще со мной может случиться худшего, чем я уже пережила здесь?
Эалстан понял, что не знает и половины о том, как жила девушка в Ойнгестуне. И вновь сообразил, что расспрашивать об этом сейчас будет неразумно. Кроме того, от изумления и радости он забыл обо всех вопросах.
— Я не хочу, чтобы с тобой случилось что-нибудь плохое, — промолвил он. — Никогда.
К изумлению юноши, лицо Ванаи исказилось. Девушка прикусила губу, явно сдерживая слезы.
— Никто еще не говорил мне такого, — прошептала она.
— Да? — Эалстан изумленно покачал головой. — Ну тогда куча народу — полные олухи, вот что я скажу. — И, заметив, что девушка расстроилась еще сильней, сменил тему: — С твоим дедом ничего не случится, если ты его оставишь?
— Надеюсь, — ответила Ванаи. — Несмотря на все, что было, надеюсь. Но рыжики могут схватить меня по дороге в Эофорвик с тем же успехом, что и его в собственном доме. И я ничего не могу с этим поделать. Я смогла избавить его от дорожных работ, где он умер бы от непосильного труда, но эти дни прошли.
— А как ты заставила альгарвейцев отпустить его из дорожной бригады? — поинтересовался Эалстан.
— Я смогла, — повторила девушка и больше ничего не ответила.
Лицо ее вновь помрачнело, замкнулось. Эалстан попытался представить себе — как именно, и тут же пожалел об этом. Больше он вопросов не задавал, и Ванаи слегка расслабилась.
Теперь уже она попыталась рассеять напряжение:
— Как мы попадем в Эофорвик? Едва ли нас пустят вместе на становой караван… да я бы побоялась на нем ехать. Альгарвейцы запросто могут остановить состав и забрать всех, у кого светлые волосы.
Эалстан кивнул.
— Я тоже думаю, что ехать по становой жиле слишком опасно. Остается идти пешком — разве что по дороге мы найдем попутную подводу. — Он поморщился. — Если нас возьмут на нее обоих.
— Едва ли, — коротко ответила Ванаи, и юноша снова кивнул. — Я отнесу лекарство деду и прихвачу теплый плащ и башмаки покрепче. — Девушка вздохнула. — Оставлю ему записку, а то подумает еще, что меня альгарвейцы забрали. Придется ему кое-чему научиться, но он справится, думаю. Дед не дурак, хотя и болван. Подожди меня здесь. Я скоро.
Она убежала. Эалстан не стал ждать на улице, а поднялся в свою комнатушку, собрал в мешок скудные пожитки и вернулся к аптеке. Ванаи, как и обещала, примчалась через пару минут — в теплой накидке и с узелком за плечами.
— Пойдем, — промолвил Эалстан, и бок об бок они двинулись прочь из Ойнгестуна, направляясь на восток.
Едва рощица седых олив скрыла от них деревню, как молодые люди шли уже рука об руку. Когда мимо проехал фортвежец на муле, они поспешно отшатнулись друг от друга, но вскоре сблизились опять, а чуть погодя — принялись целоваться. Очень скоро они свернули с дороги в другую рощицу, погуще. Особенного уединения она не сулила, но молодым людям хватило и того. Когда они вернулись на дорогу, у обоих на физиономиях сияли глупые улыбки. Эалстан понимал, что радоваться особенно нечему, но думать об этом не хотелось. В конце концов, ему было всего семнадцать лет.

Глава 13

Через полтора года после начала альгарвейской оккупации Приекуле была серым, печальным городом. Краста все еще часто выезжала из городского поместья, чтобы пройтись по магазинам и кофейням в центре города, но удовольствия ей эти прогулки приносили все меньше и меньше.
Кухня в ресторациях становилась все хуже: порой маркизе довольно было лишь повести носиком на крыльце, чтобы, горделиво вскинув голову, удалиться. У ювелиров новые украшения не появлялись. А уж мода… В те времена, когда между Валмиерой и Альгарве был мир, она порою надевала юбки, но после начала войны — только брюки, это традиционное подобающее истинным каунианам одеяние. Ныне, однако, все больше и больше портных выставляли в витринах женские юбки и мужские килты. Краста встречала знакомых, одетых подобным образом. Но себя заставить надеть юбку она не могла.
Миновав очередную подобную витрину на бульваре Всадников, маркиза сердито прибавила шагу: высокая, стройная, надменная.
— Яростная контратака альгарвейцев в Ункерланте! — орал разносчик газет. — Читайте, читайте!
Краста решительно промчалась мимо. Ункерлант не занимал ее ни капли. С ее точки зрения, дальний запад континента мог бы с тем же успехом находиться на дальней стороне луны (как, правду сказать, и весь остальной мир за окраинами Приекуле). Она, конечно, удивлялась слегка, что альгарвейцы не раздавили еще очередного противника, как сокрушали всех прежних. Но подробности боев ее не интересовали вовсе.
Несколько дней спустя на том же самом месте она задержалась, приглядываясь к намалеванным на витрине кондитерской словам: «НОЧЬ И ТУМАН». Лавка была закрыта и, судя по всему, уже давно. Краста вяло полюбопытствовала про себя, когда же кондитерская откроется снова. Если это случится.
Мимо пробежал очередной мальчишка с кипой газет, рахваливая свой товар. Краста раздраженно оттолкнула его на тротуаре. Нет, решила она, все же лучше было б, чтобы альгарвейцы взяли Котбус. Тогда война закончилась бы — или почти закончилась. А потом мир стал бы прежним.
Навстречу ей шли двое тепло укутавшихся альгарвейских солдат. Оба бесстыдно раздевали Красту глазами; с точки зрения оккупантов, любая женщина была их законной добычей. Маркиза их даже не заметила. Эти негодяи, без сомнения, не знают даже, что имеют дело с дворянкой. Хотя им все равно — что значат для победителей титулы побежденных?
Одни из них доказал это на деле.
— Спать со мной, милка? — бросил он на скверном валмиерском, жадно глядя на маркизу.
Солдат потряс кошелем на поясе. Зазвенело серебро.
Краста, как это было у нее в обычае, взбесилась.
— Пожри тебя силы преисподние, шлюхин сын! — произнесла она медленно и внятно, чтобы мерзавец все понял. — Чтоб у тебя ниже пояса все сгнило. Отвалилось. И никогда не встало.
Она собралась было пройти мимо, но второй солдат ухватил ее за плечо — должно быть, он тоже немного владел валмиерским.
— Нет так болтать, сука! — Его щебечущий акцент резал уши.
— Убери руки, — приказала она ледяным голосом.
— Не так думать, — с мерзкой усмешкой промурлыкал солдат. — Ты нас оскорбить. Ты платиться.
Да, он был завоеватель, привыкший насиловать валмиерских женщин. Позднее, когда сцена завершилась, Красте пришло в голову, что ей следовало бояться солдата, но в тот момент маркизу переполняло только слепое бешенство.
— Убери руки! — повторила она. У нее оставался один козырь, и она выложила его на стол без колебаний: — Я женщина полковника Лурканио, графа Альбенги. Не для таких, как ты.
Это сработало, как и была уверена маркиза. Солдат почти отшвырнул ее руку, будто ухватился нечаянно за раскаленную кочергу, и оба поспешили прочь, бормоча что-то неграмотно и стыдливо.
Вздернув носик, Краста двинулась дальше по бульвару Всадников. Мелкая ее душонка переполнилась торжеством: разве не преподала она этой черни урок достоинства? Будь маркиза чуть более склонна к раздумьям, она могла бы сообразить, что защищаться, объявив себя любовницей высокопоставленного захватчика, значило лишний раз показать, как низко пала Валмиера. Но подобные выводы находились за пределами ее умишка и будут, вероятно, недоступны ей до конца дней.
Маркиза дошла до самого конца бульвара с дорогими магазинами — чуть дальше, чем хотела поначалау, но ей требовалось выпустить пар. Надменные альгарвейцы выводили ее из себя. Сама надменная, Краста не признавала за окружающими права на это качество — исключением был полковник Лурканио, а тот пугал маркизу сильней, чем та готова была себе признаться.
Бульвар упирался в один из многочисленных столичных парков. Сейчас газоны желтели жухлой травой, кое-где проглядывала жирная грязь. Голые ветви тянулись к затянутому тучами небу, словно мертвые руки, обращенные с мольбою к силам горним. Голуби и воробьи клянчили крошек у немногих зевак на скамейках вдоль мощенных кирпичом дорожек — должно быть, этим людям больше некуда было податься.
В сердце парка высилась Колонна каунианских побед. Мраморный столб стоял на этом месте больше тысячи лет, со времен Каунианской империи. Сколько он простоял до падения империи, Краста сказать не могла бы. С историей, как и многими другими науками, у нее были большие трудности во всех гимназиях и академиях, куда маркизу пытались приткнуть, прежде чем махнули рукой на ее образование. Единственное, что задержалось у нее в памяти, — что колонна воздвигнута была в ознаменование победы над альгарвейскими варварами, которые еще в ту эпоху выходили из своих лесов, чтобы грабить и убивать кауниан. Сброшенные альгарвейскими драконами в дни Шестилетней войны ядра несколько повредили барельефы на колонне, но с тех пор памятник восстановили.
Однако сейчас у подножия Колонны побед толпилось немало альгарвейцев в форменных килтах. Захватчики бурно спорили о чем-то, размахивая руками на свой театральный манер. Для альгарвейцев жизнь была мелодрамой. Несколько валмиерцев вмешились в спор. Солдат в песочного цвета юбке небрежно сбил одного из них с ног.
Красте, раз уж она была любовницей Лурканио, ни один рыжик в чине ниже полковника не осмелился бы причинить вреда. Прекрасно осознавая свою неприкосновенность, маркиза решительно подошла к спорщикам.
— Что здесь происходит? — осведомилась она решительно и громко. — Отвечайте!
Сбитый с ног валмиерец поднялся. Штаны его порвались, но он даже не заметил этого. Лицо его было тонкое и умное — не тот тип мужчин, каким Краста обыкновенно уделяла второй взгляд, да и первый тоже. Во всяком случае, соображения признать в ней дворянку у него хватило.
— Госпожа, они собираются снести колонну!
— Что? — Краста уставилась в недоумении не на альгарвейцев, а на своего соотечественника: — Ты, верно, ума лишился!
— Спросите их!
Незнакомец указал на толпу рыжиков. По большей части ее составляли простые солдаты, вроде того, что разбил валмиерцу физиономию, но были и офицеры — самый старший, заметила Краста, в чине бригадира. Маркизе пришло в голову, что даже у нее могут быть неприятности. А несколько альгарвейцев взирали на мир с таким видом, будто видели и знали недоступное остальным — несомненный знак чародея. У Красты при виде их челюсти сводило.
Она обернулась к альгарвейцам:
— Вы же не думаете, что вам позволено снести колонну?!
— Кто ты такая, чтобы нам запретить? — отозвался бригадир, толстяк лет пятидесяти с лишком — вдвое старше самой маркизы. Седеющие усы и узкая бородка его были навощены до остроты. По-валмиерски он изъяснялся отменно — почти как Лурканио.
Краста выпрямилась во весь рост, едва не сравнявшись с бригадиром.
— Я маркиза Краста, и это мой город! — объявила она таким тоном, словно была самое малое консортой императора Гедиминаса — хотя, как она успела убедиться, даже Гедиминасу его столица принадлежала не вполне.
Мысль эта едва успела оформиться в ее мозгу, как альгарвеец развил ее.
— Эти проклятые барельефы лгут, — объявил он, обернувшись к Колонне побед. — Они изображают моих предков, моих героических предков, — он тоже расправил плечи, хотя при его выпирающем брюхе это выглядело не столь впечатляюще, — трусами и ворами, что всякий честный человек назовет подлой и гнусной ложью. Ныне нам выдался случай исправить несправедливость, и мы ее исправим.
— Но это же памятник ! — воскликнула Краста.
— Памятник лжи, памятник злобе, памятник унижению! — вскричал толстяк бригадир. — Он не должен стоять. И теперь, когда победа за нами, он стоять не будет. Через два дня мои ребята, — он указал на чародеев, — заложат ядра у основания и повалят его, точно гнилой тополь.
— Вы не можете! — повторила маркиза.
Бригадир рассмеялся ей в лицо. Краста уже собралась дать ему пощечину, когда вспомнила, что случилось, когда у нее хватило дерзости ударить Лурканио. А этот рыжик превосходил в чине ее любовника. Развернувшись на каблуке, маркиза бросилась прочь.
— Сделайте что сможете, госпожа! — крикнул ей вслед тонколицый валмиерец и тут же вскрикнул от боли — альгарвейский солдат вновь сбил его с ног.
Карета поджидала Красту в переулке. Кучер, завидев хозяйку, поспешно заткнул пробкой флягу и спрятал ее в карман. Но маркиза ничего не заметила.
— Вези меня домой, — приказала она. — Немедля, понял?
— Слушаюсь, госпожа, — ответил кучер и благоразумно умолк.
Особняк Красты стоял на окраине Приекуле — когда поместье было строилось, четыре столетия тому назад, оно располагалось в пригороде. Сейчас в западном крыле особняка размещалась оккупационная администрация покоренной валмиерской столицы. В распоряжении Красты оставалось все прочее. Строго говоря, часть дома принадлежала Скарню, но брат ее не вернулся с войны. Порою Краста по нему скучала.
Сейчас она, однако, не вспомнила о брате. Она промчалась через ставшие кабинетами и приемными салоны и гостиные, не замечая наполнявших дом альгарвейских писарей. Только у дверей кабинета Лурканио она замедлила шаг. Чтобы попасть к полковнику, ей пришлось нарычать на капитана Моско — она и нарычала.
Лурканио оторвал взгляд от бумаг — порой он больше напоминал Красте письмоводителя, нежели полковника, — и улыбнулся ей. Морщинки на его лице составили иной узор, но не исчезли; он был ненамного моложе пузатого бригадира в парке.
— Добрый день, моя дорогая, — промолвил он на безупречном валмиерском. — Что случилось? По вашему лицу вижу, что нечто серьезное.
— Я хочу, — без обиняков заявила Краста, — чтобы ты запретил им рушить Колонну побед.
— Я-то гадал, когда вы узнаете. — Лурканио по-альгарвейски многозначительно повел плечами. — Ничего не могу с этим поделать. И, — в голосе его зазвучали металлические нотки, — не стал бы делать, даже если б мог. Эта колонна оскорбляет честь Альгарве.
— А как же честь Валмиеры? — осведомилась маркиза.
— Какая честь? — переспросил Лурканио. — Если бы Валмиера обладала честью, вы сдержали бы натиск альгарвейской армии. То, что мы ведем беседу в сердце покоренной державы, то, что вы привечаете меня на своем ложе, а не моя супруга — валмиерского завоевателя, доказывает, у кого из нас больше чести. А теперь, прошу, позвольте мне вернуться к работе. У меня очень много дел и слишком мало времени. Закройте за собой дверь.
Краста в бешенстве захлопнула за собой дверь с такой силой, что вздрогнул особняк. Неспособная выместить свой гнев на Лурканио иным способом, она закатила скандал прислуге. Не помогло. Два дня спустя Колонна каунианских побед рухнула. Услыхав грохот рвущихся ядер и гром расколотого камня, маркиза принялась ругаться так, что позавидовал бы биндюжник.
Когда Лурканио тем вечером попытался навестить ее на ложе, его встретила запертая дверь. Краста продолжала запирать спальню целую неделю, но в конце концов смягчилась: отчасти потому, что заскучала по радостям плоти, но больше потому, что опасалась оттолкнуть от себя Лурканио и бросить его в чужие объятья. Ей не хотелось оставаться без защитника-альгарвейца. Такая уж жизнь пошла в Приекуле. Что это говорило о ее собственной чести — маркиза не задумывалась.

Гаривальд уже крепко нагрузился, когда в дверь заколотили.
— Ну что такое? — раздраженно рявкнул он.
Как большинство жителей Зоссена, крестьянин сумел утаить от альгарвейского гарнизона достаточно самогону, чтобы продержаться до весны. Чем еще можно заняться зимой, как не пить?
Дверь содрогнулась вновь.
— — Открывать или мы ломить! — заорал альгарвеец.
— Аннора, открой, — буркнул Гаривальд.
Он сидел ближе к дверям, чем жена, но та была немного трезвей. Сам крестьянин не был уверен, что сможет подняться на ноги. Аннора кисло глянула на него, но засов подняла. Поразмыслив, Гаривальд все же встал, пошатываясь, за ее спиной — мало ли что этим альгарвейцам в голову придет?
Стоявшие на пороге рыжики замерзли до синевы; тонкие их плащики не годились для зимних холодов.
— Вы, — бросил один из них сердито, — идти на плошадь.
— С какого шута? — поинтересовался Гаривальд и только тут заметил, что оба не только вооружены, — это вообще были парни не из зоссенского гарнизона. Крестьянина затрясло — и не от холода. Это были настоящие фронтовики, злые, как вепри. Он тут же пожалел, что огрызнулся.
Тот, что заговорил, ткнул жезлом Гаривальду в лицо:
— С той шута, что я сказал!
— Ладно-ладно, — поспешно промычал Гаривальд, склонив голову, точно перед ункерлантским инспектором, и, чтобы скрыть страх, прикрикнул на Аннору: — Пошевеливайся, ты! Что встала? Тулупы тащи!
Аннора спорить не осмелилась. Оба накинули теплые овчинные тулупы; Гаривальд понадеялся, что альгарвейцам не придет в голову раздеть их.
— Сиривальд, присмотри за сестрой! — наказала Аннора.
Мальчик закивал, от испуга выпучив глаза. Только безмятежно игравшая на грязном полу Лейба не поняла, что происходит нечто неладное.
Когда Гаривальд с Аннорой вышли на деревенскую площадь, та уже начала заполняться. Под прицелом еще нескольких альгарвейских солдат трое или четверо крестьян пытались установить посреди площади какую-то деревянную раму. Гаривальд не сразу понял, что это такое… Виселица. Его снова передернуло от ужаса.
Обок виселицы стояли двое незнакомых ункерлантцев со связанными за спиной руками. Оба были небриты, измождены и, кажется, избиты — у одного лицо было в запекшейся крови, у другого заплыл глаз. Их тоже держали на мушке солдаты.
Мимо прохромал староста Ваддо. За ним шли альгарвейцы из зоссенского гарнизона, перепуганные едва ли не меньше жителей деревни.
Один из новоприбывших альгарвейцев, как оказалось, неплохо владел ункерлантским.
— Эти жалкие сукины дети, — рявкнул он, указывая на пленников, — из вашей вонючей деревни? Мы схватили их в лесу. Кто-нибудь знает их? Может назвать по именам?
На миг воцарилась тишина. Потом весь Зоссен заговорил хором. В один голос все уверяли, что в первый раз видят незнакомцев. Поскольку все знали, что случается в деревнях, где привечали партизан.
Рыжик тоже это понимал.
— И почему я должен вам верить? — осведомился он с ухмылкой. — Вы еще скажете, что ваши мамаши не были шлюхами! Надо бы снести вашу поганую дыру хотя бы ради развлечения!
Судя по его голосу, он готов был приказать своим солдатам именно так и сделать.
Все как-то разом обернулись к Ваддо. Староста готов был разрыдаться, но поступил так, как от него требовал долг, — и самым смиренным тоном, какой только слышал из его уст Гаривальд, воскликнул:
— Смилуйтесь, сударь!
— Смиловаться? — Запрокииув голову, альгарвеец разразился хохотом. Он бросил короткое слово на своем наречии — должно быть, перевел солдатам — и те заржали тоже, верней затявкали, как волки. — Милости просишь? — повторил рыжик. — Да что сделал хоть один ункер, чтобы заслужить милости?
— Эти люди не из нашей деревни. — Ваддо ткнул пальцем в связанных пленников, как только что альгарвеец. — Силами горними клянусь! Не верите мне, сударь, спросите ваших солдат, что у нас не один месяц прожили. Они-то знают!
— Он сдаст бедолаг альгарвейцам, — шепнул Гаривальд жене.
— Иначе он бы нас всех на расправу отдал, — ответила Аннора.
Гаривальд неохотно кивнул. Не хотел бы он оказаться в валенках Ваддо, даже за все золото мира.
А еще он пытался понять, не напрасно ли Ваддо отдает на расправу захваченных в лесу партизан. Альгарвеец все еще готов был приказать своим палачам стрелять на поражение. Но тут вмешались солдаты из зоссенского гарнизона. Говорили они, само собой, по-альгарвейски, так что Гаривальд ни слова не понял, но когда физиономия командира фронтовиков омрачилась, позволил себе понадеяться. По лицам альгарвейцев всегда можно было понять, что у тех на уме — еще одна причина, по которой захватчики казались крестьянину странными, едва ли заслуживающими человеческого имени.
Наконец злобный рыжик, который знал ункерлантский, примиряюще поднял руки. Он бросил что-то на своем наречии гарнизонным солдатам, и те заухмылялись. Гаривальд понимал, что они спасли Зоссен не в последнюю очередь потому, что тыловая служба им по душе, но какая разница — почему? Главное — что спасли.
— А этих вшивых бандитов мы все равно повесим, — порешил комнандир. И ткнул пальцем в сторону Ваддо: — Эй, ты! Да, ты, урод жирный! Мастер языком махать! Тащи сюда моток веревки, да поживей!
Ваддо сглотнул. Но если староста хотел сохранить Зоссен в целости, выбора у него не оставалось.
— Слушаюсь, — пролепетал он и поковылял прочь со всей возможной поспешностью.
Скажи он, что веревки не найдется, — и альгарвейцы спалили бы его на месте, да и не его одного. Вернулся староста очень быстро.
Наблюдать за повешением оказалось еще отвратительней, чем думал Гаривальд. Альгарвейцы просто накинули пленникам петли на шеи, перебросили веревки через верхнюю перекладину и подтянули подвешенных — болтать ногами, пока не задохнутся.
— Вот что бывает с теми, кто поднимет оружие против Альгарве! — объявил командир, когда партизаны еще бились в петлях. — Эти свиньи заслужили свое. А вы и не пытайтесь! Пошли все вон!
Несколько человек — далеко не одни бабы — потеряли сознание. Гаривальд с Аннорой не стали ждать, пока тех приведут в чувство, и со всех ног припустили к себе.
— Что там было? — со страхом и любопытством спросил Сиривальд. — Что они делали?
— Ничего, — буркнул крестьянин. — Ничего не делали.
Сын поймет, что это было вранье, едва выйдет из дому; альгарвейцы оставили повешенных болтаться в петлях. Но рассказать о случившемся Гаривальд не мог. Сейчас — не мог.
Сиривальд обернулся к матери:
— Ну что там было? Ну расскажи!
— Там убили двух человек, — бесстрастно отозвалась Аннора. — И больше ни о чем не спрашивай.
По тону ее Сиривальд понял, что с ним будет, если он ослушается. Мальчишка кивнул — тон этот был ему знаком хорошо.
Аннора нашарила крынку с самогоном и сделала большой глоток.
— Мне немного оставь, — предупредил Гаривальд.
Ему тоже хотелось упиться до беспамятства. Аннора отхлебнула еще и отдала крынку мужу. Самогон переходил из рук в руки, пока супруги не повалились на лавку бок о бок.
Когда Гаривальд проснулся, то пожалел, что альгарвейцы его не повесили. Голова звенела, как наковальня под кузнечным молотом, а во рту словно куры нагадили за ночь. Когда крестьянин попробовал опохмелиться, желудок бурно запротестовал.
И как только Гаривальд пришел в себя, перед глазами его снова возникли повешенные партизаны. Это показалось ему неплохим поводом допиться до белой горячки. И не просыхать до самой весны, если не дольше.
Аннора, стоило ей открыть глаза, тоже с несчастным лицом потянулась к крынке. Гаривальд подвинул ей самогон. Жена его отчаянно присосалась к посудине, потом, морщась, утерла рукавом губы.
— Это взаправду было, — прохрипела она.
— Ага. — Звук собственного голоса показался Гаривальду невыносимым. А ответ — еще хуже.
— Мы, конечно, не хотели видеть у себя рыжиков, но я не думала, что они утворят… такое, — прошептала жена.
— Я тоже, — признался Гаривальд. — Теперь нам не придется дивиться байкам стариков о том, чего они насмотрелись в Войну близнецов. Теперь мы сами знаем.
В мозгу его начала складываться новая песня — о том, как двое ункерлантских партизан молча встретили свою смерть. С этой песней ему придется осторожничать еще пуще, чем с большей частью тех, что он уже сочинил. Но у тех двоих остались друзья в лесах, друзья, которые ускользнули из лап альгарвейцев. Они захотят услышать такую песню — погибшие были их товарищами. Кроме того, когда прилаживаешь размер и рифму, забываешь о похмелье…
Ближе к концу дня, когда крестьянину пришлось выйти из дому, он смог добавить к новой песне еще несколько подробностей. После казни альгарвейцы-фронтовики покинули Зоссен, а виселицу оставили. Тела раскачивались на ветру. Снять их никто не осмеливался. У обоих на груди висели наскоро намалеванные таблички. Написано было по-ункерлантски — Гаривальд признал буквы, хотя сам читать и не умел. Должно быть, там говорилось о том, кто были казненные и что глупо сопротивляться альгарвейцам. Что еще могли там накорябать солдаты Мезенцио?
Гаривальд поторопился домой. Слова вихрем кружились в голове. Запершись в избе, он вновь припал к крынке с самогоном. Аннора, судя по расслабленному выражению лица, пила беспрерывно все это время. Теплые стены и жаркая печь уберегали крестьян о зимних морозов, так же как деревенские избы уберегали от самых страшных ужасов войны. Но теперь война пришла к ним в дом. Альгарвейцы открыли ей дверь.
— Будь они прокляты! — прохрипел Гаривальд.
Жене его не понадобилось спрашивать, о ком речь.
— Будь они прокляты, — пробормотала она. — Чтоб их силы преисподние побрали…
— Пьокьяты! — весело повторила за ними Лейба.
Она еще не понимала смысла слов — но если родители так упорно это повторяют, значит, интересно.
Слезы — легкие пьяные слезы — покатились по щекам Гаривальда. Он в отчаянии прижал в груди точку. Лейба пискнула и попыталась вывернуться — отцовская ласка доставалась ей нечасто. Но Гаривальд только что посмотрел смерти в лицо, и страх не оставлял его.

Пекка почти жалела, что не может поставить этот опыт в родном Каяни и придется тащиться в Илихарму. Потерпеть неудачу в столице Куусамо, потерпеть неудачу, когда все семеро князей надеются на успех, будет еще унизительней, чем потерпеть ее дома, где неудач было немало.
Оба старых чародея, вызвавших ее — фактически приказавших — приехать в Илихарму, встретили Пекку на вокзале. И оба рассмеялись, услышав о ее страхах.
— Глупости, моя дорогая, — утешил ее Сиунтио. Улыбка озаряла его широкое скуластое лицо. Седой волшебник походил скорее на доброго дедушку, чем на ведущего чародея-теоретика своего поколения. — Я уверен, все пройдет как по маслу
Пекка пригладила прядку черных прямых волос, которые ледяной ветер все время бросал на глаза. Климат в Илихарме был помягче, чем в южном Каяни, но с тропическими пляжами северной Елгавы столицу трудно было перепутать.
— В первый раз мы проводим опыт на расходящихся рядах, — промолвила она. — Слишком многое может случиться.
Теперь расхохотался Ильмаринен. Если при взгляде на Сиунтио Пекке на ум приходил образ добродушного деда, то при виде его спутника — образ двоюродного дядюшки-»черной овцы» в семье. Однако в своей специальности он уступал только Сиунтио, и то многие — включая прежде всего самого Ильмаринена — ставили его на первое место, а не на второе.
— И чего вы больше опасаетесь? — поинтересовался он, бесцеремонно разглядывая чародейку. — Что не случится ничего или случится слишком много?
У него был талант задавать неприятные, но важные вопросы.
— Если не случится ничего, — ответила Пекка, подумав, — то я буду умирать от стыда. А если случится слишком многое, можно и всерьез помереть.
— Мелко плаваете, — жизнерадостно объявил Ильмаринен. — Если все пойдет вразнос, мы захватим с собой в могилу половину Илихармы — а то и город целиком, если повезет.
Пекка не назвала бы это везением, но спорить с Ильмариненом себе дороже.
Сиунтио сурово глянул на своего давнего помощника:
— Это, как тебе прекрасно ведомо, маловероятно. Мы имеем понятие о масштабах задействованных сил. Мы же работаем не в эпоху Каунианской империи, когда чародеи понятия не имели о теоретических основах своего ремесла.
— Об основах и мы не имеем понятия, — отозвался Ильмаринен с неприятным педантизмом. — Иначе мы пользовались бы ими, а не ставили бы опыты.
Пекка полагала, что он прав, но надеялась, что ошибается. Сиунтио попросту не позволил втянуть себя в спор.
— Отвезем лучше госпожу Пекку в «Княжество» — не волнуйтесь, милая моя, по счетам платят семь князей — и поможем обустроиться, чтобы к завтрашнему опыту она могла приступить с ясной головой.
Чародеи благородно дотащили до кареты ее чемоданы, хотя Пекка годилась в дочки им обоим. Извозчик ждал у самых дверей вокзала. Если бы кучер заскучал еще сильней, то преставился бы с тоски. Даже лошадь в упряжке засыпала на ходу, медленно и неохотно волоча карету в сторону гостиницы — лучшей гостиницы Илихармы.
Пекка разглядывала столичные улицы в окошко кареты. Илихарма хотя и превосходила размерами ее родной Каяни, не могла сравниться блеском с Трапани или Сетубалом. Но крепость на столичном холме возывшалась еще в те века, когда о прочих городах и слышно не было.
Большинство прохожих внешне походили на Пекку и ее спутников-чародеев. Иные, однако, были выше ростом и светлей лицами, кое-кто мог похвалиться острым носом или рыжими кудрями — признаками лагоанской крови. В Сетубале тоже можно было встретить невысоких темноволосых жителей в толпе тощих и рыжих.
Прибыв в «Княжество», Пекка первым делом разобрала чемоданы, потом попарилась в бане и нырнула в холодную ванну — все при номере, затем заказала ужин и, вытащив тарелки из подъемника, с удовольствием изничтожила тушенного с укропом лосося. Если уж она лезет в карман к семи князьям, можно не экономить.
Она пожалела, что не может активировать хрустальный шар в номере и поболтать с оставшимся дома мужем. Но опытный чародей в силах уловить отдаленные колебания эфира, а Куусамо находилось в состоянии войны с Альгарве. Лейно поймет, почему жена не дала о себе знать. Он знает, что такое государственная тайна.
И Пекка углубилась в работу. Большую часть теоретических расчетов для завтрашнего опыта делал Ильмаринен, а все, что выходило из-под его пера, приходилось изучать внимательно. Сиунтио, которому Пекка старалась подражать по мере сил, рассуждал всегда последовательно и четко; мысль Ильмаринена же билась, как гадюка с перебитым хребтом — и так же легко могла впиться ядовитым зубом, когда этого меньше всего ждешь.
Пекка проверяла и перепроверяла, рассчитывала и повторяла расчеты. Чародей, который проводит магический опыт без предварительной подготовки, просто дурак. А чародей, который без подготовки попытается добыть энергию из тех глубин бытия, где сходятся законы сродства и подобия, легко может оказаться мертвым дураком. Пекка осознавала, что гибель может настигнуть ее в любом случае: такова плата за проникновение в неведомое. Но она намеревалась по возможности уменьшить риск.
Заработавшись, она легла спать поздней, чем собиралась. Большая кружка чая с медом и булочки на завтрак помогли развеять сонливость. Решив, что вполне готова, чародейка спустилась вниз, где обнаружила, что карета ее ждет.
— В университет, не так ли? — поинтересовался кучер.
— О да! — воскликнула Пекка.
Не хотела бы она проводить этот опыт во дворце семи князей. Если опыт выйдет из-под контроля на территории университета, то, по крайней мере, не погубит всех повелителей Куусамо разом. Во всяком случае, чародейка на это надеялась.
Ильмаринен и Сиунтио тепло приветствовали ее.
— Добро пожаловать в мою берлогу! — заявил Ильмаринен с ухмылкой, обнажив кривые зубы. — Теперь посмотрим… если будет на что смотреть.
— Будет, — с полнейшей уверенностью заявил Сиунтио. — Как можем мы, воспользовавшись твоими блистательными расчетами и вдохновенными опытами госпожи Пекки, не вырвать истину из цепких лап природы?
— Можно подумать, что вы к этому опыту не имеете никакого отношения, магистр Сиунтио! — воскликнула Пекка. — Вы приложили больше усилий — плодотворных усилий — к разработке теории двух законов и соотношения между ними, чем любой другой. Вся честь должна по праву принадлежать вам.
Ильмаринен, похоже, готов был поспорить с этим, но промолвил только:
— Или бремя вины.
— Именно так, — невозмутимо ответил Сиунтио. — Сила — любая сила — сама по себе не является злом, но может быть ко злу обращена.
Сей кроткий ответ отчего-то взбесил Ильмаринена еще больше.
— Для того мы и проводим опыт, — пробормотал он. — Чтобы выяснить, как можем мы не вырвать истину из лап природы.
Пекка, тщательно проверявшая подопытных крыс в клетках, старалась не обращать внимания на их перебранку, хотя получалось скверно: Ильмаринен требовал не меньше внимания к себе, чем ее сын Уто, и добивался его столь же бесстыдным образом. Чародейка выбрала пару клеток с крысами: одна зверушка, если верить этикеткам, приходилась другой внучкой. Если опыт пройдет как задумано, эти крысы станут не менее знаменитыми, чем те, с которыми она проводила опыты в Каяни. Пекка покачала головой. Знаменитыми они станут, но насладиться славой уже не смогут. А вот чародейка — собиралась. Если повезет…
Пекка упрямо отбросила незваную мысль или, по крайней мере, затолкала на задворки сознания. То была кульминация всей ее карьеры. Если удастся получить магическую энергию, сочетая законы сродства и подобия, она докажет, что от теоретического чародейства может проистекать практическая польза. А если возникнут трудности, кто, как не Сиунтио с Ильмариненом, в силах разделаться с ними?
«А если никто не в силах?» Но эту мысль Пекка тоже запихала на задворки.
— Мы готовы? — спросила она, обернувшись к старшим коллегам.
Сиунтио кивнул. Ильмаринен ухмыльнулся. Чародейка решила считать и то и другое согласием.
— Тогда я начинаю, — промолвила она, поклонившись в ответ обоим.
«Только не ошибись», — сказала она себе, как всякий раз, переходя от письменного стола к лабораторному. Что бы там ни утверждал Сиунтио, Пекка знала, что в первую очередь она теоретик и только во вторую — экспериментатор. Возможно, поэтому она действовала осторожней, чем другой волшебник на ее месте, не вылезающий из лабораторий. Или так она надеялась.
По мере того, как Пекка произносила слово за словом тщательно выверенное заклинание, совершала пасс за пассом, в сердце у нее затеплилась уверенность. Краем глаза она видела, как поощрительно улыбается ей довольный Сиунтио. Возможно, уверенность она черпала от него. Хотя какая разница — откуда. Главное — чтобы не дрожали руки.
А потом все пошло насмарку.
Когда стены пошатнулись, Пекка в первый момент испугалась, что совершила все же ошибку. Но, даже готовясь к немминуемой гибель в следующий миг, она в последний раз мысленно перебрала все этапы опыта и не нашла ошибки, не смогла бы найти ее даже ради собственного спасения — в буквальном смысле слова.
В следующее мгновение она осознала, что несчастье случилось за пределами лаборатории. В тот же миг Сиунтио просипел: «Альгарвейцы!», а Ильмаринен взвыл, как пойманный в капкан волк:
— Убийцы!
Когда альгарвейцы сотнями, а быть может, тысячами приносили в жертву кауниан, чтобы напитать силой свои боевые чары, Пекка ощущал это, как и все чародеи мира. И когда ункерлантцы резали в ответ соотечественников — тоже. Но эти преступления, невзирая на чудовищность свою, свершались на дальнем западе. А бойня, которую чуяла Пекка сердцем в этот момент, творилась рядом, совсем рядом — словно землетрясение, от которого содрогаются уже не дальние горы, а земля под ногами.
Земля и впрямь заходила ходуном. Застонали мучительно каменные стены, полетели на пол клетки с крысами, валились один за другим шкафы — и тогда Пекка поняла.
— Альгарвейцы! — вскричала она, как только что Сиунтио, и едва различила свой голос в страшном грохоте. — Альгарвейцы обратили на нас свои смертные чары!
До сих пор Куусамо едва ощущало тяготы войны с державой Мезенцио. Конечно, порою горстка альгарвейских драконов, вылетавших с полей южной Валмиеры, сбрасывала несколько ядер на побережье, и сталкивались флоты в Валмиерском проливе, что отделял Лагоаш и Куусамо от Дерлавайского континента. Но как полагали семь князей — а кто в Куусамо думал бы иначе? — им удастся накопить силы на своем берегу и нанести удар, когда все будет готово. Альгарве, к несчастью, думала иначе.
Как это бывает при землетрясениях, казалось, что ужасу не будет конца. Сколько на самом деле продлилась атака, Пекка не сумела бы сказать. К изумлению ее, здание не обрушилось ей на голову. Светильники, однако, погасли. Лабораторное оборудование валялось на полу; некоторые клетки разбились, и крысы сбежали. Ильмаринен с Сиунтио были сбиты с ног содроганиями земли; как удалось устоять Пекке, чародейка сама не знала.

Предыдущая страница 22 Следующая страница


23 Гарри Тертлдав

Ильмаринен вскочил сам. Чтобы поднять на ноги Сиунтио, пришлось вначале вытащить старика из-под груды полок. По лицу чародея стекала кровь из рассеченной брови, но не от этого полнилось мукой его лицо.
— Наш город! — простонал он. — Что сотворили с ним альгарвейцы?
— Лучше бы выяснить это поскорее, — мрачно отозвался Ильмаринен. — И поскорее выбраться отсюда, пока лабораторию не завалило.
— Не думаю, что здание рухнет, раз оно устояло с первого раза, — ответила Пекка. — Это ведь не естественное землетрясение — я таких несколько пережила. Больше толчков не будет.
И все же она поспешила прочь вслед обоим чародеям.
Выбежав на заснеженную лужайку перед тавматургической лабораторией, Пекка захлебнулась криком. Отсюда видна была большая часть Илихармы — и большая часть ее была разрушена. Тут и там поднимались столбы дыма от быстро разгорающихся пожаров.
— Только не дворец! — в ужасе вскрикнула она, обернувшись к укрепленному холму в центре столицы.
— Мы получили тяжелый удар, — промолвил Сиунтио, утирая кровь с лица с таким видом, словно только что заметил ее. — Тяжелей, чем я боялся.
— Верно. — В голосе Ильмаринена по-прежнему чудился волчий вой — голодный вой. — Теперь наша очередь…
— Наша, — повторила Пекка с ненавистью.

Конунг Свеммель прохаживался по личному кабинету маршала Ратаря: туда-сюда, сюда-туда. Развевались полы усеяннной самоцветами парчовой мантии. Нахохленный монарх изрядно напоминал своем маршалу беркута над заснеженными полями, выжидающего появления добычи.
В отличе от беркута, конунг не был расположен ждать.
— Мы обратили рыжеволосых уродцев в бегство! — вскричал он, тыкая длинным тощим пальцем в карту на стене. — Осталось ударить по ним изо всех сил, и фронт их разлетится на куски, как разбитое блюдо!
Расположение духа конунга Свеммеля могло измениться в мгновение ока: от восторга — к отчаянию или бесноватой ярости. Помимо таких несложных навыков, как умение командовать ункерлантским войском, Ратарю пришлось освоить способность поддерживать своего владыку в более-менее вменяемом состоянии.
— Да, мы оттесняем их, ваше величество, но они сопротивляются отчаянно и находятся все еще слишком близко к Котбусу.
Теперь пришла его очередь указывать на карту. Булавки с серыми головками изображали ункерлантские части, с зелеными — альгарвейские. На булавки маршал не смотрел — он наизусть мог сказать, где какое подразделение находится в данный момент. Внимание его притягивали дырочки, оставленные булавками к западу от нынешней линии фронта, там, куда дошли альгарвейцы в своем наступлении. Одна такая дырочка зияла в центре кружочка с подписью «Тальфанг», ужасающе близко от столицы. В ясный день Тальфанг можно было разглядеть с верхушек дворцовых башен. Рыжикам удалось прорваться в город — но не сквозь него.
— Да, они слишком близко подошли к Котбусу, — согласился конунг. — В тот час, когда пересекли они границу, оказались они слишком близко к нашей столице! Поэтому мы должны нанести удар по всему фронту, изгнать их из нашей державы.
Ратарю пришлось подбирать слова с большой осторожностью.
— Нанесение удара по всему фронту может быть, на мой взгляд, не самым эффективным способом изгнать противника.
— Продолжай.
В темных зрачках Свеммеля вспыхнуло подозрение. Если бы не цвет волос и глаз, он более походил бы на альгарвейца, нежели на своих подданных. Но способность конунга чуять заговоры — реальные или нет — делала его истинным наследником своих предков. И, как все конунги Ункерланта от начала державы, возражений он не терпел.
Поэтому маршалу пришлось подбирать слова весьма тщательно.
— Обратите внимание на то, как атаковали нас альгарвейцы, ваше величество. Они не просто ринулись через границу от южных рубежей до северных.
— Не просто? — прорычал Свеммель. — Тогда почему же бои идут на нашей земле от льдов Узкого моря до пустынь, населенных коварными зувейзинами?
Ратарю с жуткой ясностью вспомнилось, как поступал Свеммель с теми, кто вызывал его неудовольствие. Но маршал как никто из придворных конунга понимал, что требовалось не владыке, а его державе, и позволял себе говорить конунгу правду чаще, чем любой другой во дворце. Когда-нибудь это будет стоить ему головы, но пока…
— Обратите внимание не на то, что сотворили альгарвейцы, ваше величество, а на то, как им это удалось.
— Злобные, подлые псы! — пробормотал Свеммель рассеянно. — Предатели, всюду предатели. Они поплатятся. Как они поплатятся! Как все они у нас поплатятся!
Ратарь сделал вид, будто не слышит.
— Сосредоточив бегемотов и драконов на отдельных участках, они прорвали фронт, потом глубоко в нашем тылу сомкнули удары и спокойно уничтожили захваченные в котел части. Если бы они рассеяли свои силы по всему фронту, то не смогли бы найти в нем столько слабых мест или воспользоваться ими.
— И ты хочешь, чтобы мы последовали их примеру. — Судя по тону, перспектива эта привлекала конунга весьма слабо.
— Если мы намерены отбить врага, нам лучше так и поступить, — ответил Ратарь. — Что о них ни скажи, но один на один они лучшие солдаты Дерлавая.
«Что о них не скажи», — повторил он про себя. Альгарвейцы оказались еще и самыми эффективными убийцами Дерлавая. Не пролив столько крови, они не сумели бы продвинуться так далеко. При мысли об этом маршал испытывал тошноту. В этом Свеммель с охотой подражал своим противникам — с большой охотой. От этого Ратарю тоже делалось дурно.
— Правда? — промолвил Свеммель. — Мы сомневаемся. Если так, то как могли наши солдаты отбросить их?
Он презрительно фыркнул.
— У нас больше солдат. Мы надели снегоступы на своих бегемотов, в то время как они не додумались. У нас хватило соображения раздать войскам белые халаты. Мы лучше понимаем зиму, чем они. — Перечисляя, Ратарь загибал пальцы. — Но вспомните, ваше величество, — они учатся. Если мы не сможем нанести им тяжелый удар, пока они не пришли в себя, наша задача станет намного труднее.
Как он мечтал, чтобы конунг позволил ему руководить ункерлантской армией и не путался под ногами! Но с тем же успехом можно было мечтать о луне с неба — что Ратарь и сделал. Свеммель оставался у власти так долго не в последнюю очередь потому, что не давал слишком много власти никому из своих подданных. Ратарь, без сомнения, был вторым человеком в державе. Подчиненным он казался недостижимо могущественным и великим… но если конунг взмахнет рукой, через час в Ункерланте появится новый маршал. И это Ратарь понимал как никто другой.
— О, как жаждем мы нанести им удар, — прокурлыкал Свеммель хрипло и жадно. — Как жаждем видеть их войско разбитым и разгромленным! Желаем зреть мертвые тела альгарвейцев в снегу! Желаем вернуться к весне на старые наши границы!
— Едва ли нам удастся отбить все захваченные территории, если только противник не поможет нам в этом, — предупредил Ратарь.
Во дворце Свеммелю достаточно было махнуть рукой, чтобы воля его была исполнена. Поэтому конунг слишком часто полагал, что и весь остальной мир должен повиноваться его велениям. В тех частях Ункерланта, что оставались под его властью, армии инспекторов и печатников обеспечивали его могущество. Но солдат короля Мезенцио привести к повиновению было не так легко, как безответных крестьян. И Свеммелю лучше было б понять это вовремя.
— Тогда зачем нам войско, — капризно осведомился владыка, — если не в силах мы добиться от него наилучших результатов?
— Ваше величество, лучше не будет, — ответил Ратарь. — Если вы надеетесь добиться большего, чем в силах совершить люди и звери, вас ожидает разочарование.
— Нас всегда ждет разочарование. — Горько-сладкие песни жалости к себе находили в душе конунга горячий отклик. — Даже единоутробный брат наш предал нас. Но мы отмстили подлому Киоту. О, как мы отмстили!
Конунг Гунтрам, отец Свеммеля и Киота, не пережил унизительного разгрома в Шестилетней войне. Ни один из близнецов не собирался признавать, что появился на свет вторым, а законным наследником является его противник. Шестилетняя война дорого обошла ь Ункерланту, но по сравнению с последовавшей Войной конунгов-близнецов то была просто детская игра. Кончилось все тем, что победивший Свеммель сварил Киота живьем.
— Хорошо же, наш маршал, — промолвил конунг, возвращаясь отчасти к реальности. — Если полагаешь ты, что нам надлежит сражаться на альгарвейский манер, — сражайся. Мы дозволяем. Но если армии наши не добьются успеха, за неудачу будет спрошено с тебя.
Запахнувшись в мантию, он вылетел из кабинета.
Оставшись на миг в одиночестве, Ратарь позволил себе шумно вздохнуть с облегчением — и как раз вовремя, потому что в следующий момент в кабинет заглянул его адъютант. Суровая физиономия майора Меровека была встревожена — как и следовало ожидать после королевского визита.
— Продолжаем, майор, — ответил Ратарь на незаданный вопрос.
— Слава силам горним! — воскликнул Меровек и больше ничего не сказал: судя по обеспокоенному лицу, адъютант и так испугался, что сболтнул лишнего. Никто, кроме Ратаря, не мог его слышать, но сорвавшиеся с языка слова давали маршалу лишнюю толику власти над подчиненным. Так устроена была жизнь во дворце конунга.
— Его величество желает, чтобы мы продолжали атаковать альгарвейцев, — промолвил Ратарь. — И не он один, должен заметить. Мы спорили не о цели, а о средствах.
— И? — осторожно уточнил майор.
Он не хуже начальника знал, что порою Свеммель просто отдавал приказ и настаивал, чтобы его испольнили. За последние годы Ункерлант не раз страдал из-за этого.
— И нам приказано следовать предложенному плану, — ответил маршал.
Меровек подавил облегченный вздох, но не до конца: на физиономии его облегчение рисовалось предельно явственно.
— Из Куусамо нет новостей? — спросил Ратарь, готовый перевести беседу на любую тему, даже самую неприятную, лишь бы та не имела касательства к конунгу Свеммелю.
— Говорят, погибли двое князей, разрушено полстолицы, — ответил Меровек. — Интересно, сколько же кауниан пришлось рыжикам перерезать, чтобы такое провернуть? И слава силам горним, что это не Котбус под удар попал!
— Не зарекайся, — предупредил маршал, и адъютант с кислой миной кивнул. — Конечно, — продолжал Ратарь, — сражаясь с нами, альгарвейцы вынуждены опасаться наших солдат. А куусаманских солдат на континенте нет пока.
— Жаль, что нет, — мрачно заметил Меровек. — Теперь куусаманам дольше придется собираться, чтобы вступить в бой.
— Пожалуй, ты прав, — признал маршал, — но и сражаться они станут упорней. Теперь они на собственной шкуре ощутили, с кем воюют. Надеюсь, чародеи Мезенцио не решатся ударить тем же способом по Сетубалу. Вот это было бы скверно.
— Да, Лагоаш, по крайней мере, воюет всерьез, хотя и не на Дерлавае, а на Земле обитателей льдов, — согласился майор.
— И на море, — добавил маршал. Адьютант его пренебрежительно фыркнул. — Да, мы слишком мало внимания уделяем флоту, — настойчиво произнес Ратарь. — Мы слишком поздно спохватились, что можем потерять Глогау на крайнем севере, а где бы мы были без тамошнего порта? В глубокой дыре, вот где!
— Это правда, — признал Меровек неохотно, но искренне. — И все же победа или поражение — решается на суше.
— Мне кажется так, — отозвался Ратарь. — Если ты спросишь военачальников Мезенцио, они, скорей всего, тоже так думают. Но если задашь этот вопрос в Сибиу, Лагоаше или Куусамо, можешь услышать другой ответ.
— Иноземцы, — пробормотал Меровек еле слышно.
Ункерлант, крупнейшая держава Дерлавая, всегда до определенной степени был «мирком в себе», и многие его жители, подобно адъютанту Ратаря, недолюбливали пришельцев извне.
Но сейчас альгарвейцы ворвались в их мирок и деятельно рушили все вокруг себя — эффективно рушили, пугающе эффективно.
— Его величество надеется, что мы сможем разгромить противника до прихода весны, — промолвил маршал, желая выяснить, что думает об этом Меровек.
Но маршальский адъютант был придворным, политическим животным, в той же мере, что и солдатом. Что бы он ни думал о монарших надеждах, мнение свое он оставил при себе, заметив только:
— Надеюсь, что его величество окажутся правы.
Ратарь вздохнул. Он тоже надеялся, что Свеммель окажется прав, но не поставил бы на это и ломаной пуговицы.
— Что же, — промолвил он, вздохнув снова, — тогда нам придется постараться не обмануть его ожиданий.
— Так точно! — С этим майор Меровек мог согласиться без опаски, что и сделал весьма бурно.
— Но по порядку. — Ратарь принялся было расхаживать по кабинету, но тут же остановился: что ж это он — подражать конунгу вздумал? Запустить вновь эшелон мыслей ему удалось не сразу. — Мы должны оттеснить рыжиков как можно дальше от столицы — тогда им сложней будет обойтись с нами, как только что с Куусамо. Кроме того, мы должны удержать коридор на Глогау и отбить по возможности большую часть герцогства Грельц — это если мы не хотим голодать в будущем году, понятное дело.
— Совершенно верно, — поддержал Меровек, и, будучи немного придворным, добавил: — Чем большую часть Грельца мы вернем короне, тем больший позор нанесем Мезенцио и его марионеточному королю.
— Верно, — согласился Ратарь. — Альгарвейцы могли бы причинить нам больше горя, если бы назначили королем Грельца кого-то из местных дворян-предателей, а не королевского родича. Едва ли крестьяне захотят кланяться альгарвейцу, хоть тот и нацепил на башку золотой венец.
После Войны близнецов, после страшных лет царствования Свеммеля, маршал опасался, что крестьяне и горожане Ункерланта станут приветствовать альгарвейцев как освободителей. Некоторые так и поступали — но их, полагал маршал, было бы куда больше, если бы рыжики не показали с предельной ясностью, что пришли как завоеватели.
— Если враг совершает ошибки, нам стоит воспользоваться ими, — промолвил он. — Слишком мало было таких ошибок. Зато слишком часто ошибались мы.
Никто из придворных Свеммеля не осмелился бы заявить подобное. Меровек глянул на Ратаря с ужасом.
— Будьте осторожны, господин мой маршал, — предупредил он. — Если ваши слова дойдут до ушей конунга, он или обвинит вас во всех бедах, или решит, что вы обвинили его.
С точки зрения Ратаря, и то, и другое будет одинаково прискорбно. Коротко кивнув в знак признательности, он вернулся к себе в кабинет и снова глянул на карту. Контратака в Грельце уже разворачивалась полным ходом. Он присмотрелся к расположению своих частей. К северо-востоку от Котбуса тоже открывалась возможность для наступления, которое не позволит альгарвейцам перебросить достаточно сил на юг. Он снова кивнул, потом подозвал Меровека и принялся диктовать приказы.

Повышение — незначительное, но все же — догнало наконец Леудаста. Теперь он официально считался сержантом. А командовал ротой — иначе сказать, горсткой таких же, как он сам, ветеранов, разбавленной новобранцами, которых трудно было назвать зелеными, потому что неделя в окопах любого превращала в грязного разбойника.
Леудасту порой интересно становилось, многими ли ротами в войске конунга Свеммеля командуют сержанты. Должно быть, очень многими — или он чернозадый зувейзин. Но гораздо интересней ему было, когда же ему жалованье выдавать станут по новому чину. Ждать можно было долго.
Вспомнив о деньгах, он рассмеялся про себя. На что ему деньги на передовой — в кости играть, что ли? Потратить их не на что, потому как купить нечего. А об увольнении и мечтать нечего. В нынешние времена на фронт отправляли каждого, кто способен удержать в руках жезл.
Но впервые с начала войны против Альгарве ункерлантские войска наступали. Леудаст готов был вопить от радости всякий раз, когда с неба сыпался снег или стынущий на лету дождь, даже если непогоду приходилось пережидать в окопах. Он понимал, что маршал мороз сделал для победы над рыжиками едва ли не больше, чем маршал Ратарь.
Где-то неподалеку начали рваться ядра. Альгарвейцы, что окопались в деревне к северо-востоку от позиций, занятых ротой Леудаста, не собирались сдаваться без боя. Ядрометов у них хватало, упорных бойцов — тоже. Послышались крики раненых. Леудаст поцокал языком. Пускай альгарвейцы отступали — они продолжали брать с противника дань кровью.
Волоча ноги по сугробам, к Леудасту подошел капитан Хаварт. Начинал капитан с того, что командовал той ротой, что сейчас находилась под водительством сержанта. А сам он нынче вел в бой добрую бригаду. Его вообще не повышали в чине: он так и выполнял обязанности старшего офицера на капитанском жалованье.
И забывчив он стал как генерал.
— Привет, Магнульф, — бросил он походя.
— Магнульф погиб, — отозвался Леудаст.
Если бы он тогда высунулся из воронки вместо своего сержанта, разрыв снес бы ему полголовы. «Повезло, — мелькнуло у него в голове. — Просто повезло».
— Я Леудаст.
— Ну да, верно… — Хаварт содрал с головы ушанку и пару раз хлопнул себя по затылку. — А я, видно, Марвефа, фея весенней листвы!
— Ничуть не удивлюсь, сударь, — ехидно заметил Леудаст. — Очень похожи!
Хаварт заржал, покачнувшись на каблуках. Хороший он был командир и ошибался нечасто.
— Что теперь? — спросил Леудаст.
Хаварт указал вперед, на деревушку, откуда альгарвейцы продолжали метать ядра в сторону противника.
— Завтра утром мы вышвырнем их из Мидлума, — объявил он. — Предполагается, что атаку поддержат бегемоты, но наступать будем в любом случае.
— Так точно, сударь! — покорно отозвался Леудаст и, не выдержав, добавил: — Если бегемотов не будет, в сугробах на околице этого Мидлума немало наших ребят поляжет.
— Знаю, — с той же обреченностью произнес Хаварт. — Но приказ нам дан именно такой, и я его исполню. Даже погибнув, мы послужим державе.
— Хайль, — бросил Леудаст без всякой радости.
Обыкновенно Хаварт посмеялся бы вместе с ним и согласился б, но сейчас капитан покачал головой.
— Хочешь или нет, а это правда. В Грельце мы делаем все, чтобы оттеснить рыжиков, и наша атака здесь — мы не единственные завтра идем в бой — не позволит им перебросить туда подкрепления.
— Понял, сударь, — ответил Леудаст. — Как помру — буду знать, что погиб не напрасно.
— Ага, потому что я тебя кирпичом по башке тресну, — рассмеялся капитан Хаварт и хлопнул Леудаста по спине. — Готовь людей, сержант. Атакуем перед рассветом, с бегемотами или без.
— Так точно, капитан!
На бегемотов Леудаст не рассчитывал. В этом убеждал его весь ход войны. Бегемотов не хватало всегда; слишком мало их было для столь растянутого фронта. К штурму Мидлума сержант готовил свою роту, не полагаясь на поддержку огромных зверей. Впервые он порадовался, что ветеранов под его началом осталось не более горстки: новобранцы пойдут вперед, не осознавая, как мало их доберется хотя бы до околицы.
Но потом, глухой морозной ночью, к передовой подтянулись бегемоты, лязгая броней под теплыми попонами. Блестели в звездном свете окованные железом острые рога. Благодаря огромным снегоступам чудовища легко шли по глубокому снегу.
В душе Леудаста начала пробуждаться надежда — странное чувство.
— Мы справимся, — заявил он своим бойцам. — Мы вышвырнем рыжиков из этой деревни, мы будем гнать их через поля и убивать, пока останутся заряды. Они сами напросились, когда пришли в Ункерлант и вздумали отнять наши дома. Теперь они расплатятся сполна — до последнего гроша!
Родная его деревня лежала близ старой границы с Фортвегом, далеко к востоку от здешних мест. Как-то поживают его односельчане под властью альгарвейцев? Но помочь им Леудаст мог только причинив солдатам Мезенцио наибольший урон.
В темноте плохо видно было, как закивали бойцы. Они верили каждому слову командира — большинство из них были слишком неопытны, чтобы понимать, на что идут. После завтрашнего боя они станут ветеранами — те, кто не останется лежать на замерзшей земле
Ункерлантские ядрометы принялись засыпать Мидлум снарядами почти вовремя.
— Готовьтесь, ребята! — крикнул Леудаст. — Уже недолго осталось!
Он глянул туда, где за полем вспыхивали колдовским огнем разрывы. Альгарвейцы не могли не догадаться, что готовится атака. Если повезет, артподготовка помешает им организовать отпор. Если нет…
Засевшие в Мидлуме рыжики были настороже — Леудаст не мог припомнить, чтобы альгарвейцев удалось застать врасплох. Мечталось, конечно, об этом, но не более того. На траншеи ункерлантцев обрушился встречный град ядер — верней сказать, по счастью, немного за траншеями, так что пострадавших от обстрела оказалось немного.
По всему фронту зазвучали офицерские свистки: команда к атаке. Леудаст занимал офицерский пост, но свисток носить чином не вышел. Хватило и крика:
— Вперед!!!
Двинулись с места бегемоты. Чудовища остановились на окраине Мидлума. Те, что несли на спинах ядрометы, вместе с передвижной батареей обрушили свои снаряды на несчастную деревню. Другие поливали деревенские избы огненными лучами из станковых жезлов. В Мидлуме вспыхнули пожары, подсвечивая восточный горизонт, будто не ко времени подступившая заря.
Леудаст припал к земле, как ему показалось, за заснеженным валуном. Но на валунах не растет шерсть, то был дохлый бегемот — давно, судя по всему, дохлый, а значит, скорей всего, альгарвейский.
— Перебежками! — гаркнул Леудаст. — Перебежками!
Бойцы знали, что делать: одни залегли, прикрывая огнем бегущих, покуда те наступали, потом обе группы менялись ролями. Но одно дело — знать, а другое — делать, причем под огнем и сразу как положено. Большего, чем получилось в результате, Леудаст от своих подчиненных и не ожидал.
Его живо интересовало, нет ли у альгарвейцев в Мидлуме бегемотов. Если и были, звери непременно выйдут на открытое место: единственное, что могло остановить атакующего бегемота, — другой бегемот. Но из-за горящих домов не показалось ни единого чудовища. Может, подумал с надеждой Леудаст, они все от холода сдохли.
Когда пришел его черед, сержант ринулся вперед, к полыхающей деревне. Он промчался мимо повалившегося в снег мальчишки — тот зажимал обеими руками живот, но алая кровь хлестала сквозь пальцы, дымящейся струей стекая в снег. Леудаст только головой покачал на бегу.
Ему не раз приходилось отбивать атаки альгарвейцев на укрепленные деревни. Он знал, как это делается, и, к несчастью, противник тоже это понимал. В обороне они держались не хуже, чем в нападении. Но оставаться в Мидлуме и цепляться за каждый дом рыжики не могли себе позволить — потому что ункерлантцы не просто бросили солдат в лобовую атаку на деревню, но одновременно обходили ее с флангов, отрезая от захваченной противником территории.
«Вы сами научили нас этому трюку, — подумал Леудаст. — Посмотрим теперь, как он понравится вам».
Что он стал бы делать на месте альгарвейского командира, сержант не задумывался. Рыжик отправил часть бойцов в тыл, остальные же остались на месте. Вслед убегающим альгарвейцам двинулись неторопливые бегемоты. В сером свете зари фигурки рыжиков на снегу представляли собою отличные мишени.
В Мидлуме же по-прежнему кипел бой. У виска Леудаста прошипел луч. Сержант бросился в снег, паля во все стороны. Ему ответил пронзительный вскрик. Солдат хмыкнул довольно, но подниматься не торопился. Любой альгарвеец, оставшийся в живых к этому часу, должен быть ветераном, а ветераны горазды на всякие хитрости.
Что ж, у Леудаста были в рукаве свои козыри.
— Сдавайтесь! — крикнул он вначале на родном языке, потом, как ему казалось, на альгарвейском, и, поневоле перейдя снова на ункерлантский, продолжил: — Вам не одолеть!
Может, кто-то из солдат Мезенцио знал вражеское наречие. А может, и не знал, но понял. Мало-помалу перестрелка стихла. По одному, по двое из разрушенных изб и окопов выходили альгарвейцы: безоружные, с поднятыми руками, с ужасом в глазах.
— Силы горние… — прошептал Леудаст почти с трепетом.
Никогда прежде он не видел, чтобы рыжики сдавались в плен в таком множестве. Сбросив оцепенение, сержант кинулся вслед за своей ротой — обобрать пленных.

Ковыляя по заснеженной равнине на юго-восток, Тразоне размышлял о несбывшемся.
— Эй, сержант! — крикнул он, и слова замерзли туманным облачком. — Правда, что ли, мы видели драные башни Свеммелева драного дворца?
— Не знаю, как ты, а я точно видел, — глухо отозвался сержант Панфило из-под толстого шарфа, которым завязал нижнюю часть физиономии. — Мы же вместе вышли на тальфангский рынок, ты и я. Если бы мы перешли площадь…
— Угу. Если бы. — Тразоне пожал широкими плечами; могучим сложением он напоминал ункерлантца. И смутить его было так же тяжело — а может, солдат просто был слишком упрям, чтобы признать поражение. — Вот что я скажу, сержант: тьма добрых парней вышла на эту драную площадь. И куда меньше — ушло с нее.
— Это точно. — Панфило покивал немного. — Капитан Галафроне был, пожалуй, лучшим командиром из всех, кого я знал, а знавал я их немало! Да я бы королю в лицо сказал то же самое, хоть в Галафроне и капли дворянской крови не было.
— Еще бы не сказать, коли это чистая правда. — Тразоне миновал застывшую тушу павшего от стужи единорога. Шкура зверя была белее снега, в котором тот валялся. Солдат ткнул в нее пальцем. — Отрядить бы кого да разделать скотину. Гора доброго мяса, если только найдется место развести костер да прожарить его как следует.
— Ага. — Хоть Панфило и любил поесть, сейчас его занимало другое. — Я уже который день командую нашей ротой — силы горние, я долбаным батальоном уже который день командую! — а меня кто-нибудь произведет в офицеры? Едва ли, раз мой папаша зарабатывал, тачая башмаки!
— Вот тут не знаю, сержант, — отозвался Тразоне. — За последнее время дворян уже столько полегло, что их на всю державу не хватит вскоре. Вы, главное, помереть не вздумайте, а там и до новых нашивок недалеко.
— Да, мертвым чины без надобности. — Панфило вдруг принялся озираться. Тразоне понимал, отчего: пытался отыскать взглядом ункерлантских бегемотов в снегоступах или ункеров-пехотинцев в белых халатах. В такой буран бойцы Свеммеля оказывались подвижней свиих портивников. Тразоне тоже не позволял себе расслабиться.
Но пока врага не было видно — и слава за это силам горним. Проходя мимо замерзшего трупа какого-то несчастного альгарвейца, Тразоне разразился грубым хохотом.
— И что тут веселого? — осведомился Панфило.
— Бедолагу скрючило — ну точь-в-точь как того единорога! —
— Ха, — процедил Панфило. — Ха-ха.
Тразоне только плечами пожал, не сбавляя шага. По его мнению, ответ командира большего и не заслуживал.
Где-то впереди послышались резкие злопки разрывов, и миг спустя в вышине прокричал дракон.
— Ункерлантский, видать, — устало промолвил солдат. — А наши летчики где, прах побери ленивых засранцев?!
— Появляются иногда, — ответил Панфило с натужным оптимизмом. — Но наши сил растянуты по всему фронту…
— Ункерлантцам хватает драконов, чтобы нам ядра на головы швырять, — уныло отозвался Тразоне. — А для них фронт не короче. — Он махнул рукой, прежде чем Панфило успел ответить. — Знаю-знаю: а где-то на другом участке мы на них ядра бросаем. Но они-то здесь бомбардировку устроили! И одно из этих клятых ядер может свалиться мне на голову.
— Не станут они на нас ядра тратить — мелкая для них сошка. — Панфило указал на полыхающий городок. — Если мы не совсем сбились с дороги, впереди Аспанг. Через город пролегает становая жила. И как прикажешь доставлять подкрепления и боеприпасы н передовую, если линия выгорит дотла?
Тразоне был для альгарвейца весьма флегматичен, но плечами он повел, на взгляд жителя любой иной державы, экстравагантно.
— Кто знает? Скорей всего, никак. Силы горние жрут наше снабжение с тех пор, как повалил снег.
Когда потрепанная рота добралась до Аспанга, Тразоне обнаружил, что может стать хорошим прорицателем. Несколько ядер, сброшенных ункерлантскими драконами, угодили прямо в станцию становых караванов. Станция горела. Караван, остановившийся у платформы, тоже. И горы припасов, уже выгруженных из состава, но еще не сложенных на подводы для отправки на фронт, — подводы тоже застревали в глубоком снегу — тоже горели.
Желудок солдата нимало не волновала судьба подвижного состава, но при виде пожираемой огнем провизии он зарычал голодным волком — весьма уместное сравнение. Один вагон разрывом сбросило со становой жилы и повалило набок. Пламя до него еще не добралось Вокруг суетились альгарвейские солдаты.
Тразоне ринулся к вагону.
— Там, верно, жратва! — гаркнул он через плечо. — Я за ней, и все за мной!
Он ожидал, что сержант Панфило обрушится на него с криками и бранью, приказывая занять место в строю. Но сержант молча последовал за рядовым. Ясней, чем все, что довелось повидать солдату, показывал этот случай, как солоно пришлось альгарвейской армии ункерлантской зимой.
Один из копошившихся вокруг вагона солдат поднял голову и расхохотался.
— А, еще тощие крысы! Налетайте, расхватывайте!
— А что хватать-то? — поинтересовался Тразоне.
Вместо ответа незнакомый пехотинец швырнул ему кирпич чего-то оранжевого в пару фунтов весом. Тразоне машинально поймал.
— Сыр! — объяснил разговорчивый солдат. — Если уж суждено тебе быть крысой, так хоть нажрись вдоволь!
— Мгм! — Отломив шмат от бруска, Тразоне тут же набил себе рот и пробубнил: — Кинь еще парочку, приятель! Не самое роскошное яство, но брюхо набить сгодится.
— Держи, хоть мешок набей, — отозвался второй пехотинец. — Если мы его на себе не утащим, все равно пропадет.
Тразоне поймал его на слове. Сержант Панфило — тоже. Оба набивали разом животы и мешки.
Солдат подозревал, что большая часть обступивших вагон солдат стояла в Аспанге гарнизоном: не было на них той страшной печати, что выделяла фронтовиков, слишком долго сражавшихся, и шедших вперед, и сражавшихся снова.
Вновь послышались разрывы ядер: на сей раз бомбежке подверглась западная окраина Аспанга. Солдат поднял голову, но драконов в небесах не было видно. Это значило, что ункерлантцы подогнали свои ядрометы к передовой достаточно близко, чтобы угрожать городу. Тразоне выругался про себя. Он надеялся, что арьергард сможет дольше удерживать наступающих головорезов Свеммеля.
— Ко мне! — кричал новый командир батальона — или того, что от батальона осталось после того, как сержант Панфило вывел уцелевших из Тальфанга. — За мной! Мы должны удержать город во что бы то ни стало! Нельзя отдать его в лапы ункерам!
Тразоне готов был уже наплевать на щеголеватого дворянчика, но сержант Панфило, впихнув в заплечный мешок последний брус сыра, отвернулся от разграбленного вагона.
— Пошли, — бросил он. — Майор Спинелло неплохой парень — для офицера.
— Не такой плохой, — неохотно согласился Тразоне. — Но я уже привык, что мной простые ребята командуют — вначале Галафроне, потом вы. Дворяне после такого… не смотрятся. Всерьез их не воспринимаешь, вот что.
— Ну да, — буркнул Панфило. — А ты не бери в голову. Тобой-то я командую. А теперь марш!
Марш оказался недолгим. Майор Спинелло метался во все стороны разом, не переставая твердить, точно одержимый:
— Ну давайте, милые вы мои! Если ункерлантцы решили нанести нам визит, так будем готовы встретить их, как они того заслуживают. Мы же не хотим разочаровать наших гостей, не так ли?
Был он похож на злой шарж, причем на всех офицеров-дворян разом. Даже суровые ветераны при виде его сдавленно хихикали. До последнего времени Спинелло был тыловой крысой: майор не уставал бахвалиться гарнизонной службой в фортвежской деревне, откуда его выдернули на западный фронт. Не все его приказы бывали толковы. Но Тразоне уже успел заметить, что его новый командир бесконечно отважен. Пока майор прислушивается к советам Панфило и других ветеранов, из него еще может получиться славный офицер
Что следовало делать сейчас, было очевидно даже майору Спинелло. Свой батальон он расположил среди развалин на западной окраине Аспанга.
— Подыщите себе укрытия получше, — наставлял он солдат. — Уютные и глубокие, как щелка каунианской шлюшки. — Он печально вздохнул. — Ах, какую красотку я окучивал, прежде чем меня загнали сюда… — От избытка чувств майорт чмокнул кончики пальцев.
Тразоне тоже предпочел бы лежать в одной постели со светловолосой милашкой, чем в снегу, ожидая атаки зверовидных ункеров. Но как у Спинелло, так и у простого солдата не было выбора. Укрылся он за обломками кирпичной стены — все, что осталось от дома или лавки, — и, заняв вместо, высмотрел позади еще пару местечек, куда можно будет в случае чего отступить.
Все ближе и ближе рвались ункерлантские ядра, пока разрывы не загремели среди товарищей Тразоне. Пригнув голову, солдат скорчился за разваленной стеной. Вскоре буря освобожденной магии миновала, углубляясь все дальше в руины Аспанга, и Тразоне сообразил, что делают артиллеристы Свеммеля — пытаются вывести из строя альгарвейские ядрометы. А это значило, что штурм близок.
Высунувшись из укрытия, он приладил жезл на разбитых кирпичах. За пределами досягаемости огненных лучей уже строились ряды за рядами приземистых солдат в белых накидках поверх сланцево-серых шинелей. Зрелище было в своем роде потрясающее.
К собственному изумлению, Тразоне смог услыхать с другого края поля команду к атаке. Вражеские солдаты единой волной, порой взявшись за руки, устремились вперед под громовой оглушительный клич:
— Хох! За Свеммеля! За державу! Хох-хох-хох!
И почти сразу же среди них начали рваться ядра, прорубая зияющие дыры в сомкнутом строю атакующих — все-таки ункерам не удалось накрыть залпом альгарвейские ядрометы. Все с тем же победным кличем заполняли прорывы новые ункерлантские солдаты. Тразоне и его товарищи открыли огонь без команды. Противники падали как подкошенные, но уцелевшие продолжали мчаться вперед с бесовскими воплями.
В горле у Тразоне пересохло. Если эта живая волна захлестнет батальон… Он оглянулся в поисках путей к отступлению. Хватит ли у него времени удрать? Солдату отчаянно хотелось, чтобы вот сейчас боевые чародеи принесли в жертву хоть пару кауниан и кровавая волшба раздавила накатывающих ункеров.
Заклятие не грянуло. Но бойцам конунга не удалось ворваться в Аспанг. Бывает цена, которую не в силах заплатить плоть и кровь. У самой околицы ункеры сломались и бросились в бегство, усеивая снежное поле все новыми и новыми телами. Преследовать их майор Спинелло не распорядился. Тразоне одобрительно кивнул. Может, его майор и неопытен, но он не дурак.

Глава 14

Фернао видывал Землю обитателей льдов летом, когда солнце целыми днями не сходило с небосвода, а лужи порою не замерзали круглые сутки. Лагоанский чародей видел эту землю осенью, напоминавшей суровую сетубальскую зиму. Теперь он попал сюда зимой. Он ожидал, что погода будет омерзительная. Оказалось, что он даже не представлял, что такое «омерзительный».
За пологом палатки, которую Фернао делил с чародеем второго разряда по имени Афонсо, словно зверь, дикий и хищный, завывала буря. Толстый брезент покрывали водоотталкивающие и ветрозащитные чары, но пурга вытягивала тепло из палатки, несмотря на огонь в жаровне, к которой жались оба волшебника.
— Не верю, — говорил Афонсо. — Нет таких идиотов, чтобы жить в здешних краях круглый год.
— Обитатели льдов не случайно обросли бородами — и мужчины, и женщины, — ответил Фернао. — Им-то в полярной стороне нравится. Они думают, это мы сумасшедшие, раз живет где-то в других краях.
— Идиоты, — повторил Афонсо. — Все до единого, чтоб им лопнуть.
Он подбросил в жаровню еще кусок сухого верблюжьего навоза — основного здешнего топлива — и отряхнул ладони о килт. Под юбкой у него прятались теплые шерстяные гетры, доходившие до столь же теплых шерстяных панталон. С тем же успехом он мог и штаны натянуть, но среди потомков альгарвейских племен эта каунианская придумка не пользовалась популярностью.
— Без сомнения, — ответил Фернао. — Но они здесь живут, а мы выживаем, и то с большим трудом.
Верблюжий кизяк горел вяло: шипел, трещал и почти не давал света. Сидевший напротив Фернао товарищ его походил на статую из полированной бронзы. На тонком узком лице рослого и стройного Афонсо, обычном для лагоанца, сибианина или альгарвейца, выделялся широкий приплюснутый нос: наследство затесавшихся среди его предков куусаман, каким для Фернао были раскосые узкие глаза.
Очень немногие в Лагоаше считали подобные мелочи достойными упоминания. На острове издревле жили племена смешанного происхождения. Отдельные соотечественники чародея гордились чистой альгарвейской кровью, но Фернао про себя полагал, что и они попросту себя обманывают.
Дыхание Афонсо клубилось инистыми облачками над горящей жаровней. Должно быть, он и сам это заметил.
— Когда я прошлой ночью выходил отлить, — заметил молодой волшебник, — ветер унялся. Тишь стояла такая, что слышно было, как замерзает мое дыхание.
— Сам никогда не слышал, но мне рассказывали о таком. — Фернао передернуло — то ли от холода, то ли от ужаса. — Обитатели льдов называют это «шепотом звезд».
— Еще бы им не знать, — мрачно буркнул Афонсо, отодвигаясь от жаровни, чтобы зарыться в груду меховых одеял. — Далеко еще до Мицпы?
— Пара дней пути, если только опять буран не задует, — ответил Фернао. — Я, должен заметить, бывал в Мицпе и на твоем месте, знаешь ли, не рвался бы туда с таким упорством.
Ответом ему был храп. Афонсо отличался способностью засыпать мгновенно. Гильдия чародеев не исследовала подробно сей феномен — иначе Фернао, сам чародей первого разряда, непременно обзавелся бы подобным умением. Он закутался в меха поплотней и в конце концов отключился.
Проснулся он в полной темноте. Жаровня прогорела. Чародей на ощупь пихнул туда еще кизяка и разжег искру при помощи огнива. Обыкновенно проще было бы воспользоваться магией, но на южном материке чары, завезенные с Дерлавая, из Лагоаша или Куусамо, срабатывали через раз в лучшем случае. Здесь природа подчинялась иным законам, и никто из чужеземцев еще не освоил их.
Просыпался Афонсо тоже быстро и сразу, в чем Фернао весьма завидовал ему.
— Очередной марш-бросок, — промолвил он.
— Точно, — мрачно отозвался Фернао. Встав, он накинул поверх мундира теплый плащ с капюшоном. — Если поднапряжемся, я даже смогу себе представить, что согрелся. Почти.
— Могучее у тебя воображение, — отозвался Афонсо.
— По чину полагается, — ответил Фернао и фыркнул: мол, принимать его слова всерьез не следует. Потом он вздохнул — а воняло в палатке не только тлеющим верблюжьим навозом. — Будь у меня действительно могучая фантазия, я бы представил себе, что искупался. Конечно, тогда мне пришлось бы представить, что я обморозился до смерти.
— Говорят, обитатели льдов даже не прикасаются к воде, — заметил молодой чародей.
— Правду говорят. — Фернао демонстративно зажал нос. — Силы горние, как от них несет! И от нас скоро так же нести будет. — Он шагнул к выходу из палатки: сложной конструкции со сдвоенными клапанами, предназначенной, чтобы не выпускать тепло. — Не знаю, как ты, а я пошел завтракать.
Афонсо поспешно последовал за ним.
Солнце не выглянуло еще из-под горизонта на северо-востоке, но света зари хватало, чтобы оглядеться. Мороз обрушился на Фернао, словно обвал. Каждый вдох полосовал глотку острыми ножами. Каждый выдох порождал маленькое облачко. Как ни прислушивался чародей, склонив голову к плечу, но «звездного шепота» не уловил. И от этого почувствовал себя еще паршивей: выходило, что может стать еще холоднее.
Снег не покрывал окрестности сплошным слоем: из-под белого покрова проступали мерзлая земля и голые камни. Это озадачивало чародея, пока тот не сообразил, что воздух в полярных землях от мороза потерял всю влагу. Снег не смерзался, а нескончаемый ветер уносил его прочь.
Из палаток выползали лагоанские солдаты, одетые столь же тепло, что и оба чародея. Морозный туман окутывал лица. Дрожа от холода и громко жалуясь на судьбу, пехотинцы строились в очереди к полевым кухням у дымящихся костров.
Издалека за суетой в лагере наблюдали обитатели льдов верхом на двугорбых верблюдах. Туземцы следили за армией с того дня, как та высадилась с транспортных кораблей на краю ледового поля, что каждую зиму намерзало у берегов полярного континента. Тогда, глядя, как скользят на льду солдаты короля Витора, волосатые дикари смеялись. Теперь им было не до смеха. Фернао надеялся только, что обитатели льдов не сообщают янинцам о продвижении лагоанского корпуса. Хотя поделать с этим пришельцы все равно ничего не сумели бы: верховые туземцы легко могли уйти от любой погони.
Очереди к кухням продвигались медленно. Замерзший усталый кашевар вывалил в жестяной котелок Фернао комок густой каши и ломоть жареной верблюжатины — верней, верблюжьего жира.
— Наворачивай побыстрей, — посоветовал он. — А то зубы обломаешь, когда опять замерзнет.
Он не шутил. В этом Фернао уже успел убедиться. Кроме того, чародей был зверски голоден. В такую стужу человеку требовалось куда больше пищи, чем в более приятном климате. Афонсо жевал с таким же упорством, и только когда оба котелка опустели, заметил:
— Хотел бы я, чтобы в здешних проклятых краях не водилось никакой киновари. Тогда мы могли бы оставить их янинцам.
— Тогда они и королю Цавелласу не понадобились бы, — ответил Фернао. — И никто не наведывался бы к обитателям льдов в гости, кроме скупщиков шкур.
— Драк-коны! — В устах Афонсо это слово прозвучало ругательством.
Фернао кивнул. В киновари содержалась ртуть. Без нее драконы не в силах были изрыгать пламя достаточно жаркое или мощное. Альгарве, союзник Янины (в последние месяцы точней было б сказать «хозяин Янины»), располагал лишь отдельными жилами важного минерала. Если Лагоашу удастся отбить Землю обитателей льдов у вояк Цавелласа, драконам Мезенцио придется обойтись без ртути. А значит, воевать им станет тяжелей.
А пока тяжелей становилось чародею Фернао. Армия приближалась к Мицпе. Городок этот служил форпостом Лагоаша на южном континенте, пока янинцы не захватили его, когда Лагоаш вступил в войну с Альгарве. Фернао как раз в то время находился в городе. Он полагал, что ему очень повезло, что удалось бежать тогда… и очень не повезло, что пришлось вернуться.
Солнце вставало неохотно, будто обидевшись на весь мир. Тень Фернао протянулась далеко по снегу. Высоко над окоемом светило не поднималось, и свет его оставался кровавым. Дело шло к закату, когда к лагоанской колонне подскакали, вереща во все глотки, двое обитателей льдов.
Генерал-лейтенант Жункейро, командир экспедиционного корпуса, подозвал чародея.

Предыдущая страница 23 Следующая страница


Тьма сгущается 24

— Что они там бормочут? — бесцеремонно поинтересовался здоровяк. Рыжие генеральские усищи присыпала седина. — Вы же их наречие знаете.
— Ни слова не знаю, — меланхолично отозвался Фернао, отчего глаза генерала вылезли из орбит. — Но если прислушаетесь, то заметите, что они обращаются к нам по-лагоански… на свой манер, конечно.
Жункейро склонил голову к плечу.
— И правда, — признал он с неподдельным изумлением. Потом лицо его окаменело. — Это правда — то, о чем они пытаются нас предупредить? Янинцы действительно выступили нам навстречу?
Фернао покосился на него с раздражением.
— Понятия не имею — здешние края не терпят волшебства, если не считать камланий туземных шаманов. Но не кажется ли вам, генерал, что разумней будет приготовиться к атаке? На случай, если кочевники не лгут.
— Вот-вот стемнеет, — промолвил Жункейро. — Даже янинцы не такие дураки, чтобы нападать ночью… полагаю.
Однако приказ был отдан, и армия принялась судорожно перестраиваться из походной колонны в боевые порядки.
И действительно — враги напали посреди ночи. Вокруг лагоанских позиций начали рваться ядра: неоформленная магия во всех частях света была одинаково разрушительна. Завывая, точно горные гамадрилы, ринулись вперед янинцы. Вспышки жезлов рассеивали темноту. Жункейро сдерживал своих солдат сколько мог, а затем все легкие ядрометы, составлявшие корпусную артиллерию, открыли огонь разом. Лагоанские пехотинцы из ледяных окопов палили огнем солдат короля Цавелласа.
К изумлению и восторгу Фернао, янинцы рассеялись после первого же удара. Очевидно, они полагали, что смогут привести своих противников в смятение и ужас ночной атакой, а когда этого не случилось, одни обратились в бегство, другие бросали жезлы в снег, сдаваясь, и только отчаянное сопротвление арьергарда не позволило Жункейро уничтожить янинские силы до последнего бойца.
Прежде чем на севере блеснул первый свет зари, лагоанский командир объявил:
— Путь на Мицпу открыт!
— Если бы вы там бывали, то не радовались бы так, — отозвался Фернао, зевнув.
Жункейро не обратил на чародея никакого внимания. Тот, в общем-то, и не ожидал иного.

Талсу уже привык, что альгарвейцы расхаживают по улицам Скрунды как у себя дома. К захватчикам он не испытывал столь жгучей ненависти, как многие его соотечественники, — в основном потому, что для предотвращения разгрома сделал больше, чем многие елгаванцы. Его полк вторгся на земли Альгарве, хотя вырваться из предгорий хребта Братяну на равнины и захватить Трикарико им не удалось. Кроме того, солдат сложил оружие, только когда Елгава капитулировала. Хоть его страна проиграла войну, себя юноша в этом не винил.
Отец его полагал иначе.
— Если бы мы воевали упорней, — промолвил он, подняв голову над выкройкой альгарвейского мундира, — мне не пришлось бы заниматься такой работой.
Талсу понимал это как: «Если бы ты воевал упорней». Отец чувствовал себя виноватым в том, что так и не понюхал пламени, и оттого готов был принижать любого, кто побывал в бою и вышел побежденным — как Талсу.
— Нет, — со вздохом отозвался юноша. — Ты нашивал бы самоцветы на пелерину какой-нибудь дамы и точно так же ворчал бы.
Траку хмыкнул, взьерошив обеими руками волосы. Портной начинал уже седеть, но в светлых, как у всех его соотечественников, волосах серебро терялось.
— Ну и что с того? — промолвил он. — По крайней мере, то была бы наша дворянка, а не всякая рыжая лиса.
Прежде чем ответить, Талсу выглянул на улицу. Никто из прохожих вроде бы не собирался заглянуть в портновскую мастерскую на первом этаже домика, в котором юноша обитал с родителями и сестрой.
— Если бы не наши высокородные болваны в офицерских чинах, — промолвил Талсу, убедившись, что может говорить без опаски, — может, нынче клятый рыжик не звался бы королем Елгавы. Мне, если помнишь, под их началом служить приходилось — я знаю, что они за вояки.
Траку вытряхнул из кассы малый сребреник с отштампованным орлиным профилем короля Майнардо, бросил на пол и припечатал каблуком.
— Вот что я сделал бы с любым рыжиком, тем более с придурочным братцем короля Мезенцио, кто взгромоздит седалище на трон приличной каунианской державы!
— Я ему тоже в любви не признавался, — ответил Талсу. — Кому он нужен? Но если бы король Доналиту не сбежал в Лагоаш, когда рыжики прорвали фронт, альгарвеец не звался бы теперь нашим королем. По мне, отец, от Доналиту проку было не больше, чем от нашего дворянства.
— Это тебе альгарвейцы нашептали, — отрезал отец. — От короля и не должно быть проку, король сам себе прок. Король стоит за державу, иначе какой же он король? А как может альгарвейский королек за каунианскую державу стоять? Это же против всякой натуры, вот оно как!
На это у Талсу не нашлось что ответить. Судя по тому, что знал юноша о чародействе, — а знал он немного — отец был прав. Но Траку, поминая елгаванское дворянство, думал о попусту растраченных деньгах. До войны Талсу относился к высшему классу так же. Сейчас, вспоминая о графьях да герцогах, он думал о более дорогом товаре — попусту растраченных жизнях.
— Потом поговорим, — промолвил он, выходя из лавки. — Утром мама просила купить немного оливкового масла и чеснока, а я так и не собрался.
— Тогда иди. — Траку с охотой оставил пустой спор. — И поторопись, если не хочешь остаться без ужина.
Улыбнувшись — хотя отец вовсе не шутил, — юноша направился в бакалейную лавку. Погода стояла теплая. В Скрунде зимы редко бывали холодными, а уж пляжи северной Елгавы, обращенные через Гареляйский океан к берегам экваториальной Шяулии, и вовсе не знали морозов. В более счастливые времена пляжи эти полнились отдыхающими, что спасались от южных морозов.
Лавка бакалейщика находилась близ городского рынка. Как всегда, Талсу оглядел площадь в надежде углядеть что-нибудь любопытное, но ничего не увидал, зато вздрогнул от изумления. Глупость, конечно: альгарвейцы снесли триумфальную арку времен Каунианской империи несколько месяцев тому назад. Но Талсу до сих пор не привык, что ее больше нет.
В бакалею Талсу обожал ходить — надеялся застать в лавке прелестную дочку хозяина. Когда он вошел, Гайлиса улыбнулась ему из-за прилавка.
— Привет, Талсу, — сказала она. — За чем сегодня пожаловал?
— Кувшин оливкового масла, второй отжим, и немного чеснока, — пробормотал юноша.
— Чеснока сколько хочешь, — ответила Гайлиса, — а вот масло второго отжима у нас кончилось. Возьмешь деревянное или девственного отжима? — И, прежде чем Талсу успел открыть рот, девушка предупреждающе подняла руку: — И если ты сейчас отпустишь шуточку на эту тему, точно альгарвеец, я расколочу кувшин о твою башку. Ты меня понял?!
— Я разве что-то сказал? — возмутился Талсу так искренне, словно старая шутка никогда ему не вспоминалась. Дочка бакалейщика фыркнула недоверчиво. — Возьму что получше с твоего позволения.
— Ну ладно, раз ты так мило выкрутился… — Гайлиса сняла с полки глиняный кувшинчик и поставила на прилавок. — Чеснока сам наберешь или я?
— Выбери ты, — попросил Талсу, — у тебя лучше получится.
— Знаю, — отозвалась Гайлиса. — Мне интересно было — ты это понимаешь?
Она выдернула из связки изряднух размеров головку и вручила юноше, промолвив что-то на старокаунианском. Талсу не так долго ходил в школу, чтобы научиться древнему наречию, а современный елгаванский слишком далеко отошел от своего предка, чтобы юноша мог догадаться о значении слов.
— Что ты сказала? — пришлось спросить ему.
— Смердящая роза, — перевела Гайлиса. — Не знаю, почему во времена империи так называли чеснок — на розу вовсе не похож, — но так было.
— Он и не смердит вовсе, — возмутился Талсу. — Не знаю, кому бы чеснок не нравился. Силы горние, его даже рыжики едят!
— Рыжики все едят, — отозвалась Гайлиса, вздернув губку. — Отца совсем объели, а платят только полцены. И не пожалуешься — вовсе платить перестанут, а просто заберут. Они же оккупационные власти, что хотят, то воротят.
— Моему отцу они всегда платят. Пока платят, — заметил Талсу. — Не знаю, что он станет делать, если они платить перестанут: только на них и держимся.
— Воры они, — холодно промолвила Гайлиса. — Воры хуже наших благородных, и проку с них меньше. Не думала, что когда-нибудь скажу такое… но это правда.
— Ага. — Талсу кивнул. — Они бы много друзей могли завести, если бы поприжали дворян и сами не слишком бесчинствовали, но это ниже их достоинства. Король Майнардо! Словно альгарвеец может быть у нас королем!
— Мы проиграли войну. Это значит, что они могут творить у нас что хотят, — отозвалась Гайлиса. — Они нас побили… и будут бить, пока сил хватит.
Талсу расплатился за масло и чеснок и выбежал из лавки. В голосе девушки ему послышались отцовские интонации — словно она винила его за поражение. Может, всего лишь показалось… но ведь показалось же! «Если бы я командовал армией…» — подумал Талсу и рассмеялся про себя. Если бы он встал во главе армии, Елгава все равно проиграла бы войну. Сын портного не разбирался в военном деле. А вот сыновья придворных — должны были.
Заглянув по дороге в таверну, он купил стакан красного вина, сдобренного апельсиновым соком. Вино было дешевое, кислое и терпкое, но все же лучше, чем жиденькое безвкусное пиво, какое наливали к завтраку на полевых кухнях. Должно быть, поставщики прикарманили половину казенных денег. Так и складывались состояния во время войны.
На выходе из таверны Талсу едва не столкнулся с парой альгарвейских солдат: если бы не отскочил вовремя, они бы сбили его с ног. Очень хотелось набить наглецам морды, но Талсу не осмелился. Двое на одного — не самая честная драка, и даже если ему удалось бы одержать верх, весь гарнизон Скрунды бросился бы по его следу.
Мысленно честя на все корки и альгарвейцев, и себя, Талсу двинулся домой. Отец уже прострочил швы на одной из половинок офицерского мундира и сейчас бормотал заклятие, которое позволит закончить работу. Применять закон подобия впрямую чары не позволяли: левая половина мундира отражает правую, точно зеркало. Талсу не хотел бы самолично накладывать такие чары: таланта у него не хватало. Но отец его славился как лучший портной не только Скрунды, но и соседних городков — не только благодаря умению обращаться с иголкой и ниткой, но и оттого, что заклятия позволяли ему прикладывать меньше труда.
Стоило Траку вымолвить последнее слово, как нитка, которой портной проложил швы, завилась, словно живая, и сама собой прошила ткань, в точности повторяя сделанные вручную швы на правой стороне. Отец тревожно следил за действием заклятия — даже давно знакомым чарам он доверял меньше, чем собственным рукам. Но все получилось отлично.
— Здорово сработано, отец, — заметил Талсу, кладя масло и чеснок на прилавок рядом с готовым мундиром.
— Да, хотя мне хвастаться и не пристало, — согласился Траку. — Жалко такую красоту на рыжиков тратить, вот в чем горе.
Талсу, поморщившись, кивнул.

Ничего подобного Эофорвику Ванаи в жизни своей не видывала. Правда, в короткой своей жизни она ничего увидеть и не успела: только Ойнгестун да Громхеорт, куда наведывалась с дедом пару раз. Тогда Громхеорт показался ей огромным городом. По сравнению с ее родным Ойнгестуном так и было. Но рядом со столицей Фортвега — бывшей столицей, поправила она себя, бывшего Фортвега — Громхеорт становился тем, чем и был: провинциальным городком, каких в державе наберется поболее двух дюжин.
В центре Громхеорта высился замок местного герцога. В центре Эофорвика — королевский дворец. Здание изрядно пострадало: сначала его отбили у фортвежских солдат ункерлантцы, но не прошло и двух лет, как альгарвейцы вышибли оттуда ункерлантский гарнизон. Но даже после бомбежек оно оставалось величавей, больше и прекрасней, чем обиталище герцога Громхеорта. И весь город был таким же.
— Да, большая деревня, — заметил Эалстан как-то утром, упрямо делая вид, что столица нимало его не впечатляет. — В такой проще затеряться. — Он окинул взглядом тесную квартирку, которую они снимали. — Вот так, например.
Ванаи кивнула.
— Да. Вот так.
После уютного дома, в котором она жила с Бривибасом, квартирка в бедных кварталах города казалась особенно маленькой и особенно задрипанной. Но жить с Эалстаном было намного проще, чем с дедом. Дед не догадывался, о чем думает девушка, и не хотел догадываться. Эалстан же, напротив, будто читал ее мысли:
— Темно, знаю. Я сам привык к лучшему. Но нас здесь не найдут, если только не перероют весь город. И общество приятнее.
Чтобы крепко обнять юношу, Ванаи пришлось обойти шаткий кухонный стол. Послужив игрушкой для утех альгарвейского офицера, она думала, что никогда больше не позволит мужчине коснуться себя, не говоря о том, чтобы по доброй воле дотронуться до мужского тела самой. И то, что она ошибалась, служило ей неисчерпаемым источником изумления и восторга.
Эалстан усадил девушку к себе на колени — табурет, тоже шаткий, угрожающе скрипнул — и поцеловал. А потом отпустил, чего никогда не позволил бы себе майор Спинелло.
— Мне пора, — сказал Эалстан. — У парня, где я подрабатывал последний раз, нашелся приятель, которому тоже нужен счетовод, способный досчитать до двадцати, не снимая ботинок.
— И он тоже заплатит тебе меньше, чем ты заслуживаешь, — укорила его Ванаи и поцеловала юношу. Почему бы нет? Дверь заперта, окна закрыты ставнями от зимнего ветра. Никто не узнает. Никто не услышит.
— Этого хватит на кусок хлеба и крышу над головой, — ответил Эалстан с той суровой практичностью, которая так привлекала Ванаи.
К двери он направился с таким видом, будто уходил в это время на работу каждый день последние лет двадцать.
Ванаи помыла тарелки. Работой этой она занималась с тех пор, как сумела удержать тарелку в руках, не уронив: дед ее, великий археолог, к жизни в современном мире приспособлен был скверно. Закончив с мытьем, она вернулась в спаленку и растянулась на кровати, где они спали с Эалстаном.
Глядя на покрытую облупившейся штукатуркой стену в паре локтей от лица, девушка вздохнула. Из всех оставленных в Ойнгестуне вещей больше всего она тосковала по книгам. До встречи с Эалстаном книги были ее единственными друзьями. По ним она скучала больше, чем по Бривибасу. Стыдно ей не было. С тех пор как девушка отдалась альгарвейцу, чтобы избавить деда от принудительных работ, тот обходился с ней попросту мерзко.
А единственной книгой в меблирашке оказался дешевый, скверно напечатанный романчик — верно, предыдущий жилец забыл книгу, когда съезжал. Сейчас книга валялась на тумбочке. Ванаи брезгливо взяла ее в руки, вздохнула снова и покачала головой. То был перевод на фортвежский альгарвейского исторического романа с претенциозным названием «Крушение империи зла».
Но больше читать было нечего. Пришлось читать «Крушение». Роман оказался до нелепого скверным во всех отношениях. Ванаи так и не поняла, игнорировал его автор историю или просто ее не знал. Альгарвейские наемники все как один были мужественными героями. Кауниане-имперцы — трусами и негодяями. А их жены и дочери едва не истекали слюнями, пытаясь выяснить, что такое прячут альгарвейцы под юбками, — и выясняли, неоднократно и в подробностях.
Но Ванаи больше не смеялась, хотя на первых страницах хихикала почти непрерывно. Истинная внучка своего деда-ученого, она смотрела глубже, сквозь пелену вранья. Но что подумает невежественный альгарвеец или фортвежец, прочитав «Крушение империи зла»? Что кауниане трусы и негодяи, вот что, а женщины их — потаскухи. И решит, что кровавая бойня, с любовью описанная автором на последних страницах, была вполне заслужена.
А если так подумает читатель о древних каунианах, какого мнения он будет о современных потомках имперцев? И, начитавшись таких вот писаний, не решит ли, что те заслужили самое суровое обращение?
Ванаи попыталась представить, сколько же экземпляров «Крушения» разошлось по Альгарве, а теперь вот и в Фортвеге. Сколько подобных романчиков выдают на-гора альгарвейские писаки и сколько разошлось каждого из них? И какими еще средствам убеждают рыжики своих единоплеменников и покоренные народы, что кауниане не вполне люди?
Губы ее дрогнули. Многих фортвежцев и убеждать не приходилось. И многих альгарвейцев — тоже. Иначе как могли они загонять кауниан в теплушки, зная, какая страшная участь ожидает их на западе?
Девушка вздрогнула. Не от холода — в квартире при всех ее недостатках было тепло. Но они с дедом едва сами не попали в такую же теплушку. Какой-то альгарвейский жандарм уговорил своего начальника выбрать двоих других кауниан. И они сейчас, без сомнения, мертвы. А Бривибас и Ванаи живы.
— Если это жизнь, — пробормотала она
Девушка старалась как можно реже покидать квартиру. Если альгарвейцы столкнутся с ней на улице, то могут отправить на запад. Но сидеть дома сложа руки ей уже осточертело. Так чисто в квартире не было, должно быть, со времен постройки дома.
Когда Ванаи открыла ставни и выглянула в окно, стало полегче, но все, что можно было видеть, — это узкий, извилистый переулок и по другую его сторону доходные дома, столь же мрачные и заброшенные, как и тот, где поселились Эалстан с Ванаи.
Прохожие на улице почти сплошь фортвежцы. Ванаи доводилось слышать, что в Эофорвике живет много кауниан, но то ли большинство попрятались по домам, как она сама, то ли уже угнаны на запад. Что хуже — девушка сама не взялась бы сказать. По мостовой вышагивали трое альгарвейцев-патрульных с жезлами в руках. Ванаи отшатнулась от окна. Заранее нельзя было узнать, собирают они кауниан на заклание или нет, но выяснять она не собиралась. Жандармы не сбавили шага. Прохожие поспешно уступали им дорогу. Это, без сомнения, ласкало тщеславие надменных альгарвейцев, но если они и впрямь такие герои, какими хотят казаться, почему всегда ходят по трое?
Тянулось время. Прилетел голубь — примостился на подоконнике, оглядел Ванаи янтарными глазками-бусинами. В голове у нее закружились рецепты из поваренных книг времен империи: вяхирь жареный, вяхирь, томленный в меду, вяхирь тушенный с грибами и фигами… Аппетит разыгрался с такой силой, что Ванаи неосторожно приоткрыла окно. Вспугнутый голубь улетел.
Эалстан вернулся, когда уже стемнело. В руках он сжимал мешок с продуктами на пару дней вперед. Упокойника, в котором можно было хранить еду, не опасаясь, что та испортится, в меблирашке не было, и запасаться впрок не было смысла.
— Неплохую суповую кость я выбрал, — похвастался юноша. — Мяса немало, и костный мозг внутри. И еще кусок окорока — до завтра доживет.
— Я разведу огонь в печи и порежу пока овощей на похлебку, — промолвила Ванаи. — Неплохая кость.
— Погоди! — Эалстан продолжал копаться в брезентовом мешке. — Вот, держи, я тебе принес.
Он протянул ей три книги на фортвежском — одной, заметила Ванаи, оказался классический любовный роман «Песнь глухонемого».
— На твоем языке я ничего для тебя не нашел, — добавил он, будто извиняясь. — Я искал, правда, но рыжики запретили печатать книги на каунианском, а расспрашивать я забоялся.
— Я знаю, что запретили, — ответила Ванаи. — Помню, как злился дед, что ему приходится писать статьи по-фортвежски. Спасибо большое! Я как раз думала сегодня, что надо бы подыскать себе занятие, а ты мне его нашел.
— И я думал то же самое — ну, что тебе скучно, — ответил Эалстан. — Невозможно же все время сидеть в четырех стенах.
Ванаи уставилась на него. К глазам подступили слезы; пришлось отвернуться на миг, чтобы сморгнуть их. Эалстан как мог заботился о ней и старался сделать ее счастливой. Это до сих пор изумляло девушку, непривычную к заботе. Они сбежала из дома отчасти по настоянию Эалстана, но и потому еще, что решила: хуже, чем с дедом, все равно не будет. А еще она чувствовала себя виноватой, потому что из-за нее Эалстан разругался с родными.
Но она вовсе не ожидала, что будет, несмотря ни на что, так счастлива.
— И этот купец неплохо платит, — заметил Эалстан. — Можно будет немало отложить на черный день. Можно было б подумать и о том, чтобы найти квартиру получше, но раз такие дела — думаю, наличные нам пригодятся больше.
Когда Ванаи встретила Эалстана собирающим грибы, она не думала, что у него столько здравого смысла. И когда любилась с ним — тоже не думала, как бы ей ни было ей приятно и как бы ни было удивительно, что после Спинелло она способна получать только удовольствие.
— Страсть проходит, мудрость остается, — вспомнила она старинную каунианскую поговорку.
— Надеюсь, страсть пройдет не так быстро, — ответил Эалстан по-кауниански, медленно и внятно.
Ванаи всегда приятно было слышать, как он говорит на ее родном языке. Хотя девушка гораздо свободней владела фортвежским, нежели он — каунианским, Эалстан старался ради нее. К такому Ванаи тоже не привыкла.
— И знаешь, что еще? — продолжал он на том же наречии.
— Нет. Расскажи!
— Торговец, у которого я проверял сегодня складские книги, знаком с Этельхельмом, певцом, и говорит, что оркестру Этельхельма тоже нужен счетовод! — выпалил Эалстан таким тоном, словно увидал дневную звезду.
Ванаи, однако, это имя ничего не говорило.
— Он известный музыкант? — спросила она.
Фортвежцы и кауниане в своих мызукальных вкусах резко расходились: то, что нравилось одним, других обыкновенно оставляло равнодушными.
— Самый лучший! — воскликнул Эалстан, от возмущения переходя на родной фортвежский.
— Ну ладно.
Ванаи готова была поверить ему, хотя и не разделяла его энтузиазма. Уже шагнув в кухоньку, она осознала, что это хорошее начало для любви.

Ночь и туман. Зимой — а впрочем, и во все времена года — туман накатывал на город Тырговиште с океана, накрывая его, как окутывал он все приморские поселки на пяти крупных островах Сибиу. Комендантский час, который оккупационные войска ввели на территории покоренной державы, давно начался, а Корнелю все еще бродил по улицам. Он надеялся — и на это имел веские причины, — что вражеские патрули не заметят его. Это было бы очень некстати: альгарвейцы искали диверсанта Корнелю в холмах в центре острова и, без сомнения, разыскивали его здесь, в родном его городе.
Но даже если охота на него объявлена, Корнелю уверен был, что сможет ускользнуть. Всю жизнь он прожил в Тырговиште и с закрытыми глазами мог бы найти дорогу в его переулках. Разве что солдатам Мезенцио очень повезет и они успеют спалить беглеца, прежде чем тот завернет за угол или нырнет под арку… но это вряд ли.
Он выдохнул, и дыхание его повисло облачком, сливаясь с клубами непроглядного тумана. Непроглядного потому, что уличные фонари не горели, чтобы не привлекать лагоанских драконов-бомбардировщиков. Корнелю знал, что фасады домов и лавок, которые он миновал, сложены из глыб грубого серого известняка, скрепленных цементом. Знал, что островерхие крыши покрыты красной черепицей. Знал — потому что видел их прежде. Сейчас он не видел ничего.
Вздрогнув, моряк поплотнее закутался в драный тулуп. Когда-то он был офицером военно-морского флота Сибиу, лучшим наездником на левиафанах во всем офицерском корпусе армии короля Буребисту. У него был отменный гардероб — мундиры, килты, плащи теплые и тонкие… Но теперь, как спустившийся с холмов лесоруб, он носил одно и то же платье, не снимая, и радовался, что может хоть немного согреться.
Он сделал еще шаг. Ну да, вот он, поребрик. Корнелю собирался уже ступить на мостовую, когда услышал шаги нескольких пар ног. Моряк отступил. Кто-то из незнакомцев споткнулся и выругался громко и от души по-альгарвейски. Корнелю отменно владел этим языком, но понял бы почти все и так: сибианский и альгарвейский были близки, точно братья.
А еще он понимал, что ругань эта грозит ему большой бедой. Как можно тише он отступил к стене, готовый обратиться в бегство, если альгарвейцы обнаружат его. Но те миновали нарушителя, даже не заметив.
— …Да нету никаких вонючих сибов тут, не полезут они никуда эдакой ночкой, — ворчал тот, что споткнулся. — Только время зря тратим. Если кто из дому и выберется, так через пять минут шею себе свернет, и поделом ему!
— Ты себе уже едва не свернул, это точно, — отозвался кто-то из его товарищей, и остальные расхохотались.
Ворчун продолжал ругаться, пока брюзжание его не стихло в отдалении.
К этому времени Корнелю уже пересек улицу — совершенно спокойно. Если бы сквозь мрак и туман альгарвейцы могли различить улыбку на его лице, та им очень бы не понравилась. Улица в том направлении круто скатывалась с холма, и Корнелю понадеялся, что кто-нибудь из патрульных и впрямь свернет себе шею.
Подводник прошел еще пару кварталов, потом свернул на свою улицу, к своему дому — дому, где он не ночевал, куда не ступал с того дня, как альгарвейцы захватили остров. Там оставались Костаке и Бринца. И трое альгарвейских офицеров, определенных к ним на постой.
Во всех окнах — на этой улице или других, в домах, лавках и тавернах по всему Тырговиште — было темно по той же причине, по какой погасли фонари: лагоанские драконы долетали до Сибиу. Корнелю понимал, что альгарвейцы не желают обозначать светом мишени, но в данном случае, как и во многих других, понять не значило простить.
Вот и дорожка к его крыльцу. Подходя к дверям, он вытащил из-за пазухи короткий жезл вроде тех, какими вооружались жандармы. Жезл стоил ему почти всего заработанного на лесоповале серебра, но моряк не жалел о деньгах. Хоть жезл и уступал в мощности армейским пехотным, но, чтобы разделаться с тремя офицерами, осквернившими его дом, довольно и такого оружия. Тогда Корнелю сможет увести Костаке и Бринцу на южный берег или скрыться в лесах.
— А потом, — прохрипел Корнелю чуть слышно, — я останусь с женой наедине, клянусь силами горними!
Он тосковал по ней до боли — в прямом смысле слова.
Он тихонько ступил на крыльцо. Видимо, никто в доме не услышал — тревоги не было. Отсюда моряк сумел разобрать, что в доме горят светильники, хотя черные занавеси — они появились уже после его последнего визита — были задернуты.
Корнелю промедлил миг, обдумывая следующий свой шаг. Постучать? Или лучше забраться в окно? Вышибить дверь, перестрелять альгарвейцев и удрать с Костаке и Бринцой, прежде чем соседи или жандармы сбегутся на шум? Последнее привлекало моряка больше всего, но он сознавал, насколько это рискованно.
Пока он раздумывал, из единственного незадернутого окна донесся голос Костаке, веселый и звонкий:
— Подожди, солнышко! Я сейчас подойду!
Но ответил ей не детский лепет Бринцы, как ожидал Корнелю, а с трудом изъяснявшийся по-сибиански альгарвеец:
— Хорошо, лапочка, но не заставляй меня ждать долго!
— Не бойся, — насмешливо отозвалась Костаке. — Я недолго, обещаю. И ты очень обрадуешься, когда я вернусь.
Альгарвеец расхохотался.
Корнелю отвернулся, сдерживая тошноту. Взгляд его упал на короткий жезл, который моряк продолжал сжимать в руке. Если он сейчас прострелит себе голову, если тело его найдут утром на дорожке, прольет ли Костаке хоть слезинку? Или посмеется?
— Мне следовало догадаться, — не то простонал, то не прошипел подводник. — Силы горние, мне следовало догадаться…
Она не хотела, чтобы он вернулся домой. Не хотела остаться с ним наедине. Он гадал, он боялся, но не верил — сердцем не верил. Не хотел верить.
Он вновь обернулся к дому — к бывшему своему дому. К прежней своей жизни. Прошлого не вернуть.
Он вновь глянул на жезл и пожал плечами. Костаке изменила ему. С какой стати убивать себя? Чего он хотел, так это возмездия. Корнелю шагнул к дому. Если он перебьет не только альгарвейцев, но и жену, изменницу…
А что он станет делать с Бринцей? Тоже убьет? Но малышка-то ни в чем не виновата. Она даже не мешала ему переспать с Костаке, как прежде казалось, — Костаке сама не хотела этого. Взять Бринцу с собой? Но он понятия не имел, как ухаживать за ребенком, случая не было выучиться.
Подводник шлепнул себя по лбу. Он нашел то, чего не искал: причину оставить Костаке в живых.
Выругавшись приглушенно, Корнелю бросился вниз по улице, пытаясь убежать не только от неверной жены, но и от собственного бешенства. Ноги сами несли его, в голове не осталось ни единой мысли. Подводник миновал несколько варталов, прежде чем сообразил, что направляется не назад, в холмы, а к гавани. Он подрабатывал лесорубом в надежде вернуться к Костаке и Бринце. И теперь ноги прежде головы поняли, что этому не бывать. А если нет — кой прок брести в лес, к постылой работе? От этого солдаты Мезенцио не перестанут искать его.
В Тырговиште всегда пахло морем, но по мере приближения причалам моряк уловил запашок тухлой рыбы от лодчонок, которые оккупационные власти еще выпускали в море, запашок, не залетавший в глубь суши так далеко, как аромат соли, пропитавший все острова Сибиу — что главные пять, что бессчетные рифы вокруг. Сквозь глухой ватный туман донеслись знакомые шлепки волн о деревянные опоры причала.
По этим звукам Корнелю легко определил, где находится, и, сообразив, куда принесли его ноги, понял, что те лучше него самого выбрали цель: подводник обнаружил, что стоит в паре десятков шагов от затонов, где когда-то содержались боевые левиафаны сибианского флота, а ныне их сородичи на альгарвейской службе.
Корнелю уже поглядывал на вражеских левиафанов, когда наведывался в Тырговиште прежде. Тогда охранник-альгарвеец обматерил его и прогнал. Моряк фыркнул про себя. Интересно, что бы подумал охранник, вздумай Корнелю появиться перед ним в сине-зеленом мундире сибианского флота? Скорей всего, дело не ограничилось бы руганью — в этом подводник был уверен.
Где-то неподалеку прохаживался туда-сюда в тумане альгарвеец-часовой — быть может, тот же самый часовой. И если он хоть немного похож на всех часовых, которых Корнелю встречал в прошлой жизни, то проклинает сейчас свое несчастье — торчать на посту в такую ночь, когда нарушителя можно обнаружить, только наступив ему на ногу.
Шаги чсасового по каменным плиткам разносились далеко. Решение выкристаллизовалось в мозгу Корнелю, как морозные цветы на оконном стекле. Альгарвеец даже не пытался красться: он шел так, словно был единственной живой душой на лигу вокруг. Будь часовой сибианином, Корнелю непременно подал бы рапорт его командиру. А оккупанта он просто убил.
Это оказалось легко до нелепости. Главное — не стучать каблуками по мощеной дорожке, когда пробираешься вслед часовому. Солдат короля Мезенцио понятия не имел, что кто-то идет сзади. И как только из невидимой фигуры, шаркающей ногами в тумане, часовой превратился в смутную тень, Корнелю поднял жезл и выстрелил ему в спину.
Луч рассек белую мглу слепящей огненной линией. В тумане пламенный луч, и без того слабенький, рассеивался еще больше, но на расстоянии двух-трех шагов его мощности хватило вполне. Пламя пробило затылок альгарвейца. Солдат успел хмыкнуть тихонько, будто Корнелю всего лишь похлопал его по плечу, а потом беззвучно повалился наземь. Жезл выпал из разжавшихся пальцев.
Корнелю оттащил тело подальше от дорожки, чтобы заметили его не сразу. Жезл швырнул в один из затонов с левиафанами: тот канул в воду почти неслышно.
На поверхность поднялся огромный зверь. Левиафаны были еще любопытней своих родичей-китов. Сквозь туман Корнелю не мог различить очертаний титанической туши, но этого и не требовалось: воображение заменяло ему зрение. Длинное поджарое тело в шесть человеческих ростов и пасть, полная острых зубов. Дикие левиафаны были волками моря. Прирученные и дрессированные, они становились охотничьими псами.
Корнелю торопливо сбросил тулуп и рубаху, килт и башмаки и нагим бросился в воду. Однако холод не пронизал его до костей в первый же миг. Моряк с облегчением вздохнул: чары, защищавшие его в ледяной воде южных морей, действовали до сих пор. Без них моряк умер бы.
Он поплыл к левиафану. Сколько известно было сибианским разведчикам, принятая на флоте Мезенцио система неслышных команд почти совпадала с той, что использовали товарищи Корнелю. Сейчас подводник рисковал жизнью: чужой человек для левиафана становился всего лишь закуской.
Чудовище позволило Корнелю взобраться в седло. Пальцы подводника нащупали привязанные к грудным плавникам ремни. Левиафан вздрогнул неуверенно, как бы ожидая, что наездник подаст ему знак. Моряк выстучал на гладкой спине сигнал, который в сибианском флоте заставил бы чудовище выпрыгнуть из затона. Если разведчики ошиблись — значит, проживет он недолго и пожалеет при этом, что не умер скорей.
Левиафан подобрался и, разогнавшись вмиг, взметнулся ввысь, перемахнув через проволочную сетку. Торжествующий вопль Корнелю потонул в громовом всплеске. Теперь моряк мог вернуться в Лагоаш. Не домой — дома у него не осталось, — но в страну, над которой не властвовал ненавистный Мезенцио.
А если он все же решит утопиться на полдороге, Костаке ничего не узнает.

— Мы — прирожденные воины, — объявил сержант Иштван, и все его отделение серьезно закивало.
— Воистину так, — подтвердил Кун, изрядно подрастерявший желание спорить с сержантом, стоило ему достичь высокого капральского звания.
Иштван постарался сохранить на лице серьезную мину, хотя далось это ему нелегко. Наверное, под звездами не было никого, кто менее Куна походил бы на прирожденного воина. Был капрал худощав — а правду сказать, тощ — очкаст и, прежде чем очутиться в рядах армии дьёндьёшского владыки экрекека Арпада, зарабатывал на жизнь подмастерьем чародея. Даже капральская песочного цвета борода росла клочьями и пучками, словно Кун отчаянно нуждался в заклятие от парши.
Широкоплечий и бородатый Иштван обыкновенно поглядывал сверху вниз на менее могучих товарищей. Но Кун, хоть он при всяком удобном случае жаловался и занудствовал, хорошо сражался на Обуде посреди Ботнического океана и сражался не хуже в промерзших, безлюдных горах западного Ункерланта. А кое-какие навыки чародейства, которые капрал постиг на прежней работе, неплохо послужили его боевым товарищам.
— Впереди деревня, — промолвил Иштван. — Предполагается, что в ней засели ункерлантские солдаты. Капитан Тивадар говорит, что вонючих козоедов не может быть очень много — ну, дай-то звезды. Но сколько бы их там ни оказалось, наша рота их вычистит.
— Или не вычистит, — добавил Соньи.
Иштван припомнил, что когда-то великан-рядовой был таким же зеленым новобранцем, что и Кун, — не так давно это и было. Сейчас Соньи походил на старого ветерана. Стариком он не был, а вот ветераном уже мог зваться.
— Мы — прирожденные воины, — повторил Иштван. — Если капитан приказывает нам взять деревню штурмом, мы ее возьмем, а он поведет нас в бой.
Соньи согласно качнул тяжелой башкой. Тивадар был из тех офицеров, что достоины приказывать воинам, ибо он никогда не требовал от своих подчиненных того, на что не шел сам.
— Вперед! — воскликнул Кун.
Рядовым он предпочел бы остаться в задних рядах. Но с его нашивками отставать было бы позорно. Та же магия действовала и на Иштвана. Сержанту стало интересно: может, и Тивадар от нее не заклят?
Но сейчас это не имело значения. Времени на раздумья не оставалось. Остальные сержанты уже подгоняли своих подчиненных. В те времена, когда Иштван был простым солдатом, он прислушивался к воплям сержантов настолько редко, насколько мог себе позволить Собственные подчиненные слушали его не больше, кроме тех случаев, когда ловили каждое слово, чтобы поспорить затем. Но в последнее время Иштван прислушивался к товарищам-сержантам и даже офицерам внимательней. Ему приходилось добиваться дисциплины от своих солдат. Любой способ годился.
Подошел капитан Тивадар — офицер был старше сержанта всего на пару лет.
— Отделение готово? — спросил он таким тоном, словно готов был растерзать Иштвана на месте, если тот ответит «нет».
— Так точно, сударь! — отозвался Иштван, кивнув.
— Считается, что у противника в этой жалкой деревушке не больше взвода, — промолвил Тивадар. — И они не больше нашего могут позволить себе сражаться посреди голого поля — даже меньше, потому что кроме нас они воюют с альгарвейцами на востоке, за четверть мира отсюда.
— Так точно, сударь! — повторил Иштван и добавил: — За четверть мира отсюда — это для меня слишком далеко. Одно знаю: я забрался в звездами забытую даль от родной долины.
Тивадар кивнул.
— Дальше, чем «слишком далеко от дома», не бывает. Но я рад, что ты с нами, сержант. Даже если ункерлантцы спрятали там целый полк, ты заставишь их думать, что у нас бригада, и они выйдут к тебе сдаваться с поднятыми руками.
Уши у сержанта мерзли даже под шапкой-ушанкой. Но тут они покраснели от стеснения: Иштван не привык к похвалам командиров.
— Сударь, — ответил он, — если бы мой обман и заклятие Куна не сработали, это нам пришлось бы сдаваться в плен ункерам, а не наоборот. Звезды осияли нас благодатью в тот день.
— Звезды сияют тем, кто этого заслуживает. — Тивадар хлопнул его по спине ладонью в теплой варежке. — Куна повысили в чине. Тебя повышать уже некуда — родом не вышел, сам понимаешь, — но надбавку за отвагу к твоему жалованью насчитают, когда штабнным писарям надоест играть со счетами.
— Если я прежде от старости не помру, — усмехнулся Иштван, но тут же осекся: умереть он мог очень скоро, и не от старости. А ункерлантцы готовы пойти на все, чтобы помочь ему в этом.
— Если звезды подмигнут, — заметил капитан Тивадар, словно прочитав его мысли, — жалованье отойдет твоему клану. Ни о ком не забудут. И помни: твое отделение окажется крайним на левом фланге. Если сможешь, обойди деревню с тыла, когда остальные пойдут в лобовую атаку. И когда ункерлантцы запарятся, вмажьте им сзади. Просто, как козу отодрать.
Иштван скорчил рожу.
— Экая гадость, сударь! — Но через секунду он тоже расхохотался. — Хотя смешно, да?
— Из всех наших сержантов я предпочел бы видеть в ункерлантском тылу тебя. — Тивадар снова дружески хлопнул его по спине. — Начали!
— Слышали, парни? — бросил Иштван солдатам, раздувшись от гордости. — Мы лучшие, и капитан это знает! Раздавим ункеров, как тараканов!
— Да! — хором заорали дьёндьёшцы.
Обойдя позиции, занятые капитаном Тивадаром, они заняли место на левом фланге и вместе со всей ротой двинулись на восход. Буран ворошил сугробы, хлестал в спину и сдувал снег с ветвей тощих березок на склонах долины за околицей деревни, которую намеревались захватить дьёндьёшцы. Отделение Иштвана пробиралось вперед под прикрытием деревьев — ничего другого в этом промерзшем краю найти было иевозможно.
К югу от них начали рваться снаряды.
— Да чтоб для них звезды погасли! — ругнулся Иштван. — Никто не сказал, что ункеры затащили в деревню ядромет!
«Никто» в данном случае значило «капитан Тивадар».
— Их офицерам, — заметил Кун, — должно быть, никто не сказал, что мы заходим им в тыл. Надо поступать так, как чародеи — исходить из того, что есть, а не из того, что ожидаем увидеть.
Он тут же провалился в занесенную снегом промоину, которую не заметил, и вылез весь запорошенный. У Иштвана хватило бессердечия расхохотаться.
Не прошло и трех минут, как впереди сержант приметил движение — определенно люди. Все дьёндьёшцы поблизости шли по следам командира. Это значило, что скорченная тень впереди — враг. Вскинув жезл к плечу, Иштван выстрелил.
Ункерлантец рухнул с воплем.
— Это же баба! — воскликнул Соньи, заглушая страдальческий визг. — Как тут баба-то оказалась?
— Откуда ж нам знать? — бросил Иштван, подбегая к упавшей и на ходу вынимая нож. — Не к месту и не ко времени в лес забрела. Заткнуть ее надо!
Он нервно обернулся на звуки канонады, надеясь, что грохот заглушит предсмертные крики.
Нашарив в снегу камень, раненая попыталась швырнуть его в подбежавшего солдата, но промахнулась. Пальцы ее судорожно хватали снег, когда Иштван перерезал ункерлантке глотку. Алая кровь брызнула на белый снег.
— Зря бабу сгубили, сержант, — пробурчал кто-то из солдат за его спиной.
— Не время срам тешить, — ответил Иштван, пожав плечами. — Да и мороз такой, что штанов не спустишь. А ну пошевеливайтесь!
Он попытался на слух определить, как идет бой. Судя по тому, где рвались ункерлантские ядра, рота продвигалась медленней, чем ожидал капитан Тивадар. Иштван нахмурился. Теперь, вместо того, чтобы тупо следовать приказу, ему предстояло думать своей головой — а это уже офицерское занятие.
Словно чтобы обнадежить командира, Соньи ткнул пальцем в сторону деревни:
— Там пожар!
— Угу… — Поразмыслив, Иштван кивнул своим мыслям. — Это хорошо. Ункерам сложней будет наводить ядромет. — Он подумал еще немного. Рассудок его работал неспешно, зато надежно. — И раз ветер дует нам в спину, дым будет скрывать нас, когда мы выйдем на открытое место. Да, так и сделаем. Роте наша помощь потребуется больше, чем думал капитан.
Кроме той несчастной (что она делала в лесу? Должно быть, собирала хворост), никто в деревне не догадывался, что отделение Иштвана упорно движется в тыл ее защитникам. Сержант выглянул из-за валуна, где его солдаты заняли позицию. Сквозь клубы дыма можно было заметить перебегающих между домами ункерлантских солдат. Ветер доносил их гортанные крики.
Один примостил снаряд на ложке рычага, другой запустил разрывное ядро в полет. Только при виде ядромета Иштван сообразил, что делать дальше.
— Мы должны вынести эту штуку, — указал он на боевую машину. — Тогда нашим парням станет полегче. Вперед — и молча, пока нас не заметят!
Он первым выскочил из укрытия и помчался в сторону деревни. Остальные побежали за ним — куда командир, туда и солдаты. Наглотавшись на бегу едкого дыма, Иштван раскашлялся и едва не оглох от грохота.
Ункерлантцы в серых шинелях, хлопотавшие вокруг единственного ядромета, не обращали внимания на то, что творится у них в тылу, пока не стало поздно. В непроглядном дыму Иштван постарался подобраться к противнику как можно ближе и открыл огонь. Вот упал один вражеский солдат, сраженный огненным лучом, потом второй.
— Дьёндьёш! — взревел Иштван. — За экрекека Арпада и Дьёндьёш!
Отделение дружно подхватило его крик, и перепуганным ункерлантцам показалось, должно быть, что на них наступает полк. И бойцы Иштвана сражались не хуже целого полка: противники, хорошо укрывшиеся от наступающих солдат Тивадара, оставили незащищенными свои тылы.
По рядам солдат Свеммеля пронесся тяжкий стон. Некоторые пытались, развернувшись, отбить атаку Иштвана, но сражаться на два фронта было уже невозможно — слишком мало осталось защитников деревни. И они гибли, не сходя с места. Другие бросали жезлы в снег и выходили с поднятыми руками.
Очень скоро единственными ункерлантцами в горящей деревне остались пленники да горстка охотников и звероловов с женщинами и детьми, что жили тут прежде и не успели бежать на восток. Капитан Тивадар отправил их всех в тыл, где Дьёндьёш закрепился прочнее. А затем, когда вся рота собралась на окраине деревни, провозгласил, обращаясь к Иштвану:
— Отлично сработано, сержант!
— Благодарю, сударь! — отозвался тот.
Еще пара лет — и подобные мелкие победы позволят армии Дьёндьёша приступить к серьезным сражениям. Вот только Иштван не знал, доживет ли до этого часа.

— Идти домой! — гаркнул альгарвеец-десятник, когда солнце утонуло за горизонтом.
Устало вздохнув, Леофсиг отставил кувалду. Альгарвеец прошелся вдоль строя рабочих, чтобы выдать жалованье за день: по малому сребренику — фортвежцам, и вдвое меньше, медяками, — каунианам.
Грохоча по новой мостовой, подъехала телега, чтобы отвезти рабочих обратно в Громхеорт: до города было так далеко, что топать назад пешком было пыткой. Собрав брошенные инструменты, светловолосые работники забрались в телегу и с блаженством растянулись на досках.
— Эй, чего навалился! — прорычал какой-то фортвежец. — Надо было всех вас, гадов, на запад сплавить. Легче дышать было бы.
— Да не заводись ты, Озлак, — откликнулся Леофсиг. — У всех с устатку в глазах мутится.
Рабочий недобро глянул на него, блеснув зенками в сумерках. Но Леофсиг был крупней, сильней и моложе, а в бороде Озлака проглядывала седина. Леофсиг загремел в королевское ополчение незадолго до начала злосчастной войны с Альгарве и до сих пор считал мужчину лет тридцати пожилым.
— Вонючие ковняне, — только и пробурчал Озлак, чувствуя, что зарываться не стоит.
— А кто из нас не воняет? — отмахнулся Леофсиг. Тут Озлаку крыть было нечем. — Успокойся ты, а?
Если бы Озлака поддержали товарищи, старший дорожник, быть может, и не унялся бы, но на сей раз даже те, кто ненавидел кауниан еще больше, промолчали. Некоторые уже храпели. Леофсиг позавидовал им; как бы ни намаялся он за день, уснуть на голых досках в телеге, что трясется по булыжной мостовой, ему никогда не удавалось.
Примерно час спустя — этого времени как раз хватило, чтобы спина одревенела вконец, — подвода въехала в Громхеорт. Леофсиг помог растрясти спящих, потом кое-как сполз с телеги и двинулся домой.
Каунианин, за которого он вступился, молодой человек — звали его Пейтавас — пристроился рядом.
— Благодарю, — промолвил он на родном языке, поскольку Леофсиг неплохо владел каунианским.

Предыдущая страница 24 Следующая страница


25 Гарри Тертлдав

— Не за что, — ответил юноша по-фортвежски — он слишком устал, чтобы подыскивать слова на чужом наречии. — Иди домой. Сиди дома. Так безопасней.
— Я в безопасности, как ни один каунианин в Фортвеге, — ответил Пейтавас. — Покуда я мощу для альгарвейцев дороги, живой я им полезней мертвого. А большинство моих соплеменников — наоборот. — И, не дожидаясь ответа, он свернул в переулок.
Леофсиг с тоской глянул в сторону общественной бани. Потом вздохнул, покачал головой и прошел мимо. Мать или сестра обязательно нагреют ему воды и приготовят чистые тряпки. С парилкой и теплой купальней не сравнить, но сойдет. Кроме того, с дровами в Громхеорте в последнее время было так туго, что купальню редко можно было назвать теплой. К тому ж за баню придется заплатить медяк — немалую часть дневного заработка.
Пришлось тащиться домой по темным улицам. Комендантский час еще не наступил, но уже был близок. По пути Леофсига остановил альгарвейский жандарм и принялся расспрашивать о чем-то на скверном каунианском и еще более скверном фортвежском. Парень решил было, что попал в беду, и уже соображал, а не врезать ли рыжику башмаком между ног да не дать ли деру, как вдруг… оба узнали друг друга. Это был тот самый заблудившийся альгарвеец, которому Леофсиг когда-то помог найти дорогу к казармам.
— Проходить. — Рыжик вежливо приподнял шляпу и двинулся прочь.
А Леофсиг, счастливо избежавший лагеря для военнопленных, а то и местечка похуже, через пару минут уже постучался в дверь родного дома. Изнутри подняли засов, лязгнул замок. Леофсиг переступил порог. В прихожей его встретила Конберга.
— Поздно ты сегодня, — заметила она.
— Рыжики уморили, чтоб им пусто было.
Сестра поморщила нос.
— Верю. — И, чтобы не осталось никаких сомнений, во что именно она верит, Конберга добавила: — Тазик с водой на кухне. Уже остыла, наверное, но я могу плеснуть кипятка из общего котла.
— Плесни, а? — попросил Леофсиг. — На дворе прохладно, а я не хочу заработать грудную лихорадку.
— Пошли!
У Конберги было двое братьев, но даже к старшему, Леофсигу, она относилась совершенно по-матерински. Когда юноша проскользнул мимо нее, направляясь на кухню, она прошептала:
— От него весточка.
Леофсиг замер.
— Да? — шепнул он так же тихонько. — Где он? Как он?
Сестра кивнула:
— С ним все хорошо. Он в Эофорвике.
— Не в Ойнгестуне? — спросил Леофсиг. Конберга покачала головой. — А девочка-каунианка с ним?
Сестра пожала плечами:
— Он не написал. Пишет, что счастлив, так что, наверное, они вместе. Пошли. Все уже слышали, как хлопнула дверь, и кто-нибудь точно спросит, чего ты в прихожей застрял.
Леофсиг ласково похлопал ее по плечу:
— Из тебя вышла бы бесподобная шпионка.
Конберга фыркнула и совершенно не по-матерински пихнула брата локтем под ребра, да так больно, что Озлак позавидовал бы. Юноша влетел на кухню. Мать помешивала какое-то варево в котелке над огнем. Судя по тому, как кивнула сыну Эльфрида, как блеснули потаенной радостью ее глаза, она тоже слышала новость, но вслух промолвила только:
— Помойся вначале, сынок. Ужин скоро будет готов.
— Я плесну кипяточку, — промолвила Конберга, орудуя ковшиком. И, глядя, как Леофсиг, нагнувшись над тазом, смывает с себя грязь и пот, добавила: — По-моему, перед тем как сесть за стол, тебе надо бы переодеться.
Это у нее тоже вышло по-матерински: она полагала, что без подсказки у брата не хватит соображения сменить одежду.
— Налей-ка мне вина вначале, — попросил Леофсиг.
Конберга налила немного вина. Юноша поднял стакан, словно собирался произнести тост, но ничего не сказал и молча выпил. Сестра и мать улыбнулись; они поняли, за что он выпил.
Натянув чистый суконный кафтан и панталоны, он перебежал через внутренний дворник в столовую — та располагалась по правую руку от прихожей, напротив кухни. Как и следовало ожидать, отец и дядя уже сидели за столом. Дядя Хенгист читал газету вслух:
— «Ни на одном из фронтов ункерлантские войска не достигли значительных успехов»… Ну и что ты на это скажешь, Хестан?
Отец Леофсига пожал плечами.
— Ункерлантцы уже отбили немалую часть захваченных земель, — промолвил он спокойно; звуки собственного голоса не завораживали его, как это случалось с Хенгистом.
— Но и альгарвейцы не ударились в бегство, как ты предсказывал пару недель тому назад, — возразил Хенгист.
— Я не предсказывал. Я надеялся, — ответил Хестан с педантизмом опытного счетовода. — Но надежды мои не оправдались. Ты прав. — Он кивнул сыну: — Здравствуй, сынок. Как работалось?
— Устал, — коротко отозвался Леофсиг. Это был ответ неизменный и всегда правдивый. Юноша чуть заметно поднял бровь, глядя на отца. Хестан так же незаметно кивнул. Значит, и он знает про Эалстана. Но в присутствии дяди Хенгиста вести об этом речь было небезопасно. После того, что случилось с Сидроком, тот мог бы выдать Эалстана альгарвейцам. А мог и не выдать, но проверять это никто не собирался.
— Если хочешь, поработай лучше на меня, — предложил Хестан. — Числа неподатливы, как булыжники, но укладывать их ровненько не так утомительно.
— И больше заработаешь, — добавил дядя Хенгист: у него все сводилось к деньгам.
— Мне кажется, это небезопасно, — ответил Леофсиг. — На дорожников в бригаде никто не обращает внимания. А вот парня, который ведет твои счета, приметят обязательно — присмотрятся хотя бы ради того, чтобы выяснить, знает ли он свое дело. А если знает, так еще и соседям похвастаются. И очень скоро слух дойдет, куда не следовало бы.
— Пожалуй, это мудрое решение, — отозвался отец. — Но когда я вижу, в каком состоянии ты по вечерам приходишь домой, мне хочется всю эту мудрость в окошко вышвырнуть.
— Справляюсь, — коротко отозвался Леофсиг.
Хестан поморщился, но кивнул.
Вошла Конберга, расставила глиняные миски и резные костяные ложки.
— Ужин сейчас будет, — объявила она.
— Пахнет вкусно, — заметил Леофсиг, и в желудке у него заурчало.
Съеденный за обедом в полдень ломоть хлеба с оливковым маслом отошел в область преданий. Сейчас юноше показались бы вкусными даже объедки.
— Все как обычно: овсянка, чечевица, репа, капуста, — ответила Конберга. — Мама покрошила в похлебку немного копченой колбасы, но совсем чуть-чуть: больше для запаха, чем для вкуса. Вот она и пахнет.
Эльфрида притащила котелок и разлила похлебку по мискам.
— А где Сидрок? — спросила она, усаживаясь.
Дядя Хенгист громко позвал сына. Но прошло несколько минут, прежде чем Сидрок спустился из своей комнаты. Он молча вошел, молча сел за стол и так же молча принялся уписывать похлебку.
Шириной плеч он не уступал двоюродному брату, хотя и не трудился на дорожных работах. И лицом они были похожи, только нос у Леофсига был острый, крючком, а у Сидрока — бульбой, как у матери, которая погибла, когда альгарвейское ядро разорвалось у них на крыше. С тех пор он и его отец жили с семьей Леофсига — не сказать, чтобы всегда мирно.
Прикончив первую миску, Сидрок столь же торопливо разделался с добавкой и только тогда открыл рот:
— Не… неплохо. — Он потер виски. — Башка болит…
Головными болями он страдал с тех пор, как ударился затылком во время драки с Эалстаном. Из-за чего они повздорили тогда, он так и не вспомнил, за что Леофсиг и все его семейство неустанно благодарили силы горние. Но исчезновение Эалстана наводило и Сидрока, и дядю Хенгиста на подозрения — самые мрачные подозрения. Леофсиг жалел, что брату пришлось бежать из дому, но кто мог знать, что очнувшийся Сидрок потеряет всякую память о случившемся? Кто мог знать, что Сидрок вообще очнется?
— Домашнее задание сделал? — поинтересовался Хенгист.
— Ага… сколько смог, — пробормотал Сидрок. Учился он посредственно с малых лет, и удар по голове не прибавил ему успехов. Он отхлебнул вина. — Может, я все-таки запишусь в бригаду Плегмунда. Там мне не придется маяться с неправильными глаголами и дурацкими стишками.
Все разом поморщились — даже дядя Хенгист. Альгарвейцы набирали фортвежцев в бригаду Плегмунда, чтобы отправить на ункерлантский фронт. Леофсиг воевал против альгарвейцев, но скорей спрыгнул бы с замковой башни, чем стал бы сражаться за них. Но Сидрок заводил речь о вступлении в бригаду и до того, как подрался с Эалстаном. «Может, ему надо еще разок по башке приложить? — подумал Леофсиг. — Покрепче».

Глава 15

Официально Хадджадж находился далеко на севере, в Бише. При необходимости любое число свидетелей могло клятвенно поручиться, что министр иностранных дел Зувейзы, как ему полагалось, занят работой в царском дворце. Но Хадджаджу очень не хотелось бы, чтобы хоть один из них дал подобную клятву. Это значило бы, что секретность нарушена и альгарвейцы что-то подозревают. Лучше, если никто не узнает, что министр приезжал в пограничный Джурдхан.
Хадджадж шел по главной улице никому неведомого городишки: одинокий чернокожий старик в соломенной шляпе и сандалиях среди множества чернокожих мужчин, женщин, детей, одетых — точней, раздетых — на тот же манер.
Нагота имела свои преимущества. Сняв браслеты ручные и ножные, цепочки и кольца, которым увешивался обычно, Хадджадж превращался в простого обывателя. Достичь того же эффекта с помощью невзрачного платья было бы сложнее. Когда министр вошел на главный — он же единственный — караван-сарай Джурдхана, никто даже не обернулся. Чего Хадджаджу и было надо.
Он поднялся по лестнице (караван-сарай был одним из немногих строений в городе, способных похвастаться вторым этажом) и прошел по коридору, чтобы свернуть в один из номеров. Там, как доложили ему, ждал человек, с которым министр собирался встретиться тайно. Хадджадж постучал — раз, два раза и еще раз. Миг спустя лязгнул засов, и дверь отворилась.
На пороге стоял невысокий, плечистый, смуглый — но вовсе не до черноты — мужчина в белом бумазейном камзоле.
— Силы горние! — воскликнул он по-альгарвейски, окинув министра взглядом. — Тощий ты старый ублюдок!
— Премного благодарю за комплимент, господин Ансовальд, — отозвался Хадджадж на том же языке. — Рад видеть вас снова, ваше превосходительство.
Необходимость обращаться к бывшему — и, возможно, будущему — послу Ункерланта в Зувейзе на языке его врагов тешила его чувство иронии, и без того чувствительное. Однако альгарвейский был единственным общим наречием для двоих дипломатов: сам Хадджадж владел ункерлантским скверно, а его коллега ни слова не знал по-зувейзински.
Если Ансовальд и обратил внимание на эту насмешку судьбы, то виду не подал.
— Ну, входите, — бросил он, отступая в сторону. — Если желаете натянуть на свой обугленный костяк что-нибудь, вам приготовили камзол.
Такова была обычная практика в среде зувейзинских дипломатов. Хадджадж давно примирился с тем, что ему приходится облачаться в долгополый кафтан при встрече с послами Ункерланта и Фортвега, в рубашку и килт — рядом с посланцами альгарвейских держав, в штаны и блузу — общаясь с каунианами, и во что-нибудь — когда ему доводилось иметь дело с послами Куусамо и Дьёндьёша, где манера одеваться не носила политического характера. Примирился, но не полюбил.
— Нет, благодарю, — ответил он, покачав головой. — Это неофициальная встреча, так что я могу быть одет как мне угодно. Или раздет.
Он подумывал о том, чтобы явиться на встречу хотя бы в рубашке, подумывал — и отказался от этой идеи. Никто не привлек бы столько косых взглядов, как одетый зувейзин на улицах Джурдхана, — ну разве что голый ункерлантец посреди Котбуса. Кроме того, министр надеялся, что его нагота смутит Ансовальда.
Если его надежды и оправдались, ункерлантский дипломат никак этого не показал.
— Тогда заходите, — бросил он, — говорю вам. Я бы предпочел видеть на вашем месте женщину, да помоложе, но вряд ли царь Шазли со мной согласится.
— Прямо сказать — нет.
Хадджадж шагнул через порог. Ансовальд захлопнул дверь за его спиной и задвинул засов. Со стороны дипломата из любой иной страны его слова показались бы чудовищно грубыми, но для ункерлантца и это было неслыханным достижением: Хадджадж не мог припомнить, чтобы того прежде хоть в малой степени интересовало мнение царя Шазли.
Комната была обставлена на зувейзинский манер: на полу лежал ковер, а вокруг валялись большие и маленькие подушки, из которых каждый гость складывал себе сиденье по своему вкусу. Именно этим, не теряя времени, Хадджадж и занялся. Ансовальд неуклюже последовал его примеру. Вина, чаю и печенья, как сделал бы любой зувейзин, он гостю не предложил, а — вновь на ункерлантский лад — сразу перешел к делу.
— В один день мы о мире не договоримся.
— Я и не ожидал этого, — ответил Хадджадж.
— И проклятые альгарвейцы по вашему слову не разойдутся по домам, — пророкотал Ансовальд. — Да, вы с рыжиками в одной постели спите, но я-то знаю, кто из вас хвост, а кто — собака.
Хадджадж понял, что имелось в виду, хотя метафора получилась разнородная.
— Если бы Ункерлант не подверг насилию нашу державу, мы бы, полагаю, оставались нейтральны и сейчас, вместо того чтобы вступить в союз с королем Мезенцио.
— Да-да, — ухмыльнулся Ансовальд. — Шутки шутим? Затеяли бы ногами пинать упавших, как это у вас в обычае.
Зерно правды в его словах было, и не одно. Но между правдой и дипломатичностью имелась определенная разница — порою весьма значительная.
— Полагаете, что лишний враг пошел на пользу вашей державе? — полюбопытствовал Хадджадж.
— Назовите цену. — О да, Ансовальд был ункерлантцем до мозга костей: ни тонкости, ни изящества, ни стиля. Общество маркиза Балястро, альгарвейского посла в Бише, Хадджаджу казалось значительно более приятным.
С другой стороны, культурные, утонченные альгарвейцы первыми начали резать кауниан ради сомнительного преимущества в бою. Судя по всем донесениям, конунг Свеммель последовал их примеру, не моргнув глазом… но альгарвейцы оказались первыми. Забыть о этом Хадджадж не мог, как ни пытался.
— Ваше превосходительство, Ункерлант вступил в войну с Зувейзою, поскольку условия Блуденцкого договора перестали устраивать вашего монарха, — заметил он.
— Блуденцкий договор подписывал Киот-предатель, — рыкнул Ансовальд.
Это была чистая правда: как и Фортвег, Зувейза воспользовалась царившей в Ункерланте к исходу Шестилетней войны смутой, чтобы добиться независимости.
— Но конунг Свеммель придерживался его условий в последующие годы, что принесло ему неплохие результаты, — промолвил Хадджадж. — А когда он решил нарушить договор и вторгся в нашу страну, результаты оказались не блестящими. Разве не эффективней было бы следовать путем, уже доказавшим свою действенность?.
Свеммель, а за ним и его подданные бесконечно твердили об эффективности, но разговоры давались им легче действий.
Мясистая физиономия Ансовальда была словно создана для мрачных гримас. Именно такую посол и скорчил.
— Теперь вы, ворюги чернозадые, отхватили даже больше земли, чем отписано вам по Блуденцкому договору, и прекрасно это знаете!
Хадджадж шумно выдохнул.
— Да, и случилось это оттого, что вы, бледнолицые воры, захватили себе слишком много от того, что честно отдали по договору. Вернитесь к довоенной границе, подпишите гарантии нерушимости этой границы, и я, возможно, уговорю царя Шазли удовольствоваться этим.
С тех пор, как боевые чары начали поддерживать массовыми жертвоприношениями, министр иностранных дел Зувейзы искал способа отвертеться от мировой войны. Нынешняя попытка казалась ему многообещающей, учитывая, что о встрече запросил Ункерлант.
Но Ансовальд перечеркнул его надежды, заявив высокомерно:
— Конунг Свеммель готов вернуться к тем границам, что выторговали вы у него в Котбусе, но ни на шаг дальше.
— Я согласился на эти границы лишь оттого, что Ункерлант вторгся в наши пределы, — возмущенно воскликнул Хадджадж, — в то время, как моя держава выступала против него в одиночестве. Сейчас обстоятельства изменились, и конунгу Свеммелю лучше бы признать это.
— Он и признает, — ответил Ансовальд. — Предлагая вам даже такую малость, он признает — неофициально, понятное дело, — право Зувейзы на существование. Это больше, чем вы смогли добиться от него прежде. Берите и будьте благодарны.
Хуже всего было то, что определенная логика в его словах имелась. Определенная.
— Этому не бывать! — сурово промолвил Хадджадж. — Зувейза согласилась на эти границы, будучи разбитой в бою. Но сейчас мы не разбиты, как вы сами подметили. И если конунг Свеммель не признавал нашей независимости — отчего же вы столько лет прослужили послом в Бише?
— Конунг вел с вами дела. Вы, зувейзины, так или иначе никуда не денетесь, — признал Ансовальд с такой неохотой, словно у него выдергивали по зубу за каждое слова. — Но быть — одно дело, а быть суверенной державой — совсем другое.
— И ради того, чтобы выслушать эти условия, я примчался сюда из самой Биши? — спросил министр. Когда Ансовальд кивнул, Хадджадж почувствовал себя обманутым.
— Я не могу передать их моему повелителю, который остается царем Зувейзы, нравится это Свеммелю или нет. Мы надеялись поторговаться — учитывая, какую часть Ункерланта успело захватить Альгарве к нынешнему дню.
— Ныне меньше, чем прежде, — отрубил Ансовальд, гордо вскинув голову. — Завтра меньше, чем ныне. До прихода весны мы вышвырнем оккупантов с нашей земли — а тогда придет и ваш черед.
Хадджадж не очень на это рассчитывал.
— Чуть больше месяца назад враг подступал к окраинам Котбуса, — напомнил он.
— Сейчас им не видать столицы как своих ушей, — прорычал Ансовальд. — Через год наши отважные солдаты будут стоять на окраинах Трапани. Вам и вашему племенному вождю, возомнившему себя царем, стоило бы иметь это в виду и вести себя подобающе.
Невзирая на боль в коленях, Хадджадж с достоинством выпрямился.
— Я надеялся, — промолвил он, чуть поклонившись, — вести дело с человеком здравомыслящим. — Учитывая, что посол представлял на переговорах царственную персону конунга Свеммеля, надежды министра представлялись излишне оптимистичными. — Если вы и правду верите в то, что высказали только что, мне остается лишь заключить, что некий черный маг одурманил ваш рассудок.
— Армии короля Мезенцио найдут свой конец в заснеженных степях Ункерланта, — упрямо заявил Ансовальд.
— Посмотрим, — ответил министр. — Однако вы, на мой взгляд, заблуждаетесь глубочайшим образом, и я не вижу смысла в дальшейней дискуссии, когда взгляды наши расходятся столь явственно. — Он поклонился снова. — Вас, разумеется, беспрепятственно проводят через линию фронта. — От прощальной насмешки он удержаться не сумел. — Имейте в виду, однако, что мы не можем обещать вашей безопасности от альгарвейских войск по дороге в Котбус.
Ансовальд бросил на старика злой и, как показалось Хадджаджу, испуганный взгляд — должно быть, вспомнил, где проходили становые жилы, а где — передовая.
— В здешних краях, — ункерлантец попытался сделать хорошую мину при плохой игре, — снега выпадает меньше, чем в южных областях державы. Но мы и отсюда вышвырнем сучьих детей. Посмотрите.
— Всего вам доброго, сударь, — только и промолвил Хадджадж через порог.
Ему показалось, будто Ансовальд пытался что-то ответить через закрытую дверь, но возвращаться не стал: голос посла звучал исключительно обиженно.
Вздохнув, Хадджадж спустился по лестнице и вышел из караван-сарая. Он тоже чувствовал себя обиженным. Вывернуться из тенет Дерлавайской войны так легко, как надеялся старик, его стране не удастся. Он вздохнул снова: слишком часто так случалось в мире — легче ввязаться в неприятности, чем выпутаться из них.
Незаметно для себя он дошагал до вокзала. Джурдхан возник благодаря тому, что в здешних краях проходила становая жила. Ближайший караван до Биши уходил на север лишь через несколько часов. Спецпоезда министру не подали: тогда на его поездку могли обратить внимание альгарвейцы, а Хадджадж — и его господин — не желали привлекать внимание союзников к переговорам с ункерлантцами. Тогда рыжики из старших партнеров в союзе превратились бы в хозяев.
Хадджадж пожалел, что Зувейза не может обойтись вовсе без союзников, и вздохнул в третий раз. Увы, так в мире случалось тоже слишком часто.

Вместе со всем лагоанским экспедиционным корпусом Фернао шагал по заснеженной равнине на запад, к Хешбону — самой восточной из факторий, основанных янинцами на северном побережье Земли обитателей льдов. Чародею уже довелось однажды побывать в Хешбоне, после того как он выкрал фортвежского короля Пенду из-под носа у янинских тюремщиков. Одного раза ему бы вполне хватило, но мнения Фернао, как обычно, никто не спрашивал.
— В одном ты был прав, — заметил Афонсо, пробираясь сквозь сугроб.
Фернао покосился на коллегу.
— Я во многом был и остаюсь прав, — поправил он с машинальной самоуверенностью чародея. — А ты что конкретно имел в виду?
— Я, — ответил Афонсо, — не стану жрать верблюжатину, покуда у меня остается хоть малейший выбор, и любой здравомыслящий человек со мной согласится.
— Обитателям льдов нравится. — Фернао примолк задумчиво. — Хотя это только доказывает твою точку зрения.
— Ага. — Младший из двоих чародев вздохнул, и перед лицом его повисло облачко. — Киноварь! — Слово это прозвучало как проклятие. — Если бы не ртуть, никому в голову не пришло бы сюда соваться. Я сам жалею, что оказался здесь, правду говоря.
— Еще меха, — уточнил Фернао, как ответил бы любой лагоанец на вопрос о том, зачем его страна вообще держала фактории на южном континенте.
Афонсо в подробностях объяснил ему, что именно следует сделать с указанными мехами, — несколько бессвязно, зато с большим чувством. Фернао только посмеялся.
— Как полагаешь, — осведомился Афонсо, чуть успокоившись, — попытаются янинцы остановить нас, не допуская к Хешбону?
— Пытаться предсказать действия янинцев суть величайшая глупость, — объявил Фернао, — потому что те сами не знают, что будут делать в следующую минуту.
Обыкновенно лагоанцы так и думали о жителях Янины, но Фернао побывал в столице этой державы, Патрасе, и знал, как близко к действительности расхожее представление.
— Смогут они подкупить достаточное число обитателей льдов, чтобы доставить нам неприятности? — поинтересовался Афонсо.
Этот был вопрос более разумный, но и не столь простой. Фернао только пожал плечами, не сбавляя шага. Мысль эта тревожила его. Судя по тому, что он видел в Хешбоне, подданные короля Цавелласа не утруждали себя попытками завоевать расположение туземцев полярной земли. С другой стороны, золото может кого угодно завоевать. Сами же янинцы не могли пока похвастаться успехами в боях против лагоанской армии.
Два дня спустя, на закате, когда лагоанская армия разбивала лагерь, к командирской палатке подвели с полдюжины обитателей льдов верхом на скаковых верблюдах. Один из них даже знал янинский. Среди лагоанцев немногие владели этим наречием, и генерал-лейтенанту Жункейро пришлось вызвать Фернао в качестве переводчика. Чародей говорил по-янински не вполне свободно, но объясниться при необходимости сумел бы.
— Скажи своему вождю, — промолвил кочевник, который знал янинский, — я Элишамма, сын Аммигуда, сына Элори, сына Шедеура, сына Изхара, сына… — генеалогическое древо прирастало еще довольно долго, наконец Элишамма закончил: — … сына божьего.
Последнее слово по необходимости прозвучало на его родном наречии. Вместо безличных «сил» обитатели льдов поклонялись человекоподобным могущественным сущностям. Фернао сама идея казалась нелепой, не говоря о том, что варварской. Впрочем, он явился в штабную палатку не спорить о философии, а переводить. Пересказав Жункейро долгую речь обитателя льдов, чародей добавил по-лагоански:
— Назовите ему всех своих предков.
Он хотел еще сказать: «Даже если половину придется выдумать», но сдержался — вдруг хоть один из спутников Элишаммы владеет лагоанским?
Жункейро не подвел его, бойко оттарабанив с дюжину поколений предков, и если ему пришлось нафантазировать немного — Фернао не поймал бы его на вранье.
— Спросите, что им от нас нужно, — потребовал генерал-лейтенант.
Фернао перевел. Элишамма разразился речью в театральной манере, давно вышедшей из употребления везде, кроме полярного континента: даже альгарвейцы не уделяли столько времени похвальбе. И поторопить его, не нанеся вождю смертельного оскорбления, Фернао никак не мог.
В конце концов Элишамма иссяк, и Жункейро, воспользовавшись паузой, повторил нетерпеливо:
— Ну так от нас-то что им нужно?
— Шелудивое племя, — так обитатели льдов называли скопом все народы, неспособные похвастаться густой шерстью, — Янины заплатит нам золотом, чтобы мы воевали вас. Сколько золота заплатите вы, чтобы наши воины остались в ярангах?
— Прежде чем ответить, я посоветуюсь с моим шаманом, — отозвался лагоанский командующий, указав на Фернао. Тон он избрал верный, и Элишамма покорно склонил голову.
— Можете остаться здесь, — снизошел Жункейро, — мы с чародеем побеседуем на свежем воздухе.
Фернао пересказал его слова на янинском и поторопился следом за командиром.
— Силы горние! — пробурчал Жункейро. — Они хоть когда-нибудь моются?
— Судя по тому, что я видел — и нюхал — никогда, ваше превосходительство, — ответил Фернао. Жункейро закатил глаза. — Правду сказать, это студеный край. Окунуться в здешние воды, даже когда они не скованы льдом, — значит заигрывать с грудной лихорадкой.
— Пфе! — Жункейро отмахнулся от его слов так выразительно, что не оставалось сомнений: лагоанцы хоть и воевали с Альгарве, но оставались при этом народом альгарвейского корня. А еще у чародея не осталось сомнений, что у генерал-лейтенанта напрочь отбило обоняние.
Затем карие глаза командующего сощурились.
— Но к делу. Действительно янинцы пытались подкупить местные племена? И если да — сколько могли им предложить? Стоит ли нам перебить их цену? Сколько вообще вреда в силах нанести нам обитатели льдов?
— На первый вопрос отвечу: могли попытаться, — отозвался Фернао. — В сражениях с нами янинцам удача не сопутствовала, так отчего бы им не потратить немного золота, чтобы кто-то сделал работу за них?
— Иначе говоря, скорей всего пытались. — Жункейро рассеянно поцокал языком. — А нельзя прояснить этот вопрос при помощи чародейства?
Фернао вздохнул так тяжело, что морозное облако окутало обоих лагоанцев.
— В здешних краях, сударь, дерлавайские чары имеют свойство действовать наперекосяк. Опасным образом, прошу заметить.
Жункейро с досадой глянул на него:
— Тогда зачем мы тащим вас с собой?
— Затем, что энтузиазм полковника Пейшото оказался сильнее здравого смысла, — огрызнулся Фернао, — сударь.
Судя по выражению физиономии генерал-лейтенанта, это был бунт — или нечто похожее. С видимым усилием Жункейро сдержался.
— Хорошо, — проскрипел он, хотя ясно было, что ничего хорошего командующий в этом не видит. — Тогда, по вашим оценкам, ваше волшебство, как бы вы ни пришли к ним, — как можно ответить на остальные мои вопросы?
— Сколько бы ни заплатили янинцы Элишамме, он попытается завысить их цену, — ответил Фернао. — Надуть нас, иначе говоря. Короля Цавелласа он, без сомнения, тоже попытается надуть. Но я полагаю, что стоит перебить цену янинцев, если получится. И… прошу прощения, сударь, но последний вопрос я запамятовал.
— Если мы не заплатим, много ли вреда от них будет? — повторил Жункейро.
— На своих клятых верблюдах кочевники передвигаются быстрее нас, — ответил Фернао. — Я бы не пожелал, чтобы они совершали набеги на наши линии снабжения по суше, в то время как альгарвейцы уже перехватывают транспорты, идущие из Лагоаша к южным берегам.
Жункейро прошелся взад-вперед, пиная сугробы, потом замер так внезапно, что застал Фернао врасплох.
— Ладно, — прорычал он. — Пошли, поторгуемся с вонючим — в самом прямом смысле! — шлюхиным сыном.
Данная природой физиономия очень помогала Элишамме: прочесть выражение его лица было практически невозможно. Борода туземца росла от скул, седеющие усы полностью закрывали губы, а шевелюра начиналась от бровей, представлявших собою пучки более жестких волос по нижнему краю лба. Голой кожи видно не было.
А вот торговался он прескверно. Кроме того, вождь совершил большую ошибку: пожадничал. Когда Элишамма с серезным видом объявил, что янинцы предложили сто тысяч золотых за то, чтобы его племя напало на лагоанский экспедиционный корпус, командующий и его старший чародей просто рассмеялись туземцу в лицо.
— Вся Янина, — объяснил Жункейро, — вместе взятая, не стоит ста тысяч золотых.
Фернао перевел его слова с превеликим удовольствием. Вообще-то генерал-лейтенант преувеличил немного, но сам чародей не дал бы за всю Янину и ломаного гроша.
Элишамма поддался без видимого смущения: Фернао решил, что, даже лишеннный бороды, вождь не смутился бы. В бесстыдстве он мог бы переплюнуть любого янинца.
— Быть может, я ошибся. Быть может, они дали всего лишь пятьдесят тысяч.
Фернао даже не озаботился тем, чтобы перевести его слова.
— Пятидесяти тысяч вся Янина тоже не стоит.
Когда Элишамма снизил цену еще раз, даже не пытаясь громогласно заявить, что с самого начала говорил правду, Фернао усмехнулся про себя и привлек к дискуссии командующего — тот знал, сколько может позволить себе выложить за бездействие туземцев министерство обороны. Вдвоем они уговорили Элишамму на десятую долю первоначально запрошенной суммы.
— Уговор? — спросил вождь в конце концов.
Жункейро кивнул и хотел было сказать что-то, но Фернао опередил его:
— Да. Одно только еще: кого ты оставишь в заложниках? Сойдут и те, с кем ты пришел сюда, вождь.
Он перевел свои слова на лагоанский, чтобы и командующий мог понять. Жункейро глянул на него изумленно. Должно быть, он изрядно постарался, чтобы скрыть ужас, — в цивилизованных странах заложников давно уже перестали брать, хотя, по слухам, альгарвейцы воскресили древний обычай на завоеванных землях.
Но Элишамма только застыл на миг, а потом неторопливо кивнул.
— Не знал, додумаетесь ли вы, — промолвил он. — Вы, шелудивые, часто забываете о таких вещах. Если бы ты не заговорил, я не стал бы напоминать.
— Верю, — ответил Фернао. — Но я бывал в здешних краях и знаю кое-что — не все, но кое-что — о ваших обычаях. Какое у тебя тотемное животное?
Элишамма опять примолк.
— Я не стану тебе говорить, — промолвил он в конце концов. — Ты, в конце концов, шаман. Чужеземное волшебство слабеет в нашей земле, но с тобой я не хочу рисковать.
— Ты мне льстишь, — отозвался Фернао.
Скорей всего, Элишамма зря опасался лагоанских чар. Но тон чародея подразумевал, что он сумеет нанести вред вождю, если узнает, с каким зверем тот мистически связан.
— О чем вы там болтаете? — поинтересовался Жункейро.
Чародей объяснил. К изумлению его, генерал-лейтенант поступил самым верным образом — довольно похлопал Фернао по плечу, как бы уверенный, что чародей действительно сможет разделаться с Элишаммой, если узнает его тотемное животное. Вождь тоже заметил это — даже на волосатой его физиономии явственно заметно было смятение.
— По рукам? — спросил Жункейро.
— Уговор, — ответил Элишамма. — У вас остаются Махир, и Гефер, и Абинадаб, и Элифелет, и Гереб. — Еще несколько минут ушло на то, чтобы продекламировать генеалогию каждого. — Их головы в ответе за мою добрую волю.
Он сказал что-то спутникам на родном гортанном наречии. Все пятеро покорно склонились перед вождем.
— Кто-нибудь из вас владеет янинским? — спросил Фернао.
Никто из обитателей льдов не отозвался.
— Этот язык кому-нибудь знаком? — Чародей перешел на лагоанский.
Заложники вновь промолчали. Скрывают свои умения? Как узнать правду? На волшебство Фернао не мог положиться. Будущее оставалось скрыто от него, как и от всех живущих.

Бембо вышагивал по улицам Громхеорта, радуясь, что сегодня ему выпал обычный обход, а не конвойная служба — сгонять кауниан в вагоны, чтобы отправить на запад или даже на восток, хотя с какой стати тот единственный караван с чучелками отправился в противоположном направлении, жандарм посейчас не мог взять в толк. Когда он как-то заметил это вслух, Орасте только хмыкнул и подал напарнику короткий, но добрый совет:
— Лучше не спрашивай.
Не спрашивать было проще — это Бембо понял без труда. А «проще», по его мнению, значило «лучше». Жандарм предпочитал простые задания. И, вместо того чтобы задавать новые вопросы, толстяк заметил:
— Кауниан на улицах почитай что и не видно.
— Вот и славно, — прогудел Орасте.
Как это было у здоровяка в обычае, реплика сия не только не требовала ответа, но и практически его исключала.
— Пошли.
Жандармы зашли в трактир. Хозяин приветствовал их широкой улыбкой — хотя и фальшивой, а все равно приятно — и каждому вручил по куску острой колбасы и по кубку вина. Вино они выхлебали на месте, а колбасу можно и по дороге дожевать.
— Неплохо, — заметил Орасте, проглотив последний кусок, облизнул пальцы и вытер о юбку.
— Неплохо, — согласился Бембо. — Знают, прощелыги, что жандарма нужно подмазать, покуда он тебя самого не навазелинил.
Так велись дела в Трикарико. А фортвежцы вдобавок жили при оккупационной власти. Если они не станут ублажать Бембо и его товарищей, альгарвейцы могут обойтись с ослушниками куда суровей, чем с жителями родной страны.
Орасте ткнул пальцем в сторону плаката, который патрульные только что миновали.
— А это тебе как?
На плакате бородатые фортвежцы в долгополых кафтанах маршировали бок о бок с усатыми или гладко выбритыми альгарвейцами в мундирах. Прочесть на фортвежском хоть слово Бембо не смог бы даже ради спасения жизни, но о бригаде Плегмунда был и без того наслышан.
— Если эти уроды мечтают пострелять по ункерам, — ответил он, пожав плечами, — вот и славно. А если ункеры вместо наших парней спалят сотню-другую фортвежцев — тоже неплохо.
— А если фортвежцы вздумают спалить сотню-другую наших? — поинтересовался Орасте: для него это была настоящая речь.
— Тогда мы их раздавим, — ответил Бембо: он любил простые ответы.
— Хотя это навряд ли, — добавил жандарм минуту спустя. — Нас фортвежцы не больно любят, но и Свеммеля — тоже. Правда, я вот так с ходу и не скажу, кому придет в голову любить Свеммеля, а ты?
— В здравом уме — никому. — Орасте рассмеялся — скорее над своей шуткой, чем над репликой товарища, — и еще через пару шагов хмыкнул: — Кроме того, мы вычистим отсюда кауниан. Пускай скажут спасибо, шлюхины дети.
Мимо жандармов проскакали на запад, к далекому фронту, кавалеристы на единорогах. Некоторые, хотя далеко не все, бойцы накинули поверх песочно-желтых мундиров белые плащи. В начале войны с Ункерлантом никому в Альгарве в голову не могло прийти, что бои затянутся до осени, не говоря о том, что до весны. Белые — куда белей износившихся накидок — шкуры единорогов усеяны были пятнами серой и бурой краски, чтобы скакуны не так выделялись на тающем снегу.
— Шикарная у вас работенка! — посмеялся один кавалерист, проезжая рядом с Бембо и Орасте. — Со мной поменяться не хотите?
Толстяк покачал головой.
— Только не я! — ответил он. — Жопой конской меня называли, было дело, но чтобы я по доброй воле в единорожьи жопы подался… силы горние!
Орасте фыркнул. Кавалерист — тоже. Он отъехал; упряжь позвякивала на каждом шагу.
— Я бы не прочь избавить мир от пары ункеров, — пророкотал Орасте.
Бембо снова пожал плечами. Отправиться на фронт — может, и героично, но ункерам слишком просто будет избавить мир от самого жандарма. Вслух толстяк ничего не сказал; если Орасте не в силах додуматься до этого сам, значит, он еще тупей, чем Бембо о нем думал.
А кроме того…
— Ты поосторожней мечтай, — посоветовал Бембо. — Может и сбыться. В последнее время на запад отправили клятскую уйму хороших парней.
Это значило, что отправляют их на смену клятской уйме хороших парней, убитых или изувеченных в бою. Но об этом Бембо предпочел бы не думать.

Предыдущая страница 25 Следующая страница


Тьма сгущается 26

Ему и не пришлось. Из подъезда ближайшего доходного дома выскочила здоровенная фортвежка средних лет и кинулась к патрульным с истошным воплем:
— Жандармы! Жанда-а-армы!
Фортвежцы заимствовали это слово у своих восточных соседей; местные жители и не слышали о стражах порядка, прежде чем альгарвейцы не ввели жандармерию в той части страны, которой управляли из Трапани на протяжении полутора столетий до самой Шестилетней войны.
— Это еще что? — с подозрением поинтересовался Орасте.
Бембо тоже не знал ответа и глядел на толстуху столь же опасливо. По его опыту, фортвежцы искали обыкновенно не встречи с жандармами, а способов этой встречи избежать. Толстуха разразилась потоком нечленораздельной ерунды; те немногие фортвежские слова, что сумел распознать Бембо, относились к числу непечатных.
— Стоп! — крикнул он, вскинув руки, словно пытался остановить карету. — Ты альгарвейский знаешь?
Толстуха покачала головой. По могучей ее груди пробежала волна: зрелище весьма непривлекательное. Бембо вздохнул и уже на другом наречии задал тот же вопрос, запнувшись от непонятного стеснения:
— Кауниански говорить?
— Да, немного умею, — ответила фортвежка — языком она владела чуть лучше Бембо, то есть прескверно. — Живешь рядом с эти плохие люди, научишься.
Бембо пытался одновременно понять, что она лопочет, и восстановить в памяти уроки, позабытые в тот самый час, как школьные учителя перестали охаживать будущего жандарма розгами по спине.
— Ты хотеть сказать мне что? — осведомился он, бросив попытки как-то следовать правилам грамматики: поймут кое-как, и ладно.
Женщина и впрямь поняла.
— Колдун, холера, надул меня на недельную зарплату, — выпалила она, ткнув пальцем в сторону доходного дома. — Я подносчица. Я небогатая. Не буду богатая никогда. Не могу отдать проклятый колдун свои деньги!
— Что она там болбочет? — переспросил Орасте, который то ли никогда не учил старокаунианский, то ли забыл все до последнего слова.
Бембо объяснил. Тощая физиономия Орасте вытянулась еще больше.
— Чародей? Ну да, самый шик жандармской службы: пытаться арестовать чародея! Если шлюхин сын хоть глянет на тебя косо, придется его спалить, потому что иначе тебя самого перекосит до конца дней.
— Знаю-знаю, не напоминай. — Бембо обернулся к фортвежке: — Колдун делать что был?
— Что он сделал? — Неохватный бюст колыхнулся снова. В темных глазах толстухи вспыхнул боевой огонь. — Надул меня, говорю же! Не слышали, что ли?
В Трикарико жандармская служба тоже бывала тяжела — дураков в любой державе хватает, — но Бембо пребывал в убеждении, что все олухи именно к нем липнут.
— Ты, — он ткнул пальцем в лицо фортвежке, — вести нас к он!
Они зашли в доходный дом: более древний и тесный, чем подобные ему в Альгарве. На лестнице несло мочой и прогорклым оливковым маслом. Бембо поморщился. Фортвежка запаха словно не заметила — следовало думать, что воняло здесь еще до того, как альгарвейцы оккупировали Громхеорт.
На третьем этаже толстуха указала на самую дальнюю от лестницы дверь.
— Там! — возгласила она. — Он там живет!
— Вышибем? — предложил Орасте.
— Пока нет, — ответил Бембо. — Покуда мы только эту бабу выслушали. Откуда нам знать — может, тот колдун в своем праве. Может, он и вовсе никакой не чародей. Силы горние, да может, он ее в первый раз видит!
Толстуха продолжала буравить его нетерпеливым, непонимающим взглядом. Жандарм выругался вполголоса и шагнул к двери.
— Прикрой меня! — скомандовал он Орасте.
— Ага, — отозвался напарник, поднимая жезл. — На случай, если парень все же окажется чародеем.
Бембо пришла в голову та же мысль. Поэтому в дверь он постучал с особой осторожностью — так, чтобы стук прозвучал твердо, но не повелительно. Жезла он из-за пояса не вытаскивал, но руку держал рядом. И когда за дверью послышались шаги, он не знал, что испытывать — облегчение или страх.
Лязгнул засов, и дверь отворилась. Фортвежец, что уставился на Бембо через порог и толстые стекла очков, мог, конечно, оказаться чародеем… или безработным счетоводом. При виде толстухи за спинами жандармов лицо его преисполнилось тревоги. Он пробормотал себе под нос что-то по-фортвежски. Прозвучало это как «следовало догадаться».
— По-альгарвейски разумеешь? — рявкнул на него Бембо.
— В некотором роде, — ответил фортвежец к его облегчению. — Мне следовало знать, что Эанфлида позовет жандармов.
Он бросил что-то на своем наречии поверх макушки жандарма. Что ответила толстуха, Бембо не понял, но похоже было, что этим ругательствам ему только предстояло научиться.
— Ты накладывал на нее чары? — спросил жандарм, указывая на женщину.
— Ну да, — ответил фортвежец.
— Что он там говорит? — поинтересовалась толстуха Эанфлида по-кауниански.
Замотанный Бембо попытался пересказать, но вмешался чародей: он тоже владел старинным наречием.
— Спроси его, что это были за чары? — посоветовал Орасте — по-альгарвейски, само собой.
Бембо опять попытался перевести.
— Она хотела сбросить вес, — объяснил по-кауниански волшебник. — Я наложил на нее чары, снимающие аппетит. Пришлось быть осторожным: переборщишь, и она уморит себя голодом. Потеря невелика, — добавил он, — но слухи пойдут нехорошие…
Эанфлида заверещала так, что из соседних квартир повысовывались соседи.
— Ты меня надул, курвин ты сын! — провизжала она. — Ты посмотри на меня!
Посмотреть было на что.
— Прежде ты была еще толще, — спокойно ответил очкарик.
— Врешь! — гаркнула фортвежка.
Орасте подтолкнул напарника локтем.
— Ладно, умник, что они там болтают? — спросил он и, когда Бембо перевел, хмыкнул: — Я так примерно и подумал. Что с ними делать?
— Обоих растрясти, — ответил Бембо.
Жандарм повернулся к третьеразрядному — а то и вовсе лишенному диплома — чародею: с ним разговаривать было проще.
— Передай этому окороку на ножках, что мы вас обоих сейчас потащим к военному коменданту и посмотрим, что от вас останется после того, как он с вами разберется.
Очкарик с несчастным видом перевел его тираду на фортвежский. Толстуха воззрилась на жандармов с еще большим ужасом. Может, подумал Бембо, у нее кауниане затесались среди предков и она боится, что правда вылезет наружу? С виду не похоже, но, с другой стороны — по виду и не скажешь.
— Э… а это так уж необходимо? — поинтересовался фортвежец. Бембо промолчал. — Может, мы сможем некоторым образом… договориться?
— А какие будут предложения? — отозвался жандарм.
Когда они с Орасте выходили из парадного, в потяжелевших поясных кошелях у обоих приятно позвякивало. А если чародей-надомник и его неудачливая клиентка окажутся недовольны методами работы альгарвейской жандармерии, Бембо на это было глубоко наплевать. В конце концов, он на этом неплохо заработал.

Пристроив топор на плече, Гаривальд шагал черед заснеженное поле в сторону леса за зоссенской околицей. Очень скоро снег начнет таять. Потом промерзшая земля превратится в кисель, а еще поздней — высохнет, и можно будет начать пахоту и весенний сев. Ну а покуда печь приходилось топить.
Смотрел он не под ноги, а в сторону огорода старосты. Там лежал приписанный к деревне Зоссен хрустальный шар. Гаривальд сам помогал старосте Ваддо закапывать колдовской инструмент. Если об этом прознают альгарвейские оккупанты, Гаривальда самого закопают. И перепрятать проклятый шар было никак невозможно, потому что выкапывать его пришлось бы тайком — а как? Только и оставалось, что попусту себя изводить.
— Можно подумать, мне изводиться не с чего, — пробурчал он себе под нос.
Да и все равно хрусталик работать не будет. Без кровавой жертвы на лишенных природной магической силы задворках герцогства Грельц никакие колдовские приспособления не действовали. Но прежде шар соединял Зоссен с Котбусом — а значит, и теперь мог бы соединить Гаривальда со столицей и с самим конунгом Свеммелем. Крестьянин понимал, что сделают с такой связью захватчики: покончат с нею и с самим Гаривальдом.
Среди деревьев крестьянин вздохнул свободнее. Отсюда огородов видно не было, а с глаз долой, как известно, — из сердца вон. Да и не увидят его рыжики в лесу, даже если захотят. Это обнадеживало.
Поначалу особенно орудовать топором не приходилось. Под весом снежных шапок обламывались даже толстые ветки, стоило древесине дать хоть малую слабину. Оставалось только пообрубать сучки и добавлять хворост в вязанку за спиной. Гаривальд нашел несколько славных дубовых и ясеневых сучьев — в печи они будут гореть долго и жарко.
Крестьянин как раз стесывал мелкие веточки с одного такого сука, когда что-то заставило его обернуться резко и вскинуть топор. Гаривальд сам не мог бы сказать, что предупредило его: он не один. Но таинственное чувство не обмануло его.
Леса вокруг кишели разбойниками и бандитами — во всяком случае, так называли альгарвейцы ункерлантских солдат, что не сдавались в плен, даже оказавшись в глубоком тылу армии Мезенцио. Некоторые действительно превращались в настоящих негодяев, другие продолжали сражаться с рыжиками. Поначалу Гаривальд подумал, что вышедший из лесу незнакомец — из последних. Но солдат — а это был, несомненно, солдат — показался ему слишком чистым и подтянутым для партизана. Кроме того, такую белую накидку с капюшоном крестьянин видел в первый раз. Слишком тонкая, чтобы согреть в зимнюю стужу, годилась она только для маскировки…
И тут до него дошло.
— Ты настоящий солдат! — выпалил Гаривальд.
Незнакомец в белом ухмыльнулся.
— Ну да, — ответил он. — А ты кто, приятель? И если уж на то пошло — из какой деревни?
— Из Зоссена, — ответил Гаривальд, указывая за спину, и с надеждой поинтересовался: — Скоро мы вышвырнем рыжиков из здешних краев?
К разочарованию его, солдат покачал головой.
— Не повезло тебе, мужик. Я просочился им в тыл, чтобы разведку провести, вот и все. Большой в твоей деревне гарнизон стоит?
— Всего одно отделение, — ответил Гаривальд. — С самого начала оккупации стоят. Но мимоходом у нас много ихней солдатни перебывало — в последнее время рота за ротой на запад уходят.
— Вот это скверно! — Солдат мрачно скривился. — Надеялись, что у них резервы подойдут к концу и мы сможем их раздавить и вышвырнуть до конца холодов.
— Силы горние помоги вам в этом! — воскликнул Гаривальд. — Чтобы рыжики мерзли, словно раздеты! Чтобы к лету была их песенка спета!
В последнее время он все чаще и чаще замечал за собой, что думает стихами, а порой и разговаривать начинал в рифму.
— Ну, приятель, должен сказать: особенно не надейся, — промолвил солдат в белой накидке. — Проклятые альгарвейцы подались, но не сдались, как мы рассчитывали. Придется здорово потрудиться, прежде чем мы от них избавимся.
— Жалко, — заключил Гаривальд, хотя ни на что другое, по правде, и не рассчитывал.
— А ты, выходит, тот самый песенник? — спросил солдат. — Наслышан о тебе.
— Да ну? — Гаривальд не знал, что и думать. Жизнь, прожитая в захолустной деревне, учила его, что привлекать к себе внимание опасно. Но если никто не услышит его песен, если никто не станет их петь — зачем тогда жить?
— Ну да, — отозвался солдат. — А ты думаешь, отчего я забрался так далеко на восток? О тебе наслышался, вот почему. Офицеры говорят — сочиняй и дальше. Твои песни в бою против Альгарве стоят полка солдат.
Сердце Гаривальда затрепетало от непривычной гордости.
— Полка солдат, — повторил он вполголоса. — Мои песни стоят полка солдат?
Об этом ему тоже захотелось сложить песню, хотя петь ее придется разве что про себя — другие только посмеются. Даже Аннора.
— Ну, пойду я, — промолвил солдат, оборачиваясь к лесу. — Посмотрим, сумею ли по обратной дороге миновать патрули рыжиков. Вряд ли будет трудно: они до сих пор не научились по снегу ходить.
И он двинулся прочь, скользя на снегоступах так ловко, будто с ними родился.
— Стоят полка солдат, — вновь повторил Гаривальд.
И тут же пожалел, что солдат в белой накидке явился в Зоссен ради встречи с ним. Если ункерлантский разведчик знал, где живет крестьянин-миннезингер, долго ли будет это выяснить альгарвейцам?
Он затянул потуже вязанку хвороста и, согнувшись под ее весом, поковылял обратно к деревне. На окраине Зоссена крестьянин столкнулся с тем, кого меньше всего хотел бы сейчас видеть, — и как назло Ваддо его тоже заметил: заметил, замахал руками и, тяжело опираясь на палку, поковылял навстречу.
— Привет, Гаривальд! — воскликнул староста так радостно, словно они не виделись лет десять.
— Привет, — осторожно отозвался тот.
Закопанный в огороде хрусталик повязал их со старостой, но никакой радости это Гаривальду не приносило. Он не доверял Ваддо; староста служил в Зоссене наместником конунга Свеммеля, и всегда пресмыкался перед инспекторами и печатниками, когда те заезжали в деревню.
Конечно, альгарвейцы презирали и изводили старосту именно по этой причине. Из других краев герцогства доходили слухи о старостах, пошедших на виселицу за то, что не угодили оккупантам. Гаривальду не особенно хотелось увидеть, как Ваддо корчится в петле, но, с другой стороны, ему только сейчас пришло в голову, что староста всегда поддерживал жалкую свою власть, подличая перед властями предержащими. Если он решит, что гнуть спину перед ставленником рыжиков, королем Раньеро, выгодней, чем перед конунгом Свеммелем, — как ему проще всего будет выгородить себя перед оккупантами?
«Бросив меня волкам», — ответил себе Гаривальд, и, будто по волшебству, из глубины леса донесся волчий вой. Каждые несколько лет если не в Зоссене, так в одной из соседних деревень оголодавшие за зиму стаи задирали кого-нибудь. В этом году обошлось без жертв. «Нет, — мелькнуло в голове у Гаривальда, — в этом году на нас альгарвейцы напали, а они хуже волков».
Ваддо тоже поморщился, заслышав вой.
— Надеюсь, он вдоволь нажрется ротой замерзших рыжиков.
— Угу, — буркнул крестьянин.
В душе он был согласен с Ваддо — разве что пожелал бы целому полку оккупантов стать волчьей сытью, — но жалел, что ему вообще пришлось отвечать. Каждое неосторожное слово давало старосте все большую власть над своим подельником.
Он не сразу понял, что и сам обретает все больше власти над деревенским старостой, но никакой радости это ему не принесло. Чтобы воспользоваться такой властью, ему пришлось бы предать Ваддо альгарвейцам, а что могло бы его толкнуть на эдакую мерзость — Гаривальд ума дать не мог. Как бы ни презирал он старосту, оккупантов он ненавидел куда сильней.
— Будем надеяться, что по весне и лету полегче станет, — заметил Ваддо.
— Угу, — повторил Гаривальд.
Он покосился в сторону леса, где встретился с разведчиком, но тут же отвел взгляд, чтобы Ваддо не пришло в голову поинтересоваться, что это крестьянин там выглядывает. Со старостой приходилось вести себя осторожно, как неверному мужу — со своей женой.
Ваддо подхромал поближе и прошептал:
— Когда земля размякнет, выкопаем хрустальный шар, и перепрячем подальше.
— Угу, — буркнул Гаривальд в третий раз, но уже гораздо живее. — По мне, так чем дальше — тем лучше.
Чем дальше от Зоссена окажется хрустальный шар, тем меньше у крестьянина шансов качаться в петле.
— Может, — заметил староста, — если повезет, мы сможем его активировать и сообщить в Котбус, что в наших краях творится.
Гаривальд уставился на него, как на полоумного:
— И чью глотку ради этого резать прикажешь? Уж не мою ли, силами горними клянусь!
— Нет, понятное дело, не твою! — Староста сложил из пальцев старинный знак-оберег против сглаза и дурного слова.
— Ну а чью тогда? — не отступался по-крестьянски ухватистый Гаривальд. — Кого-то да придется под нож пустить. До становой жилы далеко. До источника силы — тоже. В наших краях они редко попадаются.
— Знаю, знаю. — Ваддо вздохнул. — Может, нам удастся набрать силы, если принесем в жертву скотину? Знаешь, в старые времена так делали, если верить бабкиным сказкам.
— Может, и удастся, — неуверенно промолвил Гаривальд. — Только если бы в Котбусе думали, что кристалл можно запустить парой зарезанных коров, для чего им посылать сюда зэков на убой и вертухаев, чтобы за ними приглядывать?
Староста вздохнул.
— Не подумал, — признался он. — Ну коли не сможем запустить, так хоть из деревни вынесем и схороним где-нибудь в лесу, чтобы альгарвейцы не наткнулись.
— Хорошо бы, — отозвался Гаривальд. — Который раз тебе это говорю. Мне не больше твоего хочется, чтобы клятая штуковина в огороде лежала.
В отличие от Ваддо, крестьянин вообще не хотел, чтобы в Зоссене имелся свой хрустальный шар. Ему нравилось жить в глуши — подальше от загребущих лап всяческих конунговых прислужников.
Но у альгарвейцев лапы были не менее жадные — и они-то собирались забрать не только урожай крестьянина, но и его землю, и его деревню, и все достояние Гаривальда и остальных зоссенцев. Они желали проглотить Ункерлант целиком. Это было очевидно. А если кто не видел этого… ну таким дуракам и Раньеро за грельцкого законного монарха сойдет.
Когда хрусталик перекочует в лес — если это случится, — быть может, Гаривальд сумеет подать о нем весточку тем, кого альгарвейцы упорно называли «разбойниками». Уж эти сумеют использовать кристалл, даже если придется перерезать глотки паре рыжиков. Или паре ункерлантских изменников.
Крестьянин кивнул своим мыслям. Так или иначе, а дело будет сделано.
— Да, — проговорил он. — Как развезет, выкопаем и перепрячем в лесу. Тогда хоть не придется из-за него трястись.
«Пускай альгарвейцы трясутся», — добавил он про себя.

Рауну выковырнул тяпкой пучок осота, проросшего в огороде Меркели, и хохотнул.
— Привыкаю я к этакой работенке, — заметил старый сержант. — Никогда бы не подумал. Ведь я городской парень. Матушка моя набивала колбасы, а папаша торговал ими вразнос. И я ему помогал, пока в армию не загребли посеред Шестилетней войны.
Скарню, копавшийся в грядке, поднял голову:
— Там ты и остался.
— Ну да. — Рауну кивнул. Был он лет на двадцать старше маркиза, но сильней и, пожалуй, опасней. — Как пальба кончилась, так и вышло, что работа оказалась полегче моей прежней, и платили лучше.
— Легче, чем на хуторе? — поинтересовался Скарню, обрубая корень пырея.
— Пока не воюешь — само собой, — ответил сержант. — И служилось мне вроде бы неплохо. Хотя и постараться пришлось, а выше моего простому служаке не подняться.
«Простолюдину», следовало бы сказать. Рауну прослужил валмиерской короне тридцать лет, и все, чего он добился за это время, — сержантские нашивки. Скарню вступил в армию зеленым юнцом и с первого дня считался капитаном — но он-то родился маркизом. Ему пришло в голову — и мысль эта не могла бы зародиться до войны, — что простые солдаты сражались бы против альгарвейцев упорней, если бы некоторым, самым талантливым — дальше его воображение не простиралось — предоставляли шанс стать офицерами.
Из крытого сланцевой плиткой дома вышла Меркеля и неодобрительно оглядела плоды усилий двоих солдат, обернувшихся земледельцами. Выхватив тяпку из рук Скарню, она расправилась с парой сорняков, ускользнувших от глаз обоих пропольщиков, и демонстративно вернула капитану орудие — словно старый сержант, взявшийся показать новобранцам приемы обращения с жезлом.
Рауну хихикнул. Скарню слегка покраснел.
— Не выйдет из меня крестьянина, — вздохнул он.
— Когда ты сюда попал, так и этого не умел, — отозвалась Меркеля: своего рода похвала, но не слишком впечатляющая. Тут выражение ее лица изменилось разительно.
— Сегодня? — спросила она, подавшись вперед.
Рауну хихикнул снова, уже другим тоном. Но Скарню знал, что Меркеля не имеет в виду то, что собирается пригласить его сегодня в свою спальню и заняться любовью — возможно, дойдет и до этого, но не сразу.
— Да, — промолвил он. — Сегодня. Народ должен знать, что пособники альгарвейцев не уйдут от расплаты.
— Всякий, кто имеет дело с альгарвейцами, должен за это поплатиться, — объявила Меркеля.
У Скарню были на этот счет сомнения. Где провести черту между повседневной жизнью и пособничеством врагу? Становится ли портной предателем, если шьет оккупантам мундиры и килты? А водитель станового каравана — если возит альгарвейцев по захваченному Приекуле? Может, и нет… А если тот же водитель правит эшелоном, идущим на фронт? Что тогда? Вопросы задавать проще, чем давать на них ответы.
Меркеля не вдумывалась так глубоко. Ей казалось, что она знает ответы. Порою Скарню завидовал ее уверенности. Смотреть на мир черно-белый — или светловолосый и рыжий — было проще и не требовало усилия мысли. Он пожал плечами. По крайней мере, в главном они сходились. Оба знали, кто главный враг.
Будто прочитав его мысли, Рауну заметил:
— Этот Нэдю — редкая сволочь, не поспоришь. Альгарвейцы узнают все, о чем он прослышит — он или его жена.
— А дочка его, эта шлюшка, носит рыжего ублюдка, — добавила Меркеля. — Хоть бы постыдилась, потаскуха, так нет же — своими ушами слышала, как она в Павилосте на рынке похвалялась подарками от своего негодяя. Бьюсь об заклад, она ему тоже подарочек подсунула — перелой!
Нет, поводов для ненависти ей искать не приходилось.
— Мы с ними разберемся, — пообещал Рауну.
— Надо постараться выдать все за несчастный случай, — промолвил Скарню.
Спалить Нэдю он был готов без колебаний. Спалить его жену и беременную дочь казалось ему отчего-то неправильным, хотя те пресмыкались перед альгарвейцами не меньше, чем сам Нэдю.
— Зачем? — Меркеля мотнула головой, и золотые волосы ее разметались. — Нам бы намалевать на дверях что-нибудь вроде «ДЕНЬ И СОЛНЦЕ», чтобы рыжикам было о чем поволноваться.
— Тогда они возьмут заложников. И спалят их, — ответил Скарню.
Так погиб Гедомину, муж хозяйки хутора.
— Чем больше заложников они спалят, тем сильней их будут ненавидеть оставшиеся, — отрезала она.
Меркеля готова была пойти на все, лишь бы передать остальным валмиерцам свою ненависть к оккупантам. В поисках поддержки она обернулась к Рауну, раз уж любовник подвел ее.
Но ветеран покачал головой.
— — Чем больше заложников они спалят, тем сильней оставшиеся станут бояться.
Во взгляде Меркели ясно читалось: «Предатель!» Рауну даже глазом не моргнул: старый сержант за свою жизнь стерпел немало недобрых взглядов. Осознав, что поблажек не будет, Меркеля двинулась прочь. Рауну покосился на маркиза и пробормотал что-то себе под нос — что именно, Скарню не вполне разобрал, но прозвучало очень похоже на «Лучше ты, чем я…».
Порою за работой день пролетал незаметно, а порой казалось, что солнце прибито к небосводу гвоздями. Тот день был из последней категории. Скарню казалось, что он неделю не разгибал спины, прежде чем его позвали к ужину — кружка пива, ломоть сыра и квашеная капуста, тушенная с бобами и сельдереем. Меркеля готовила неплохо, но даже ее мастерство не делало вкусней скромную трапезу.
Когда с едой было покончено, а тарелки, кружки и ложки — вымыты, хозяйка достала из тайника за плитой охотничий жезл Гедомину.
— Пошли, — бросила она.
Свое оружие — пехотные жезлы, палившие более мощными и дальнобойными лучами, чем пукалка Меркели, — солдаты прятали в хлеву. Вооруженные, все трое двинулись по дороге на юг, в сторону хутора Нэдю, готовые при малейшем шуме нырнуть в подлесок. После убийства графа Симаню альгарвейцы объявили в округе комендантский час и время от времени гоняли патрули по окрестным проселкам.
На полпути к хутору Нэдю дорога углубилась в лесок. На ветвях каштанов и вязов набухали почки.
— Король Ганибу! — окликнул кто-то вполголоса из темноты.
— Колонна побед! — откликнулся Скарню: не самый оригинальный пароль и отзыв для валмиерских патриотов, зато не перепутаешь.
Заслышав верный ответ, из кустов на дорогу выбрались четверо.
— В колонну по одному, — скомандовал Скарню, когда с приветствиями было покончено. — Рауну, ты из всех нас самый опытный — будешь ведущим. Взялись.
Партизаны подчинились без споров. С точки зрения крестьян, Скарню заслуживал повиновения, поскольку оставался офицером королевской армии и — предположительно — знал, что делает. Рауну, научивший капитана всему, что знал о военном деле, прекрасно понимал, насколько невежествен остался Скарню, но приказ был отдан верно, и сержант промолчал.
Вечер выдался свежим, но зимние морозы уже отступили. Пахло еще не наступившей весной. И Скарню смог обойтись без овчинного кожуха, принадлежавшего когда-то Гедомину, — и к лучшему, потому что в одежде с чужого плеча капитан походил на чучело.
Близ хутора Нэдю Рауну остановился.
— Я только по дороге могу идти, — объяснил он. — А вы, приятели, здесь с рождения живете и непременно знаете какую-нибудь оленью тропку, которая выведет нас прямо к заднему крыльцу сукина сына, да так, чтобы альгарвейцы не догадались.
Двое партизан тут же заспорили шепотом — каждый был убежден, что его обходная тропа самая короткая. В конце концов один неохотно сдался, а другой занял место Рауну во главе группы.
— Положитесь на меня, — горделиво заявил крестьянин. — Чтоб мне провалиться на месте, если я вас в лучшем виде не проведу!
Возможно, силы горние решили в виде исключения поймать его на слове. Когда партизаны проходили очередным перелеском, из мрака донесся резкий оклик — на альгарвейском. Мстители застыли, стараясь не дышать. Капитан с наслаждением удавил бы своего провожатого-всезнайку, если бы мог сделать это беззвучно.
— Кто идет? — Часовой перешел на скверный валмиерский с чирикающим акцентом.
Партизаны не шелохнулись. Может, альгарвеец подумает, что ему примерещилось, и продолжит обход?
Не повезло. Перебросившись парой слов, патрульные рыжики двинулись навстречу партизанскому отряду, собравшемуся покончить с их прикормленным доносчиком. Шаги раздавались все ближе и ближе, хотя различить в сумерках фигуры вражеских солдат Скарню все еще не мог.
— Кто идет? — вновь крикнул рыжик.
«Да нет тут никого! — громко подумал Скарню. — Пошел вон!»
Всхлипнув от ужаса, один из крестьян — тот самый, что так настойчиво напросился в проводники, — ринулся прочь, не разбирая дороги. Альгарвейцы, естественно, открыли огонь. И, так же естественно, вспышки боевых жезлов высветили в подлеске тени остальных нарушителей комендантского часа.
И тени альгарвейцев. Меркеля выстрелила первой. Один из противников со стоном упал.
— Ложись! — гаркнул Скарню и с гордостью заметил, что успел отдать приказ раньше, чем сержант.
Но Рауну добавил кое-что еще:
— Резерв! Слева, слева заходи!
Скарню сначала не понял, к чему это он, — капитан прекрасно знал, что никакого резерва у них нет. Но потом сообразил, что рыжики-то об этом не ведают.
Бой в ночном лесу был страшен и кровав. Каждый выстрел выдавал местоположение стрелка. Приходилось, выпустив луч, тут же откатываться, прежде чем противник срежет тебя огнем в ответ. Так же Скарню приходилось крутиться на передовой, в те дни — как ж давно это было! — когда Валмиера могла сдержать наступление Альгарве.
К несчастью, капитан понятия не имел, сколько бойцов ему противостоит. Не рота, конечно, — иначе рыжики растоптали бы горстку партизан, даже не заметив. Должно быть, ему и его товарищам просто не посчастливилось наткнуться на немногочисленный патруль. И к сожалению, у командира непременно имеется при себе хрусталик. Скоро подтянется подкрепление.
— Надо отходить! — крикнул Скарню.
Но скрыться в лесу, оставив Меркелю и Рауну, он не мог. Прижимаясь к земле, бросками от укрытия к укрытию, капитан поспешил туда, где видел их в последний раз.
— Король Ганибу! — окликнул он вполголоса.
— Колонна побед! — отозвалась Меркеля миг спустя и добавила со злостью: — Ты олух — я тебя чуть не пристрелила!
— Не ты одна старалась, — ответил капитан. — Надо отыскать Рауну и уносить ноги. Сегодня мы до Нэдю не доберемся. И завтра тоже.
— Нет. — В голосе Меркели смешивались лед и пламень. — Но как они нашли нас, когда мы уже подобрались так близко?! Кто донес им, что мы собрались в гости к предателю?
Это Скарню в голову не приходило. На поле боя он привык бояться трусости и недоумия, а не прямой измены. Но Меркеля была права. Сейчас шла другая война.
— Король Ганибу! — донесся из темноты голос Рауну.
— Колонна побед! — отозвался уже Скарню. — Боюсь, в этот раз победы нам не видать. Лучше спрятаться в лесу — если рыжики нам позволят.
— Спорить не стану, — ответил сержант.
Если бы тот взялся спорить, Скарню серьезно подумал бы о том, чтобы продолжить бой. Но Рауну только вздохнул печально.
— И надо ж было случиться такому несчастью!
— Несчастью или измене? — поинтересовалась Меркеля.
Рауну со свистом втянул воздух, будто раненый. Как и Скарню, он привык думать, что на войне стороны обозначены ясно. Капитан понял, что теперь придется думать по-новому.

После жутких морозов и кровопролитных сражений в небе над Ункерлантом ясное солнце и весеннее тепло столицы приносили полковнику Сабрино невыразимое удовольствие. Еще приятнее было сознавать, что все враги Альгарве остались в сотнях миль от Трапани, отброшенные воинской мощью армий короля Мезенцио — и могуществом его чародеев, хотя об этом Сабрино предпочитал не думать лишний раз.
Он помахал драколетчикам своего крыла, переброшенным в столицу вместе с командиром, и указал на взлетное поле дракошни на окраине столицы. В ясную погоду, когда врагов нет рядом, он не доставал из чехла хрустальный шар. Довольно было семафорной азбуки, какой пользовались еще прадеды в те времена, когда люди только начинали приручать летающих ящеров.
Крыло по спирали устремилось к земле. Один за другим садились драконы. Подбегали драконеры, чтобы приковать безмозглых злобных тварей к железным столбам. Только так можно было удержать гигантских ящеров от драки — за еду (что было глупо, поскольку кормили их всех одинаково — до отвала) или просто так (что было еще глупее, но мы же, в конце концов, говорим о драконах).
Сабрино отстегнул страховочные ремни и спрыгнул вниз. Дракон не обратил на седока никакого внимания: тварь была слишком занята тем, что визжала на драконеров. Хорошо было вновь ощутить землю под ногами. А еще приятней было вернуться домой, хотя бы и ненадолго. Сияние солнца и цвет неба, зелень молодой, едва проклюнувшейся травы — все казалось полковнику единственно правильным на уровне, недоступном осознанию, даже запах воздуха, хотя на взлетном поле пахло в основном драконьим навозом.
Подошел капитан Домициано.
— Здорово удрать с передовой, хоть и на пару дней, — заметил он, отдав честь. — Тут и спорить не стану, но все же хотелось бы вернуться поскорее. Силы горние свидетели, нашей пехоте потребуется помощь каждого дракона, которого мы можем поднять в небо.
— Мы получили другой приказ, — отозвался Сабрино, но распространяться на эту тему не стал: приказ этот пришелся полковнику по душе не более, чем капитану. — Почти два с половиной года прошло с тех пор, как мы вылетели отсюда на фортвежский фронт. Я стоял на площади перед дворцом и слышал, как его величество объявил войну, и сразу же поспешил сюда. Кое-что с тех пор почти не изменилось. А многое — наоборот…
— Да! — Домициано решительно кивнул, и на симпатичной его физиономии появилось горделивое выражение. — Тогда мы были угнетенной жертвой каунианской алчности. А ныне мы повелители Дерлавая!
Сабрино вел речь не об этом, но поспорить с капитаном никак не мог. Объясняться полковник не стал: просто не желал тратить на это драгоценные минуты.
— Я отправляюсь в город, — промолвил он. — Хочу освежиться — от меня воняет, как от больного дракона, — и нанести пару визитов. Вылетаем мы только через три дня. Думаю, за это время без меня крыло не разлетится на все четыре стороны.
— Ни в коем случае, сударь, — отозвался Домициано — как старший из командиров эскадрилий он командовал крылом в отсутствие полковника.
— Молодец!
Сабрино хлопнул заместителя по спине и направился к конюшне, чтобы взять карету до ближайшей станции караванов: дракошня находилась в стороне от становых жил. Порой это бывало неудобно. Сейчас, однако, Сабрино был рад возможности перевести дух.
Его одолевало искушение отправиться на квартиру к любовнице и освежиться там: Фронезия будет рада его видеть. Учитывая, что полковник оплачивал ее квартиру и осыпал дорогими подарками, это было ее долгом. Но полковнику следовало исполнить собственный долг: если он отправится к Фронезии прежде, чем навестит законную супругу, Жизмонда будет в ярости — и можно ли ее в том винить? А если он позже навестит Фронезию, супруга, разумеется, узнает — но то будет позже. Оскорблять чувства жены полковник не осмеливался и, вздохнув, решил все же соблюсти приличия.
Раскинувшийся посреди широкой болотистой равнины в самом центре Альгарве Трапани никогда не принадлежал Каунианской империи, но по виду его общественных зданий сказать это было трудно: большинство из них строилось в классическом стиле, из мрамора, обыкновенно раскрашенного в разные цвета, но порою по современной моде оставшегося белоснежным. В прежние времена альгарвейцы завидовали своим каунианским соседям и пытались подражать им. Но та эпоха прошла. Резкие, устремленные ввысь линии и неумеренное украшательство, свойственные исконно альгарвейской архитектуре, казались Сабрино более естественными, нежели все построенное чучелками.
Послать домой весточку о том, что возвращается, полковник не успел — он и сам не знал, что полетит в столицу, пока его крыло не получило приказа перебазироваться на восток, а во время коротких редких остановок было не до того. Подоходя к дверям парадного, Сабрино хмыкнул про себя. Если прислуга будет не в силах справиться с небольшой неожиданностью, тем хуже для нее. Он дернул колокольчик со всей силы.
— Ваша светлость! — вскрикнула горничная, открывая двери.
— Ваша светлость! — заквохтала повариха, с которой Сабрино столкнулся в коридоре. По счастью, подноса с тарелками она не уронила.
— Ваша светлость! — воскликнул дворецкий, который наравне с Жизмондой управлял делами графа в его отсутствие.
Полковник всякий раз милостиво кивал, подтверждая, что светлость действительно его.
— Ваша светлость, — промолвила Жизмонда, когда граф поднялся по лестнице вслед за служанкой. — Какая приятная неожиданность.
Сабрино с поклоном поцеловал ей руку.
— Как приятно слышать это от вас, моя дорогая.
Супруга его была миловидной дамой одних с полковником лет. Сабрино весьма ее уважал и относился к ней благосклонно. По меркам альгарвейского дворянства, супружество их было безмятежно — не в последнюю очередь благодаря тому, что ни один, ни другая не пытались разыгрывать горячую любовь.
— Учитывая обстановку на западе, я не ожидала увидеть тебя в Трапани в ближайшее время, — заметила Жизмонда.
Отказать ей в сообразительности было трудно.
— Я получил новый приказ. Нас снимают с ункерлантского фронта, — ответил Сабрино.
Расспрашивать его супруга не стала, отчасти потому, что понимала: солдат не может рассказывать обо всем даже собственной жене. А отчасти по той причине, что лишь сплетение вежливых недомолвок и умолчаний делало терпимым совместную жизнь многих благородных пар.
Жизмонда обернулась к служанке:
— Принеси нам бутылку игристого и два бокала-флюте.
Когда девушка умчалась, Жизмонда вновь глянула на мужа:

Предыдущая страница 26 Следующая страница


27 Гарри Тертлдав

— И давно ты прибыл в Трапани?
Подразумевалось «Успел ты уже навестить свою любовницу мне на позор?» Жизмонда успела хорошо изучить супруга. Сабрино порадовался, что ему хватило мудрости сначала наведаться домой.
— Не более полутора часов назад, — ответил полковник. — Если принюхаться, от меня еще несет жженой серой. Я хотел привести себя в порядок, прежде чем явиться во дворец.
Жизмонда вправду принюхалась — и с довольным видом кивнула.
— Возьмешь меня с собой?
Сабрино покачал головой и поклонился вновь:
— Как бы ни хотелось, но — нет. Я должен явиться к его величеству не со светским визитом, но в связи с полученными мною приказами.
— Станет ли он менять свое решение по твоей просьбе? — поинтересовалась супруга.
— Сомневаюсь, — ответил Сабрино. — Он доверяет своим генералам — и это хорошо, потому что обереги силы горние нашу державу, если в ней нельзя доверять даже высшим военачальникам! Но я надеюсь, что его величество сможет объяснить мне смысл этих приказов… если таковой вообще имеется.
Жизмонда подняла бровь: граф редко высказывал свое мнение столь ясно.
Отмокнув в горячей ванне, Сабрино надел чистый парадный мундир, от которого не несло драконьим дыханием, и, кивнув супруге на прощание, отправился ловить становой караван, идущий к Дворцовой площади, источнику силы — и не только магической — в центре столицы.
Проходя коридорами дворца, Сабрино испытывал нелепое ощущение, будто убывает в ростею В любом другом месте он, граф и полковник, являл собою персону весьма значительную, но в королевском обиталище… Лакеи отвешивали Сабрино тщательно отмеренные поклоны: не такие глубокие, как маркизу, и почти незаметные по сравнению с теми, каких удостоился бы герцог.
— Его величество сейчас не принимает, — сообщил полковнику распорядитель в роскошной ливрее. — Ближе к вечеру, однако, у него назначен прием. Ваше имя уже внесено в список приглашенных, ваша светлость?
— Едва ли, — ответил Сабрино. — До вчерашнего дня я воевал в Ункерланте. Но приду тем не менее.
Если бы дворцовый лакей вздумал заспорить, полковник, не раздумывая, обнажил бы церемониальную обыкновенно шпагу. Но распорядитель только кивнул.
— Его величество всегда рады приветствовать отличившихся в бою представителей дворянского сословия. Если вы будете столь любезны представиться…
Сабрино назвался, размышляя, насколько рад будет король Мезенцио встретиться с ним вновь. Полковник уже навлек на себя монарший гнев, пытаясь отговорить сюзерена от массовых жертвоприношений каунианских пленников. Мезенцио был уверен, что кровавая волшба принесет быструю победу его державе. Этого не случилось. А какому королю приятно слышать от подданных: «Ну я же вам говорил!»?
Но Сабрино было что сказать своему монарху. Полковник учтиво кивнул распорядителю и покинул дворец, чтобы поужинать и пропустить пару бокалов вина. Когда он вернулся, первой мыслью его было — что лакей попросту пытался отделаться от надоедливого вояки. Но нет — имя графа Сабрино уже значилось в списке приглашенных на прием. Служанка, чья юбочка едва прикрывала ягодицы, проводила полковника в салон, где собирались гости. Вид ее стройных ножек привлекал полковника гораздо больше, чем предстоящий разговор.
Звуки флейты, и виолы, и звонких клавикордов сплетались вычурным кружевом на фоне множества голосов. Сабрино довольно кивнул, направляясь к лакею за бокалом вина. Никакого вам уханья и топота. Какими бы цивилизованными ни считали себя кауниане, их музыкы полковник не выносил.
С бокалом в руке он кружил по салону и беспрестанно кланялся, отвечая то на поклоны мужчин, то на на реверансы дам. От некоторых дам он с удовольствием получил бы не только реверанс, но с этим придется подождать до конца приема; кроме того, он так и не заехал к Фронезии.
Похоже было, что Мезенцио пребывает в прекрасном расположении духа. Когда Сабрино поклонился ему, улыбка короля осталась неизменной.
— Приветствую вашу светлость, — проговорил он с отменной вежливостью. Впрочем, король был ровесником драколетчика, если не старше, — времени, чтобы научиться скрывать свои чувства под маской этикета, вполне достаточно.
— Весьма рад приветствовать ваше величество, — отозвался Сабрино с новым поклоном, — хоть пролетом и ненадолго.
— Ненадолго?
Король определял стратегию в масштабах державы; держать в памяти места службы каждого полковника и каждого крыла драконов ему было не под силу.
— Да, ваше величество, — подтвердил Сабрино. — Меня и моих ребят перебрасывают через Узкое море — поддержать янинцев в бою против Лагоаша. Если ваше величество простит мою прямоту, лучше нам было остаться на ункерлантском фронте.
— Мне уже доводилось прощать вашу прямоту, — отозвался Мезенцио с некоторой язвительностью — нет, он не забыл тот спор в Ункерланте. — Но должен заметить, что без киновари, которая поступает с Земли обитателей льдов, вашим драконам сложнее будет сражаться с кем бы то ни было.
— Киноварные рудники есть также на юге Ункерланта, — упрямо заметил Сабрино, — по другую сторону Узкого моря от полярного континента.
— И летом мы намерены захватить их, — ответил король. — Но я не выпущу из рук того, что принадлежит нам, а ради этого нам придется поддержать военной силой янинцев на южном берегу. — Он вздохнул. — Поскольку никого из наших союзников сегодня не приглашали, могу сказать искренне: такие союзники, как Янина, все равно что прикованный к ноге труп.
Любая шутка его величества становилась смешной под сенью короны, но эта показалась Сабрино и вправду забавной.
— Прекрасно, ваше величество, — промолвил он, поклонившись в очередной раз. — Мы с моими ребятами сделаем все, чтобы этот труп не протянул ноги раньше времени.
Мезенцио, в свою очередь, рассмеялся. А когда смеется король — смеются все.

Глава 16

Маршал Ратарь откусил вязкого черного хлеба и запил его глотком самогона столь мерзкого, что волосы под ушанкой пытались встать дыбом. От костра поднимался густой черный дым. Ункерлантские солдаты, с которыми маршал делил трапезу, выкопали рядом пару окопов — на случай, если дым привлечет шального альгарвейского дракона.
Ратарь отхлебнул еще немного из жестяной фляги.
— Эк! Силы горние — точно на пару лет помолодел, — промолвил он, обращаясь к солдатам в сланцево-серых шинелях. — На пользу мне идет окопная жизнь. Вот в Войну близнецов точно такой сивухой мы грелись. Выдохнешь потом — и как дракон, огнем палишь.
Мальчишки промолчали, хотя один или двое рискнули улыбнуться. За огромными звездами в петлицах никто из них не мог разглядеть в Ратаре кого-то, кроме великого маршала. Они не знали, что такое — стареть и как возраст меняет человека. Просто не успел выяснить. А Ратарь был когда-то молод и прекрасно помнил те времена.
Он осушил флягу, рыгнул и кулаком стукнул себя по готовой взорваться груди. Еще пара солдатиков ухмыльнулись. Выпитый самогон ярился и рычал между висками. Как же здорово было снова оказаться на поле боя! А очутиться подальше от Котбуса, от дворца, от конунга Свеммеля — еще приятней.
— Ну что, надерем этим альгарвейским хлыщам лощеные задницы? — грозно вопросил маршал.
— Да! — отозвались солдаты хором — не так выговорили, как прорычали яростно и зло.
— Дадим им такого пинка, что побегут из Ункерланта, из герцогства Грельцкого, поджав хвосты?!
— Да!!! — рявкнули солдаты столь же дружно.
Они тоже были немного пьяны. Требовать от ункерлантца совершенной трезвости было все равно, что требовать с петуха клятвы молчания по утрам. Но офицерам удавалось сдерживать пьянство своих подчиненных.
— Покажем мы самозваному королю Раньеро, которого Мезенцио взгромоздил на трон чужой страны, что мы скорей вздернем его — а то лучше сварим в котле живьем, — чем станем перед ним спины гнуть?
Ратарь сделал все, чтобы голос его прозвучал непринужденно, но отогнать тревогу не сумел. Кое-кто из грельцеров вполне охотно подчинился иноземному угнетателю — без сомнения, потому, что в лице конунга Свеммеля они имели угнетателя доморощенного.
Но солдаты — несколько грельцеров в том числе — вновь вскричали: «Да!» Небритые и грязные, они наступали на протяжении всей зимы, а ничто так не повышает боевой дух, как наступление.
Ратарь поискал взглядом командующего офицера — поискал и не нашел. Потом принялся выглядывать кого-нибудь с тремя медными треугольничками на нашивках. В Шестилетнюю войну сержантам доводилось командовать ротами. В безумной схватке между Свеммелем и Киотом хороший сержант стоил своего веса в золоте. Многие из тех, кто начинал военную карьеру сержантом, пошли далеко. Ратарь — дальше всех.
— Ваше имя, сержант? — потребовал маршал, обнаружив того, кого искал.
— Вимар меня звать, государь мой маршал, — ответил тот. Судя по говору, родом сержант был из какой-то грельцкой деревни.
— Отойдем-ка от костра, Вимар, — промолвил маршал, поднимаясь на ноги. — Хочу поспрошать, что ты думаешь о нынешнем положении, и хочу услышать честный ответ.
— Постараюсь, сударь, — ответил Вимар, тоже вставая.
Они с Ратарем отошли подальше. Солдаты следили за ними, не отрывая глаз. Маршал усмехнулся про себя. Еще долго никто не осмелится сказать сержанту хоть слово против после того, как сам маршал Ункерланта спрашивал у него совета.
— В каком состоянии сейчас альгарвейские войска? — поинтересовался Ратарь, указывая на восток, где проходила близкая передовая.
— Замерзшие, обмороженные, злые, — тут же отозвался Вимар. — Они и не думали, что придется им этак вот воевать. Вам это лучше моего ведомо, сударь. Но сдаваться они не собираются, силы преисподние их пожри. Хоть на шаг оступишься — и они тебе мигом хер откромсают, ленточкой повяжут и тебе же на тарелке поднесут… э, сударь.
Судя по выражению сержантской физиономии, Вимар тут же пожалел о своей прямоте. А судя по дыханию, на грудь бравый солдат принял уже изрядно.
— Не бери в голову, сержант, — посоветовал Ратарь. — Рыжики уже готовы всей державе хер откромсать и еще могут это сделать — если мы не придумаем, как их остановить на веки вечные. Если есть соображения — выслушаю тебя с радостью.
Вимар, похоже, не сразу поверил своему счастью.
— Не знаю, — промолвил он наконец, — как у нас по весне дела пойдут.
— Тем больше причин посильней ударить сейчас, покуда преимущество на нашей стороне, как думаешь?
— Ну да, — пожал плечами Вимар. — Оттесним их, насколько можем, а потом посмотрим, насколько они смогут отбросить нас.
Конунг Свеммель требовал, чтобы к началу весны альгарвейцев вышвырнули вовсе за пределы Ункерланта. Этого пока не случилось. И не случится. Даже на четверть. В своем дворце конунг мог требовать чего угодно, и повеление его будет исполнено немедля. В реальном мире, к несчастью, мнение рыжиков тоже имело значение.
Осмелев от маршальской снисходительности, Вимар осмелился спросить:
— Разрешите вопрос, сударь?
Ратарь все так же терпеливо кивнул. Сержант облизнул губы.
— Сударь, а сможем мы их разбить?
— Сможем, — с непоколебимой убежденностью промолвил маршал. — Еще как сможем. Но никакие силы горние не обещают нам, что обязательно разобъем. Когда война только началась, альгарвейцы, может, и были слишком самоуверенны. — Ужасающе низкая боеспособность некоторых ункерлантских армий изрядно поспособствовала этой самоуверености, но об этом Ратарь упоминать не стал. — Могу поручиться, что этой весной рыжики будут не так уверены в себе. И нам не стоит повторять их ошибки.
— Если кто хочет знать, шо я бачу, так любой, кто легко хотит отделаться от мезенцевых поганцев, просто олух, — выпалил Вимар.
Когда сержант волновался, его грельцерский говор становился заметней.
Но не успел маршал ответить, как альгарвейцы открыли артиллерийский огонь по окрестностям лагеря — будто решили подтвердить слова сержанта. Когда Ратарь отправился в Зувейзу, чтобы подтолкнуть завязшие в пустыне войска, ему приходилось прятаться за раскаленными валунами. Сейчас он нырнул в окоп, дно которого уже припорошило снегом, и с некоторой гордостью заметил, что оказался в укрытии раньше Вимара.
Сержант раздраженно выругался.
— В последние дни им вечно ядер не хватало. Верно, караван-другой со снарядами к передовой подогнали.
Ядро разорвалось так близко, что земля под ногами Ратаря дрогнула.
— Радуйся, что со снарядами, а не с каунианскими пленниками, — заметил он, когда сверху посыпалась земля.
— Что есть, то есть, — согласился Вимар. — Да только могли они притащить и снаряды, и кауниан разом. Готовы у нас на резню старики и зэки на случай, если рыжики притащат с собой толпу этих неуделков — — да и если не притащат тож. Как в народе говорят, всякое лыко в строку.
— Всякое лыко в строку, — глухо повторил Ратарь.
Вимар думал о своих соотечественниках так же, как Свеммель, — как об оружии, или орудии, в борьбе с Альгарве, и не более того. А Ратарь не мог отделаться от мысли: что думали люди, согнанные с земли коронными инспекторами? Так или иначе, помощи им ждать не приходилось. Ункерлантские чародеи использовали их витальную силу с той же охотой, с какой альгарвейские воровали жизни кауниан.
Снова посыпались ядра, еще больше, чем прежде. Вимар опять выругался.
— Если б не знал лучше, подумал бы, что драные рыжики готовятся контратаковать.
— А откуда тебе знать лучше? — с искренним недоумением поинтересовался Ратарь. — Они этой зимой провели немало контратак.
— Если бы они собирались наступать, то уже резали бы кауниан, — ответил сержант. — А нам бы лучше выбраться из окопа. Под чародейской атакой это будет сущий капкан.
— А-а. — Маршал кивнул. — Следовало догадаться. Но у тебя больше опыта в поле.
— Больше, чем хотелось бы, сударь, честно признаюсь, — ответил Вимар.
Ответить маршал не успел — со стороны передовых траншей донесся крик:
— Рыжики! Альгарвейцы! — И другой, более пугающий и более испуганный: — Бегемоты!
Возможно, солдатам Мезенцио не удалось довезти до здешних краев необходимое число кауниан. Но, чего не ожидал Вимар, рыжики бросились в атаку, лишенные обычной магической поддержки. И — Ратарь оглянулся — поблизости не было ункерлантских бегемотов, чтобы остановить врага.
За долгую, суровую ункерлантскую зиму альгарвейцы потеряли немало бегемотов. В глубоких сугробах звери без снегоступов вязли. Одних убивали экипажи, чтобы не оставлять наступающим ункерлантцам, когда звери не успевали угнаться за отходящей пехотой. Другие замерзали насмерть. Третьи гибли в боях. Вероятно, большая часть поголовья бегемотов на грельцком фронте была уничтожена.
Ратарь полагал, что в таких условиях рыжики станут использовать оставшихся чудовищ осмотрительнее. Но полумеры были не в характере альгарвейцев. Атакуя, рыжики бросались на врага с той же лихостью, что и в начале войны.
Выглянув из окопа, Ратарь увидал, что с полдюжины бегемотов — уже прорвавшихся, видимо, через передовые посты — надвигается на роту сержанта Вимара. В манере, доведенной ими до совершенства, альгарвейские пехотинцы следовали за чудовищными зверями, устремляясь в прорыв.
— Мезенцио! — кричали рыжики так радостно, будто вновь стояли на околице Котбуса. Большинство облачено было в белые накидки; этому они научились.
Альгарвейские драконы уже обрушивали с небес град ядер в расположение ункерлантцев, сеяли панику на пути наступающих бегемотов.
Вимар обернулся к Ратарю:
— Сударь, если мы не отступим, нас стопчут на месте.
Вновь оказавшись на поле битвы, маршал вспомнил, как легко может отвернуться от солдата удача.
— Разрешаю, сержант, — бросил он. — И если ты думаешь, что я постыжусь отступить вместе с вами, ты ума лишился!
Он отступал перебежками от окопа к окопу под шипение тающего под вражескими лучами снега. То тут, то там сугробы взрывались фонтанами пара. Маршал отстреливался, как мог. Ему показалось, что он срезал одного или двух рыжиков, но он не единственный вел ответный огонь.
В ту самую минуту, когда маршалу начало казаться, что весь участок фронта провалится сейчас к силам преисподним, в небе показались ункерлантские драконы. Отогнав альгарвейских штурмовиков, они забросали ядрами вражеских бегемотов. Только это смогло задержать поступь чудовищ и позволило ункерлантцам подтянуть резервы, чтобы остановить солдат Мезенцио.
— Ну, всего-то пару миль потеряли, — заметил Вимар, когда сгустились сумерки. — Могло быть хуже… но могло быть и лучше, если бы наши драколетчики побыстрее опомнились.
— М-да, — мрачно согласился Ратарь.
Снова и снова он становился свидетелем тому, насколько быстрей и гибче его собственных войск отвечали на угрозу альгарвейцы.
— Нам нужно больше кристаллов. Нам нужно больше всего. И все это нужно нам вчера.
То же самое он твердил с начала войны против Альгарве. Маршалу не хотелось и думать о том, сколько еще придется твердить это, и о том, чего будет стоит ответ на этот вопрос.

— Ну пойдем! — уговаривал Эалстан. — Если ты вместо каунианской одежды накинешь платье и капюшон, никто в зале на тебя и не покосится.
— Я не хочу надевать фортвежское платье! — выпалила девушка, начиная злиться. — Тебе оно годится, но я не фортвежка!
Ванаи упрямо выпятила подбородок. «Я не из варварского племени!» — вот что таилось под невинными словами.
Эалстан тоже потихоньку доходил до белого каления. Браки между каунианами и фортвежцами, как он обнаруживал раз за разом, оказывались часто непрочны по вполне бытовым причинам. Но юноша тоже был упрям. И он догадывался, отчего мысли его подруги сходили на одну и ту же становую жилу.
— Без сомнения, — промолвил он, переходя на каунианский, — твой дед согласился бы.
— Это нечестно! — огрызнулась Ванаи на том же языке и замолкла, будто не в силах была объяснить, отчего же.
Эалстан, почуяв слабину, ринулся в атаку:
— Кроме того, тебе обязательно понравится! Мой брат наизнанку вывернулся бы, чтобы только попасть на концерт Этельхельма, а мы на халяву пройдем!
Ванаи пожала плечами так выразительно, что становилось ясно — юноша не только не продвинулся вперед, но даже сдал завоеванные позиции.
— Фортвежская музыка мне не слишком по вкусу, — промолвила она.
Эалстану показалось, что Ванаи пыталась ответить вежливо, но прозвучали ее слова скорее снисходительно.
— Он замечательный музыкант и большая умница, — заметил юноша, снова переходя на фортвежский. — Довольно долго сам занимался учетными книгами, прежде чем нанять меня. Мог и дальше так делать — получалось у него здорово, только времени не хватало постоянно.
— Боюсь, что смотреть на него мне будет не более интересно, чем слушать его музыку, — отозвалась Ванаи.
Эалстану очень хотелось затащить подругу с собой. В рукаве у него оставался последний крапленый козырь, которым юноше очень не хотелось пользоваться — но пришлось.
— А ты знаешь, что у Этельхельма вроде бы бабка была из кауниан?
Эалстан немало часов просидел с удочкой на берегах протекавшей мимо Громхеорта речки Мерефлоды и знал, как рыба клюет. Сейчас поплавок дрогнул.
— Не знала, — ответила Ванаи. — А что, правда?
— Мне так кажется. — Эалстан солидно кивнул. — С первого взгляда не скажешь, но что-то каунианское в нем есть: повыше он и постройней большинства фортвежцев.
Он внимательно глянул на Ванаи. Да, девушка заинтересовалась.
— Ты думаешь, я смогу порой выходить из квартиры, переодевшись фортвежкой?
— Мне кажется, «порой» — это самое подходящее слово, — ответил Эалстан, — но на концерте Этельхельма слушатели больше внимания станут обращать на музыку, чем на все остальное. Если хочешь, я могу достать тебе платье.
Даже мерки снимать не придется — фортвежские платья всегда кроились наподобие мешка для репы. То была одна из причин, по которым местные мужчины неизменно провожали жадными взглядами каунианок в тугих штанишках.
— Тогда ладно, — неожиданно уступила Ванаи. — Пойду. Осточертело уже пялиться на стены. И, — глаза ее блеснули, — деда удар хватил бы, если бы он узнал, что я избавилась от брюк — нет, не в этом смысле! — Этот отвлекающий маневр — девушка хорошо изучила своего возлюбленного — позволил ей добавить: — Хотя я все равно думаю, что музыка мне не понравится.
— Не загадывай заранее, — ответил Эалстан и, прежде чем девушка ответит: «Едва ли», выпалил: — А еще ты сможешь прогуляться по Эофорвику.
На это Ванаи могла только кивнуть
На следующий вечер Эалстан по пути домой купил недорогое зеленое платье с капюшоном. Ванаи примерила его в спальне.
— Ну и на кого я похожа? — спросила она, выходя в гостиную. — В доме ни одного зеркала, в котором можно увидеть себя целиком.
Эалстан окинул ее взглядом. Даже прикрыв светлые волосы капюшоном и спрятав лицо в тени, Ванаи не слишком походила на фортвежку, но столь вопиюще по-кауниански, как в привычной одежде, она не выглядела.
— Мне твоя фигура больше нравится, когда ее лучше видно, — сознался юноша.
— Само собой — ты же мужчина. — Ванаи фыркнула. — Но сойдет?
— Думаю, да, — ответил Эалстан. — Мы ведь поздним вечером пойдем. Темнота поможет.
На миг он допустил мысль о тех ужасах, что беспременно случатся, если кто-то признает в Ванаи каунианку. Стоит ли один концерт такого риска? Как только смелости у него хватило предложить любимой подобную дурость…
— Ну ладно, — отозвалась Ванаи, прервав его размышления, — тогда пойду. Я на что угодно готова, чтобы выбраться на улицу — даже надеть этот балахон, под которым сквозняки гуляют. — Все сомнения Эалстана развеялись, будто дым. — И если целый вечер слушать фортвежские песни не подходит под определение «чего угодно», — добавила девушка, — то я уже и не знаю!
Из дому они вышли довольно поздно. Торопиться было некуда — Этельхельм выделил им пару лучших мест. «Вот как важно иметь связи», — подумал Эалстан. Отец в Громхеорте копил связи на протяжении всей жизни, но пользовался ими осмотрительно, приберегая для особых случаев.
К облегчению Эалстана, вечер выдался прохладный. Многие прохожие кутались в плащи и накидывали капюшоны, так что Ванаи не особенно выделялась в толпе. Девушка поминутно озиралась; прежде чем запереться в четырех стенах, она почти не успела познакомиться с Эофорвиком. Смотреть было особенно не на что: фонари не горели, и сквозь закрытые ставни не просачивался ни единый лучик света. Порою ункерлантские драконы залетали далеко на запад, и оккупационные власти не желали предоставлять им мишени с подсветкой.
Пробравшись через две пары черных портьер, пара очутилась в освещенном зале. От непривычно яркого света у Эалстана тут же заслезились глаза.
Юноша перемолвился парой слов с билетером. Тот сверился со списком и кликнул помощника.
— Проводи гостей на первый ряд, — велел он. — Это друзья Этельхельма.
Эалстан надулся, как индюк. Ему хотелось, чтобы весь мир видел, какая прекрасная девушка с ним рядом. Но, к несчастью, тогда весь мир увидел бы, что Ванаи каунианка. Поэтому юноша ограничился тем, что взял Ванаи под руку и повел за убежавшим далеко вперед мальчишкой-билетером.
— Вот твои места, приятель. — Парень выжидающе умолк и, получив свои чаевые, тотчас же умчался.
— Места и впрямь лучшие, — заметила Ванаи.
Эалстан кивнул — еще пара шагов, и можно лезть на сцену. Порой Этельхельм выступал в танцевальных залах, но этот строился как концертный, и кресла в нем были прибиты к полу гвоздями. Эалстан ожидал услышать что-нибудь вроде «Жаль, что представление меня не привлекает», но Ванаи промолчала.
Большинство сидевших на первом ряду выложили за билеты столько денег, сколько Эалстану и не снилось в родном Громхеорте — а ведь его семья была из богатых. Мужчины носили отороченные мехами плащи, на женщинах сверкали самоцветы. Некоторые с подозрением поглядывали на юношу и его подругу, недоумевая, как эти голодранцы исхитрились забраться на такие места. Ванаи натягивала капюшон все ниже, пытаясь спрятаться в него, как в нору.
Наконец, к облегчению Эалстана, люстры погасли. Зал погрузился в темноту, и на освещенную сцену хлынула волна аплодисментов: в лучах прожекторов появились Этельхельм и его оркестр.
Один за другим музыканты начинали настраивать трубу и флейту, виолу и двойную виолу. Когда волынщик добавил к какофонии ноющий вой своего инструмента, Вани чуть заметно кивнула: волынки были частью каунианской музыкальной традиции. Сидевший за барабанами Этельхельм казался ниже, чем был на самом деле.
Наконец руководитель оркестра выпрямился во весь рост — немалый, спасибо его каунианским предкам — и, протянув руки в зал, крикнул:
— Готовы?!
— Да!!!
Эалстан присоединился к общему оглушительному воплю, но Ванаи, заметил он, смолчала.
Этельхельм кивнул оркестрантам: раз, другой, третий — и со всей силы ударил палочками в барабан. Фортвежские пляски не отличались гулким, ухающим ритмом, как старинные каунианские, но и не были сумбурным пиликаньем — так Эалстан воспринимал альгарвейские мелодии. Звонкие и сильные аккорды обладали собственной силой — по крайней мере, в отношении Эалстана.
Лица Ванаи он не видел: девушка так и не откинула капюшон. Но, судя по тому, как напряглись ее плечи, музыка не пришлась ей по душе. Эалстан вздохнул. Ему хотелось разделить свой восторг с любимой.
Оркестр начал со старых, любимых народом мелодий. Одной — «Мазурке короля Плегмунда» — перевалило за четыре столетия: ее писали в те годы, когда Фортвег был сильней и Ункерланта, и Альгарве. Знакомая мелодия пробудила в душе Эалстана одновременно гордость и страх: именем этого самого короля Плегмунда альгарвейцы назвали бригаду перебежчиков. Что думает по этому поводу Ванаи, Эалстан боялся и представить.
Когда мазурка отзвучала, Этельхельм с ухмылкой крикнул в зал:
— Довольно танцев, под которые укачивали ваших дедов в люльках! Хотите послушать что-нибудь новенькое?
— Да! — грохнула толпа еще громче прежнего.
Ванаи опять промолчала.
Несколько следующих песен тоже оставили ее равнодушными, хотя именно они создали имя оркестру. А затем, не переставая молотить по барабанам, Этельхельм завел песню, которой Эалстан никогда прежде не слышал. Голос музыканта звучал хрипло и сурово:
— Им плевать на цвет твоих волос,
Им плевать, во что ты одет,
Им плевать — и это не вопрос —
Что ты скажешь, когда поезд увезет тебя в рассвет.
Настойчивый гулкий ритм приводил на память скорее каунианские мелодии, нежели фортвежские. В нем можно было утонуть с головой, не заметив, о чем поет Этельхельм. Эалстан едва не забылся в этом ритме… едва. А Ванаи вдруг подалась к сцене, словно притянутая магнитом.
— Этого не может быть! — воскликнула она, обернувшись к Эалстану. — Что же с ним сделают, когда он такое поет?! Или он думает, что альгарвейцы не слышат? Или думает, что в зале не найдется доносчиков? Да он обезумел! — Но девушка улыбалась — в первый раз с начала представления. — Он безумец… да… но какой же храбрец!
— Я об этом не подумал, — признался Эалстан.
Но он-то не был каунианином — даже на четверть. Песня, в которой говорилось о том, что не так уж важно, какого цвета у тебя волосы, поразила Ванаи, точно разрывное ядро. И в Эофорвике она должна была произвести большое впечатление: здесь фортвежцы и кауниане вместе подняли мятеж против оккупантов.
Когда песня закончилась, Ванаи зааплодировала громче всех, то и дело поправляя сползающий капюшон. Потом обернулась и чмокнула Эалстана в губы.
— Ты был прав, — призналась она. — Я рада, что пришла.

С тех пор как Корнелю в последний раз был в Сетубале, настроения в местах его вынужденного изгнания изменились разительно. Тогда Лагоаш, конечно, воевал с Альгарве, но как-то понарошку. Могучий флот и просторы Валмиерского пролива защищали державу от вторжения, а корона с опаской поглядывала не только в сторону Сибиу и Дерлавайского материка, но и на восток, в страхе, что Куусамо ударит в спину соседям, излишне увлекшимся сварой с Мезенцио. Одно это доводило до бешенства и Корнелю, и его собратьев по изгнанию.
Теперь с этим было покончено. Лагоанская армия не принимала участия в сражениях на континенте — она вела тяжелые бои на Земле обитателей льдов. С Куусамо же страна определенно находилась теперь по одну сторону фронта — после того, что случилось с Илихармой, вздрогнул весь Сетубал. С тем же успехом альгарвейцы могли нанести удар по лагоанской столице. Если уж на то пошло, ничто не мешало им сделать это сейчас. Вот только собрать в одном месте побольше кауниан и…
— Приятно смотреть, как лагоанцы закопошились, — заметил Корнелю, обращаясь к своему товарищу по изгнанию, подводнику по имени Василиу, когда оба сидели в казарме, которую лагоанские военные выделили сибианским морякам, сумевшим бежать с захваченного архипелага.
— На испуганных лагоанцев поглядеть всегда приятно, — согласился тот.
Оба невесело засмеялись. Пока Альгарве не захватило Сибиу, Лагоаш сохранял нейтралитет в Дерлавайской войне. Это было обидно. И хотя Сибиу и Лагоаш сражались на одной стороне в Шестилетнюю войну, вражда и соперничество между ними уходили корнями в более давние времена — слишком похожи были две державы, чтобы сдружиться. Однако в последние пару столетий Лагоаш неизменно брал верх в этом противостоянии.
— Правду сказать, нам бы тоже следовало волноваться, — заметил Корнелю. — Если альгарвейцы ударят по Сетубалу кровавой волшбой, думаешь, мы уцелеем только потому, что родились на Сибиу?
— Все, что творит Мезенцио, идет на погибель добрым сибианам! — прорычал Василиу.
Лицо его было сходно с физиономией Корнелю или любого другого обитателя пяти островов к югу от альгарвейского побережья: длинное, мрачное, легче отражающее тревогу и злость, нежели счастье. Вот и сейчас подводник нахмурился.
— Мне другое интересно — что эти лагоанские разгильдяи делают, чтобы их столицу не постигла судьба Илихармы?
— А мне интересней, могут ли они сделать что-нибудь вообще, кроме как приносить людей в жертву, — отозвался Корнелю. — И если они начнут резать людей, чем они будут лучше проклятых чародеев Мезенцио?
— Чем?! Я тебе скажу, чем, силами горними клянусь: они на нашей стороне! — ответил Василиу. — Свеммель не позволил альгарвейцам безнаказанно себя молотить, так почему кто-то другой должен поднять лапки?
— К тому времени, когда закончится эта война, мы все превратимся в чудовищ. Если она закончится. — Корнелю резко поднялся с койки и по привычке, вколоченной плетьми за годы учебы в подводной школе, разгладил одеяло, так, чтобы ни единой складки не было. — Лагоанцы не могут резать кауниан, как Мезенцио, и не хотят убивать своих, как Свеммель. Что им остается?
— Большие проблемы, — ответил Василиу.
Корнелю прохаживался между койками — взад-вперед, взад-вперед.
— Должны же они что-то придумать. — пробормотал он, хотя и понимал, что это совершенно не обязательно: бывают — даже слишком часто — и безвыходные положения. Мысли о Костаке не давали ему покоя. С кем, интересно, из живущих в его доме альгарвейских офицеров она спит? Или сразу со всеми? И не придется ли ему встретить по возвращении в Тырговиште парочку ублюдков? Если он, конечно, сможет вернуться.
Василиу вернул его к реальности коротким и грубым вопросом:
— Например?
— Откуда же мне знать? Я-то не чародей! — отозвался Корнелю. — И если б я был чародеем и знал ответ, то пошел бы сразу к королю Витору, а не к тебе. — Он помолчал. — А я ведь был знаком с одним лагоанским чародеем, который может дать ответ… если сам его знает. Я привез его с Земли обитателей льдов на спине левиафана.
— Если после этого он откажет тебе в любой просьбе, значит, южная стужа заморозила ему сердце! — — воскликнул Василиу. — Сколько мне доводилось слышать, это ужасные места.
— Я немного видел, но, по собственному опыту, не могу с тобой поспорить, — согласился Корнелю. — Что же, попробую поискать этого… Фернао.
После неожиданного возвращения из Тырговиште Корнелю довольно долго оставался для лагоанского командования лишним кусочком в штабной головоломке, и, пока начальство не решило, где хочет рискнуть жизнью подводника в очередной раз, тот мог распоряжаться своим временем свободно. Выходя из казармы, где жил с другими сибианами, Корнелю вздохнул невольно. Внутри остались родная речь и соотечественники. Снаружи поджидал иной, чуждый мир.
Даже вывески и таблички казались странными. Лагоанский язык принадлежал к группе альгарвейских, подобно сибианскому, но, в отличие от своих родичей, многое заимствовал из каунианского и куусаманского да вдобавок растерял большую часть склонений и спряжений. В результате отдельные слова Корнелю тут и там мог различить, но о смысле целых фраз ему оставалось только догадываться.
Подойдя к жандарму, подводник подождал, когда тот обратит на него внимание, и спросил:
— Гильдия чародеев?
Задать вопрос по-альгарвейски ему не составило бы труда, но тогда жандарм тут же арестовал бы его — как шпиона. А всякий раз, пытаясь говорить по-лагоански, подводник едва мог надеяться, что его поймут.
Жандарм нахмурился, потом просиял.
— Ах, Гильдия чародеев !
На слух Корнелю, он сказал то же самое, но жандарм, похоже, с ним не был согласен. Лагоанец пустился в пространные объяснения, из которых Корнелю понимал хорошо если одно слово из пяти.
— Помедленнее! — взмолился подводник с отчаянием.
Жандарм, к изумлению его, повторил медленно и внятно — как для дурачка. Может, это и было постыдно — Корнелю не имел ничего против. Со второго или третьего раза он понял, каким маршрутом городских караванов удобнее всего добраться до штаб-квартиры гильдии, поблагодарил, откланялся и двинулся дальше, в поисках остановки — три квартала вперед и один налево, как говорил… и говорил… и еще раз говорил жандарм.
В Сетубале и его окрестностях сходилось больше становых жил, чем в любой другой точке мира. Отчасти поэтому лагоанская столица превратилась в центр мировой торговли. Но Сетубал был купеческим городом еще в эпоху парусников и гужевого транспорта. Гавань его была великолепна, река Мондего связывала побережье с центром острова, а лагоанцы не имели привычки ослаблять державу междоусобицами.
«К несчастью, — подумал Корнелю. — Тогда Сибиу была бы сильнее».
К счастью, караван подошел вскоре — подводнику не хотелось бы продолжать столь мрачные раздумья. А так он забрался в вагон, бросил под бдительным взором кондуктора медяк в кассу и опустился на жесткую, не слишком удобную скамью.
Десять минут спустя он уже вышел из вагона напротив Великого чертога Лагоанской гильдии чародеев — величественного беломраморного здания в безжалостно-неоклассическом стиле. Вдоль фасада выстроились мраморные же статуи. Будь они, стены за ними, раскрашены, чертог смело можно было бы отнести к эпохе расцвета Каунианской империи.
Роскошь, которая встретила Корнелю за дверями чертога, лучше всяких слов говорила о том, что Гильдии чародеев успех сопутствовал давно и прочно.
Когда подводник спросил — как ему казалось, по-лагоански, — первого встречного волшебника, где можно найти чародея Фернао, тот непонимающе уставился на гостя и задал встречный вопрос:
— Сударь, вы говорите по-кауниански?
— Скверно, — признался Корнелю.
Ученые продолжали пользоваться древним наречием между собою, но моряк давно позабыл, чему его учили в школе. Хмурясь от натуги, подводник попытался задать тот же вопрос на старокаунианском. Он был совершенно уверен, что напутал с грамматикой изрядно, но лагоанский чародей не стал его поправлять и бросил:
— Вам лучше будет проследовать за мной.
Моряк не был уверен, что понял все правильно, но чародей уже повернулся, поманив гостя за собой жестом более древним, чем даже каунианский язык.
Вскоре Корнелю уже стоял в роскошной приемной перед запертыми дверями. В стороне, за столом, широким, как палуба небольшой яхты, восседал, перебирая бумаги, хитроватого вида чинуша. Чародей перемолвился с ним парой фраз на лагоанском и, обернувшись, сказал:
— Сударь, позвольте представить вам господина Бринко, секретаря гроссмейстера Пиньейро. Он вам поможет.
— Благодарю. — Корнелю поклонился.
Подводник произнес одно-единственное слово, а секретарь уже навострил уши.
— Вы сибианин? — спросил он. Моряк кивнул.
— Тогда вы, вероятно, владеете альгарвейским, — заключил секретарь, переходя на вражеское наречие.
Корнелю кивнул снова, и Бринко повторил его жест.
— Отлично. Тогда можно и поговорить. Я умею читать на вашем языке, но, боюсь, этим мои способности и ограничены, а у вас, кажется, трудности с лагоанским. Так что вам нужно от магистра Фернао?
— Необязательно от него, ваше превосходительство… — начал Корнелю.
— Я не «превосходительство», — поправил Бринко. — Вот гроссмейстер Пиньейро — «его превосходительство».
— Как вам будет угодно, — согласился подводник. — Но мы с Фернао сталкивались прежде, и я подумал, что могу поинтересоваться у него, каким образом вы, лагоанцы, не позволите Альгарве сотворить с Сетубалом то же, что случилось с Илихармой.
— Это… хороший вопрос, — согласился Бринко. — Но магистр Фернао не сможет вам ответить: он служит в экспедиционном корпусе армии его величества, отправленной на полярный континент.
— А-а… — протянул Корнелю. — Он уже бывал там, вернулся, а вот теперь отправился снова. Сочувствую ему. Ну хорошо, сударь, раз уже я попал к вам, то вам и адресую свой вопрос и надеюсь, что получу ответ.
— Могу ответить только, что мы делаем все, что в наших силах, и полагаем, что этого довольно, — отозвался Бринко. — Сверх того могу лишь сказать, что более ничего не могу сказать. Прошу простить, сударь, что привлекаю внимание к этому факту, но, прежде чем мой достопочтенный коллега привел вас сюда, я не имел чести быть с вами знакомым, несмотря даже на то, что Фернао упоминал ваше имя в своем отчете, сделанном им по возвращении в Лагоаш.
— Иначе говоря, вы мне не доверяете, — уточнил Корнелю.

Предыдущая страница 27 Следующая страница


Тьма сгущается 28

Бринко склонил голову.
— К несчастью, именно это я и пытаюсь сказать. Не сочтите за неуважение, однако я не в силах доверить государственные тайны человеку, в чьей надежности не могу быть уверен в достаточной степени. Боюсь, такова жизнь в наши смутные времена.
Судя по выражению лица, секретарь ожидал, что Корнелю предложит ему продолжить беседу через секундантов. Но сибианский офицер отвесил чародею такой же вежливый полупоклон, не вставая.
— Весьма разумно, сударь, — промолвил он к явному облегчению Бринко. — В нашей стране лагоанцев считают болтунами.
А лагоанок — распутницами, но после Костаке Корнелю предпочел не вспоминать об этом.
— Я рад видеть, что эта репутация не вполне заслужена.
— Не вполне, — сухо подтвердил Бринко. — Стараемся, как можем.
— Будем надеяться, что этого хватит, — отозвался Корнелю.
Всех его усилий на службе родине не хватило. Теперь он вернулся на войну. По крайней мере, воевать он умел.

Вернувшись в Каяни, Пекка пожалела, что вообще выбралась в Илихарму. Разумеется, никакого значения ее присутствие в столице не имело: альгарвейцы ударили бы по городу, даже если бы там не проводили опасный опыт. Логически рассуждая, чародейка сама это признавала. Но логика не всемогуща. У Пекки о сих пор волосы вставали дыбом при мысли о том, что чародеи короля Мезенцио могли прознать о ее затее и подгадать с ударом, чтобы разрушить ее планы.
— Полная ерунда, — заявил Лейно. — Если бы альгарвейцы вышли на твой след, они бы до сих пор гонялись за тобой. Раз этого не происходит — значит, ничего и не было.
Супруг чародейки был невозмутим и логичен — прекрасные качества для волшебника. А Лейно был выдающимся чародеем, хотя склад его ума был более практический, чем у жены. Обыкновенно его здравомыслие успокаивало Пекку, на что Лейно и рассчитывал, но на сей раз оно только раздразнило чародейку.
— Знаю! — огрызнулась она. — Головой — знаю! — Она постучала себя по лбу. — А вот тут, — она похлопала себя по животу, — кошки скребут!
Лейно сменил тему разговора, что было весьма разумно с его стороны:
— Как думаешь, когда вы готовы будете повторить опыт?
— Не знаю, — ответила чародейка. — Просто не знаю. Мне потребуется поддержка Ильмаринена и Сиунтио, а только силы горние знают, когда оба магистра сумеют выбраться к нам. И даже если сумеют…
Голос ее пресекся. Чародейка посмурнела.
— Было бы намного проще, если бы князь Йоройнен не остался под развалинами дворца, да? — тихо спросил Лейно.
Пекка кивнула. Гибель князя тоже снедала ее.
— На самом-то деле это он свел нас всех, — промолвила она. — Он единственный верил, что у нас все получится, и вселял веру в других. Без него мы можем попросту остаться без финансирования. — Она закатила глаза. — Без него у меня уже начались проблемы с достопочтенной профессоршей Хейкки!
Глава тавматургического факультета городского колледжа Каяни специализировалась на ветеринарной магии. Следующая новая идея профессора Хейкки окажется первой. От раздражения, что Пекка не отчитывается перед ней в своих опытах, госпожа деканша попыталась урезать ей бюджет. Князь Йоройнен покончил с этим и напомнил профессору Хейкки, что задача чародея — не только заседать на факультетских собраниях. Когда князя не стало, деканша тихой сапой принялась возвращать себе утеряннную власть.
Прежде чем Пекка успела добавить хоть слово, из кладовки донесся ужасающий грохот. Супруги ринулись туда — выяснить, что случилось, — и едва не стоптали по дороге метнувшегося навстречу Уто. Мальчик едва успел принять вид почти сверхъестественной невинности, прежде чем отец его рявкнул:
— Что это было?
— Не знаю! — выпалил Уто так самоуверенно, как умеет только мальчишка шести лет.
Пекка приняла вызов.
— Ну а что ты делал в кухне?
— Ничего!
Лейно взял сына за плечи и ловко развернул.
— Это ты каждый раз говоришь — и каждый раз врешь. Пойдем посмотрим.
На кухне было все как обычно… пока Пекка не отворила дверь кладовой. Одна из полок оторвалась от стены и рухнула вместе со всеми припасами, образовав на полу впечатляющую кучу.
— И как это вышло? — поинтересовалась Пекка. В голосе ее ужас мешался с восхищением.
— Не знаю! — серебряным колокольчиком прозвенел Уто.
— Ты снова лазил по полкам, — заключил Лейно. — Ты знал, что будет, если ты снова станешь лазить.
Конечно, Уто знал. И, конечно, даже не подумал вспомнить об этом. Без сомнения, мальчишка убедил себя, что не попадется, сколько бы ни шалил, нарушая родительский запрет. «Поразительно, как некоторые взрослые напоминают детей», — мелькнуло в голове у Пекки.
И теперь, попавшись, Уто повел себя точь-в-точь как эти взрослые.
— Папа, не на-адо! — заныл он, вспомнив про обещанную кару. — Я больше не бу-уду! Правда-правда! Обещаю!
— Ты уже обещал, — напомнил Лейно. — И нарушил свое слово. Настоящие куусамане так не поступают. Так что твой плюшевый левиафан на неделю отправится на каминную полку.
Он двинулся в сторону детской.
— Не-ет! — взвыл Уто, и разрыдался. — Так нечестно!
— Честно-честно, — вмешалась Пекка. — Ты не сдержал слова. Как можно тебе верить, если ты слова не держишь?
Уто не обращал внимания ни на ее слова, ни на что бы то ни было, кроме своей чудовищной потери.
— Я же не могу спать без моего левиафанчика! — простонал он. — Ну как я смогу без него заснуть?!
— Придется попробовать, верно? — спокойно промолвила Пекка.
На самом деле она в ужасе ждала, как будет укладывать сына в постель без любимой игрушки, но показывать этого не собиралась.
— Может, в следующий раз ты подумаешь, прежде чем делать то, что тебе запретили.
— Я больше не бу-у-уду! — возопил Уто отчаянно, словно пойманный на казнокрадстве чиновник.
Шаги Лейно в коридоре возвестили приход катастрофы. Уто ринулся навстречу отцу.
— Мой левиафан!
Пытаясь догнать сына, Пекка проклинала свояка, подарившего Уто злосчастного зверя. Но если бы Олавин не купил левиафана, Уто привязался бы к другой плюшевой игрушке: было их у него изрядно.
— Все. Вопрос закрыт, — объявил Лейно. — А теперь иди к себе в комнату и не возвращайся, пока не перестанешь лить слезы и хлюпать носом.
— А вот буду плакать! — крикнул Уто, выбегая. — Вот все время буду!
Гостиную наполнила тишина — как на поле боя, когда сражение отгремело.
— Уф! — подытожил Лейно и сделал вид, будто утирает пот со лба. — Налью себе стопочку. Я ее заслужил. С тем же успехом полка могла проломить ему голову, знаешь.
— Еще как, — пробормотала Пекка. — Раз уж ты все равно идешь туда — налей и мне. Надо будет привести кладовку в порядок… но только не сейчас.
Из детской доносились душераздирающие всхлипывания: отчасти искренние, отчасти натужные — чтобы родителям стало стыдно. Но Лейно и Пекка не обращали на них внимания. Ближайшими соседями их были сестра чародейки с мужем, а те если и услышат вопли Уто, то решат, что родители выдрали его за дело, а не ради развлечения.
Лейно вернулся с двумя стопками грушовки. Одну он вручил Пекке, вторую поднял:
— За то, что мы пережили очередную катастрофу.
— За это выпью с удовольствием, — отозвалась Пекка.
Грушовка потекла в горло сладким огнем. Чародейка покосилась на лежащего на каминной полке плюшевого левиафана и рассмеялась. Но смех тут же оборвался: на память пришла не только истерика Уто, но и катастрофа, разразившаяся в Илихарме по вине альгарвейцев. Пекка пережила атаку, и ее товарищи-чародеи — тоже, но погибших оказалось слишком много.
Должно быть, мысли ее можно было прочесть по лицу, потому что Лейно прошептал: «Какое счастье, что ты это пережила», — и обнял жену.
— Большое счастье, — жадно выдохнула Пекка, не выпуская мужа из объятий, позабыв на миг обо всем. Но тут же, так и не разжав рук, покачала головой. — Столько трудов потеряно. Если бы они подождали еще день. Но…
Она пожала плечами.
Лейно прижал ее к себе вновь и опустил руки. Над чем работает его супруга, он так и не знал, но без труда понял — это нечто важное. И постарался, как мог, утешить Пекку.
— Я все же думаю, что альгарвейцы не знают о ваших разработках и знать не могут.
— Почему? — поинтересовалась чародейка. — Как ты можешь разбираться в этом лучше меня?
— А я и не разбираюсь, — признался Лейно. — Только все равно не верю. Почему? Скажу. Вдумайся, сколько даровитых волшебников должны работать над тем, чтобы выковать чары, способные переработать жизненную силу принесенных в жертву кауниан. Этим, должно быть, заняты их лучшие маги-теоретики. Хватит ли им сил следовать и другими становыми жилами?
Пекка поразмыслила и кивнула не спеша.
— Это разумно, — признала она и тут же поправилась: — Мне так кажется. Что по этому поводу думают в Трапани, не могу и представить.
— Если бы альгарвейцы желали поступать разумно, они вообще не затеяли бы эти жертвоприношения пленников, — ответил муж. Пекка снова кивнула. Но Лейно, как многие его соотечественники, обладал талантом смотреть на мир с точки зрения противника. — Они, должно быть, полагали, что обойдется пару раз, а там и до победы недалеко. Но… не обошлось.
— Да, в жизни часто бывает, что выходит не так, как задумал. — Пекка ткнула пальцем в сторону детской: — Что и выяснил только что наш Уто.
— Вроде бы успокоился, — с облегчением заметил Лейно.
— Столько времени реветь у него терпения не хватит даже ради любимого левиафанчика, — отозвалась Пекка. — Вот и славно, а то мы бы с ним с ума сошли. — Чародейка склонила голову к плечу. — Тишина просто могильная. Уж не заснул ли он там?
— Или заснул, или собрался поджечь дом и не хочет, чтобы мы ему помешали, прежде чем огонь разгорится, — заметил Лейно вроде бы в шутку, но в таких шутках обычно некоторая доля правды присутствует.
Пекка машинально принюхалась и, сообразив, что делает, показала мужу язык.
— Уто! — окликнула она. — Ты что там делаешь?
— Ничего! — тут же отозвался сынишка. Таким невинным тоном он говорил всегда, когда не хотел сознаваться, чем занят на самом деле.
Во всяком случае, он не спал. И в собственной комнате едва ли натворит что-нибудь ужасное, понадеялась Пекка. Она снова повела носом. Нет, дымом вроде не тянет…
Кто-то постучал в двери. Прежде чем поднять засов, Пекка выглянула в окошко, чего не сделала бы, прежде чем они с Лейно заговорили об альгарвейцах. Но на заснеженной дорожке стояли не рыжеволосые убийцы, а всего лишь сестра чародейки, Элимаки, и ее муж Олавин, с которого началась история плюшевого левиафана. Обе пары частенько захаживали друг к другу, а Элимаки вдобавок приглядывала за Уто, пока двое чародеев работали.
Взгляд у Олавина был острый.
— Охо-хонюшки! — вздохнул он, заметив левиафана на каминной полке. — И что сегодня натворил мой племянничек?
— Пытался разнести кладовку, — ответил Лейно. — Мало не хватило.
— Это нехорошо, — согласился Олавин. — Если он с огоньком к делу подошел, вам у меня одалживаться придется, чтобы порядок навести.
Олавин был одним из крупнейших ростовщиков Каяни.
— Может, сдадим Уто в залог? — предложил Лейно.
Жена пронзила его взглядом. Шутка зашла слишком далеко — а кроме того, Пекка знала, что ее муж в детстве сам был сущим наказанием.
— Одним словом, — промолвил Олавин, — не выпустите его из-под ареста на пару минут, чтобы попрощаться?
— Попрощаться? — хором выпалили чародеи.
— А куда вы собрались? — добавила Пекка.
— На службу к семи князьям, — ответил свояк. — Меня призвали из резерва, идиоты несчастные! — Он пожал плечами. — Если я попытаюсь командовать солдатами, это плохо кончится, но полковой казначей из меня должен получится славный. Надеюсь.
— Не вздумайте его слушать, — посоветовала Элимаки. — Он так загордился — чудо, что пуговицы на мундире не поотлетали.
В голосе ее тоже звучала гордость — гордость и тревога.
— В последние недели многих призвали в армию, — заметила Пекка. — Лучше бы Альгарве оставило Илихарму в покое. Тогда мы не так торопились бы в бой.
Лейно положил руку жене на плечо.
— Мы с тобой уже очень давно состоим на службе у Семерых, — промолвил он.
Пекка кивнула.
— Уто! — крикнул Лейно. — Подойди, попрощайся с дядей Олавином!
Мальчишка вылетел из комнаты, сияющий, будто и не был наказан.
— Дядя, а куда ты уезжаешь?
— В армию, — ответил Олавин.
— Ого! — Мальчишечьи глазенки засверкали. — Ты там убей за меня побольше альгарвейцев — мне еще нельзя, я маленький.
— Постараюсь, — серьезно отозвался Олавин.
Элимаки стиснула его руку.
Пекка вздохнула, пожалев, что война — да и все на свете — не так проста, как может показаться шестилетнему мальчишке.

Тем утром Краста пребывала в премерзопакостном настроении. Как обычно. Если бы маркиза попыталась подыскать себе оправдания — что было крайне маловероятно, поскольку она полагала неотъемлемым свое право на меланхолию, — то стала бы напрочь отрицать, что капризное бешенство, с каким взирала на мир валмиерская дворянка, можно было вменить ей в вину. Это чужие недостатки раздражали ее. Если бы окружающие справлялись лучше — иначе говоря, во всем следовали желаниям Красты, — маркиза, как она была убеждена, вела бы себя тише воды, ниже травы. Обманывать себя она всегда умела.
В тот момент ее более всего раздражали недостатки горничной. Та имела наглость не появиться в тот самый момент, как хозяйка ее кликнула.
— Бауска! — взвизгнула Краста громче и пронзительней прежнего. — Чтоб тебе провалиться, где ты прячешься?! Марш ко мне сию же секунду, пока не пожалела!
Дверь в спальню распахнулась. Горничная подковыляла поближе так поспешно, как только позволял ей тяжелый живот. Похоже было, что до родов осталось недолго.
— Я здесь, сударыня! — промолвила она, неуклюже изобразив реверанс. — Чем могу служить?
— Где тебя носило? — пробурчала Краста.
Состояние Бауски не вызывало у хозяйки ни малейшего сочувствия, особенно раз служанка носила альгарвейского ублюдка. Отцом указанного ублюдка был капитан Моско, адъютант полковника Лурканио, что вызывало в Красте одновременно презрение и ревность: любовник Бауски был моложе и симпатичней ее собственного, хотя и ниже чином.
— Мне очень жаль, сударыня. — Бауска понурилась. Всплеск хозяйского темперамента она уже не раз переносила. — Я была, понимаете, в отхожем месте. — Ладони ее сами собой обхватили огромный живот. Улыбка вышла кривоватой. — Может показаться, что я в последнее время оттуда почти не вылезаю.
— Мне так точно кажется! — огрызнулась Краста. Ее мучило подозрение, что Бауска предпочитает отсиживаться в уборной, чтобы не работать. Знаем мы эти холопские штучки! Ну раз уж удалось выкликать девку, так пускай трудится. — Я сегодня собралась надеть эти темно-зеленые брюки. Подбери мне к ним блузку.
— Слушаюсь, госпожа, — пробормотала Бауска и поковыляла к шкафу с блузами (для штанов Краста отвела другой). Пошарив по полкам, она вытащила две: — Какая вам больше нравится — золотистая или цвета корицы?
Предоставленная самой себе, Краста выбирала бы рубашку добрый час и дошла бы за это время до точки кипения. Столкнувшись же с простым и ясным выбором, она не колебалась.
— Золотую, — бросила она, не раздумывая. — В тон волосам.
Она сбросила тонкую шелковую рубашечку и панталончики, в которых почивала, на ковер — Бауска потом подберет — и облачилась в нечто более пристойное. Потом позволила горничной расчесать солнечно-золотые хозяйские кудри и, придирчиво осмотрев свое отражение в зеркале с позолоченной рамой, кивнула. В таком виде и утро встретить не зазорно.
Бауска поспешила в кухню, предупредить повара, что хозяйка желает откушать омлета с сыром и грибами. Грибы Краста не особенно любила, но собиралась поддеть Лурканио: тот, как большинство альгарвейцев, грибы терпеть не мог. При встрече с любовником маркиза намеревалась описать свою трапезу, смакуя каждую подробность, точно помешанная на грибах фортвежка.
Разделавшись с омлетом, ломтиком яблочного рулета и чашкой чая, Краста направилась в западное крыло особняка. С тем же успехом она могла попасть в иной мир. Здесь толпились альгарвейцы в форменных килтах — курьеры, приносившие новости со всей Приекуле, писари, чьей задачей было направить каждую весть по надлежащему адресу, и солдаты с полевыми жандармами, которые давали на каждый вопрос суровый ответ.
Рыжики провожали хозяйку дома взглядами — если бы дело обстояло иначе, Краста была б разочарована, а то и оскорбилась бы, — но рук не распускали. Здешние служащие, в отличие от той деревенщины с бульвара Всадников, без напоминаний знали, чья она женщина.
Но когда Краста добралась до приемной полковника Лурканио, там ее встретил не капитан Моско, а какой-то незнакомый тип.
— Вы маркиза Краста, не так ли? — поинтересовался он на старокаунианском, медленно и старательно выговаривая слова, и с поклоном приподнялся с кресла. — Я, к несчастью, не владею валмиерским языком. Вы меня понимаете?
— Да! — отрезала Краста, хотя классическое наречие знала существенно хуже рыжика. — А куда… э… девался Моско?
Альгарвеец снова поклонился.
— Его здесь нет. — Это Краста и сама видела. Ярость вскипела в ней, но, не успела маркиза вымолвить хоть слово, офицер добавил: — Я его заменяю. Он не вернется.
— Что?! — воскликнула Краста по-валмиерски, забыв от изумления про старокаунианский.
— Полковник Лурканио, — после очередного поклона сообщил альгарвеец, — разъяснит вам. Меня он просил передать, чтобы вы зашли к нему.
Он указал на дверь кабинета и поклонился еще раз — на прощание.
— Где капитан Моско? — сердито спросила Краста, прежде чем полковник Лурканио успел оторваться от какого-то отчета.
Лурканио отложил перо, привстал и, как незнакомец, занявший место Моско, поклонился маркизе:
— Проходите, моя дорогая, садитесь на свое место… а я — на свое… и это больше, чем можно сказать о несчастном капитане Моско.
— Что ты хочешь сказать? — поинтересовалась Краста, опускаясь в кресло напротив стола. — С ним что-то случилось? Он погиб? Это хотел сказать тот тип в приемной?
— А, отлично — капитан Градассо способен с грехом пополам объясниться по-кауниански, — заметил Лурканио. — Я не был уверен, что вы сможете понять друг друга. Нет, Моско жив, но с ним действительно кое-что случилось. Боюсь, он не вернется — разве что ему повезет гораздо больше, чем можно надеяться.
— Какое-то несчастье? Грабители напали? — Краста нахмурила лобик. — Ненавижу, когда ты говоришь загадками.
— И когда я говорю прямо — тоже, если только вам это удобно, — заметил Лурканио. — Тем не менее отвечу: нет и нет. Хотя, пожалуй, несчастьем случившееся можно назвать — большим несчастьем. Его отправили на запад — как понимаете, на ункерлантский фронт.
— И что он собирается делать с ребенком, которого оставил? — поинтересовалась маркиза, вспомнив, как обычно, в первую очередь о себе.
Лурканио сардонически поднял бровь:
— Позволю себе усомниться, что эта загадка в данный момент занимает его мысли. Я, конечно, могу лишь догадываться, но, полагаю, в настоящее время он более всего опасается погибнуть в бою, а вторым номером — замерзнуть до смерти. В оставшееся время, возможно, он и уделит секунду-другую размышлениям о судьбе маленького ублюдка. А может, и нет.
— Он обещал содержать ребенка, или мы сообщим его жене о его маленьких играх, — отрезала Краста. — Если вы думаете, что мы не…
Лурканио выразительнейшим образом пожал плечами.
— С Моско будет то, что будет, и с вами и вашей служанкой будет то, что будет, — ответил он. — Я, право, не знаю, что вам ответить. Единственно, что могу сказать, — если вы обнаружите, что в тягости, не пытайтесь играть в эти игры со мной.
Краста вздернула нос.
— Ты хочешь сказать, что у тебя вовсе нет чести? Как мило с твоей стороны это признать!
Лурканио тяжело поднялся на ноги и оперся о стол обеими руками, нависнув над Крастой. Полковник был ненамного выше маркизы, но сейчас отчего-то казалось, будто он смотрит на нее с горных вершин. Маркиза вздрогнула невольно. Никто из знакомых не вселял в нее такого ужаса.
— Если у вас хватит глупости повторить эти слова, — промолвил альгарвеец чуть слышно, — вы будете сожалеть об этом до последнего своего часа. Я понятно выразился?
«Да он сущий варвар!» — поняла Краста и вздрогнула снова.
Страх, как бывало с ней часто, превращался в похоть. Спальня оставалась единственным место, где Краста обладала хоть малой властью над любовником — и то слишком малой, меньше, чем над другими мужчинами. К счастью для ее самомнения, мысль о том что альгарвейца она попросту забавляет, никогда маркизе в голову не приходила.
— Я, — повторил Лурканио еще тише, — понятно выразился?
— Да. — Краста нетерпеливо кивнула и отвернулась.
Лурканио был женат — об этом Краста знала. Должно быть, супруга его в отсутствие мужа утешалась в родном Альгарве тем же способом, что господин полковник — в Приекуле. «Альгарвейская потаскушка», — мысленно припечатала графиню маркиза, не думая, как могут другие назвать любовницу полковника Лурканио.
— Ну, что-то еще? — поинтересовался Лурканио тоном, каким обычно давал понять, что у него много работы.
Вместо ответа Краста развернулась и вышла. Смеяться ей вслед, как бывало порой, полковник не стал, а, похоже, забыл об ее присутствии, едва Краста поднялась с кресла, что на свой лад было еще унизительней. Краста бурей пронеслась мимо капитана Градассо — тот попытался перевести на старокаунианский какой-то комплимент, но не успел.
С облегченным вздохом маркиза вернулась на свою половину особняка. Натолкнувшись по дороге на Бауску, Краста слегка помрачнела. Но ненадолго. Выдался отличный случай расплатиться со служанкой за то, что та осмелилась затащить в постель мужчину, которого маркиза предпочла бы своему нынешнему любовнику. Конечно, теперь ей придется самой содержать пащенка, но…
— Иди сюда! — распорядилась Краста. — У меня для тебя новость.
— Слушаю, сударыня, — осторожно произнесла Бауска.
— Твой дорогой капитан морозит пятки в ункерлантских снегах, — сообщила маркиза.
Бауска всегда была бледной. Забеременев, она выцвела еще сильнее — горничная была не из тех женщин, кто светится от растущей в них новой жизни. Но сейчас лицо ее сравнялось цветом со стеной.
— О нет, — выдохнула она.
— О да! И не вздумай мне тут в обморок падать — еще ловить тебя не хватало, не удержу. Я это слышала от самого Лурканио, а тот уже завел себе нового адъютанта — безмозглого хомяка, который бормочет что-то на старинный лад. Если захочешь и его пригласить к себе в постель, захвати на свидание словарик.
Теперь Бауска покраснела.
— Госпожа! — укоризненно воскликнула она. — Моско отправили на верную погибель — и это все, что вы можете сказать?
Краста не терпела сцен — разве что в своем исполнении.
— Может, он еще вернется, когда альгарвейцы наконец разгромят Ункерлант, — промолвила она, пытаясь успокоить или хотя бы заткнуть горничную.
К изумлению ее, Бауска расхохоталась хозяйке в лицо.
— Если бы альгарвейцы готовы были расправиться с Ункерлантом вот так, — она прищелкнула пальцами, — чего же они так боятся, когда их отправляют на запад?
— Ну как же! — возмутилась Краста. — Боятся, что не смогут и дальше оставаться в Приекуле!
Бауска закатила глаза.
Если бы не ее состояние, Краста самолично выдрала бы нахалку розгами. На конюшне. Поделом бы.
— Вон с глаз моих! — рявкнула маркиза, и Бауска поковыляла прочь.
Глядя ей вслед, Краста выругалась про себя. Что за нелепая мысль — будто альгарвейцы не смогут победить в Дерлавайской войне! Если уж они разгромили Валмиеру, то и с ункерлантскими дикарями расправятся в два счета… или нет?
Пытаясь рассеять смятение и тревогу, маркиза кликнула кучера и отправилась на бульвар Всадников — пройтись по салонам.

В Бишу весна приходила рано, но приход ее был отмечен лишь одной переменой — дожди, на протяжении осени и зимы изредка проливавшиеся с небес, прекратились вовсе. В любой другой стране погода сошла бы за жаркое лето. Но ветер, дувший с холмов на столицу зувейзинского царства, обещал жару еще более страшную. Хадджадж знал, что ветер сдержит обещание.
Сейчас, впрочем, его более волновали иные клятвы. Министр уже выпил ароматного чая с царем Шазли, закусил медовым печеньем и отведал финикового вина. Это значило, что, по древнему, как время, зувейзинскому обычаю пришла пора заговорить о делах.
— И что нам теперь делать? — поинтересовался Шазли.
Министр иностранных дел пожалел, что его сюзерен выбрал именно этот вопрос. Но Шазли был молод — вдвое моложе Хадджаджа — и требовал определенности там, где его министр давно оставил попытки ее добиться.
— Ваше величество, — со вздохом ответил старик, — безопасней всего было бы придерживаться нынешнего курса.
Царь поправил золотой обруч на волосах — свидетельство его положения. Единственное свидетельство: если не считать нескольких украшений и пары сандалий, больше на монархе не было ничего.
— И мы остаемся прикованы к Альгарве, — заметил он, поворочавшись на мягких подушках.
— Именно, ваше величество. — Хадджадж поморщился: положение это нравилось ему не больше, чем царю. — Но единственная альтернатива для нас — приковать себя к Ункерланту, а цепи короля Мезенцио длинней и легче тех, что готов предложить нам конунг Свеммель.
— Проклятие! Мы, зувейзины, — свободное племя! — взорвался Шазли. — Наши предки не потерпели бы рабских ошейников! Так почему терпим мы?
То была героическая версия зувейзинской истории . Хадджадж сам вырос на поэмах и сказаниях… но, когда он рос, Зувейза была провинцией — непокорной, понятное дело, но все же провинцией Ункерланта. А потом будущий министр получил превосходное образование в университете Трапани и несколько иначе стал смотреть на прошлое своего народа и вытекавшее из него настоящее.
— Ваше величество, вожди наших кланов так любят свободу, что даже сейчас с неохотой преклоняют колени перед вами, — ответил он. — Они скорей станут воевать друг с другом, чем прислушаются к совету оставить раздоры. Так и сумел завоевать нас Ункерлант: когда падала твердыня одного клана, остальные не объединяли силы против общего врага, а ликовали и глумились над поражением соседей.
— Не вполне понимаю, к чему это ты, — заметил Шазли.
— Все просто, ваше величество, — пояснил министр. — Пытаясь сохранить слишком много воли, наши предки потеряли ее вовсе. Они были до того свободны, что окончили свои дни в рабстве. Мы же нынче менее вольны в своих решениях, чем хотели бы, но даже малая толика свободы лучше, чем неволя.
— А-а… — улыбнулся царь. — Мнится мне, ты опасней всего, когда начинаешь говорить парадоксами.
— Правда? — вежливо произнес Хадджадж и пожал плечами. — Пока мы вольны хотя бы выбирать друзей. Могло быть хуже, как говорят в народе; и эту волю могли у нас отнять. Мы же вернули себе все земли, отъятые ункерлантцами, когда те так удачно для себя позабыли о Блуденцком договоре — и еще немного, чтобы месть казалась слаще.
— Да, пока нам сопутствует удача. — Шазли устремил на своего министра иностранных дел длинный тонкий палец: — Но если бы ты и впрямь так гордился нашими победами, стал бы ты пытаться заключить перемирие?
— Наши победы опираются на завоевания Альгарве, — ответил Хадджадж. — Нельзя поспорить, что Альгарве для нас является более удачным союзником, нежели Ункерлант, — в конце концов, от Биши до Трапани дальше, чем до Котбуса. Но если бы выбор оставался за мной, я не стал бы связывать наши судьбы с бандой убийц. Оттого и попытался вырываться из этой ловушки.
Царский смех был горек, точно зерна, какие порою жевали зувейзины, чтобы не заснуть.
— Ты не находишь, что на этой войне не стоит вспоминать о чести? Король Мезенцио посылает на бойню своих соседей, конунг Свеммель — своих подданных. Не самый приятный выбор, тебе не кажется?
— Не кажется, и я рад, что вы понимаете это, ваше величество, — ответил Хадджадж, почтительно склонив голову. — Поскольку честь мертва — честь принесена в жертву кровавой волшбе, — нам остается лишь следовать собственным интересам. И мы этим заняты по мере сил.
Царь Шазли кивнул.
— Держава в долгу у тебя, мой старый соратник. Без твоих дипломатических усилий Ункерлант до сих пор удерживал бы куда большую часть наших земель и еще больше опустошил бы в боях.
— Я не заслужил такую вашу доброту, — промолвил министр скромно, как любой разумный человек в ответ на царскую похвалу.
— А ты, Хадджадж, одна из главных подушек, поддерживающих царство, — отозвался Шазли. — Я понимаю это так же ясно, как понимал мой отец.
Другие жители Дерлавая сказали бы не «подушка», а «столп». Хадджадж, куда лучше большинства соплеменников осведомленный об иноземных обычаях, понимал это. Годы, проведенные в альгарвейском университете, а затем в дальних странах, порою заставляли его со стороны взирать на вековые обычаи Зувейзы и находить нелепым то, что остальным казалось привычным. «Ну и что с того?» — подумал он. Как будто в других землях нет странных обычаев.
— Так, значит, — подытожил Шазли, — движемся прежним курсом и надеемся, чтобы Альгарве одержало победу и наши успехи не начертаны на песке?
Альгарвеец или жители каунианской державы — да, пожалуй, и Ункерланта — сказал бы «писаны на воде». Но вода в Зувейзе почиталась драгоценностью, а песка в прожаренной солнцем пустынной земле было даже слишком много.
Хадджадж покачал головой. Снова он задумался не ко времени. В последние годы это случалось с ним все чаще и чаще, к отвращению министра, — неужели так и начинается маразм? Старческого слабоумия он боялся сильней, нежели слабости и хворей, приходящих с возрастом. Оказаться закованным в продолжающее существовать тело, когда разум теряет себя кусочек за кусочком… Старика передернуло. И снова он задумался — теперь уже о том, как нехорошо задумываться посреди разговора.
— Если бы силы горние смилостивились, — ответил он с запозданием, проклиная себя из-за этой запинки, — мы бы глядели через южную границу, как последний альгарвеец с последним ункерлантцем расколотят друг другу лбы дубинами. — Он вздохнул. — В жизни все не так удачно складывается, как нам бы хотелось.
— Сие, мой старый соратник, суть древняя и великая истина — даже для носителей короны, — отозвался Шазли и поднялся на ноги, давая тем самым понять, что на сегодня аудиенция закончена.
Под хруст старческих суставов министр поднялся и отвесил царю прощальный поклон. Среди нынешних монархов Шазли мог считаться приятным человеком: не гневливый солдафон вроде Мезенцио и тем более не тиран, готовый видеть убийц в каждой тени, как Свеммель. Впрочем, вожди зувейзинских племен давали своим царям меньше воли, чем альгарвейские аристократы, в то время как дворянство старого Ункерланта за годы усобиц изрядно проредилось, и на место ему пришли выскочки. Свеммель забрал себе столько власти лишь потому, что у него не осталось соперников.
Почтительно распрощавшись с его величеством — на что ушло еще с четверть часа, — Хадджадж отправился в другое крыло дворца, где размещалось министерство иностранных дел. Места более прохладного не нашлось бы во всей Бише: толстые стены из кирпича-сырца побеждали даже зувейзинскую жару.
— Никаких новых сообщений, ваше превосходительство, — доложил секретарь Хадджаджа, Кутуз, когда министр заглянул к себе в кабинет.
— Благодарю, — промолвил Хадджадж.
На Кутуза — опытного порфессионала — министр поглядывал с тщательно скрываемым подозрением. Прежнему секретарю он доверял, а тот оказался ункерлантским наймитом. Как бы хорошо ни проявил себя секретарь, Хадджадж понимал, что привыкнет к нему еще нескоро — если вообще привыкнет.
— Раз такое благолепие, — заметил он, — я, пожалуй, отправлюсь к себе в поместье. Будь так любезен, пошли за моим кучером.
— Сию минуту, ваше превосходительство, — ответил Кутуз.
Очень скоро министерская карета катила по узкой, извилистой дороге через холмы, возвышавшиеся над Бишей. Примостившиеся вдоль нее особняки походили на недоразвитые крепости — наследство той эпохи, когда любой из вождей кланов мог ополчиться на соседа.
Дом Хадджаджа не выделялся из общего ряда. Во времена, когда чародеи еще не умели обрушивать на противника разряды сырой магии, поместье могло бы продержаться в осаде несколько месяцев. Даже сейчас челядь его включала стражу у ворот; мало ли когда кому-нибудь местному князьку придет в голову идея свести счеты, копившиеся — непрощенными и незабытыми — на протяжении нескольких поколений.
Навстречу въехавшей в ворота карете вышел, волоча ноги, старый домоправитель.
— Здравствуй, мой мальчик! — проскрипел Тевфик, кланяясь хозяину.
Он единственный из живущих мог позволить себе так обращаться к министру иностранных дел — Тевфик служил в поместье еще до рождения Хадджаджа. Министр полагал, что его домоправителю лет восемьдесят пять самое малое. И с делами поместья старик управлялся столь же уверенно, как его хозяин и подопечный — с иностранными делами.
— Как идут дела? — поинтересовался Хадджадж, отвесив ответный поклон.
— Неплохо, сударь мой, — ответил Тевфик, неловко поклонившись снова: спина старика гнулась плохо. — Можно даже сказать, покойно, особенно теперь, когда эта женщина нас покинула.
«Эта женщина», Лалла, до последнего времени была младшей женой Хадджаджа: легким увлечением, с которым приятно коротать время. Увлечение это, однако, начало требовать от министра слишком много денег и нервов. В конце концов, к вящему облегчению челяди, Хадджадж решил, что деньги и нервы ему дороже, и отослал надоевшую супругу в родное племя, и дотоле уважаемая хозяйская супруга в мгновение ока превратилась для Тевфика в «эту женщину».
— Госпожа Колтхаум будет рада вас видеть, ваше превосходительство, — заметил домоправитель.
— И я, разумеется, как всегда, рад буду видеть свою старшую супругу, — отозвался Хадджадж. — Будь добр, предупреди ее, что я вскоре наведаюсь к ней.
— Конечно.
Тевфик двинулся прочь — не бегом, конечно, однако для человека его лет на удивление быстро. Хадджадж последовал за ним не спеша, через дворики, сады и пристройки, заполнявшие пространство внутри высоких стен поместья. Колтхаум рассердится, если он не даст ей времени привести себя в порядок и приготовить мужу угощение.
Когда он шагнул, наконец, в покои жены, для него уже были готовы чай, вино и пахлава — чего и следовало ожидать. Хадджадж обнял жену и поцеловал в губы. Последнее время худосочный дипломат и его пухлая супруга редко делили ложе, однако оставались нежно привязаны друг к другу. Колтхаум понимала Хадджаджа лучше, чем кто-либо другой, за исключением разве что Тевфика.
— Все хорошо? — спросила она, как обычно, переходя сразу к главному.
— Насколько возможно, — ответил Хадджадж.
Старшая жена подняла бровь:
— И насколько же?
Хадджадж задумался.
— Просто не знаю. Спроси снова через пару месяцев — тогда, возможно, я смогу что-нибудь ответить.
— Ты, да не знаешь?! — удивилась Колтхаум.

Предыдущая страница 28 Следующая страница


29 Гарри Тертлдав

Хадджадж покачал головой. Колтхаум изумленно уставилась на него:
— Ну… Тогда помоги нам силы горние!
Министр молча кивнул.

Глава 17

— Дом? — Ванаи покачала головой. — Это не дом, Эалстан. Это то ли клетка, то ли капкан.
Физиономия Эалстана окаменела. Девушке до смерти надоело сидеть в четырех стенах — но и ему до смерти надоело выслушивать ее жалобы.
— Знаешь, — проговорил он, — ты могла остаться дома.
— Но я не осталась, — ответила Ванаи. — Дедов домик был клеткой. Ойнгестун был капканом. Я все так же чувствую себя пленницей. — Девушка была слишком горда, чтобы соврать. — Но здесь, по крайней мере, общество приятней, когда ты со мной.
Ее любовник-фортвежец невольно улыбнулся.
— Я так редко бываю дома только потому, что все время работаю как проклятый! — пожаловался он. — Отец всегда утверждал, что лучшие счетоводы работают в Эофорвике, потому что в столице крутятся большие деньги. Обычно он знает, о чем говорит, но в тот раз, похоже, ошибся. Если бы здешние бухгалтеры были так хороши, у меня не собралось бы столько клиентов.
— Не знаю, не знаю, — ответила Ванаи. — Может, это ты лучше, чем сам полагаешь?
На лице Эалстана отразилось мальчишеское смятение, будто он хотел поверить словам любимой, но не осмеливался.
— Мой отец — вот он мастер, да, — признался он. — А я… — Юноша пожал плечами и мотнул головой. — Я-то знаю, как многого еще не знаю.
Ванаи рассмеялась.
— А ты знаешь, как многого не знают другие счетоводы в Эофорвике?
Сквозь эту фразу Эалстан продрался с некоторым трудом.
— Хотелось бы поверить, но не могу.
— Тогда почему Этельхельм хочет, чтобы его бухгалтерию сводил именно ты? — парировала Ванаи, воспользовавшись авторитетом музыканта, перед которым Эалстан благоговел.
Девушка и сама зауважала Этельхельма гораздо больше, чем могла подумать, — не из-за его происхождения, а благодаря песням, что он сочинял и пел.
Но вопрос не произвел должного впечатления на Эалстана.
— Почему? Я тебе скажу, почему, — ответил он. — Потому что парень, который вел его бухгалтерию до меня, попал под становой караван, и в гроб его клали по частям. Этельхельм какое-то время справлялся сам, но у него просто времени не хватает на все. — Юноша встал из-за стола и потянулся. В спине у него хрустнуло. — О-ох! Уже лучше. Целыми днями за гроссбухами просиживаю, как прикованный.
Ванаи уже готова была предложить ему провести некоторое время в ином положении, когда взгляд ее привлекло движение на улице. Она подошла к окну.
— Альгарвейские жандармы, — шепнула она Эалстану через плечо.
— Что они там делают? — Эалстан шагнул к девушке, приобнял ее за плечи и отодвинул от замызганных стекол. — Дай я лучше гляну — если меня заметят, не страшно.
Ванаи кивнула. Эалстан заботился о ней, как только мог. Широкая спина юноши почти заслонила свет; он пристально вглядывался в окно.
— Ну?
— Расклеивают плакаты, — ответил Эалстан. — Что там написано, не могу отсюда разобрать. Как уйдут — сбегаю вниз, гляну.
— Ладно. — Ванаи снова кивнула. Тесная меблирашка вновь превратилась в убежище, когда на улице появились жандармы. — Может, опять собирают народ в бригаду Плегмунда?
Это, по крайней мере, не имело к девушке прямого касательства.
Но Эалстан покачал головой.
— Непохоже, — промолвил он. — На вербовочных плакатах всегда крупные картинки — чтобы неграмотным тоже было понятно. А здесь только слова. Это я и отсюда разглядеть могу. — Он отвернулся от окна. — Не бойся, милая. Все будет хорошо.
Он врал. Ванаи поняла это по внезапно прорезавшимся в уголках рта морщинам. Видно было, что Эалстан не особенно надеется, что девушка поверит ему, и все же пытается ее убедить, что от его слов ей станет легче. Забота и впрямь согрела ей душу, хотя поверить, что все будет хорошо, по-прежнему не удавалось.
Подойдя к любимому, Ванаи крепко обняла его. Эалстан сжал ее в объятьях и крепко поцеловал. Ладонь его коснулась ее груди. Когда это делал майор Спинелло, Ванаи хотелось вырваться и убежать. Сейчас, хотя ласки Эалстана были столь же настойчивы, девушка прижалась к нему покрепче, и сердце ее забилось. Если вдуматься, это было так забавно…
Ванаи окатило жаром, но, когда она потянула любимого в спальню, Эалстан отпустил ее и вновь обернулся к окну.
— Ушли, — промолвил он. — Можно сбегать вниз и посмотреть, что там написано на плакатах, — никто не заметит, там уже толпа народу вышла глянуть, что еще за глупость властями придумана.
— Тогда поторопись, — ответила Ванаи.
Это было так похоже на Эалстана — делу время, потехе час. В данный момент Ванаи не была уверена, что это полезное свойство характера.
— За минуту обернусь, — пообещал он — А потом…
Глаза его блеснули. Нет, она не наскучила ему. Хорошо… ну, получше. Девушка подтолкнула любимого к двери.
Когда юноша вернулся, лицо было непривычно сурово. Фривольные мысли мигом вылетели у Ванаи из головы.
— Что там еще затеяли альгарвейцы? — спросила она, с ужасом ожидая ответа.
— Всем каунианам приказано явиться в каунианский квартал Эофорвика, — ответил Эалстан. — Вам предписано жить там, и только там. Если кто не переселится в каунианский квартал, на него можно донести — за это полагается награда, не написано только, большая ли.
— Ты понимаешь, зачем это делается? — Голос Ванаи сорвался от испуга.
— Как тут не понять. Когда все кауниане соберутся в одном месте, рыжикам проще будет загнать вас по эшелонам и отослать на запад.
— На смерть, — промолвила Ванаи. Эалстан молча кивнул.
Девушка отвернулась.
— Что же мне делать?
Она спрашивала не Эалстана — она спрашивала весь мир, а мир давно доказал, что ему на все плевать.
Эалстан ответил, его спрашивали или нет.
— Ну тебя я в каунианский квартал не отпущу, и не думай. Здесь у тебя есть хоть какой-то шанс. А там? Смеешься?
— Цена за мою голову. — Ванаи усмехнулась, хотя ей было совсем не смешно — или потому , что было не смешно. — Кто я такая — знаменитая разбойница, что ли?
— Ты враг фортвежского королевства, — объяснил Эалстан. — По крайней мере, так на плакате написано.
Девушка рассмеялась в голос, потому что это было совсем уже грустно.
— Я враг державы? — воскликнула она. — Я ?!! Да кто, по их мнению, разгромил фортвежскую армию? Сколько мне помнится, то были альгарвейцы, а не кауниане!
— Многие фортвежцы рады будут забыть об этом, — мрачно предрек Эалстан. — Мой двоюродный брат, Сидрок, уже забыл, по-моему, да и дядя Хенгист тоже. Кауниан всегда удобно было винить во всем.
— Еще бы, — отозвалась Ванаи, не пытаясь скрыть горечи. — На каждого из нас приходится по десять фортвежцев. Одного этого хватит, чтобы обвинить нас во всех смертных грехах.
— Верно. Хотя не все мы, — нет, Эалстан не забыл, что он тоже фортвежец, — относимся так к каунианам.
Помедлив, Ванаи кивнула. Она знала, как относится к ней Эалстан, и, судя по его рассказам, его отец и брат тоже никогда не причинили бы вреда каунианам, даже не питая любви к одной из них. Но и эта мысль, следуя своей становой жиле, вызывала у Ванаи ужас.
— А что альгарвейцы сделают с теми, кто помогает каунианам прятаться в городе?
Эалстан помрачнел — должно быть, надеялся, что девушке не придет в голову задать этот вопрос. Зря надеялся, конечно: указ оккупационного правительства попадет и во все газеты.
— За укрывательство беженцев — так они это называют — полагается кара, — неохотно ответил он. — Какая — в объявлении не сказано.
— Какую альгарвейцы назначат, такая и будет, — заключила Ванаи, и юноше оставалось только кивнул. Девушка ткнула пальцем ему в грудь, точно это он расклеивал злосчастные плакаты: — Вот теперь тебе из-за меня грозит опасность.
Это было еще страшней, чем самой прятаться от жандармов.
Эалстан пожал плечами.
— Никто не знает, что ты здесь. Я не уверен даже, что домовладелец знает, и это хорошо — хозяева меблирашек все как один жадные, подлые сукины дети. Родную мать удавят, лишь бы грошик в кошеле зазвенел.
Ванаи сказала бы «в кармане», но на фортвежских длиннополых кафтанах карманов не было. А еще ей было очень интересно: откуда Эалстан набрался знаний о привычках домовладельцев, если сам всю жизнь провел в отцовском доме, покуда не бежал оттуда после драки с двоюродным братом. Девушка уже хотела посмеяться над ним, когда вспомнила, что юноша — сын счетовода и сам счетовод. О хозяевах меблированных комнат и их обычаях он знал куда больше, чем можно предположить.
— Не знаю только, — продолжал он, — сможем ли мы теперь выйти из дому вместе, на концерт Этельхельма или куда-нибудь еще.
«Не знаю» в данном случае означало «прекрасно понимаю, что не сможем». Это Ванаи понимала и все равно благодарна была Эалстану за то, в какие слова он облек неприглядную истину. Так у нее сохранялась надежда — единственное, что оставалось. Ванаи окинула взглядом неровно наложенную, грязную штукатурку, но видела вместо нее стальные прутья клетки в зверинце.
— Придется тебе принести мне еще книг, — сказала она. — И побольше.
Во всяком случае, за одно она могла помянуть Бривибаса добрым словом: пока взгляд ее скользил по печатным строкам, девушка забывала обо всем на свете. То было могучее волшебство — особенно когда пытаешься забыть, что сидишь в клетке.
— Принесу, — пообещал Эалстан. — Я уже думал об этом. Побегаю по лавкам букинистов — там можно раздобыть больше чтива за те же деньги.
Ванаи кивнула и вновь оглядела квартирку. Да, все равно что тюремная камера — даже на улицу теперь страшно будет выглянуть, чтобы никто не заметил ненароком светлые волосы в окне.
— Принеси мне еще поваренных книг, — попросила она. — Раз уж мне придется торчать в четырех стенах целыми днями, так хоть за плитой скоротаю время. — Она ткнула палцьем в живот Эалстану: — Растолстеешь у меня!
— Я бы попробовал, но откормить меня на нынешних пайках будет непросто.
В воздухе повисло несказанное: «Если Альгарве победит, все наши усилия будут напрасны». После победы у солдат Мезенцио уже отпадет нужда в кровавых жертвах, но привычка убивать кауниан — она никуда не денется. А как показывала история древнего племени в Фортвеге, приобрести эту привычку куда проще, чем избавиться от нее.
А скоротать время в клетке можно было не только за чтением и стряпней. Ванаи подошла к Эалстану и обняла его за плечи.
— Пойдем, — шепнула она, пытаясь вернуть возбуждение, охватившее любовников перед тем, как альгарвейцы принялись расклеивать свои проклятые плакаты. — Пойдем в спальню…

Тразоне шагал по развороченным улочкам Аспанга, с удовлетворением отмечая следы разрушений. Ункерлантцы сделали все, что было в их силах, чтобы вышвырнуть здоровяка и его боевых товарищей из города, но не преуспели. Знамя Альгарве — зеленое, белое, и алое — до сих пор реяло над вбитым в землю Аспангом.
А чуть ниже колыхалось на ветру другое знамя, зеленое с золотом — знамя воскрешенного королевства Грельц. Всякий раз при виде грельцкого флага в груди Тразоне клокотал хохот. Солдат отлично понимал, что королевство это липовое — это было понятно каждому защитнику Аспанга. И если об этом не догадываются сами грельцеры, они еще глупей, чем думалось Тразоне.
Здоровяк фыркнул. По его мнению, жители Грельца ничем не отличались от вонючих ункеров. Только и ждут, чтобы нож в спину всадить. Он даже оглядывался каждые пару шагов. Хотя город и полон альгарвейских солдат, а шлюхиным детям все равно доверять нельзя.
Тразоне вышел на базарную площадь, пострадавшую не меньше жилых кварталов Аспанга. И все же городские торговцы и крестьяне из близлежащих сел привозили на рынок свой товар — иначе им пришлось бы голодать. Без сомнения, многие из них докладывали об увиденном в городе ункерлантским партизанам, не перестававшим нападать на альгарвейские тылы.
— Колбас! — крикнула Тразоне какая-то баба, размахивая серо-бурыми кольцами. — Хороши колбас!
Солдат готов был прозакладывать последний медяк, что до войны баба ни слова не знала по-альгарвейски.
— Сколько? — спросил он.
Альгарвейским солдатам приказано было не грабить местных на площади, хотя остальная часть Аспанга считалась законной добычей. А колбаса на вид была повкусней той, что выдавали на полевой кухне.
— Четыре колбас — один сребреник, — ответила баба.
— Воровка! — отрезал Тразоне и принялся торговаться.
Четыре колбасы обошлись ему меньше чем в половину суммы, которую грельцкая крестьянка запросила вначале. Тразоне ушел с базара вполне счастливый. Что баба попросту не осмеливалась всерьез торговаться с солдатом оккупационной армии, вдобавок вооруженным, ему в голову не пришло, а если бы и пришло — какая разница? Главное — не переплатить.
Не успел он уйти с площади, как увидал идущего навстречу майора Спинелло и попытался, как мог с охапкой колбас в свободной руке, отдать честь.
— Вольно, — отмахнулся Спинелло, приглядываясь к покупке Тразоне. — Солдат, это тебе полагается ункерлантским девкам свою колбаску предлагать, а не у них отбирать последние!
— Ха! — фыркнул Тразоне. — Смешно, сударь.
Несмотря на бесконечные однообразные байки о каунианской девчонке, которую майор обхаживал, прежде чем отправиться на западный фронт, Спинелло неплохо освоился на должности батальонного командира.
— Хотя, на мой взгляд, — для пущей убедительности майор сдернул шляпу, изобразил ею некую фигуру в воздухе и вновь залихватски набекрень пристроил на голове, — здешние бабы слишком страшны, чтобы заслужить внимание настоящих альгарвейских парней!
Тразоне только плечами пожал.
— Лучше страшная баба, чем никакой.
Сам он не раз отстаивал очередь в бордель для низших чинов. Не лучшее развлечение — куда там! — но все веселей, чем без женщин.
Спинелло не приходилось стоять по очередям в бардак: офицерские бордели были поприличней солдатских. И все равно майор закатил глаза.
— Страшны как смерть! — заявил он. — Все до последней. Вот когда я служил в гарнизоне того фортвежского городишки…
И он пустился вновь расписывать прелести своей ойнгестунской блондиночки. Тразоне только ухмылялся. Язык у майора был подвешен что надо. Если хоть половина его рассказов была правдой, каунианскую сучку он вышколил, как иной охотник — своих борзых. Правда, насчет баб все врут, кроме самих баб, а те на мужиках отыгрываются.
На окраине Аспанга начали рваться ядра — далеко в стороне от базарной площади.
— Мальчики Свеммеля не отстают от графика, — заметил Спинелло, даже не обернувшись на канонаду. Смелости ему было не занимать.
— Думаете, ункеры попытаются нас снова вышибить из города? — спросил Тразоне.
— По мне, так пусть пытаются, — ответил Спинелло. — С тех пор, как нас загнали в Аспанг, мы так укрепили город, что пусть Свеммель хоть всю свою армию на нас бросит — мы все равно перебьем ее до последнего солдата, прежде чем они вломятся на наши позиции.
Возможно, это было правдой: до сих пор Аспанг держался, невзирая на постоянные атаки вражеских сил. Но слишком много альгарвейских солдат полегло, чтобы остановить напор ункерлантцев.
— Кроме того, — Спинелло выразительно повел рукой, — снег тает. Следующие несколько недель ни мы, ни они не сможем куда-то двигаться — разве что вниз, на дно болота.
— Что-то в этом есть, — согласился Тразоне. — Ункерлант бьет все рекорды по количеству дорожной грязи. Кубок вручали прошлой осенью. Силы преисподние, да если бы не здешняя распутица, мы бы в Котбус вошли, не сбавляя шага!
Спинелло покачал пальцем. Тразоне нахмурился — что такого может возразить этот офицеришка, когда его осенью и в Ункерланте-то не было? В то время майор отсиживался в Фортвеге, обрабатывая свою ковнянскую шлюшку. Однако Спинелло нашел слова.
— Подумай, приятель, — проговорил он менторским тоном. — Осенью дороги развозит от дождей. Весной дороги развозит от дождей — и оттого, что начинает таять скопившийся за зиму снег. Как думаешь, что хуже?
Тразоне, как ему было приказано, подумал. Потом присвистнул неслышно.
— Да мы в грязи до жопы завязнем! — воскликнул он.
— Глубже, — пообещал Спинелло. — Как и ункеры. Покуда грязь не подсохнет, на фронте будет затишье. А потом посмотрим, кто ударит первым и где. Будет любопытненько…
Сейчас он больше походил на ученого, нежели на солдата.
— Мне уже до смерти надоело отступать, — только и ответил Тразоне. — Я бы лучше на запад двинул.
Общая картина кампании не волновала его так, как собственный маленький участок фронта. Если Тразоне отступал — Альгарве проигрывала войну. Если наступал — побеждала.
— На запад мы и двинемся, — уверенно предрек Спинелло. И у него были причины для такой уверенности: — Если думаешь, что ункерлантские чародеи хитрее наших, — подумай еще раз.
— Ага. — Тразоне кивнул и хмыкнул. — К тому времени, как эта драная война закончится, мы так всех кауниан изведем.
И если в их число попадет и девка, которую драл в свое время майор, Тразоне не прольет по ней ни слезинки.
— И всех ункерлантцев заодно, — добавил Спинелло. — Кого мы не пристрелим, того Свеммелевы чародеи зарежут. Ну и поделом. Прескверный народец. И уродливый вдобавок. — Он вытянулся по стойке «смирно». — Мы достойны победы, ибо мы красивы!
Всерьез он это или фантазирует, как это с ним бывало, Тразоне не мог сказать, да и не пытался. Спинелло доказал свое мастерство на поле боя и пока оставался хорошим командиром — пускай хоть с ума сходит.
Майор огрел Тразоне по спине:
— Давай, солдат! Колбаса ждет!
И он двинулся прочь через всю площадь, вышагивая, точно бойцовый петушок. Тразоне поглядел ему вслед почти с отеческой приязнью. Потом развернулся и зашагал в сторону театра, где сейчас расквартирована была его рота. У входа еще болталась афиша с названием спектакля, который давали на здешней сцене перед тем, как альгарвейцы вошли в Аспанг, — во всяком случае, так кто-то сказал Тразоне, потому что сам солдат не знал ункерлантского и не умел читать здешние письмена — от альгарвейских они сильно отличались.
Сержант Панфило припас несколько луковиц и, что было еще важнее, сковородку. Из соседнего с театром дома рота вынесла железную печурку. За зиму снабжение не раз подводило бойцов, и если уж тем удавалось добыть еды, ее приходилось еще и готовить самим. Очень скоро над сковородкой повис мясной дух.
На запах явился один из рядовых, тощий парень по имени Кловизио, и уставился грустными собачьими глазами на шипящие колбаски. В животе у Тразоне бурчало так, что солдат забыл о вежливости.
— Если думаешь выклянчить у нас объедков — катись лучше отсюда… колбасой! — прорычал он.
Выражение обиды на физиономии Кловизио было столь же напускным, как и мигом сброшенный жалостный вид.
— Приятель, — с достоинством промолвил он, — я могу внести свою долю.
Он снял флягу с пояса и осторожно поболтал. Забулькало. На лицах Тразоне и Панфило расплылись улыбки.
— Вот это дело! — заметил сержант, перевернул колбасы острием ножа, окинул оценивающим взором и снял сковороду с огня. — Можно и поделиться.
Трое солдат быстро расправились с колбасой и жареным луком, прихлебывая по очереди огненный ункерлантский самогон из фляги Кловизио.
— Неплохо, — заключил Тразоне, гоняя ножом по сковородке последние колечки лука, и похлопал себя по животу. — Уж получше, чем мясо с костей замерзшего до смерти бегемота.
— Или мяса с костей бегемота, который сначала сдох, а уже потом замерз. И не сразу, — добавил Кловизио.
Тразоне кивнул, поморщившись: тошнотворно-сладковатый привкус подтухшего мяса был знаком ему не хуже, чем любому альгарвейскому солдату на западном фронте.
— И уж куда лучше, чем лапу сосать! — закончил сержант Панфило, чтобы не отставать от товарищей.
— Ага, — поддержал Тразоне, и все трое серьезно кивнули.
Голодать тоже приходилось любому альгарвейцу в Ункерланте. Солдат обернулся к Кловизио:
— Во фляге осталось что-нибудь?
Кловизио тряхнул флягу. Внутри все еще булькало. Тразоне сделал глоток, но допивать не стал, а отдал фляжку сержанту, и тот, воспользовавшись своим высоким чином, выцедил себе в пасть последние капли.
Несколько минут все трое сидели неподвижно, глядя на опустевшую сковородку. Потом Тразоне кивнул, как бы в согласии с невысказанными словами товарищей.
— Неплохо, — повторил он. — Брюхо набили, за воротник заложили…
— И никто не пытается нас спалить, — добавил Кловизио.
— Да, могло быть хуже, — заключил сержант. — На своих шкурах проверено.
Оба рядовых кивнули — действительно, проверяли.
— Даже когда было совсем паршиво, — заметил Тразоне, — можно было хотя бы отстреливаться. Я предпочту оказаться на своем месте, чем на месте какого-нибудь вшивого ковнянина в этих… как их называют — в трудовых лагерях, ждать, пока тебя пустят на чародейное сырье.
— Я по-любому лучше окажусь на своем месте, чем на месте вонючего ковнянина, — объявил Кловизио. — Чем больше их пойдет под нож, тем скорей мы надерем задницы ункерам и разойдемся по домам.
— Домой, — мечтательно протянул Тразоне и встряхнулся, будто неохотно пробуждаясь от сна. — Я уже и не помню, каково это — оказаться дома. Слишком долго на фронте пробыл. Как воевать — помню. А остальное…
Он пожал плечами. Панфило и Кловизио опустили головы.

Отцовский взгляд Леофсигу положительно не нравился. Хестан набрал в грудь воздуху и неспешно выдохнул, как бы растягивая печальный вздох.
— Сынок, но почему? — спросил он. — Наша семья и родные Фельгильды обсуждали ваш союз уже не один месяц, и ты прекрасно знаешь об этом. Ее отец — торговец не из бедных, даже по нынешним скорбным временам. Наш союз с родом Эльфсига пойдет на пользу обеим сторонам. — Он поднял бровь. — А Фельгильда по тебе сохнет. Ты, я думаю, заметил.
— О да, отец! — заверил его Леофсиг.
Они сидели вдвоем в гостиной. Леофсиг поминутно оглядывался на двери и посматривал во двор: не подслушивают ли дядя Хенгист и особенно Сидрок. Хотя и матери с сестрой слушать эту беседу не тоже следовало бы. Собственно говоря, Леофсиг пожалел, что отец вообще завел разговор о свадьбе.
Однако отец вмешался — а когда Хестан брался за что-то, то обыкновенно доводил дело до конца.
— Мне казалось, — продолжил он, — что и тебе девочка нравится.
— Ну да, отец, да, — подтвердил Леофсиг.
Слово «нравится» было не совсем точным, однако вполне заменяло приходившие на ум более грубые.
— Ну и?.. — поинтересовался Хестан с небывалым для него раздражением. — Почему ты отказываешься жениться на девочке? Тогда бы…
Он оборвал себя, но Леофсиг догадывался, что должно было прозвучать: «Тогда бы вы могли тешиться сколько захотите».
— Нет, — отрезал Леофсиг, хотя прекрасно представлял, чем хочет заняться с Фельгильдой, и догадывался, что она не против.
— Но почему ?! — Отец повысил голос, а это с ним бывало совсем редко.
— Потому, — ответил Леофсиг, — что не самое мудрое — брать в жены девушку, которая может ничтоже сумняшеся выдать альгарвейцам, где сейчас Эалстан и с кем. Вот почему. Не могу я его подвести, холера!
Удивление свое Хестан тоже выказывал нечасто.
— О-о… — выдохнул он и, помолчав, пробормотал: — Ого. Вот так, значит, да?
— Ага, — хмуро кивнул Леофсиг. — Не любит она кауниан и всех, кому они по нраву, тоже не любит. Силы горние свидетели, вообще-то Фельгильда славная девушка, — он ясно вспомнил ее восхитительные ласки, — но у нас в семье и без того слишком много тех, кому нельзя доверить всякую тайну.
— Не всякий поставил бы судьбу брата выше семейного счастья. — Хестан склонил голову. — Ты льстишь мне: после твоих слов я начинаю думать, что приложил руку к твоему воспитанию.
— Ну, тут не знаю, — ответил Леофсиг, пожав плечами, — но девушек на свете много, а брат у меня один.
Про себя он недоумевал, куда же подевались в таком случае все эти девушки. Фортвежки из хороших семей в Громхеорте были уже почти все сговорены — как и Фельгильда. Каунианки из хороших семей в последние месяцы торговали собой на улицах — альгарвейцы не позволяли им зарабатывать на хлеб иным способом. Мысль о том, чтобы воспользоваться их услугами, одновременно пугала Леофсига и вводила в искушение.
Отец вздохнул.
— А мне теперь придется объяснять Эльфсигу, что о помолвке объявлять не время… и еще придумать какую-нибудь причину, чтобы он не принялся докапываться — отчего.
— Прости, отец, — промолвил юноша. — Я правда не хотел, чтобы до этого дошло.
Женившись на Фельгильде, он мог бы затащить ее в постель без всяких сложностей. Леофсиг отчаянно завидовал брату, который не поддался трудностям — дважды не поддался, поскольку его возлюбленная была каунианкой.
— Верю. Себя помню в твои годы, — ответил Хестан и хмыкнул — должно быть, вспомнил о чем-то.
Леофсиг попытался представить отца похотливым юнцом. Не получилось.
— Но тебе не за что извиняться — передо мной, во всяком случае, — продолжал Хестан. — Я уже сказал, что горжусь тобой.
Он погладил бороду, задумчиво глядя в пространство. Леофсиг как-то вдруг заметил, что отцовская борода почти совсем поседела, хотя волосы оставались темными, — и сам изумился. Перемены произошли с начала войны; вот и еще одна беда на ее счету…
— Ну и что нам делать? — пробормотал Хестан.
— Что-нибудь придумаю, — ответил Леофсиг.
Отец покачал головой.
— Ты не бери в голову. Так или иначе, мы с матушкой разберемся. И — так или иначе — успокоим Эльфсигову душу.
— Скажи ему, что я в солдатском бардаке подхватил дурную болезнь, — посоветовал Леофсиг.
— На это альгарвейцы постоянно жалуются, — ответил Хестан, презрительно фыркнув. — Правда, раз никто другой в их бордели не наведывается, они и не спрашивают, от кого у девочек дурная болезнь. — Он усмехнулся. — Не, думаю, твоему несостоявшемуся тестю мы скажем что-нибудь другое.
— А что?
Леофсиг не был настолько склонен волноваться попусту, как его отец или брат, но распрощаться с девушкой, на которой уже почти собрался жениться, — это вам не фунт оливок!
— Что-нибудь подходящее, — твердо промолвил отец. — Мы с мамой придумаем, что. А ты не волнуйся. Если столкнешься с Фельгильдой на улице, делай вид, будто ничего не знаешь.
— Ну ладно. — Какой из него выйдет лицедей, Леофсиг тоже не знал, но надеялся, что выяснять не придется. Юноша широко зевнул. Нет, все треволнения придется отложить до утра. — Доброй ночи, отец, — проговорил он, вставая из-за стола. — Спасибо.
— Рано благодарить, когда ничего еще не сделано, — молвил Хестан. — Но, думаю, мы на твою беду найдем управу.
Когда на следующее утро Леофсиг явился на кухню, собираясь позавтракать овсянкой и прихватить приготовленные сестрой на обед хлеб с маслом, лук и сыр, матушка уже месила тесто. Печь хлеб самим было дешевле, чем покупать у пекаря; с тех пор, как рыжики заняли Громхеорт, Эльфриде и Конберге все чаще приходилось вставать к печи. Тесто было какого-то неправильного цвета — должно быть, пшеничную муку разбавили овсяной. Спасибо, хоть не молотым горохом или чечевицей, как в самые голодные месяцы минувшей зимы.
— Кажется, мы с отцом нашли чем успокоить семью Фельгильды, чтобы те не слишком обижались, когда мы разорвем вашу помолвку, — заметила Эльфрида. — Придется раскошелиться — но для чего еще нужны деньги, как не для того, чтобы подмазать нужных людей.
— На меня и так потратили слишком много, — пробурчал Леофсиг, набив овсянкой рот, потом отхлебнул кислого красного вина и продолжил: — Сколько народу вам пришлось подмазать, когда я удрал из лагеря для военнопленных?
— Неважно, — ответила мать. — Кроме того, те, кому мы заплатили, уже сгинули кто куда. А нынешние альгарвейские жандармы и не заподозорят неладного.
Спорить он не стал — времени не было. Прихватив полотняный мешок с обедом и жестяную флягу, наполненную тем же кислым вином, юноша поспешил к дверям.
В лучах утреннего солнца Громхеорт казался таким же сонным, каким чувствовал себя Леофиг. Лишь немногие прохожие могли слышать птичье пение, которым стаи пернатых встречали рассвет.
И кауниан среди этих немногих не было. Почти всех светловолосых жителей города согнали в отдельный квартал — с четверть того района, что занимали они прежде, — и вдоль ограды этих выселок прохаживались альгарвейские жандармы, выпуская в город только тех, кто выходил на заработки. Дорожные рабочие относились к этой категории. Шлюхи тоже.
Леофсиг махнул рукой Пейтавасу, который спорил о чем-то с жандармом у ворот. Светловолосый дорожник помахал ему в ответ и, когда жандарм наконец отвязался, вместе с Леофсигом двинулся к западным городским воротам.
— Тебе не следовало бы обходиться со мною как с человеком, — промолвил Пейтавас на своем языке. — Этим ты настроишь против себя и своих соплеменников, и рыжиков.
«Как с человеком». Каунианский язык мог временами быть безжалостно точен. Во всяком случае, тонкие оттенки смысла он передавал лучше, чем безалаберный фортвежский.
— Я бы не сказал, что это противоречит истине, — ответил Леофсиг тоже по-кауниански.
— Знаю, — отозвался Пейтавас. — Это доказывает мою правоту, не так ли?
Больше он ничего не сказал, как Леофсиг ни пытался его разговорить, и нарочно забрался в другую подводу, чтобы не ехать вместе с юношей. Тот пробурчал себе под нос что-то нелестное. И что прикажете делать с человеком, который не желает, чтобы с ним обходились по-людски? Что каунианин может пытаться защитить его, юноше даже в голову не пришло.
К тому времени, когда они добрались до места, и тем более когда рабочий день закончился, Леофсигу уже было все равно. Когда рабочие ехали обратно в Громхеорт, на одной подводе с юношей не оказалось ни единого каунианина, но и это его не смутило. Протаскав булыжники целый день, Леофсиг почти засыпал на ходу.
В надежде не только смыть грязь и пот, но и слегка встряхнуться, окатившись сначала горячей, а потом ледяной водой, он раскошелился на медяк и заглянул по дороге в общественную баню близ герцогского замка. Стоя под дырявым ведром, Леофсиг даже не пытался представить себе обнаженных красавиц на женской половине бани и лишь тогда понял, как сильно устал.
Одной из этих красавиц, как обнаружилось на выходе, была Фельгильда. Расчесывая еще мокрые волосы, она вышла с женской половины как раз в тот момент, когда Леофсиг переступил порог. Юноша сделал вид, что не заметил ее. Это помогло — на пару секунд, не больше.
— Леофсиг! — резко окликнула она.
— О… Фельгильда!.. — отозвался юноша, пытаясь изобразить удивление. Так страшно ему не было с того дня, как альгарвейцы разгромили его полк вскоре после начала войны. — Э… как дела?
Он догадывался, что сейчас услышит нечто. Во всех подробностях.
— Видеть тебя больше не желаю! — выпалила Фельгильда. — Слышать тебя больше не желаю! Чтобы ты провалился! После всего, что между нами было… — Будь у нее в руках нож, она не раздумывая вонзила бы его Леофсигу в грудь. — Как у твоего отца наглости хватило!
Поскольку Леофсиг понятия не имел, что там придумали его родители, он промолчал с самым невинным видом. Похоже было, что помолвка разорвана надежно. Юноша надеялся, что Фельгильда сама объяснит, в чем ему следовало чувствовать себя виноватым, и девушка его не разочаровала.
— Как у твоего отца наглости хватило! — повторила она. — Такого приданого, что он запросил, и за герцогиней не дали бы! И вообще, твоя семья богаче нашей. — Она фыркнула. — Догадываюсь, почему: твой отец, небось, навозную кучу готов разгребать ради ломаного гроша!
Должно быть, она хотела уязвить Леофсига. Тот и вправду обиделся, но напустил на себя покаянный вид.
— Прости, Фельгильда, — пробормотал он почти искренне: по меркам большинства фортвежцев, ее поведение было вполне резонно. — Когда речь заходит о деньгах, с ним спорить просто невозможно.
Фельгильда вскинула голову:
— Ха! Не очень ты и пытался. А раз так — прощай!
И, задрав нос, она двинулась прочь.
Леофсиг глядел ей вслед, и на душе у него кошки скребли — но все ж ему казалось, что он избежал капкана. За эту мысль он и цеплялся, шагая по холодным улицам домой.

Увольнение. Иштван готов был петь это слово вслух. Слишком долго пробыл он на фронте да в дальних гарнизонах, лишенный возможности вернуться хоть ненадолго в родную долину. Наконец это время пришло — и солдат звездами поклялся себе не упустить ни мгновения.
От станции, где высадил его становой караван, пришлось несколько часов шагать по горной дороге — мерным, быстрым походным шагом, какому он научился в дьёндьёшской армии. Ближе к долине ни одна становая жила не пролегала. И теперь с высоты перевала солдат мог окинуть взглядом места, где прошла вся его жизнь до того, как войско державы призвало его в свои ряды.
Иштван встал как вкопанный — скорей от изумления, чем от усталости. «Какая она маленькая! — подумал он. — И… тесная». В детстве долина казалась ему огромной. Солдат пожал плечами и двинулся дальше. Его деревня лежала ближе остальных к перевалу. Еще до заката он будет на месте.
На склонах окружавших долину гор еще лежал снег. Когда весна сменится летом, белый покров отступит к вершинам, но это случится еще не скоро, не скоро. А пока дыхание окружало Иштвана облачками пара.
И в долине, там, куда не заглядывало с севера солнце, лежали последние сугробы. Желтела прошлогодняя трава, и кое-где проглядывала свежая поросль.
Седобородый старик укладывал камни в стену на границе двух полей: границе, отмеченной, без сомнения, кровью, что пролилась здесь несколько поколений назад.
— Ты кто таков, парень? — окликнул он прохожего, прищурившись, — и был в своем праве, поскольку мундир и гетры цвета хаки не давали понять, к какому клану тот принадлежит. Да и вообще Иштвана в форме даже знакомые не признавали.
— Я Иштван, сын Альпри, — ответил солдат, — из деревни Кунхедьеш.
— А-а, — протянул старик и кивнул. — Тогда добро пожаловать, сородич. Ясных звезд тебе.
— И тебе, сородич, пусть светят они ярко и долго. — Иштван поклонился и зашагал прочь.

Предыдущая страница 29 Следующая страница


Тьма сгущается 30

Уже по дороге он осознал, что даже разговаривает теперь не так, как старик. Родной местный говор за годы службы стал казаться грубым и простецким. Теперь Иштван изъяснялся изящней, глаже. Среди сослуживцев он мог сойти за деревенщину, но дома каждое слово выдавало в нем горожанина.
Кунхедьеш, как любая дьёндьёшская деревня, прятался за внушительным частоколом. Сколько было известно солдату, его родной поселок жил в мире с двумя соседними деревнями, а вся долина — с лежащими рядом, однако спокойствие это могло быть нарушено в мгновение ока. Голос часового на вышке прозвучал весьма сурово — прохожему велено было назваться по имени.
— Я Иштван, сын Альпри, — ответил солдат, — и если ты, Чоконаи, сию секунду меня не впустишь, я тебе так врежу — света белого не взвидишь!
— А ты что, и войско с собой приволок? — со смехом поинтересовался часовой, он же двоюродный брат солдата, но держать Иштвана под воротами не стал и, ссыпавшись по ступеням, отворил калитку.
Когда ворота закрылись за спиной солдата, молодые люди обнялись.
— Звезды пресветлые, — воскликнул Чоконаи, — как же я рад тебя видеть!
— Звезды пресветлые, — в тон ему отозвался Иштван, — как же я рад, что ты меня видишь!
Чоконаи рассмеялся. Иштван — тоже, хотя вовсе не шутил: в бою ему не единожды казалось, что в родной деревне его больше не увидят.
За оградой дома Кунхедьеша стояли как прежде: приземистые, суровые, каменные или кирпичные, под остроконечными крышами (чтобы не скапливался снег), крытыми сланцевой плиткой (чтобы факел не смог их поджечь). И стояли они не впритык — чтобы от врага отбиваться было сподручней. А все-таки теперь деревня казалась Иштвану тесной — не то что прежде, когда он не видывал еще мира. «Сначала долина мне мала показалась, теперь в деревне тесно, — подумалось солдату. — Да что это со мной?»
— Ты, верно, рад, что вернулся, — заметил Чоконаи.
— Еще бы, — невнятно пробурчал Иштван, хотя сейчас это занимало его меньше всего.
— Ну так не стой столбом! Я тебя провожу до дому — вряд ли еще кто объявится. У нас и одного-то путника за день не дождешься, а о двоих и говорить нечего.
Судя по улыбке, Чоконаи был вполне доволен жизнью в такой глуши. Иштван когда-то и сам так думал. Сейчас он оглядывал лавки и корчмы — неужели все и прежде было таким маленьким? Таким убогим. Как же он раньше этого не замечал? И не представлял, что можно жить иначе. А теперь узнал — и родной Кунхедьеш будто съежился, как садится шерстяная кофта после стирки.
Навстречу им шел здоровенный мужик лет на десять старше Иштвана. Звали мужика Короши, и в прежние времена он попортил Иштвану немало крови. Как и раньше, Короши шагал нагло и развязно, но с тех пор, как и все в деревне, сильно сдал в размерах. Иштван шел ему навстречу, не напрашиваясь на ссору, но и не собираясь уступать — и Короши покорно уступил дорогу, даже не огрызнувшись.
— С возвращением, Иштван, — промолвил он. — Ясных звезд тебе.
— И тебе того же, — отозвался солдат, поперхнувшись от неожиданности, и покосился на Чоконаи — того дружеское приветствие Короши удивило не меньше.
«Должно быть, все дело в мундире». Солдат не сразу сообразил, как выглядит в глазах односельчан: как боевой ветеран, повидавший немало сражений и готовый развязать еще одно.
— Вон твой дом, — указал Чоконаи. — Не забыл? А я побежал обратно. Если заметят, что у ворот никого нет, мне влетит.
— Да чтобы я родной дом забыл? — воскликнул Иштван. — Если ты думаешь, что я такой дурак, может, и правда надрать тебе уши?
Чоконаи удрал.
Странно, но родной дом был совершенно таким же, каким запомнился. Поразмыслив, солдат понял, почему — для него этот дом уменьшился уже давно: в младенчестве казался огромным, в юности стал обычным. Таким и остался. И служба в армии никак не повлияла на завершившийся процесс.
Вместо окон в доме Иштвана были бойницы — как в любом другом доме Кунхедьеша. С кухни потянуло изумительным ароматом матушкиного паприкаша, и солдат едва не захлебнулся слюной. Все вокруг казалось маленьким и убогим, а вот запах паприкаша стал еще вкусней. Давненько он не чуял такого сладостного духа. Иштван сглотнул и постучал в дверь.
В доме загомонили, и миг спустя Иштван увидал прямо перед собою свое сгорбившееся и постаревшее подобие.
— Отец!
Родитель Иштвана выронил башмак и дратву.
— Иштван!
При звуке этого имени в доме зашумели еще пуще. Альпри стиснул сына в объятьях.
— Звездами клянусь, служба сделала из тебя мужчину!
— Да ну? — Солдат пожал плечами и переступил порог. — По-моему, я вовсе не изменился.
Альпри изьяснялся тем же горянским говором, что и вся деревня. Иштван сам не знал, отчего это так его изумило.
Все семейство по очереди тискало блудного сына в объятьях, колотило по спине и твердило, как он вырос: матушка, дядьки и тетки, сестры, двоюродные сестры и братья, двоюродный дед с костылем… Кто-то — Иштван в суете не заметил, кто — сунул ему в руки рог, наполненный медом. Солдат разом осушил его. Рог отобрали и сунули другой, тоже полный. Иштван опорожнил и его. До жуткого горлодера, каким пробавлялись в армии, мед не дотягивал, но хмелю в нем было изрядно. После двух рогов солдата прошиб пот, и он разом забыл про горянский говор родственников.
В руках солдата, как по волшебству, очутился третий рог.
— Идем. — Матушка взяла Иштвана под локоть. — Я как раз накрывала к ужину.
— Пускай поболтает с нами, Гизелла, — возразил отец. — Парень только домой вернулся, не успел даже рассказать — надолго ль. Понятное дело, ему захочется узнать, что у нас тут случилось, пока его не было.
— Вообще-то я зверски проголодался — и одни звезды знают, как давно не пробовал настоящего паприкаша, — заметил Иштван.
Гизелла просияла. Альпри явно изумился и обиделся немного, но сделал вид, будто ничего не случилось. Иштван поспешно уселся за стол. Для большого и шумного семейства Альпри события в их долине были важней бушевавшей по всему континенту Дерлавайской войны. Война казалась им призрачной — а Иштвану казалась нереальной сама долина.
На вкус паприкаш оказался таким же чудесным, как и запах, — в точности таким, каким помнился солдату. Иштван повторял это снова и снова, и мать краснела от удовольствия. Но даже с полными ртами родичи — как всегда — рассказывали о погоде, о стадах, о местных скандалах, о несчетных пороках жителей соседней деревни Сомбатей и еще более гнусных делишках едва заслуживающих человеческого имени негодяев из соседней долины. Иштван и хотел бы утихомирить их, но не мог.
Прошло немало времени, наконец двоюродный дедушка Баттьянь спросил:
— Ну как в мире дела, мальчик мой? Не забыли ль звезды твое имя, когда ты был вдалеке от дома?
Это был хороший вопрос. Над столом повисло напряженное молчание — родня Иштвана ждала, что скажет на это солдат. Иштван обвел близких взглядом. Кое-кто из мужчин, как ему было известно, выбирался из долины, но недалеко. Они не видели того, что видел он. Не прошли через то, что выпало на его долю.
— Отвечай деду! — потребовал отец, словно Иштвану было десять лет.
— Да, отец, — промолвил солдат и повернулся к Баттьяню: — Мир больше, чем я мог вообразить, и страшней. Но звезды… звезды светят всему миру, дедушка. В этом я уверен.
— Хорошо сказано! — громыхнул отец, и все закивали. — Очень скоро мы победим в этой войне, и все будет прекрасно.
Все вновь умолкли.
— Конечно, победим, — отозвался Иштван. После чего напился в стельку — родные твердили, что именно так пьют настоящие герои.

Весна в Елгаве приносила с собою обещание лета — не угрозу лета, как это было в пустынной Зувейзе, но определенную убежденность в том, что будет еще жарче. Талсу радовался ясному небу и долгим дням. Некоторые из альгарвейских оккупантов — тоже: климат северного Альгарве мало отличался от елгаванского.
Большинство же рыжеволосых захватчиков потело, кипело и ругалось тем сильней, чем дальше отступала зима. Сердце альгарвейской державы лежало среди вечно промозглых и холодных лесов дальнего юга. Как может кому-то в голову прийти селиться в таких местах — Талсу не мог взять в толк, но многие солдаты Мезенцио тосковали по ледяным дождям. И всякий раз, когда они заходили в мастерскую, чтобы заказать Траку новые мундиры и юбки, юноше приходилось выслушивать их ворчание.
— Если им не нравится наша погода, пускай возвращаются по домам, — заметил как-то за ужином отец и выплюнул косточку от оливки.
Талсу замер, не донеся до рта ложку перловой каши с тертым сыром.
— Здесь им не очень по душе, отец, но уж как им в Ункерланте не нравится!
Он язвительно хмыкнул.
— В Ункерланте мне бы тоже не понравилось, — заметила Аушра, вздрогнув. — Там, должно быть, еще снега лежат, а у нас в Скрунде снега годами не видят.
— Есть разница, — напомнил Талсу. — Если в Ункерлант попадешь ты, солдаты конунга Свеммеля не станут в тебя палить.
— Давайте не будем про Ункерлант, — промолвила мать строже обычного. — В наше время кауниане по доброй воле в Ункерлант не попадают. И не возвращаются.
— Ну, Лайцина, опять ты о грустном, — произнес Траку. — Никто же в точности не знает, много ли правды в тех слухах.
Слова его прозвучали неубедительно, словно старый портной сам не очень им верил.
— Газеты твердят, что все это ложь, — заметил Талсу, — но то, что в последнее время пишут в газетах, — вранье, потому что рыжики не позволяют говорить правду. Если лжец называет что-то враньем, может, на самом деле это правда?
— Ну, в газетах пишут, что весь народ обожает короля Майнардо, а это уж точно неправда, — отозвалась Аушра. — Прочтешь такое — и больше ни единому печатному слову не поверишь. — Она поднялась из-за стола. — Я пойду, можно?
— Можно, — разрешила Лайцина. — А доедать не будешь? — Она указала на полупустую тарелку дочери.
— Нет, я сыта, — ответила Аушра. — Поставь лучше в упокойник, я завтра за обедом дожую.
— Я уберу, — вызвался Талсу, тоже вставая.
Тарелка юноши была вылизана дочиста; остались только косточки от маслин да сырная корочка. Он и за Аушрой мог бы кашу доесть, но это было бы, пожалуй, лишнее.
— Спасибо, — ответила Лайцина и, обращаясь к мужу, добавила вполголоса: — А он очень вырос.
— Это все армия, — так же негромко отозвался отец.
Елгаванской армии Траку доверял куда больше, чем сын, — без сомнения, потому, что никогда не служил. Талсу же был убежден, что и без сержантской ругани научился бы убирать за собой. Подхватив тарелку Аушры, он направился на кухню, где у двери в кладовку стоял ящик-упокойник.
Чары, наложенные на ящик, в эпоху Каунианской империи считались боевыми. Имперская армия с большим успехом применяла против врагов цепенящее заклятие, пока те не изобрели защитные меры. Затем на протяжении тысячи лет чары оставались лишь курьезом для волшебников… пока, с наступлением эры систематической магии, не обнаружилось, что действуют они, катастрофически замедляя жизненные процессы. После этого заклятие начали применять вновь — не только для сохранения продуктов, но и в медицине.
Как только Талсу отодвинул засов и снял с упокойника крышку, чары перестали действовать. Продукты, которые мать сложила внутрь, начали портиться с обычной скоростью. Юноша поставил полупустую миску с перловкой поверх связки сосисок и положил крышку на место, отчего заклятие вновь заработало. Талсу уже прилаживал защелку на место, когда услышал голос Лайцины:
— Не забудь плотно закрыть ящик!
— Да, мама, — покорно отозвался Талсу.
Лайцина могла сколько угодно твердить, что сын вырос, но все равно не верила в это. И, наверное, не поверит.
Потом отец с сыном стали играть в нарды. Три партии выиграл Талсу, две — Траку. Наконец оба начали зевать.
— А до службы в армии короля Доналиту ты играл хуже, — заметил портной, убирая в шкаф доску, шашки и кости.
— Не знаю, отчего бы, — ответил Талсу. — Едва ли я в армии сыграл больше одной-двух партий. Обычно, когда деньги начинали карман жечь, мы просто кости гоняли.
На следующее утро, когда Талсу закончил раскраивать тонкий холст для альгарвейского летнего мундира, мать сунула ему несколько монет.
— Сбегай к бакалейщику, — попросила она. — Принеси яблок с полдюжины. Буду пирожки печь.
— Конечно, мама! — отозвался Талсу и поспешно отложил ножницы.
Лайцина улыбнулась.
— Только не болтай там с Гайлисой весь день.
— Кто? Я? — возмутился Талсу.
Мать только улыбнулась. В чем-то она готова была считать сына взрослым.
Насвистывая, юноша побежал в бакалейную лавку.
За прилавком стояла Гайлиса. Когда Талсу вошел, она художественно раскладывала луковицы в коробе.
— Привет! — воскликнула она. — Чего ты хочешь?
— У тебя это не продается, — ухмыльнулся он, и девушка сморщила носик. — Но матушка меня послала за яблоками.
— Яблоки есть, — ответила Гайлиса, похлопав по боку плетеную корзину. — Но если погрызть — не советую: мягкие очень. Зима слишком теплая выдалась, не налились.
— Нет, нам на пирожки.
— На пирожки — в самый раз. — Гайлиса шагнула к корзине. Юноша не сводил глаз с обтянутых штанами бедер. — Сколько тебе?
— Мама сказала, с полдюжины.
— Ладно. — Девушка склонилась над корзиной. — Выберу тебе самые лучшие.
Она еще не закончила, когда в лавку вошли двое альгарвейских пехотинцев в форменных килтах. Один ткнул в сторону бакалейщицы пальцем и бросил что-то на своем наречии. Другой, рассмеявшись, кивнул и покачал бедрами — взад-вперед. Талсу не понял ни слова, но это не помешало ему взбеситься.
Юноша обернулся к солдатам — молча, но всем своим видом давая понять, что он о них думает. Он не боялся альгарвейцев, даже когда смотрел на них сквозь прицел жезла. Хоть армия, в которой служил Талсу, потерпела поражение, это не значило, что противник не способен проливать кровь и умирать, как елгаванцы.
Солдаты заметили его — заметили и окинули недобрым взглядом. Один ткнул пальцем в сторону только что захлопнувшейся двери и процедил на скверном елгаванском:
— Ты — на выход. Пошел!
— Нет, — хладнокровно промолвил Талсу. — Я жду, когда девушка наберет мне яблок.
— Драхать твои яблуки, — посоветовал альгарвеец. — Пошел на выход. На выход, и — тьфу, или! — пожалеть.
— Нет, — повторил юноша.
— Талсу, — начала Гайлиса, — может, лучше…
Но было уже поздно. Слово «нет» рыжики понимали. Они были молоды и упрямы, они были завоевателями в покоренной стране, и их было двое. С одинаковыми неприятными ухмылками оба шагнули вперед. Гайлиса с криком бросилась к дверям в кладовку. Талсу едва заметил ее: все внимание юноши сосредоточено было на альгарвейцах.
Драка оказалась короткой. Один из рыжиков замахнулся, пытаясь врезать Талсу по физиономии со всей дури. Юноша принял удар на предплечье и треснул противника правой. Хрустнул нос; альгарвеей с воем отшатнулся, повалив на себя стойку с провизией. Овощи раскатились по полу.
Талсу обернулся ко второму альгарвейцу, но рыжик не стал тратить время на кулачную потасовку. Выхватив из-за пояса нож, он ударил Талсу в бок, поднял на ноги своего приятеля, и оба стрелой вылетели из бакалейной лавки.
Талсу кинулся было за ними, но, не сделав и двух шагов, упал на колени и повалился лицом вниз, глядя в тупом изумлении на темные пятна крови: на рубашке, на полу… Вопль Гайлисы донесся как будто издалека. Стена лавки растаяла во мгле, и стало темно…
Когда юноша очнулся, первой мыслью его было: «Почему я не в лавке?» Взгляд его наталкивался то на железные прутья кровати, то на беленую стену. Незнакомый мужчина в светло-сером глядел на Талсу сверху вниз.
— Как мы себя чувствуем?
Талсу хотел ответить, но его пронзила мучительная боль под ребрами. Словно на поле боя, он подавил вопль и стиснул зубы.
— Больно…
— Верю, — отозвался тип в светло-сером. «Маг-целитель», — догадался юноша. — Нам пришлось изрядно потрудиться над твоим телом. Даже несмотря на чары, ты чуть концы не отдал. Потерял много крови. Но если не сляжешь с лихорадкой — думаю, выкарабкаешься.
— Больно, — повторил Талсу, чувствуя, что еще минута — и он заорет. Боль затмила весь мир.
— Вот, пей, — промолвил чародей.
Талсу не стал спрашивать — что. И выпил все залпом. Жидкость непереносимо отдавала маковым цветом. Юноша задышал тяжело и часто, ожидая, когда боль отступит, но вместо этого отступил сам — будто выплыл из собственного тела, и боль, не ослабевая, перестала иметь значение, словно чужая.
Откинув полу рубахи, лекарь осмотрел заштопанную рану. Талсу тоже опустил глаза и равнодушно глянул на шов.
— Здоровая дыра, — промолвил он, и чародей кивнул. — Поймали его?
Волшебник покачал головой. Талсу пожал плечами — под действием лекарства волноваться было трудно.
— Следовало догадаться…
— Скажи спасибо, что живой еще, — заметил лекарь. — Внутри у тебя швов куда больше. Если бы мы приехали попозже… — Он снова помотал головой. — Твоя подружка живо нас вызвала.
— Подружка? — тупо переспросил Талсу. — А-а… Гайлиса…
Он понимал, что должен испытывать какое-то чувство, но микстура притупляла и смазывала эмоции. «Жалко», — промелькнула мысль и тут же исчезла.

Пробездельничав почти всю зиму, Гаривальд наверстывал упущенное с того дня, как земля достаточно подсохла и могла удержать плуг. Вместе со всей деревней крестьянин пахал и сеял, пахал и сеял. Он вставал до рассвета и ложился поздно ночью; утомительней весеннего сева была только осенняя жатва.
Кроме этого, ему приходилось еще мотаться в лес за хворостом для альгарвейских оккупантов. Как он надеялся, что наступление ункерлантцев вышвырнет рыжиков из его деревни! Но этого не случилось… и похоже, еще долго не случится.
Гаривальд рубанул по стволу, представляя вместо него шею альгарвейца, и принялся махать топором. Он не прекратил своего занятия даже тогда, когда увидел партизан в форменных сланцево-серых шинелях.
— Ты, что ли, певун? — поинтересовался один.
— И что, если я? — отозвался Гаривальд, выпрямившись. — Тебе какое дело?
— Если не ты, мы тебя можем на месте и кончить, — ответил оборваный солдатик, нацелив свой жезл в сторону крестьянина.
— С надеждами моими вы уже покончили, — отозвался тот. — Я-то рассчитывал избавиться к этому времени от альгарвейцев.
«Рассчитывал» было, пожалуй, слишком сильно сказано — следовало бы сказать «тайно надеялся». Но лесные бродяги вцепились в его песни, обещали в ответ великие победы и не сдержали слова. Если они недовольны Гаривальдом, он имел полное право быть недовольным ими.
— Скоро, — пообещал бывший солдат. — Очень скоро. Мы не сложили оружия. Просто не все так легко получается, как нам хотелось бы. Но конунг скоро нанесет по оккупантам новый удар. И тогда нам понадобишься ты.
Он ткнул в Гаривальда — не жезлом, а указательным пальцем.
— Для чего понадоблюсь? — спросил тот испуганно.
Если от него потребуют поднять деревню на бунт против захватчиков, Гаривальд готов был прямо заявить партизанам, что они ума лишились. По мнению крестьянина, восстание могло закончиться только гибелью его друзей и знакомых — да и его самого. Зоссен лежал в стороне от становой жилы; даже если удастся его отбить, рыжикам это не помешает перебрасывать подкрепления на фронт. В деревне даже магического источника не было, и, чтобы задействовать хрустальный шар, слугам конунга приходилось приносить в жертву приговоренных преступников ради волшебной силы в их крови.
Хрусталик… Гаривальд покрепче стиснул топорище. Какими будут дальнейшие слова оборванного солдата, он догадался прежде, чем услышал:
— У вас имеется то, что нам нужно. То, что похоронено в земле.
Гаривальд уже подумывал о том, чтобы выкопать хрустальный шар и передать ункерлантским партизанам — подумывал, но так и не взялся за дело, как ни уговаривал его Ваддо. Даже пытаться это сделать было опасно. Но и рассказать о существовании шара этакой толпе — не меньше. Сам Гаривальд никому не молвил ни словечка. Значит, кто-то другой. А о том, что знали партизаны, могли проведать и альгарвейцы.
— Я вам его принесу, — торопливо пообещал он.
Если Гаривальд вздумает артачиться, партизаны запросто могут донести на него рыжикам.
— Хорошо. — Партизаны закивали вразнобой, а их предводитель поинтересовался: — Когда?
— Когда отыщу! — рявкнул Гаривальд. — Силы горние, даже собака не всегда может зарытую кость вынюхать. А я никаких меток не оставил — иначе драные рыжики уже нашли бы эту штуку. Придется искать.
— Не мешкай только, — предупредил другой партизан. — Эта вещь нам очень нужна. Очень.
— Если думаете, что сможете отыскать ее быстрей моего, копайте сами, — буркнул крестьянин. — Удачи.
— Не играй с нами, — предупредил главарь.
— Не валяй дурака, — огрызнулся Гаривальд.
Он вдруг подумал, что переборщил, и напрягся, готовый наброситься с топором на ближайшего партизана, если остальные откроют огонь. Может, хоть одного удастся зарубить перед смертью… Но партизаны только переглянулись и, ни говоря ни слова, скрылись в лесной чаще.
Гаривальд поволок связку хвороста в деревню. Единственной благодарностью, которую он получил, было неразборчивое бормотание и проставленная напротив его имени в списке галочка — значит, на какое-то время его от походов за хворостом избавят. Если бы рыжики попытались привлечь на свою сторону местное население, немалая часть грельцеров пошла бы за ними, это Гаривальд прекрасно понимал — под властью Свеммеля крестьянам приходилось несладко. Иные цеплялись за альгарвейцев только поэтому, как бы ни обходились с ними захватчики. Большинство, как Гаривальд, понимало, что хрен редьки не слаще.
— Долго ты проваландался, — проворчала Аннора, когда Гаривальд вошел в избу.
— Ох, только не начинай! — прорычал крестьянин.
Он окинул избушку взглядом. Сиривальд был занят чем-то во дворе, Лейба ничего вокруг не видела, кроме тряпичной куклы, набитой соломой.
— Им нужен он , — прошептал крестьянин.
Глаза Анноры вылезли на лоб.
— А ты сможешь его достать?
— Придется попробовать.
— А если тебя поймают? — не унималась жена. — Ты хоть помнишь, где его закопал?
— Придется попробовать, — повторил Гаривальд. — Думаю, меня не поймают… и отыскать шар я, пожалуй, сумею.
— Как? — спросила Аннора. — Ты же не чародей.
— И не надо. — Гаривальд пожал плечами. — Что рудный камень притягивает железо, а натертый шерстью янтарь — перья и солому, все знают. А ты не слышала, что известняк так же притягивает стекло?
Супруга с досадой прищелкнула пальцами.
— Силы горние! Слышала, да из головы вылетело. Рудным камнем и янтарем детей малых веселят, а вот часто ли приходится стекло притягивать?
— Не очень, — согласился Гаривальд. — Да сколько того стекла у нас в Зоссене? Для нашего брата уж больно дорогой товар. А вот коли хрусталик не из стекла сделан, то я уж и не знаю!
Если шар сделан не из стекла, известняк не подействует. Тогда Гаривальду придется перекапывать весь участок — и ему очень повезет, если удастся найти искомое. Не говоря о том, что времени на это уйдет немало. Кто-нибудь да приметит. И будет задавать вопросы, на которые крестьянин вряд ли сможет дать ответ.
— Ладно, — сказала Аннора. — За известняком далеко ходить не придется — мы поля посыпаем известковой крошкой, чтобы почва кислой не была.
Гаривальд кивнул.
— Отыскать кусочек побольше, подвесить на веревочке… и темной ночи дождаться.
— Ближайшие две ночи подойдут, — ответила Аннора. — Потом луна прибывать начнет и садиться станет только к утру.
— И еще одно, — заметил Гаривальд. Жена вопросительно подняла бровь. — Хоть бы этот драный хрусталик был на месте. Если Ваддо его уже выкопал, я только зря время потрачу.
Ваддо поговаривал о том, чтобы выкопать шар вдвоем, но кто знает, до чего мог додуматься староста? «И что я скажу партизанам, — подумал Гаривальд, — если Ваддо решил забрать хрусталик себе?» Слушать оправдания они не захотят. Впрочем, вряд ли староста разболтал про хрусталик альгарвейцам: тогда оккупанты уже обрушились бы на Гаривальда и его семью, как подрубленное дерево. Но с тем же успехом Ваддо мог самолично выкопать шар и перепрятать — чтобы Гаривальд или какой-нибудь зоссенец, который видел, как прятали шар, не сдал рыжикам его самого.
— Будем надеяться, — пробормотал себе под нос Гаривальд и поплелся в поле.
Кусочек известняка размером с полпальца нашелся почти сразу. Вместо веревочки Гаривальд отодрал длинный лоскут от рубахи. Аннора будет ругаться — ну да и силы преисподние с ней.
Спрятав камушек и тряпочку в кошель, крестьянин до заката доделал все, от чего его оторвали рыжики. На ужин были кровяная колбаса, квашеная капуста и большая кружка пива. Когда на столе ничего не осталось, Аннора пригасила очаг, так что лишь кучка углей отбрасывала слабый кровавый отсвет на стены избы, и расстелила по лавкам тюфяки и одеяла. Сиривальд и Лейба заснули сразу, Аннора захрапела чуть позже.
Гаривальд старался не смыкать глаз, хотя усталость брала свое. От скуки он следил за слабыми отсветами на стенах. Когда в доме стало темно, крестьянин поднялся, подавив очередной зевок, и натянул башмаки — а больше он ничего и не снимал.
В дверях ему померещилось, что ровное дыхание Анноры прервалось на миг. Спит она или только вид делает?.. Ладно, потом он это выяснит. Сейчас не до того.
В деревне было тихо. Наработавшись за день, деревенские спали как убитые. Разухабистое пение, доносившееся из альгарвейской казармы, в этом молчании казалось еще омерзительней. Но если рыжики гуляют в казарме, значит, на обходе никого. И, мысленно поблагодарив судьбу за то, что оккупанты именно так проводят нынешнюю ночь, Гаривальд про себя пожелал им наутро наилучшего похмелья.
Крестьянин старался идти неслышно. Если кто его заметит — можно будет сказать, что вышел облегчиться, но посреди огорода это прозвучит глупо. Там только не зевай!
Громада двухэтажного дома старосты, черная на фоне звездного неба, помогала отыскать дорогу. С точки зрения Гаривальда, единственный в Зоссене двухэтажный дом являл собою памятник порочным излишествам, но это, как и альгарвейское пьянство, было сейчас только на руку.
На краю огорода крестьянин вытащил камушек и, привязав его к лоскутку, вытянул вперед руку.
— Правду, камушек, скажи, — прошептал он, — где хрусталик мой лежит?
Он не был уверен, что кусок известняка его услышит, но вреда от простого заклятия, во всяком случае, не будет.
И камушек начал раскачиваться на тряпице — взад-вперед, словно Гаривальд размахивал им. Но рука крестьянина была неподвижна. Гаривальд шагнул туда, куда указывал тряпичный маятник, и камень стал раскачиваться еще сильней, еще размашистей. Крестьянин шел до тех пор, пока качание не стало заметно угасать, потом вернулся назад — туда, где кусочек известняка почти рвался из рук.
На этом месте Гаривальд опустился на корточки и принялся копать землю поясным ножом. Долго ли, глубоко ли ему придется рыть, он не знал. Выяснить это можно было практически.
Острие ножа чиркнуло по чему-то гладкому и твердому.
— Силы горние, — прошептал Гаривальд, запустив руки в яму.
Пошарив мгновение, он нащупал холодный хрустальный шар и, вздохнув от восторга, выдернул из земли свою добычу.
Потом он, как мог в темноте, закопал яму и разровнял землю, словно ничего там и не было. Закончив, Гаривальд поспешил к дому. Звездное небо заволакивали тучи, тьма сгущалась. Должно быть, к утру пойдет дождь. Разровняет перекопанную землю на огороде и смоет следы. Да и полям на пользу пойдет.
— Силы горние, — взмолился Гаривальд, стискивая хрустальный шар в ладонях, — дайте дождя!

Глава 18

Через бездонную топь, в которую превратила весенняя распутица ункерлантские дороги, бегемотам не помогли бы пробраться никакие снегоступы. Леудаст пожалел, что весна наступила так рано, хотя в родной деревне мечтал бы о первом тепле. Когда сходит снег, наступает пора весеннего сева, и чем раньше — тем скорей вызреют хлеба. А чем позже — тем дальше оттеснила бы ункерлантская армия захватчиков по замерзшей земле. На ближайшие недели твердой земли в округе не осталось ни пяди.
А рота Леудаста продолжала двигаться на восток, но уже шаг за шагом. Мощеных дорог в Ункерланте было раз-два и обчелся, а уж проселки, которыми наступала армия, и вовсе отличались от полей только тем, что их не распахали. А пехотинцев, и коней, и единорогов, и бегемотов, и фуражирских возов по ним двигалось столько, что этой разницы не заметить было трудненько.
В распутицу обычные возы не годились — как бы ни мучились кони, упряжка завязала по оси. Но в каждой деревне можно было отыскать одну-две подходящие телеги: с гнутым днищем, точно поставленная на высокие колеса лодка. Только ими удавалось подвозить провизию и боеприпасы к фронту, когда все остальное тонуло в болоте.
Деревенские возы ункерлантская армия конфисковала, чтобы пополнить собственный гужевой парк, но это не слишком помогало: большую часть таких телег увели отступающие альгарвейцы.
Оглянувшись через плечо, капрал увидал медленно ползущие по разбитой дороге телеги. Он помахал возчику, и тот привстал на облучке.
— Эй, вы из подразделения капитана Хаварта?
— Ага! — гаркнул Леудаст.
Он бы согласился, даже если бы служил в каком-нибудь другом полку. Припасы на фронт подвозили так редко, что упускать из рук две доверху груженные подводы было бы просто нелепо. Ради сытого брюха и соврать не грешно.
В этот раз капралу не пришлось врать, чтобы заполучить вожделенный провиант. А вот подождать — пришлось. Телеги катились неспешно; еще спасибо, что они вообще могли двигаться по глубоким лужам. Так что Леудасту вдоволь хватило времени, чтобы скликать на подмогу солдат, прежде чем груз прибыл на место.
— Ну, и что ты нам привез? — живо поинтересовался капрал, пока его подчиненные суетились вокруг подвод, словно муравьи.
— Малость того, малость сего, — махнул рукой возчик. — Бинты, тушенку в горшках, заряды для жезлов, чтобы пленным глотки резать впопыхах не пришлось, — всякие полезности, в общем.
— Еще бы! — воскликнул Леудаст. Нечасто его бойцам попадало в руки такое сокровище. — Силы горние, мы уже так давно по нитке побираемся, что и не знаю, что с такой уймой барахла делать!
— Ну, приятель, коли вам не надо, так я другим отвезу!
Возчик рассмеялся, обратив свои слова в шутку, — и хорошо сделал, потому что несколько бойцов из роты Леудаста уже взяли его на прицел. Отпускать возчиков, пока телеги не будут разгружены, солдаты не собирались.
Работа еще не была закончена, когда, спотыкаясь в грязи, подошел капитан Хаварт:
— Знаешь, это не все твоей роте пойдет. — Капитан не шутил.
— Сударь, я и не думал жмотиться, — горячо возразил Леудаст.
— Конечно, не думал, — отозвался Хаварт. — Но я все равно за тобой присмотрю. Поразительно, как хорошо ведут себя люди, когда за ними пригляд есть, а?
— И к чему вы клоните, никак не пойму, — усмехнулся Леудаст.
Капитан рассмеялся. Они друг друга прекрасно поняли.
— Придется делиться, Леудаст, — пояснил Хаварт, — потому что нам приказано вести наступление на позиции рыжиков в Лаутертале — это вон там, за леском.
— Да ну? — равнодушно отозвался капрал. — Много нам времени дали на подготовку, а? И обойти их с фланга да врезать хорошенько, как в снегу получалось, мы тоже не сумеем.
— Это все правда, — согласился командир. — Но приказ есть приказ, и мы его выполним. Предполагается, что рыжиков в деревне засело немного… во всяком случае, так нам сообщили.
Судя по выражению лица капитана, он в это не слишком верил. Судя по тону — тоже. Леудаст попытался как-нибудь обтекаемо поинтересоваться, насколько жутким провалом должно закончиться это наступление:
— И насколько энергично нам приказано атаковать противника?
— Будем наступать, покуда хватит сил, — отозвалс Хаварт.
Сказанные одним тоном, слова эти могли значить одно. Сказанные другим — совершенно другое. Леудасту не составило труда понять, что имел в виду его капитан.
— Так точно, сударь! — отчеканил он. — За нашу роту не волнуйтесь! Мы всегда выкладываемся изо всех сил.
— Знаю, — ответил Хаварт. — Ну, коли мы до сих пор живы, так будем живы — не помрем. Что скажешь?
— Так точно! — повторил капрал.
Он знал, что врет. И знал, что капитан это знает. Но если Леудаст мог соврать капитану — может, ему и себя удастся убедить?
— Можем мы при атаке на Лаутерталь рассчитывать на поддержку? — спросил он. — Ядрометы? Бегемоты? Волшебство?
«Волшебство» в данном случае означало «массовые жертвоприношения», но в этом капрал тоже попытался себя обмануть.
Так или иначе, а Хаварт покачал головой.
— Ядрометы все застряли в грязи за десять миль от передовой. Бегемоты — тоже. А для волшебства — слишком цель мелкая. Оно и к лучшему.
Он, вероятно, сам пытался обмануться.
— Будем надеяться, что альгарвейцы станут защищать эту дыру столь же вяло, — пробормотал Леудаст. Капитан кивнул. — Я передам своим ребятам. Не диво, что власти горние, — он имел в виде интендантскую службу, а не абстрактные потусторонние силы, — решили для разнообразия снабдить нас всем необходимым.
Когда Хаварт ушел, Леудаст передал приказ своим бойцам. Ветераны закивали устало. Новобранцы заухмылялись, переглядываясь. Они еще не знали, что их ждет. Но скоро узнают — те, кому не доведется заплатить самую высокую цену за урок, который обещают преподать им альгарвейцы.
Стоило Леудасту увидать за кромкой леса дома Лаутерталя, как он понял, что атакующих ждет большая беда. В городке уцелели пара зданий с высокими шпилями — это значило, что альгарвейцы непременно поставят на вышки дозорных. Неожиданной атаки не выйдет.
А еще в городе расположились ядрометы. Среди вязнущих в грязи ункерлантских солдат начали рваться снаряды. Часть колдовской силы поглощала мокрая земля — но только часть. Над полем понеслись крики обожженных и раненных осколками.
— Вперед! — кричал Леудаст. — Мы их сомнем! — Он не знал, справятся ли ункерлантцы с боевоей задачей, но если сейчас он выкажет неуверенность — точно не справятся. — Хох! — орал он. — За Свеммеля! Хох-хох-хох!
— Хох! — подхватили ункерлантцы.
Они держались. Они продержались все прошлое лето и осень, пока альгарвейцы гнали их перед собою, едва замечая. Леудаст до сих пор удивлялся про себя этой стойкости. Так легко было бы бросить жезл и поднять руки… но он продолжал сражаться, как и его соотечественники. А с тех пор как осень сменилась зимою, они перешли в наступление. Одного этого хватало, чтобы поддержать дух бойца.
Но не хватало, чтобы отдать Лаутерталь ункерлантцам. Солдаты Мезенцио провели в городке немало времени — и провели его с пользой для себя. По околице они выкопали, а затем искусно замаскировали огневые точки да вдобавок укрепили подходы к ним — иначе доты по весне утонули бы в грязи. А этого не случилось, и альгарвейцы теперь брали кровавую дань с наступающих. А ядра все сыпались Леудасту и его товарищам на головы.

Предыдущая страница 30 Следующая страница


31 Гарри Тертлдав

Капрал заметил, как кувыркается в воздухе снаряд, и рухнул ничком в грязь. Над ухом зловеще просвистели осколки, и ходуном заходила пропитанная водой земля. Но, когда рыжики принимались сотнями резать пленных кауниан, бывало хуже. Тогда земля не содрогалась: она лопалась, окатывая пламенем бегущих, в то время как окопы и траншеи смыкались, поглощая несчастных солдат, что искали там укрытия. Альгарвейское чародейство стоило принимать всерьез.
Леудаст опасался, что альгарвейцы могут и в этот раз ударить по наступающим кровавой волшбой, раз уж те столь тщательно укрепили позиции вокруг Лаутерталя. Но если рыжики и могли прирезать десяток-другой пленных, они не стали возиться. Нужды в этом не было. У Леудаста и его товарищей не оставалось ни единого шанса даже добраться до околицы, не говоря о том, чтобы вышвырнуть защитников из городка.
Капрал стер грязь с лица и оглянулся. За зиму солдаты конунга привыкли использовать альгарвейскую тактику — не штурмовать позиции противника в лоб, а обойти с фланга. Когда атакам ункерлантцев придавали мощи бегемоты в снегоступах, тактика эта срабатывала превосходно. Сейчас же…
Леудаст покачал головой. Утопавшие по колено в грязи солдаты едва ли смогут выполнить фланговый маневр в виду Лаутерталя, даже если альгарвейцы не подготовили им неприятных сюрпризов на других подходах к городу. Ункерлантцы не могли пойти в обход, не могли продвинуться вперед и едва в силах были удержаться посреди голого поля.
— Что делать, капрал?! — крикнул кто-то из рядовых, уверенный, что командир знает ответ. — Что делать-то?!
Первым ответом, что пришел Леудасту в голову, было «ничего». потом — «остаться на месте и терпеть». Эта мысль ему тоже не понравилась, хотя приказ в этом случае был бы исполнен буквально.
Он снова оглянулся, пытаясь сообразить, как же выбить рыжиков из Лаутерталя. Если бы капрал увидел хоть единый шанс на победу, он приказал бы бойцам продолжить атаку: без жертв не обходится ни одна война. Но победы не достигают, швыряя солдат в мясорубку. А ничего другого, сколько мог судить Леудаст, его товарищи на окраине Лаутерталя не могли достичь.
— Отступаем! — крикнул он. — На старые позиции! В другой раз врежем этим ублюдкам!
Так это или нет, он не знал. Понятно было только, что наступление провалилось.
Отход стоил полку Хаварта едва ли не больше крови, чем атака. По счастью, альгарвейцы не более способны были преследовать отступающих ункерлантцев, чем те — взять город, но вражеская артиллерия продолжала осыпать их разрывными снарядами.
Скорчившись в полных воды траншеях, солдаты конунга Свеммеля считали потери. Леудаст видал и похуже — что не особенно его утешало.
— Кто приказал отступить? — поинтересовался капитан Хаварт.
— Я, сударь, — ответил Леудаст, ожидая, что получит сейчас грандиозный разнос.
Но Хаварт только кивнул.
— Хорошо, — промолвил он. — Вовремя.
Капрал тяжело и устало вздохнул.

За долгие годы службы драколетчиком граф Сабрино никогда не встречал в воздухе противников столь упорных, как под холодным небом ледового края. Скрыться от них ему не удавалось при всем желании, и крыло Сабрино страдало от их атак неимоверно.
— Да неужели ж мы ничего не можем поделать?! — в отчаянии воззвал он к полковнику Брумидису, который возглавлял горстку янинских драколетчиков, отправленных на полярный материк. — Или мы бессильны перед ними?
Брумидис пожал плечами так вяло, как не позволил бы себе ни один альгарвеец. Янинский офицер — невысокий, худощавый мужчина с роскошными черными усами, слишком роскошными для его узкой физиономии, явно пытался дать понять, что судьба в данном случае правит человеком, а не человек судьбой. Вслух он заметил только:
— Что же нам остается делать, как не терпеть?
— Тронуться умом? — предположил Сабрино — в этой шутке была солидная доля правды. Он с силой огрел себя по шее и радостно вскрикнул: — — Вот! Один комар мертв. Остается, по моим подсчетам, еще сорок восемь миллиардов. Проклятые твари жрут меня живьем.
Полковник Брумидис снова пожал плечами.
— Здесь, на юге, только начинается весна, — промолвил он. Альгарвейский с сильным янинским акцентом в его устах звучал еще более похоронно, нежели родная речь. — Весь гнус вылетает разом, и каждая тварь голодна. Что нам остается, как не отмахиваться, и жечь вонючие свечки, и страдать?
— Я бы предпочел забросать ядрами с воздуха все здешние болота, чтобы проклятый гнус передох, не родившись, — со злостью выпалил Сабрино.
Брумидис молча поднял кустистую бровь. Сабрино невольно покраснел. Он знал, что несет чушь: когда сходили снега, в болото превращалась половина побережья — и, как верно подметил янинец, гнус выходил на боевое задание, намереваясь вместить всю жизнь в несколько теплых недель, которые готова была подарить ему полярная земля.
Сабрино оглянулся на Хешбон — янинский форпост, который помогали удерживать сам полковник и его крыло драколетчиков. «Жалкая дыра, — подумал он. — Пролетал я над сотнями деревень, где мог бы поселиться, — но в ункерлантской деревне я поселился бы только через свой труп».
— Киноварь, — буркнул он под нос, и в его устах слово это прозвучало ругательством.
— Да, киноварь, — подтвердили Брумидис все так же скорбно. — Она притягивает солдат, как янтарь — перья. Нас, лагоанцев, — чтоб этих толстозадых шлюхиных детей силы преисподние пожрали! — теперь вот вас.
— Заверяю вас, я бы с бОльшим удовольствием остался по другую сторону Узкого моря, — промолвил Сабрино.
Полковник Брумидис оскорбленно покосился на него. Ясные черные глазищи его прекрасно подходили для обиженных взглядов. Сабрино вздохнул. Он еще много чего мог бы сказать боевому товарищу, но оскорблять союзника не хотелось, а орать «Если б вы, паразиты, умели воевать сами, я мог бы остаться по другую сторону Узкого моря!» было определенно невежливо.
— Ну что же, придется воевать как сможем.
Брумидис тоже вздохнул. Янинцы недолюбливали старших партнеров по альянсу не меньше, чем те — их. То был гордый, обидчивый народ — тем более обидчивый, что успехами на поле боя похвастаться он не мог.
— Вон, — указал Брумидис, — везут кормежку для наших ящеров.
Несколько верблюдов волокли на горбах короба с мясом — мясом других верблюдов. По мнению Сабрино, порубить проклятую скотину на части было для нее самым разумным применением. Характер у верблюдов был почти столь же мерзопакостным, что и у драконов — более страшного оскорбления Сабрино не в силах был придумать.
Куски мяса комаров не привлекали — эти жаждали свежей крови. Мухи, мошка и гнус были не столь разборчивы. Звенящими тучами клубились они над коробами, но и на верблюдов, груженных мясом, покушались попутно. А те только начали сбрасывать тяжелую зимнюю шерсть и страдали невероятно.
В отличие от погонщиков, туземцы ледового края даже летом кутались в меховые шубы, почти не оставляя гнусу места, куда можно впиться. Сабрино начинал жалеть, что не может ничего надеть под форменную юбку; бедра его уже напоминали куски мяса, которые швыряли драконам. И…
— Прежде чем попасть сюда, я думал, что обитатели льдов заросли шерстью, чтобы спасаться от холода. Теперь мне кажется, что это и от комарья неплохо должно помогать.
— Помогает, — уверенно подтвердил Брумидис. — Я мог это оценить, пока служил здесь. — Он открыл рот, чтобы набрать воздуху, но подавился мошкой и добрую минуту кашлял. — И все же, — добавил он, вновь обретя дар речи, — я не хотел бы оказаться в их числе.
— Само собой, дражайший мой товарищ! — воскликнул Сабрино.
Приданные его крылу драконеры принимали короба от туземных погонщиков и, щедро присыпав куски молотой киноварью и серой, швыряли драконам.
— Здесь, по крайней мере, можно не жалеть порошка, — заметил граф. — Оно и к лучшему.
— Да, драконы наши мечут огонь далеко и палят жарко, — согласился его янинский коллега. — Не случайно мы так нуждаемся в поставках из глубины материка.
Не успел Сабрино ответить, как какая-то мошка укусила его в загривок. То был не банальный комар — ощущение было такое, словно под темя графу вонзился раскаленный гвоздь. Полковник взвыл, подпрыгнув, и хлопнул себя по шее. Что-то хлюпнуло под ладонью, и Сабрино увидал на пальцах кровь и внутренности насекомого. Он с омерзением вытер руку о молодую траву, что лезла из-под тающего снега. Как и гнус, как все живое на полярном континенте, трава торопилась жить, будто знала, что мешкать ей природа не даст.
С восхода прискакал еще один верблюд — ездовой. На нелепой дощечке, заменявшей седло, восседал один из обитателей льдов. Завидев Брумидиса, гонец направил своего скакуна к нему и, едва приблизившись, разразился тирадой на своем гортанном наречии, поминутно тыча пальцем себе за плечо.
— Вы понимаете, о чем он толкует? — поинтересовался Сабрино. Шея его до сих пор ныла.
— Вполне, — ответил Брумидис, — когда не пытаюсь в то же время слушать вас.
Сабрино заткнулся. Янинец бросил что-то на туземном наречии, выслушал ответ и заговорил снова. Перебросившись таким образом с гонцом несколькими вопросами, он повернулся к альгарвейцу:
— Лагоанцы наступают. Патрусим заметил, как они переходят вброд реку Яббок, в сорока милях к востоку отсюда. Сейчас они ее уже, конечно, одолели, но далеко отойти не могли — пехота, что с нее взять, а ездовые верблюды несутся как ветер. Мы можем нанести по ним удар. Роковой.
Голос его дрожал в предвкушении. Если бы все янинцы с таким энтузиазмом отправлялись в бой против солдат короля Витора, Сабрино мог бы остаться в Ункерланте, на фронте, который — он был уверен — значит для будущности державы больше, нежели эта полярная интермедия. Но лучший способ покончить с этой интермедией — покончить и с лагоанцами. Если вышвырнуть их с южного континента, Сабрино сможет вернуться на Дерлавай.
Альгарвеец кликнул горниста, и тот примчался мигом.
— Труби «к бою»! — скомандовал Сабрино. — Вылетаем на лагоанцев!
Отзвучали знакомые ноты, и драколетчики посыпались из палаток. Визжали драконы, обидевшись, что их оставили без обеда. Правда, ящеры отправлялись драться с себе подобными, а добрую драку они любили не меньше жратвы, но мозгов, чтобы сообразить это, у них не хватало.
Пару минут спустя затрубили и в янинской стороне лагеря. Подчиненные Брумидиса пошевеливались вяло, как ни поносил их сорвавший голос командир. «Бедолага, — пожалел его Сабрино. — Толковый офицер в самой бестолковой армии». Крыло альгарвейцев в полном составе поднялось в воздух и устремилось на восток, тогда как первый янинский дракон только оторвался от земли. Сабрино вздохнул: вот поэтому солдатам короля Мезенцио и приходилось подерживать здешний гарнизон. Тем, у кого янинцы в союзниках, враги не нужны.
С высоты седла на драконьем загривке Сабрино заметил парочку лагоанских бегемотов, топотавших в авангарде наступления. Лагоанцы тоже засекли противника и открыли по драконам огонь из станкового жезла, установленного на спине одного из чудовищ. По счастью, крыло шло высоко, и даже мощные лучи не в силах были поразить ящеров, но Сабрино все же отказался от мысли бросить своих летчиков на столь соблазнительную мишень — слишком высокой могла быть плата.
Несколько летчиков отбомбились по бегемотам разрывными ядрами. Здесь, на южном континенте, каждый дракон вынужден был служить одновременно бомбардировочным, истребительным и штурмовым. Пострадали ли от этого лагоанские звери — Сабрино не заметил. Он был занят тем, что пытался высмотреть вдали основную массу вражеских войск.
И тем, что деятельно волновался. Ему уже приходилось сражаться против лагоанских драколетчиков над Валмиерским проливом — островитяне свое дело знали. И, в отличие от ункерлантцев, пользовались хрусталиками столь же широко, как альгарвейцы. Экипажи бегемотов уже сообщили наступающим лагоанским частям о воздушной атаке.
Так и вышло. Драконов в составе экспедиционного корпуса почитай что не было, зато бегемотов оказалось в избытке. Некоторые чудовища несли на спинах бесполезные при атаке сверху ядрометы, но те, что вооружены были тяжелыми жезлами, разом открыли огонь по альгарвейскому крылу.
В хрустальном шарике Сабрино проявилась физиономия капитана Домициано.
— Сударь, пикируем? — спросил звеньевой; судя по всему, только об этом он и мечтал.
Но полковник покачал головой.
— Нет. Слишком велики будут потери. Мы не можем позволить себе терять людей — неизвестно, смогут ли прибыть к нам подкрепления, и, в любом случае, воздушная атака не сможет остановить целую армию.
— Янинская пехота их тоже не остановит, — предрек Домициано. — Или нам сюда и солдат придется посылать?
— Не знаю. Я что, похож на короля Мезенцио? И, силы горние, только не вздумай сказать «да»! — предупредил Сабрино, прежде чем звеньевой успел открыть рот. — Одно я знаю точно: лагоанцы у нас легко не отделаются.
С высоты, на которой лучи тяжелых жезлов не могли повредить крылатым ящерам, на солдат короля Витора посыпались разрывные ядра. К несчастью, прицельно метать снаряды с такой высоты летчики тоже не могли. Тут и там вражеские пехотинцы разлетались, будто куклы, но по большей части снаряды лишь рыли землю.
Вскоре запас ядер истощился.
— Возвращаемся на дракошню, ребята, — скомандовал Сабрино. — Загрузимся снова и еще раз врежем сукиным детям.
Крыло послушно выполнило приказ. Снижаясь по широкой спирали к взлетному полю на окраине Хешбона, полковник снова влетел в тучи гнуса и мошки. Как ни ругался он, как ни отмахивался, проку не было.
Немногочисленные драконы полковника Брумидиса садились рядом со своими альгарвейскими соратниками. Они неплохо показали себя, как мог заметить Сабрино. И все равно альгарвеец про себя поносил их последними словами — за то, что не остановили лагоанцев без помощи старшего брата. Тогда ему не пришлось бы на берегах полярного континента рисковать жизнью в сражениях с комарами.

Теперь, когда Земля обитателей льдов оттаяла немного, Фернао мог хотя бы отрыть себе окоп, когда с небес начинали сыпаться ядра. Конечно, когда лезешь в грязную яму, не замараться невозможно, но лучше замараться, чем погибнуть.
Над головой кружили альгарвейские драконы — кружили высоко, не осмеливаясь спикировать на лагоанские части и облить солдат и зверей жидким огнем. На взгляд Фернао, это была своего рода духовная победа, но по сравнению с практическими победы духовные значили немного. Альгарвейцы могли нанести вред его товарищам — и самому чародею, хотя об этом он предпочитал не вспоминать — в то время как экспедиционный корпус ничего не мог поделать с вражескими ящерами, когда те держались на большой высоте.
И словно в подтверждение этих мыслей, поблизости заорал от боли лагоанский пехотинец. Выругавшись про себя — вылезать из спасительного окопа ему было не по душе, — Фернао выкарабкался из своего укрытия и, пригибаясь, побежал к раненому. Солдат бился в муках, зажимая руками разорванный живот. Из-под пальцев струилась кровь. То ли осколок снаряда, то ли подхваченный взрывом обломок камня распорол солдата ловко, как мясницкий тесак.
Фернао не успел даже подготовить заклятие, тормозящее жизненные процессы, чтобы раненый дотянул до операционного стола, как тот, простонав в последний раз, содрогнулся и обмяк. Глаза его закатились. Чародей пощупал пульс — ничего. Что ж, возможно, оно и к лучшему: когда заклятие спадает, боль снова возвращается, а лихорадка, которой даже чародеи ничего не могли противопоставить, опасна для жизни не менее, чем рана. Фернао вновь нырнул в окоп.
Казалось, что альгарвейские драконы кружат над армией целую вечность. Отчасти время казалось бесконечным от страха — с этим Фернао уже доводилось сталкиваться. Отчасти же виновато было холодное южное солнце. Когда экспедиционный корпус высадился на полярных берегах, дневное светило лишь изредка проглядывало над горизонтом — еще немного южнее, и оно не взошло бы совсем. Теперь же, с приходом весны, дни с поразительной скоростью становились длинней. Очень скоро солнце будет садиться лишь ненадолго — а по другую сторону Барьерных гор воцарится нескончаемый день.
Наконец вражеские ящеры улетели в сторону Хешбона — должно быть, снаряды кончились. Фернао помотал головой — от грохота разрывов он совсем оглох. Злобно зудели комары — даже звон в ушах не мог заглушить их нытья. Стоило чародею вздохнуть, и в нос тотчас набились мошки. Фернао поспешно фыркнул: не хватало еще раскашляться и наглотаться гнуса.
Кто-то помахал ему рукой. Афонсо.
— Ты еще живой? — поинтересовался младший чародей.
— Ага, похоже, — ответил Фернао. — Как и ты. Поздравляю.
Афонсо отвесил ему поклон.
— Премного благодарен! Хотел бы я приписать себе эту заслугу, но тут виною удача или воля сил горних — на твой вкус, — а не моя. — Он звонко шлепнул себя по ноге над коленом, где кончались толстые шерстяные гетры. — Клятый гнус!
— Когда я был в здешних местах в прошлый раз, комариное время уже прошло, — отозвался Фернао. — А сейчас просто чудо, что они никого еще до смерти не заели.
— Не они, так альгарвейцы, — уныло пробормотал Афонсо.
На это Фернао только кивнул. Альгарве куда проще было перебрасывать солдат и боеприпасы через Узкое море на полярный континент, чем Лагоашу. К Янине это относилось в равной мере, но подданные короля Цавелласа воевали без того энтузиазма, что был присущ солдатам Мезенцио.
— Если они подвезут с большой земли пехоту и бегемотов, — заметил Фернао, — нам крышка.
— Угу! — еще более уныло согласился Афонсо. — Мало нам драконов. Если они не швыряют ядра нам на головы, так высматривают с высоты, куда мы двинемся. С такой поддержкой даже янинцы чего-нибудь навоюют. Альгарвейцы… даже думать о них не хочу.
— Нам нужны собственные драконы, — заключил Фернао, — и думать нечего.
Он развернулся, крутанувшись на пятках.
— Ты куда? — спросил Афонсо.
— Хочу сказать об этом генерал-лейтенанту Жункейро, — ответил Фернао. — Может, он еще до этого не додумался. Чем дольше я общаюсь с военными, тем больше сомневаюсь в их способности справляться с тем, чего не предусматривает устав.
Когда чародей нашел Жункейро, генерал вел бурный спор с заложниками, которых оставил при лагоанском штабе Элишамма, племенной вождь обитателей льдов. Поскольку объясниться на одном языке генерал с заложниками не мог, беседа их по необходимости была ограниченной по смыслу, но весьма эмоцональной.
Один из заложников, некий Абинадаб, немного знал янинский, хотя и не сознался в этом, когда Элишамма подсунул его лагоанцам. Завидев Фернао, он тут же обернулся к чародею.
— Скажи свой вождь отпустить нас! — вскричал он. — Наш вождь не знать, что у шелудивый янины столько сильный шелудивый други, когда отдавать мы!
— Ничего не поделаешь, — отозвался чародей. — У нас хватит сил. Мы прошли долгий путь. Хешбон перед нами. Скоро мы возьмем его. Тогда альгарвейцам непросто будет с нами справиться.
— Ты мечтать. — Абинадаб презрительно отвернулся.
— О чем он там болбочет? — поинтересовался Жункейро. — О чем они все болбочут? Си-илы горние, вот же вонючие уроды…
Фернао перевел. Командующий схватился за голову.
— Передай им, что, если не хотят быть заложниками, — станут жертвами! Сомневаюсь, что их гнилая кровь даст много силы, но чтобы зарядить пару жезлов — хватит.
Что бы ни думал Фернао о командире экспедиционного корпуса, с туземцами тот повел себя совершенно правильно. А если волшебник испытал немало удовольствия, переводя его слова на янинский, чтобы Абинадаб смог пересказать их своим соплеменникам, — это никого не касалось. Обитатели льдов повозмущались шумно и яростно, но когда двое лагоанцев сделали вид, что не слышат, в конце концов удалились, качая головами.
— Это должно вселить в них страх перед силами горними, — пробурчал Жункейро, буравя взглядом спины заложников.
— Не верят они в силы горние, а верят только в своих нелепых богов , — ответил Фернао. Последнее слово по необходимости прозвучало на туземном наречии. — Но силу понимают. И слабость — тоже. Если мы не обзаведемся собственными драконами, сила окажется не на нашей стороне.
Он ждал, что генерал-лейтенант взорвется, как ядро. Никакой дракон не мог бы пролететь без посадки от Лагоаша до восточной оконечности полярного континента, не говоря о том, чтобы добраться до Хешбона. Но, к изумлению чародея, командир только кивнул.
— Этим уже озаботились, — промолвил он.
— Да? — Фернао заморгал от неожиданности. — Как?
Жункейро фыркнул.
— А, значит, вы, чародеи, не все на свете знаете? — Фернао пронзил его взглядом; только что в разговоре с Афонсо он усомнился в большом уме командующего и весьма обиделся, когда то же обвинение попало в его адрес. — Покуда вы, ваше волшебство, хлопали ушами, — продолжал Жункейро, — куусаманский флот строил становые транспортники для перевозки драконов. Они здорово показали себя против дёнок в Ботническом океане. Теперь у нас появились свои, и парочка уже вышла в Узкое море, чтобы помочь нам избавиться от драконов Мезенцио.
— Да ну? — Уже не в первый раз Фернао обнаружил, что и впрямь знает не все на свете. Открытие это не уставало его раздражать. — Когда они доберутся к нам? Удачно ли миновали Сибиу?
— Да, как уверяет меня штабной кристалломант, — отозвался Жункейро. — Теперь, когда ледовые поля растаяли, корабли могут следовать становым жилам, что проходят южней, в то время как мы зимой не могли рисковать. Ни драконы, ни левиафаны альгарвейских оккупантов Сибиу их не засекли. Через пару дней они будут здесь, и тогда у нас, слава силам горним, появятся собственные драконы.
— Действительно, слава силам горним, — поддакнул Фернао. — Ничто так не поднимет мне дух, как возможность преподнести ребятам Мезенцио неприятный сюрприз, когда они в следующий раз наведаются в гости.
— Да уж! — довольно пропыхтел лагоанский генерал сквозь седеющие усы. — Задержать нас они сумели, но только не остановить!
Он с самым отважным и грозным видом выпятил грудь. В том, что генералу хватает отваги и грозности, Фернао никогда не сомневался. Гораздо больше чародея интересовало, есть ли у Жункейро мозги. По всему выходило — есть.
Но когда альгарвейские драконы в следующий раз нанесли визит экспедиционному корпусу, лагоанские ящеры не смогли преподнести им неприятный сюрприз, потому что случилось это вечером того же дня, незадолго до того, как закат привел за собою краткую весеннюю ночь. Ядер они на себе приволокли еще больше прежнего. Скорчившись в окопе, Фернао осыпал вражеских драконов проклятиями — а заодно и комаров, продолжавших жрать чародея. И против тех, и против других проклятия были бессильны.
В этот раз пара ящеров спикировала, чтобы окатить огнем лагоанских пехотинцев, и одного удалось сбить лучом станкового жезла. Фернао от восторга орал так, что сорвал горло, хотя смертные корчи огромного зверя причинили едва ли не больше вреда, чем пламенное дыхание.
Когда альгарвейцы улетели вновь, мимо пробежал вестовой, выкликая имя Фернао. Чародей последовал за ним и обнаружил, что трое заложников воспользовались суматохой и сбежали. Остальные тряслись так, словно ожидали, что за грехи соплеменников их спалят на месте, но волшебник так и не понял, что они, оставшись в живых, испытывали к лагоанцам — благодарность или презрение.
Когда солнце вернулось на небо, вернулись и альгарвейские драконы. Продвигаться вперед под градом ядер лагоанцы были не в силах. Разумней было рассеяться, чтобы разрывы снарядов причиняли меньше вреда. Генерал-лейтенант Жункейро не осмелился бы на подобный маневр, если б опасался атак янинской пехоты, но те уже показали, что смелости на это у них не хватает.
В тот день альгарвейцы возвращались еще дважды. Продвинуться к Хешбону лагоанцам не удалось ни на шаг. Высланные Жункейро разведчики доложили, что янинцы, хотя и не желали атаковать, укрепляли подходы к городу и порту. Командующий осыпал противников проклятиями, хотя вряд ли мог всерьез ожидать иного.
Ближе к вечеру к замершему в недобром ожидании лагерю приблизились лагоанские драконы: одиннадцать зверей, все на последнем издыхании, и пилоты их едва держались в седлах.
— Левиафан, — прохрипел один из них, прикладываясь к подсунутой каким-то солдатом фляге. — Клятый левиафан, а то и целая стая. Мы и не заподозрили неладного — ни мы, ни парни со второго драконосца, — пока не начали рваться мины на бортах. К тому времени подводники уже давно ушли. А потом и нам пришлось играть в подводников. Большинство зверей, большинство летчиков так и остались там. — Он запрокинул голову и осушил флягу одним глотком.
— И что же нам делать, если драконов не хватит, чтобы задержать альгарвейцев? — спросил кто-то.
Вопрос был предназначен не Фернао, но чародей мог дать только один ответ: отступать.

— Мы, — властно промолвил конунг Свеммель, — недовольны! Силы горние, как можем мы быть довольны, когда проклятые альгарвейцы до сих пор попирают ногами богатейшие земли нашей державы?!
Ратарь склонил голову. Если бы аудиенция проходила в тронном зале конунга, маршалу пришлось бы падать ниц, но на сей раз владыка предпочел явиться в кабинет к своему главнокомандующему, так что хотя бы от этого унижения тот был избавлен.
— Ваше величество, — промолвил он, — возможно, мы сделали меньше, чем можно было надеяться, но все же мы добились многого. Даже когда распутица отступит, альгарвейцам нелегко будет вновь угрожать Котбусу. Предыдущий штурм обошелся им дорого, а ныне путь на запад, к столице преграждают новые укрепления.
Он надеялся, что слова эти успокоят конунга, но глаза Свеммеля сверкнули злобой.
— Нам нет дела до того, что станут творить альгарвейцы, — прорычал он. — Нас интересует, что можем мы сделать с ними!
Ограниченное рамками здравого смысла, такое отношение к жизни вполне подходило солдату. Но конунг Свеммель не признавал никаких пределов — ни для себя, ни для своих подданных.
— Мы нанесем удар по войскам Мезенцио на юге, — промолвил Ратарь. — Но мы должны быть уверены, что столица в безопасности. Когда земля подсохнет, рыжики не станут покорно ждать нашего наступления.
Про себя маршал Ункерланта попытался оценить, насколько серьезно преуменьшил опасность. Кампании прошлого лета и осени показали, что альгарвейцы откусили слишком большой кусок и подавились. Это не доказывало, что они не справятся в несколько заходов. Кроме того, маршал был мрачно уверен, что один на один солдаты Мезенцио лучше солдат конунга. И слава силам горним, что Ункерлант мог выставить в поле больше солдат!
— И нам не годится сидеть сложа руки, — отозвался Свеммель. — Как только просохнет земля, мы желаем двинуться вперед первыми, раньше, чем зашевелятся альгарвейцы. — Он шагнул к настенной карте за столом Ратаря. — Ты всегда твердил о фланговых атаках. Если мы ударом с фланга сумеем вышибить их из Аспанга, вражеские позиции в Грельце рассыплются.
Ратарь кивнул. Конунг уже не первую неделю пребывал в бешенстве: ункерлантская армия не успела выбить противника из Аспанга. Маршал тоже был не в восторге оттого, что город оставался во вражеских руках. От лобового штурма укреплений он, как мог, отговорил конунга: его армия уже провела такой штурм, провела — и потерпела позорное поражение. Маршал без колебаний готов был жертвовать солдатскими жизнями, но только ради того, чтобы достичь результата.
И если он сумел заставить своего конунга мыслить в терминах фланговых атак, то добился едва ли не большего, чем победой в самом важном из сражений.
— Ваше величество, без сомнения, правы. Я бы просил разрешения отправиться на юг, чтобы лично проследить за подготовкой к наступлению…
Конунг Свеммель резко мотнул головой.
— Из твоих же уст я слышал: когда земля подсохнет, альгарвейцы не станут покорно ждать нас. Как поступят они, скажи нам, маршал! Что бы ты сделал, свались на тебя корона Мезенцио?
У Свеммеля определенно был удачный день: более важного вопроса он не мог бы задать. Ратарь постарался поставить себя на место альгарвейского монарха. Один ответ пришел ему в голову тут же:
— Я бы вновь нанес удар по Котбусу — на центральном фронте. Он остается главным. Как бы мы ни укрепляли подступы к столице, она остается главной их целью.
— Мы согласны, — промолвил Свеммель. — И поскольку мы согласны, мы намерены держать тебя здесь, в стольном граде, дабы защитить его от злокозненных рыжиков.
— Повинуюсь, ваше величество, — уныло отозвался маршал.
Ему очень хотелось найти ошибку в рассуждениях конунга, но если Ратарь — лучший военачальник Ункерланта, а Котбус — город, который наиболее нуждается в защите, то как не удержать первого во втором?
— Само собой, повинуешься, — промолвил Свеммель. — Иначе мы уже давным-давно назначили бы нового маршала. Итак, подготовь план наступления на Аспанг, подбери толкового генерала, чтобы исполнить план, и приведи его в действие, как только будет возможно.
Конунг вылетел из кабинета.
В комнату заглянул майор Меровек и, дождавшись маршальского кивка, вошел, притворив за собой дверь.
— Что дальше? — осторожно поинтересовался адъютант.
Ратарь объяснил — что. Раздражения маршал при этом не скрывал: даже если Меровек и доносит на него конунгу, тому нелегко будет обвинить своего главнокомандующего в желании отправиться на фронт. Не то чтобы для Свеммеля это было совсем невозможно, но даже подозрительному конунгу придется потрудиться.
— И кого вы назначите командующим южным фронтом, — поинтересовался Меровек, — раз уж не можете сами занять этот пост?
— Генерал Ватран показал себя не хуже, чем можно было ожидать от любого другого, — ответил Ратарь, и это была правда: на Ватрана не мог пожаловаться даже конунг Свеммель. — Его и оставлю до тех пор, пока он не провалит боевую задачу — или не появится более важное дело, и тогда он пойдет на повышение.
Меровек обдумал слова начальника и не спеша кивнул.
— Да, Ватран кажется способным командиром. Не то, что в первые месяцы войны с рыжиками, когда генеральские головы летели понедельно.
— И поделом, — отрезал Ратарь. — Война очень быстро делает то, на что не способен мир: отделяет офицеров, что умеют воевать, от тех, что только делают вид. А сейчас, раз уж я не могу отправиться на юг и возглавить наступление там, я намерен проинспектировать наши позиции на центральном фронте в окрестностях Котбуса. Посмотрим, чем здесь мы сможем подсобить Ватрану, когда начнется атака.
В последние недели фронт проходил в изрядном отдалении от столицы. На карте расстояние между двумя булавками можно было накрыть пальцем, в реальности же оно превращалось в три часа езды на становом караване по самой уродливой местности, какую только видывал маршал. Ни ункерлантцы, ни их противники не просили пощады в бою — и не давали пощады. За каждый городок, за каждую деревню сражения кипели дважды: сначала — когда альгарвейцы рвались к столице, а затем — когда откатывались прочь. Устоявшая стена здесь была редкостью, избежавший пожаров и взрывов дом — чудом.
Караван встал, не доехав до передовой добрую треть пути.
— Боюсь, здесь вам придется выйти, господин маршал, — извинился чародей-путеец. — К востоку отсюда мы еще не расчистили линию от зарядов, заложенных альгарвейскими саботажниками. Не годится рисковать вами.
— Ну хоть коня вы мне приготовили? — рявкнул маршал.
— Не извольте беспокоиться, сударь.
Действительно, по другую сторону перрона конюх держал за уздцы горячего жеребчика. Сам Ратарь, не будучи отменным всадником, предпочел бы мерина, но полагал, что справится и со своевольной скотиной. Он и сам был своеволен изрядно.
Должно быть, конь провел близ передовой немало времени: он не шарахался ни от резкого запаха гари, рыся мимо спаленных деревень, ни от вони тухлого мяса, которая проникала повсюду — порою едва заметная, порою удушающая.
Идти рысью, а не вязнуть по бабки в скользкой грязи, жеребчик мог только потому, что не сходил с грубо замощенной дорогой. Ратарь миновал бригаду военнопленных, под жезлами ункерлантских охранников укладывавших на проезжую часть доски, и пожалел, что нельзя показать этих грязных, тощих, до полусмерти запуганных альгарвейцев каждому солдату в армии конунга Свеммеля. Порою случалось, что рыжики продолжали наступать только потому, что и сами они, и их ункерлантские противники были убеждены в необедимости солдат Мезенцио. Но эта толпа пленных уже не могла вселить в сердца врагов подобного трепета.
Наконец, когда солнце закатилось за окоем за спиною и сгустились сумерки, маршал заслышал впереди рокот канонады. В ближайшей деревне его окликнули из развалин двое часовых:
— Стой! Кто идет?!
— Я маршал Ратарь, — спокойно ответил главнокомандующий. — Прежде чем спалить меня за неверный ответ, отведите-ка лучше к своему командиру. Он поручится за меня.
Он понял, что не знает, что за полковник или бригадир командует здесь. Если маршал когда-то разрушил этому человеку карьеру, тот может заявить, что в первый раз видит этого типа, и тогда Ратаря просто пристрелят, как шпиона. Оно, конечно, вряд ли… но ункерлантская история знавала казусы и почище.
В данном случае, однако, Ратарь беспокоился совершенно зря. Офицер, к которому проводили его ошалелые часовые, — полковник Эврих — отдал честь так четко, что маршал побоялся, как бы у того рука не отвалилась, потом уступил Ратарю собственное потертое кресло, почти силком накормил гречневой кашей с луком и, кажется, кониной и налил гигантских размеров стакан первача.
— Возможно, я и выживу, — заметил маршал, покончив с кашей и самогоном. — Хотя моя задница предпочла бы сдохнуть.
— Вас, государь мой маршал, не за то держат, чтобы вы верхом скакали, — ответил Эврих с ухмылкой. — А ради того, чтобы вы нам указывали, куда скакать.
— Пока своими глазами не увижу, как идут дела, ничего толкового мне вам приказать не удастся, — ответил Ратарь. — Потому я и стараюсь выбраться на передовую, как только случай выпадет. — Он ткнул пальцем в сторону Эвриха — точно, как было обычае у конунга Свеммеля: — Так как у вас идут дела, полковник?
— Прямо сейчас никак не идут, правду сказать, — ответил Эврих. — Мы ждем, пока земля просохнет, и рыжики ждут. А тем временем то мы в них швырнем пару ядер, то они в нас. Прихлопнет одного-двух солдатиков, но на исходе боя это не скажется ни на вошь.
Он выпятил челюсть, будто ждал, что Ратарь отчитает его за дерзость. Но маршал поднялся с кресла, шагнул вперед и стиснул полковника в медвежьих объятьях.
— Всякий раз славлю силы горние, как натыкаюсь на честного человека, — промолвил он. — А уж какая это редкость — вы не поверите!
Эврих расхохотался. Для полковника он был молод — чуть за тридцать. Сколько же старших офицеров должно было погибнуть или попасть в опалу, чтобы этот юнец занял свое место? Излишне откровенных капитанов много, но большинство из них выше капитана не поднималось. Должно быть, Эврих показал себя с лучшей стороны, а кроме того, оказался в удачное время в нужном месте.
— Но вот что я еще скажу, государь мой, — промолвил Эврих. — Мы накрутим паршивцам хвоста, если только не натворим совсем уж запредельных глупостей. Как это у нас бывает. — Он с ухмылкой поднял бровь. — Ничего личного, понятное дело.
— Понятное. — Ратарь усмехнулся в ответ и огрел Эвриха по плечу: — Далеко пойдешь. Куда тебя при этом посылать будут — дело иное, но пойдешь далеко!
Оба расхохотались. Их связывало то, что объединяло большую часть ункерлантских офицеров, — пока они пережили все, что могли сотворить с их страной конунг Свеммель и король Мезенцио. Ратарь про себя полагал, что теперь сможет пережить все что угодно. Судя по лихому выражению на физиономии Эвриха, это чувство у них тоже было общим.
Альгарвейские драконы принялись засыпать деревушку ядрами. Эврих с Ратарем поспешно спрыгнули в окоп позади землянки, в которой полковник устроил свой командный пункт.
— И что о вас подумают в Котбусе, когда вы вернетесь с ног до головы в грязи? — поинтересовался Эврих.
— Что я отрабатываю свое жалованье, — отозвался маршал. — Или что я круглый дурак, раз рискую головой без нужды.
— В отличие от нас, несчастных, кому головой рисковать по чину положено, — закончил за него Эврих. Ратарь пожал плечами: а что тут можно было ответить? Так заведено было от начала времен. Но Эврих только улыбнулся: — Я-то знаю, вы в свое время навоеваться успели.
Совсем рядом разорвалось ядро, окатив Ратаря жидкой, отдающей гнильцой грязью. И все равно маршал чувствовал себя… очистившимся .

— Неплохо сработано, — заметил Этельхельм. Эалстан сидел у руководителя оркестра дома, распивая с ним вино. — Если бы ты вел мои счета с довоенных времен, альгарвейцы смогли бы отнять у меня куда больше денег.
— Ха, — односложно отозвался юноша, потирая подбородок. Чувство юмора у Этельхельма всегда было едкое. — Довоенные времена… Всего-то два с половиной года прошло. А кажется, будто целая вечность.
— Нет, существенно больше. — Этельхельм склонил голову к плечу, ожидая ответа Эалстана. Тот рассмеялся. Многие — включая, пожалуй, кузена Сидрока — уставились бы на певца в тупом недоумении. Этельхельм кивнул, словно его новый счетовод прошел тайную проверку. — Кажется, что у тебя еще молоко на губах не обсохло, но в молодых мехах плещется старое вино, да?
— Так говорят, — отозвался Эалстан. — Но холера меня возьми, если я знаю — правду ли. По мне, так я просто в отца пошел.
— Я вот как-то на своего отца пошел, — припомнил Этельхельм. — С мясницким ножом. Но не догнал.
Эалстан не смог себе представить, чтобы он набросился на своего отца с ножом. А на дядю Хенгиста? Это другое дело! Интересно, подумал он, как там Сидрок? Живой ли еще? Не удрал ли, наконец, из дому воевать за альгарвейцев? Он очень надеялся, что так и случилось. Всем было бы намного легче — кроме, пожалуй, самого Сидрока.
— Я лучше пойду, — промолвил Эалстан, поднимаясь с кресла, и не удержался — вздохнул.
Ему очень не хотелось покидать квартиру Этельхельма — просторную, светлую, богато обставленную — и отправляться в темную, тесную меблирашку. Руководитель оркестра был состоятельным молодым человеком; Эалстан до последнего медяка знал, насколько состоятельным. Накопить денег тому удалось еще до войны, и большую часть накопленного он сохранил, невзирая на оккупацию Эофорвика — вначале ункерлантцами, потом альгарвейцами.
Эалстан в последнее время зарабатывал столько — не только у Этельхельма, но и у остальных клиентов, — что мог бы позволить себе переселиться из жалкой квартирки, которую они занимали с Ванаи, в более удобную. Мог бы, но не позволял. Не осмеливался. Если они переберутся в приличный район, кто-нибудь обратит внимание на затворничество Ванаи. А этого юноше хотелось менее всего, осбенно теперь, когда рыжики согнали всех кауниан Эофорвика в тесный закрытый квартал.
Этельхельм проводил его до дверей.
— Хороший ты парень, Эалстан, — заметил он, положив юноше руку на плечо. — Я был бы не против видеть тебя чаще — и познакомиться с твоей подругой.
— Спасибо, — ответил юноша вполне искренне.
Не все отцовские клиенты — едва половина, правду сказать — готовы были общаться с Хестаном не только по делам. А уж если Этельхельм так отозвался о Ванаи…
Эалстан поклонился:
— Нам бы тоже этого хотелось. Но по нынешним временам — не знаю, как это у нас получится.
Этельхельм никогда не сталкивался с Ванаи лицом к лицу, а по имени свою подругу Эалстан никогда не называл. Но музыкант уже дал понять — скорее тем, о чем не говорил и не расспрашивал, — что догадывается: она каунианка.
— По нынешним временам, говоришь? — эхом отозвался он. — Ну что ж, будем надеяться, что они не навсегда. Будь осторожен, слышишь?
Эалстан рассмеялся, и ему показалось, что это отец смеется его губами.
— Я же бухгалтер, не надо забывать. Если я не буду осторожен — что же со мной станется?
— Кто знает, кто знает, — ответил Этельхельм. Он поколебался: должно быть, размышлял, что еще сказать и не придержать ли язык. И в конце концов решился: — Но ты не всегда бываешь осторожен. Иначе у тебя была бы другая подружка… или никакой.
— Быть может, — ответил Эалстан. — Но сейчас я буду очень осторожен. Приходится.
Не дожидаясь ответа, он шагнул на лестницу и притворил за собой дверь. По лестнице вниз он едва не скатился. Ступени покрывала ковровая дорожка, а не грязь. И пахло здесь не капустой, бобами и мочой. Эалстан снова вздохнул. Он любил комфорт. Он вырос в комфорте. Он оставил комфорт ради любви — и если это было не самое затрепанное клише любовных романчиков, то что тогда? Ванаи дарила ему радость — счастье — немыслимое прежде, но это не значило, что юноша не тосковал по утраченному уюту.
Улицы Эофорвика выглядели выцветшими, обветшалыми, как улицы любого другого фортвежского города на третьем году давно проигранной войны. Но запущенность свою бывшая столица носила с большим лоском и блеском, чем тот же Громхеорт. Шедший Эалстану навстречу седобородый старик был одет в долгополый кафтан в «елочку», засаленный на локтях и седалище, с потертым воротником — но одежда его стоила немало, когда была новой. И так же выглядел весь город. Разрушенные в ходе скоротечных боев дома выставляли напоказ крепкую кладку. Уцелевшие — казались заброшенными; штукатурка потемнела, сквозь мостовую пробивалась к солнцу трава. Но оставалась память прежнего величия. Стоило слезам набежать на глаза, и Эофорвик виделся таким, каким был, когда здесь правил король Пенда, а не альгарвейский генерал-губернатор.
Когда Эалстан добрался до района, в котором жил, не понадобилось слезу пускать — здешние места и в царствование короля Пенды были неприглядны. Даже бродячие псы с опаской пробегали по извилистым переулкам, будто опасались, что у них срежут кошелек.
На лестнице доходного дома и впрямь пахло мочой. Эалстан подивился про себя: кто из соседей по пьяни перепутал лестницу с отхожим местом? — но любопытство его носило скорее абстрактный характер — такие вещи лучше не знать.
В дверь квартирки, где они жили с Ванаи, он постучался в ритме фортвежской детской песенки. Девушка открыла дверь: на обычный стук она не откликнулась бы — просто так постучать в дверь мог только незнакомый человек, а чужие люди сейчас были для каунианки смертельно опасны.
— Здраствуй, милая, — шепнул Эалстан, торопливо проскальзывая внутрь.
Окованный железом засов он задвинул раньше, чем это собралась сделать Ванаи. Скобы, на которых тот лежал, и шурупы, которыми крепился, были куда прочней тех, что ставил на двери домохозяин, — самые надежные, какие только сумел найти в городе Эалстан. Тому, кто вздумает вломиться в дом за Ванаи, придется здорово потрудиться.
— Расскажи мне все, что видел, — прошептала Ванаи, поцеловав юношу. — Все, с той минуты, как вышел из дверей.
Для нее, запертой в тесной квартире, Эалстан был глазами и ушами во внешнем мире, как собака-поводырь для слепого на незнакомых, невидимых улицах.
Не размыкая объятий, Эалстан принялся рассказывать. Это было несложно: юноша не только обладал цепкой на мелочи памятью, но и аудитория ему досталась весьма чуткая. Пока он говорил, руки его жили собственной жизнью, то соскальзывая на поясницу девушки, то ниже, то поднимаясь, чтобы коснуться груди. Касаясь ее, он пьянел, словно от вина, но не испытывал похмелья.
Ванаи прижималась к нему все тесней. Юноша давно обнаружил, что она не любит внезапных прикосновений — лицо ее тогда становилось неподвижно и сурово, а мышцы деревенели. Должно быть, что-то дурное случилось с нею еще в Ойнгестуне, но что — девушка никогда не рассказывала, а спросить Эалстан все не осмеливался. Но когда его прикосновения не заставали ее врасплох, Ванаи получала от этого не меньше удовольствия, чем сам юноша.
А сегодня и рассказ его доставил ей немало радости.
— Этельхельм сказал это обо мне? — изумилась она и заставила Эалстана пересказать их беседу еще раз. — Так и сказал? Правда? Он и правда славный парень. — Она замолчала, и блеск ее глаз чуть померк. — Правда, он, как говорят, и сам немного каунианин.
— Да, но, мне кажется, он все равно сказал бы так, даже если бы был чистокровным фортвежцем, — ответил Эалстан. — Не надо быть каунианином, чтобы любить кауниан, — я-то знаю.
Он погладил девушку по волосам. Ванаи запрокинула голову.
Они целовались долго, пока девушка наконец не отстранилась.
— Дай хоть чугунок с огня сниму, пока ужин не подгорел!
Она ненадолго ушла. Встретились оба в спальне.
Потом они долго лежали рядом. Ноги их сплелись; Эалстан приподнялся на локте, чтобы удобнее было свободной рукой ласкать тело девушки. Он знал, что очень скоро готов будет к бою вновь: в семнадцать лет он готов был заниматься любовью практически непрерывно. Желудок его, однако, был другого мнения. В животе у юноши заурчало так громко, что даже Ванаи услышала.
Она хихикнула. Эалстан покраснел до ушей.
— Поужинаем? — предложила Ванаи. — Вернуться в постель всегда успеем.
Отсутствие других занятий и молодая страсть заставляли их проводить в спальне большую часть свободного времени.
Желудок Эалстана заурчал снова, будто высказывая собственные соображения. Юноша рассмеялся, пытаясь скрыть смущение.
— Ну ладно, пожалуй, — пробормотал он, — а то на нас скоро стены повалятся.
Отправив в рот полную ложку овсянки с луком, толченым миндалем и редкими кусочками ветчины, он вдруг замер, сосредоточенно глядя в миску:
— Что-то новенькое?
Ванаи кивнула.
— Ты принес мне фенхеля, как я просила. С ним и готовлю.
Фортвежцы считали фенхель исключительно аптекарской травкой, особенно полезной в виде мази от почечуя. Кауниане по традиции, восходившей к имперским временам, употребляли фенхель как приправу.

Предыдущая страница 31 Следующая страница


Тьма сгущается 32

Юноша задумчиво причмокнул губами.
— Знаешь, я думал, будет хуже, — пробормотал он, восхищенный собственным хладнокровием.
Он надеялся, что и Ванаи восхитится, но, судя по тому, как дрогнули ее губы, девушка пыталась сдержать улыбку, если не хохот.
— Если ты не хотел, чтобы я с ним готовила, не надо было покупать, знаешь.
— Д-да… пожалуй.
Эалстан упрямо отправил в рот еще ложку. Готовят же многие с фенхелем, и никто еще от этого не умирал. В конце концов, он сам купил пучок травы, и не на мазь почечуйную! И, если разобраться — получилось вполне съедобно.
— Интересный запах, — признал он.
Ванаи все-таки не удержалась от смеха.
Как только с ужином было покончено, на улице раздались крики. Ванаи и Эалстан бросились к окну. Уже стемнело, и фонари едва горели, но Эалстан без труда разобрал, что происходит внизу: двое в килтах гнали по переулку парня в штанах. Один огрел несчастного каунианина дубинкой, и тот заорал снова. На выручку ему никто не пришел.
Эалстан осторожно отодвинул Ванаи от окна.
— Нам надо быть осторожней, милая, — пробормотал он. — Не годится, чтобы эти двое увидели тебя в окне.
Две слезы скатились по ее щекам — слезы бессильной ярости.
— Разумеется, — прошептала она дрожащим голосом. — Пока я сижу в своей клетке, я в полной безопасности.
Эалстан не знал, что ответить. Едва ли это можно было сделать одним словом, при том, сколько значений сумела вложить девушка в свою краткую жалобу. Но он попытался.
— Я люблю тебя.
— Знаю, — отозвалась Ванаи. — И если больше ничего не замечать — все прекрасно.
И снова Эалстан понял, что ответить ему нечего.

Скарню даже гордился немного, что его впервые отпустили одного в город. На ферме, принадлежавшей когда-то Гедомину, он осел добрых два года тому назад: достаточный срок, чтобы местные жители притерпелись к чужаку, хотя «этим городским» его будут называть, верно, до могилы.
В карманах сшитых Меркелей для бывшего капитана домотканых штанов побрякивало серебро. По хозяйству занадобились два сверла — а в сверлах Скарню разбирался лучше хозяйки хутора и не хуже, чем Рауну, так что, если рассуждать логически, ему и следовало отправиться за покупками. И все равно по случаю неожиданной вылазки капитан испытывал совершенно мальчишеский энтузиазм.
В родном Приекуле он забежал бы в скобяную лавку, купил что нужно и удалился бы по возможности скорей. В провинциальной Павилосте, как он обнаружил, подобную спешку полагали дурным тоном. От покупателя ожидали, что он пришел провести время за беседой, а не просто потратить презренный металл. Скарню это казалось странным — обыкновенно деревенские жители куда экономней относились к словам, чем столичные болтуны, — но таков был обычай.
Посудачив о погоде, о видах на урожай и о парочке недавних скандалов местного значения, Скарню все же сумел сбежать. Прожитые в окрестностях Павилосты месяцы, однако, изменили его больше, чем готов был признать капитан, поскольку, вместо того чтобы направиться прямиком на хутор, он побрел в сторону рынка — глянуть, что можно углядеть, и послушать, что можно услышать.
«Может, вызнаю что-нибудь полезное, как бороться с рыжиками», — подумал он. Но капитан был слишком честен с собой, чтобы не поправиться: «А может что-нибудь интересное и забавное для Меркели». Это было ближе к истине.
Скарню обнаружил, что его каким-то образом сносит к предприимчивому трактирщику, что обычно выставлял прилавок на краю рыночной площади. Если постоять рядом да прикончить кружечку пива… или две кружечки… то выйдет очень убедительно. Самого себя капитан, во всяком случае, убедил. Как приманку для страдающих не только от жажды, но и от любопытства, трактирщик выложил на прилавок пару газет, выходивших в более крупном городе — как понял Скарню по заголовкам, в Игналине, к востоку от здешних мест.
— Ерунда сплошная, — проворчал трактирщик, когда Скарню взял листок в руки.
— Ну так что ж ты его тут держишь? — поинтересовался капитан.
— Чтобы народу было на что пожаловаться всласть, — отозвался трактирщик. Скарню рассмеялся, и собеседник его развел руками: — Думаешь, я шучу? Глянь, сам увидишь.
— И читать не надо, чтобы понять — в газетах полно того, о чем хотят нам поведать альгарвейцы, но в них нет ни слова о том, чего рыжики не желают выдавать, — ответил капитан.
— С первого раза попал, — кивнул трактирщик. — Но некоторые, приятель, веришь или нет, глотают эту подлую жвачку за милую душу.
Скарню кивнул, но промолчал — у него зародилось подозрение, что тем, кто поближе сошелся с захватчиками, трактирщик расхваливал желтый листок до небес. А при нем продолжил:
— Ты вот хоть сюда глянь. Глянь, я тебе говорю, глаза раскрой!
Заголовок гласил: «БЛАГОТВОРИТЕЛЬНЫЙ БАЛ В СТОЛИЦЕ — ЗНАК АЛЬГАРВЕЙСКО-ВАЛМИЕРСКОЙ ДРУЖБЫ». Выручка от бала пошла на лечение раненых альгарвейских солдат. Скарню понадеялся, что на эту благородную цель у рыжиков уходят немалые суммы.
А список гостей, побывавших на балу, ясно свидетельствовал о том, что понимают альгарвейцы под «дружбой».
— Сплошь их офицеры и наши женщины, — заметил Скарню, водя пальцем по строчкам.
— Ну да. А ты чего ожидал? — презрительно усмехнулся трактирщик. — Эти дворяночки — сплошь потаскушки, все до последней холеры.
Скарню едва не встал на дыбы от такого оскорбления. Но пришлось напомнить себе, что в данный момент он не считался дворянином. А глаза не могли оторваться от списка. Всякий раз бригадира и виконта Имяреко, альгарвейца, сопровождала валмиеранка графиня Непомню. У капитане не было сомнений, что перечисленные пары по большей части соединялись самым интимным способом.
Полковник граф Лурканио и маркиза Краста . Скарню едва не пропустил эту пару среди множества ей подобных. Он уставился в газету, жалея, что обратил внимание на имя сестры. Что она там делала? Что она могла там делать? Ответ был очевиден.
Даже трактирщик заметил неладное.
— В чем дело, приятель? — спросил он. — Знакомого увидел?
И от души расхохотался собственной шутке.
А что он сделает, если Скарню ответит «да»? «Должно быть, назовет меня лжецом», — мелькнуло в голове у капитана. Все прочие возможности были еще более мрачными.
— Вроде того, — ответил он.
Трактирщик снова усмехнулся, но гоготать больше не стал.
Ужасней всего было то, что Скарню не мог просто так уйти. Ему пришлось покрутиться близ стойки еще немного, допить пивко — и все это время болтать ни о чем. Иначе он выбился бы из образа, а это привлекало внимание.
Скрывать душевные страдания оказалось не легче, чем телесную рану. Он всегда знал, что Краста упряма и своевольна, — но что нашло на нее, чтобы заставить отдаться альгарвейскому офицеру? Едва ли Краста знала это сама; с рефлексией у нее всегда было скверно.
Покинув в должный черед рыночную площадь, капитан позволил себе вздохнуть украдкой. Краста сама постелила себе постель — или, возможно, доверила это горничной; ей на той постели и спать… видимо, с пресловутым полковником Лурканио. Скарню снова вздохнул. Что бы ни творила Краста, поделать с этим ее брат ничего не мог.
Он прошагал уже немало, прежде чем сообразил, что вообще-то ошибся. Предположим, он и его товарищи сумеют каким-то образом вышвырнуть оккупантов с валмиерской земли. Лурканио уйдет. Краста, надо думать, останется. И что дальше? Скарню представить себе этого не мог — но ничего хорошего.
— Моя родная сестра, — бормотал он под нос, шагая по обочине дороги вдоль поля. Это было безопасно: местность вокруг просматривалась на добрый выстрел. — Моя родная сестра!
В страшном сне ему не могло привидеться, что в гражданской войне они с Крастой окажутся по разные стороны баррикад.
Вернувшись на хутор, он первым делом рассказал новость Рауну и Меркеле. Он понимал, что нужды в этом нет — никто в здешних краях не свяжет его имя с именем столичной дамы. Но капитан предпочел не рисковать: пускай лучше товарищи узнают об этом от него, чем от кого-то другого.
Рауну починял ступеньки перед хозяйской верандой. Молча он выслушал Скарню и, с ненужной силой вколотив пару гвоздей глубоко в дерево, ответил:
— Это нелегко проглотить, вашбродь…. да, так, пожалуй, и не придумаешь, что было б трудней.
Меркеля взяла Скарню за руку:
— Пошли со мной наверх.
Рауну покраснел до ушей и, торопливо заколотив последний гвоздь, и торопливо пошел прочь. Поднимаясь вслед за Меркелей в спальню, Скарню слышал, как удаляются его шаги. Если она вознамерилась таким образом поправить ему настроение, у нее это, пожалуй, выйдет.
Добравшись до последней ступени, Меркеля обернулась. Скарню протянул к ней руки. Она шагнула к нему — и отвесила такую оплеуху, что тот еле удержался на ногах.
Скарню шарахнулся и, одной рукой схватившись за щеку, другой уцепился за дверной косяк, чтобы не упасть.
— Силы горние! — воскликнул он. Во рту появился вкус крови. — Это еще за что?
Глаза Меркели сверкнули:
— Я тебе скажу, за что! За то, что тебе не все равно, что станется с твоей сестрой, этой альгарвейской шлюхой!
— Она все же моя сестра, — пробормотал Скарню.
Щека его горела огнем. Он осторожно провел кончиком языка по зубам, проверяя, все ли на месте.
— У тебя больше нет сестры, — безапелляционно заявила Меркеля — сейчас она очень напоминала Красту. — Если бы она знала, чем ты занят, думаешь, не разболтала бы все своему рыжему граф-полковнику, как, бишь, его там — чтоб его силы преисподние пожрали вместе с его подлым именем!
Скарню хотел сказать: «Нет, конечно!», но слова застряли в глотке. Он понятия не имел, что сделала бы Краста, узнав, что ее брат — один из редких упрямцев (и упрямиц), что поддерживают в провинции тлеющие угли освободительной войны. Может, и промолчала бы… А может, и нет.
Меркеля заметила сомнение на его лице.
— Ты, по крайней мере, не пытаешься мне соврать, — кивнула она. — Это уже что-то.
— Лурканио, — прохрипел Скарню. — Его зовут Лурканио.
— Мне плевать, как его зовут, — сказала Меркеля. — Он альгарвеец. Этого достаточно. Твоя сестра отдалась ему, и теперь у тебя нет сестры.
— Ага, — тупо пробормотал Скарню.
Он давно знал, что Меркеля смотрит на мир незамутненным взглядом. Но, как он ни старался, в этот раз не мог найти ошибку в ее рассуждениях.
Она пристально посмотрела на капитана и кивнула снова, как бы с неохотным одобрением. Потом одним внезапным движением сдернула рубашку через голову и швырнула на пол. Так же торопливо она скинула башмаки, сняла штаны и исподнее. Бросившись на стоящую рядом кровать, она протянула Скарню руки.
— У тебя нет сестры, — повторила она. — Но у тебя есть я.
Скарню вздохнуть не успел, как оказался раздет. Он рухнул на перину рядом с Меркелей. Они отчаянно вцепились друг в друга. Скарню нередко думал, что ни с какой другой женщиной не любился так яростно и бурно — этот раз был из таких. Меркеля впивалась зубами в его плечи почти до крови, ногти ее полосовали ему спину и бока. Он стискивал ее все крепче, все настойчивей и жарче, а она жалась к нему, требуя грубой силы. Когда мгновения спустя он вошел в нее, Скарню уже было все равно, что испытывает его подруга — наслаждение или боль, и, судя по ее стонам и вскрикам, она сама не знала — а может, не осознавала разницы. Губы их сомкнулись, заглушая ее стон, и через несколько яростных толчков Скарню сам разрядился в ее теле.
Мокрые от пота тела липли друг к другу. Меркеля чуть оттолкнула Скарню, напоминая, что не стоит наваливаться на нее всем весом. Капитану не хотелось отстраняться: он надеялся, что сможет повторить свой подвиг. Но было ему уже за тридцать, и показать себя в лучшем свете у него получалось редко. Вот и сейчас, подождав минуту-другую, ему пришлось соскользнуть с тела подруги.
Меркеля потянулась к нему. Не для того, чтобы помочь подняться, — скорее это был знак уважения к достойному врагу.
— Потом, — прошептала она. — Всегда есть время.
— Ага, — согласился Скарню, хотя ему и показалось, что обращается она не к нему, а к части его тела.
И действительно, Меркеля вздрогнула, словно голос его напомнил о том, кто лежит рядом с ней в постели. Возможно, она нуждалась в напоминаниях подобного рода: прошло уже больше года с той поры, как они стали любовниками, а Меркеля в мгновения экстаза все еще звала порою погибшего мужа.
Лицо ее стало сосредоточенным. Протянув руку, она ткнула Скарню в грудь ногтем.
— У тебя нет сестры, — вновь повторила она, и капитан кивнул.
Меркеля посмотрела в ту сторону, где находился Приекуле.
— Но как же сладка будет твоя месть прежней родне, когда держава вновь будет свободна… — хрипло прошептала она.
Скарню поразмыслил над ее словами. Что он будет делать, если вновь встретится с Крастой лицом к лицу? «Полковник граф Лурканио и маркиза Краста ». Слова с газетной страницы жгли, как купорос. Капитан кивнул:
— О да.

Глава 19

В кабинет министра иностранных дел Зувейзы заглянул секретарь — новый секретарь, верный, а не тот, что оказался ункерлантским шпионом.
— Ваше превосходительство, прибыл маркиз Балястро.
— Хорошо, Кутуз, я его приму.
Хадджадж поднялся, демонстрируя рубашку и юбку в альгарвейском стиле, которые надел ради такого случая. Даже под тонкой тканью министр чудовищно потел, но такова была цена, которую платит дипломат обычаям остальной части Дерлавая.
— Пускай заходит.
— Слушаюсь, ваше превосходительство, — отозвался Кутуз и вышел.
Минуту спустя Хадджадж уже пожимал руку альгарвейскому послу.
— Добрый день, добрый день! — промолвил Балястро.
Был маркиз невысок, немолод, энергичен и куда более умен, чем казался.
— Будь вы прекрасной юной девой, — промолвил он, потрогав рубашку Хадджаджа, — я был бы весьма разочарован, что вы надели эту тряпку. А так, — он по-альгарвейски выразительно повел плечами, — переживу.
— Вы несказанно облегчили мою душу, — сухо отозвался Хадджадж.
Альгарвейский посол от души расхохотался, запрокинув голову. Надо полагать, Балястро подавился бы своим весельем, намекни ему Хадджадж, что ункерлантский посланник Ансовальд не так давно высказался в том же духе. Иноземцы, рассуждая о манере зувейзин ходить нагими, неизменно поминали прекрасных юных дев. В определенном смысле Хадджадж мог их понять, но его всегда веселило то, насколько далеко это впечатление от истины.
Балястро поудобнее устроился на подушках, которые в кабинете Хадджаджа заменяли стулья. Министр последовал его примеру. В отличие от большинства своих соотечественников, работал он за столом, но невысоким и широким — так, чтобы можно было писать, сидя на полу: еще один компромисс между обычаями Зувейзы и остального мира.
Секретарь притащил серебряный поднос с чаем, вином и сладостями. В отличие от Ансовальда, Балястро наслаждался этим ритуалом, и, пока они с Хадджаджем выпивали и закусывали, ограничивался сплетнями, пересказывать которые был большой мастер. Хадджадж не без удовольствия слушал, обмениваясь с ним легкими уколами. За чаем и вином наступало время искренних комплиментов, что позволило министру прямо высказать свое отношение к собеседнику.
Балястро поклонился, не вставая с подушек:
— Рад, что сумел доставить удовольствие вашему превосходительству. «С другом обходись так, как если бы завтра стал он врагом» — полагаю, развеивать скуку тоже входит в подобное обращение.
Поговорку он процитировал на языке оригинала — на старокаунианском. Хадджадж припал к бокалу, чтобы ненароком не выдать своих чувств. Балястро был человеком культурным и гордился этим. Но он же был и подданным Альгарве, и его соотечественники терзали ныне кауниан, создавших ту культуру, которой маркиз так гордился. Противоречия в этом ни Балястро, ни его соплеменники каким-то образом не замечали. Впрочем, альгарвейцы имели привычку хотеть все и сразу.
Пока чай в чайнике, вино в кувшине и сладости на тарелке не закончились, Хадджадж не мог завести разговора о делах серьезных, не выказав, по собственным меркам, невежества. Поэтому министр выжидал. Наконец Кутуз унес подносик, и Балястро с улыбкой предложил:
— Ну, к делу?
— К услугам вашего превосходительства, — ответил Хадджадж. — Как вам известно, маркиз, я всегда рад вас видеть, и ваше мнение по любому вопросу мне также всегда интересно.
— Даже когда оно вам не нравится, — добавил Балястро беззлобно.
— Именно так, ваше превосходительство. — Хадджадж с серьезным видом склонил голову. — Даже когда мне не нравится содержание ваших речей, я остаюсь заворожен формой.
Ему снова вспомнилась каунианская поговорка.
Министру удалось выжать из Балястро смешок, но маркиз тут же посерьезнел.
— Боюсь, форма окажется непритязательной, ибо суть моего сообщения проста: Альгарве нуждается в вашей помощи.
— Моей помощи? — Зувейзинский министр поднял бровь. — Воистину ваша держава находится в отчаянном положении, ежели вы ожидаете, что изможденный старик возьмется за жезл ради вас.
— Ха-ха, — отчетливо произнес Балястро. — Я полагал, что мы покончили с шутками. Разумеется, я имел в виду помощь Зувейзы.
— Ну хорошо, хотя ответ мой едва ли изменится, — отозвался Хадджадж. — Ваша держава находится в отчаянном положении, ежели вы ожидаете, что за жезлы ради вас возьмется изможденная юная страна.
— Разумеется, у нас есть трудности, — отозвался Балястро — порою он бывал по-настоящему искренен. — Иначе мы взяли бы Котбус еще до того, как зима приморозила нас к земле.
А временами маркиз бывал весьма изворотлив.
— Зима, — напомнил Хадджадж, — отнюдь не приморозила вас к уже занятым позициям.
— Ну да, — признал посол. — Мы потерпели несколько неудач, едва ли могу отрицать это. Но сейчас мы остановили напор ункерлантцев по всему фронту. А в этом году… в этом году, силами горними клянусь, мы разгромим их раз и навсегда.
Он выпрямился так гордо, словно осанка могла каким-то образом придать веса его словам.
Судя по тому, что доносили Хадджаджу зувейзинские военачальники, и тому, что он узнавал сам, Балястро в целом говорил правду: ункерлантцы более не теснили солдат Мезенцио. В какой мере это было связано с весенней распутицей, министр понятия не имел и полагал, что это никому не известно. Что же касалось будущего…
— Прошлым летом вы утверждали, что разгромите Ункерлант к зиме. Поскольку вы ошиблись единожды, почему бы мне не предположить, что вы ошибетесь дважды?
— Потому, что мы уже прошли пол-Ункерланта прошлым летом, — ответил Балястро — у него, как у большинства альгарвейцев, на любой вопрос был готов ответ. — Если врезать противнику один раз, он может и устоять на ногах. Но если бить его раз за разом, то рано или поздно он свалится.
Ункерлант тоже наносил по захватчикам удар за ударом. Кто из противников свалится первым, на взгляд Хадджаджа, оставалось под сомнением. Но Балястро, разумеется, найдет какое-нибудь доказательство тому, что это будет не Альгарве. Основываясь на этой гипотезе, Хадджадж задал другой вопрос — по его мнению, более важный:
— И какой же помощи вы ждете от нас?
— Основной удар в этом году будет нанесен на южном фронте, — ответил Балястро. — Мы намерены полностью захватить ункерлантскую кормушку, а кроме того, прибрать к рукам огромные стада коней, единорогов и бегемотов, которые выращивают в тех краях, и захватить киноварные рудники дальнего юго-запада. После этого конунгу Свеммелю трудно будет удержаться на ногах.
Хадджадж рассудил, что доля правды в этом есть: если Альгарве сможет захватить все перечисленное, Ункерлант падет. А вот удастся ли солдатам короля Мезенцио воплотить в жизнь его грандиозные планы — вопрос совсем другой.
— Я не стану просить своего повелителя отправить армию Зувейзы на дальний юг, — промолвил Хадджадж. — Он откажет мне, и я соглашусь с ним. Если вам требуется больше солдат, чем может дать Альгарве, у вас есть союзники в Янине.
— Да, и мы призвали их. — Выражение лица Балястро яснее слов говорило, что он думает о янинских союзниках, но Хадджаджу его мнение уже было известно. — И я не стал бы просить царя Шазли посылать отважных зувейзин в земли, где нагая кожа служит скверным одеянием, хотя и отменно пошитым.
Он рассмеялся.
— Что же тогда? — поинтересовался Хадджадж, хотя уже догадался — что. Балястро не первый раз соскальзывал на эту становую жилу.
И действительно, альгарвейский посол ответил:
— Король Мезенцио желал бы, чтобы вы нанесли удар по ункерлантским позициям на севере, чтобы связать их силы и затруднить отправку подкреплений в направлении нашего главного удара.
— Я понимаю, — неторопливо ответил Хадджадж, — значение ваших слов. Но хотел бы напомнить, ваше превосходительство, что Зувейза уже достигла своих целей в этой войне. Мы дошли до границы, определенной Блуденцким договором, и преодолели ее. Этого довольно. Старейшины кланов будут не в восторге, если им придется отправлять людей в новые сражения.
— А станут ли они радоваться, если все, чего они достигли, будет потеряно из-за нерешительности? — парировал Балястро.
Хадджадж с большим трудом удержал на физиономии невыразительную маску. Балястро безошибочно подобрал лучший аргумент в этом споре. Но министру было что ответить.
— Я полагаю, мы лучше альгарвейцев понимаем слово «довольно». Кое-что из того, что вы творили в борьбе с ункерлантскими войсками…
Он прервал себя: свое отношение к жертвоприношениям кауниан он давно высказал маркизу.
В ответ альгарвейский посол процитировал еще одну каунианскую поговорку:
— «Злодейство ради благой цели суть добродетель».
Хадджадж не знал, восхищаться наглостью Балястро или ужасаться. Ужас победил.
— Ваше превосходительство, при том, что творит ваша держава, как можете вы без угрызений совести позволять звукам этого наречия слетать с ваших губ?
— Они сотворили бы с нами то же самое, если бы додумались, — промолвил Балястро.
Хадджадж покачал головой. Когда начиналась Дерлавайская война, под властью каунианских монархов проживало немало альгарвейцев. Их никто не пытался приносить в жертву. Возможно, как сказал Балястро, не додумались. Хадджадж подозревал, что им не пришла бы в голову мысль столь омерзительная.
Он налил еще кубок вина и выпил залпом. Это ясно демонстрировало чувства министра, привыкшего их скрывать, но он ничего не мог с собою поделать.
— Мы ваши соратники, господин посол, — промолвил он наконец, — а не слуги.
— Это наступление послужит интересам Зувейзы не меньше, чем нашим, — напомнил Балястро. — Если мы потерпим поражение, станет ли вам лучше?
«Это зависит от того, насколько сурово вы разгромите ункерлантцев, прежде чем конунг Свеммель с вами покончит», — мелькнуло в голове у Хадджаджа, но упоминать об этом вслух было бы недипломатично.
— Это предложение, — промолвил он, — я могу только передать его величеству, но окончательное решение остается за ним.
— Ага, как же, — фыркнул Балястро. — Любой, у кого есть глаза и уши, знает, кто определяет внешнюю политику Зувейзы.
Он ткнул пальцем в сторону Хадджаджа.
— Вы ошибаетесь, — ответил министр, прекрасно понимая, что альгарвейский посол прав. — Царь Шазли — правитель самовластный, а мне выпала лишь честь подавать ему рекомендации.
Маркиз Балястро хохотал долго и громко.
— Ничего смешнее я не слышал с тех пор, как мне рассказали байку о девушке, которая поймала угря. Но тогда мне было всего двенадцать лет, так что ваша берет первый приз.
— Вы мне льстите несоразмерно, — пробормотал Хадджадж.
— Хрена с два, — жизнерадостно отозвался Балястро. — Ну ладно, будь по-вашему. Раз уж вы так близко знакомы с царем Шазли, какое, по-вашему, он примет решение, когда вы передадите ему мои слова?
— Полагаю, вначале он поинтересуется мнением военачальников и старейшин кланов, — ответил Хадджадж.
Балястро вздохнул.
— Я надеялся, что вы… а, ну конечно же, царь Шазли примет решение несколько быстрее, но с этим, пожалуй, ничего не поделаешь. Хорошо, ваше превосходительство, — полагаю, мне не на что пожаловаться. Но передайте своим генералам и старейшинам — пускай не тянут с решением, потому что этот дракон улетит с вами или без вас… и Альгарве запомнит это, так или иначе.
— Понимаю, — выдавил министр.
Ункерлант не позволял Зувейзе отвертеться от войны; Альгарве требовало, чтобы Зувейза ввязалась в нее еще глубже.
«В ловушке, — уже не в первый раз подумал Хадджадж. — Мы в ловушке, как и весь мир».

По дорожкам самого большого в Громхеорте парка Бембо и Орасте пробирались с осторожностью. Луна зашла час назад; звездный свет едва рассеивал тьму. Не страдавший излишней храбростью Бембо снял с пояса казенный жезл.
— Мало ли что может тут скрываться, — пожаловался он вслух. — Что угодно.
— Что угодно меня не волнует, — ответил Орасте. — Вот кто угодно — дело другое.
Он поминутно озирался, как и его напарник. Кусты, которыми обсажены были дорожки, буйно разрослись; сухая трава с прошлой зимы оставалась такой высокой, что в ней мог спрятаться человек.
— Могли бы привести парк в порядок, — проворчал толстяк.
Орасте усмехнулся.
— Если у них не хватает серебришка, чтобы привести в порядок большую часть их жалких хибар, как думаешь, станут они тратиться на газоны?
Бембо эта мысль показалась до неприличного разумной.
— И как прикажешь ловить кого-нибудь в этих зарослях? — поинтересовался он тем не менее.
— Можно подумать, кому-то интересно, сколько мы нарушителей поймаем, — пожал плечами Орасте. — Лишь бы добрых альгарвейцев не трогали. Но если здешние поганцы знают, что мы обходим парк, то и сами его обходить станут десятой дорогой.
— Ну, ура! — капризно буркнул Бембо и тут же выпалил: — Что это?
Голос его сорвался от натуги. Из зарослей сухой травы донесся шорох.
— Не знаю, — тихо и грозно промолвил Орасте. С мозгами у него был полный швах, с фантазией — и того хуже, но в драке его здорово было иметь в союзниках. Здоровяк сошел с дорожки и двинулся на шум. — Но мы сейчас разберемся!
— Ага, — невесело откликнулся Бембо и, скорей для храбрости, добавил: — Если бы какой-то сукин сын решил нам засаду подстроить, он не стал бы так шуметь, а?
— Будем надеяться, — ответил Орасте, чем нимало своего напарника не обрадовал. — А теперь заткнись.
Совет был хоть и грубый, но добрый. Бембо, как и Орасте, пытался ступать как можно тише, но в высокой сухой траве двигаться неслышно не получалось. По мере того, как жандармы продвигались вперед, шорох становился все громче. Поднялся ветерок, и зашелестела листва, скрадывая шаги патрульных.
Бембо принюхался. Он хоть и не сошел бы за гончую, но признать эту вонь мог любой жандарм. Страх отступил.
— Да просто какой-то пьяный дурак облевался, — пробурчал он.
— Ага. — Едва различимый в темноте Орасте кивнул. — Отметелить бы сукина сына до полусмерти за то, что он нам тут устроил. Пьянь фортвежская, чтоб ему лопнуть…
Через пару шагов к вони блевотины примешался запах дешевого вина. Бембо уже собрался заткнуть жезл за пояс и взяться за дубинку. Сержант Пезаро не будет против, если они сорвут злость на пьянице — только пожалеет, что пропустил веселье.
— Вон он! — указал Бембо.
— Вижу, — буркнул Орасте. — Седой весь, старый хрыч, — что бы ему двадцать лет назад в могилу не слечь?
Бембо шагнул к распростертому в траве телу и принюхался снова, после чего с напускным облегчением вздохнул:
— Слава силам горним — по крайней мере, он в штаны по пьяни не наложил!
Ему пришлось повторить про себя собственные слова, чтобы осознать, что ляпнул.
— Да никакой он не фортвежец и не седой! Чучело, вот он кто!
— Да чтоб мне провалиться, ты прав! — воскликнул Орасте и расхохотался — более жизнерадостным Бембо напарника в жизни не видывал. — Ну так никто не заметит, если мы его ногами забьем. Давай!
— Ну, не знаю…
К рукоприкладству Бембо не был особенно расположен. Сейчас ему хотелось только выбраться из парка, закончить обход и вернуться в казарму, на свою койку.
— Оставь ты его. Он так налакался, что и от пинка не очнется, а голова у него поутру будет трещать так, что никаких пинков не надо.
— Не-ет, — пророкотал Орасте. — Он ведь нарушает, так? Зуб даю, нарушает: всем ковнянам положено после комендантского часа возвращаться в свой квартал. А если мы их ловим за стеной, когда не работают, — сами виноваты, так? Ну так этот парень не слишком-то заработался!
Он расхохотался.
Однако каунианин, невзирая на антисанитарное состояние, был не так пьян, как подумал Бембо. Стоило Орасте занести ногу, как пьяный вдруг открыл глаза и сел, пробормотав по-кауниански строку, которую Бембо узнал и понял — в школе его заставляли учить это стихотворение наизусть:
— Варвары у ворот…
— Заткнись, болван, — буркнул Орасте и все-таки пнул его.
Миг спустя — Бембо так и не понял, что случилось — напарник его распростерся на траве. Грязно выругавшись, Орасте вскочил и набросился на каунианина снова — и опять повалился на землю, но на этот раз с воплем.
Каунианин, которому даже сидеть прямо было трудно, тем не менее обратился к нему на чистом, хотя и малоразборчивом альгарвейском:
— Не троньте меня, и я отвечу вам той же лю… любезностью.
— Не трогать?! — Орасте опять поднялся на ноги. — Да чтоб меня силы преисподние пожрали, если я тебя, вшивого…
— Стой! — Бембо повис у напарника на локте, когда тот попытался вновь пнуть каунианина. Хотя вокруг царила темнота, толстяка вдруг озарило: — Кажется, он чародей.
— Чародей, блудодей, прохиндей, людей, — пробормотал пьяный по-прежнему на альгарвейском. — Будь я трезв, я бы мог многое. Будь я трезв, я бы… я бы… — Он уткнулся носом в ладони и разрыдался. — Но этого мало, — простонал он сквозь слезы. — Этого недостаточно. Ничего не достаточно. — Он глянул на жандармов: — Вам ничего не достаточно. И вы удивляетесь, что я пьян?
— Пошли отсюда, — торопливо прошептал Бембо. — Я не хочу связываться с чародеем. Даже пьяным. Жандармов после такого хоронят за казенный счет.
Бембо успел оттащить напарника на пару шагов, но тот стряхнул толстяка с плеча.
— Этот ковнянин, — объявил он, словно на суде, — применил ко мне зловредное колдовство! Он за это поплатится!
Развернувшись, он нацелил свой жезл на пьяного чародея.
Но тот пропал. Бембо протер глаза. Каунианин не прятался в высокой траве — его будто и не было здесь никогда. Остались только запах блевотины и воспоминания жандармов.
— Нам, альгарвейцам, значит, недостаточно? — проскрежетал Орасте. — Я т-те устрою, чтоб мало не показалось!
И он открыл огонь по тому месту, где минуту назад сидел чародей, — откуда, сообразил Бембо, он никак не мог сбежать.
Короткий вскрик засвидетельствовал, что луч нашел свою цель. Миг спустя каунианин выпал из воздуха — раненый, он не в силах был поддерживать маскировочное заклятие. Орасте выстрелил снова. Каунианин содрогнулся всем телом, словно пораженный молнией.
Из последних сил он поднял руку и, указывая дрожащим пальцем на жандармов, слабеющим голосом принялся читать заклятие — по-кауниански, так что Бембо разобрал лишь пару слов, но и так было понятно, что это проклятие. Жандарм выпалил, не раздумывая. Луч ударил волшебнику в лицо. Тот с предсмертным стоном повалился на спину и застыл.
— Молодец! — гаркнул Орасте, хлопнув напарника по плечу. — Видал? Хоть на что-то ты годишься.
— Да пошел ты! — огрызнулся Бембо. — Думаешь, мне охота на себе испытать последнее проклятие чародея? Совсем рехнулся? Вот если бы ты на него плюнул с самого начала, то и палить бы не пришлось.
— Он свое заслужил, — ответил Орасте. — Силы горние, да он еще легко у нас отделался!
— Когда в казарму вернемся, придется доложить Пезаро, — напомнил Бембо.
Под ложечкой у него засосало. До сих пор ему не доводилось кого-то убивать.
Орасте хрюкнул пару раз — верно, пытался рассмеяться.
— Пезаро нальет нам по стопочке, похвалит и уложит в постельку. И ты это не хуже меня знаешь.
Скорей всего, он был прав, но сердце у Бембо все равно екнуло. Если вдуматься — чего жандарм делать очень не любил, — он отправил на верную гибель немало кауниан. И все же убийство пьяного чародея поразило его сильней. Сейчас он не мог привычно притворяться, что вовсе не причастен был к чужой смерти. Когда стреляешь человеку в лицо, очень трудно сделать вид, что не виноват.
С другой стороны, чародей-каунианин мог сотворить — и непременно сотворил бы — что-нибудь скверное с обоими жандармами, если бы Бембо его не пристрелил. А те кауниане, кого толстяк под конвоем вел из окрестных деревень на становой вокзал, ничего дурного никому не сделали.
Бембо тряхнул головой. Размышлять об этом было слишком утомительно и не слишком приятно.
— Пошли, — сказал он. — Выберемся из парка, закончим обход — и в казармы. А эта падаль до утра никуда не денется. Доложимся, тогда за ней труповозку пришлют.
— Дело говоришь, — одобрил Орасте. — Пошли. Не отставай.
Больше в парке они никого не встретили. И все равно Бембо с радостью вышел на улицу. Сам он вовсе не был уверен, что предложение его было дельным. Как любой жандарм, наделенный хоть граном мозгов и прослуживший больше двух недель, он предпочитал обходиться без эксцессов. Он надеялся, что и эта смена пройдет без эксцессов. Надеялся — и был страшно разочарован.
Границы каунианского квартала в Громхеорте патрулировала другая пара жандармов, но маршрут Бембо и Орасте проходил неподалеку от стены и поворачивал к казармам.
— Уже недолго, — проворчал Орасте. — Вот вернемся, тут я и отосплюсь про запас.
Бембо, зевнув, кивнул. Утренняя заря уже красила небо на востоке серым и розовым. Толстяк зевнул снова — как же он ненавидел ночные смены! — и вдруг напрягся.

Предыдущая страница 32 Следующая страница


33 Гарри Тертлдав

— Силы горние, — пробормотал он вполголоса. — Еще один каунианин… то есть каунианка.
Даже в мутном утреннем свете бледное золото волос сияло ярко.
— Ага, — проворчал Орасте и повысил голос: — Эй, сестренка! Ты что делаешь в этом квартале, а?
Когда женщина подошла поближе, Бембо заметил, что блузка ее сшита из прозрачного шелка, а штанишки сидят на редкость туго.
— Я возвращаюсь домой, — ответила она по-альгарвейски, медленно и внятно. — Меня зовут Долдасаи. У меня есть разрешение: меня послали развлекать одного из ваших офицеров. Можете проверить.
Жандармы переглянулись. Офицерская шлюха могла, как никто другой из кауниан, отыграться на патрульных, если те к ней прицепятся попусту.
— Ну так иди, — со вздохом отозвался Бембо.
Долдасаи прошла мимо, будто не замечая жандармов. Бембо обернулся, чтобы полюбоваться ее задницей, но шлюха была не на работе и бедрами вилять не пыталась. Толстяк вздохнул и пожал плечами: не все сразу…

Сержант Леудаст вскочил с соломенной подстилки, как только вагон, в котором ехала его рота, остановился. Теплушка больше годилась для скотины, чем для людей: судя по застоявшемуся запаху навоза, скотину в ней прежде и возили. Но в последние месяцы Ункерлант пользовался тем, что попадалось под руку.
Подняв засов, Леудаст отодвинул створку двери. В вагон хлынул свежий воздух, отчего тяжелая вонь ударила в ноздри с новой силой: за время долгого пути к границам герцогства Грельц сержант успел к ней притерпеться.
— Ребята, на выход! — крикнул он. — Приехали, за работу пора!
Подчиненные его упорно скрывали всяческий энтузиазм, даже если испытывали его когда-либо. После неудачной атаки на Лаутерталь естественно было с подозрением относиться к любым приказам командования. Но как ни относись, а выполнять их придется — и солдатам, и Леудасту.
Выпрыгнув из вагона, сержант махнул рукой капитану Хаварту. Тот помахал в ответ и зашагал к Леудасту.
— Ну, как тебе понравился Котбус, когда мы через него проезжали? — с ухмылкой осведомился капитан.
— Если бы вы мне не сказали, что мы в столице, сударь, я бы и не заметил, — признался Леудаст. — Из закрытого вагона не больно-то полюбуешься. По мне, так Котбус навозом провонял.
— Тебе сейчас всюду навоз мерещиться будет, — заметил Хаварт, на что сержанту оставалось только кивнуть. — Но ты мог бы догадаться, что поедем через Котбус, даже если бы я не предупредил, — продолжал капитан. — Это средоточие становых жил державы. Оттого-то мы обязаны удержать столицу, что бы ни случилось.
Хаварт был человеком не только умным, но и просвещенным. Предполагая, что сержант не уступает ему в образовании, он делал Леудасту большой и незаслуженный комплимент.
— Вы хотите сказать, что падение Котбуса резко снизит нашу эффективность, — промолвил он, пытаясь не осрамиться.
Конунг Свеммель обожал все эффективное; подданным его приходилось тешить эту слабость своего владыки.
К облегчению и большой гордости сержанта, Хаварт кивнул:
— Верно. С потерей Котбуса нам пришлось бы перебрасывать войска с севера в Грельц по трем сторонам прямоугольника вместо одной.
С потерей Котбуса война была бы считай что проиграна, но об этом вслух не упомянули ни Хаварт, ни Леудаст.
— Что ж, мы на месте и добрались сюда короткой дорогой, — заключил сержант. — А раз уж мы здесь, пускай рыжики об этом пожалеют!
— Да, это будет эффективно, — согласился Хаварт.
Любимое слово конунга Свеммеля он не осмеливался произнести иначе, как с большой серьезностью. Капитан хлопнул сержанта по плечу:
— Собирай людей и гони на восток. — Тем же тоном он мог бы говорить о скотине. — Как только вся армия выйдет на позиции, мы покажем альгарвейцам, на что способны.
Надорвав глотку и пару раз помянув силы преисподние, Леудаст сумел наконец стронуть свою роту с места. Лагерь, где занял место полк капитана Хаварта, оказался самым крупным, какой только доводилось видеть сержанту: сланцево-серые палатки тянулись рядами на протяжении пары миль. Тут и там упирались носами в небо зенитные жезлы.
— Почти надеюсь, что клятые альгарвейцы устроят воздушный налет на наш лагерь, — промолвил Леудаст, указывая на орудия. — Эти игрушки выметут ихних драконов с небес.
— Ну да — если погода будет ясная и зенитчики смогут видеть цели, а лучи не станут тонуть в облаках, — отозвался капитан Хаварт. — Лучше не мечтай о лишних бедах, Леудаст, обычно тебе и своих с лишком хватит.
Хороший совет сержант признавал сразу.
— Так точно, сударь!
Он отдал честь.
Убедившись, что подчиненные разместились по палаткам, он прошелся по лагерю, пытаясь догадаться, какой приказ получит полк, когда наступление развернется. В расположение полка он вернулся, уверенный в одном: что бы ни случилось в ближайшие пару дней, атака будет впечатляющей. Помимо несчетных пехотинцев, в лагере стояли несколько полков кавалерии, как на лошадях, так и на единорогах — трубное ржание последних Леудасту особенно нравилось, — и множество бегемотов, хотя последних могло быть и побольше. И переполненная дракошня.
— Да, сержант, — сказал ему какой-то рядовой, — мы к наступлению на клятых рыжиков готовы. А вот насколько готовы к нашему наступлению альгарвейцы — это мы еще узнаем.
Леудаст пожалел, что его собеседник высказался столь прямолинейно. Альгарвейцев редко удавалось застать врасплох. Их можно было разгромить — сейчас Леудаст это знал, хотя прошлым летом не был столь уверен, — но сопротивляться рыжики продолжали до последнего. И всякий, кто сейчас мог предположить иное, был пьян — от самогона или, что еще опасней, от ложной надежды.
Два дня спустя полк Хаварта вместе с многими другими выступил на передовую. Сержант уже привык шагать по местам, где уже прошли бои — на этой земле, как на других полях сражений, словно сорвала злобу пара вздорных великанов… да, в общем, так оно и было на самом деле.
— Столько ядрометов! — воскликнул один из подчиненных Леудаста, носатый молодой солдатик по имени Альбойн. — Это ж сколько ядер мы рыжикам на головы навалим!
— Ага, — согласился сержант. — Поначалу мы им крепко вломим.
Что случится затем, предсказать было сложней, как прекрасно понимал ветеран. Ядрометы с трудом поспевали за наступающей армией — это он усвоил на опыте. Как и то, что альгарвейским ядрометам легче было держаться близ передовой, нежели ункерлантским.
А вот Альбойн ни о чем подобном не догадывался, потому что присоединился к роте Леудаста только зимой, вместе с очередным пополнением. Мальчишка уже повидал крови, чтобы считаться ветераном, но было это уже после того, как началось большое контрнаступление.
— Мы им хвоста накрутим, — объявил он с нелепой уверенностью.
— Вроде того, — согласился Леудаст скорей из вежливости, чем по убеждению. По убеждению он добавил иное: — Помнишь, как они нам врезали под Лаутерталем? Может быть и хуже. Не скажу, что будет. Но может.
— Так точно, сержант. — Похоже было, что и Альбойн соглашался с ним из вежливости. Он еще не видел альгарвейцев в лучшей их форме — когда земля не расползалась под ногами и для маневров хватало места.
— Послушай меня, — проговорил Леудаст. — Если бы рыжики не были такими подлыми и нравными сволочами, воевали бы мы с ними посреди Грельцкого герцогства?
Может, это и дошло до молодого солдата. А может, и нет. Так или иначе, Альбойн заткнулся. Это Леудаста вполне устраивало.
Тут и там альгарвейцы открывали артиллерийский огонь по ункерлантским позициям. Леудаст поначалу обрадовался, когда его роте указали путь к неглубоким траншеям, откуда им предстояло атаковать. Но, едва спрыгнув в окоп, он пожалел об этом. Если рыжики начнут резать кауниан и творить волшбу на их крови, каждая яма в земле превратится в смертельный капкан.
А если конунг Свеммель прикажет, его волшебники начнут резать ункерлантских крестьян, или старух, или кого там полагалось резать… С одной стороны, сержант мечтал, чтобы наступление было поддержано чародейством — тогда ему скорей удастся уцелеть. А с другой — он не мог не думать о той цене, что платила его страна за избавление от альгарвейских захватчиков.
Вдоль траншеи прошел капитан Хаварт.
— Атакуем завтра перед рассветом, — объявил он и двинулся дальше.
Леудаст предупредил каждого бойца отдельно. Солдаты болтали между собой вполголоса. Они были готовы к бою. Нет, они рвались в бой. Леудаст попытался прикинуть, многие ли станут рваться в следующее сражение, даже если атака завершится успехом. Опыт подсказывал ему, что немногие. Задолго до рассвета ункерлантские ядрометы накрыли огнем полевые укрепления альгарвейцев. Леудаст надеялся, что канонада причинит противнику немалый урон, потому что о скорой атаке она врага предупреждала заранее. Артиллеристы Мезенцио ответили тем же: на окопы ункерлантцев начали падать ядра, но, сколько мог судить Леудаст, враг не успел перебросить на этот участок фронта необходимое количество ядрометов. Сержант накрылся одеялом и попытался уснуть.
Когда ночная тьма сменилась предрасветными сумерками, земля вздрогнула. Леудаст взвился, точно ошпаренный. Он был готов выскочить из траншеи в ту же секунду, как землетрясение усилится, но этого не случилось. Выглянув из окопа, сержант увидел, как встает лиловое пламя над вражескими позициями — кровавую волшбу творили ункерлантские чародеи, не альгарвейские. Леудаст взмолился про себя, чтобы жертвы его соотечественников помогли им победить в этой войне.
На передовой раздался визг офицерских свистков. Поскольку Леудаст официально не считался офицером, внести свою ноту в эту какофонию он не мог.
— Шевелитесь! — заорал он. — Негодяи напросились на драку — они ее получат!
— Хох! — грянуло над передовой. Солдаты выпрыгивали из траншеи один за одним. — Хох-хох-хох! За конунга! Хайль Свеммель! Хох!
Леудаст тоже ринулся вперед — крошечная капля в сланцево-серой волне.
Сколько бы соотечественников ни зарезали ункерлантские чародеи, чтобы обрушить боевые заклятия на солдат Мезенцио, им не удалось полностью подавить сопротивление врага. Среди наступающих ункерлантцев рвались ядра, пробивая в их рядах бреши, которые приходилось заполнять из резерва. Рыжеволосые солдаты вели огонь из окопов.
Но, как ни старались они, ни остановить, ни даже серьезно задержать наступающих они не сумели. Тут и там не успевший отойти в тыл альгарвейский солдат поднимал руки, пытаясь сдаться в плен. Некоторым это удавалось. Большинство получали лучом в грудь за свои хлопоты.
— Вперед! — орал Леудаст, следуя примеру капитана Хаварта, который ухитрялся одновременно быть в каждой роте своего полка.
Ункерлантские чары измочалили укрепления альгарвейцев чудовищным образом — настолько чудовищным, что Леудасту и его товарищам нелегко было бежать по вздыбленной земле. Тут и там из трещин еще проглядывал огонь. Сопротивление противника оставалось едва заметным.
— Это почти что слишком легко, — бросил Леудаст, когда капитан Хаварт пробегал мимо в очередной раз.
— Мне нравится! — воскликнул подвернувшийся под руку Альбойн.
Но Хаварт тревожно оглянулся:
— Вот-вот. Слишком мало дохлых рыжиков, на мой вкус. Куда они все попрятались, гниды?
— В землю затянуло, когда окопы закрылись? — предположил Леудаст.
— Надеюсь, — ответил капитан. — Потому что иначе мы с ними очень скоро столкнемся, и они нам вряд ли будут рады.
— Да пожри их силы преисподние! — ругнулся Леудаст. — Мы им тоже не были рады!
Он бежал, спотыкался и бежал дальше, недоумевая, как же глубоко укрепили рыжики свои позиции: траншеям, и огневым точкам, и брустверам не было конца.
А потом, как и опасался Хаварт, из окопов, не тронутых ункерлантским заклятием, посыпались альгарвейские солдаты. Дальше стало тяжелей.

Вместе со своим взводом Тразоне вытянулся по стойке «смирно» перед казармами в Аспанге. Вдоль строя шел майор Спинелло, сжимая в руке коробку с медалями. Перед каждым солдатом он останавливался, прикалывал к мундиру медаль, шептал пару слов на ухо, целовал в щеку и двигался дальше.
— За то, что пережил эту клятую зиму, — промолвил он, когда очередь дошла до Тразоне, приколол медаль на положенное место и перешел к стоявшему рядом Кловизио.
Наконец все получили свои награды, и Спинелло ушел.
Тразоне пригляделся к своей награде. На медали была выбита карта восточного Ункерланта и два слова: «ЗИМНЯЯ ВОЙНА». Солдат похлопал по плечу сержанта Панфило:
— Ну не здорово ли? Теперь и мы получили свои знаки почетных отморозков.
Панфило расхохотался, но тут же посерьезнел:
— Мертвецы только теперь начинают оттаивать. Если хочешь поменяться местами с одним из них, едва ли он станет возражать.
— Благодарю покорно, сержант, мне и на этом свете неплохо, — отозвался Тразоне. — Но и через двадцать лет, стоит мне глянуть на эту драную медяшку начищенную, как у меня будут мерзнуть ноги и во рту встанет вкус подтухшей бегемотины. Когда я доберусь, наконец, домой, я об этом скорей захочу забыть, а не вспоминать.
— Это сейчас, — согласился Панфило. — Но ты вспомни, сколько раз тебе доводилось слышать от ветеранов Шестилетней войны обо всем, что им довелось пережить?
Тразоне хмыкнул. В словах сержанта слышен был отзвук неприятной истины.
— Вот и хорошо, — пробормотал он. — Мой старик меня донимал своими байками, ну так и у меня будет повод своих детей донимать. Если они у меня будут.
Он покосился на запад, откуда в сторону Аспанга все еще летели ункерлантские ядра. Враг стремился лишить его возможности что-либо поведать детям. Но пока — безуспешно.
Когда солдат проснулся следующим утром до рассвета, ему показалось вначале, что ункеры каким-то образом подтащили ядрометы достаточно близко, чтобы открыть огонь по самому городу. Но громовые раскаты, как он понял вскоре, неслись не с запада, а с юга и, хотя разрывы сливались друг с другом, грохот их казался отдаленным.
— Что случилось? — спросил он, подавляя зевок и спустив ноги с койки. — Ункеры зашевелились или мы что-то на юге задумали провернуть?
— Никто мне про наступление на юге не докладывал, — ответил сержант Панфило, — пока, во всяком случае. Знаю, что мы перебрасываем туда солдат, но так рано наступать не планировали.
— Значит, ункеры, — заключил Тразоне. — Не смогли нас из Аспанга в лоб вышибить — так решили с тылу зайти. Мужеложцы, одно слово.
Панфило хмыкнул.
— Ну да. А нам теперь выяснять — что там творится. Если ничего у них не выгорит — сидим спокойно. А вот если получится — тут уж нам придется отрабатывать жалованье.
— А то сейчас мы на водах прохлаждаемся, — фыркнул Тразоне. — Приезжайте в благодатный Аспанг! Жемчужина южного Ункерланта — всего лишь восемь месяцев зимы в году! Наша погода вам не по душе? Подождите, дальше будет хуже!
— Если ты не заткнешься, тебя закатают на гауптвахту, — пробурчал Панфило. — В такой несвятой час орать на весь барак…
Весь день Тразоне то и дело прислушивался — не стихнет ли гром канонады на юге, но разрывы не утихали, а становились только громче и ближе. Выводы солдат делал сам. Незаметно и молча он собрал вещмешок, чтобы, как только прозвучит приказ, вскинуть его на плечо. Остальные ветераны, заметил он, поступили так же.
На следующее утро в казарму ворвался как всегда энергичный майор Спинелло.
— Пошли, пошли, пошли! — заорал он. — Мальчики Свеммеля разбушевались, так что нам придется поучить их хорошим манерам!
Он орал на тех, кто не был готов выступить сию же секунду, и на тех, кто был готов — за то, что те не предупредили товарищей. Это означало, что младшие офицеры и сержанты тоже подняли шум. Впрочем, если они хотели выгнать батальон на холод сей же момент, шуметь следовало раньше. На Тразоне никто не орал, потому что солдат уже был готов выступить. А даже если бы и орали, ветерану это было как с гуся вода — и не такого наслышались.
Подгоняемые языкастым Спинелло, солдаты добрели до становой станции и забрались на платформы, видавшие лучшие времена.
— Нам приказано ударить ункерлантцам во фланг, — объявил майор, пока шла погрузка. — Мальчики Свеммеля берегут свои тылы, точно девственники, — вот мы им и вставим фитиля в слабое место.
За южной окраиной Аспанга они миновали несколько валявшихся у жилы взорванных вагонов.
— Больно трусоваты ункеры, и впрямь чисто девственники, — заметил Тразоне.
Остальные вымученно рассмеялись. Если бы ункерлантские диверсанты исхитрились подложить на пути состава еще одно заряженное ядро, вставить им фитиля батальон уже не сумел бы.
Но становой караван остановился не там, где желали бы партизаны, а там, куда привел его чародей. Тразоне и его товарищи попрыгали на насыпь.
— Пошли! — вновь заорал майор Спинелло. — Чего ждете? Не отставать, прохиндеи!
Должно быть, пока состав шел, майор связался со штабом по хрустальному шару, потому что знал, на удивление, куда двигаться. Когда батальон вышел из леса на открытое место, Тразоне воскликнул с восторгом:
— Бегемоты!
— Наши бегемоты, — уточнил Кловизио. — Откуда взялись только?
— Не знаю и знать не хочу, — ответил Тразоне. — Главное, что они здесь и земля просохла, так что они не тонут в грязи. А когда наши бегемоты могут свое дело делать — пускай ункеры поберегутся!
Словно в подтверждение его слов, чудовища устремились вперед тяжелой рысцой.
— Вперед, негодяи! — гаркнул Спинелло. — Пехотным заслоном! Вы знаете, что делать!
С гарнизонной службы его сняли не один месяц тому обратно, и майор сам прекрасно знал, как должны действовать его солдаты. Но он был прав — ветераны под его началом прекрасно справятся с задачей сами. Солдаты бежали позади бегемотов и рядом с бронированными боками, готовые и защитить огромных зверей от вражеской пехоты, и рвануться в бреши обороны противника.
Ункерлантские ядрометы продолжали молотить по альгарвейским позициям на юге и юго-востоке; судя по звуку, солдаты конунга понемногу оттесняли альгарвейцев. Это несколько обеспокоило Тразоне, но сержант Панфило ухмылялся во всю пасть:
— Эти шлюшьи дети так будут заняты, что и оглянуться не успеют, когда мы им во фланг врежем!
Тразоне призадумался и кивнул:
— Будем надеяться, что вы правы, сержант!
Панфило принял такой оскорбленный вид, будто шел по улицам какого-нибудь альгарвейского городка, а не по заросшему лебедой полю:
— Конечно, я прав! Разве я когда-нибудь ошибался?
— Только когда открывали рот, — уверил его Тразоне.
Суровый взгляд сержанта следовало демонстрировать в кунсткамере. Миг спустя сержант, впрочем, усмехнулся и затрусил дальше.
Оказалось, что Панфило был прав. Полчаса спустя ядрометчики со спин бегемотов принялись осыпать снарядами шеренги смуглых солдат в сланцево-серых шинелях.
— Мезенцио! — заорал майор Спинелло, и батальон подхватил боевой клич: — Мезенцио!
Ункерлантцы понемногу наступали на восток, перемалывая ряды рыжеволосых противников. Исполняя приказ — будь то команда наступать, или распоряжение удерживать позиции, — они были упорны, как никакие другие солдаты в мире; это Тразоне и его товарищи выяснили на собственном опыте. Но захваченные врасплох…
Захваченные врасплох, ункерлантцы рассеялись и побежали, сломав строй. Иные бросали тяжелые жезлы, чтобы наддать ходу. И, довершая разгром, сверху обрушилась на них эскадрилья альгарвейских драконов, сбрасывая ядра и поливая отстающих огнем, от которого вспыхивала даже зеленая свежая трава.
После этого часть ункерлантцев рассудили, что бежать некуда, и застыли, подняв руки. Нескольких в горячке боя спалили походя, но большинство пленных, избавленные от лишних пожитков, вскоре зашагали под конвоем в направлении Аспанга.
— Пошевеливайтесь! — орал майор Спинелло — не только своим бойцам, но и экипажам бегемотов, и всем, кто его слышал. — Силы горние, если мы не сбавим темпа, то возьмем их всех в котел — отрежем от основных сил и перемелем на котлеты! Как вам это понравится?
— Мне так очень понравится, — пробормотал Тразоне себе под нос.
Ему стало интересно: сколько еще альгарвейских офицеров орут сейчас то же самое вдоль всего фронта? Безжалостный напор и быстрота позволили Альгарве отхватить огромный кусок Ункерланта. Сейчас его страна вновь готова была применить это оружие — и ункеры, поклялся Тразоне, горько пожалеют об этом.
А еще он пытался представить, какие распоряжения сейчас отдают ункерлантские офицеры. Те, чьи приказы имели значение, — высокие чины — еще не осознали, что атака захлебнулась. Ункерлантцы были то ли слишком скупы, то ли уж очень ленивы, то ли чересчур невежественны, но так или иначе — войска их не были в достаточной мере обеспечены хрусталиками. Это уже много раз подводило их, и, надеялся солдат, будет подводить дальше.
Поскольку координировать наступление при помощи дальней связи офицеры Свеммеля не могли, им приходилось заранее составлять подробные планы сражений. Если младший командир отступал от назначенного плана, у него начинались неприятности. В данном случае это означало, что ункерлантцы продолжают рваться на восток, даже когда их противники открыли контрнаступление на северном фланге — и наступление это преуспело значительно больше, чем могло бы. Только после полудня бойцы Свеммеля сообразили, что альгарвейское командование бросило в прорыв немалые силы и остановить его надо любой ценой.
Но было поздно. Первые несколько ункерлантских полков, развернувшихся на север, стоптали бегемоты. Силы противника наступали разрозненно, и это позволяло громить их по очереди. Чтобы закрыть прорыв, ункеры бросили даже кавалерию на единорогах.
Кавалеристов Тразоне палил с наслаждением, а единорогов — с наслаждением особенным. На протяжении столетий единорог с окованным хладным железом рогом царил на поле боя, где неукротимый напор единорожьей лавы вселял ужас в сердца пехотинцев. Память об этом сохралилась в сердцах солдат и по сей день, хоть ныне боевые жезлы и делали атаку более опасной для самих кавалеристов, нежели для их противников.
Теперь на поле боя царили бегемоты — уродливые, но способные волочь на крупе не только седоков, но и кольчужную попону и ядромет. Летевшие в несущихся единорогов снаряды рвались, сбивая по три-четыре прекрасных скакуна зараз. Раненые единороги визжали пронзительно, как женщины. Кричали раненые седоки. Тразоне палил упавших с тем же восторгом, что и оставшихся в седлах.
Ункерлантцы были отважны — это Тразоне подмечал не раз с начала войны. Но здесь и сейчас отвага не помогла им. Малочисленный отряд кавалерии не в силах был остановить превосходящие численностью силы пехоты, прикрытые бегемотами. Бойцы Свеммеля отошли в смятении. Тразоне двинулся вслед за ними. Он и его товарищи вновь наступали. В мир вернулся порядок.

Пекка преклонила колено сначала перед Сиунтио, затем перед Ильмариненом, будто ученые принадлежали к числу семи князей Куусамо. Язвительный смешок Ильмаринена подсказал ей, что старик знал первоначальный смысл этого старинного поклона, когда женщина выполняла его перед мужчиной. Сиунтио, конечно, тоже знал, но из вежливости не подал виду.
Ильмаринена же Пекка научилась при необходимости игнорировать.
— Благодарю вас, — промолвила она, — от всего сердца благодарю. Без вашей помощи я вряд ли смогла бы убедить прославленного профессора Хейкки, — в словах ее слышался плохо скрываемый сарказм: даже в области ветеринарного чародейства Хейкки не добилась большой известности, — обеспечить наш эксперимент фондами.
— Выставить дуру дурой — всегда пожалуйста, — отозвался Ильмаринен и закатил глаза. — Но какая же дура!
— Хотел бы я, чтобы наше вмешательство оказалось излишним, — вздохнул Сиунтио. — Останься князь Йоройнен в живых, все необходимое было бы вам предоставлено по мановению руки.
— Мгм, — согласился Ильмаринен. — По мне — просто чудо, что вы вообще в силах проводить опыты в этой занюханной комнатушке.
Раньше, до того как ей удалось повидать роскошные лаборатории княжеского университета в Илихарме, Пекка сочла бы такие слова оскорблением. Тогда ей и в голову не приходило, что городской колледж Каяни — не лучшее место для научной работы. Теперь она начала привыкать к лучшему, хотя магическая атака альгарвейцев и помешала чародеям провести давно задуманный опыт.
— Большую часть работы мы проводим в голове, — усмехнулся Сиунтио, — а голову не снимаем с плеч. Вот тебе преимущество теории над опытом. Лаборатория нам нужна только для того, чтобы подтвердить наши расчеты.
— Или, что чаще бывает, опровергнуть, — добавил Ильмаринен.
Сиунтио снова хохотнул, на сей раз — согласно.
Пекка слишком нервничала, чтобы воспринимать шутки. Как любой чародей-теоретик, она осознавала свои ограничения как экспериментатора и понимала, что собирается зайти за установленные для нее границы.
— Посмотрим, что случится, когда мы используем расходящиеся ряды, — сурово промолвила она и, поклонившись старшим коллегам, добавила: — Вы оба понимаете, что я буду делать — и что будете делать вы, если опыт пойдет не по плану.
— Да, — решительно отозвался Сиунтио.
— Безусловно. — Ильмаринен кивнул. — Единственное, чего мы не знаем, — так это успеем ли спохватиться, прежде чем опыт зайдет слишком далеко. — Он ухмыльнулся, показав желтоватые кривые зубы. — Впрочем, как я и говорил, опыты ставят для того, тобы выяснить, где мы обсчитались…
— Это не единственная причина, — с некоторым упреком заметил Сиунтио.
Пекка вмешалась раньше, чем двое почтенных старцев успели затеять свару.
— Посмотрим, что случится. Займите места, прошу вас. И ни слова больше, если только речь не пойдет о жизни и смерти. Если я отвлекусь, это может плохо кончиться.
Она пожалела, что Лейно работает над своими проектами где-то в бурлящих недрах лабораторного корпуса, а не стоит рядом. В лаборатории ее супруг творил настоящие чудеса. Но теория, стоявшая за этими чудесами, почти не занимала его, а в этом опыте важно было именно теоретическое обоснование. Вот и еще одна забота: если теория неверна и последствия опыта окажутся катастрофическими, она может и Лейно погубить своей неудачей.
Впрочем, об этом она уже не узнает.
— Вы готовы? — спросила Пекка, окинув взглядом Сиунтио с Ильмариненом.
Вопрос прозвучал до странности риторически: чародейка прекрасно знала, что оба ученых готовы, но опыт не начнется, пока они не подтвердят это. Сиунтио ответил таким же ритуальным полупоклоном. Ильмаринен просто кивнул, но всякое подобие насмешки исчезло с его ехидной физиономии. Любопытство снедало его не меньше, чем коллег.
Пекка шагнула к рядам клеток и, выбрав одну, отнесла подопытную крысу на белый лабораторный стол. Прищурившись за стеклами очков, Сиунтио прочел с таблички на клетке кличку и опознавательный номер крысы. Пекка, как того требовали правила, повторила сказанное и записала в журнал, после чего сняла со стеллажа вторую клетку. Повторился тот же ритуал, только кличку и номерок прочитал вслух Ильмаринен. Пекка вновь занесла данные в протокол эксперимента.
— Да будет отмечено, — промолвила она, записывая, — что одно подопытное животное является потомком другого во втором колене.
— Да будет также отмечено, — добавил Сиунтио, — что в данном эксперименте, в отличие от предыдущих, для исследования инверсной взаимосвязи между законами сродства и подобия будет использовано заклятие, включающее расходящийся ряд.
— Да будет сверх того отмечено, — вмешался Ильмаринен, — что мы понятия не имеем, что творим; что выясним это, скорей всего, на собственной шкуре и что при этом от нас едва ли останется что-то, что можно будет положить на погребальный костер — о драгоценном протоколе, который так старательно ведет госпожа Пекка, я тактично умолчу.
— Да будет отмечено, — огрызнулась Пекка, — что записывать все это я не собираюсь.
Ильмаринен сверкнул нахальной улыбкой. Пекке тут же захотелось сверкнуть боевым лучом. Из самого тяжелого жезла.
— Довольно, — вмешался Сиунтио.
Порою — не всегда — ему удавалось пристыдить Ильмаринена: волшебство под стать его рангу. Вот и сейчас товарищ его замолчал, но, судя по выражению его лица, нисколько не пристыженный.
— Мы начинаем, — произнесла Пекка и произнесла ритуальные слова, как всякий куусаманский чародей, перед тем как читать заклинание.
Привычная формула успокоила ее. Куусамо пребудет в веках, даже если сама Пекка погибнет, как стояла страна тысячи лет до ее рождения. Напомнив себе об этом, чародейка смогла перевести дыхание.
Она приступила к заклятию. Голос ее то повышался, то спадал до шепота, то торопился, то замирал, повинуясь сложному ритму заклинания, разработанного ею и ее коллегами-теоретиками. От того заклинания, что начала читать Пекка в Илихарме, прежде чем на город обрушились кровавые чары альгарвейцев, нынешнее отличалось довольно сильно. Вместе с Ильмариненом и Сиунтио Пекка вновь и вновь обсуждала каждую строку, тут убирая, там добавляя, чтобы ни в словах, ни в жестах, которыми чародейка сопровождала заклинание, не осталось ни единой неточности.
Весна в Каяни была прохладной, но на лбу Пекки выступил пот. Она физически ощущала, какие силы пытается призвать и сдержать — немыслимые, немыслимые силы. Все расчеты указывали на то, но знать рассудком и чувствовать костями — совсем разные вещи.
— Силы горние, помогите нам! — донесся еле слышный, но отчетливый шепот Сиунтио: старый ученый, должно быть, тоже ощутил действие чар.
Ильмаринен пробормотал себе под нос что-то совсем не похожее на молитву.
Даже крысы заметались в клетках. Ловкими — но недостаточно ловкими — лапками они пытались отворить дверцы. Старшая крыса пищала от испуга. Младшая пыталась зарыться в набросанную на дно клетки солому.
Пекка не сердилась на зверька: ей тоже хотелось спрятаться куда-нибудь. То заклятие, что сплела она когда-то, что заставило ее двинуться по становой жиле исследований, никак не могло сравниться с нынешним. Ей пришло в голову, что какой-нибудь чародей во времена Каунианской империи или долгую эпоху смут после ее падения мог читать подобное заклятие. Если это и случилось, тот чародей не пережил эксперимента — как принято было выражаться в древности, не сумел сдержать вызванного им демона. Устаревшая терминология всегда вызывала у Пекки улыбку… до сего дня. Сейчас в голове у нее билась одна мысль: «Я с ума сошла, раз пытаюсь сотворить подобное».
Чародейка резко мотнула головой. Это мир вокруг нее сошел с ума. Сама она пребывала в здравом рассудке. Во всяком случае, надеялась на это.
Она продолжала читать заклинание. Чары уже дошли до той стадии, когда попытка прервать их действие привела бы к последствиям еще более ужасным, чем те, какие волшебница и ее коллеги стремились вызвать — поскольку предпринятые ими защитые меры были бы в этом случае бесполезны.
«Не наделай глупостей», — всегда говорила она себе, прежде чем творить волшебство, а не разрабатывать заклинания. Свои способности практикующего чародея Пекка оценивала здраво. И, поскольку знала свои пределы и понимала, что готова переступить их, была особенно осторожна. Позволить себе оступиться она могла не более, чем прервать ритуал на середине.
— А-а… — выдохнул Ильмаринен.
Занятая чтением, Пекка не сразу поняла, что заставило старого ученого нарушить молчание. Но миг спустя и она увидала протянувшуюся между клетками тонкую струйку живого света. Она не улыбнулась — времени не было, — но немое ликование охватило ее душу. Теория предсказывала спонтанное выделение энергии. До сих пор все шло согласно расчетам.
Кроме того, теория предсказывала, что выделение энергии будет нарастать. Световой луч становился ярче с пугающей быстротой. Пекка волей-неволей прищурилась, не в силах терпеть этот блеск. Какая-то из крыс — правая или левая, не понять — пискнула в ужасе.
Если опыт не завершится в ближайшие секунды, бушующий свет сожжет лабораторию. Пекка зажмурилась так крепко, как только могла, но блеск все прибывал. И отвернуться нельзя было — если только не отвернуться с этим от мира живущих. Запахло грозой, будто огненный луч жезла прошил воздух над ухом чародейки. К несчастью, вызванные заклятием Пекки силы были не столь ничтожны.
На краткий ужасающий миг в лицо чародейке пахнуло жаром, таким жаром, что доменная печь показалась бы полярной пустошью. Потом грянуло, да так, что Пекка едва устояла на ногах. Оконные стекла лаборатории вылетели от удара, осыпав лужайку осколками.
…Тишина. Покой. «Я жива, — подумала Пека. — Надеюсь, никого не порезало стеклами. — И потом: — Профессор Хейкки будет в бешенстве, что я повесила замену окон на факультетский бюджет». Мысль эта была такой нелепой, что чародейка невольно хихикнула… хотя опасалась оказаться провидицей.
Сквозь выбитые окна в лабораторию ворвался свежий воздух, запахи молодой травы и распускающихся цветов. Но вместе с ними ноздри Пекки уловили резкую вонь разложения. Так или иначе, опыт завершился.
— Посмотрим, что у нас получилось, — отозвался Ильмаринен на невысказанную мысль.
Пекка шагнула к клетке, где прежде сидела старшая крыса. В определенном смысле она там и осталась. Чародейка кивнула сама себе, глядя на гниющий трупик, и перешла ко второй клетке, где сидела — прежде — крыса молодая. Теперь там не было ничего, кроме соломы и пары завалявшихся зерен.
— Поздравляю, моя дорогая, — промолвил Сиунтио. — Этот опыт повторяет ваш эксперимент с двумя желудями — повторяет и углубляет. А благодаря улучшенной формуле заклятия и жизненной энергии крыс — подтверждает, что мы в силах использовать данный процесс для получения магической энергии. И это еще не конец.
— Расходящиеся ряды, — проворчал Ильмаринен. — Да уж, разошлись.
— О да, — прошептала Пекка, не в силах оторвать взгляда от клеток. — Одна крыса миновала отведенный ей срок, другая вернулась к началу своего пути и раньше того. — Она ткнула пальцем в пустую клетку. — Где она теперь? Существовала ли вообще? Каково это — оказаться вот так вырванным из ткани бытия?
— Хотите выяснить? — поинтересовался Ильмаринен. — В смысле — на личном опыте?
Пекка содрогнулась всем телом.
— Силы горние, нет!!!

Еще один долгий день в череде нескончаемых дней. Слезая с подводы, которая возвращалась в город с дорожных работ, Леофсиг вяло подумал, что ему следовало бы подыскать иное место. Хотелось заглянуть в баню и освежиться, но сил сделать крюк в пару кварталов решительно не оставалось.
— Домой, — пробормотал он себе под нос. — Жрать. И в койку.
Ничто другое его сейчас не интересовало. И в первую очередь — сон. Он вполне мог повалиться и задремать прямо на мостовой, если бы не знал, что альгарвейские жандармы примут его за пьяного и поднимут пинками.
Шаг за шагом он сумел добрести в конце концов до дверей родного дома, но, уже постучавшись, услышал за дверью какой-то шум. Юноша насторожился. Все непривычное могло представлять собой угрозу — для него или для всей семьи. Если, например, к Сидроку вернулась память…
Кто-то услыхал стук, невзирая на гомон: поднялся засов, и Леофсиг смог отворить дверь. На пороге стоял Сидрок. По мясистой физиономии его расплывалась непривычная счастливая ухмылка.
— Я наконец сделал это! — объявил он.
— Ну и молодец, — — отозвался Леофсиг. — А что? Если то, о чем я подумал, надеюсь, она хорошенькая?
Его двоюродный брат расхохотался, но покачал головой.
— Нет, не это , хотя теперь и в этом недостатка не будет. Я завербовался в бригаду Плегмунда, вот что.
— А-а, — протянул Леофсиг. — Тогда не диво, что в доме такой шум — на улице слышно было. Силы горние, вы так орали — в герцогском замке услышат!
— Не удивлюсь, — согласился Сидрок. — Ну и плевать. Я решил и отступаться не стану. Чтоб силы преисподние побрали клятых ункеров и ковнян вместе с ними.
— Но ради этого воевать за Альгарве? — Леофсиг покачал головой. Он слишком устал, чтобы спорить так жарко, как хотелось бы. — Пропусти меня, а? Я убить готов за стакан вина и горячий ужин.
— Ой, — буркнул Сидрок и отступил. — Я не за Альгарве воевать собираюсь, — продолжил он, когда Леофсиг протиснулся в дверь, — а за себя. Хочу на войне побывать. Посмотреть, каково это на самом деле.
— Это потому, что ты на войне еще не был, — отозвался Леофсиг, вспоминая вонь из распоротых животов — и запах собственного страха.
— Ты прям как мой отец талдычишь, — презрительно бросил Сидрок.
— Он тоже на войне не был, так что сам не знает, о чем говорит, — ответил Леофсиг не без удовольствия — ему давно хотелось сказать о дяде Хенгисте нечто подобное. — А я был. И знаю. И скажу: ты просто в уме повредился.
— А что хочешь, то и говори. Ломаного гроша не стоят ваши уговоры. Все бумаги я уже подписал, — ответил Сидрок. — А кому не нравится, тот пускай подавится.
Леофсигу хотелось забить кузену в глотку его слова, но гораздо больше ему хотелось есть и спать. А без Сидрока в доме будет гораздо спокойней.
— Ну, будь по-твоему, — ответил он и, пройдя по коридору, свернул налево, в кухню.
Сестра и мать суетились у очага.
— Я слышала, как вы с ним спорили, — театральным шепотом сообщила Эльфрида. — Воевать за Мезенцио после всего, что сотворили рыжики с нашей страной! Подумать только! Ты его отговорил?
— Нет, мама, — ответил Леофсиг и налил себе немного вина. — И знаешь что? Я не очень-то и пытался.
— Вот и молодец! — Конберга шепотом говорить не собиралась. — Я не пожалею, если он уберется из нашего дома, и молчать вы меня не заставите. От него одни беды. Если альгарвейцы готовы его принять под крылышко — пускай забирают, не жалко.
Сидрок, впустив в дом Леофсига, должно быть, вернулся в гостиную, потому что оттуда вновь донеслись крики: они с дядей Хенгистом устроили знатную свару. Леофсиг склонил голову к плечу, прислушиваясь — самые смачные обороты он намеревался взять на вооружение, — и едва не прозевал, как мать сказала:
— Вот, я тебе оставила на печи котелок горячей воды — помыться.
С некоторой неохотой юноша вернулся в реальность.
— О… спасибо… — пробормотал он, понадеявшись, что голос его звучит не слишком рассеянно.
Конберга поставила посреди кухни таз, и они с Эльфридой вышли, чтобы юноша мог помыться без стеснения.
— Если начнет пригорать — сними посудину с огня, — велела сестра, выходя.
— Ладно.
Леофсиг налил в кипяток холодной воды и принялся тщательно оттирать въевшуюся грязь. В бане мытье получилось бы лучше, чем над тазиком, при помощи тряпки, зато тащиться лишних несколько кварталов не пришлось.
В кухню заглянул отец. Леофсиг не знал, давно ли Хестан дома, но спрашивать не пришлось.
— Ты уже слышал новость?
— О да! — Леофсиг кивнул. — Вся округа, должно быть, уже наслышана, кроме разве что того глухого старого пня, что живет в третьем доме от нас.
Хестан усмехнулся и тут же помрачнел.
— Было бы смешно, когда бы смешно было… ну, ты понимаешь. Сидрок никого не желает слушать, к большому моему сожалению.
— Твоему и дяди Хенгиста и больше ничьему, — ответил Леофсиг, заглушая очередную вспышку ругани из гостиной. — И по твоим же словам я рассудил, что ты сам будешь рад спровадить Сидрока куда подальше.
Отец снова вздохнул.
— Был бы рад. Силы горние, да я был рад… пока он в самом деле не собрался уходить. После этого… трудно смотреть, как твой родич совершает, как ты понимаешь, огромную ошибку.
— Если он уйдет, Эалстану будет безопасней, — напомнил Леофсиг.
— Верно, — согласился отец, — но пока Сидрок вроде не собирался вспоминать, что между ними случилось. Я всегда опасался сообщить Эалстану, что он может вернуться домой, да он теперь и не захочет, должно быть, если придется волочить за собой эту девушку…
— Ванаи, — подсказал Леофсиг, вспомнив, как изумился, когда Эалстан назвал любимую по имени. — М-да. Теперь, когда рыжики взялись сгонять всех кауниан в гетто, как он вообще сможет вернуться с нею в Громхеорт?

Предыдущая страница 33 Следующая страница


Тьма сгущается 34

Не успел отец ответить, как послышался яростный вопль Сидрока:
— Да чтоб тебя холера взяла, старый хрыч! Чтоб тебя силы преисподние пожрали! Я лучше пойду туда, где меня ценят !
Миг спустя грохнула входная дверь, да так, что стены затряслись.
— Ну вот, с этим покончено, — заключил Леофсиг, и отец молча кивнул. — Жаль, конечно… но и не жаль, если понимаешь. Тосковать по нему я особенно не стану и спать буду спокойнее — помню еще, как он привычку взял намекать, что сдаст меня альгарвейцам.
— Не думаю, что он это всерьез говорил, — пробормотал Хестан. — Надеюсь, по крайней мере.
Леофсиг был убежден, что двоюродный брат всерьез обдумывал идею выдать кузена оккупационным властям, но промолчал. В конце концов, Сидрок так и не пошел не предательство. А вскоре он отправится в далекий Ункерлант. Там у него будут более насущные заботы.
На кухню зашел дядя Хенгист. Он был младшим из братьев и вдобавок более симпатичным. Но сейчас он выглядел бесконечно измотанным и старым.
— Он ушел, — проговорил Хенгист, будто и сейчас не мог в это поверить. — Просто взял и вышел из дому. Он ушел.
— Да, — проронил Хестан.
Леофсиг поспешно потащил прочь таз с грязной водой, чтобы дядя Хенгист случайно не глянул ему в лицо. Как он верно заметил, о том, что Сидрок ушел из дому, знал уже весь квартал.
— Кто бы мог подумать, что он захочет воевать на стороне альгарвейцев? — пробормотал Хенгист, хотя Сидрок талдычил об этом уже несколько месяцев.
Кроме того, сам Хенгист в свое время говаривал о рыжиках такое, что у Леофсига скулы сводило.
— Так, дядя, ты уже не думаешь, что альгарвейцы — наше будущее?
Отец бросил на него холодный взгляд, без слов призывая к молчанию.
— Если и так, — ответил Хенгист, помрачнев, — это не повод за них воевать. У них своих солдат хватает.
«На елку влезть и рыбку съесть», — хотелось ответить Леофсигу. Остановил его предостерегающий взгляд отца. А кроме того, юноша вспомнил, что Хестан, как и Сидрок, знал, что племянник его бежал из лагеря для военнопленных. Он не осмеливался доводить дядю до белого каления, поскольку не мог ему до конца доверять.
— Пусть силы горние уберегут мальчика, Хенгист, — промолвил отец.
— Мальчишку! — взорвался тот. — Но он же уверен, что уже взрослый мужчина! И как его в этом разубедить?
— Научится, — ответил Хестан. — Ты научился. Я научился. Леофсиг вон научился. Будем только надеяться, что он не слишком дорого заплатит за уроки.
— Тебе легко говорить, — пробурчал дядя.
— Нет, — ответил отец Леофсига. — Мой сын служил в армии, в фортвежской армии, — не удержавшись, кольнул он брата, и тот поджал губы. — Другой мой сын пропал. И кто скажет, что с ним сейчас? Никто в Громхеорте не знает, куда подевался Эалстан. Как сквозь землю провалился.
— Я так и не разобрался, Хестан, что случилось в тот день, когда он пропал, а Сидрок ударился головой, — заметил Хенгист. — Если бы я знал точно — возможно, нам было бы о чем еще поговорить.
Он развернулся и вышел из кухни.
— Пожалуй, он будет еще опасней Сидрока, — в смятении пробормотал Леофсиг, когда дядя скрылся в коридоре.
— Не думаю, — ответил Хестан и вздохнул. — Надеюсь, что нет. У него сейчас другие заботы на уме.
— Теперь, когда Сидрок ушел, ему бы, может, лучше подыскать себе дом?
— Думаешь? — с искренним недоумением спросил отец. — Я всегда полагал, что лучше ему оставаться здесь, под приглядом, чем сидеть одному в мрачных раздумьях. Или я не прав?
Леофсиг призадумался.
— Прав, пожалуй. Нехорошо, конечно, но ты прав.
— Ты там уже оделся? — окликнула Конберга из прихожей. — Если да, нам с мамой на стол накрывать пора.
— Заходи, — отозвался юноша. — Я лучше буду жевать, чем вздорить.
Отец приподнял бровь и серьезно кивнул.

Глава 20

Впервые с тех пор, как брошенное альгарвейским драконом ядро убило Эфориель, Корнелю вернулся в родную стихию: верхом на левиафане он мчался по волнам, чтобы нести погибель войскам короля Мезенцио. До стандартов сибианского военно-морского флота дрессированный лагоанцами зверь недотягивал, но самка была еще молода и, как успел заметить ее седок, поддавалась обучению.
Правду сказать, ныне Корнелю патрулировал воды близ побережья Валмиеры, а не более узкий пролив, отделявший архипелаг Сибиу от Дерлавайского континента. Собственная его держава оставалась во власти альгарвейцев. Силы горние, жена Корнелю оставалась во власти альгарвейцев. Но подводник не сдавался.
Он похлопал левиафана по спине — система сигналов, принятая на лагоанском флоте, мало отличалась от привычной ему. Чудовище покорно вытянуло над водою переднюю часть змеевидного туловища, подняв Корнелю над волнами, чтобы наездник смог оглядеться получше. Если альгарвейский корабль проскользит над становой жилой незамеченным, едва ли подводник сумеет потопить его.
Но даже в самой дальней дали не было видно ничего, кроме неба и моря. Корнелю вновь шлепнул зверя по спине, и левиафан вновь нырнул. Мышцы шустро ходили под толстой шкурой — должно быть, животное полагало команды седока частью веселой игры. Подводник не обижался. Пусть играет, лишь бы альгарвейцев не упустить. Морякам Мезенцио игра придется не по вкусу, а Корнелю будет только счастлив отправить их на дно морское.
— Вот-вот, — пробормотал он себе под нос. — Вроде бы мы плывем вдоль становой жилы, но проверить не мешает.
Поясной кошель его, как и облегающий комбинезон, скроен был из прорезиненной ткани. Из кармана на поясе подводник вытащил оправленный в бронзу пустотелый стеклянный шар. Внутри инструмента колыхались на подвесках два листка тончайшей золотой фольги. Сейчас они висели порознь, как разведенные ладони.
Корнелю довольно хмыкнул. Листочки отталкивались друг от друга в присутствии рассеянной магической энергии — а единственным источником волшебства посреди океана были становые жилы, проходившие равно по морю и суше. Если подводник задержится здесь достаточно долго, мимо обязательно проплывет корабль.
Но что в данном случае означает «достаточно», Корнелю понятия не имел. Кроме того, жгучая ненависть не позволяла ему пассивно ожидать удачи. Он жаждал кровавой охоты. Он был волком, идущим по следу, а не пауком, что сидит в своей сети, ожидая, пока пролетающая мимо бабочка по неосторожности не станет его пропитанием.
Подводник покрутил инструмент в руках, наблюдая, как трепещут золотые листочки: располагаясь параллельно становой жиле, они расходились шире, чем повернутые перпендикулярно к ней. Как и предполагал Корнелю, линия, на которой расположились он и его левиафан, проходила с северо-востока на юго-запад. Моряк без колебаний направил своего зверя вдаль, к берегу оккупированной альгарвейцами Валмиеры и самого Альгарве.
— В улей не залезешь — меду не видать, — наставлял он левиафана.
Разговаривать с новым животным было не так интересно, как с Эфориелью. С прежним левиафаном подводник делился всеми своими горестями, с новым же до сих пор испытывал определенное стеснение. И тем более не мог решить, много ли понимает зверь из его слов — в конце концов, чудовище привыкло к лагоанской речи, а не к языку Сибиу. Корнелю сам понимал, что волнуется из-за пустяков, но ничего не мог с собою поделать.
Левиафан повиновался командам с охотой. С его точки зрения, он был занят тем, на что никак не повлияло его знакомство с родом людским: добывал пропитание. Вот зверь ворвался в стаю скумбрии, и заработали длинные зубастые челюсти, разрывая тушку за тушкой. Седока на спине и притороченные к брюху ядра замедленного действия чудовище едва замечало — вот только плавать с ними было не так удобно, и оттого нескольким рыбкам удалось уйти от страшной пасти. Но в желудок левиафану попало немало рыбы, и зверь насытился.
— Давай же, красавица моя, — понукал зверя Корнелю. — Давай! Найди мне корабль! Хоть самый завалященький! Ну хоть какой-нибудь!
Подводник понимал, что лукавит — ему не нужен был абы какой корабль. Он знал, что хочет найти: плавучую крепость, ощетинившуюся тяжелыми жезлами и ядрометами. Отправив на дно такую громаду, он мог бы считать, что хотя бы начал мстить альгарвейцам за все, что они сотворили с его державой и с ним самим.
Но потопить плавучую крепость будет непросто. Корнелю осознавал это прекрасно. Потребуется хитрость, и опаска, и очень много удачи. Моряки на борту плавучей крепости неустанно несут дозор, высматривая приближающихся левиафанов, как и чародеи, хотя последних подводник опасался меньше. Инструмент на поясе позволял определять присутствие волшебной силы, но моряк редко пользовался ею, отчего в колдовском зрении оставлял лишь слабые, чуть заметные следы.
Небо… море… небо… море… И ничего, кроме моря и неба, насколько хватало глаза. Корнелю раздраженно буркнул что-то про себя и тут же увидел нечто, не принадлежавшее ни волнам, ни тучам. Однако никакой радости ему это не принесло. Выругавшись, подводник направил левиафана в глубину, надеясь, что плывущий в небесах дракон его не заметил.
Прорезиненый костюм и наложенные на него чары не давали подводнику замерзнуть в ледяных волнах. Другое заклятие позволяло получать воздух из окружающей воды, и Корнелю мог находиться в глубине так же долго, как его левиафан. К несчастью, наложить второе заклятие на левиафана не сумел еще ни один чародей, так что зверю приходилось время от времени всплывать, чтобы отдышаться. А кроме того, еще ни один волшебник не составил заклятия, которое позволяло бы человеку нырнуть так же глубоко, как мог это сделать левиафан, и при этом не погибнуть под тяжестью водной толщи.
Корнелю заставил левиафана продержаться на глубине, сколько тот мог, и, едва зверь вынырнул, с тревогой глянул в небо. Если драколетчик заметил его, в любой миг с неба могло рухнуть ядро или дракон мог промчаться над самыми волнами и огнем вышибить подводника из седла. Драконов и драколетчиков Корнелю ненавидел в первую очередь оттого, что они могли уничтожить его, а он не способен сделать с ними ничего.
Но взгляду вновь явились только небо и море. То же зрелище, что минуту назад вызывало только раздражение, теперь успокаивало. Моряк с облегчением вздохнул. Становые корабли он тоже ненавидел, но лишь потому, что они принадлежали Альгарве. Они тоже могли прихлопнуть его… но и Корнелю в силах был отправить их на дно.
— Ну, и куда мы направлялись, прежде чем ты нырнула? — поинтересовался Корнелю у своего левиафана.
Но зверь не мог ответить — да и вопроса скотина лагоанская не поняла, если придерживаться шутейной логики подводника.
Корнелю вновь снял с пояса детектор магической энергии. Оба золотых листочка провисли — это значило, что левиафан уплыл со становой жилы. Подводник крутил инструмент так и сяк, но листки оставались недвижимы. Корнелю облегчил душу черной руганью — почему бы нет, все равно никто не слышит.
Он подал зверю знак направиться на юг. Когда позади осталось, по прикидкам подводника, около полумили, он остановил левиафана и вновь вытащил инструмент. Золотые листочки обвисли еще более уныло.
Корнелю хмыкнул. Хоть он и не нашел становой жилы, зато выяснил точно, где ее нет. А это помогало определить, где она находится. Развернув левиафана на север, подводник миновал — или так ему показалось — место, откуда начал поиски, и вскоре снова обратился к детектору. Листки начали расходиться.
Очень скоро он вновь вышел на становую жилу и направил левиафана вдоль нее, на юго-запад, в направлении альгарвейских прибрежных вод. Вот только где прятались боевые корабли, что поддерживали власть Альгарве над этими водами?
Большинство патрульных рейсов по неизбежности — океан безбрежен, а цели в нем редки и малы — кончалось ничем. До сих пор все усилия Корнелю в ходе этой войны оказывались тщетны. Подводник не знал, сколько еще тщеты он в силах будет перенести.
Едва эта мысль успела сформироваться в голове, как подводник заметил на горизонте темное пятнышко. Надежда вернулась к нему. Если он сможет возвратиться в Сетубал, потопив альгарвейский корабль, даже надменным лагоанцам придется отдать ему должное.
«Надменные», впрочем, было не вполне точным определением. Лагоанцы полагали себя солью земли, но не бравировали этим, как жители Валмиеры, к примеру. Корнелю, со своей стороны, пребывал в твердом убеждении, что один сибианин стоит троих лагоанцев. Нельзя доверять типам, которые так зверски гундосят.
Сейчас Корнелю выдался случай проверить свои убеждения на опыте. Он направил левиафана в сторону корабля — а корабль двигался навстречу, да так быстро, что догнать его подводнику не удалось бы.
Моряк снял с пояса подзорную трубу. Простенькое заклятие сохраняло сухими оправленные в бронзу стекла, так что протирать их не пришлось. Корабль словно прыгнул подводнику навстречу, и тот задохнулся: на миг ему померещилось, что судьба и впрямь послала ему плавучую крепость, но, приглядевшись, он понял, что ошибся, — то был корабль рангом пониже, становой крейсер.
Корнелю злобно ухмыльнулся:
— Сойдет.
В подзорную трубу были ясно видны моряки на палубе. Развевался на ветру зелено-бело-алый вымпел. Подводник кивнул сам себе. Не хотелось бы по ошибке потопить лагоанский корабль — все равно что кусать руку, которая тебя кормит.
Дозорные, должно быть, выглядывают левиафанов в волнах. Если они засекут его, подобраться поближе и закрепить ядро на борту Корнелю уже не сумеет. Скрываться от альгарвейцев было удобнее всего, как ни странно, на поверхности. Моряки Мезенцио высматривают среди волн высокие фонтаны, которые вырывались из левиафаньего дыхала, когда зверь поднимался к поверхности. Но пока зверь дышит ровно, он не выдаст себя раньше времени.
Корнелю попытался прикинуть, когда придется уходить на глубину. Если промедлить, дозорные на мачтах все же увидят его. Если поторопиться, левиафан не сможет на одном глотке воздуха добраться до крейсера, придется всплывать на полпути… и вот тогда будет скверно.
Рассудив, что время пришло, он шлепнул левиафана по гладкому боку. Зверь неслышно ушел под воду и устремился к приближающемуся крейсеру. Животное было приучено держаться рядом с бортом до тех пор, пока седок не успеет закрепить на броне ядро. Подводник иногда думал про себя: а понимают ли левиафаны, зачем людишкам вся эта суета? Порою звери дрались между собой: обычно за самок, порою — за добычу. Знают ли они, что их хозяева тоже способны воевать?
Вскоре у Корнелю времени на раздумья не осталось: рядом замаячил борт крейсера. Погибшая Эфориель не смогла бы выполнить маневр сближения лучше. Подводнику оставалось только подать зверю сигнал перевернуться кверху брюхом, а самому переползти на бок и отстегнуть от упряжи заряженное ядро. Мина прилипла к борту крейсера, и, как только она коснулась брони, начало действовать часовое заклятие.
Корнелю вновь пристроился позади левиафаньего дыхала и погнал зверя прочь от крейсера. Бомба взорвется, окажется кто-то рядом или нет, и угодить под взрывную волну подводнику особенно не хотелось: ядро было тяжелей и мощней любого из тех, что мог поднять дракон. Кроме того, моряк торопился удалиться от крейсера как можно дальше, прежде чем левиафан поднимется к поверхности.
Второе ему удалось не вполне: левиафану пришлось вынырнуть раньше, чем планировал седок. На палубе засверкали гелиографы: альгарвейцы на крейсере пытались выяснить, на чьей он стороне. Корнелю вытряхнул из пояса зеркальце и послал в сторону крейсера солнечный зайчик. Правильного сигнала он, конечно, не знал, но пока альгарвейцы заняты гелиографами, они не станут швыряться ядрами. А левиафан с каждой секундой удалялся от крейсера все дальше.
Однако на судне быстро поняли, что зверь не принадлежал к их подводному флоту. В воздух взмыли ядра. Первые шлепнулись в воду далеко в стороне, но артиллеристы на борту быстро поймут ошибку.
И тут взорвалась заложенная Корнелю мина. Становой крейсер содрогнулся, будто налетел на невидимую стену. Альгарвейцы тут же забыли о своем противнике. Их отчаянные попытки спасти обреченный корабли ни к чему не привели. С перебитым хребтом крейсер неторопливо ушел под воду.
Торжествующий вопль Корнелю мог бы сорваться с губ древнего воителя:
— За короля Буребисту! За Сибиу!
На сей раз ему удалось нанести врагам державы тяжелый удар.

Альгарвейские офицеры, заходившие в портновскую мастерскую Траку, через одного при взгляде на Талсу заявляли: «Тебе повезло, что в живых остался, парень». Всякий раз приходилось вежливо кивать и бормотать что-то вроде: «Да, знаю, знаю…»
На самом деле Талсу вовсе не был уверен, что рад был остаться в живых. Рана в левом боку мучила нещадно. При ходьбе юноша волей-неволей скрючивался в три погибели. Сидя — ерзал на месте, пытаясь устроиться поудобнее. Но положения, при котором боль проходила вовсе, он так и не сумел отыскать. Если верить целителю, оно найдется еще нескоро… если вообще найдется.
Но гораздо труднее было сохранять спокойствие, зная, что альгарвейцы имели в виду не то, что юноше посчастливилось выжить после ранения. Посчастливилось ему в том, что оккупационные власти не схватили его, не привязали ко столбу, не завязали глаза и не расстреляли.
Один из офицеров Мезенцио так и вовсе поводил пальцем перед носом у Талсу:
— Тебе повезло, что военный комендант здешнего округа — добрый старикан, который предпочитает не делом заниматься, а ухлестывать за своей молоденькой пассией. Большинство из наших… — И он многозначительно провел пальцем по горлу.
— Ну да, я самый счастливый парень на свете, — согласился Талсу.
К тому времени он повторил эти слова уже столько раз, что прозвучало убедительно. Альгарвейский капитан заткнулся и ушел.
Но по какому праву рыжики могли брать любую приглянувшуюся девушку? По какому праву затеяли драку с тем, кто взялся защитить их жертву? По какому праву готовы были зарезать любого, кто взялся окоротить их разгулявшуюся похоть?
«По праву завоевателя » — так отвечали они. Тот альгарвеец, что ранил Талсу, начертал свой ответ острием ножа — и это сошло ему с рук. У Талсу не нашлось столь же впечатляющих контраргументов.
— Ну, отец, я еще не скоро смогу искать неприятностей на свою голову, как раньше, — заметил он тем вечером, когда Траку закрыл лавку.
Старый портной хотел было хлопнуть сына по плечу, как в былые времена, — и застыл с поднятой рукой. Любой толчок отзывался в теле Талсу болью.
— Да лучше бы искал, — буркнул Траку.
— Я бы тоже лучше искал, чем нашел, — ответил Талсу, — но что сделано, то сделано. Камни ворочать и мешки таскать я еще долго не смогу, но орудовать иглой и ножницами ты меня сам учил, так что обузой не стану.
— Когда-то я, как любой отец на моем месте, надеялся, что из тебя получится нечто большее, чем простой портной, — ответил Траку, задвигая засов. — Но выше головы не прыгнешь, а выше сословия не поднимешься, и я рад, что ты доволен своей долей. — Ничего похожего Талсу не говорил, но, не успел он напомнить отцу об этом, как Траку продолжил: — И если ты не против, мы могли бы сосватать тебе невесту нашего сословия, да так легко! — Он прищелкнул пальцами.
Талсу покраснел.
— Правда, что ли?
— Ну да. Гайлиса, знаешь, на тебя всегда поглядывала, а уж теперь, когда ты на рыжиков набросился, чтобы ее защитить сам догадайся от чего, она просто решила, что на тебе свет клином сошелся.
Губы Талсу тронула легкая улыбка.
— Я заметил. С тех пор, как меня порезали, она зачастила к нам, правда?
— Есть немножко, — серьезно подтвердил отец. — Милая девочка. И очень славная — а это в конечном итоге поважней будет, хотя в молодые годы об этом не думаешь. Она тебе очень благодарна. — Он покивал, соглашаясь со своими словами. — И не забывает об этом. Так сытно мы не ели с довоенных времен. Так что если решишь, что иголка с ниткой, ножницы с лентой да портняжные чары тебе не по душе — можешь в бакалейщики податься.
— Ну, это еще не скоро решать, — заключил Талсу. Из кухни потянуло чем-то необыкновенно аппетитным. Юноша улыбнулся. — На голодное брюхо плохо думается. Голубцы — или меня нюх подводит?
— Ноги тебя подводят, а нюх в полном порядке. — Отец протянул руку, помогая юноше встать. — По лестнице сможешь подняться?
— Справлюсь, — ответил Талсу. — Уже не так сильно болит.
Спускаясь по лестнице, а особенно поднимаясь, приходилось сильней, чем при ходьбе, напрягать заживающие мышцы. Получалось с трудом. Болело уже не так сильно — но все еще болело.
Однако юноша справился, всего лишь пару раз скрипнув зубами. Дело определенно шло на поправку — поначалу от боли его скрючивало пополам на каждой ступеньке. А пару дней назад он споткнулся на лестнице и упал. Тогда ему показалось, что он разбился на тысячу кусков, и Талсу пожалел, что этого не случилось: так больно не было с той минуты, как его ранили.
Усаживаться за стол тоже приходилось с опаской. Когда Талсу примостился на табурете и перевел дух, боль начала отступать — не ушла совсем, но ослабла. Аушра поставила перед братом полную миску дымящихся голубцов. Талсу тут же взялся за еду. Уксус и мед придавали остроты пресным капустным листьям, в которые была завернута начинка из фарша с овсянкой.
— Вкусно! — восторженно пробурчал он с набитым ртом. — Спасибо!
— Не меня благодари, а свою подружку, — ответила сестра. — Это она добыла для нас бараний фарш и мед.
— Моя подружка?.. — эхом отозвался Талсу. — Да… наверное…
Отец откашлялся. Мать только улыбнулась. Сестра расхохоталась в голос.
— Конечно, твоя, олух ты этакий! — выпалила Аушра. — Не меньше «твоя», чем тебе хочется.
Траку говорил, в сущности, то же самое, однако в женских устах слова отчего-то прозвучали более веско. (Хотя представить себе Аушру молодой женщиной, а не пронырливой настырной девчонкой тоже затруднительно.)
— Ну, может быть… — пробормотал Талсу.
— Не может быть, а точно. — Это вступила в разговор матушка. Голос Лайцины прозвучал на редкость уверенно.
Траку покашлял снова.
— Я парню вот что сказал: хочешь — иди, как я, по портновской линии, а хочешь — по бакалейной. Аушра, передай-ка мне кувшин с вином.
У Талсу запылали уши.
— Послушайте, — взмолился он, — а вам не кажется, что обсуждать чужую личную жизнь неприлично?
Аушра показала ему язык:
— Ты думаешь, что обсуждать ее у тебя за спиной приличней?
— Лучше бы вы ее вовсе не обсуждали! — возмутился Талсу. — Мною в армии уже накомандовались, спасибо — дома только кормят лучше.
— До недавних пор дома тоже кормили несытно, — парировала упрямая Аушра. — А почему стало лучше? Из-за Гайлисы, вот почему!
Если бы родные продолжали и дальше поддразнивать юношу, тот, наверное, возненавидел бы прекрасную бакалейщицу — ровно до того, впрочем, мгновения, как та в очередной раз заглядывала в портновскую лавку. После этого все обиды рассеивались, как туман над горами Братяну. Так и вышло на следующее утро. Гайлиса заглянула, когда Талсу раскраивал плащ для альгарвейского офицера.
— Привет, — бросила она. — Как ты себя чувствуешь?
— Неплохо, — отозвался юноша, неопределенно махнув рукой. — Уже лучше.
«Если повторять эти слова часто, — подумал он, — возможно, я в это поверю».
— Хорошо, — отозвалась Гайлиса. — Рада слышать. А те альгарвейцы не возвращались… с тех пор, как с тобой случилась беда.
— Рад слышать, — пробормотал Талсу. — Будем надеяться, что их отправили в Ункерлант воевать… или, того лучше, на Землю обитателей льдов.
Отец состроил унылую мину.
— Если верить газетам, они побеждают и там, и сям. Побеждают, даже если верить четверти того, что пишут в газетах.
Траку полез в ящик, побренчал там чем-то, захлопнул крышку, залез в другой и в конце концов проворчал:
— Забыл, должно быть, клятую штуковину наверху. Сейчас вернусь.
И он ушел, оставив сына с Гайлисой наедине. Талсу был совершенно убежден, что отец сделал это нарочно. Гайлиса, судя по тому, как она улыбалась — тоже.
— Славный человек твой отец, — заметила она, чем, с точки зрения Талсу, только подтвердила, что плохо знакома со старым портным.
Юноша рассмеялся. Гайлиса вопросительно подняла бровь.
— По мне, — заметил Талсу, — нам было вместе веселей, когда ты передо мной задирала нос. Если ты и дальше будешь на меня смотреть с открытым ртом, я, не приведи силы небесные, еще загоржусь — и чем это кончится?
— Да нашей Скрундой и кончится, — ответила Гайлиса. — Очень трудно задирать перед тобой нос после того, что ты сделал, понимаешь? Ты мне и раньше нравился, но теперь…
Она осеклась и густо покраснела.
Талсу хотел ответить, но у него вдруг закололо в боку. Он схватился за бок и невольно застонал.
— Это хорошо, что я тебе показался, но я не слишком рад, что вот так вышло, — если ты понимаешь.
— Конечно, понимаю! — возмутилась Гайлиса. — Я думала, ты у меня на глазах кровью изойдешь!
— Я тоже, — признался Талсу. — Спасибо, что привела помощь вовремя.
— Не за что.
Девушка шагнула к нему, обняла и поцеловала.
— Мне больше нравится так, чем задирать перед тобой нос. А тебе?
— Мне тоже нравится, — ответил Талсу. — Попробуем еще раз, для верности.
Они попробовали. Потом еще раз. Когда Траку спустился по лестнице в мастерскую, молодые его даже не заметили. Старый портной хмыкнул себе под нос и тихонько вернулся на второй этаж.

После тесной долины, где лежал Кунхедьеш, бескрайние просторы западного Ункерланта действовали на Иштвана особенно угнетающе. Казалось, что тайга — море сосен, елей и пихт — покрывает половину мира.
— Мы добрых полгода воевали, чтобы одолеть горы, — промолвил сержант, не отводя глаз от таежного простора, — а теперь придется воевать, чтобы одолеть вот это ?! Да мы за год не управимся!
Если не больше. Похоже, в этом лесу может затеряться что угодно, включая действующую армию Дьёндьёша.
— Все не так страшно, сержант. — Капитан Тивадар вытащил из кожаного футляра карту и указал на петляющие по зеленому простору алые линии. — Видишь? В этой глуши немало дорог.
— Так точно, сударь, — отозвался Иштван.
Поспорить он не мог: негоже сыну деревенского сапожника в сержантском чине спорить с родовитым офицером.
— На что готовы поспорить, сударь, что парни Свеммеля будут драться за каждый перекресток?
— Если б воевать было легко, мы бы давно управились, — ответил Тивадар. Он указал куда-то вперед, потом снова уткнулся в карту и довольно хмыкнул. — Видишь? Вот по этому тракту мы движемся.
— Так точно, сударь, — повторил Иштван.
Пресловутый тракт даже в родной долине, где сержант только что отгулял отпуск, едва назвали бы проселком. Дорога была узкая, извилистая, разъезженная и грязная. Она ныряла в лес так решительно, словно вовсе не собиралась выходить из чащи на другом ее краю — если у этого леса вообще имелся противоположный край.
— Тогда вперед! — распорядился Тивадар. — Здесь прекрасные строевые леса, одни из лучших в мире. Если мы сможем отыскать становую жилу через горы, они озолотят Дьёндьёш.
Если в здешних забытых звездами краях имелись становые жилы, ункеры давно повырубили бы леса и озолотились сами — во всяком случае, так считал Иштван. А раз этого не случилось, значит, и становых жил тут раз, два и обчелся… или же здесь, на краю света, они остались неразведанными. Впрочем, Тивадар уже получил приказ и отдал команду сержанту.
Иштван обернулся ко своему взводу и гаркнул:
— Вперед! В лес! Вышвырнем отсюда проклятых ункерлантцев!
— Есть! — хором откликнулись солдаты.
То были истинные бойцы, прирожденные воины. Они исполнят приказ. Даже очкастый капрал Кун, тощий язвительный всезнайка, вместе со всеми крикнул «Есть!», шагнув к опушке.
— А может, — задумчиво предположил Соньи, — там в лесу спрятаны ядрометы. Только и ждут, когда мы до опушки доберемся, чтобы накрыть залпом. — Он вздохнул. — Иначе как на собственной шкуре не узнаешь.
— Правду глаголешь, — с деланным смирением отозвался Иштван. — Ну да будем живы — не помрем. Пошевеливайтесь! — Он повысил голос вместе с остальными сержантами и офицерами. — Топайте, неуделки! Нам еще ункеров по всему лесу искать
Взвод шел по лугу к опушке. Трава казалась ослепительно зеленой, особенно яркой на фоне почти черной еловой хвои. Лютики и красный клевер расцветили луг; с цветка на цветок перелетали бабочки. Какой-то суслик, едва очнувшийся от зимней спячки, вылез из норы и возмущенно что-то стрекотал в адрес проходящих мимо солдат.
Внезапно земля по левую руку от Иштвана вздыбилась с грохотом. Коротко взвизгнул какой-то солдат. Иштван запрокинул голову и уставился в небо, но вместо драконов там кружилась рыжая сойка — совсем такая, как дома. И на наступающих дьёндьёшцев не сыпались снаряды…
— Поберегись! — пронесся вдоль шеренги тревожный клич. — Козьи дети заминировали луг! Наступишь на зарытое ядро — и сразу к звездам!
Иштван остро пожалел, что не умеет ходить по воздуху. При каждом шаге у него заходилось сердце.
— Интересно, — промолвил Кун, — что нас ждет на дороге, которая якобы ведет через этот клятый лес?
Об этом Иштвану вовсе не хотелось думать.
— Есть у нас лозоходцы-саперы? — крикнул он.
Никто не отозвался.
— А ты? — Иштван обернулся к Куну: — Ты все-таки у чародея подмастерьем был.
Кун оскалил зубы в гримасе, которую трудно было принять за улыбку:
— Думаешь, если бы я это умел, то служил бы в пехоте?
— Ну за спрос-то денег не берут.
— Не берут, — огрызнулся Кун. — И за глупости — тоже, хотя следовало бы.
Это уже было «неуважение к старшим чинам», но сержант не стал поднимать шума. Он понимал, отчего волнуется Кун. Сам волновался не меньше.
В полумиле справа грянуло снова. Успел несчастный дьёндьёшец вскрикнуть, прежде чем мина разорвала его в клочья, или нет — Иштван не разобрал. Он стиснул зубы и зашагал дальше. Спустя полминуты утреннюю тишину разорвал новый взрыв. Сердито застрекотала сорока, которой грохот мешал добывать червей и кузнечиков.
Лес впереди вздымался все выше и выше. Тайга не знала топора, если не считать просеки, по которой проходила дорога. В Дьёндьёше таких лесов не осталось, да и с любыми другими тяжело было. А в этой части света жило немного людей, и тайга сохранялась, на взгляд Иштвана, такой же, какой предстала свету первых звезд.
— Кун — ведущий, — распорядился он, когда взвод вступил в лес чуть левей дороги. — Соньи — на правый фланг, Феньеш — на левый. Я пойду замыкающим. Не теряйте бдительности! Проклятые козлодеры где-нибудь нас да поджидают.
Стоило солдатам пересечь опушку, как мир вокруг них переменился разительно. Скрылось солнце — лишь редкие лучики просачивались сквозь плотный полог ветвей. Стало прохладней; в воздухе пахло сыростью и живицей. Под ногами Иштвана шуршала рыже-бурая опавшая хвоя. Кое-где между корнями пробивались кружевные листья папоротника.
На лугу за опушкой Иштван мог разом окинуть взглядом несколько миль. В лесу поле зрения разом сузилось до нескольких шагов — и не только по сторонам. Подняв голову, он у видел над собою лишь сплетение ветвей. Сержант покачал головой. Не нравилось это ему.
— Сегодня звезд не будет, — пробормотал он себе под нос.
Кто-то из солдат услышал его.
— Они-то нас видят, сержант, даже если мы их — нет.
— Само собой, — отозвался Иштван без особого энтузиазма, продолжая поглядывать вверх.
Порою ему удавалось нашарить взглядом клочок голубого неба, и всякий раз это казалось ему маленькой победой.
С низко нависшего сука черными глазками-бусинками глядела на солдат рыжая белка, сжимая в лапках шишку. Зверушка сердито заверещала. Иштван поднял руку, и белка мгновенно скрылась от двуногого врага за веткой толщиной с мужское бедро.
При виде ее Иштвану пришла в голову новая мысль.
— Поглядывайте наверх, — приказал он. — Если ункерлантцы не посадили на деревья снайперов, то я глупее, чем вам кажется.
Кун пробормотал что-то себе под нос. Иштвану показалось, что он услышал «да не может такого быть», но уверен в этом он не был, а спросить побоялся.
Идти все время на восток и не сбиться с дороги в этой чащобе было непросто для взвода — да и для всей армии, должно быть. Но тут помогало незаконченное чародейское образование Куна. Капрал раздобыл где-то кусок рудного камня магнита и, привязав его на бечевке, прочел какое-то заклинание. Камушек принялся раскачиваться в определенном направлении.
— Там, — уверенно заявил чародей, — юг. — Он выполнил поворот «нале-во». — А там — восток.
— А откуда рудному камню известно, где тут юг? — поинтересовался Иштван.
— А пропади я пропадом, коли знаю, — отмахнулся бывший ученик чародея. — Знаю только, что ему известно. А нам это и нужно.
— Нам нужно добраться, наконец, до ункерлантцев и вышибить их с нашей дороги, — проворчал Иштван. — У меня от ожидания уже кишки свело.
— Вот начнется пальба, так твои кишки и отпустит, — отозвался Соньи. — Я так спасибо звездам скажу, если не обделаюсь.
Прирожденному воину так говорить не полагалось, но Иштван только фыркнул. Может, на свете бывают такие герои, которые не думают о том, что может случиться с ними в бою. А Иштван думал. И отделаться от этих мыслей никак не мог.
В лесу уже смеркалось, когда наступающие дьёндьёшцы натолкнулись на первые заслоны, оставленные ункерлантцами на их пути.
— Ложись! — заорал Кун, и взвод разом залег.
Миг спустя над головой Иштвана возник огненный луч. Он ударил в ствол за спиной сержанта, пробил кору и глубоко прорезал древесину. Из отверстия повеяло душистым запахом хвои.
Иштван поспешно укрылся за другим деревом, потом осторожно выглянул, но не увидал впереди ничего, кроме стволов.
— Где они? — вполголоса спросил он.
— Впереди! — ответил Кун.
Это была, несомненно, правда, но совершенно бесполезная.
— Они же ункеры! — с раздражением пояснил ведущий. — Они от природы прятаться умеют, к тому у них время было, чтоб подготовиться!
В лесу раздавались крики, ругань, вопли раненых. Дьёндьёшская армия уперлась в череду огневых точек. Позади ункерлантских позиций стояли ядрометы, которые открыли огонь, едва противники столкнулись.
А еще командиры конунга Свеммеля оставили часть своих сил в лесу. Те выждали, пока дьёндьёшцы не прошли мимо, и, как только Иштван и его товарищи натолкнулись на основные позиции противника, ударили им в тыл. Об этом сержант догадался только тогда, когда ему выстрелили в спину. Он думал, что укрылся неплохо, но в стволе над его ухом внезапно появилась обугленная дыра.
Иштван упал на землю ничком. Откуда взялся луч? Отовсюду неслись крики «Хайль Свеммель!». На миг сержанта охватила паника. А что, если вся дьёндьёшская армия уже окружена и вот-вот погибнет? Если так, то ункерлантцам придется пройти по телам сотен упрямых бойцов вроде сержанта Иштвана. Может, и есть польза в том, чтобы быть прирожденным воином…
Что там мелькнуло в чаще? Сланцево-серая шинель? Иштван выстрелил. Послышался стон, и из-за ствола огромной пихты вывалился ункерлантский солдат. Сдернув с пояса складную лопатку, сержант принялся рыть окоп в мягкой сыпучей земле. Раз он сам себя назначил в арьергард — ему первому и обороняться от угрозы с тыла.
Запахло дымом. От выстрелов и разрывов ядер в лесу начался пожар. Сержант принялся окапываться еще усердней, но, даже орудуя лопатой, не переставал отгонять от себя мысль, что роет собственную могилу. Интересно, выйдет ли из таежной чащи хоть один живой солдат — будь то ункер или дьёндьёшец?

Когда Краста спустилась по лестнице из спальни, полковник Лурканио уже прохаживался взад-вперед по вестибюлю. При виде маркизы зеленые глаза его недобро вспыхнули.
— Что вас так задержало, сударыня? — прорычал он, но почти против воли склонился над женской ручкой. — Должен сказать, сегодня вы особенно прелестны. Это почти прощает вам вашу медлительность.
Если бы он забыл произнести слово «почти», Краста была бы уверена, что произвела на любовника надлежащее впечатление. Жить с Лурканио было непросто — порою почти невозможно. Но маркиза не жалела, что не выбрала капитана Моско. Больше не жалела. Отправиться в этот огромный Ункерлант… нет, об этом и подумать страшно!
— Не сомневаюсь, ваш кучер доставит нас на бал вовремя, — ответила она. — Он не спит на облучке, как мой.
— Во-первых, он альгарвеец, а во-вторых — солдат, — ответил Лурканио.
Голос его уже не походил на звериный рык, и Краста решила, что полковник попросту решил припугнуть ее. На сей раз не сработало, а добиваться своего любой ценой, как это с ним бывало, Лурканио на сей раз не стал.
— Пойдемте, моя дорогая. — Он обнял маркизу за талию.
Кучер его действительно был альгарвейским солдатом, что и доказал тут же, скользнув по фигуре Красты сальным взглядом, пока полковник усаживал любовницу в коляску. Конечно, слуга был молод, высок ростом и хорош собою, но породы в нем не было, а иметь дело с чернью маркиза полагала ниже своего достоинства.
Лурканио сказал что-то кучеру на своем языке; тот, кивнув, хлестнул лошадей вожжами. Но, вопреки надеждам Красты, гнать коляску он не стал — улицы вечернего Приекуле озарял лишь тонкий месяц. Лагоанские драконы нечасто появлялись в небе над столицей оккупированной Валмиеры, но альгарвейцы из принципа не желали облегчать бомбардировщикам работу.
Пользуясь темнотой, Лурканио как бы невзначай положил ладонь Красте на колено. Постепенно рука его скользила все выше и выше.
— Сегодня у вас игривое настроение, — легкомысленно заметила маркиза.
— Сегодня у меня отличное настроение, — объявил полковник, и ладонь его сдвинулась еще немного. — И знаете ли, отчего?
— Могу догадаться, — насмешливо отозвалась Краста, накрыв его руку своей.
— О, и от этого тоже, дорогая моя, само собой, — хохотнул Лурканио, — но это я могу получить, когда заблагорассудится.

Предыдущая страница 34 Следующая страница


35 Гарри Тертлдав

Краста напряглась.
— От меня — нет. Особенно если будете изъясняться в подобном тоне!
— Не от вас, так от кого-нибудь еще. В завоеванной державе это нетрудно.
В голосе Лурканио звучало омерзительное самодовольство. К несчастью, полковник говорил чистую правду, и Краста это понимала — и если она в приступе гордыни вышвырнет его из своей постели, то останется без покровителя.
— Нет, — продолжил Лурканио, когда стало ясно, что маркиза не поддалась искушению обидеться, — настроение у меня сегодня отличное в основном потому, что мы сорвали наступление ункерлантцев к югу от Аспанга.
— Прекрасно, — произнесла Краста, хотя найти упомянутый городок на карте не смогла бы даже под угрозой смертной казни.
— Без сомнения, — подтвердил Лурканио. — Солдаты Свеммеля всю зиму громили нас — это главная причина, почему ублюдок капитана Моско едва ли увидит когда-нибудь своего отца. Если бы они громили нас и дальше, когда пришла весна, это было бы вовсе не забавно.
— Ну, в конце концов, они всего лишь ункерлантцы, — промолвила Краста.
Лурканио кивнул.
— Именно так. И они снова доказали, что всего лишь ункерлантцы, если мне будет позволено так выразиться.
Краста не вполне поняла, что он хотел сказать, и вовсе не собиралась догадываться. И, отвернувшись, она уставилась в окно.
— И все же плохо, что посреди парка больше нет Колонны побед. Она была такая высокая, светлая, такая миленькая!
— Ее бы не стали подсвечивать прожекторами — время военное. — Порою Лурканио бывал до отвращения педантичен. — Быть может, когда-нибудь король Мезенцио воздвигнет на ее месте новую, более величественную — Колонну альгарвейских побед, которая простоит вечность, а не жалкий десяток веков.
— В Приекуле? Да это же… — Краста вовремя вспомнила, с кем разговаривает, и прикусила язычок: то, что она готова была ляпнуть, рассердило бы Лурканио всерьез.
Пару минут спустя коляска подкатила к воротам особняка Сефаню, племянника герцога Клайпеды. Герцог Марсталю командовал армией Валмиеры, разбитой в боях с Альгарве. После поражения он удалился в свое родовое поместье, племянник же его был вполне счастлив, принимая в своем доме оккупантов.
Как обычно, на подобных приемах альгарвейцы и валмиерцы присутствовали в равном числе. А вот спутницы и тех и других были неизменно светловолосы, молоды и красивы — Краста первым делом взялась оценивать потенциальных соперниц. Среди валмиеранок попадались и дворянки, как она сама, и уже знакомые по другим балам лица из простонародья, и какие-то совсем неизвестные. Маркиза поджала губки. Альгарвейцы могли выбирать: находить и отбрасывать — и пользовались этой привилегией бесстыдно.
К иным симпатичным личикам прилагались неестественно стройные фигурки. Эти по большей части толпились вокруг буфета, с восторженным писком поглощая благородные сыры и мясные закуски, каких не видывали, должно быть, уже много месяцев. Ни одна дворянка не стала бы объедаться столь позорным образом, но альгарвейские кавалеры следили за пиршеством своих подружек со снисходительными усмешками. «Должно быть, привели их сюда на откорм», — злорадно подумала Краста.
А вот юбки в альгарвейском стиле носили больше дворянки, чем содержанки низкого сословия. Краста провожала их мрачным взглядом. Кое-кто из мужчин тоже перешел на моду победителей. Маркизе они нравились не больше.
Виконт Вальню позволил себе явиться на прием в юбке настолько короткой, что вряд ли мог нагнуться, не выставив себя на посмешище. Тонкое симпатичное лицо его сияло улыбкой.
— Привет, моя дорогая! — Он помахал Красте рукой, потом подошел, обнял маркизу и расцеловал в обе щеки. После чего обнял и столь же нежно облобызал Лурканио. — Привет, ваша светлость! Как поживаете?
— Благодарю, неплохо, — проронил Лурканио и с этой минуты старался держаться от Вальню подальше.
Альгарвейцы чаще жителей Валмиеры целовались на людях, но не столь… страстным образом, хотя, подумав, Краста припомнила, что на один из приемов Вальню явился с альгарвейским офицером вполне определенных склонностей, которые сам не разделял — или разделял не вполне.
— А вы с кем поживали в последнее время? — не без сарказма поинтересовалась она.
— С кем мог, разумеется, — отозвался виконт. — Давайте прогуляемся по саду, и я представлю вам подробнейший отчет. — Он обернулся к Лурканио: — Я бы не стал похищать вашу даму без разрешения, ваша светлость, это было бы непростительной дерзостью…
— Ничего-ничего, — снисходительно промолвил полковник.
Судя по всему, он с легкостью мог доверить Красту этому созданию неопределенного пола. Краста была знакома с виконтом гораздо ближе, и мысль о том, чтобы изменить своему рыжеволосому любовнику, внезапно захватила ее — не столько от похоти, сколько из желания отомстить Лурканио. Она взяла Вальню под руку.
— Да, я желаю услышать самый подробный отчет!
Улыбка Вальню засияла ярче прежнего.
— Без сомнения, — промолвил он, увлекая маркизу за собой сквозь толпу.
Лурканио за ее спиной расхохотался. Краста тоже посмеялась — мысленно, незаметно. «Ты знаешь гораздо меньше, чем тебе кажется», — мелькнуло у нее в голове.
Она протащила Вальню мимо буфетной стойки, где взяла бокал пива, и вышла с виконтом в сад.
— Вам следует иметь в виду, что я приехала в коляске Лурканио, а не в своей, — пробормотала Краста вполголоса.
— Да? И почему же? — полюбопытствовал Вальню.
— Потому что его не заставишь катать нас по тихим переулкам, покуда мы заняты своими делами, — отозвалась маркиза.
— Своими делами? — Вальню хихикнул тихонько. — В последний раз, как мы попробовали это проделать, вы меня вышвырнули из коляски и заставили возвращаться домой пешком, в полной темноте. Не могу говорить за вас, прекрасная маркиза, но когда мы садились в коляску, я имел в виду нечто совсем иное.
Краста дернула плечиком.
— Вы заслужили такое обращение своей неуместной болтовней о каких-то лавочницах!
— Обещаю, сегодня о лавочницах ни слова. — Вальню приобнял ее за талию. — Пойдемте со мной. Вместе посмотрим на звезды… или займемся еще чем-нибудь, как нам заблагорассудится.
Глазеть на звезды в Приекуле стало проще с тех пор, как началась война. Над темными улицами ночные светила горели ярко: искристые самоцветы, щедрой рукою разбросанные по черному бархату. Краста бросила на небо один короткий взгляд, и забыла о звездах совершенно. Она отправилась на прогулку с Вальню не для того, чтобы пялиться в вышину. А для того, чтобы на свой лад посмеяться над излишне самодовольным покровителем-альгарвейцем.
Но Вальню, похоже, действительно собрался на прогулку. Несколько минут Краста, закипая понемногу, тащилась за ним, но потом заупрямилась. Расставив ноги пошире, она вцепилась в рукав своего спутника:
— Если вы привели меня сюда, чтобы развлечь, то когда же приступите к делу?
— Жду, когда мы отойдем подальше, — ответил Вальню, чем привел Красту в некоторую растерянность. — Хотя… можно и здесь.
Он сгреб маркизу в охапку. Краста поцеловала его жарче, чем целовала когда-либо Лурканио. Альгарвеец был умелым и опытным любовником, но власть в их союзе принадлежала ему целиком. И Краста вполне осознавала это.
Вальню уже целовал ее шейку и щекотал губами мочку уха, когда взрывная волна сбила обоих с ног. Первое, что заметила Краста, придя в себя, — что брюки ее порвались на колене. Выругавшись по этому поводу, маркиза воскликнула:
— Силы горние! Что случилось?
— Я бы сказал, что в особняке Сефаню разорвался снаряд.
Виконт вскочил и с неожиданной силой поднял на ноги свою спутницу.
— Идемте.
Он вел себя так уверенно и решительно, что Краста безропотно зашагала за ним в сторону особняка. Догадка виконта угодила в цель. Снаряд, сколько можно было судить, — тоже. Второй и третий этажи обрушились полностью, развалины уже занялись пламенем.
В глухой ночи особенно жуткими казались вопли раненых и оставшихся под завалами. Несколько растрепанных, истекающих кровью гостей сумели выбраться из-под обломков сами. Краста опасливо потянула торчащую из груды кирпичей руку и с воплем отпустила — рука подалась свободно, на месте плеча остались кровавые лохмотья. Под ложечкой у Красты засосало, словно маркиза сидела на пикирующем драконе.
— Лурканио… — пробормотала она.
Рука определенно принадлежала не ему — она была женская. Но много ли шансов уцелеть было у полковника в разрушенном доме?
— Я здесь, — послышался голос за ее плечом.
Лурканио где-то потерял шляпу. Из порезов — один над бровью, другой на предплечье — текла кровь. Самоуверенности он, впрочем, не лишился.
— Рад видеть вас в добром здравии, сударыня, — промолвил он с поклоном. — Ваш щеголек выбрал самое удачное время, чтобы развлечь вас прогулкой.
— Да-да, — пробормотала Краста.
Маркиза только теперь осознала, что могла быть в особняке, когда грянул взрыв. У нее екнуло сердце.
— Чтоб им пропасть, этим лагоанцам, вместе с их драконами! — выругалась она.
— Драконы? — Лурканио покачал головой. — Никаких драконов. Это ядро не рухнуло с небес, сударыня. Его пронесли в дом и взорвали изнутри. Способов сделать это достаточно. И когда мы найдем того, кто это сделал, то сплетем из его кишок макраме. Умирать он будет долго .
Похоже было, что эта перспектива его весьма привлекает. Во многом альгарвейцы до сих пор оставались сущими варварами. Ночь была тиха и сладка… но Красту бил озноб.

Ванаи коснулась ладонью лба Эалстана. Юноша горел в жару — как и час назад, как и вчера, как с той минуты, когда слег с лихорадкой три дня тому назад. Забормотав что-то, он дернулся и уставился на девушку невидящими глазами.
— Конберга… — прошептал он.
Закусив губу, Ванаи обмакнула тряпку в чан с холодной водой, отжала немного и положила больному на лоб. Если Эалстану мерещится сестра вместо возлюбленной, ему и впрямь худо. Перепутать Ванаи со смуглой, крепко сбитой фортвежкой можно было только в горячечном бреду.
— Ну что же мне делать? — горестно воскликнула она.
Порой ей удавалось впихнуть в больного по нескольку глотков воды или бульона, но этого явно не хватало. И с лихорадкой не справлялись холодные компрессы. От Эалстана исходил такой жар, что мокрая тряпка высыхала за считанные минуты.
«Ему нужен врач, — подумала Ванаи. — Или хотя бы настоящее лекарство». Мысль эта преследовала ее весь вчерашний день — с той минуты, как стало ясно, что сама собой лихорадка не уймется. Эалстан сбегал бы ради нее за врачом — девушка понимала это… но его не схватили бы прямо за порогом меблирашки.
— Холодно, — пожаловался юноша и задрожал.
Какой там холод — на нем можно яичницу жарить! Но ему казалось, что он стынет на морозе. Зубы юноши стучали. Ванаи навалила на него груду одеял, но и под ними Эалстан трясся от холода. Это был уже не первый приступ, но всякий раз Ванаи сама трепетала от ужаса.
Девушка стиснула зубы, приняв, наконец, решение. Эалстану нужна помощь, которую она не могла оказать своими средствами.
— Я выйду ненадолго, — шепнула Ванаи ему на ухо по-фортвежски, чтобы не встревожить. — Вернусь, как только смогу.
Ради него она старалась сделать вид, что все нормально — будто она могла выбежать из дому в любой миг, словно ничего дурного не могло приключиться с ней на улицах Эофорвика.
Быть может, она даже преуспела в своем намерении, потому что Эалстан прошептал с улыбкой:
— Хорошо, мама. Не заблудись — на улице вьюга.
Ему казалось, что холодно не только в доме, но и на всем белом свете.
— Ладно.
Ванаи выгребла все деньги, какие смогла найти в доме, — их оказалось гораздо больше, чем, по ее мнению, могли скопить они с Эалстаном. Альгарвейцы славились продажностью. Майору Спинелло она платила собственным телом. По сравнению с этим серебра было вовсе не жалко.
Переступить порог квартиры, увидеть стены лестничной клетки, а не комнаты или кухни, было непривычно и страшно. Девушка подумала было, что следовало бы переодеться в длинное платье, которое купил ей Эалстан, но ясным весенним днем замаскироваться таким образом было совершенно невозможно. Она торопливо сбежала по лестнице и вышла на улицу.
Гомон ударил по ушам словно кувалдой. Эофорвик был куда больше ее родного Ойнгестуна; девушка и забыла, как велика и многолюдна столица. Когда в самый первый день они с Эалстаном добирались до меблированных комнат, она успела разглядеть немногое. Но с тех пор Ванаи сидела в запертой клетке, глядя сквозь оконные стекла на мир, но не соприкасаясь с ним.
Непривычно было даже видеть вблизи незнакомые лица. Люди смотрели на нее. Какой-то фортвежец, похожий на хорька, схватил ее за руку:
— Девушка, вы с ума сошли? Хотите рыжикам в лапы попасть?
Ванаи не сразу сообразила, что вопрос прозвучал по-кауниански: на местном жаргоне карманников и домушников, не слишком схожем с ойнгестунским говором. Должно быть, этот тип нахватался от здешних светловолосых воришек.
— Мне нужен аптекарь, — промолвила она по-фортвежски: не стоило привлекать внимание еще и чужеплеменной речью. — Мой… брат заболел.
— М-гм. — Востроносый фортвежец явно не поверил ей. Ванаи почти сразу поняла, отчего: брат ее в этом районе был бы столь же приметен, что и она сама. Это значило, что незнакомец догадался — у нее есть любовник-фортвежец.
— Два квартала вперед, — сообщил воришка, — и полтора направо. — Этот аптекарь не станет спрашивать лишнего. Только по дороге не отсвечивай.
— Спасибо, — поблагодарила Ванаи, но фортвежец уже пропал куда-то, словно глаза ей отвел.
Немногие из темноволосых смуглых прохожих замечали каунианку. В Эофорвике, вспомнилось ей, фортвежцы и кауниане вместе бунтовали против оккупантов, когда истина о судьбе отсылаемых на западный фронт выплыла наружу. В Ойнгестуне было иначе — как и в большинстве фортвежских городов. Иначе альгарвейцам было бы гораздо трудней проводить свою политику.
— Чего изволите? — поинтересовался седобородый фортвежец, растирая что-то в ступке медным пестом.
Как и предрекал ее случайный знакомый, аптекарь будто не заметил, что его посетительница каунианка.
— Средство от лихорадки, — ответила она и перечислила признаки болезни, не упоминая при этом имени юноши и своих с ним отношений.
— А-а! — Аптекарь кивнул. — Эта зараза по всему городу гуляет. От нее хорошо помогают ивовая кора и маковый сок, да еще лохматой клюквы добавлю — имя смешное, но ягода пользительная.
Он достал склянки с корой, темным густым соком и сушеными листьями, растер твердые части в порошок и, смешав все компоненты, добавил прозрачной текучей жидкости:
— И немного спирту — для запаха, так сказать.
— Как полагаете нужным.
Ванаи доверилась аптекарю с первого взгляда. Он явно знал свое дело. И если бы к нему с теми же проблемами явился альгарвеец или голый чернокожий зувейзин, он прописал бы то же самое лекарство — в этом девушка была уверена.
— Прошу, — промолвил старик, закончив. — С вас три сребреника.
Ванаи расплатилась. Тамулис в Ойнгестуне, скорей всего, взял бы с нее меньше, но в провинции все обычно дешевле. Она уже направилась к выходу, но тут аптекарь наконец дал понять, что обратил внимание на цвет ее волос:
— Возвращайся домой, девочка. Возвращайся и не показывайся лишний раз на улице.
Ванаи обернулась:
— Я так и собиралась сделать. Спасибо.
Старик не ответил. Он уже вернулся к работе над снадобьем, прерванной приходом Ванаи.
Возвращаясь в меблирашку, Ванаи жалась к стенам домов, точно мышь. И снова большинство встречных фортвежцев делали вид, что не замечает ее. Лишь однажды какая-то баба взвизгнула: «Вонючая ковнянка!», но доносить не побежала.
«Слава силам горним! — Ванаи наконец добралась до угла доходного дома, где жила. — Пронесло». Она свернула за угол… и нос к носу столкнулась с парой шедших навстречу альгарвейских жандармов.
Если бы Ванаи заметила их хотя бы за полквартала, ей удалось бы сбежать: оба были немолоды и пузаты. Но она не успела даже взвизгнуть от испуга, как один из них ухватил ее за рукав.
— Ну-ну, и что же мы видим? — поинтересовался он на вполне внятном фортвежском.
— Пусти!
Ванаи попыталась пнуть его в обтянутую гетрой лодыжку, но жандарм оказался ловок, невзирая на тучность, и увернулся. Тогда девушка решила воспользоваться хитростью:
— Отпустите меня — я вам заплачу. — Она сунула руку в карман и многозначительно позвенела монетами.
Второй жандарм похотливо ухмыльнулся:
— Чем заплатишь, а?
Фортвежским он владел хуже, чем его напарник, но Ванаи без труда поняла, чего от нее ожидают.
Она застыла от ужаса — но в ужас ее привела мысль о том, что, в сущности… она не испытывает особого ужаса. Если, чтобы избавиться от альгарвейцев, придется отдаться им — ну и что с того? Майор Спинелло терзал ее месяцами. Что по сравнению с этим несколько минут в лапах незнакомцев? Ей следовало бы пугаться даже собственных мыслей. Она и пугалась — но не слишком. Общение со Спинелло выжгло из нее… стыд?
Альгарвейцы перемолвились несколькими фразами на своем певучем щебечущем наречии. Один указал на темный переулок напротив. Если они затащат ее туда, то могут творить что вздумается, если только жертва не станет кричать.
— Пошли, — бросил тот, что держал ее за руку, и потянул девушку за собой.
Ванаи ухватилась бы за малейший шанс бежать, но жандармы не дали ей этого шанса. «Теперь остается только надеяться, что они меня отпустят, когда натешатся», — подумала она, скрипнув зубами. При мысли о том, что полагаться ей придется на честность людей очевидно бесчестных, у нее подкосились ноги.
И тут перед жандармами как из-под земли вырос какой-то фортвежец.
— Отпустите ее, — пророкотал он. — Девочка ничего не сделала.
— Ну да, — поддакнула незнакомая женщина за его спиной.
— Она каунианка, — отрезал жандарм таким тоном, будто это все объясняло.
В большинстве городов Фортвега этого было бы довольно.
Но не здесь.
— Она-то каунианка, — бросил преградивший жандармам дорогу здоровяк, — а ты — курвина!
Вокруг начала собираться толпа.
— Отпусти девочку, холера! — повторил фортвежец.
Если бы он потребовал крови Ванаи — толпа поддержала бы его и в этом, но теперь каждый чувствовал себя обязанным вступиться за нее перед жандармами. Альгарвейцы переглянулись. Улицы Эофорвика патрулировали служаки, а не герои, поскольку молодые, дерзкие и отважные воевали на фронте. Перестрелять всех в округе жардармы не смогли бы. Их просто затопчут, и начнется очередной бунт.
Тот, что держал Ванаи за плечо, протянул свободную руку:
— Штраф — десять сребреников! За выход в город без разрешения.
Ванаи расплатилась не раздумывая. Второй жандарм тоже протянул руку, и первый отдал ему половину «штрафа». Оба просияли. А что? Они остались в выигрыше, даже несмотря на то, что им не удалось затащить девушку в подворотню и развлечься вдоволь.
Жандарм потрепал Ванаи по голове, будто собачку:
— Беги домой.
Та не стала дожидаться, когда он передумает — или когда толпа разойдется, что могло заставить жандарма передумать. Кроме того, за спинами собравшихся фортвежцев жандармам было не разглядеть, в какой подъезд она юркнула.
— Вырвалась! — прошептала Ванаи, взбегая по лестнице.
Поднимаясь по высоким ступенькам, она крепко прижимала к груди пузырек с лекарством. Микстура стоила дорого, но — силы горние! — могла обойтись еще дороже.

Гаривальд возвращался с поля, вскинув мотыгу на плечо, точно боевой жезл. Завидев его, Ваддо заковылял навстречу и, ухватив крестьянина за локоть, оттащил его в сторонку.
— Он пропал! — выдохнул он, испуганно выпучив зенки.
— Кто пропал? — спросил Гаривальд, хотя и знал ответ.
— Хрусталик, конечно! — подтвердил его догадку Ваддо. — Пропал, и только силы горние знают, кто его забрал и что с ним делать будет. — Он уставился на Гаривальда: — Слушай, а он не у тебя? Мы же вдвоем собирались его выкопать и перепрятать!
— Нет, у меня его нет.
Ваддо не пришло в голову спросить, не его ли односельчанин выкопал злосчастный шар. Впрочем, Гаривальд все равно соврал бы. Чем меньше знал Ваддо, тем меньше мог выболтать кому-либо — в особенности альгарвейцам.
Сейчас Ваддо готов был разрыдаться от ужаса.
— Кто-то его забрал! — воскликнул он. — Кто-то забрал! И непременно на меня донесет! И меня повесят! Как пить дать, повесят!
Трусоват был староста — это Гаривальд знал с тех пор, как бриться начал. Пока Ваддо принадлежала в Зоссене какая-никакая власть, тот наслаждался ею вовсю. Теперь, когда власть кончилась, староста пребывал в неизбывном ужасе перед альгарвейцами: не приведи силы горние, те заставят его расплатиться за все провинности с того времени, когда деревня находилась во власти конунга Свеммеля.
— Да не трясись ты, — посоветовал Гаривальд, хотя и понимал, что с тем же успехом мог посоветовать солнцу не вставать поутру. Он подумал было, а не сообщить ли Ваддо, что деревенским хрустальным шаром теперь пользуются партизаны в лесу… подумал — и отказался от этой мысли. Вот уж действительно, чем меньше Ваддо знает, тем лучше.
— Тебе легко говорить! — возмутился староста. — Как так можно-то?!
Гаривальд пожал плечами: чем еще утешить Ваддо, он не знал.
Староста побрел прочь, на каждом шагу подковыривая землю острием посоха и спотыкаясь.
— Что это на него нашло? — поинтересовался Дагульф.
— Силы небесные его знают, — пожал плечами Гаривальд. — Ты же знаешь Ваддо. Вечно он попусту шумит.
— В таких растрепанных чувствах я его не видел с тех пор, как альгарвейцы в деревню вошли, — заметил Дагульф, потирая шрам на щеке. — А тогда он думал, что они его на похлебку изведут.
— Им бы долго пришлось жир сливать с той похлебки, — отозвался Гаривальд, отчего приятель его рассмеялся… и перестал задавать вопросы. На что Гаривальд и рассчитывал.
На следующее утро, собираясь на работу в поле, крестьяне услышали набат: это альгарвейский сержант, что командовал деревенским гарнизоном, колотил молотком по крышке казана, созывая всех на площадь. Оказалось, что он собрался зачитать воззвание к народу — по бумажке, так что на ункерлантском вышло понятно, хоть и не вполне разборчиво.
— Его величество король грельцкий Раньеро сим объявляет, что с помощью доблестных его союзников из Альгарве вторжение на исконные грельцкие земли войск гнусного конунга Свеммеля было остановлено, вражеская армия разбита и уничтожена до последнего человека. Трижды ура силам горним за эту великую победу в преддверии многих других!
Гаривальд вместе со всей деревней покорно прокричал «ура». Он успел усвоить, что, если радостные кличи покажутся альгарвейцам недостаточно искренними, они не выпустят никого с площади, пока не добьются результата. А работа ждать не может. Эффективней было с самого начала орать во всю глотку — не хватало еще попусту время терять.
Много ли в королевском воззвании правды, крестьянин боялся и гадать. Альгарвейцы имели привычку объявлять о сокрушительных победах даже посреди зимы, когда партизаны ясно давали понять, что гоняют рыжиков и в хвост и в гриву. Но за последние дни через Зоссен прошло на запад немало солдат, а это значило, что дела Ункерланта идут не блестяще.
Когда Гаривальд пропалывал огород, в деревню вошел эскадрон кавалерии на единорогах, но крестьянин как-то не обратил внимания на очередное подразделение, даже когда те задержались в Зоссене. Он уже настолько привык к рыжикам, что едва замечал их. Год назад он увидел альгарвейца впервые в жизни. Сейчас он больше всего на свете мечтал никогда больше их не видеть — но это желание было не из тех, что исполняются сами собою.
Когда солнце скатилось к окоему, Гаривальд взвалил мотыгу на плечо и, как обычно, двинулся обратно в деревню. Стоящих у околицы солдат он заметил краем глаза, но не пригляделся внимательней. А Дагульф пригляделся.
— Эй, наш драный сержант, скотина брехливая, на тебя показывает!
— А?
Гаривальд недоуменно поднял голову. Действительно, читавший давеча воззвание рыжик тыкал в его сторону пальцем, а увидев, что Гаривальд его заметил, поманил крестьянина к себе.
— Что ему от тебя надо? — поинтересовался Дагульф.
— Да провалиться мне, коли знаю, — пожал плечами Гаривальд и вздохнул. — Придется спросить, что ли.
Он свернул с дорожки, ведущей к дому, и подошел к стоявшему на краю поля сержанту.
— Ты есть Гаривальд, так ли это есть? — спросил рыжик.
Когда он не читал по бумажке, его ункерлантский давал позорные сбои.
— Ну, я Гаривальд, — согласился крестьянин.
Вопрос явно был задан неспроста — командир гарнизона и так знал, как зовут жителей деревни.
Новоприбывшие альгарвейцы все как один наставили на Гаривальда свои жезлы.
— Именем короля Раньеро и короля Мезенцио — ты арестован! — провозгласил главный из них. Ункерлантским он владел куда лучше сержанта, но сквозь звон в ушах Гаривальд едва мог разобрать слова: — Ты будешь отправлен в Херборн на суд по обвинению в государственной измене, а именно — в сочинении недозволенных песен. После объявления приговора ты будешь казнен согласно закону. При попытке сопротивления ты будешь расстрелян на месте. Следуй за нами.
Гаривальд подчинился. Уже потом ему пришло в голову, что следовало бы схватиться за мотыгу и, если повезет, уложить пару-тройку рыжиков, прежде чем те спалили бы его на месте. Но в тот миг, потрясенный свалившимся на него несчастьем, крестьянин безропотно отдал единственное оружие, после чего ему связали руки за спиной, подтащили его к единорогу и посадили в седло.
Прежде Гаривальд никогда не ездил на единорогах верхом и предпочел бы приобрести этот опыт иным способом. Однако выбора не было — право на выбор он потерял вместе с мотыгой. Ноги ему тоже связали — под единорожьим брюхом.
— А что, если я выпаду из седла?
— Расколотишь себе башку о землю или попадешь под копыта, — ответил альгарвеец, объявивший об аресте. — Какая разница? Мы можем доставить и твое тело. Если хочешь прожить чуть дольше — не падай.
Времени попусту они не тратили. Ункерлантцы под водительством конунга Свеммеля добивались эффективности. Рыжики ее воплощали. И вместе с Гаривальдом ускакали из Зоссена раньше, чем зареванная Аннора с воплями выбежала из дома.
Даже когда спустилась ночь, они продолжали двигаться на восток, в направлении грельцкой столицы. Гаривальду доводилось слышать партизанские байки о том, что случалось с застигнутыми вдалеке от своих небольшими отрядами альгарвейцев. Прежде он верил им. Но в ту ночь обнаружил, что не стоит принимать за истину чужие сказки.
Альгарвейцы обходились с ним, точно со скотиной — без злобы и снисхождения, озабоченные лишь тем, чтобы пленник не сбежал. Когда он попросил остановиться, чтобы справить нужду, его просьбу исполнили. Ближе к полуночи они добрались до какой-то деревни. Там Гаривальда накормили полевым пайком — колбаса была острей той, к которой он привык, но не хуже — и дали вина, а потом позволили уснуть в амбаре, но выставили часового у дверей. К этому времени крестьянин так вымотался, что заснул, не успев даже подумать о побеге.
На рассвете альгарвейцы — и, волей-неволей, Гаривальд — двинулись в путь. Если бы крестьянин не был так напуган и измучен, он изумился бы выносливости своего единорога. Но больше поразило его другое…
К середине дня всадники одолели уже немалое расстояние. Так далеко от дома Гаривальд еще ни разу в жизни не оказывался.
— Спой нам какую-нибудь свою песню, чтобы скоротать время, — попросил альгарвеец, который владел ункерлантским.
— Не понимаю, о чем вы толкуете, — невозмутимо ответил Гаривальд. — Я никаких песен отродясь не знал.
К изумлению его, альгарвеец кивнул:
— Я бы на твоем месте сказал то же самое. Но, когда мы прибудем в Херборн, запираться будет бесполезно. И что бы ты там ни говорил, тебя или расстреляют, или повесят, или живьем сварят.
— Сва… — Гаривальд осекся. Все знали, что случилось с Киотом в последние дни Войны близнецов. Но самому оказаться на месте узурпатора…
Всадники скакали все дальше, мимо лугов и лесов, полей засеянных и полей, заросших сорной травой, мимо деревень, удивительно походивших на родной Зоссен, и деревень, сожженных дотла. Гаривальд слышал о том, что натворила война, но не видел своими глазами — до сих пор. Слова сами начали складываться в голове. Крестьянин не знал, плакать ему или смеяться. Какие бы песни он ни сочинил теперь, спеть их ему не придется.
Когда наступил вечер, выяснилось, что деревень поблизости нет. Нимало не смущенные этим фактом, аьгарвейцы разбили лагерь на вершине небольшого холма и расположились там как дома. Всю ночь в лагере дежурили трое часовых: один следил за Гаривальдом, другой — за единорогами, третий — за окрестностями. Гаривальд не уставал надеяться, что партизаны воспользуются темнотой и нападут на конвойный отряд, но этого не случилось.
— Еще пара дней — и Херборн, — заметил альгарвейский командир на следующее утро. — А там суд и казнь.
Он не глумился — голос его звучал так деловито, словно речь шла о погоде. Но это пугало крестьянина еще больше.
Единороги без передышки скакали в сторону огромного города, которого Гаривальд никогда не видел и увидит лишь перед смертью. Во второй половине дня дорога нырнула в смешанный лесок, где росли березы, буки и черные ели. Переговариваясь на своем наречии, альгарвейцы тревожно озирались: им не по душе было, что деревья подступают к дороге так близко, на расстояние вытянутой руки.
И они опасались не зря. Засада обрушилась на них внезапно. Впереди показалась засека. Солдаты Мезенцио едва сдержали скакунов, как из подлеска открыли огонь ункерлантские партизаны. Один за другим вылетали из седел альгарвейцы. Один поднял жезл, чтобы срезать Гаривальда лучом, — и сам повалился, зажимая пробитый живот.
Падали и единороги, жалобно визжа от непонятной им муки. Гаривальду оставалось только сидеть смирно. Если кто-нибудь пристрелит его скакуна, упавший единорог раздавит седока своей тушей.
Вскоре партизаны выбрались на дорогу, чтобы добить двоих еще стонущих рыжиков. Один подошел к Гаривальду:
— Ты кто такой? Куда эти сучьи дети тебя тащили?
— На плаху тащили, вот куда, — ответил тот. — Я Гаривальд, миннезингер.
Он не знал, слышали ли о нем в здешних лесах, но судя по тому, как у партизана глаза вылезли на лоб, — слышали.
— Гаривальд-миннезингер в моем отряде?! — воскликнул он. — Вот удача привалила! Я, Мундерик, освободил тебя! — Он ударил себя в грудь и вытащил нож. — Теперь ты мой человек.
Заброшенный в неведомые края, чудом спасшийся от неминуемой смерти, Гаривальд восторженно кивнул. Он уже не был крестьянином и пленником тоже не был. Нож Мундерика рассек его путы, и сочинитель с радостью вступил в ряды ункерлантских партизан.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гарри Тертлдав - Биография

Гарри Тертлдав

На основную страницу

Биография

Гарри Норман Тертлдав родился в Лос Анджелесе в 1949 г. Учился в Калифорнийском техническом университете (Caltech) по специальности инженер-электрик, однако гуманитарные наклонности победили и в конце концов Тертлдав закончил в 1977 году Калифорнийский Университет в Лос-Анжелесе (UCLA) по специальности "древняя история" и защитил диссертацию по истории Византии. Получил степень доктора философии. Профессиональный историк, к литературе обратился уже в зрелом возрасте.
Интерес и знание истории отразились на всем творчестве Тертлдава — он известен своими книгами в жанре альтернативной истории. Впервые опубликовался в 1979 г. под псевдонимом Эрик Г. Иверсон. По словам самого автора, его издатель посчитал, что книги, изданные под его собственной фамилией (Turtledove — дикий голубь), читатели не воспримут всеръез. Но с 1985 г. Тертлдав сменив издателя, пишет уже под своим собственным именем.
Затем последовал ряд произведений малой формы; лучшие из них собраны в сборнике "Калейдоскоп" (1990). Новеллы "Несовпадение" (1988) и "Сжатие Земли" (1991) определенно относятся к жанру "твердой" НФ. Что необычно для Тертлдава, действие в них происходит не в альтернативном мире, а на Земле. Однако в романе "Иная плоть" (1988) описываются события, происходящие в "других" США, а в романе "Мир различий" (1989) советский и американский исследовательские экипажи сталкиваются на "другом" Марсе.
Заметно, что легкие темы Тартлдава не привлекают. Его книги высоко оцениваются критикой, и каждая новая работа ожидается с нетерпением. Главное достижение Тартлдава-литератора - цикл фэнтезийно-исторических романов "Видесс", открывающийся романом "Пропавший легион" (1987). К этому циклу примыкает мини-сериал "Крисп Видесский", по внутренней хронологии предваряющий "Видесс".
На сегодня Гарри Тертлдав один из признанных авторитетов исторической фантастики. Является номинантом и обладателем многих премий в области литературы. Наибольшую известность ему принес так называемый «Видесский цикл». Он включает в себя три серии, связанных общим миром. По хронологии первыми идут 4 романа серии «Смутные времена» — действие за 150 лет до «Сказаний о Криспе». Действие самих хроник пропавшего легиона, цикл «Видесс», происходит спустя 650 лет после «Смутных времен». Какое бы произведение Тертлдава вы не читали, все они отличаются точностью деталей, интересным сюжетом и логичной концовкой. Будь это фэнтези «Свалка токсичных заклинаний» или же альтернативная история о войне Севера и Юга — читатель всегда получит удовольствие от хорошего чтения.
Женат на известной писательнице Лауре Франкос, имеет трех дочерей.


Оглавление

  • СПИСОК ДЕЙСТВУЮЩИХ ЛИЦ: (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 13)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 18)
  • Глава 12 (Страница 20)
  • Глава 13 (Страница 22)
  • Глава 14 (Страница 23)
  • Глава 15 (Страница 25)
  • Глава 16 (Страница 27)
  • Глава 17 (Страница 29)
  • Глава 18 (Страница 30)
  • Глава 19 (Страница 32)
  • Глава 20 (Страница 34)


Гарри Тертлдав

Тьма сгущается

Цикл: "Тьма" - 2

 Читать книгу

Аннотация

Альгарвейские орды темным потоком катятся по стылым равнинам Ункерланта, подступая к окраинам древней столицы. Там, где бессильно оружие, там, где драконье пламя и неостановимая поступь закованных в броню чудовищ не могут сломить отчаянное и безнадежное сопротивление, - в дело идут колдовские чары. Земля рвется, как холст. Кровь тысяч невинных жертв питает убийственные заклятия, и чародеи по всему Дерлаваю и за его пределами корчатся в муках, переживая страдания несчастных. Захватчики же, подчинившие себе почти весь континент, твердят, будто ненавистных и презренных кауниан свозят к линии фронта лишь в качестве вспомогательных рабочих. Ункерланту, чтобы справиться с врагом, не остается ничего иного, как отыскать столь же неисчерпаемый источник жертв...
Преступление громоздится на преступление. Солдаты и партизаны, покорители и покоренные - все с ужасом взирают на то, как над истерзанной землей сгущается тьма.

Создание книги: Stoks
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel