Гарри Тертлдав - Тьма надвигается

1 Гарри Тертлдав

СПИСОК ДЕЙСТВУЮЩИХ ЛИЦ:

Альгарве

Алардо герцог Бари
Альцина садовница, Трикарико
Балозио обыватель каунианского происхождения, Трикарико
Балястро маркиз, посол Альгарве в Зувейзе
Бембо* жандарм, Трикарико
Борсо комендант дракошни из-под Трапани
Габрина потаскушка, Трикарико
Галафроне капитан, сменил Ларбино на его посту
Далинда садовница, Трикарико
Домициано капитан, командир звена в крыле Сабрино
Дюдоне предшественник короля Мезенцио
Ивоне великий герцог, командующий войсками Альгарве на территории Валмиеры
Иппалька благородная дама из Альгарве
Корбео драколетчик из крыла Сабрино
Ларбино капитан в полку Теальдо
Лурканио граф, полковник оккупационных войск, Приекуле
Майнардо брат Мезенцио, взошел на трон Елгавы
Мартусино вор, Трикарико
Мезенцио король Альгарве
Моско капитан, адъютант полковника Лурканио
Омбруно полковник, командир полка Теальдо
Орасте жандарм, Трикарико
Орозио старший лейтенант в крыле Сабрино
Панфило сержант в полку Теальдо
Пезаро сержант жандармерии, Трикарико
Прокла садовница, Трикарико
Сабрино* граф, полковник драколетчиков
Сассо начальник жандармерии, Трикарико
Саффа художница в жандармерии, Трикарико
Спинелло майор, командир оккупационных сил в Ойнгестуне
Теальдо* рядовой пехоты
Тразоне рядовой пехоты, приятель Теальдо
Чиландро полковник пехоты, Трикарико
Фальсироне каунианин из Трикарико, муж Эвадне
Фьяметта куртизанка, Трикарико
Фронтино охранник, Трикарико
Эвадне каунианка из Трикарико, жена Фальсироне
Элио лейтенант в полку Теальдо

Валмиера

Бауска служанка Красты
Вальню виконт, Приекуле
Ганибу король Валмиеры
Гедомину пожилой крестьянин из-под Павилосты, муж Меркели
Кесту герцог
Краста* маркиза, сестра Скарню, Приекуле
Меркеля молодая жена Гедомину
Марсталю герцог Клайпеда, командующий армией
Рауну старший сержант в роте Скарню
Руднинку капитан, южная Валмиера
Скарню* маркиз и капитан, брат Красты
Энкуру граф, южная Валмиера
Эрглю офицер, ответственный по связям с общественностью военного министерства

Дьёндьёш

Арпад экрекек (правитель) Дьёндьёша
Боршош лозоходец, остров Обуда
Дьердьели жена Боршоша
Иштван* рядовой, остров Обуда
Йокаи сержант во взводе Иштвана
Кишфалуди майор в батальоне Иштвана
Кун солдат, бывший ученик чародея, остров Обуда
Соньи солдат, остров Обуда
Турул смотритель на дракошне
Хорти посол Дьёндьёша в Зувейзе

Елгава

Адому полковник в полку Талсу, сменил Дзирнаву
Аушра младшая сестра Талсу
Баложу полковник в полку Талсу, сменил Адому
Варту слуга полковника Дзирнаву
Дзирнаву граф, полковник в полку Талсу
Доналиту король Елгавы
Лайцина мать Талсу
Смилшу приятель Талсу
Талсу* рядовой пехотинец, горы Братяну
Траку отец Талсу, портной

Зувейза

Джамиля дочь Хадджаджа
Колтхаум старшая жена Хадджаджа
Лалла младшая жена Хадджаджа
Миткал военный чародей второго ранга
Тевфик старый домоправитель Хадджаджа
Хадджадж* министр иностранных дел Зувейзы
Хассила средняя жена Хадджаджа
Шаддад секретарь Хадджаджа
Шазли царь Зувейзы

Куусамо

Алкио чародей-теоретик, муж Раахе
Ильмаринен выдающийся чародей-теоретик и старый блудник
Йоройнен один из Семи князей Куусамо
Лейно муж Пекки, практикующий чародей
Олавин муж Элимаки, банкир
Пекка* профессор теоретического чародейства в городском колледже Каяни
Пиилис чародей-теоретик
Раахе чародейка-теоретик, жена Алкио
Ристо адмирал, командующий флотов в Ботническом океане
Сиунтио выдающийся чародей-теоретик
Уто сын Пекки и Лейно
Элимаки сестра Пекки

Лагоаш

Бринко секретарь гроссмейстера лагоанской гильдии магов
Витор король Лагоаша
Фернао* чародей первого ранга
Пиньейро гроссмейстер лагоанской гильдии магов
Рамальо лейтенант военно-морского флота, Сетубал
Рибьейро командор военно-морского флота, Сетубал
Рохелио капитан «Пантеры»
Шеломит шпион
Эбаштьяо капитан военно-морского флота, Сетубал

Обитатели льдов

Доег караванщик

Сибиу

Буребисту король Сибиу
Дельфину командор сибианского флота
Корнелю* капитан третьего ранга сибианского флота, наездник на левиафане
Костаке жена Корнелю
Пропатриу капитан «Пронзающего»

Ункерлант

Аген крестьянин, Зоссен
Аннора жена Гаривальда
Ансовальд посол Ункерланта в Зувейзе
Бертар солдат во взводе Леудаста
Ваддо зоссенский староста
Верпин генерал, командующий наступлением на Вади-Укейка
Визгард солдат в роте Леудаста
Гаривальд* крестьянин из деревни Зоссен
Герка жена старосты Ваддо
Гернот солдат в роте Леудаста, Фортвег
Герпо коробейник
Гук солдат в роте Леудаста, Фортвег
Гурмун преемник Дроктульфа на посту командующего
Дагульф крестьянин из Зоссена, приятель Гаривальда
Дроктульф генерал, командующий наступлением на Зувейзу
Забан чиновник министерства иностранных дел
Иберт заместитель министра иностранных дел
Киот покойный брат-близнец Свеммеля
Лейба дочка Гаривальда и Анноры
Леудаст* рядовой пехотинец
Магнульф сержант в роте Леудаста
Меровек майор, адъютант маршала Ратаря
Нантвин солдат в роте Леудаста
Ратарь* маршал Ункерланта
Рофланц полковник, командующий полком в западном Фортвеге
Свеммель конунг Ункерланта
Сиривальд сын Гаривальда и Анноры
Трудульф солдат в роте Леудаста, западный Фортвег
Уоте старуха-крестьянка, Зоссен
Урган командир в роте Леудаста

Фортвег

Агмунд учитель альгарвейского, Громхеорт
Арнульф деревенский староста, восточный Фортвег
Беокка однополчанин Леофсига
Бривибас историк, дед Ванаи
Брорда эрл Громхеорт
Бургред рабочий в бригаде Леофсига
Бэда учитель классического каунианского, Громхеорт
Ванаи* молодая каунианка, Ойнгестун
Вомер торговец тканями, Громхеорт
Вульфгер дядя Эалстана
Гутаускас военнопленный каунианин
Конберга сестра Эалстана и Леофсига
Леофсиг* солдат в ополчении короля Пенды, старший брат Эалстана
Мервит военнопленный
Одда одноклассник Эалстана
Осгар учитель ботаники, Громхеорт
Пенда король Фортвега
Сидрок двоюродный брат Эалстана
Свитульф директор школы, Громхеорт
Сеолнот учитель чародейства в школе Эалстана и Сидрока
Синфрид бригадир, старший офицер в лагере для военнопленных
Тамулис каунианин, аптекарь, Ойнгестун
Фельгильда подруга Леофсига
Фристан профессор истории
Хенгист отец Сидрока и брат Хестана
Хестан счетовод, отец Эалстана, Леофсига и Конберги
Эалстан* школьник из Громхеорта, младший брат Леофсига
Эльфрида, мать Эалстана, Леофсига и Конберги
Эльфсиг отец Фельгильды

Янина

Варвакис торговец деликатесами
Гизис приказчик у Варвакиса
Коссос один из распорядителей во дворце Цавелласа
Цавеллас король Янины

* отмечены персонажи, от лица которых ведется повествование

Глава 1

Учитель ботаники нудно рассказывал о магических свойствах различных трав. Эалстан обращал на его бубнеж не больше внимания, чем приходилось, — то есть не больше, чем любой другой юноша пятнадцати лет от роду жарким летним полднем. Ему думалось о том, как бы хорошо было сорвать рубашку и сигануть в протекающую за околицей речку, о девушках, о том, что матушка сварит на ужин, о девушках, о хилом здравии дряхлого герцога Бари на другом краю мира, опять о девушках… короче говоря, обо всем на свете, кроме волшебного сена!
Вот о ботанике он не думал слишком уж явственно.
— Эалстан!
Голос учителя хлестнул бичом.
Юноша суматошно вскочил, едва не свалив табурет.
— Мастер Осгар! — выпалил он под сдержанные смешки остальных учеников в классе. Вольно же им хихикать — не их вызвали…
Седеющая борода Осгара трепетала от возмущения. Как большинство фортвежцев — да и сам Эалстан, — учитель был смугл, плечист, невысок и одарен от природы орлиным носом. Глаза его сейчас полыхали огнем, какого не постыдился бы и боевой дракон.
— Окажи мне честь, Эалстан, — произнес он язвительно, — и поведай, каковы же основные свойства змеиной травы?
Он звонко шлепнул линейкой по ладони, как бы напоминая, чем грозит школяру попытка отвертеться от указанной чести.
— Змеиной травы, мастер Осгар? — переспросил Эалстан.
Осгар жадно кивнул: если Эалстан не слышал вопроса, то пропустил мимо ушей и все остальное. Так оно, собственно, и было, но в прошлом году змеиную траву прописали дяде Вульфгеру, и Эалстан знал ответ:
— С вашего дозволения, мастер Осгар, если змеиную траву и трилистник, высушив, измельчить и порошок положить под изголовье, спящий на нем избавится от кошмаров навеки.
Судя по выражению лица, учителю ботаники ответ не понравился — именно потому, что оказался правильным.
— Садись, Эалстан, — неохотно кивнул Осгар, — только не устрой ненароком очередного землетрясения. И будь любезен хотя бы делать вид, что слушаешь.
— Да, мастер Осгар. Спасибо, мастер Осгар, — пробормотал Эалстан как мог вежливо.
Он действительно начал прислушиваться — до той поры, пока учитель не перестал бросать на него взгляды острые, словно рог единорога. В роду у него бывали травники, и юношу посещали порой фантазии самому заняться этим ремеслом. Но в мире столько всего интересного, и…
Шлеп ! Линейка опустилась не на спину Эалстана — пострадал Сидрок, его двоюродный брат, который тоже продремал большую часть урока, но попался на более сложном вопросе. Весь класс разом превратился в слух — взаправду или нет, трудно было определить.
Но наконец, когда истекла небольшая вечность, медный колокольчик возвестил об окончании каторги.
— Зубрите как следует, — напутствовал Осгар выходящих из класса. — Завтра после обеда встретимся снова.
В его устах это прозвучало как угроза.
Для Эалстана «завтра после обеда» означало примерно «лет через пятьсот». О том, что утро его будет занято уроками фортвежской литературы и арифметики, а нынешний вечер — домашними заданиями, он тоже не думал. Когда выбегаешь из темных коридоров школы на ясное солнце, кажется, будто весь мир у тебя в руках — ну, если не мир, то хотя бы весь городок Громхеорт.
Эалстан бросил через плечо взгляд на выбеленные известкой каменные стены замка, где обитал эрл Брорда. По мнению юноши, ни город, ни его эрл не получали заслуженных наград от короля Пенды или хотя бы его министров из Эофорвика. Для них Громхеорт был всего лишь небольшим поселением близ альгарвейской границы. Столичным пижонам не понять его исторической ценности и величавой стойкости.
Что именно так оценивает положение вещей сам эрл Брорда, старательно насаждая подобные взгляды среди своих подданных, в голову Эалстану не приходило.
И сейчас не пришло.
— Чтоб тебя разорвало! — Сидрок сделал вид, что вот-вот набросится на двоюродного брата с кулаками. — Как ты отвертелся с этой змеиной травой? Меня же в бане засмеют, как рубец завидят…
— Дядя Вульфгер ею себя пользовал, когда решил, что на него порчу навели — забыл? — отозвался Эалстан.
Сидрок фыркнул. Он нуждался не в ответе, а в сочувствии. Но Эалстан приходился ему кузеном, а не матушкой, и сочувствия от него дождаться было трудно.

1 Следующая страница


Тьма надвигается 2

Под добродушные шутки одноклассников они брели домой по улицам Громхеорта. Жаркое северное солнце било Эалстану в глаза, отражаясь от побелки стен и глянцево-алой черепицы крыш. Покуда глаза юноши не привыкли к свету, он вздыхал с облегчением всякий раз, когда удавалось нырнуть в тень оливы или миндального дерева. С каждым пройденным кварталом кучка школяров уменьшалась — то один, то другой, распрощавшись с товарищами, сворачивал к дому.
Эалстан с Сидроком не прошли и полдороги, когда жандарм в ливрее эрла Брорды взмахнул служебным мечом, останавливая возы и прохожих, осыпав попутно бранью не отскочившего вовремя бедолагу.
— Что за притча? — возмутился Сидрок, но до ушей Эалстана уже долетел ритмичный перестук копыт.
Мальчишки осыпали скачущих мимо кавалеристов восторженными кликами. Какой-то офицер поднял на дыбы своего скакуна. Окованный сталью рог сверкал, будто литое серебро, и слепила глаз безупречно белая единорожья шкура, рядом с которой свежая известка казалась тусклой. Большинство всадников, впрочем, благоразумно разукрасили скакунов. Бурые, песчаные или грязно-зеленые пятна хотя и смотрелись не столь впечатляюще, зато реже привлекали внимание противника, за которым следовали стремительные потоки огня.
Пара стройных светловолосых кауниан приветствовала всадников наравне с остальными прохожими. В своей ненависти к Альгарве они полностью поддерживали коренных жителей фортвежского королевства. Когда движение по указке жандарма возобновилось, Эалстан с тоской проводил взглядом обтянутые тугими панталонами бедра красотки и облизнулся. Фортвежки носили длинные, до земли платья свободного крою, самым приличным образом скрывавшие их формы. Неудивительно, что о каунианах чего только не наслушаешься… А все же красотка шла по улице, словно не замечая, какое впечатление производит, да еще болтала со своим спутником на звучном родном наречии.
Сидрок тоже проводил ее взглядом.
— Гадость какая… — пробормотал он, но, судя по плотоядному тону и вороватым взглядам, ему тоже было не совсем противно.
— Они полагают, им в таком виде шляться позволено, только потому, что так одевались во времена Каунианской империи, — согласился Эалстан. — Империя их тысячу лет как развалилась, если кто не заметил.
— Потому что они в своих похабных тряпках де-гра-ди-ро-ва-ли. — Сидрок с преувеличенной осторожностью выговорил длинное красивое слово, которое он в начале учебного года зазубрил под руководством учителя истории.
Они с Эалстаном не одолели и пары кварталов, когда позади кто-то промчался по улице с воплем:
— Помер! Помер!
— Кто помер?! — крикнул Эалстан, хотя боялся, что и сам знает.
— Дюк Алардо, вот кто! — ответил бегущий.
— Точно?! — разом произнесли Эалстан, Сидрок и еще несколько прохожих.
Алардо Барийский забирался одной ногой в могилу не раз за те без малого тридцать лет, что миновали с той поры, как его владения были силою отторгнуты от Альгарве на исходе Шестилетней войны — и всегда ему хватало сил отступить от ее края. «Если бы только, — мелькнуло в голове у Эалстана, — ему хватило сил зачать наследника…»
Но гонец решительно закивал.
— Так сказал мой шурин, а тому говорил секретарь эрла Брорды, а тот собственными ушами слышал, когда новость передали в замок по кристаллу!
Как всякий житель Громхеорта, Эалстан полагал себя великим знатоком слухов. Этот показался ему достоверным.
— Король Мезенцио заявит о своих правах на Бари, — мрачно заметил он.
— Если так, война будет. — Голос Сидрока прозвучал так же сурово, но не без потаенного восторга. — Не сдюжить ему против Фортвега, и Валмиеры, и Елгавы зараз. Даже у альгарвейца дури не хватит такое провернуть.
— На что у альгарвейца хватит дури, никогда заранее не догадаешься, — с убежденностью промолвил Эалстан. — Врагов у него побольше будет — Сибиу от Альгарве тоже не в восторге, а островитяне, говорят, ребята серьезные. Давай, побежали домой! Может, первыми с новостью успеем!
И оба припустили во всю прыть.
— Зуб даю, — выдохнул Сидрок на бегу, — твой брат только порадуется, что ему дали укокошить дюжину-другую поганых рыжиков!
— Я же не виноват, что Леофсиг родился первым! — пропыхтел Эалстан. — Вот если бы мне было девятнадцать и я бы попал в коронное ополчение… — Он сделал вид, будто поливает огнем все вокруг, столь отчаянно, что, будь у него в руках взаправдашний жезл — пылать бы половине Громхеорта.
В дом он ворвался с воплем, что герцог Алардо мертв.
— Что? — Оставив попытки вернуть к жизни загубленную безумной летней жарой клумбу, со дворика в дом заглянула Конберга, сестра Эалстана, на год его старше. — И что теперь станет делать Мезенцио?
— Захватит герцогство, — ответила вместо Эалстана его мать Эльфрида, выбежавшая из кухни. Она отерла руки льняным рушником. — Захватит… и начнется война. — В ее голосе восторга не было. Она готова была разрыдаться, но взяла себя в руки и, лишь чуть запнувшись, продолжила: — Когда кончилась Шестилетняя война, я была в твоих годах, Конберга. Я помню дядьев и двоюродных братьев, которых ты не увидела, потому что они не вернулись с войны. — Голос ее пресекся, и Эльфрида наконец заплакала.
— Леофсиг будет сражаться за родину, — проговорил Эалстан. — Его не заберут рекрутом в альгарвейскую армию или ункерлантскую, как стольких наших собратьев во время прошлой войны.
Мать воззрилась на него так, будто юноша заговорил на свистящем наречии лагоанцев, чей остров лежал за скалами Сибиу, далеко на юго-востоке от фортвежских границ.
— Мне все равно, под чьим знаменем он станет воевать, — ответила она. — Я не хочу, чтобы он уходил на войну, вовсе.
— Альгарвейцы проиграли в прошлый раз и ничему не научились, — возразил Эалстан. — Сейчас мы ударим первыми! — Он стукнул кулаком по ладони. — У них не будет и шанса выстоять!
Это должно было убедить мать: никто из школьных учителей не нашел бы ошибки в его рассуждениях. Но Эльфрида отчего-то не обрадовалась.
И отец, Хестан, когда вернулся домой от амбарных книг какого-то громхеортского купчины, — тоже. Он уже слышал новость. Должно быть, к этому часу о ней узнал весь город, да что там — вся страна, кроме, быть может, двоих-троих пастухов или пахарей. Хестан ничего не сказал. Он вообще был немногословен. Но молчание его казалось более суровым, чем обычно.
За ужином он, как повелось, выпил с Эльфридой по стакану вина, а потом налил себе еще один — такое случалось редко, и все поглядывал в окно не на восток, где лежала Альгарве, а на запад. Уже почти прикончив миску тушенных с бараниной и чесноком баклажанов, он, словно уже не мог сдерживаться, вскричал:
— Что же будет делать Ункерлант?!
Эалстан расхохотался, глядя на его смятение.
— Простите, сударь, — тут же осекся он: все же юноша был не так дурно воспитан. — Ункерлантцы до сих пор отходят от своей усобицы конунгов-близнецов и пытаются воевать с Дьёндьёшем на дальнем западе и грызутся с Зувейзой. Вам не кажется, что им довольно будет на ближайшее время?
— Если бы они не резали друг друга в Войне близнецов, то до сих пор владели бы доброй половиной Фортвега, — напомнил Хестан. Эалстан знал об этом, но времена порабощения казались ему столь же давними, как эпоха Каунианской империи.
— Какая разница, что кажется мне? — продолжил отец. — Важно, что думает об этом Свеммель, конунг ункерлантский — а он, как я слышал, сам через раз не знает, что думает…

Теальдо вгляделся в ручное зеркальце и пробормотал себе под нос что-то неласковое. Левый ус мог бы смотреться получше. Отщипнув крошку благоухающего апельсинами воска, солдат легонько подкрутил самый кончик и присмотрелся к результатам своих трудов. «Лучше», — решил он, но все равно не оставил в покое ни усов, ни бородки. Простого «лучше» в такой день явно не хватало. Даже полнейшее совершенство было бы его едва достойно.
По проходу пробирался сержант Панфило. Его огненно-рыжие, как у самого Теальдо, усищи торчали, словно бычьи рога. Бородке клинышком он предпочитал роскошные баки.
— Молодец, — снисходительно кивнул он, остановившись перед Теальдо. — Настоящий молодец. Все девицы в герцогстве станут вешаться тебе на шею.
— Да я не против, сержант, — ухмыльнулся Теальдо и подергал себя за рукав тускло-песочного мундира. — Еще бы натянуть на себя что поярче, как наши отцы и деды ходили.
— Тут и я соглашусь, — отозвался Панфило. — Да только отцы наши уходили на Шестилетнюю войну в шитых золотом мундирах и алых килтах. Шли, словно пламенем одетые… и горели потом… ох как они горели!
Сержант двинулся дальше, порыкивая на солдат, отнесшихся к своей внешности менее придирчиво, чем рядовой Теальдо.
А караван продолжал неторопливый ход на юг вдоль становой жилы. Спустя пару минут по вагону промчался лейтенант Элио, осыпав проклятиями пару солдат, укрывшихся от бдительного сержантского ока. Еще через несколько минут свою инспекцию провел капитан Ларбино и нарычал на тех, кого упустил Элио… и еще на пару-тройку уже пострадавших.
Теальдо никто не трогал. Солдат откинулся на спинку сиденья и, насвистывая что-то немузыкальное, поглядывал, как проплывают за окном альгарвейские пейзажи. Белые мазанки давно сменились красным кирпичом и бревнами: стылый, дождливый климат южных окраин королевства плохо сочетался с излюбленными на теплом севере легкими, продуваемыми насквозь строениями. В здешних местах можно быть уверенным, что не замерзнешь ночью… а большую часть года — и днем тоже.
Солнце давно перевалило за полдень, когда еле слышный гул каравана зазвенел в ушах. Все меньше и меньше энергии вытягивали вагоны из становой жилы, пока не замерли совсем. Капитан Ларбино распахнул дверь.
— На перроне в колонну — строй-ся! — скомандовал он. — Помните: король Мезенцио оказал большую честь нашему полку, позволив ему в числе прочих вернуть герцогство Бари законному сюзерену. Так что имейте в виду: всякий, кто окажется недостоин этой чести, ответит передо мной лично. — Капитан опустил руку на эфес офицерской шпаги; Теальдо ни на миг не усомнился в его словах. — И последнее, — закончил Ларбино. — Помните: мы входим не во вражескую страну. Мы приветствуем возвращение наших братьев и сестер.
— Пропади пропадом наши братья, — проворчал сосед Теальдо, крепко сбитый парень по имени Тразоне. — Я хочу, чтобы меня приветила с возвращением какая-нибудь барийская сестренка, да так, чтобы я потом два дня стоять не мог.
— Встречались мне идеи похуже, — заметил Теальдо, поднимаясь на ноги. — И немало, должен заметить.
Ему пришлось дождаться очереди, чтобы выпрыгнуть из болтавшегося в локте над землей вагона и занять место в строю.
Рота капитана Ларбино числилась в полку хотя и не первой, но второй, так что солдату хорошо видны были знаменосцы. Красочным парадным мундирам их, от позолоченных касок до начищенных башмаков, Теальдо завидовал черной завистью. Стоявший в центре солдат, выбранный явно за великанский рост, нес флаг королевства Альгарве — косые полосы красного, зеленого и белого. Стоявший слева поднимал полковое знамя: синяя молния на золоте.
Знаменосцы выстроились перед приземистым зданием красного кирпича, над которым тоже реял национальный флаг: таможней на границе — бывшей границе — между Альгарве и Бари. Шлагбаум был поднят, словно приглашая альгарвейских солдат. В нескольких шагах за ним, под другую сторону границы, стояло почти такое же здание, но на флагштоке перед ним развевался флаг независимого Бари — белый медведь на пламенном фоне. Второй шлагбаум все еще был опущен, будто тщился преградить дорогу на территорию герцогства.
Из дверей барийской таможни выкатился толстый человечек в форме. Его килт и мундир отличались от альгарвейских как покроем, так и цветом: не песочные, а бурые с прозеленью. Герцог Алардо, силы преисподние пожри его душу, любил править своим маленьким царством; это и сделало его идеальной пешкой для победителей в Шестилетней войне.
Но теперь Алардо мертв, и наследника у него не осталось. Что же до его подданных… Когда знаменосцы подошли к шлагбауму, толстяк в мундире цвета грязного мха поклонился альгарвейскому флагу. Потом, развернувшись, поклонился знамени барийскому, прежде чем спустить его с флагштока, где оно реяло не один десяток лет. А затем швырнул бело-оранжевое знамя наземь и попрал ногой.
— Добро пожаловать домой, братья! — вскричал он, поднимая шлагбаум.
Теальдо надорвал горло в приветственном вопле и все же сам себя не услышал, потому что горло рвал весь полк, до последнего солдата. Командир части полковник Омбруно, выбежав вперед, обнял барийского — бывшего барийского — таможенника и расцеловал в обе щеки.
— А теперь, сыны нашего боевого духа, — крикнул он, обернувшись к солдатам, — вступите на землю, вновь вернувшуюся к нам!
Капитаны затянули альгарвейский национальный гимн первыми, и бойцы один за другим подхватили его горделивым, радостным хором. Колонна двинулась мимо враз ставших ненужными мытен.
— Ну вот, — ткнув соседа локтем под ребра, пробормотал Теальдо, — в страну мы вошли, теперь осталось войти в здешних женщин, как ты и говорил.
Тразоне кивнул с ухмылкой.
Сержант Панфило пронзил обоих острым взглядом, но в таком гаме ему нипочем было не различить, чьи голоса выпали из хора. Теальдо поспешно запел вместе со всеми: во всех смыслах слова, страстно.
Ближайший к границе с Альгарве — нет, границе с остальной частью Альгарве — барийский городок Паренцо располагался в паре миль в югу от пограничного поста. Задолго до того, как полк подошел к околице, навстречу солдатам начали выбегать люди. Возможно, толстяк-таможенник воспользовался хрустальным шаром, чтобы сообщить местному барону, что воссоединение состоялось официально. А быть может, подобные новости распространялись при посредстве чар менее сложных, но от этого не менее эффективных, чем те, которыми пользовались кристалломанты.
Как бы там ни было, а полк еще полдороги не одолел, когда вдоль обочин плотной толпой встали ликующие, орущие мужчины, женщины, дети. Кто-то размахивал самодельными альгарвейскими флагами: самодельными — потому что Алардо запрещал не только демонстрировать, но даже владеть любой тряпицей народных цветов Альгарве. За считанные дни, прошедшие со дня смерти герцога, немало барийцев успело намалевать на белых блузах или килтах зеленые и алые полосы.
Но даже устоять на месте горожанам было невмочь. Не обращая внимания на возмущенные вопли полковника Омбруно, мужчины выбегали на дорогу, чтобы пожать запястья альгарвейским солдатам или расцеловать в обе щеки, как сам Омбруно — таможенника. Выбегали и женщины — совали в руки солдатам цветы или флаги и целовали отнюдь не столь целомудренным образом.
Теальдо с большой неохотой отцепил от себя рыжеволосую красотку, чьи блузка и килт были, невзирая на весьма скромный покрой, сшиты из столь тонкой материи, что девушка казалась совершенно нагой.
— Марш! — рявкнул на него Панфило. — Ты же солдат Альгарвейского королевства! Что люди о тебе подумают?!
— Подумают, — с достоинством ответил Теальдо, — что я не только солдат, но и мужчина, сержант!
Он легонько шлепнул девицу на прощанье и пару шагов одолел скорым маршем, чтобы нагнать строй, на ходу подкручивая усы: а ну как воск от жарких поцелуев подтаял?
В результате пару миль до Паренцо полк одолел вдвое медленней, чем следовало бы. Омбруно, которого готов был хватить удар, успокоился замечательно быстро, когда некая особа роскошных форм в платье еще более прозрачном, чем девушка, расцеловавшая Теальдо, повисла у полковника на шее с явным намерением там и оставаться, покуда не найдет ближайшей постели.
— Супруга дражайшего полковника будет в бешенстве, — Тразоне хихикнул, — если до нее долетит хоть слово об этом.
— Как и обе его любовницы, — согласился Теальдо. — Наш отважный полковник — человек не слова, но дела… и я даже знаю, какого.
— Да того же, каким займемся мы, как только попадем на квартиры в Паренцо, — ответил Тразоне.
— Если сумею отыскать ту девицу — отчего же нет? — парировал Теальдо. — Да или любую другую…
По лицу его скользнула тень. Потом еще одна. Солдат поднял голову. Со стороны Альгарве надвигалась на Бари стая драконов в ало-бело-зеленой парадной раскраске: одна из множества затмевавших небеса герцогства. Мерные хлопки могучих крыльев были слышны с земли, как бы высоко ни летели ящеры.
Теальдо сделал вид, что аплодирует пролетающим мимо Паренцо тварям.
— Драколетчикам всегда достается больше женщин, чем положено, — заметил он. — Мало того, что все они дворянского сословия, так еще огонька в них, говорят, побольше.
— Нечестно, — буркнул Тразоне.
— Совсем нечестно, — согласился Теальдо. — Но если они пролетят мимо, нам-то какое дело?
На деревянной трибуне, воздвигнутой по случаю посреди главной городской площади, солдат уже поджидал местный барон с натужным лицом человека, собравшегося не то произнести речь, не то ринуться к ближайшей уборной. Теальдо имел в этом вопросе свои предпочтения, но с ним никто советоваться не собирался.
Речь, как и следовало ожидать, оказалась длинной и скучной. Кроме того, произнесена она была торопливым, квохчущим барийским говорком, так что Теальдо, родившийся на северо-востоке Альгарве, в предгорьях на елгавской границе, пропускал по слову на каждую фразу. Герцог Алардо пытался превратить барийский диалект в отдельное наречие, еще сильней отделив жителей своего владения от их сородичей в остальной части Альгарве, и, видимо, не без успеха. Но когда барон затянул, а полк подхватил альгарвейский гимн, он и солдаты короля Мезенцио поняли друг друга лучше слов.
На помост поднялся полковник Омбруно.
— Благодарю за добрые слова, ваше благородие. — Он окинул взглядом ровные шеренги солдат. — Бойцы, я разрешаю вам брататься с нашими соотечественниками из Паренцо с тем условием, что до полуночного колокола вы вернетесь на эту площадь для размещения на квартиры. А сейчас — вольно!
Он сошел с трибуны, чтобы обнять за талию какую-то даму в прозрачной блузке. Строй рассыпался под одобрительные восторженные крики. Теальдо вместе с товарищами пожимал руки и хлопал по спинам возвращенных соотечественников, однако мысли его занимало совсем другое.
От природы наделенный способностью правильно выбирать направление, он забрел дальше от главной площади, чем большинство товарищей, тем самым уменьшив число соперников. Когда Теальдо заглянул, наконец, в таверну, то обнаружил, что он не только единственнй солдат в заведении, но и единственный клиент. Служанка была симпатичная — или чуть более того. И улыбка у нее была дружелюбная — или чуть более того.
— Чем могу служить, герой? — спросила она.
Теальдо глянул на вывешенное на стене меню.
— Море отсюда близко, — улыбнулся он в ответ, — так что как насчет томленного с луком угря? А к нему золотого вина — и тебе стакан, милочка, если ты не против.
— Ничуть, — отозвалась она. — А после ужина… как насчет потомить твоего угря? У меня наверху своя комната. — Она тихонько страстно вздохнула. — Как хорошо вернуться в Альгарве, на родину.
— В Бари тоже неплохо, — ответил Теальдо, усаживая служанку к себе на колени.
Руки ее сплелись за спиной солдата, и тот внезапно решил, что может обойтись и без ужина.

Краста с омерзением уставилась на гардероб. Ну что, спрашивается, что следует надевать по случаю объявления войны?! С такой проблемой юная маркиза до сих пор не сталкивалась, хотя ее матушка, вероятно, стояла перед тем же невыносимым выбором накануне Шестилетней войны, когда Валмиера и ее союзники в последний раз пытались подчинить Альгарве силой.
Маркиза поджала губы. Принять решение никак не удавалось, поэтому Краста с силой побренчала колокольчиком. Пусть горничная думает. Ей, в конце концов, за это деньги платят.
Вбежала Бауска. Как всегда, в практичной серой блузе и таких же штанах — практичных и банальных.
— Ну что мне надеть во дворец, Бауска? — проныла маркиза. — Поступить осторожно и взять платье или помянуть наследие наших великих предков-кауниан брючным костюмом? — Она вздохнула. — Я бы с удовольствием надела блузку и килт, но едва ли стоит одеваться на альгарвейский манер, когда мы вот-вот объявим войну этому пустозвону Мезенцио.
— Если только вы не хотите, чтобы вас камнями гнали по улицам Приекуле, — согласилась Бауска.
— Да, так не пойдет, — капризно пробормотала Краста. Она взяла из позолоченной чаши на комоде коричный леденец и бросила в рот. — Ну так что мне делать?
Бауска, лишенная преимуществ благородного происхождения, вынуждена была иногда думать. Размышляя, горничная теребила прядку светлых — но все же не таких, как у самой Красты, — волос.
— Брючный костюм покажет вашу солидарность с Елгавой и до некоторой степени с Фортвегом, хотя в этой стране каунианское население потеряло власть…
Краста фыркнула.
— Эти фортвежские кауниане наводят на меня такую скуку бесконечной болтовней о древности своего рода!
— Их претензии несут в себе зерно истины, сударыня, — заметила Бауска.
— Ну и что? — отозвалась маркиза. — Мне все равно. Скучно.
— Как скажете, сударыня. — Бауска подняла палец. — Но брючный костюм может оскорбить послов из Лагоаша и с архипелага Сибиу, поскольку их народы происходят от того же корня, что и альгарвейцы.
— Все они — одна свора варварских псов, ты хочешь сказать, хотя кое-кто из них сейчас на нашей стороне. — Краста едва удержалась, чтобы не отвесить служанке оплеуху. — А ты мне так и не сказала, что следует надеть!
— Вы не узнаете, насколько мудро поступили, покуда не попадете во дворец, — как всегда кротко, отозвалась горничная.
— Это просто нечестно! — Маркиза едва не расплакалась. — Моему брату никогда не приходится волноваться из-за таких глупостей! За что мне такое наказание?
— У господина Скарню нет выбора — ему полагается мундир королевской армии, — ответила Бауска. — Я уверена, Валмиера будет гордиться его верной службой.
— А я уверена, что не знаю, как мне одеться, а от тебя никакого проку!
Бауска молча склонила голову.
— Пошла вон! — взорвалась Краста, и горничная позорно бежала.
Краста осталась наедине с гардеробом.
— Просто невозможно найти хороших слуг, — бурчала она, снимая с вешалки серые брюки тонкого сукна и синюю шелковую блузу.
Одевшись, она глянула на себя в зеркале. Увиденное ей не понравилось — впрочем, угодить маркизе было трудно. Вот бы сбросить пару фунтов и подрасти на ладонь… и она все равно была бы недовольна, хотя сама Краста полагала иначе. С неохотой она признала, что синий шелк прекрасно оттеняет столь же синие глаза. Брюки маркиза препоясала тяжелой цепочкой белого золота и такую же, но потоньше, застегнула на шее — чтобы та подчеркивала цвет волос.
Краста вздохнула. Придется терпеть.
Спустившись в вестибюль, она приказала подать коляску. Поместье ее семьи стояло на окраине Приекуле веками, еще с той поры, когда не были очерчены на картах становые жилы, расходившиеся от источника силы в сердце города, а потому располагалось в отдалении от них. Хотя даже если бы жила совсем рядом, маркиза никогда не отправилась бы во дворец общественным караваном под взглядами каких-нибудь подавальщиц, книгонош и прочей вульгарной черни.
В коляске она привлекала к себе не меньше взглядов, но они ее не тревожили: так на них можно было не обращать внмания, что было бы не под силу в тесноте воздушного дилижанса. Цокали копыта по мостовой. Мимо проплывали современные здания из крипича и стекла (над ними Краста насмехалась, потому что они были современны), или мраморные колоннады и раскрашенные статуи в классическом имперском стиле (над ними Краста насмехалась как над жалкими подражаниями), или вычурные дома, построенные пару столетий назад, в эпоху влияния альгарвейского зодчества (над ними Краста насмехалась, потому что они выглядели на чужеземный манер), или, наконец, руины времен Каунианской империи (над которыми Краста насмехалась, потому что им давно на снос пора).
Коляска едва миновала Колонну каунианских побед — только недавно восстановленную после пожара, случившегося во время Шестилетней войны, — как дорогу упряжке преградил какой-то тип в зеленом мундире.
— В чем дело? — нетерпеливо осведомилась у кучера Краста. — Хотя неважно — проезжай, проезжай!
— Лучше не стоит, госпожа, — осторожно ответил тот.
Краста не успела обрушиться в гневе на слугу, когда через перекресток замаршировали первые пехотинцы. Солдаты в темно-зеленых мундирах и брюках текли нескончаемой рекой.
— Если я из-за этого парада во дворец опоздаю, — кровожадно пообещала маркиза, притопывая ножкой, — я буду очень недовольна. И ты, милейший, тоже.
Кучера передернуло, и Краста довольно улыбнулась. Все ее слуги знали, что угрозы хозяйки — не пустая болтовня.
За пехотой следовала кавалерия — эскадрон за эскадроном, на лошадях и единорогах. Краста поджала губы, глядя на лишенных природной красоты единорогов. Потом поджала еще сильней, потому что за кавалерией шли тяжелой поступью бегемоты: от природы безобразные, так что уродовать их не приходилось. Если не считать рогов — длинных, как у единорогов, но толстых и, будто ятаганы, кривых, — более всего звери напоминали огромных, волосатых, толстоногих вепрей. Единственным их достоинством была сила: каждый бегемот без всякой натуги волок на себе не только нескольких наездников, но также станковый жезл и тяжелую кольчужную попону.
Наконец дорога опустела. Не успела Краста вымолвить и слова, как кучер хлестнул вожжами, пустив коней в галоп. Упряжка мчалась по узким извилистым улочкам Приекуле, едва не сбив по пути двух девиц, по недоумию попытавшихся перейти дорогу. Девицы завизжали. Краста завизжала в ответ: если бы коляска сбила одну из этих дурочек, маркиза могла бы опоздать на прием.
Тем не менее ее коляска оказалась у дворцовых ворот как раз вовремя. Один лакей с поклоном взял за уздцы коней, другой помог Красте выйти.
— Если госпоже маркизе будет угодно проследовать за мною в Гранд-залу…
— Благодарю, — промолвила Краста: этим словом она редко одаряла собственных прислужников. Но здесь, во дворце, правила не маркиза. Здесь ее положение было в лучшем случае посредственным. Об этом ей неустанно напоминали золото, меха, портреты величавых властителей на стенах… и взоры княжон и герцогинь, смотревших на Красту так же презрительно, как она сама — на весь остальной мир.
Увидав брюки на первой же даме более высокого, чем сама маркиза, титула, Краста слегка расслабилась. В конец концов, если это и окажется ошибкой, винить будут герцогиню, а не ее. Потом стало понятно, что нервничать из-за своего наряда приходится как раз тем, кто предпочел платье. Краста с облегчением тихо и незаметно вздохнула.
Мужчины дворянского сословия, наполнявшие Гранд-залу, были, как правило, облачены в камзолы и штаны. Многие были в мундирах, увешанных боевыми и почетными наградами. Краста бросала убийственные взгляды на единственного типа, имевшего наглость напялить плиссированную юбку, пока не услышала его мерно щебечущую речь и не сообразила, что это, должно быть, сибианский посол в национальном костюме.
Гул голосов рассеяли фанфары.
— Грядет Ганибу Третий, — возгласил герольд, — король Валмиеры, император провинций и заморских владений! Почести должные воздайте ему!
Поднявшись на ноги, Краста вместе с собравшимися в Гранд-зале дворянами и послами отвесила земной поклон и осталась стоять, покуда Ганибу не занял место на возвышении в дальнем конце зала. Как многие из собравшихся, монарх предпочел королевской мантии мундир, едва видимый за множеством орденов и нашивок. Некоторые являли собой сугубо почетные награды. Другие он заслужил своей отвагой, когда, будучи еще кронпринцем, служил на альгарвейском фронте во время Шестилетней войны.
— Благородный и простой народ Валмиеры, — промолвил король, в то время как художники набрасывали его портреты, а скорописцы царапали в блокнотах, чтобы газеты могли донести его речь и до жителей тех деревень, где по бедности и отсутствию становых жил не могли позволить себе и единого хрустального шара, — королевство Альгарве, умышленно нарушив условия Тортусского договора, направило свои вооруженные силы на территорию суверенного герцогства Бари. Альгарвейский посол в Валмиере заявил, что король Мезенцио не намерен выводить свои войска из указанного герцогства, и категорически отверг наши требования в этом отношении. Теперь, когда это оскорбление добавилось к множеству иных, нанесенных нам Альгарве за последние годы, у нас не остается иного выбора, как объявить, что с сего момента королевство Валмиера находится в состоянии войны с королевством Альгарве.
Краста захлопала в ладоши, и звук потонул в разнесшемся по Гранд-зале громе аплодисментов.
— По-бе-да! По-бе-да! По-бе-да! — скандировали собравшиеся дворяне, а самые дерзкие добавляли: — На Трапани!
Король поднял руку, и установилась, пускай не сразу, тишина.
— И Елгава вступает в войну не в одиночестве. Наши союзники верны своему слову.
На помост взошел, будто живой пример, посол Елгавы.
— Мы также объявляем войну Альгарве, — веско заявил он.
Краста поняла его без труда, хотя слова дипломата прозвучали странно для ее уха: елгаванский и валмиерский наречия были столь сродственны, что многие полагали их скорей говорами, нежели языками в их полном праве.
Длинный кафтан фортвежского посла плохо скрывал несоразмерно мощные плечи.
— Фортвег, обретший свободу не в последней степени доблестью Валмиеры и Елгавы, — промолвил он не на современном валмиерском, но на старинном языке Каунианской империи, — не отступится от своих друзей в годину невзгод. И мы тоже враждуем с Альгарве. — Приличия слетели с него, словно маска, и, перейдя с древнего наречия на современное, посол взревел: — На Трапани!
От аплодисментов дрожали стены.
— Бари в лапах Альгарве — это кинжал, нацеленный в сердце Сибиу, — добавил посол с архипелага. — Мы тоже вступим в борьбу с общим врагом.
Но посол Лагоаша, во время Шестилетней войны поддержавшего Валмиеру, сейчас промолчал — как и раскосый посол Куусамо, державы, владевшей восточной, существенно большей частью острова, который делила с Лагоашем. Лагоанцы с опаской поглядывали в сторону соседей, а те вели невнятную войну на море с Дьёндьёшем далеко на востоке, ухитрившись при этом не вступить в союз с ункерлантцами. Посол от двора конунга тоже держался в тени, как и дипломаты из незначительных держав, зажатых между Ункерлантом и Альгарве.
Краста подобных тонкостей не замечала. Валмиера со своими союзниками, без сомнения, покарает гнусных альгарвейцев. Ввязались в войну — так пускай теперь попробуют на вкус, какова она!
— На Трапани! — вскричала она.

К балкону, с которого король Мезенцио должен был обратиться к народу и дворянству Альгарве, графу Сабрино пришлось прокладывать себе дорогу локтями. Он хотел выслушать речь своего сюзерена лично, а не прочесть потом в газете, или, если очень повезет, высмотреть крошечную фигурку в хрустальном шаре, заклятом подвернувшимся под руку чародеем.
Люди расступались перед ним — мужчины с почтительным кивком вместо невозможного в толчее поклона, женщины (во всяком случае, некоторые) с зазывными улыбками. К графскому титулу это уважение не относилось никак. Его причиной был песочного цвета мундир с тремя полковничьими звездами на погонах, а главное — внушительных размеров нагрудный знак Летного корпуса.
— Я стоял на этом самом месте, милая моя, — говорил оказавшийся рядом мужчина, чьи усы из медно-рыжих стали почти серебряными, своей юной спутнице — может, дочери, а может, любовнице или молодой жене, — на этом самом месте, когда король Дюдоне объявлял войну Ункерланту.
— Я тоже, — заметил Сабрино. Он тогда был молод — слишком молод, чтобы уйти на фронт прежде, чем Шестилетняя война подошла к концу. — Тогда люди были напуганы. А сейчас! — Типично альгарвейским цветистым жестом он обвел площадь. — Словно на праздник пришли!
— В этот раз мы будем сражаться, чтобы вернуть свое, и все это знают, — отозвался старик, и его спутница решительно закивала. — А вам, сударь, — добавил он, заметив свернувшегося на груди Сабрино серебряного дракона, — наилучшей удачи в небе. Да сохранят вас силы горние!
— И вам премного благодарен в меру своих скромных сил. — Невзирая на толчею, Сабрино поклонился и старику, и девушке и двинулся дальше.
По пути он успел купить у шустрого разносчика ломтик дыни, завернутый в пергаментно-тонкий листок ветчины, и, покуда жевал, мог работать только одним локтем, из-за чего и не успел протолкаться поближе к балкону, прежде чем к толпе вышел сам король Мезенцио, рослый и стройный. Золотая корона сверкала на полуденом солнце ярче царской лысины.
— Друзья мои, соотечественники, мы стали жертвою вторжения! — вскричал монарх, и Сабрино к облегчению своему обнаружил, что слышит его превосходно. — Каунианские державы мечтают обглодать наши кости. Елгаванцы наступают в горах, валмиерцы рвутся через границы маркизата по нашу сторону Соретто, который отняли у нас по Тортусскому договору, бешеные фортвежские уланы уже скачут по степям северо-запада. Даже сибиане, наши сородичи, вонзили нож в нашу спину — они берут на абордаж наши корабли, жгут наши гавани! Они — все они! — думают, что мы, как скотина, безропотно пойдем на бойню. Друзья мои, соотечественники, что мы ответим на это?!
— НЕТ! — взревел Сабрино во весь голос.
Крик толпы был ужасен, сокрушителен.
— Нет, — промолвил Мезенцио. — Мы лишь вернули то, что принадлежит нам по праву. И даже в этом мы проявили умеренность, проявили рассудительность. Разве воевали мы с изменившим нам герцогом Бари — Алардо-лизоблюдом? У нас были на это все причины, но мы позволили ему прожить отмеренные неразумной судьбой дни. Лишь когда погребальный костер пожрал его тело, предъявили мы свои права на герцогство — и народ Бари приветствовал наших солдат цветами, поцелуями и радостными гимнами. И за эти радостные песни оказались мы вовлечены в войну, которой не желали.
Друзья мои, соотечественники, разве предъявили мы права на маркизат Ривароли, который Валмиера отсекла от живой плоти нашего королевства после Шестилетней войны, чтобы заполучить плацдарм по это сторону Соретто? Нет и нет! Мы не сделали этого, невзирая на все унижения, которым подвергают добрых альгарвейцев чиновники короля Ганибу! Я полагал, что никто не усомнится в нашем праве вернуть короне герцогство Бари. Кажется, я ошибался… Кажется, я ошибался, — повторил Мезенцио, ударив кулаком по мраморной балюстраде. — Кауниане и их шакалы искали предлога к войне, и теперь им мнится, что они заполучили его. Соотечественники, друзья, помяните мое слово: если мы проиграем этот бой, погибель настигнет нас. На севере Елгава и Фортвег пожмут руки над трупом нашего королевства, навеки отрезав нас от Гареляйского океана. На юге… позорный договор в Тортуссо — лишь предвестник тех унижений, которым подвергнут нас Валмиера и Сибиу — о да, и Лагоаш также! — если только сумеют.
Сабрино слегка нахмурился. Поскольку лагоанцы не стали пока объявлять войну своим дерлавайским родичам, он не стал бы их сейчас упоминать. Не то чтобы полковник усомнился в словах своего монарха, но посчитал их несколько невежливыми.
— В то время, как я стою здесь, — продолжал Мезенцио, — враг жжет наши поля, наши дома и деревни. Драконы сеют над нашими городами и селами ядра, несущие разорение, разрушение, погибель. Друзья мои, соотечественники, сделаем ли мы все, что в наших слабых силах, чтобы отразить их натиск?
— Да! — снова вскричал изо всех сил Сабрино, и снова едва услышал свой голос в реве толпы.
— Валмиера объявила нам войну. Елгава последовала за ней, словно цепной пес. Фортвег вступил в войну. Сибиу — также. — Мезенцио воздел к небу сжатый кулак. — Они стремятся подрезать нам жилы. Друзья мои, соотечественники, народ Альгарве, я клянусь вам: этого не будет !
Сабрино заорал снова и тоже вскинул кулак над головой. Соседка пристала на цыпочки, чтобы чмокнуть летчика в щеку. Полковник сгреб ее в охапку и показал, как полагается целоваться.
Король поднял обе руки, обратив ладони к толпе.
— Мы защитим Альгарве, — с непоколебимой уверенностью бросил он в наступившую тишину.
— Аль-гар-ве! Аль-гар-ве! Аль-гар-ве!
Клич эхом разносился над площадью по всему Трапани и, надеялся Сабрино, по всему королевству. Мезенцио чопорно поклонился от пояса, принимая восторг подданных от имени всего королевства, и, взмахнув на прощание рукой, ушел с балкона. Острый взор Сабрино уловил, как один из министров приблизился к королю, чтобы пожать тому запястье и поздравить.
— Вы поможете спасти нас, полковник, — заявила женщина, поцеловавшая Сабрино.
— Сударыня, я сделаю все, что будет в моих силах, — ответил тот. — А теперь, как бы ни мечтал я остаться в вашем обществе, — за эти слова он был вознагражден реверансом, — я должен взяться за ваше спасение.
Дракошня располагалась далеко за окраиной Трапани — так далеко, что Сабрино пришлось добираться туда каретой, поскольку караваны не заходили дальше границ влияния источника в сердце столицы.
— Как приятно, что вы к нам присоединились, — заметил генерал Борсо, командующий дракошней, окинув своего подчиненного желчным взглядом.
— Я, сударь, явился согласно приказу, — ответил Сабрино с почтительной дерзостью, как и положено общаться с высокими чинами, — и притом имел честь собственными ушами слышать, как его величество бросил вызов всем противникам Альгарве.
— Ах, друг мой, — воскликнул Борсо, тут же забыв о своем высоком чине, — в таком случае мне остается лишь позавидовать. Прикованный кандалами долга, я слушал речь его величества лишь посредством шара, но был, должен сказать, впечатлен. Каунианам и их пособникам не стоит относиться к нам легкомысленно.
— Без сомнения, — согласился Сабрино. — Хрустальные шары — замечательное приспособление, но в кристалле все кажется мелким и звук отдает жестью. Воочию король выглядел блистательно.
— Прекрасно! — От избытка чувств Борсо послал собеседнику воздушный поцелуй. — Изумительно! Если наш сюзерен был блистателен, то и нам следует блистать по его примеру… и, продолжая тему — ваше крыло, дражайший полковник, вполне готово к бою?
— Не стоит беспокоиться, милостивый государь, — ответил Сабрино. — Летчики в прекрасной форме, и все как один рвутся в небо. Драконы сытно накормлены мясом, серой и ртутью. О чем я уже подробно докладывал в своем отчете три дня тому назад.
— Отчеты — это замечательно, — парировал Борсо, — а впечатления людей, которые пишут отчеты, еще лучше. Кроме того, раз все находится в столь похвальной готовности — я получил для вас приказ. Вас и ваше крыло перебрасывают в Гоццо, откуда вы должны всеми силами противостоять наступлению фортвежцев.
— Гоццо? Сколько мне помнится, это не город, а сущее недоразумение, — со вздохом заметил Сабрино. — Нас там смогут хотя бы снабжать?
— Если не смогут — покатятся головы, — предрек Борсо. — Сначала квартирьеров, потом тамошнего дюка, а потом и графа. Заверяю, мы готовы к нынешней войне настолько, насколько это вообще возможно.
— Враги окружают нас, — промолвил Сабрино. — Во время Шестилетней войны они пытались уничтожить нас и едва не преуспели. Мы должны быть готовы, потому что всегда знали — они попытаются снова.
Отдав честь коменданту, Сабрино направился к своему крылу. Прикованные цепями драконы сидели в ряд за домиком Борсо. При виде человека твари начинали шипеть и поднимали чешуйчатые гребни — не в знак приветствия, как прекрасно понимал полковник, а в типично драконьем сочетании злобы, страха и голода.
Некоторые люди романтизировали единорогов — прекрасных и, насколько это возможно для животного, неглупых. Иные романтизировали лошадей — красивых и придурковатых. И, само собой, находились люди, которые романтизировали драконов, созданий мало того что безмозглых, так еще и отменно злобных. Сабрино фыркнул про себя. К бегемотам, сколько ему было известно, никто романтических чувств не испытывал — слава силам горним хоть за это!
Полковник кликнул дневального.
— Собрать летный состав крыла, — распорядился Сабрино, когда молодой субалтерн подбежал к нему. — Нам приказано в ближайшее время лететь в Гоццо, против клятых фортвежцев.
Дневальный, поклонившись, умчался, и миг спустя над полем пронеслись с полдюжины резких, властных нот: начальные такты альгарвейского гимна. Покинуясь дудке трубача, из песочно-желтых палаток посыпались люди, чтобы под шелест килтов выстроиться перед Сабрино в квадрат восемь на восемь. Четверо капитанов заняли место перед строем. Драконы шипели, и стонали, и расправляли громадные крылья — при всей своей тупости звери накрепко усвоили: построение значит, что скоро им подниматься в небо.
— Война началась, — объявил Сабрино драколетчикам своего крыла. — Нас направляют в Гоццо, против фортвежцев. Все ли, звери и люди, готовы вылететь через час?
В ответ послышалось дружное «Так точно!», и только один летчик со скорбным лицом поднял руку. Сабрино ткнул в него пальцем:
— Корбео, не мямли!
— Сударь, — отозвался несчастный Корбео, — с сожалением вынужден доложить, что перепонка на крыле моего дракона еще недостаточно зажила, чтобы подняться в воздух. — Он пристыженно понурился. — Если бы война началась хоть неделей позже…
— В этом нет твоей вины. Ничего не поделаешь, — подбодрил его Сабрино — Выше нос, парень! Неделя — невеликий срок. Ты еще увидишь настоящий бой, не страшись. Тебе могут даже выделить свежего дракона, если решат, что нам срочно нужны опытные летчики.
Корбео поклонился.
— Будем надеяться, сударь!
Сабрино покачал головой.
— Не стоит. Это будет значить, что наша возлюбленная страна в страшной опасности. Я предпочитаю надеяться, что ты сможешь спокойно отдыхать, пить вино и щупать красоток, покуда твой дракон не поправится.
Корбео поклонился снова, на сей раз пытаясь скрыть ухмылку.
— Готовимся к вылету! — приказал крылу довольный собою Сабрино. — Капитаны — ко мне.
Один из звеньевых, Домициано, задал именно тот вопрос, который собирался прояснить Сабрино:
— Сударь, хватит ли у нас сил остановить захватчиков?
— Должно хватить, — просто ответил Сабрино. — Альгарве полагается на нас. Будем держаться, сколько сможем. Как бы ни пошли дела, — он вспомнил речь Мезенцио, — мы не можем позволить, чтобы Фортвег и Елгава пожали друг другу руки. По сравнению с этой угрозой наши жизни не значат ничего. Всем понятно? — Домициано и остальные трое звеньевых кивнули. Сабрино по очереди хлопнул каждого по плечу. — Хорошо. Отлично. А теперь и нам пора готовиться к отлету.
Когда полковник устроился в седле у основания драконьей шеи, когда ударил пятками по нежной коже у ключиц и зверь взмыл в воздух, когда земля ухнула вниз и загремели драконьи крылья, Сабрино понял на миг, почему некоторые люди вздыхают, глядя на огромных ящеров. А когда дракон, извернувшись, попытался укусить седока, прежде чем тот треснул змея по носу стрекалом на длинной рукоятке, — немедля помянул недобрым словом идиотов, которые ничего не понимают в настоящих драконах.

Хребет Эльсунг являл собою естественную границу между Ункерлантом и Дьёндьёшем. По каким именно вершинам хребта эта граница проходит, конунг Ункерланта Свеммель и экрекек Дьёндьёша Арпад никак не могли договориться. Поэтому разрешать этот вопрос за них приходилось нескольким тысячам молодых мужчин с той и другой стороны.
Леудаст с куда большим удовольствием сидел бы сейчас на своем хуторе близ фортвежской границы, чем мерзнуть у костра в скалистых пустошах на краю света. По его глубокому убеждению, если уж Арпад оказался таким олухом, что возжелал здешних булыжников, то пускай забирает их хоть все.
Вслух он своего мнения, впрочем, не высказывал. Сержантам такие мнения очень не нравились. Офицерам — еще меньше. А сильней всего они не нравились конунгу Свеммелю, если верить всему, что болтают (верней сказать, шепчут) люди. Победив наконец в затянувшейся гражданской войне своего брата-близнеца Киота, Свеммель пришел к выводу, что все, кто с ним не согласен, — предатели. Из-за этого уже немало людей исчезло без следа, и Леудаст не горел желанием добавить к их списку собственное имя.
Нагнувшись к костру, он покрутил в ладонях палочку с нанизанным на нее куском жесткой сильно наперченной колбасы, чтобы та как следует прожарилась со всех сторон.
— Очень эффективно , Леудаст, — одобрительно кивнул сержант, старый вояка по имени Магнульф.
— Спасибо, сержант. — Леудаст просиял.

Предыдущая страница 2 Следующая страница


3 Гарри Тертлдав

Похвала была нешуточная. Слова «эффективность» солдат в жизни не слыхивал до той поры, как царские печатники сорвали его с земли, обрядив в сланцево-серый мундир, но конунгу Свеммелю оно было очень по душе. Поэтому всем подданным конунга приходилось добиваться эффективности хотя бы на словах. В армии Леудаст научился не только поражать огнем врагов великого Ункерланта, но и вовремя вставлять в разговор дежурные лозунги:
— Время и силы — с наименьшими затратами.
— С наименьшими, — согласился Магнульф с полным ртом.
Леудаст едва разобрал его слова, но дожидаться, пока сержант прожует, было бы не очень эффективно. Магнульф почесал внушительный — хотя и не столь впечатляющий, как у Леудаста и еще доброй половины роты, — шнобель и продолжил:
— Клятые дёнки беспременно сегодня что-нибудь утворят. Во всяком разе, так пленники талдычат.
Леудасту стало вдруг интересно, как из пленных выжимают сведения. Эффективно, должно быть. Под ложечкой у него засосало. Дознатчики конунга могли действовать эффективно до жути.
— Вот дома, — бросил со скукой тощий по ункерлантским меркам парень по имени Визгард, — уже, верно, за полночь перевалило, а тут солнце едва закатилось.
— Мы, — Магнульф ударил себя кулаком в грудь, — великая страна! А будем — еще больше, когда вышибем дёнок с большой земли на острова, где они гнездятся.
— Было бы проще, когда б они не отняли у нас эту землю в годы Войны близнецов, — вставил Бертар.
— Вот и видно, к чему эффективность нужна, — наставительно заметил Магнульф. — С одним конунгом в царстве дела как по маслу идут — эффективно. Поставь двоих на место одного, и все в тартарары летит!
С точки зрения Леудаста, ничего особенно эффективного в этом не было. То был голос здравого смысла. Если бы хоть Свеммелю, хоть Киоту достало смелости признаться, что из двоих близнецов он младший, братья избавили бы Ункерлант от множества горестей. Через хутор Леудаста — точней сказать, его отца, потому что сам солдат появился на свет уже к исходу междоусобной войны, — армии проходили не раз, то в одну сторону, то в другую, но с неизменной целью унести все, что можно, а остальное — сжечь. Село не один год оправлялось от разорения.
А теперь, когда страна, наконец, вздохнула спокойно, началась новая война, на дальнем краю земли. В чем тут эффективность — Леудаст ума дать не мог, но упоминать об этом вслух было бы крайне… неэффективно.
— Будьте бдительны, — приказал, подходя к костру, капитан Урган. — Дьёндьёшцы готовят какую-то гнусность.
— Я уже предупредил солдат, сударь, — заметил Магнульф.
— Эффективно, — сухо заметил Урган. — У меня есть для вас новость: на дальнем востоке все соседи обрушились на Альгарве.
— Его величество поступил — эффективней не бывает, что не ввязался в эту войну, — заметил Магнульф. — Пускай эти ублюдочные каланчи друг друга поубивают.
— Фортвежцы — не каланчи, — поправил Бертар педантично.
Магнульф прожег его одним из тех взглядов, какие, судя по всему, тренировал перед зеркалом.
— Может, и не каланчи, зато ублюдки еще те, — прорычал сержант. — Иначе стали бы они уходить из-под руки Ункерланта во времена Войны близнецов, а?
Не только перворазрядный чародей собразил бы, что продолжать спор с обозленным Магнульфом неэффективно. Бертар заткнулся.
— В Фортвеге, — добавил капитан Урган, — немало кауниан. Вот они уж точно каланчи ублюдочные — ничем не лучше вшивых альгарвейцев.
Бертар безуспешно делал вид, что вовсе рта не открывал. Леудаст на его месте так бы и делал.
— Сударь, — спросил он все же, — не известно ли, что задумали против нас дёнки?
— Боюсь, что нет, — ответил Урган. — Ничего ужасающего, впрочем, не ожидаю — слишком мало становых жил в этом забытом силами краю, да и те, что есть, недочерчены, так что противнику не легче подвозить припасы и людей, чем нам. Не самая эффективная война в истории, но раз Дьёндьёш ее начал — приходится и нам продолжать.
Внезапно Леудаст услышал свистящий звук в воздухе, и в сотне локтей от костра разорвалось ядро. Волна жара сбила солдата с ног, вспышка ударила по глазам с такой силой, что Леудасту показалось, будто он ослеп: только лиловые кляксы плыли перед глазами.
О том, что тварь набросится на сидящих вокруг костра, Леудаст догадался бы, даже если б не слышал пронзительного драконьего визга, и, хотя сам не разглядел чудовища, знал: оно прекрасно видит своих жертв, а потому поспешно откатился. Спину оцарапали острые камни и колючие горные кусты, названия которых Леудаст не знал — прежде чем печатники забрали его, он никогда не покидал равнин севера.
А вот пламя, хлестнувшее из пасти дракона, солдат увидел — увидел совсем рядом, так что в лицо пахнуло горящей серой. Где-то за спиной заверещал Визгард. Миг спустя в небо ударил, целя в пикирующего дракона, тонкий бледный луч. Леудаст пожалел, что не закинул за спину собственный жезл, — тогда он тоже мог бы пальнуть по врагу, вместо того чтобы искать укрытие.
Но дьёндьёшцы, по примеру жителей других стран, хитроумным способом покрывали подбрюшья своих драконов и нижнюю сторону крыльев серебром. Луч, который прожег бы человеческое тело насквозь, отразился, не причинив вреда. Дракон вновь рыгнул огнем, и снова раздался мучительный вопль. Больше в удаляющегося на запад зверя никто стрелять не пытался. Поднятый огромными крылами ветер растрепал Леудасту волосы.
Сморгнув залетевшую в глаза пыль, солдат пополз к груде жезлов. Пока он пытался выбрать свой, из-за валунов выбрались Магнульф и Бертар.
— А где капитан? — глупо спросил Леудаст.
— Вон, лежит — поджарился, что твоя краюха в печи, — ответил сержант.
С заката послышался перестук сыплющейся гальки. Магнульф помянул силы недобрые.
— Вот и дёнки пожаловали. Посмотрим, задорого ли пойдут наши шкуры. Рассредоточились — не хватало, чтобы нас с фланга обошли!
Леудаст бросился за валун шагах в десяти от кострища. Мимо промелькнул луч, подобный тому, каким несчастный капитан Урган метил в дракона. Солдат рухнул в укрытие, едва не переломав себе все кости, и вгляделся в сумрак, откуда палил по нему враг.
Ночью пользоваться магическими жезлами было не с руки: если промахнешься, вспышка выдаст твое местоположение врагу. Так что если у тебя осталась капля соображения, долго ты на прежнем месте не останешься — но, шевельнувшись, скорей всего выдашь себя и, во всяком случае, покинешь укрытие.
Справа послышались торопливые шаги. Леудаст резко обернулся — прямо на него бежал дьёндьёшский пехотинец, приметивший, должно быть, с каким шумом ункерлантец завалился в свое укрывище. У солдата перехватило горло, и он судорожно ткнул пальцем в ямку у основания жезла.
Скорей нечаянно, чем по точному расчету, луч его уставился дёнке прямо в грудь. На миг Леудаст увидал вполне ясно выпученные глаза, широкоскулое лицо, из-за пышной светлой бороды показавшееся чисто выбритому ункерлантцу зверской мордой. Потом враг охнул — больше в недоумении, чем от боли, — и завалился на спину.
— Жезл, — пробормотал Леудаст, выхватывая оружие из мертвых пальцев.
Сколько зарядов осталось в его собственном, он не имел понятия. Так далеко от становой жилы, в отсутствие перворазрядного мага, если энергия иссякала, пополнить ее было уже невозможно. Лучше иметь второй жезл про запас.
Леудаст мрачно покосился на труп дьёндьёшца, испускавший наравне с вонью опустошенного кишечника слабый запах жареного мяса. Ну точно, мертвей мертвого. Чтобы получить энергию путем жертвоприношения, не нужно быть перворазрядным чародеем. Солдаты, отдававшие жизнь, чтобы зарядить жезлы товарищей, получали Звезду эффективности — посмертно, само собой, но еще эффективней было пользоваться для этой цели пленниками.
Хотя какая разница? Пленника у Леудаста не было — только труп. Кроме того, в окрестностях не было даже ученика чародея. Солдат вновь укрылся за валуном и принялся ждать, когда дёнки продолжат атаку.
Несколько минут казалось, что этим дело и окончится. Может быть, противник не знал, сколько вреда причинил драконий налет. А может, просто рвался в бой ничуть не больше самого Леудаста. Слышно было, как вражеский офицер распекает кого-то на своем невнятном щебечущем языке. Леудаст знал, что говорил бы в таком положении ункерлантский офицер: что если ленивые ублюдки под его началом не сдвинутся с места, он им сам устроит кровавую баню.
И те двинулись: лохматые, уродливые. Одни палили, другие под прикрытием огня продвигались вперед перебежками. Леудаст высунулся из-за валуна, сделал пару выстрелов и тут же нырнул обратно, не дожидаясь, когда его прожгут, как он прожег вражеского солдата.
Когда он понял, что его обходят справа, то решился отступить. Огненный луч опалил камни ужасающе близко, перед самым носом, но Леудаст тут же вновь прижался к земле, чтобы из другого укрытия открыть огонь по врагу.
А затем, к некоторому его удивлению, с тыла начали подходить все новые ункерлантцы, продвигаясь вперед с именем конунга Свеммеля на устах. Дьёндьёшцы загомонили разочарованно: шанс продвигуться вперед был упущен, и они это знали. Подкрепление даже приволокло с собой переносную баллисту. Как выли дёнки, когда на них посыпались начиненные огнем и светом разрывные ядра!
— Вперед, ребята! — орал ункерлантский офицер. — Выбьем их с гор, на равнину! За конунга Свеммеля, за эффективность!
Леудаст решил про себя, что пытаться силами нескольких взводов выбить дьёндьёшцев с Эльсунгского хребта — не слишком-то эффективно. Тяжело дыша, солдат скорчился за грудой камней. Он уже не первый день воевал в этих горах. И не даст какому-то безмозглому торопыге угробить себя ни за грош, когда только что пережил очередную стычку.
— Остаться в живых — тоже эффективно, — пробормотал он и никуда не двинулся.

«Пантера» мчалась по волнам на северо-запад, направляясь из Сетубала, лагоанской столицы, в альгарвейский порт Фельтре. Фернао стоял на баке и чувствовал, что работает за двоих. Чародею приходилось не только держать в голове картину становых жил — на море их положение отслеживать было сложней, нежели на суше, — но и приглядываться колдовским чутьем, нет ли поблизости военных судов Сибиу… да и Валмиеры тоже.
— Есть что-нибудь? — поинтересовался, подходя, капитан Рохелио.
— Нет, сударь. — Фернао покачал головой, отчего собранные в пучок волосы отхлестали его по плечам.
Как большинство лагоанцев, чародей был высок ростом и худощав. Волосы его казались то рыжеватыми, то каштановыми — как солнце упадет. Казавшиеся раскосыми узкие глаза с приметной складкой на веке выдавали примесь куусаманской крови.
— Тишина такая, словно мы ни с кем не воюем.
Рохелио фыркнул.
— Лагоаш, будьте любезны припомнить, ни с кем и не воюет. Это все прочие, олухи, бросили мир в костер.
Он подкрутил лихой ус: огромный и густо навощенный, в альгарвейском стиле.
— Словно никто в мире ни с кем не воюет, — поправился Фернао: как любой чародей, достойный своего диплома, он был изрядным педантом. — В Шестилетнюю войну мы встали на одну из сторон, — заметил он после небольшой паузы.
— И получили с этого просто-таки ошеломительный барыш, — парировал капитан «Пантеры», фыркнув снова. — Давайте посчитаем: тысячи — десятки, сотни тысяч — убитых, еще больше искалеченных, государственный долг, с которым страна только-только расплатилась, половина флота на дне морском… а вы предлагаете повторить? Вот что я об этом могу сказать! — И он осторожно сплюнул за борт — подветренный, конечно.
— Я вовсе не имел в виду, что мечтаю о новой войне, — отозвался Фернао. — Мой старший брат остался в лесах под Приекуле. Я его и не помню почти: мне тогда шесть, не то семь лет было. Я потерял дядю — матушкиного младшего брата — и кузена, еще один кузен вернулся домой без ноги… — Чародей пожал плечами. — Понимаю, ничего особенного. Многие семьи в Лагоаше могли бы рассказать и пострашнее истории. А еще больше семей ничего не расскажут — никого после войны не осталось.
— Вот это точно! — Рохелио картинно кивнул. Он все делал картинно — приверженность капитана альгарвейскому стилю не ограничивалась усами. — Тогда отчего же такое кислое лицо при слове «мир»?
— Не то горько, что мы не ввязались в войну, — промолвил Фернао. — А то, что весь остальной мир в нее затянуло. Страны восточного Дерлавая пострадали не меньше нашего.
— И Ункерлант, — вставил Рохелио. — Про Ункерлант не забывайте.
— Ункерлант, конечно, тоже относится к восточной части Дерлавая… в некотором роде, — слегка усмехнулся Фернао, но улыбка его быстро увяла. — В Войне близнецов они пострадали сильней, чем в войне с альгарвейцами — а те были неласковы.
Рохелио презрительно поджал губы.
— Да уж, друг друга они резали очень… эффективно .
Фернао горько хохотнул.
— Конунг Свеммель научит ункерлантцев эффективности не раньше, чем король Ганибу — своих подданных скромности.
— Но у Ганибу есть хоть капля соображения — столько и от валмиерца можно ожидать, — заметил Рохелио. — Он не пытается переделать натуру своих подданных. — Капитан всплеснул руками. — Ну вот! Видите, друг мой? Вдвоем мы разрешили все проблемы мира!
— Кроме одной: как заставить мир обратить на нас внимание, — отозвался Фернао, чья язвительная натура только оттеняла экстравагантные выходки Рохелио.
Впрочем, о деле капитан не забывал.
— Если мы идем обходным курсом, мой чародейный друг, не пора ли менять становую жилу?
— Если бы мы вправду хотели пойти в обход, мы бы подняли паруса — паруса на мачтах, как во дни Каунианской империи, — заметил Фернао. — Тогда мы могли бы пройти мимо берегов Сибиу на расстоянии плевка, и никто бы не заметил.
— О да, без сомненья! — Рохелио вздернул брови. — И стоило бы налететь буре, как нас размазало бы по Клужским рифам. Нет уж, спасибо! В те времена, конечно, были мужи — безголовые от рождения, вот что я скажу. Плыть по воле ветра, наугад, без помощи сил земли? Да кто в здравом уме на такое осмелится?
— Например, невежда, — ответил Фернао. — Или яхтсмен. Но поскольку я не тот и не другой…
Чародей снял висевший на шее амулет из янтаря и магнетита в золотой оправе и стиснул в ладонях, чувствуя, как течет волшебство по становой жиле, вдоль которой мчалась «Пантера». Он не мог бы описать словами это ощущение, но выучился его толковать.
— До пересечения жил — три минуты, капитан, может, четыре.
— Тогда пойду встану к румпелю сам, — проговорил Рохелио. — Этот обормот-рулевой, должно быть, в носу ковыряется или сам с собой любится. Сколько ни кричи, а мы так и будем переть по жиле, прямо сибам в глотку.
Не дожидаясь ответа, он поспешил в рубку. Фернао знал, что капитан возводит напраслину на рулевого. А еще прекрасно понимал, что капитан знает, насколько возмутительно себя ведет, поскольку в лицо тот всегда обращался к рулевому с наилучшим почтением. Рохелио был, возможно, сумасброд, но не дурак.
Потом чародей забыл о Рохелио, забыл обо всем, отдавшись протекающему сквозь амулет, сквозь его тело чувству, которому служил не столько субьектом, сколько проводником, подобно тому, как становая жила была проводником сил, которые ощущал Фернао. Когда токи сил затрепетали перед ним, чародей чуть наклонился и резко вскинул правую руку.
Палуба вздыбилась под ногами. «Пантера» совершила поворот на правый борт. Никакой парусник не смог бы сменить курс так резко — словно тот был прочерченной по угольнику линией. Фернао не мог видеть, где пересекаются под волнами становые жилы, но и не нуждался в этом — для того ему служили иные чувства.
Убедившись, что поворот выполнен удачно, чародей повесил цепочку обратно на шею. Привычный вес амулета вернулся на свое место над сердцем. Рохелио помахал ему с мостика, и Фернао ответил ему тем же. Чародей гордился своей работой. Особенно когда выполнял ее хорошо.
Внезапно на лицо его набежала тень. Вновь сорвав с шеи амулет, он впился в него пальцами и замахал уже не на шутку.
— Капитан! — заорал он. — У нас скоро будет компания!
— Что чуется? — крикнул в ответ Рохелио, сложив ладони рупором.
— Дрожь в становой жиле… нет, двойная дрожь! — поправился Фернао. — Два корабля на нашем курсе, приближаются. Встретим их через час, может, чуть меньше.
Рохелио отпустил пару соленых словечек.
— Они знают, что мы здесь? — осведомился он.
— Да, если только их чародеи не дрыхнут на вахте, — ответил Фернао.
Капитан «Пантеры» облегчил душу еще раз.
— Это, — он все еще пытался бодриться, — случайно не наш альгарвейский конвой?
Фернао нахмурился снова — такая мысль ему в голову не пришла — и сосредоточился на амулете.
— Мне кажется, это не альгарвейцы, — промолвил он наконец, — но точно не скажу. У Сибиу и Альгарве свои приемы становой магии, от наших они не сильно отличаются. Но не валмиерские, точно: у Валмиеры и Елгавы особый стиль.
Рохелио спустился с мостика, чтобы не надрывать горло.
— Сибы, точно, — предрек он. — Вот сейчас станет интересно.
— Мы же нейтральная страна, — напомнил Фернао. — Сибиу нуждается в торговле с нами больше, чем Альгарве: их острова далеко не все родят, в чем нуждается страна. Если они заградят нам путь, то попадут под эмбарго. Надо быть дураком, чтобы полагать, будто король Витор станет попусту бросаться подобными обещаниями, — а сибы не дураки.
— У них война, — ответил Рохелио. — Когда воюешь — головой не думаешь. Всякий, кто об этом забывает, — точно дурак, дражайший мой чародей.
— Вполне возможно. — Фернао отвесил ему церемонно-вежливый поклон. — Но вот что я скажу вам, дражайший капитан: если Сибиу начнет очень сильно мешать лагоанской торговле, король Витор не ограничится эмбарго. Он вступит в войну… и тут уже сибам надеяться не на что.
— Сибиу против нас и Альгарве? — Рохелио поджал губы, потом кивнул. — Да, вы правы, хотя якорь мне в глотку, если мне по душе мысль о союзе с королем Мезенцио.
— Мы будем не союзниками, а совражниками, — ответил Фернао. — Ункерлант и Куусамо воюют с Дьёндьёшем, но они не союзники.
— А вы бы стали заключать союз с Ункерлантом? Да я скорей стисну зубы и поцелую Мезенцио в лысину, — огрызнулся Рохелио и тут же оскалился в жуткой гримасе. — Но если сибы подговорят Куусамо ударить нам в спину…
— Не будет такого, — возразил Фернао и понадеялся про себя, что окажется прав. Во всяком случае, у него была причина так думать: — Куусамо не станет воевать на два фронта.
Капитан хмыкнул.
— Ммм… может быть. Я бы на два фронта точно воевать не хотел. Царской брадой клянусь — я и на один-то фронт рваться не стану.
Его прервал окрик с «вороньего гнезда»:
— Два корабля на западном горизонте! Похожи на сибианские фрегаты!
Рохелио кинулся на мостик.
Фернао глянул на запад. Тощие акульи силуэты быстро приближались. Без сомнения — сибианские фрегаты, ощерившиеся станковыми жезлами и баллистами, чьи сверкающие снаряды могли изувечить торговый корабль с расстояния в несколько миль. «Пантера» не могла ни скрыться от преследователей, ни сражаться с ними.
— Почтенный чародей, нас вызывают по кристаллу, — окликнул его Рохелио. — Вы же говорите по-сибиански? У меня выходит скверно, а лагоанского тот ублюдок, с которым я беседую, почти не понимает.
— Говорю.
Фернао поспешил на мостик. Сибианский, альгарвейский и лагоанский языки были сродственны, но первые два походили друг на друга, как родные братья, в то время как лагоанский приходился им седьмой водой на киселе, растерявшей общие для всего семейства склонения и обильно пополнившийся куусаманскими и каунианскими корнями.
Из кристалла «Пантеры» на чародея смотрел мужчина в иссинязеленом мундире военно-морского флота Сибиу. Фернао представился на его родном языке, после чего перешел к делу:
— Кто вы и чего требуете?
— Капитан Пропатриу, фрегат королевского флота Сибиу «Пронзающий», — ответил моряк. Слова его эхом отдавались в тесном шаре. — Ложитесь в дрейф и будьте готовы принять на борт наших инспекторов.
Когда чародей перевел, Рохелио решительно мотнул головой.
— Нет, — промолвил Фернао. — Мы направляемся по своим законным делам. Не вмешивайтесь или пеняйте на себя.
— Вы направляетесь в Альгарве, — возразил капитан Пропатриу. — Мы обыщем ваше судно.
— Нет, — повторил Фернао. — По распоряжению короля Витора мы не потерпим никаких препон нашей торговле с любой из держав и готовы подкрепить свое решение эмбарго — или более серьезными мерами. Может ли Сибиу позволить себе это?
— Вонючие надменные лагоанцы, — пробормотал Пропатриу. Фернао сделал вид, будто не слышал. Видно было, как сибианский моряк берет себя в руки.
— Ждите, — бросил тот в толщу кристалла, и отполированный камень опустел.
— Что он делает? — спросил Рохелио.
— Вызывает базу и просит инструкций, если я не ошибаюсь, — отозвался чародей, подумав, что если он ошибается, то скоро здесь будет жарко.
Однако несколько минут спустя капитан Пропатриу опять проявился в кристалле.
— Продолжайте движение, — проскрежетал он с явной ненавистью, добавил: — Под мои проклятья! — и сгинул вновь.
Рохелио и Фернао разом облегченно вздохнули. «Пантера» проскользнула между бортами сибианских кораблей и помчалась в направлении Альгарве.

Глава 2

Из дворца царя Шазли Хадджадж выезжал в ункерлантское посольство со всем энтузиазмом человека, собравшегося вырвать себе зуб. К великому южному соседу Зувейзы он относился с настороженностью и опаской, примерно как домашняя кошка — к поселившемуся по соседству льву, и царь Шазли, равно как любой зувейзин, имеющий в голове хоть гран здравого смысла, вполне эту точку зрения разделял.
Солнечные лучи падали почти отвесно с лаково-синих небес: Зувейза простиралась на север дальше, чем любая другая держава континента Дерлавай. Невзирая на блеск светила, большинство прохожих на улице было облачено лишь в широкополые шляпы и сандалии, не прикрыв тело ни единой ниткой. Темная кожа позволяла им без труда переносить самое жаркое солнце.
Из уважения к обычаям Ункерланта Хадджадж накинул ситцевую рубаху, прикрывавшую тело до самых колен. Какой смысл людям носить одежду, он не мог понять до того, как впервые провел зиму в университете Трапани, еще до начала Шестилетней войны. Какой смысл носить одежду в зувейзинском климате, он не мог понять до сих пор, но что поделаешь — такова плата за дипломатическую карьеру.
У дверей посольства стояли в карауле ункерлантские солдаты. Они тоже были одеты: в сланцево-серые мундиры, ошеломительно неуместные в городе белой известки и сверкающего золотом песчаника. Под мышками и на груди у них проступали окаймленные белесым мокрые пятна пота. Страдая от невыносимой для них жары, солдаты стояли совершенно неподвижно — только глаза жадно следили за проходящими мимо симпатичными молодыми зувейзинками. Хадджадж посмеялся — про себя, там, где это незаметно.
Послом в Зувейзу конунг Свеммель назначил мрачного немолодого типа по имени Ансовальд. Возможно, тот был заклят от потения напрочь, а возможно, просто был слишком упрям, чтобы дозволить себе подобные человеческие слабости. Так или иначе, а ни на лбу, ни на рубашке его не было видно ни капли пота.
— Приветствую вас от имени моего конунга, — бросил посол Хадджаджу, когда лакей ввел министра иностранных дел Зувейзы в его кабинет. — Ваша пунктуальность свидетельствует об эффективности.
— Благодарю и приветствую, в свою очередь, вас от имени его величества, — ответил Хадджадж.
С Ансовальдом он общался на альгарвейском — языке, которым оба владели в равной мере свободно. Хадджадж полагал, что со стороны Свеммеля было бы значительно эффективнее направить в Бишу посла, который хотя бы владеет зувейзинским, но говорить об этом вслух было бы недипломатично. Сам он понимал ункерлантское наречие значительно лучше, чем показывал. «И значительно лучше, чем мне хотелось бы», — как любой зувейзин в подобных обстоятельствах, добавил он про себя.
— Так в чем цель нашей встречи? — поинтересовался Ансовальд.
«Тороплив, как ункерлантец», — гласила зувейзинская поговорка. Если бы Хадджадж явился в гости к своему соплеменнику, они бы долго распивали чай и финиковое вино, закусывая печеньем и беседуя о всяческих мелочах, прежде чем перейти, наконец, к сути беседы. Если бы Ансовальд пришел во дворец, Хадджадж заставил бы его претерпеть неторопливый ритуал гостеприимства до самого конца, как традиции ради, так и для того, чтобы позлить вражеского посла. В посольстве, однако, правил ункерлантский обычай. Хадджадж вздохнул — едва приметно.
— Цель данной встречи, ваше превосходительство, — промолвил Хадджадж, — передать вам неудовольствие моего владыки недавними провокациями на границе наших держав.
«Неудовольствие» в данном случае наидипломатичнейшим образом подразумевало, что царь Шазли не может решиться, бесноваться ему от злости или трястись от ужаса.
Широкие плечи Ансовальда приподнялись и опустились вновь.
— Ункерлант отрицает факт каких-либо провокаций.
Из кожаного чемоданчика Хадджадж достал небольшой свиток.
— Ваше превосходительство, я должен представить вам список убитых и раненых пограничников и солдат со стороны Зувейзы, перечень собственности, уничтоженной во время ункерлантских нападений, а также незаконным образом воздвигнутых во владениях царя Шазли ункерлантских зданий и укреплений.
Ансовальд неторопливо прочел документ — написанный, как это принято было в дипломатических кругах, на классическом каунианском, — потом снова пожал плечами.
— Все указанные инциденты произошли на территории Ункерланта, — заявил он. — Если провокации имели место, то, очевидно, со стороны Зувейзы.
— Ну, знаете ли, ваше превосходительство! — воскликнул Хадджадж, забыв на миг от ярости о хороших манерах. Он указал на висевшую за спиной Ансовальда карту Зувейзы: — Посмотрите, будьте любезны! Некоторые из этих случаев произошли в десяти, а то и в пятнадцати милях к северу от границы между двумя нашими державами, установленной Блуденцким договором.
— Ах, этот договор… — Ансовальд нехорошо улыбнулся. — Предатель Киот выторговал в Блуденце у вас, зувейзин, этот договор ради вящей эффективности: оставив в покое ваших отщепенцев, он берег силы для боя с конунгом Свеммелем. Немного же это принесло ему пользы. — Нехорошая усмешка стала шире. — Почему должен конунг Свеммель следовать примеру изменника?
Возмущение Хадджаджа смыло ужасом. На миг ему стало любопытно: может, случись Киоту победить в Войне близнецов, Ункерлант оказался бы менее скверным соседом? Едва ли: ункерлантцев, в конце концов, не переделаешь.
— Конунг Свеммель, — проговорил он с величайшей осторожностью, — придерживался условий Блуденцкого договора с того момента, как стал править Ункерлантом нераздельно. Если бы он не признавал Зувейзу свободной и независимой державой, вы, ваше превосходительство, не могли бы исполнять роль его посла. Будет ли эффективно менять политику, приносящую столь щедрые плоды?
Даже волшебное для ункерлантского слуха словечко не поколебало Ансовальда.
— Эффективность, — заметил посол, опять пожимая плечами, — меняется со временем. В любом случае, мы отвергаем все переданные вами протесты царя Шазли. Что-нибудь еще или мы закончили?
Даже по ункерлантским меркам посол был резок до грубости.
— Будьте любезны сообщить конунгу Свеммелю, что мы будем защищать свои границы, — промолвил Хадджадж, вставая, и уже в дверях выпустил прощальную стрелу: — Свои законные границы.
Ансовальд демонстративно зевнул. Законность его не трогала ни в малейшей степени. «И его отца, — мстительно подумал Хадджадж, — тоже».
Выбравшись на улицу, Хадджадж едва не содрал с себя рубаху прямо на крыльце ункерлантского посольства. Ничего для себя нового пропотевшие столбы-часовые не открыли бы, а на душе бы стало полегче. Не без сожаления старик одернул себя, чтобы потом на обратной дороге во дворец мрачно наблюдать, как темнеет от пота светлый хлопок.
Во дворце, чьи толстые сырцовые стены не без успеха боролись с жарою, Хадджадж все же снял рубаху и вздохнул облегченно.
Царские стражники сочувственно ухмыльнулись.
— Выбрались из савана, ваше превосходительство? — сверкнул белыми зубами один.
— Именно. — Хадджадж смял рубаху в комок и запихнул в чемоданчик. Ветерок нежно огладил кожу.
— Может ли его величество принять меня? — поинтересовался он у ближайшего дворцового слуги. — Я только что вернулся с аудиенции у Ансовальда Ункерлантского.
Ни словом, ни жестом министр иностранных дел Зувейзы не выдал, что встреча прошла не вполне успешно. Это касалось только его сюзерена.
— Безусловно, ваше превосходительство, — ответил слуга. — Царь ожидает вашего возвращения.
Своего министра Шазли принял в кабинете рядом с тронным залом. Хадджадж низко склонился перед владыкой пустынной страны — который, сними с него золотой венец, мог бы оказаться кем угодно: без одежды трудно определить общественное положение собеседника.
Царь Шазли был невысоким, склонным к полноте человеком вполовину моложе Хадджаджа — недавно ему перевалило за тридцать. Отец его отвоевал Зувейзе свободу; отвоевал — потому что за несколько поколений до того армия Ункерланта прорвалась сквозь пустыню к Бише и страна надолго очутилась в мускулистых объятьях более сильного соседа.
Служанка принесла кувшин вина, чайник и поднос благоухающих корицей медовых пряников. Она была мила; Хадджадж восхищался ею, как одной из украшавших кабинет изящных фигурок слоновой кости, но и вожделения она пробуждала в нем не больше. Нагота, привычная для зувейзин, не распаляла их.
Выпивая с королем под неторопливую беседу, Хадджадж несколько расслабился; назойливое чувство тревоги, преследовавшее его после встречи с ункерлантским послом, отступило немного.
— Так сильно ли Ансовальд торопил тебя сегодня? — поинтересовался наконец Шазли. — Эффективность! — Царь закатил глаза, демонстрируя, что думает об этом словечке, или, верней, об ункерлантском его применении.
— Ваше величество — хуже еще не бывало! — с чувством признался Хадджадж. — Никогда. Он отверг ваш протест с ходу. И больше того — он осмелился на то, чего не делал еще ни один ункерлантец: он усомнился в законности Блуденцкого договора.
Царь зашипел песчаной гадюкой.
— До такой наглости Ункерлант еще не доходил, верно, — согласился он. — Дурной знак.
— На мой взгляд — очень дурной, — признал Хадджадж. — До сих пор нам в отношениях с ункерлантцами везло. Они потерпели страшный разгром в Шестилетней войне и, словно этого им показалось недостаточно, затеяли усобицу. Только поэтому ваш отец — славна будь память его! — смог напомнить им, что мы не забыли, как жить свободными. Ну а после они долго расхлебывали кашу, которую сами и заварили.
— И сверх всего сказанного — они ввязались в бессмысленную войну с Дьёндьёшем, — добавил Шазли. — Действуй конунг Свеммель вполовину так эффективно, как думает, он поступал бы вдвое эффективней, чем на деле.
— Именно так, ваше величество. Отлично сказано. — Хадджадж с улыбкой отхлебнул вина. — Правда, экрекек Арпад тоже воспользовался гражданской войной в Ункерланте, чтобы расширить свои владения за счет Свеммеля…
— И последние годы Свеммель пытается ему отомстить, — закончил Шазли, прищурившись, отчего вид у него сделался хитроватый. — Я, конечно, ценю отмщение не меньше, чем любой другой, — какой бы иначе из меня был зувейзин? Но тот, кто не взвешивает затраты против прибытка, — глупец.
— С точки зрения конунга Свеммеля, Дьёндьёш — не единственная держава, которой Ункерлант должен отомстить, — напомнил Хадджадж. — Полагаю, это отчасти объясняет дерзость Ансовальда. — Он собрался было отпить еще вина, но замер, не донеся кубок до рта. — Надо будет настроить мой хрустальный шар на ауру дьёндьёшского посла. Нет. Я навещу Хорти лично.
— К чему бы? — спросил царь.
— К тому, ваше величество, что, если Ункерлант попытается достичь перемирия на дальнем западе — или если конунг Свеммель уже заключил такое перемирие, мы будем следующими на очереди, — ответил его министр. — Не думаю, чтобы даже у Свеммеля хватило глупости ввязаться в две войны разом. Но если он оставит прежнюю…
Глаза Шазли широко распахнулись.
— А Хорти признается в этом?
— Не вижу причин, почему бы нет, — промолвил Хадджадж. — По самой природе вещей Зувейза и Дьёндьёш едва ли могут быть врагами. Слишком далеко мы друг от друга; все, что есть у нас общего, — это граница с Ункерлантом. — Он вытащил из своего чемоданчика изрядно помятую рубаху и с мученическим вздохом напялил ее снова. — С разрешения вашего величества — я должен откланяться. Время не ждет.

Скарню зашел за дерево, чтобы облегчиться. Поскольку дерево росло в нескольких милях от границы, молодой маркиз утешил себя мыслью, что, поливая альгарвейскую землю, тем самым он выражает свое отношение к врагам Валмиеры. Однако если бы его полку удалось забраться на вражескую территорию глубже и совершить больше, у Скарню было бы легче на душе.
Застегнув гульфик, маркиз присоединился к своей роте. Благородная кровь делала его офицером. До начала мобилизации Скарню полагал, что та же кровь превращала его в командира. Раздавать приказы он, безусловно, научился, хотя и не с таким восторгом, как его сестра Краста. Однако в армии маркиз быстро усвоил разницу между теми приказами, что отдают лакеям, и теми, что отдают солдатам: первые требовали всего лишь повиновения, в то время как вторые еще и обязаны были иметь хоть какой-то смысл.
— Куда теперь, капитан? — спросил Рауну, старший сержант роты — старший настолько, что в золотых его волосах проблескивало изрядно серебра, настолько, что сражался безусым юнцом еще в Шестилетнюю войну. Но отец Рауну промышлял торговлей колбасами, так что сын его едва ли мог надеяться перерасти нынешний свой чин. Если сержант и бы возмущен такой несправедливостью, то скрывал это отменно.
— Вперед. — Почесав в затылке, Скарню ткнул пальцем на закат. — До опушки. Если в здешних лесах прячутся еще альгарвейцы, надо их выкурить.
Маркиз почесался снова. Зудело все и непрерывно. Он уже начинал подумывать, что завшивел — от одной мысли мурашки бежали по коже, но в военное время с солдатами и не такое случается.
Поразмыслив, Рауну кивнул.
— Да, лучше, пожалуй, и не придумать.
Идею Скарню он воплотил в реальность обдуманно и осторожно — направив вперед и по флангам разведчиков, покуда остальная рота, разделившись повзводно, наступала тремя разными охотничьими тропами.
Скарню быстро осознал, что и ротой, в сущности, командует не он, а Рауну. Сержант знал солдатское ремесло, в то время как присутствие Скарню, несомненно, украшавшее строй на параде, едва ли требовалось. Маркизу такое положение дел казалось поначалу унизительным и оскорбляющим как его дворянскую честь, так и приличия.
— А вы, вашбродь, не тревожьтесь попусту, — сказал ему Рауну, когда Скарню завел об этом речь. — Офицеры-дворянчики — они трех сортов бывают. Одни ничего не знают, но и сержанту под руку не лезут. От таких вреда нет. Другие ничего не знают, а командовать рвутся. — Ветерана передернуло. — От таких беда одна. А третьи ничего не знают, но хотят учиться. Из таких со временем выходят славные солдаты.
Столь грубой оценки своего сословия Скарню не слышал в жизни. Никто из домашних лакеев не осмелился бы беседовать с ним в подобном тоне. Но Рауну служил не маркизу Скарню, а королю Ганибу, и относиться к нему, как к дворецкому или повару, дворянин — тоже служивший королю — не мог. Новоиспеченный капитан всеми силами старался войти в третью категорию офицеров и надеялся, что небезуспешно, однако спросить о своих успехах у сержанта не осмеливался.
Держа жезл наизготовку, он брел по тенистой тропе. Альгарвейцы сдали пограничную полосу почти без боя, отступив перед надвигающейся армией Валмиеры до самой линии крепостей, которую возвели в двух десятках миль в глубине своей территории. Командовавший валмиерцами герцог Клайпеда был в восторге и даже издал приказ по армии, начинавшийся словами: «Разбитый соединенными силами враг бесславно бежит, преследуемый нашим триумфальным наступлением. Скоро он должен будет дать сражение на наших условиях или же отдать свою землю на милость победителя».
Скарню герцогская риторика казалась вполне уместной, покуда капитан не поразмыслил над нею немного. Если альгарвейцы бегут столь позорным образом, то почему блистательный герцог Клайпеда не преследует их чуть-чуть активней? Пробелы своего военного образования Скарню ощущал весьма остро, но надеялся, что к блистательному герцогу этот позор не относится.
Огненный луч пробил ствол вяза в локте над головой Скарню. Хлестнул горячий, отдающий распаренными опилками пар. При всех пробелах своего военного образования Скарню прекрасно знал, что надо делать, когда в тебя стреляют: рухнуть плашмя и быстро отползти в кусты рядом с тропой. Если альгарвеец тебя не видит, то и подпалить не может.
Рухнул наземь — с криком боли — еще один валмиерец.
— Окружай его! — крикнул Скарню из своего укрытия и, согнувшись в три погибели, метнулся вперед, чтобы укрыться за стволом мачтовой сосны.
В дерево врезался еще один луч. Клейкая живица пахла резко и сильно. Скарню порадовался про себя, что дожди в здешних местах часты: в более сухом климате мог бы заняться лесной пожар. Капитан выглянул из-за кривого бугристого корня и, завидев в кустах песочного цвета пятнышко, вдавил палец в ямку на жезле.
Листья, которых коснулся луч, побурели и пожухли вмиг, словно в этот уголок мира пришла до срока зима. Скрывавшийся в кустарнике альгарвейский солдат вскрикнул нечеловечески на своем мерзком щебечущем наречии. Другой валмиерец пальнул в его сторону, и крик оборвался.
— Вперед, ребята! — гаркнул Скарню. — За мной! За короля Ганибу, к победе!
— Ганибу! — нестройным хором отозвались солдаты.
На скрывающихся в лесу альгарвейцев никто, впрочем, бросаться не пытался. Лобовые атаки хороши в дешевых романах, но в настоящей войне они обычно кончаются кровавой баней. Валмиерцы перебегали от дерева к дереву, от куста до валуна, прикрывая друг друга огнем, покуда наступали их товарищи.
Несколько солдат отступили, раненые, в тыл — одного пришлось тащить. Один или двое рухнули, чтобы больше не подняться. Но остальные гнали уступавших числом альгарвейцев перед собой. Раз, судя по крикам — нет, воплям, — дело дошло до рукопашной, когда в ход шли поясные ножи и жезлами орудовали, точно дубинками, но ненадолго. Вскоре над лесом зазвучали победные кличи валмиерцев.
Скарню не отставал от простых бойцов. Вражеские песочные мундиры больше занимали его внимание, чем окружающий пейзаж, поэтому капитан изрядно удивился, когда выбрел к опушке леса. На миг он замер, ослепленный бьющим в лицо предвечерним солнцем. Впереди лежали золотящиеся поля ячменя и овса, а за ними — альгарвейская деревня. Приземистые домики выглядели бы еще живописней, если бы Скарню не различал, как мечутся среди них солдаты.
Враги тоже заметили его. Один альгарвеец выпалил по врагу из жезла, но луч прошел мимо. Скарню с проклятиями нырнул обратно в лес и прошел немного вдоль опушки, прежде чем высунуться на открытое место снова — на сей раз предусмотрительно скрывшись за нависающей веткой.
Словно по волшебству, рядом материализовался сержант Рауну.
— Без изрядной толпы я бы на это поле не сунулся, — заметил он невыразительным тоном. — Правду сказать, я бы и в большой толпе не сунулся на это поле, но так хотя бы кто-то сможет пройти его до края.
— Я, — сухо отмолвил Скарню, — и не планировал брать эту деревушку штурмом.
— Слава за это силам преисподним и горним, — пробурчал Рауну.
Маркиз не имел понятия, предназначались слова сержанта для его ушей или нет, а потому сделал вид, что ничего не слышит. Он вытащил из кармана карту.
— Это, надо полагать, деревня Бонорва, — проговорил он. — За лесом на той стороне должна находиться основная линия альгарвейских укреплений.
— Дело говорите, вашбродь, — кивнул Рауну. — Крепости эти как раз настолько от границы отнесены, чтобы с нашей стороны ядро было не дометнуть.

Предыдущая страница 3 Следующая страница


Тьма надвигается 4

Скарню задумчиво присвистнул — такая мысль ему в голову не приходила. Может, Рауну и был сыном колбасника, но дураком он не родился. Многие дворяне Валмиеры считали простолюдинов недалекими: маркиз вспомнил свою сестру и хмыкнул про себя. Сам он не был свободен от подобных предрассудков, но не позволял им затмевать свой разум.
— Для атаки на укрепления нам придется сосредоточить здесь все силы, — заметил он. — По сравнению с этим взять Бонорву будет все равно что прогуляться по Двуречному парку.
— Крови прольется немало, — согласился Рауну. — Знать бы, сколько из тех ребят, что пойдут в атаку на крепости, выйдет с той стороны линии.
— Сколько бы их ни оказалось, они смогут сорвать с Альгарве панцирь, словно с толстого омара, — предрек Скарню.
— Тут я, вашбродь, не советчик, — смешался Рауну. — Мы все больше хлебом да колбасой, да огородом… Но пока кожуру не проколешь — ее не снять. Это вам скажет всякий, кто воевал в Шестилетнюю.
Все генералы Валмиеры — да и любой другой державы — были ветеранами прошлой войны. Но Скарню раздумывал не о других державах, а о собственной.
— Вот почему мы не нажали сильней! — воскликнул он в озарении. — Командующие боятся потерь!
— Командиры, что не боятся терять солдат, долго не прокомандуют, — отозвался Рауну. — Есть предел, за который люди не пойдут. В Елгаве случались мятежи в войсках в той войне. Войска Ункерланта на альгарвейском фронте взбунтовались, чтобы потом устроить междоусобицу — по мне, так глупость несусветная. А в конце концов взбунтовались и альгарвейцы. Потому мы и победили в тот раз.
Для Скарню Шестилетняя война была историей. Для Рауну — историей его жизни.
— Чтоб им и теперь взбунтоваться, — пробормотал капитан. — Не хотели воевать — не надо было с помпой входить в Бари.
— Пожалуй, что и так, вашбродь. — Рауну вздохнул, потом фыркнул. — Я в душе старый солдат и прямо скажу: я бы лучше в казарме пиво хлестал, чем ползать по здешним силами забытым лесам.
— Винить тебя не могу, но раз король и его министры приказывают — мы повинуемся, — ответил Скарню, и сержант молча кивнул.
Капитан отполз поглубже в лес, там набросал письмо, где описал положение роты, и вызвал вестового.
— Отнесешь в штаб, — приказал Скарню, отдавая письмо. — Если там соберутся выслать нам подкрепление — поспеши назад, сообщить об этом мне. Тогда будет ясно, готовить нам наступление или окапываться и удерживать позиции.
— Так точно, сударь! Как скажете! — Вестовой умчался.
— Наступать нам или окапываться — это еще и альгарвейцы решить могут, вашбродь, — заметил Рауну, указывая на закат.
— Ммм… верно, — неохотно признал Скарню. — Вот еще почему я бы предпочел атаковать: чтобы навязать противнику нашу волю.
Рауну хмыкнул.
— У альгарвейцев воля тоже сильная. Странно еще, что они нам свою навязать не пытались.
— Они осаждены с четырех сторон, — ответил Скарню. — Очень скоро где-нибудь найдется слабина.
Рауну хмыкнул снова.
Пару минут спустя вернулся вестовой с приказом для роты Скарню: закрепиться на позиции. Капитан подчинился, как велела присяга. А уж что он при этом бормотал себе под нос — никого не касалось.

В вышине завопил дракон. Ванаи запрокинула голову, пытаясь различить в вышине крошечную точку, и наконец ей это удалось. Дракон летел на восток, а значит, принадлежал фортвежской армии, а не альгарвейской. Ванаи помахала ему рукой, хотя летчик, конечно, не мог ее увидеть.
Бривибас обогнал ее на несколько шагов, прежде чем заметил, что внучки нет рядом.
— Работа ждать не будет! — бросил он через плечо, в раздражении невольно и для самого себя незаметно переходя с каунианского на фортвежский.
— Простите, дедушка, — отвечала Ванаи на родном наречии.
Случись ей вот так оговориться, дед окоротил бы ее куда как суровей. Старик был уверен в собственном неотъемлемом каунианстве, что мог временами невзначай переступать его границы. Если же оступиться случалось кому помоложе, Бривибас мог днями ворчать про разжижение древней крови.
Ванаи поспешила за ним, переходя на бег. Короткая облегающая блузка и тугие штаны натирали страшно. Девушка остро завидовала своим фортвежским сверстницам в удобных широких платьях — их одежда куда больше годилась для местного жаркого, сухого климата. Но создатели Каунианской империи ходили в коротких рубахах и штанах в обтяжку — а страдать приходилось их потомкам.
— Дедушка, вы уверены, что точно рассчитали, где лежал древний становой родник? — спросила она чуть погодя, обливаясь потом. — Мы уже прошли полдороги до Громхеорта, если мне не мерещится.
— Не говори «Громхеорт», — наставительно промолвил Бривибас. — Скажи скорей «Екабпилс», ибо под таким именем сей град был ведом во времена более славные.
И он двинулся дальше, словно не замечал усталости, невзирая на годы: ему уже почти шестьдесят стукнуло. Шестнадцатилетней Ванаи дед казался неизмеримо древним.
Чуть погодя старик извлек из походной сумы собственными руками сооруженный инструмент: пара золотых крылышек, на золотой же проволочке подвешенных в стеклянном шаре, и пробормотал заклятье на диалекте каунианского, который звучал на старинный лад, еще когда империя переживала века расцвета.
Одно из крылышек дрогнуло.
— А, прекрасно! Сюда, — распорядился Бривибас, свернув на луг.
Они миновали купу миндальных деревьев, пробрались через заросли кустарника, в неожиданном изобилии наделенного шипами и колючками, и наконец — на взгляд Ванаи, с изрядным запозданием — остановились. Золотые крылышки внутри шара трепетали в равновесии.
Бривибас просиял.
— Вот оно!
— Оно, — тоскливо согласилась Ванаи. По ее убеждению, нога человека не ступала в здешние края. Вместо того чтобы высказать свои сомнения прямо, она осторожно поинтересовалась: — И древние кауниане действительно знали об этом месте?
— Полагаю, что да, — ответил Бривибас. — Отдельные тексты из Королевской библиотеки в Эофорвике позволяют обоснованно предположить, что да. Но, сколько мне известно, никто еще не провел чародейных испытаний, которые единственно способны обратить предположение в уверенность. Для того мы сюда и пришли.
— Да, дедушка, — покорно согласилась Ванаи.
Старик был добр к ней; он вырастил ее, когда родители совсем еще маленькой девочки погибли в разбившемся караване; он дал ей превосходное образование, классическое и современное. Ванаи находила его работу археомага интересной, а временами — просто завораживающей. «Если бы только, когда мы работаем в поле, он видел во мне не просто лишнюю пару рук», — мелькнуло у нее в голове.
Чародей опустил на землю свой мешок, и Ванаи со вздохом облегчения последовала его примеру.
— А теперь, внучка, — скомандовал Бривибас, — если ты будешь так добра подать мне зеленый камень-оракул, начнем, пожалуй.
«Начнешь, пожалуй, ты хотел сказать», — мстительно подумала Ванаи, однако же долго рылась в мешке, покуда не нащупала потертую зеленую гальку.
— Вот он, — пробормотала она, передавая камень деду.
— О, спасибо, внучка… Камень-оракул, будучи определенным образом пробужден, снимает пелену с наших глаз, позволяя видеть с давних времен незримое, — проговорил Бривибас.
Пока он читал заклинание, а Ванаи незаметно вытирала ладони о штаны — прикосновение камня раздражало кожу, — девушке пришло в голову, что, когда чары будут наложены, перед ними вместо нынешних колючих кустов предстанут лишь колючие кусты седой древности. Что бы там ни утверждали золотые крылышки, девушка сомневалась, что здесь когда-либо находился становой родник.
Впрочем, мысли ее были заняты другим.
— Дедушка, — спросила она, когда Бривибас прервался между заклинаниями, — как можете вы так спокойно исследовать прошлое, когда мир вокруг вас горит огнем?
Старик пожал плечами.
— Мир не отступится от своего, что бы я ни делал. Так что почему бы не узнать, что можно? Вдруг добытая мною кроха знаний поможет нам когда-нибудь в будущем избежать, как ты выразилась, мирового пожара. — Он скривился. — Я бы надеялся, что это могло случиться и сейчас, но не все надежды оправдываются. — Чародей подкрутил верньер и поворотный винт на переносных солнечных часах и хмыкнул тихонько. — А теперь — к делу.
«А теперь, Ванаи, придержи язык», — перевела девушка сама себе.
Но дед в своем деле оставался мастером. Девушка внимательно следила, как он черпает силу из станового родника, заброшенного в имперские времена. «Все же источник находился здесь», — мелькнуло у нее в голове, когда по единому слову чародея сцена перед ней вмиг переменилась. Ванаи всплеснула руками: перед ней предстала картина давно прошедших лет, когда Каунианская империя простиралась на большую часть северо-восточного Дерлавая.
Бривибас воспользовался волшебной силой — и, само собой, чары вызвали перед ним случай, когда в этом же месте творилась иная волшба. Перед Ванаи, не замечая незваных наблюдателей, проходили неслышно занятые своими делами древние кауниане. Если бы девушке взбрело в голову пересечь возникшую перед нею прогалину и поглядеть с другой стороны, она не увидела бы образов прошлого в ином ракурсе — только кустарник, через который ей пришлось бы пробираться.
Древние кауниане носили суконные штаны более просторного, чем привыкла видеть Ванаи, покроя и рубахи — у кого суконные, у кого льняные. В основном одежда их была сшита из некрашеного полотна, редко — темно-синего или тускло-бурого: ни следа ярких красок. Всюду видна была грязь: на одеяниях, да и на самих каунианах. Археологи, привычные к раскопным чарам, относились к славному прошлому не в пример более скептично, чем основная масса населения.
Бривибас торопливо и тщательно набрасывал увиденное на бумаге — полевому работнику требовалось, помимо прочего, мастерство художника.
— Мужчины носят бороды, — заметил он, — у женщин волосы высоко подняты завитками на затылке. Какой период мы видим перед собой?
Ванаи задумчиво нахмурилась.
— Правление Веригаса Второго, — ответила она, наконец.
Дед просиял.
— Отлично! Да, примерно за двести лет до того, как — так называемое! — Альгарвейское восстание разрушило империю. О! — Он перевернул лист в блокноте. — Вот, кажется, началось.
Четверо замызганных кауниан внесли распростертую на носилках женщину — судя по всему, умирающую. Пятый, чуть почище, вел за ними овцу. Он вытащил из-за пояса нож, попробовал лезвие пальцем и, видимо, удовлетворенный, отвернулся от наблюдателей из будущего и принялся колдовать.
— Я же хотел читать по губам! — разочарованно вскричал Бривибас.
Воздев одну руку к небесам, а другой с зажатым в ней кинжалом указав на становой источник, древний маг-лекарь перерезал овце глотку. Когда кровь перестала течь, женщина поднялась с носилок. Теперь она казалась хотя и не вполне здоровой, но все же не столь изнуренной, как за миг до того. Не успела она поклониться своему целителю, как образ прогалины угас, сменившись вполне современными зарослями.
— Даже тогда люди знали, что жизненная сила подкрепляет любое колдовство, — раздумчиво проговорила Ванаи. — А вот о становых жилах не знали и путешествовали верхом, а тяжести возили на телегах…
— Наши предки были превосходными чародеями-практиками, — пояснил Бривибас. — У них не было истинного понимания тех математических взаимоотношений, которые позволяют подчинять колдовские силы. Становые жилы — феномен значительно более тонкий, нежели источники силы, и неудивительно, что древние не сумели ни обнаружить их, ни предсказать их существования. — Он пробормотал по-фортвежски что-то недоброе и вновь перешел на каунианский: — Какая жалость, что я не сумел больше разузнать о тех чарах, которыми пользовался целитель! — Явным усилием воли он заставил себя успокоиться. — По крайней мере, я хотя бы могу определенно зафиксировать существование станового родника и его использование в имперскую эпоху. Посмотрим, что скажет многоученый профессор Фристан на это ! — Он умоляюще простер руки к Ванаи: — Ну скажи мне, какое право имеют эти фортвежцы лезть в историю кауниан?
— Дедушка, они утверждают, что это также история Фортвега, — ответила девушка. — И некоторые из них, сколько я могу судить по книгам и историческим журналам, уважаемые историки.
— Некоторые, — фыркнул Бривибас. — Горстка! Большинство пишет свои труды ради вящей славы Фортвега — тема, поверь мне, лишенная научной ценности.
Он продолжал кипеть всю дорогу до деревни Ойнгестун в десяти милях западней Громхеорта, где обитал вместе с Ванаи, и умолк, лишь выступив на пыльную главную улицу деревни — фортвежцев в Ойнгестуне было вчетверо, а то и впятеро больше, чем кауниан, и снисходительного презрения старшей расы к варварам они как-то не ценили.
Молчание, впрочем, тоже не помогало.
— Эй, старик! — окликнул, выйдя на дощатую мостовую перед пустующей лавкой, ее хозяин. — Весело поиграл со своими призраками?
Он расхохотался, уперев руки в бока.
— Благодарю, — неохотно отмолвил Бривибас на фортвежском. — Превосходно.
Мимо лавочки он прошел с горделивым достоинством обиженного кота. Лавочник только покатился со смеху и протянул скрюченные толстые пальцы, будто хотел ухватить Ванаи за ягодицу. Бескультурные фортвежцы (прилагательное в данном контексте обычно бывало излишним) часто обращали этот жест на одетых в штаны каунианок. Ванаи прошла мимо с таким показным бесстрастием, что перегнувшемуся пополам от грубого хохота лавочнику пришлось прислониться к беленой стене, чтобы не свалиться.
Впрочем, по улицам и корчмам Ойнгестуна шлялось меньше фортвежских бездельников, чем за несколько недель до того: армия всосала их, чтобы бросить на альгарвейский фронт. В ополчение короля Пенды попало и множество ойнгестунских кауниан. Армии все равно, какая кровь течет в твоих жилах, если только ты можешь пролить ее за страну, в которой живешь.
Дом Бривибаса стоял посреди каунианского квартала, на западной окраине поселка. Не все местные кауниане держались границ квартала, а некоторые фортвежцы селились между ними, однако по большей части два племени двигались своими путями, не пересекаясь.
Временами, однако, пути их скрещивались во всех смыслах слова. Всякий раз, заметив рослого, худощавого мужчину с темной бородкой или светловолосую приземистую толстушку, Ванаи ловила себя на том, что жалеет их предков-кауниан. В Ойнгестуне полукровки были редкостью. В Громхеорте — тоже. В суетном — выражаясь словами Бривибаса, «упадочническом» — Эофорвике смешение кровей, как доводилось слышать девушке, подчас принимали в некоторых кругах за обычай.
— Дедушка, — промолвила внезапно Ванаи, когда они уже были на пороге дома, — вы могли бы, если б пожелали, занять пост на кафедре истории Королевского университета. Почему же вы предпочли доживать жизнь в Ойнгестуне?
Бривибас остановился так резко, что девушка едва не налетела на него.
— Почему? — повторил он себе под нос и, поразмыслив, ответил: — Здесь я, по крайней мере, знаю тех фортвежцев, кто недолюбливает меня всего лишь из-за цвета волос. В столице они всегда будут заставать меня врасплох. Иные сюрпризы бывают приятны. Но без таких вот я лучше переживу.
Поначалу Ванаи решила, что в жизни не слыхивала подобной глупости. Но чем дольше она размышляла над ответом, тем разумней он казался.

При всем прочем остров Обуда мог бы даже понравиться рядовому Иштвану. Погода была, на его взгляд, благодатная: уроженцу студеных владений гетмана Залаберского, что в срединном Дьёндьёше, не пристало жаловаться на небеса. Земля здешняя была — опять же по меркам горцев — плодородна. Военная дисциплина Иштвана не смущала: отец поколачивал его суровей, чем сержант. Обуданцы были дружелюбны, а их женщины — еще того лучше. Островитяне неизменно утверждали, что предпочитают жить под рукой Арпада, экрекека Дьёндьёшского, чем при семи князьях Куусамо.
Когда Иштван как-то утром в казарме упомянул об этом, сержант Йокаи нещадно его высмеял.
— Потаскушки они, вот что — заявил сержант. — Два года тому обратно, прежде чем мы вышвырнули куусаман с этой каменюги, здешние — можешь мне поверить — им так же твердили, что рады вусмерть.
— Может, что и так, — пробормотал Иштван.
— Может, не может — было, вот что! — уверенно заявил Йокаи. — И если косоглазые козьи дети выбьют нас снова, обуданцы первыми побегут тех уверять, какие они герои. А если нашим парням не удастся скрыться вовремя — выдадут каждый наш схрон.
Спорить с сержантом — не слишком разумное занятие, если только ты не соскучился по наряду вне очереди. Иштван осушил утреннюю кружку пива — его приходилось возить с родины, потому что дрянь, которую варили на острове, пить было невозможно — на взгляд солдата, ею даже пятна выводить было невозможно, — и вышел.
Казармы стояли на окраине Соронга, самого большого города на острове — из трех ровным счетом, и еще пара деревушек помельче — на полпути к вершине здоровенного холма, который туземцы именовали горою Соронг, отчего у Иштвана делались колики со смеху. Если бы здешние жители увидали, какие пики громоздятся в небе над родной деревней солдата, они бы снесли «гору Соронг» вместе с нелепым именем в море, потому что большего эта жалкая кочка и не заслуживала.
Но поскольку холм оставался на острове самой высокой точкой, то и видно с него было дальше всего. Далеко внизу маячили скудные рощицы, между ними — узкие полосы полей, засеянных пшеницей и ячменем, огороды. За ними то накатывал на берег, то вновь отступал прибой.
Прежде чем попасть в армию, Иштван никогда не видел моря. Бескрайние просторы завораживали его. В синей дымке на горизонте проглядывали очертания соседних островов. В остальном воды простирались в бесконечность, иди докуда хватало глаз — с точки зрения Иштвана, это было одно и то же. Горец привык видеть небо над собой, а не перед собой .
Подняв голову, он заметил в вышине пару кружащих драконов, так высоко, что в размахе великанских крыльев они казались почти точками, будто мошки на расстоянии вытянутой руки. Там, на высоте самых высоких гор Иштвановой родины, воздух становился холоден и жидок. Летчики кутались в меха и шкуры, будто охотники, отправляющиеся за снежным барсом или обнаглевшими горными макаками.
Раздумья его оказались грубо прерваны, когда за спиной солдата возник сержант Йокаи. Иному способу прерывать что бы то ни было сержантов, кажется, не учили.
— Баклуши бьем? — поинтересовался Йокаи. — Позор. Просто позор. Пойди-ка ты лучше выгреби дракошню. Разведчики еще, смотрю, нескоро вернутся.
— Смилуйтесь, сержант! — взмолился Иштван.
Просить милосердия у Йокаи можно было с тем же успехом, что и луну с неба.
— Давай, грабли в зубы — и вперед, — скомандовал неумолимый сержант.
Безделье в любой форме сержант ненавидел. А искусство притворяться занятым по горло бедолага Иштван еще не освоил.
Тихонько ругаясь про себя, рядовой уставным быстрым шагом — потому что сержант всю дорогу буравил ему спину взглядом — направился к дракошне, где, натянув кожаные рукавицы по локоть и такие же поножи поверх башмаков, вооружился граблями, метлой и ведрами.
Турул, старший драконер, хихикнул, глядя на мрачного солдата.
— Ну и как ты сегодня наряд заработал? — спросил он.
— Дышал, — огрызнулся Иштван.
Турул хихикнул снова.
— Ты, это, за работой постарайся не дышать, а то пожалеешь потом.
— Я уже жалею, — буркнул Иштван, отчего драконер расхохотался в голос.
Самому Иштвану было не смешно. Убирать навоз за конями или единорогами — работа грязная и мерзкая. Убирать навоз за драконами было еще и опасно.
Солдат торопливо вываливал в ведро тяжелые лепешки и сгребал в кучу грязную солому, старясь, чтобы смрадная — куда более смрадная, чем простые конские яблоки, — слизь не попала на голую кожу. Сера и ртуть, которыми наравне с мясом питались гигантские ящеры, делали их выделения не только вонючими, но и едкими, а для тех, кому приходилось годами иметь дело с драконами, — вдобавок и ядовитыми. Выражение «безумен, как драконер» вошло в пословицу, хотя при Туруле Иштван не осмеливался его употреблять.
Когда пара капель драконьей мочи брызнула на руку выше рукавицы, солдат выругался. Мерзкая дрянь обжигала, словно кислота — нет, она и была кислотой. Иштван поспешно стер капли чистой соломой из кучи в углу дракошни, и все равно остался скверный красный волдырь.
Меднокожий обуданский мальчишка наблюдал за его работой, широко раскрыв глазенки. Драконы завораживали туземцев. Даже дикие ящеры редко встречались вдоль длинной цепи островов, протянувшейся между Куусамо и западным побережьем Дерлавая, а уж о том, чтобы приручить их, островитяне и помыслить не могли. То, что человек мог взмыть на спине дракона к самым небесам, служило для них источником неизменного трепета и восхищения.
Иштван, впрочем, не любил, когда у него стоят за спиной. Подхватив рукавицей комок драконьего навоза, он сделал вид, что сейчас запустит в мальчишку ядовитым снарядом. Маленький островитянин сбежал, заливаясь хохотом.
Иштван усмехнулся и сам. Настроение его понемногу исправлялось. Грабли и метлу он вернул Турулу, ведра опорожнил в особую канаву, вырытую глубже, чем солдатские выгребные ямы, и дальше от текучей воды, и только тогда со вздохом облегчения снял поножи и рукавицы, чтобы повесить на гвоздик.
Солдат не успел еще отойти от дракошни, когда увидел, что к свежевычищенному загону снижается кругами его обитатель.
— Снова все загадишь! — рявкнул он, погрозив летучему зверю кулаком. — Сам и выгребай!
Турул расхохотался — наверное, решил, что это смешно. Иштван был совершенно серьезен.
Приземляясь, дракон захлопал крыльями так, что солдата едва не сбило с ног ветром. Летчик выпрыгнул из седла и, торопливо накинув посадочную цепь на железный кол посреди загона, ринулся прочь.
— Эй, кто тебе задницу подпалил? — бросил Турул ему в спину.
— У нас скоро будет компания! — ответил летчик, махнув рукой на восход и, не тратя лишних слов, умчался давать отчет начальству — что именно за компания и как скоро появится.
Главное было ясно и так: куусамане. В окрестностях Обуды сходилось несколько становых жил. Потому-то Дьёндьёш и Куусамо продолжали войну за остров. Туземные колдуны не открыли чародейных жил — их лодки двигались за счет ветра или весел, как рыбачьи челны, качавшиеся сейчас близ берегов.
— Если бы мы не сражались в то же самое время с ункерлантцами, мы бы так врезали Куусамо, что семь князей зареклись бы нам перечить, — с жаром заявил Иштван.
Турул пожал плечами.
— Если бы все семеро князей пришли хоть раз к согласию, они могли бы врезать нам. Ни они, ни мы не бросаем все силы на эту войну — по мне, так оно и к лучшему.
— Да пропади оно пропадом, коли так! — воскликнул молодой горец.
— Бьюсь об заклад, вербовщики при виде тебя ухмылялись до ушей. — Турул тоже ухмыльнулся, но выглядело это не слишком приятно.
Иштван выкинул циничного драконера из головы — барабаны забили тревогу. Солдат поторопился за жезлом, чтобы не опоздать к построению перед тем, как его направят на боевой пост, и по дороге едва не сбил с ног нескольких товарищей, тоже усиленно изображавших из себя опытных бойцов. Как и сам Иштван, которого то цепенил ужас, то окатывала яростная горячка, они никогда не бывали в бою.
Обуданцы в бою бывали, хотя не принимали участия, и высказывали свое мнение на этот счет вполне однозначно — жители покидали Соронг. Одни направлялись к вершине холма, другие, наоборот, стремились скрыться в лесу. Иные волокли на спинах мешки из грубой холстины, куда уместили свои пожитки, большинство же снялись с места налегке, в чем были.
— Крепитесь, отважные воины экрекека Арпада! — вскричал майор Кишфалуди, и каждый волосок в его песочной бороде затрепетал от избытка чувств. — Если куусамане осмелятся ступить на берег нашего острова, мы приготовили хороший сюрприз для косоглазых бесенят! — Он ухмыльнулся жестоко и заговорщицки. — Они понятия не имеют, сколько драконов мы перебросили на Обуду с тех пор, как отбили у них остров.
Перед мысленным взглядом Иштвана немедля предстали драконы, мечущие ядра в осмелившиеся подступить к Обуде куусаманские корабли, как полыхают одни фрегаты, а другие улепетывают на восток по становой жиле изо всех сил. Вместе со всем взводом, со всем отрядом солдат восторженно взвыл.
— А теперь — к берегу! — приказал майор. — Если куусаманам повезет и они все же ступят на Обуду, мы сбросим их в море.
Иштван с товарищами вновь возликовали. В стороне от плаца гремели крылья — это взмывали в небеса драконы с всадниками. Рядовой весело подумал о том, какой ужас охватит врага, когда пламя и силы хаоса внезапно охватят его. С точки зрения горца, те, кто пошел против экрекека Арпада, не заслуживали лучшего.
Тропа вывела его через лесок к берегу. На опушке, скрытые среди валунов и охапок хвороста, таились ядрометы — их расчеты тоже изготовились осыпать пламенем достигших земли куусаман. Иштван помахал товарищам рукой и нырнул в окоп.
Теперь оставалось только ждать. Он наблюдал, как медленно плывут в небесах навстречу только им — дюны скрывали от солдат океан — видимой цели драконы. А потом вздрогнул удивленно, когда навстречу вылетевшим с Обуды устремились с востока летучие твари. Он почесал затылок. Что, первое крыло уже вернулось?
Сержант Йокаи разразился черной руганью.
— Косоглазые козопасы навалили полный трюм драконов! — взревел он, когда членораздельная речь вернулась к нему. — Ох, жизнь наша — была плоха, а стала хуже!
И действительно, покуда часть дьёндьёшских драконов мчалась к невидимым за горизонтам куусаманским кораблям, другие закружились в смертельном танце с вражескими ящерами. Когда несколько зверей легло на обратный курс, к Обуде, ни Иштван, ни остальные солдаты на земле не могли понять, кому они принадлежат.
Один отставал, впустую загребая воздух левым крылом, проваливаясь все ниже, покуда не рухнул на песок в полутора десятках шагов перед Иштваном. Солдат увидал, что перепонки крыла прожжены насквозь. Летчик-дьёндьёшец, весь в крови, шатаясь, проковылял несколько шагов в сторону окопа. «Отбились!» — вскрикнул он и рухнул лицом вперед.
Несколько солдат ринулись вперед, подхватили его на руки. Сержант Йокаи вновь принялся ругаться.
— Да, — бормотал он, — сейчас отбились. Потому что у нас против их сюрприза был заготовлен свой, да потому, что рано засекли атаку. Но запускать драконов с палубы! Ублюдки косоглазые, пропади от них силы, очередную скверну придумали.
Иштвану внезапно стал совсем не обидно, что он так и не поучаствовал в настоящем бою. Лучше уж не в таком.

Пекка наблюдала, как студенты заполняют аудиторию, — не самую большую в городском колледже Каяни, но Пекку это не тревожило. Теоретическое чародейство, в отличие от прикладного, не вело становой жилой к славе или богатству. Но без научной теории волшебства никто бы даже не узнал о существовании становых жил, не говоря о том, чтобы научиться черпать их силу.
Опершись о кафедру, она глубоко вдохнула и начала: прежде всего иного — ритуал.
— Допрежь кауниан здесь были мы — куусамо. Допрежь лагоан здесь были мы — куусамо. Когда отбыли кауниане, здесь остались мы — куусамо. Мы, куусамо, здесь. Когда отбудут лагоанцы, здесь останемся мы — куусамо.
Студенты повторяли за ней простые гордые слова. Кое-кто из них сам был каунианской крови — приезжие из Елгавы или Валмиеры, другие прибыли из Лагоаша. Высокий рост, резкие черты лица и светлые — золотые или медные — волосы выделяли чужаков из общей массы (хотя некоторые подданные семи князей, особенно в восточной части страны, могли бы сойти за лагоанцев на вид). Но, откуда бы не явились, они исполняли тот же ритуал. Отказавшимся на лекции Пекки ходу не было.
— Человечество использовало силы, проявляемые и высвобождаемые в становых родниках, еще до начала письменной истории, — начала она.
Студенты принялись конспектировать. Зрелище это не уставало забавлять Пекку. Большинство записывало все дословно, даже если все сказанное уже было им известно. Те, кому суждено преуспеть в избранном ремесле, избавятся от этой привычки. Теория волшебства в конечном итоге к тому и сводилась, чтобы отделять существенное от наслоений случайного.
— Только успехи в развитии как теоретических основ чародейства, так и практического их воплощения позволили нам продвинуться дальше, чем колдуны Каунианской империи, — продолжала Пекка, продемонстрировав классу амулет из янтаря и магнетита вроде тех, которыми пользовались корабельные маги. — Обратите внимание, что эти успехи шли рука об руку. Улучшенные инструменты чародейства позволяли получить новые данные, а те, в свою очередь, позволяли приблизить теорию к наблюдаемой реальности, так же, как новые теории помогали создавать новые инструменты для своего опытного подтверждения.
Обернувшись, она написала на грифельной доске формулировки законов сходства — «сходные причины порождают сходные эффекты» — и контакта — «единожды вступив в контакт, предметы продолжают влиять друг на друга». Почерк ее, как и тело, был мелким, изящным и ровным.
— За кого она нас принимает — за дебилов? — разочарованно прошипела соседке одна из студенток за передней партой. — Об этом знали даже во времена империи.
Пекка кивнула.
— Да, в дни империи два закона уже были известны людям. Наши собственные предки, — студентка, как и преподаватель, была куусаманкой, — знали о них прежде, чем кауниане пересекли Валмиерский пролив и захватили наш остров. Предки дьёндьёшцев открыли их независимо. Некоторые племена дикарей в отдаленных уголках джунглей экваториальной Шяулии и на островах Великого северного моря тоже о них знают. Даже косматые обитатели льдов пользуются двумя законами, хотя эти, возможно, узнали о них от жителей Дерлавая.
По лицу студентки видно было, что она жалеет, что вообще открыла рот. Пекка на ее месте тоже бы пожалела. Но теория колдовства не сожалениями строится.
— Но мы видим перед собой, — продолжала Пекка, — не количественную, а качественную формулировку. Законы сходства и контакта утверждают, что данные эффекты проявятся, но не говорят, в какой форме или с какой силой. Именно этим мы и займемся в предстоящем семестре.
Прежде чем лекция закончилась, Пекка несколько раз заполняла доску формулами и расчетами от края до края, и ей приходилось стирать мел старой фланелевой тряпкой. Когда она отпустила, наконец, студентов, один из них подошел к преподавателю и с поклоном спросил:
— Госпожа Пекка, разве вы не могли очистить доску волшебством, вместо того чтобы марать руки?
— Чародей с большей склонностью к практике справился бы легче, но — да, могла бы. — Пекка постаралась скрыть веселье. Этот вопрос ей задавали самое малое через семестр. Глаза юноши блеснули — он уже собирался задать следующий вопрос, но Пекка его опередила: — Я чищу доску тряпкой, а не чарами, потому что это проще, чем любое заклятье, которое я могла бы наложить. Одно волшебник должен усвоить твердо: если он может что-то сделать, это еще не значит, что должен .
Юноша воззрился на нее с полнейшим непониманием, распахнув глаза, насколько мог.
— Тогда в чем прок от магии, если ничего не делать? — спросил он.
— В том, чтобы знать, что делать, — мягко подсказала Пекка.
Но студент не понял. Это было очевидно. Возможно, к концу семестра до него и дойдет. А может, и нет. Мальчик так молод. Кроме того, для мужчин пределы — это не границы, а преграды.
Юноша отошел, качая головой. Пекка позволила себе слегка улыбнуться. Она ответила еще на пару вопросов, не столь существенных, иначе как для обратившихся с ними студентов: об учебниках и экзаменах. Когда в аудиторию начали заходить, болтая, юноши и девушки и стало ясно, что лекция по кристаллографии скоро начнется, преподавательница ловко смела свои заметки в кожаный чемоданчик и вышла.
За время занятий солнце вышло из-за туч, и оставленные ночным ливнем лужи ослепительно сверкали. Но в Каяни даже летом солнечные лучи казались разбавленными. Куусамо — страна туманов, дождей и мглы, край, где небо из серого становилось сизым, где густой, яркой зелени лесов, лугов и взгорий приходилось отдуваться за тусклые оттенки небесного свода.
Зелень справлялась — так мог гордо похвастать любой куусаманин, и в этом Пекка не отличалась от соотечественников. Однако четыре не то пять лет тому обратно — наверное, пять, потому что дело было еще до войны с Дьёндьёшем, — она провела отпуск на знаменитых золотых пляжах северной Елгавы. Золотистая кожа южанки лучше переносила яростное солнце, чем бледные бока жарившихся на песке елгаванцев, — одно из воспоминаний, которые она привезла домой. А другим оказался поразительный оттенок неба — он и теперь представал перед ее мысленным взглядом так ярко, словно Пекка лежала нагой на пляже. Тогда казавшиеся дотоле невнятными строфы каунианских поэм обрели для нее смысл.
Но в Каяни краски жаркого севера оставались лишь воспоминаниями. Здешние берега были обращены к землям обитателей льдов на юго-востоке и бескрайним паковым льдам на днище мира. Пекка расправила хрупкие плечи. Ей приятно было вспомнить Елгаву, но жить там она не хотела бы. Каяни был ее домом.
Для куусаман это значило очень много. Пробираясь среди глубоких луж, Пекка по-новому взглянула на дома, обычно служившие лишь задником для сцен из городской жизни. Дома были по большей части деревянные: Куусамо славилось бескрайними лесами. Кое-где бревна потемнели от грязи, в других — выцвели от времени, но крашеных стен почти не было видно, по крайней мере снаружи. Излишняя цветистость соплеменникам Пекки была чужда. Редкие кирпичные строения не выделялись из общего ряда, бурые, или грязно-желтые, или песочного оттенка — взгляда не возмутит красная или оранжевая черепица.
— Нет, — прошептала она гордо, — мы не отпрыск альгарвейского ствола и не каунианское семя. Пусть они чванятся и бахвалятся. Мы остаемся.
Граница между территорией колледжа и городом была почти незаметна — только прохожие вокруг стали постарше и посерьезней, а лагоанцы и уроженцы каунианских земель, смешивавшиеся с темноволосыми островитянами, были скорей моряками, нежели студентами. На прилавках громоздились товары, но торговцы не выбегали, не пытались ухватить за рукав и подтащить зазевавшегося покупателя поближе, как случалось с Пеккой в Елгаве. Это тоже было бы излишеством.
Мимо прожужжал общественный караванчик, подняв кильватерную волну в дождевых лужах. Вагоны тоже были деревянные; широкие крыши, точно поля шляп, нависали над окнами. В Лагоаше или Сибиу вагоны были бы сработаны из листового железа; в Валмиере или Елгаве — из чего угодно, но непременно раскрашены под мрамор.
Пекка купила за пару медяков листок новостей и пошла дальше, пытаясь читать по дороге. Раздраженно пощелкала языком, уяснив, что дёнки отбили флот, направленный взять Обуду. Газетчики цитировали адмирала Ристо: «Они спрятали в рукаве больше драконов, чем ожидалось. Мы отвели войска на перегруппировку и повторим атаку спустя некоторое время».
Свеммель Ункерлантский за такой провал снес бы Ристо голову. Адмиралтейство выпустило заявление за подписями семи князей, в коем выражало полную уверенность в адмирале Ристо. Сносить головы тоже было не в стиле куусаман. На миг Пекке стало любопытно — как сложилась бы обстановка на фронте, если б дела обстояли иначе.
На континенте бушевала война. Валмиера, Елгава и Фортвег заявляли о сокрушительных победах над Альгарве. Альгарве заявляла о сокрушительных победах надо всеми врагами разом. Кто-то явно врал. Пекка грустно усмехнулась. Возможно, врали все.
Путь ее лежал в круто вздымавшиеся над серым буйным морем холмы. Над головой с пронзительными воплями кружили чайки. На молодой сосенке звонко орала сойка. Мимо пролетела прихотливыми кругами ярко-желтая бабочка. В этот раз чародейка улыбнулась искренне и счастливо. В Каяни бабочки могли порхать лишь недолгим летом.
Пекка свернула с дороги в переулок. Ее сестра с зятем жили в соседнем доме, у соснового леска. Едва завидев за окном Пекку, Элимаки распахнула обветренную дверь. Уто проскользнул у нее между ног и с радостным воплем бросился к матери.
Пекка присела на корточки и обняла сынишку.
— Уто, ты хорошо себя вел у тети Элимаки? — поинтересовалась она, без особого успеха стараясь говорить сурово.
Уто кивнул со всей серьезностью четырехлетнего мальчишки. Элимаки закатила глаза, чему Пекка вовсе не удивилась.
Чародейка взяла за руку боевое ядро, замаскированное под маленького мальчика, и повела домой, поглядывая, чтобы Уто не натворил чего-нибудь и по дороге.
— Постарайся не разнести весь дом, прежде чем папа придет с работы, — наставительно проговорила она, захлопывая дверь.
Ее муж Лейно тоже был волшебником, но в этом семестре его лекции заканчивались на несколько часов позже.
Уто пообещал вести себя примерно — он всегда обещал. Клятвы четырехлетнего мальчишки на ветру писаны, и Пекка это знала.
На кухне она вытащила утку из упокойника. Заклятье, наложенное на ящик, изобрели когда-то кауниане, чтобы парализовывать врагов на поле боя — покуда они сами и соседние народы не изобрели защитные чары, после чего идею забросили на несколько столетий, пока современные исследователи, разобравшись в принципах действия заклятья, не начали применять его как в медицине, так и в кулинарии. Ощипанная и потрошеная утка могла оставаться в упокойнике свежей многие месяцы.
Облитая клюквенным вареньем тушка как раз отправилась в печь, когда в глубине дома что-то с грохотом рухнуло. Пекка захлопнула дверцу печи, ополоснула руки и побежала глянуть, что за бедствие навлек на них Уто в этот раз.

Когда инспекторы конунга Свеммеля наведались в его деревню, Гаривальд как раз полол огород — собственно, как от него и ожидалось. Инспекторы носили сланцево-серые мундиры, точно настоящие солдаты, а уж держали себя ровно сами короли. Что об этом думал Гаривальд, вслух сказать было бы совсем не эффективно. А вовсе даже наоборот.
Один из пришельцев был высок ростом, другой низок, но сверх того их будто в одной изложнице отливали.
— Эй ты! — окликнул крестьянина рослый. — На урожай в вашей дыре какие виды?
— Раненько судить будет, сударь, — ответил Гаривальд, как и любой другой на его месте, у кого остался хоть гран — хоть полграна — ума. — Зарядит в пору жатвы ливень, и беда! Даже страшней беда, чем могла быть, потому что инспекторы со своими подручными конунгову долю во всяком разе вывезут, а деревня после них — пробавляйся чем осталось. Если осталось.
— Раненько, значит, судить, — повторил низенький.
Говор выдавал в нем уроженца столицы, Котбуса, — для ушей Гаривальда его речь казалась резкой и отрывистой и весьма подходящей надменному чужаку. Южане не так торопились раскрывать рот. Чем спешней болтаешь, тем чаще сморозишь глупость — так, во всяком случае, говорили, когда не слышали господа.
— Если бы герцогство Грельцкое функционировало более эффективно, всем было бы лучше, — заметил рослый.
Если бы армии Свеммеля и Киота не сожгли в Грельце каждую третью деревню еще в те времена, когда Гаривальд только родился, Ункерланту было бы определенно лучше. Трудно действовать эффективно, когда остаешься без крова студеной южной зимой. Когда твои поля топчут солдаты, а скот угоняют или рубят на месте — еще труднее. Разорение тех лет ощущалось даже поколения спустя.
Невысокий инспектор злобно уставился на Гаривальда сверху вниз — очень удобно, поскольку крестьянин так и не поднялся с колен.
— Только не думай нас надуть, занизив урожай! — рявкнул он. — Мы разберемся. И обманщиков накажем примерно, уж поверь.
На это Гаривальд не мог не ответить.
— Я всего лишь простой крестьянин, сударь, — пробормотал он с неподдельной тревогой. Ему доводилось слушать, как исчезали с лица земли деревни, где осмеливались обделить казну конунга: во всяком случае, этот повод называли дружинники Свеммеля, когда грязная работа сделана. — Откуда мне знать, сколько соберет вся деревня. Это, пожалуй, только староста Ваддо может сказать.
Ваддо ему никогда не нравился. Что уж там инспекторы утворят со старостой — их забота.
Оба столичных гостя неприятно захихикали.
— Он-то знает, что мы с ним сделаем, если что, — заметил рослый, — не бойся. Но мы хотим, чтобы все знали. Это… эффективно, вот как. — Он сложил руки. — Волю конунга Свеммеля должны ведать все, а не только ваш жирный староста-олух.
— Ваша правда, сударь, — отозвался Гаривальд более сердечно, чем сам ожидал. Если инспекторы Свеммеля понимают, что Ваддо — жирный олух, может, не такие они негодяи? Нет. Это слишком мягко. Может, они не такие жуткие негодяи?
— Много в вашей деревне мужиков, — заметил невысокий. — Молодых особенно много. — Он черкнул что-то в тетрадке, потом спросил у Гаривальда: — Печатники у вас давно бывали?
Тот с ненужной силой дернул из земли сорняк.
— Я, сударь, и не припомню точно.
— Неэффективно, — хором заключили инспекторы.
Гаривальд не мог сказать, о нем идет речь, о печатниках или обо всем белом свете. Он надеялся только, что деревенским не придется собирать урожай, когда половину мужчин угонят на войну с Дьёндьёшем. А пуще того — надеялся, что сам не попадет в их число.
— Хрустальный шар в вашей силами забытой дыре хоть есть? — спросил рослый. — В лачуге старосты я его не нашел.
Дом Ваддо был самым большим и богатым в деревне. Гаривальд порадовался бы, если б его собственный был хоть вполовину меньше. Староста надстроил даже второй этаж, чтобы выделить старшим детям по комнате, и вся деревня дружно сочла эту затею городским щегольством. Инспектор был явно другого мнения.
— Нету, сударь, — ответил Гаривальд. — До становой жилы нам далеко, так что…
— Это мы знаем, — перебил невысокий, потирая седалище. — Я после седла еле хожу.
«Вот и славно», — подумал Гаривальд. То была одна из причин, по которым в селе редко появлялись инспекторы и печатники. По ним никто не тосковал. Никто в здешних краях не тосковал по столичным затеям. В древние времена герцогство Грельц — королевство Грельц, как оно звалось до Коронного союза — было сердцем Ункерланта. Теперь жители жаркого пыльного севера властвовали над своими южными сородичами. Гаривальд с превеликим удовольствием избавился бы от них от всех. Разбойники, вот они кто. Сущие разбойники.
Вопрос заключался в том, насколько эффективен был их разбой. Если с инспекторами случится несчастье, станет ли кто-то искать их, чтобы свершить страшное возмездие, как это у конунга в известном обычае? Гаривальд пожал плечами. По его мнению, рисковать не стоило — увы. Да и вряд ли кто в деревне поддержал бы его выступление.
Инспекторы ушли — верно, проедать плешь кому-нибудь другому. Сминая в пальцах стебли сорняков, Гаривальд представлял себе на их месте тонкие инспекторские шейки. Потому домой на закате он возвращался в куда лучшем настроении, чем мог подумать, когда столичные гости устраивали ему допрос с пристрастием.
О том, как выглядела его родная деревня в глазах пришельцев, Гаривальд не задумывался. Сельцо как сельцо: три не то четыре ряда крытых соломой избенок, кузница да две корчмы. По загаженным проулкам шныряли, копаясь в земле, куры. Из глубокой грязной лужи между домов вынырнула свинья, глянула на крестьянина и хрюкнула. Вокруг носились собаки и дети — то за курами, то друг за другом. Гаривальд прихлопнул севшего на шею слепня — и тут же чертыхнулся: другой успел укусить его в плечо.
По зиме слепни вымирали. Правда, по зиме в дома приходилось загонять скотину — не только, чтобы не застыли животные, но и для того, чтобы не замерзли сам крестьянин, его жена, сын и дочурка. Зимы в Грельце — не для слабых духом.

Предыдущая страница 4 Следующая страница


5 Гарри Тертлдав

Когда Гаривальд зашел в дом, Аннора резала репу и ревень. В горшке кипела похлебка с ячменем и овсом.
— Сейчас еще кровяную колбасу брошу, — проговорила она, улыбнувшись.
За этой улыбкой он еще мог разглядеть ту миленькую хохотушку, на которой женился полдюжины лет тому обратно, но большую часть времени лицо Анноры омрачала усталость. Это Гаривальд мог понять. Он и сам за день вымотался хуже собаки.
— Пива в бадейке не осталось? — спросил он.
— Еще изрядно. — Аннора легонько ткнула бадью ногой. — Мне тоже нацеди кружку. Спасибо, — пробормотала она. Говорят, в поле на тебя инспекторы насели?
В голосе ее слышались ненависть и страх — последнего, как обычно, больше.
Гаривальд неопределенно повел широкими плечами.
— Не так все страшно. Они действовали эффективно, — расхожее словечко он произнес с презрением, — так что потратили на меня немного своего драгоценного времени. — Он поднес к губам чарку с пивом, отхлебнул от души, утер губы рукавом и продолжил: — Худо было, только когда они спросили, когда в наших краях видали последний раз печатников.
— И что ты им ответил? — спросила Аннора с явственным ужасом.
Он снова пожал плечами.
— Что не помню. Поймать меня на вранье они не могут, так что это было эффективно. — Он позволил себе посмеяться над любимым словечком конунга Свеммеля — тихонько, чтобы никто, кроме жены, не услышал.
Аннора раздумчиво кивнула.
— Иначе никак, — проговорила она. — Вот только инспекторы — не все дураки, хотя негодяи сплошь. Они поймут, что «не помню» значит «и не упомнить, как давно». И тогда…
Тогда сержантам придется вбивать в головы множества молодых людей волшебную премудрость хождения строем. Гаривальд понимал, что может — да, скорей всего, и окажется в их числе. Когда в деревню последний раз заглядывали печатники, он был слишком юн. Но то было давно. Ему сунут в руки жезл и прикажут палить во славу конунга Свеммеля, которая Гаривальда не трогала совершенно. У дьёндьёшцев тоже были жезлы и привычка отстреливаться. Гаривальду вовсе не хотелось отправляться на край света, чтобы сражаться с ними. Ему не хотелось уезжать куда бы то ни было. Ему хотелось остаться дома и собирать урожай.
Проснулась малышка Лейба и захныкала. Аннора выхватила ее из люльки, выпростала из-под рубахи грудь и приложила младенца к соску.
— Колбасу ты порежь, — проговорила она под жадное чмоканье.
— Ладно, — согласился Гаривальд.
Вместе с колбасой он едва не отправил в котелок пару пальцев, потому что больше внимания уделял жениной груди, чем своему занятию. Аннора заметила и показала мужу язык. Оба рассмеялись. Лейба тоже попыталась засмеяться, но и сосать не перестала, отчего подавилась, закашлялась и все забрызгала молоком.
Когда запах похлебки с кровяной колбасой начал действовать Гаривальду на нервы сильней, чем все инспекторы в Котбусе, он выглянул из дверей и позвал сына ужинать. Сиривальд примчался — грязный, перемазанный и веселый, как и положено пятилетнему мальчишке.
— Я бы сейчас медведя съел! — объявил он.
— Медведя нет, — ответила Аннора. — Ешь что дают.
Сиривальд послушно опустошил деревянную миску — поменьше родительских, но в остальном такую же. Аннора кормила Лейбу крошками овса и колбасы с ложки — малышка только училась питаться чем-то кроме молока, но очень старалась перемазаться под стать старшему брату.
К тому времени, когда семья закончила ужин, солнце закатилось совсем. При свете заправленной жиром вонючей лампадки Аннора наскоро прибралась в доме. Сиривальд зевал, пока не заснул на лавке у стены.
Аннора еще раз покормила Лейбу и уложила в люльку. Прежде чем она успела поправить рубаху, Гаривальд накрыл женину грудь ладонью.
— Ты о чем-нибудь другом можешь думать? — спросила Аннора.
— А о чем мне думать, о печатниках? — огрызнулся Гаривальд. — Это намного лучше.
Он привлек ее к себе, и, действительно, стало намного лучше. Судя по сдерживаемым стонам, Аннора тоже так думала. Она заснула очень быстро. А Гаривальд еще долго ворочался. Он думал о печатниках, хотелось ему того или нет.

Глава 3

Никогда прежде Бембо не видывал в небе над Трикарико столько звезд. Но, проходя темными улицами родного города, жандарм вглядывался в вышину не ради пересыпанных сапфирами и лалами бриллиантов на черном бархате небосвода — цепкий взор его опасливо выискивал на фоне звездных сокровищ быстрокрылые тени елгаванских драконов.
Трикарико лежал близ подножия хребта Брадано, по высочайшим пикам которого проходила граница между Альгарве и Елгавой. Порой Бембо мог разглядеть краткие вспышки света — точно падучие звезды — в непроглядной тени гор на восточном горизонте: там палили друг в друга солдаты короля и елгаванцы. До сих пор противнику не удалось прорваться через горы и выйти на равнины северной Альгарве. Жандарм был этому только рад: он про себя ожидал худшего.
А еще он ожидал, что елгаванцы пошлют на Трикарико больше драконов. В Шестилетнюю войну он был еще мальчишкой, но прекрасно помнил, какой ужас рождали падающие ядра. Тогда их было меньше, но и этого хватало. А в прошедшие годы елгаванские дракошни вовсе не пустовали.
Мимо прогудел вдоль становой жилы караван, покачиваясь в нескольких ладонях над землей. Фонари на переднем вагоне были замотаны темным полотном, так что на дорогу падал лишь узкий лучик света: если повезет, достаточно тонкий, чтобы ускользнуть от внимания вражеских драколетчиков.
Завидев жандарма, рулевой снял шляпу с пером, и Бембо поклонился в ответ. Возвращая шляпу на место, жандарм улыбнулся про себя. Даже война не заставила альгарвейцев отбросить привычную церемонную вежливость.
Но стоило ему завернуть за угол, как улыбка исчезла с лица. Ставни на винной лавке были закрыты не так плотно, как следовало, и сквозь щели лился на мостовую свет ламп. Сорвав с пояса дубинку, Бембо заколотил в дверь. «Затемнение!» — гаркнул он. Из дома послышался изумленный возглас, и миг спустя скрипнули ставни. Предательский огонек погас. Бембо довольно кивнул и двинулся дальше.
Белый мрамор каунианской колонны мерцал впереди даже при свете звезд. В давние времена Трикарико, как и большая часть северной Альгарве, принадлежал Каунианской империи. Памятники сохранились. А еще — редкие золотистые кудри среди медно-, песочно — и морковно-рыжего большинства. Жандарм не прочь был бы переправить и кауниан, и их памятники по другую сторону гор Брадано. Елгаванцы — тоже каунианское племя — полагали, будто следы прошлого дают им право на былые владения светловолосого народа.
О колонну опиралась женщина. Юбочка ее едва прикрывала ягодицы. Ноги были бледнее мрамора.
— Привет, красавчик, — окликнула она жандарма. — Не хочешь повеселиться?
— Привет, Фьяметта. — Бембо приподнял шляпу. — Иди лучше займись своим ремеслом в другом месте, а то придется тебя заметить.
Фьяметта грязно выругалась.
— В такой темноте дела не идут, — пожаловалась она. — Меня просто не видно…
— Ну, не сказать, — заметил жандарм.
В легкомысленные довоенные деньки он пару раз позволил ей откупиться своим товаром.
Она презрительно фыркнула.
— Да, и первый, кто обратил на меня внимание за весь вечер, — жандарм! Даже если ты и захочешь побаловаться, то все равно не заплатишь.
— Деньгами — нет, — признал Бембо, — но ты же пока занята своим ремеслом, а не шьешь рубашки в исправительном доме.
— Там платят лучше — и публика интересней! — Фьяметта чмокнула жандарма в кончик длинного острого носа и двинулась прочь, покачивая всем, чем могла, — а ей было чем покачать. — Видишь? — бросила она через плечо. — Уже ухожу!
«Ухожу», скорей всего, значило, что проститутка обогнет колонну кругом, но Бембо не стал проверять. В конце концов, его указание она выполнила. Надо будет как-нибудь воспользоваться ее услугами.
Жандарм свернул в проулок, где лавок и контор не было — только особняки и доходные дома. В каждом квартале ему приходилось раз-другой постучать в окно или дверь, чтобы хозяева погасили фонари или получше закрыли окна. Все в Трикарико, конечно, слышали о новых указах, но истый альгарвеец с колыбели привыкает думать, что именно к нему правила не относятся. Когда толстяку Бембо пришлось подниматься на четвертый этаж доходного дома, чтобы заставить очередного олуха задернуть шторы, жандарм был готов на убийство.
Стоило жандарму появиться на пороге, как чья-то тень с поразительной быстротой скрылась в ночном сумраке. Бембо собрался было ринуться за домушником, или кто там еще шляется по ночам, но тут же оставил эту мысль. Все равно не догнать — брюхо мешает.
Из очередного окна струился свет — между неплотно задернутыми портьерами оставалась щель в добрую ладонь шириной. Бембо поднял было дубинку и замер, будто обратившись в камень. В комнате переодевалась на ночь в свободную юбочку и сорочку миловидная девица.
В столь двусмысленном положении Бембо еще не доводилось оказываться. Как мужчина, он желал только смотреть и смотреть: чем внимательней он вглядывался, тем соблазнительней казалась девица. Как жандарм, он должен был исполнять свой долг. Он дождался, когда девушка накинет ночную сорочку, прежде чем постучать дубинкой по стене и гаркнуть: «Затемнение!» Девица с визгом подскочила. Лампа потухла. Бембо двинулся дальше. Долг был исполнен — и не без удовольствия.
Стражу порядка пришлось еще несколько раз применить дубинку — хотя и не столь забавным образом, — прежде чем он вышел на бульвар герцогини Маталиста. Здесь располагались дорогие лавки, конторы законников и ресторации из тех, куда наведывались дворяне и богатые мещане. В таких местах, если Бембо и замечал льющийся из окон свет, приходилось высказывать предупреждения повежливее. Если на жандарма подаст жалобу какой-нибудь барон или ресторатор с связями, можно до скончания дней ночами обходить самые скверные кварталы в городе.
Бембо только что попросил — попросил! что за унижение для гордого жандарма! — ювелира поплотней задернуть шторы, когда внимание его привлек звук рассекаемого воздуха. Среди звезд мчались крылатые тени. Не успел Бембо набрать воздуха в грудь, как в паре сотен шагов за его спиной разорвалось ядро.
Снаряды падали по всему Трикарико. Вспышки света заставляли метаться обезумевшие тени, нарубая всякое движение на тонкие ломтики. Оглушительно гремели взрывающиеся скорлупы. Волна сырой чародейной силы сбила жандарма с ног, и он рассадил голые колени о булыжник.
Взвыв от боли, жандарм вскочил и ринулся в сторону ближайшей воронки. Ядро взорвалось прямо на бульваре герцогини Маталиста, перед трактиром, где ужин на двоих стоил столько, сколько Бембо зарабатывал за неделю. В мостовой зияла дыра, витрина ресторации развалилась, и на чем держится крыша, жандарм не мог понять.
Витрина модистки напротив тоже пострадала, но Бембо она не тревожила: закрытая лавка пустовала. А из ресторана ломилась толпа залитых кровью, плачущих посетителей. Какая-то женщина, рухнув на четвереньки, вываливала в канаву дорогой ужин.
Пламя уже лизало обнажившиеся потолочные балки, но, не обращая на это внимания, Бембо ворвался в зал, чтобы вытащить тех, кто не сумел выбраться самостоятельно. Под ногами хрустело стекло. Витрина оказалась едва ли менее опасна, чем сырая мощь колдовства, — первый посетитель, которого заметил жандарм, был почти обезглавлен сверкающим осколком.
Кто-то застонал в глубине зала. Бембо отшвырнул упавший на старуху столик, подхватил ее, приобняв за плечи, и полувытащил-полувыволок ее на улицу.
— Ты! — гаркнул он на женщину, которую тошнило. — Перевяжи ей ногу.
— Чем? — переспросила та.
— Платком, если есть. Шарфиком, вот. Или отрежь кусок от ее платья — кинжальчик у тебя в сумочке найдется? — Бембо обернулся к двоим, на первый взгляд, не сильно пострадавшим мужчинам: — Ты и ты — за мной! Она там не одна осталась.
— А что, если крыша рухнет? — спросил один.
— А что, если на нас ядро упадет? — добавил другой.
Ядра и впрямь продолжали падать. Вдоль становых жил Трикарико были установлены станковые жезлы, больше и мощнее тех, что мог поднять человек, и сейчас они метали в елгаванских драконов огненные копья. Но их было мало — слишком мало.
Жандарма это не тронуло.
— Тогда нам придется худо, — ответил он. — А теперь пошли! Или мне придется ославить вас трусами?
— Если бы не твоя форма, — прорычал второй, — я бы вызвал тебя на дуэль!
— Если бы ты не стал ныть, я бы обошелся без оскорблений, — парировал Бембо, прежде чем нырнуть обратно в горящий ресторан. Он не обернулся, чтобы проверить, следуют ли помощники за ним, но услышал, как за спиной захрустело под их ногами битое стекло.
Раз взявшись, они трудились мужественно, вместе с Бембо вытаскивая на улицу посетителей, половых, нескольких поваров с кухни. Пламя разгоралось, дым становился все гуще. Последнего пострадавшего Бембо пришлось тащить, не поднимаясь с колен — выпрямившись, он не мог продохнуть. Даже скорчившись у самого пола, он едва мог набрать воздуха в обожженную изнутри, набитую сажей грудь. Ладони резало битое стекло.
Подкатила цистерна с водой, и пожарные принялись поливать из шланга полыхающие стены. Отхаркивая комья густой черной слизи, Бембо пожалел, что его грудную клетку нельзя прополоскать таким же манером. Но битва с огнем была проиграна заранее: ресторану суждено было сгореть дотла, и пожарные скоро поняли это. Струи воды окатили стены соседних домов, еще не занявшиеся огнем. Возможно, теперь пожар обойдет их стороной. Зато доски непременно размокнут.
— Благодарю вас, сударь, — промолвила, не поднимаясь с мостовой, старуха, которую Бембо вытащил первой.
Жандарм хотел было снять шляпу, но обнаружил, что потерял ее — если в развалинах, то головной убор можно было смело считать потерянным.
— Сударыня, — ответил он, поклонившись, — это был мой долг и… — он прервался в очередном приступе кашля, — мой долг и большая честь.
— Прекрасно сказано! — Старуха — судя по манерам, благородного сословия — снисходительно наклонила голову.
Бембо снова поклонился.
— Сударыня, надеюсь только, что мы врежем елгаванцам сильней, чем они нам. Газеты болтают, что так и есть, любой хвастун в хрустале скажет, что так и есть, но откуда нам знать ?! Елгаванские газеты беспременно уверяют, что из нас уже дух вышибло!
— Вы, юноша, давно ли в жандармерии служите? — поинтересовалась старуха не без насмешки.
Бембо стало любопытно, что она нашла в его словах веселого.
— Десятый год, сударыня.
Старуха кивнул.
— Очевидно, этого хватило, чтобы сделать из вас прожженного циника.
— Благодарю, — ответил жандарм.
Старуха расхохоталась. Почему — Бембо решительно не в силах был понять.

Когда на заре Талсу бросил взгляд с гор на альгарвейскую равнину, над горящим Трикарико поднимался дым. Солдат ухмыльнулся. Офицеры уверяли, что Елгава причинила Альгарве куда больше ущерба, чем трусливые воздушные корсары врага — его родной стране.
Те же офицеры, впрочем, уверяли еще, что скоро, очень скоро армия Елгавы сорвется с горных вершин и сокрушительной лавиной пройдется по альгарвейским равнинам. В последние месяцы Шестилетней войны войска его страны уже обрушили на окрестности Трикарико погибель и разрушение, и Талсу не видел причин, почему бы не повторить это достижение снова.
Но вот почему оно до сих пор не превзойдено — он никак не мог уловить. Все соседи Альгарве равно ненавидели ее. Все, о которых стоило упоминать, вступили в войну. Их много. Альгарве одна, осажденная с востока, запада и юга. Так почему его соотечественники еще не спустились с гор и не рвутся вперед, чтобы пожать руку напирающим фортвежцам? Солдат почесал бесцветную, до прозрачности коротко стриженную в пику пышному вражескому стилю бородку. Загадка, да и только!
Внимание его отвлек пленительный аромат. Обернувшись, Талсу увидал, что слуга полковника Дзирнаву тащит в сторону командирской палатки внушительный поднос, накрытый серебряным колпаком.
— Эй, Варту, что у тебя там? — окликнул он вполголоса.
— Завтрак его светлости, что же еще? — ответил денщик.
Талсу раздраженно фыркнул.
— Я и не думал, что его ночной горшок! Я спрашиваю, чем наш сиятельный граф будет наслаждаться этим утром?
— Сколько могу судить — ничем, — отозвался Варту, закатив глаза. — А если ты имел в виду «Чем он изволит завтракать?» — так на этом подносе свежевыпеченные корзиночки с черникой, яйца-пашот с беконом на тостах с масляным соусом, зрелый сыр и канталупа с побережья. А в чайнике — это, что б ты ни думал, не ночной горшок — чай с бергамотом.
— Хватит! — Талсу вскинул руки. — Ты разбиваешь мне сердце. — В животе у него заурчало. — И желудок.
Оба разговаривали негромко: палатка полкового командира стояла в десятке шагов от них.
— Видишь, чего ты лишен из-за цвета крови? — съехидничал Варту. — За дорогую нашу Елгаву можно проливать и красную кровь, но чтобы получить такой завтрак на передовой, нужна голубая. А мне пора пошевеливаться. Если горячее остынет, а холодное нагреется, его светлость мне голову точно отгрызет…
Денщик нырнул в палатку.
— Где тебя носило, дармоеда?! — приглушенно заорал Дзирнаву. — Голодом меня уморить вздумал?
— Нижайше прошу прощения вашей светлости, — смиренно отвечал Варту, как и подобает слуге перед лицом барского гнева.
Талсу уткнулся в рукав собственного буро-зеленого мундира, чтобы не расхохотаться. Дзирнаву был пузат, как мячик. Чтобы уморить его, потребовались бы годы.
Снабдив завтраком командира, полковые кухари могли заняться кормежкой простой солдатни. Талсу пристроился в хвост очереди, состоявшей из парней в таких же навозного цвета мундирах, как его собственный. Добравшись, наконец, до котла, он протянул оловянную тарелку и деревянную кружку. Один заморенный повар вывалил на тарелку поварешку жидкой ячневой каши и бросил сероватую сардельку. Другой нацедил кислого пива в кружку.
— Мое любимое, — сообщил им Талсу, — хрен мертвеца и его моча.
— Шутник нашелся, — буркнул один из поваров, которому шутка, верно, успела приесться. — Проваливай, шутник, пока я тебе котелок на голову не напялил.
— Про хрен мертвеца у зазнобы своей спроси, — добавил второй.
— Это ты про свою жену, что ли?
Посмеявшись, Талсу устроился на большом валуне, снял с пояса нож и принялся резать на куски сардельку — жирную и почти безвкусную, если бы не начинала подванивать. Полковым пайком можно было набить живот, но и только. Талсу стало любопытно, пробовал ли хоть раз полковник Дзирнаву, чем питаются его люди. Вряд ли: когда бы Дзирнаву отведал такую сардельку, его вопли услыхали бы альгарвейцы в Трикарико.
В конце концов полковой командир соизволил покинуть палатку. Обросший в два слоя усыпанными самоцветами почетными наградами буро-зеленый мундир так туго обтягивал его брюхо, а форменные брюки — массивное седалище, что его светлость более всего напоминал героический кокос.
— Солдаты! — провозгласил он, потрясая тройным подбородком. — Солдаты, вы продвинулись вперед недостаточно далеко и быстро, чтобы заслужить благосклонность нашего блистательнейшего сюзерена, его сиятельнейшего королевского величества Доналиту Пятого! Отныне наступайте отважнее, дабы его величество были вами довольны.
— Как думаешь, — пробормотал один из приятелей Талсу, тощий и длинный Смилшу, — его величеству не приходило в голову, что мы продвинулись недостаточно далеко и быстро, потому что нами командует полковник Дзирнаву?
— Он еще и граф Дзирнаву, так что ничего с ним не поделаешь, — ответил Талсу. — Если бы мы взялись наступать быстрее, полковник бы просто отстал. — Он примолк на миг. — Может, тогда нам всем бы стало полегче.
Смилшу хихикнул так громко, что заработал недобрый взгляд сержанта. Талсу сержантов ненавидел и жалел одновременно. Те, как могли, измывались над рядовыми представителями своего сословия и в то же время знали, что офицеры презирают их за низкое происхождение, и, как бы героически они ни служили своей стране, офицерское звание им не светило.
Полковник Дзирнаву вновь скрылся в палатке, очевидно, утомившись от натуги.
— Ты, кстати, заметил, — продолжал Смилшу, — что король недоволен нами, а не хотя бы нами и полковником?
— Так всегда и бывает, — смиренно заметил Талсу. — Вот когда мы выиграем эту войну, он будет доволен полковником и, может быть, если припомнит, — нами.
Из палатки донесся нечленораздельный рев Дзирнаву. Мимо пробежал Варту — узнать, чего требует командир, — потом выскочил из палатки снова и умчался, чтобы вернуться с квадратной бутылочкой темно-зеленого стекла.
— Это что ж такое? — поинтересовался Талсу.
Он и сам знал ответ, но ему было любопытно, как денщик выкрутится.
Варту нашел-таки слово:
— Бальзам.
Талсу рассмеялся.
— Ну так забальзамируй его напрочь! Если он будет храпеть в палатке, покуда мы перестреливаемся с альгарвейцами, всем будет проще.
— Нет, нет, нет! — Смилшу помотал головой. — Лучше подлечи его до состояния праведной ярости. Я бы полюбовался, как он мчится по скалам прямо на альгарвейцев. Они же разбегутся, точно кролики — маленькие такие, пушистые. Кому же в голову придет, что мы сумели загнать в горы бегемотов?
Варту расхихикался так, что чуть не уронил зеленую бутылочку, и только отчаянным рывком, к счастью для себя, все же поймал — как раз в тот момент, когда его светлость, к несчастью, соизволил взреветь:
— Варту! Пропади ты пропадом, олух безмозглый, чем ты там занят — рукоблудием?
— Если бы занимался рукоблудием, тебе и то было бы веселей, — сообщил денщику Талсу.
Вздохнув, Варту понес командиру лекарство.
— Если бы сиятельный граф был ему больше по сердцу, мы бы с ним не смогли болтать так свободно, — заметил Смилшу.
— Если бы сиятельный граф был по сердцу Варту, он и нам был бы по сердцу, так что нам не пришлось бы перемывать ему кости, — парировал Талсу.
Его приятель задумчиво кивнул.
— Из некоторых дворян получаются неплохие офицеры, — признал Смилшу, поразмыслив. — Иначе, пожалуй, мы бы никогда не выиграли Шестилетнюю войну.
— Ну не знаю, — ответил Талсу. — Трудно сказать. Понимаешь, у альгарвейцев в командирах тоже дворяне ходят.
— Ха! — Смилшу погрозил приятелю кулаком. — Ну и что ты натворил, вшивый предатель?!
— Это ты о чем? — изумился Талсу.
— Заставил меня пожалеть проклятого врага, о чем же еще? — Смилшу примолк, как бы размышляя. — Хотя не так сильно, чтобы я не избавил бедолагу от мучений при случае. Так что, наверное, докладывать о тебе не придется.
Талсу хотел было ляпнуть, что в тылу, пожалуй, сейчас приятней, чем на фронте, но прикусил язык. По сравнению с темницей, куда можно загреметь по обвинению в измене, окоп на передовой покажется дворцом. Да и будущее предателя обычно печальней, чем судьба солдата на фронте.
К середине дня полк занял тесную долинку, где притаилась альгарвейская деревушка. Обитатели ее давно покинули, уведя с собой всю домашнюю скотину. Полковник Дзирнаву немедля занял самый большой и красивый дом.
Солдаты его тем временем обходили долину патрулями, чтобы удостовериться, что отходящие альгарвейцы не оставили после себя засаду. Талсу окинул взглядом крутые склоны по обе стороны долины.
— Надеюсь только, что рыжики не установили там ядромет-другой, — заметил он. — Тогда они нам крепко могут ночной сон испортить.
— Приказа не было, — пробурчал кто-то из однополчан.
— Подставляться под ядра без повода у меня тоже приказа не было, — огрызнулся Талсу.
В конце концов пару взводов все же отрядили прочесать склоны. Талсу вызвался сам, рассудив, что, если хочешь что-то сделать хорошо, — делай сам, но вскоре обнаружил, что обыскать долину как следует не смог бы и весь полк за неделю. Внизу склоны густо поросли кустарником, где можно было пройти мимо роты альгарвейцев и не заметить. Наверху груды камней могли предоставить столь же удачное укрытие. Патрульные не нашли ни души, но иллюзий по поводу собственной безопасности не питал никто из елгаванцев, кроме разве что командира патрульных, напыщенного маркизика в капитанском чине.
Вернувшись в деревню, Талсу расстелил свою скатку как можно дальше от немногочисленных домиков и заметил, что Смилшу следует его примеру. Приятели грустно переглянулись, разом покачали головами и продолжили готовиться к ночлегу.
От каждого шороха Талсу просыпался, хватаясь за жезл, — солдат, который хочет дожить до старости, не может позволить себе крепкого сна. И все же пролетающее над головой ядро разбудило его, лишь взорвавшись посреди деревни. За первым последовали еще три: не тяжелые, мощные снаряды, а карманные, для легких катапульт, какую могут разобрать и унести на себе два-три человека.
Артналет сровнял с землей три дома, еще несколько загорелись. Талсу и его роту выгнали в поля — прикрывать от альгарвейской атаки товарищей, пытавшихся вытащить раненых из-под горящих обломков разрушенного здания. Оглянувшись, солдат увидал, что занятый полковником Дзирнаву дом весело полыхает, и не знал — надеяться ему, что сиятельный граф избежал гибели, или лучше не стоит.

Леофсиг шагал на восток. Колонна двигалась по проселку в направлении города Гоццо в северной части Альгарве — так, во всяком случае, утверждали офицеры, и Леофсиг готов был поверить им на слово. Окрестности ничем не отличались от фортвежских пейзажей: золотилась пшеница на полях, зеленели рощи олив, миндальных, апельсиновых и лимонных деревьев, прятались под крышами из красной черепицы беленые деревенские домики из кирпича-сырца.
Но в ноздри бил смрад близкой войны, которого не ощутишь близ Громхеорта. Тонкими струйками вился в воздухе дым, словно умирающее облако: при взгляде на многие поля вдоль дороги умиление уже не возникало. Вдоль обочин валялись раздутые туши павших коней, волов, единорогов. Тошнотно-сладкая вонь тухлятины смешивалась с резким кислым запахом дыма. В полях и у дороги лежали во множестве такие же раздутые тела фортвежцев и альгарвейцев. Об этом Леофсиг старался не думать.
Когда Леофсиг попал в ополчение короля Пенды, он был горд и счастлив послужить стране и монарху. Эалстан, его младший брат, едва не слег от ревности — он был слишком молод, чтобы самому отправиться и преподать альгарвейцам хороший урок. Увидав, в чем заключаются эти уроки — и какие уроки дает враг в ответ, Леофсиг с куда большей радостью вернулся бы в Громхеорт и до конца дней помогал бы отцу вести бухгалтерию.
Но то, что солдат хочет, и то, что получает, — вещи обычно разные.
Вдоль колонны, крошечной частью которой являлся Леофсиг, проскакал вестовой на крашенном под гнедого единороге, указывая рукой за плечо и крича что-то неразборчивое, но Леофсигу и так было понятно.
— Видно, — бросил он соседу слева, — альгарвейцы попытаются остановить нас на подступах к Гоццо.
— Похоже на то, — согласился его однополчанин, которого звали Беокка. Леофсиг завидовал его густой длинной бороде — у самого юноши в редкой поросли еще оставались проплешины на щеках и под нижней губой. Когда Беокка почесывал подбородок, явственно слышался шорох. — Мы их и прежде отбивали — а то бы не добрались досюда. Еще раз сломим.
Вскоре послышались грозные окрики офицеров. Колонна развернулась рассыпным строем. Теперь Леофсиг топтал не грязную дорогу, а пшеничное поле. Колосья под ногами тысяч солдат падали, словно срезанные серпом.
— Так и иначе, а рыжики у нас поголодают, — проговорил Беокка, с наслаждением втаптывая в землю зерно.
У взмокшего под жарким солнцем Леофсига не было сил втаптывать. Он молча кивнул, с трудом переставляя ноги.
Тут и там шеренги пехотинцев расступались под окрики командиров, чтобы пропустить отряды кавалерии и единорожцев, призванные прикрывать основную боевую силу армии. Над головами проносились фортвежские драконы — некоторые так высоко, что казались темными точками, другие настолько низко, что Леофсиг мог расслышать пронзительные вопли.
— Надеюсь, они засыплют Гоццо ядрами, — пробормотал Беокка.
— Надеюсь, — поддержал Леофсиг, — они не позволят альгарвейцам засыпать ядрами нас.
Его товарищ только хмыкнул.
По мере того, как ряды фортвежцев приближались к окраинам Гоццо, Леофсиг все чаще вскидывал голову, чтобы глянуть в небо. И все же он опасливо пригибался, обходя чью-то изгородь, когда с востока навстречу наступающей армии устремились альгарвейские драконы.
Что в вышине идет бой, Леофсиг сообразил, только когда в полутораста шагах впереди о землю грянулся умирающий дракон. Огромный зверь бился в предсмертных муках, оборачивая к небесам то посеребренное брюхо, то выкрашенную в фортвежские цвета — синий и белый — спину. Рядом недвижно валялся на траве его седок, будто смятая кучка тряпья. Из драконьей пасти хлестнула последняя струя пламени, испепелив летчика.
Леофсиг снова поднял голову, поднял — и задохнулся от ужаса. До сих пор он почти не видывал альгарвейских драконов и оттого считал, что у противника или очень мало ящеров, или они разбросаны по всем фронтам. Поскольку Альгарве приходилось сражаться одновременно еще и с Елгавой, Валмиерой и Сибиу, мысль казалась солдату разумной.
Разумной, однако, как оказалось, неверной. Внезапно на воздушное прикрытие фортвежцев обрушилась армада, превосходящая его вдвое, а то и втрое. Наземь рушились обожженные, а то и растерзанные когтями противников драконы, и большинство сине-белые, а не трехцветные альгарвейские. Иные ящеры — те, чьих седоков поразил луч вражеского жезла, — или разлетались во все стороны, или, обезумев от ярости, бросались равно на своих и чужих.
Во мгновение ока фортвежская стая оказалась разгромлена. Немногие, что не рухнули на погибельную твердь и не разлетелись, лишенные водительства пилота, умчались в направлении фортвежской границы. В другой раз они, возможно, вновь вступят в бой. Но над этим полем против многократно превосходящего силами противника — едва ли. В течение получаса господство в небе перешло от Фортвега к Альгарве.
Беокка сдавленно захрипел.
— Теперь, — выдавил он, — нам крышка.
Леофсиг смог только кивнуть. Его посетила та же мысль, выраженная теми же словами.
Большая часть драконов, отбивших воздушную атаку Фортвега, вылетела без груза ядер, чтобы тяжесть не мешала им двигаться и уворачиваться. Поэтому им вслед со стороны Гоццо ринулась новая стая. Некоторые летчики сбрасывали свой груз с высоты, как обычно делали и фортвежцы — как, сколько известно было Леофсигу, делали все.
Но противник нашел новый способ, по-альгарвейски щегольской. Многие летчики заставляли своих ящеров пикировать на противника, словно беркутов, когтящих мышь. Ядра летели с высоты древесных вершин. Потом драконы выходил из пике и улетали под глумливый хохот пилотов.
Один переоценил ловкость своего зверя. Дракон врезался в землю недалеко от Леофсига, и ядро, которое ящер нес в когтях, лопнуло, испепелив вмиг и зверя, и его всадника.
— Так тебе! — заорал Леофсиг, хотя пилот уже не мог его услышать.
Но соратники погибшего альгарвейца продолжали пикировать на шеренги наступающих, укладывая снаряды с немыслимой точностью. В рядах фортвежцев колдовство прорывало устрашающие дыры.
— Вперед! — кричал командир, но Леофсиг с трудом слышал его сквозь грохот взрывов и звон в ушах. — Вперед, за честь короля Пенды и за Фортвег!
И солдат шагал вперед. Вокруг слышались ликующие кличи, и миг спустя Леофсиг присоединился к ним.
— Стоит нам вступить с альгарвейцами в рукопашную, — крикнул он Беокке, — и мы их раздавим!
— На то похоже, — ответит тот, — если хоть один из нас доберется до Гоццо!
Словно в ответ на его мрачные слова, на головы наступающим фортвежцам посыпались ядра, и далеко не все они — лишь малая толика — были выпущены из драконьих когтей. Пальбу открыли катапульты с городских окраин. Драконы несли более тяжелые ядра, но не могли ухватить и поднять много. Пригнувшись, словно в бурю, Леофсиг бежал вперед, мимо единорога с перебитым хребтом — обожженный скакун бился, пытаясь ползти на передних ногах, и визжал женским голосом.
Фортвежские ядрометы отвечали на огненный град как могли. Но тяжелые катапульты отставали даже от пехоты: повозки забивали узкие дороги, а по пересеченной местности продвигались медленно — ну а становые жилы отступающие альгарвейцы старались перекрыть за собой. Некоторые пути фортвежским магам удалось открыть вновь, но далеко не все. И, хуже того, пикирующие драконы уделяли малоподвижным, ясно видным катапультам особое внимание.
Впереди отряд фортвежских улан столкнулся с альгарвейской кавалерией. Леофсиг испустил восторженный клич, когда снежнобелый единорог фортвежского офицера поднял вражеского всадника на рог, и, скорчившись за кустом, пальнул несколько раз в сторону альгарвейцев. В такой дали трудно было разглядеть, луч чьего жезла тому виной, но солдату показалось, что нескольких рыжиков он все же выбил из седел.
А потом, когда он вдавил палец в ямку на прикладе, жезл отказался палить. Леофсиг оглянулся в поисках маркитантской телеги, не нашел и оглянулся снова — в поисках убитых. На этом поле боя искать долго не пришлось. Подскочив к какому-то фортвежцу, которому уже не понадобится оружие, Леофсиг выхватил жезл из мертвой руки и вновь метнулся в укрытие. Лучи альгарвейцев прочертили бурые линии в траве, но не коснулись плоти.
Все больше фортвежцев подходило с тыла на помошь уланам, и альгарвейские кавалеристы начали понемногу отступать. Леофсиг хмыкнул в мрачном удовлетворении, приближаясь короткими перебежками к густой апельсиновой роще. Нынешняя стычка, хотя и более кровавая, нежели предыдущие, вписывалась в череду схожих боев, последовавших за вторжением Фортвега в Альгарве. Битву в воздухе альгарвейцы, воможно, и выиграли, но земля понемногу переходила к их противникам.
Что-то дрогнуло под глянцевой темной листвой апельсиновых деревьев. Леофсиг находился слишком далеко, чтобы достать врага лучом, слишком далеко, чтобы хотя бы разглядеть его — покуда из тени крон не выдвинулся массивный клин бегемотов. Сверкала под солнцем броня. На спине каждого зверя восседало несколько седоков. Иные бегемоты несли на спинах жезлы тяжелей и мощней, чем мог бы поднять человек; другие волокли переносные катапульты.
Фортвежская армия использовала бегемотов для прорыва укрепленных позиций, выделяя их в помощь пехотным полкам по всей линии фронта. Леофсиг никогда не видел такое количество могучих зверей в одном месте. Зрелище ему очень не нравилось и понравилось еще меньше, когда бегемоты разом опустили тяжелые головы, нацелив здоровенные рога в сторону фортвежцев, и заковыляли вперед — поначалу медленно и неуклюже, но очень быстро они набрали скорость…
И прошли сквозь строй фортвежских улан, словно сквозь солому, стаптывая коней и единорогов. Экипажи на спинах рогатых великанов сеяли хаос и погибель огнем жезлов и пламенем рвущихся ядер. А бегемота остановить было непросто. Броня защищала их от лучей, а прицелиться в седоков — кирасир, как успел заметить Леофсиг, — на движущейся мишени было практически невозможно.
Кавалерия оказалась уничтожена или рассеяна их атакой, как фортвежские драконы — стаей альгарвейских, теперь с удвоенной силой набросившихся с воздуха на позиции противника, уже прорванные атакой бегемотов. Леофсиг выстрелил в солдат на спине ближайшего зверя — выстрелил и промахнулся, а в следующий миг ядро разорвалось рядом с ним. Взрывная волна сбила солдата с ног, швырнув лицом в пыль.
Леофсиг поспешно вскочил снова. Альгарвейская пехота перешла в наступление, устремившись сквозь брешь, прорванную бегемотами в рядах фортвежцев.
Рядом оказался офицер — какой-то незнакомый, но все же командир.
— Что нам делать, сударь?
— Что делать? — эхом отозвался капитан. Выглядел он, словно оглоушенный. — Отступать, что еще? Здесь они нас разгромили. Возможно, мы еще сможем отбиться, хотя как сопротивляться такому…
Помотав головой, он развернулся и побрел на запад, в сторону границы. Ошеломленный Леофсиг последовал за ним.

Не склонный к ложной скромности, маршал Ратарь отлично знал, что во всем Ункерланте его превосходит властью только один человек. Никто из герцогов, баронов и князей не мог сравниться влиянием с главнокомандующим армией конунга Свеммеля. Никто из придворных в Котбусе не мог близко сравниться с ним, и никому из дворцовых подличателей не удалось заставить конунга усомниться в верности Ратаря — а пытались многие.
О да, властью маршал уступал только самому Свеммелю. Когда Ратарь проходил коридорами похожего на крепость дворца, высившегося на холме в центре столицы, сердца придворных преисполнялись зависти. Зеленая лента, наискось пересекавшая сланцево-серый мундир, говорила о высоком положении тем, кто не узнавал суровые, резкие черты маршальского лица. Женщины, почитавшиеся прекрасными, находили это лицо привлекательным. Ратарь мог бы овладеть многими из этих женщин — включая и тех, чьи мужья желали его погибели. Если бы маршал мог с уверенностью определить, кого из этих дам притягивал мундир, а кого — мужчина под мундиром, он получил бы куда больше удовольствия от этого занятия.
А может, и нет. Развлечения в обычном понятии слова маршала не слишком привлекали. Кроме того, он знал одну тайну, ведомую только ему, — хотя, быть может, кое-кто из его старших подчиненных или другие министры конунга Свеммеля подозревали о ее сущности. Ратарь мог бы выдать эту тайну без всякого страха, но знал, что никто ему все равно не поверит, и потому молчал. Болтливость его натуре не была присуща.
Прежде чем прошествовать в палату аудиенций к своему монарху, маршал снял меч с перевязи и уложил на полку в передней. Потом телохранители конунга обыскали его, тщательно и мелочно, будто пленного. Окажись на месте Ратаря женщина, ее осматривали бы матроны.
Унизительным этот осмотр маршалу не казался. Телохранители исполняли свой долг. Ратарь впал бы в ярость (а конунг Свеммель — в бешенство), если бы те пропустили посетителя без досмотра.
— Проходите, сударь, — произнес в конце концов один телохранитель.
Ратарь промедлил еще минуту, оправляя мундир, потом шагнул через порог. Перед лицом владыки Ункерланта суровое маршальское спокойствие дало трещину.
— Ваше величество! — вскричал он. — Сердечно благодарю, что был допущен в ваше присутствие!
Он пал ниц, коснувшись лбом зеленой ковровой дорожки, тянувшейся к трону, на котором восседал конунг Свеммель.
Собственно, любой стул, на котором восседал Свеммель, превращался в трон — самим фактом прикосновения царского седалища. Этот трон, хотя и позолоченный, впечатлял куда меньше, чем парадный, усыпанный самоцветами, что громоздился в Великом чертоге конунгов (его Ратарь полагал нестерпимо безвкусным — еще один бережно хранимый секрет).
— Восстань, маршал, — приказал Свеммель тоненьким голоском.
Ратарь поднялся и вновь почтил его величество поклоном, в этот раз простым поясным.
Конунгу Свеммелю было уже хорошо за сорок — на пару лет меньше, чем его главнокомандующему. Лицо его было не по-ункерлантски длинным, костистым и худым, и впечатление это еще усиливали внушительные залысины на лбу. Отступающие к темени монаршие кудри были темны — ныне, вероятно, более от краски, чем от природы. Если бы не это, конунг походил бы скорей на альгарвейца, чем на собственного типичного подданного. Впрочем, первыми конунгами древнего Ункерланта, правившими в нынешнем герцогстве Грельц, были выходцы из Альгарве. «Разбойники альгарвейские, скорей всего», — мелькнуло в голове у маршала. Но те династии давно пресеклись, а чаще пресекали друг друга мечом. А Свеммель был ункерлантцем до мозга костей, во всем — кроме внешности.
Ратарь тряхнул головой, отгоняя непрошеные мысли. Не до них, когда беседуешь со своим повелителем.
— Чем могу служить вашему величеству? — спросил он.
Свеммель сложил руки на груди. Жемчуга, смарагды и лалы, украшавшие раззолоченную парчовую мантию, ловили солнечные лучики и подмигивали маршалу в лицо, стоило конунгу повернуться.
— Тебе известно, что мы заключили перемирие с Арпадом Дьёндьёшским? — промолвил Свеммель.
«Мы» в данном случае было сугубо формальным — переговоры проходили по личному повелению конунга.
— Да, ваше величество, известно, — отозвался Ратарь.
Свеммель ввязался в кровавую свару с дёнками за земли, которые, по мнению маршала, не стоили того, чтобы ими владеть. Продолжал цепляться за них с таким упрямством, словно ледяные скалы дальнего запада, края, которые мог полюбить только горный гамадрил, обильно полнились щедрыми полями и ртутными рудниками. А потом, потратив попусту столько жизней и денег, он остановил войну, так ничего и не добившись. Воля конунга Свеммеля не знала себе закона.

Предыдущая страница 5 Следующая страница


Тьма надвигается 6

— Мы, — проронил монарх, — подыскали нашим солдатам иное занятие, более нам угодное.
— И какое же, ваше величество? — осторожно поинтересовался Ратарь.
Из уст конунга «иное занятие» могло означать новую войну, помощь в уборке урожая или сбор ракушек на пляже — со Свеммелем ни в чем нельзя быть уверенным.
— Дьёндьёш — далеко не единственная держава, которая несправедливо обошлась с нами во время недавней смуты, — напомнил Свеммель и, нахмурившись, добавил: — Если бы повитухи действовали эффективнее, Киот с самого рождения знал бы, что истинное величие предназначено нам . Его все равно ждал бы топор палача, но, смирившись с этим раньше, он избавил бы страну от множества бедствий.
— Несомненно, ваше величество, — согласился Ратарь, понятия не имевший, кто из близнецов — Свеммель или Киот — на самом деле появился на свет первым. К армии одного из претендентов на престол, а не другого, он присоединился только потому, что печатники Свеммеля первыми добрались до его деревни. Через несколько месяцев юноша уже стал офицером, а к концу Войны близнецов командовал полком.
Что бы сталось с ним, если бы он вступил в войну на стороне Киота? Скорей всего, гнил бы в земле, преданный той или иной страшной казни.
Снова маршал отбросил раздумья о несбывшемся. Реальность и без того предоставляла достаточно проблем.
— Желает ли ваше величество обратить свой гнев на Зувейзу? Провокации на границе, затеянные зувейзинами, — Ратарь прекрасно знал, что провокации — дело рук самих ункерлантцев, но говорить об этом не полагалось, — дают нам полное право покарать дерзких, и…
Свеммель резко отмахнулся, и Ратарь смолк, склонив голову. Он просчитался, оценивая намерения конунга, — опасная ошибка.
— Покарать зувейзин мы можем, когда нам вздумается, как можем в любой час возобновить войну с Дьёндьёшем, — провозгласил Свеммель. — Значительно эффективней воспользоваться той возможностью, что не представится в будущем еще долго. Мы намерены сокрушить Фортвег.
— А-а… — протянул Ратарь и кивнул.
Что взбредет Свеммелю в голову, никто не мог предугадать. За прошедшие годы ошибались многие. Большинство из них уже перестало дышать. Немногие уцелевшие скрывались за границей. В пределах Ункерланта Свеммель мог настичь — и покарать — любого.
Не все идеи конунга бывали удачны — по личному мнению Ратаря. Маршал продолжал дышать, поскольку это мнение до сих пор личным и оставалось. Но если Свеммелю приходила в голову хорошая идея, то она могла оказаться… очень удачной.
Улыбка Ратаря походила, как часто бывало, на хищный оскал.
— Под каким предлогом мы ударим фортвежцам в спину?
— А нам нужен предлог? Мы не собирались утруждаться, — безразлично проронил Свеммель. — Фортвег, или большая его часть, по праву является нашим владением, хотя и отторгнута предателями и мятежниками.
Ратарь промолчал. Он ждал, подняв бровь. Даже столь ничтожное расхождение с мнением конунга могло привести его к погибели. Что придет Свеммелю в голову, никто не мог предугадать.
— Ну хорошо, — раздраженно бросил конунг, — если желаешь. Дозволяем переодеть пару наших солдат в форму фортвежских пограничников, пусть спалят пару наших воинов, а лучше — инспекторов в каком-нибудь порубежном городишке. Мы полагаем, что в этом нет ни малейшей необходимости, но если тебе так охота — мы дозволяем.
— Благодарю, ваше величество, — проговорил Ратарь. — Традиция требует предоставить повод для объявления войны, и приведенный вашим величеством прекрасно сыграет свою роль. — Маршал сомневался, что у него бы хватило фантазии придумать столь коварный план. Двуличие было у Свеммеля в крови.
— Продвигаясь вперед, — у маршала не было сомнений в том, что ункерлантцы будут продвигаться вперед, внезапно ударив противнику в тыл, — следует ли нам занимать также и земли, до Шестилетней войны принадлежавшие Альгарве?
— Нет! — Свеммель покачал головой. — Никоим образом мы не намеревались совершать подобное. Мы ожидаем, что альгарвейцы вернут себе прежние владения, и не намерены давать им повода напасть на наше царство!
— Превосходное решение, ваше величество, — промолвил Ратарь, стараясь не показывать облегчения. Кажется, Свеммель сегодня был в ударе и предусмотрел все. Ратарю приходилось сражаться с альгарвейцами в Шестилетнюю войну, прежде чем его полк взбунтовался и солдаты разбрелись по домам, и маршал не питал ни малейшего желания вновь встретиться с рыжиками на поле боя. — Если верить отчетам о битве при Гоццо, альгарвейцы вот-вот сами вторгнутся в Фортвег.
— Именно так, — ответил конунг. — И мы полагаем, что король Мезенцио не остановится на старой границе. Поэтому, чтобы вернуть наше законное достояние, Ункерлант должен действовать быстро. По нашему мнению, короля Мезенцио не остановит ничего, кроме необходимости.
— Даже становым караваном невозможно немедленно перебросить армию с западной границы в фортвежские пределы, ваше величество, — предупредил Ратарь. Он полностью разделял мнение Свеммеля об альгарвейском монархе, но и о собственном сюзерене придерживался схожего: тот и сам не умел остановиться вовремя. Это мнение он тоже держал при себе. — Обширные владения вашего величества показывают мощь Ункерланта, но они и задерживают движение по нашим просторам.
— Не трать зря ни единой минуты. — Свеммель плотоядно расхохотался. — Проклятие, как бы мечтали мы обернуться комаром в тронном зале Пенды, когда тот услышит, что Фортвег подвергся вторжению с двух сторон! Из-под этого олуха придется выгребать навоз!
— Слушаюсь и повинуюсь, ваше величество. — Ратарь поклонился. — Также я, с вашего разрешения, отправлю часть полков в пустыню, на рубежи Зувейзы, как для того, чтобы вселить страх в голозадых дикарей, так и ради того, чтобы обмануть фортвежцев.
— Мы дозволяем, — согласился конунг. — И намерены следить за тобою непрестанно, маршал, дабы все наши повеления исполнялись с наипохвальнейшей быстротой. Мы не потерпим ни малейшей задержки. Тебе все понятно, маршал?
— Так точно, ваше величество. — Ратарь поклонился земно. — Слушаюсь и повинуюсь.
— Конечно, повинуешься, — безразлично заметил Свеммель. — С теми, кто отказывается повиноваться конунгу Ункерланта, поступают сурово. А с их семьями — еще суровей. Поэтому повиновение эффективно. — Он взмахнул рукой — не по-альгарвейски легкомысленно, а на ункерлантский манер, резко. — Иди, займись делом.
Ратарь снова пал ниц, ткнувшись лбом в зеленую ковровую дорожку. Маршал чувствовал запах собственного пота. Свеммель вызывал страх и неограниченной своей властью, и неудержимой своей натурой. Свеммель вызывал страх — чтобы отдать ему приказ. Как только что своему маршалу.
Вырвавшись из приемной палаты, Ратарь принял назад свой меч от низко склонившихся перед ним лакеев. С каждым шагом, удалявшим его от дворца, спина маршала выпрямлялась.
Когда Ратарь вернулся в штаб, адьютанты кланялись перед ним, и называли «государь», торопились исполнить любой его приказ и рассыпались восторженными словесами. Маршал Ункерланта гордился про себя собственной компетентностью. И все же тяжкая тайна продолжала храниться на задворках его рассудка: в Ункерланте уступать властью только конунгу — все равно что быть ближайшим целым числом перед единицей. Нулем он был и останется нулем навсегда.

Стоя на пирсе в гавани Тырговиште, Корнелю выслушивал последний приказ.
— Вы должны нанести верфям Фельтре как можно больший урон, капитан. — Голос командора Дельфину был непривычно серьезен и суров. — Как можно больший. Но возвращайтесь живым. У Сибиу не так много хороших солдат, чтобы разбрасываться ими.
— Понимаю. — Корнелю поклонился своему командиру, который был не только коммодором флота, но и графом королевства Сибиу. — Я исполню что должно. Это задание важно для нас — иначе вы не послали бы меня.
Дельфину поклонился в ответ, потом расцеловал Корнелю в обе щеки.
— Это задание крайне важно. Но твое возвращение важно не менее — война продлится еще долго, и это не последний твой выход в море.
Шесть золотых нашивок на рукавах иссиня-зеленого мундира Дельфину и золотой кант на форменной юбке сияли на предвечернем солнце. Если бы капитан третьего ранга Корнелю был в форме, то у него нашивок было бы четыре, но черный резиновый комбинезон не имел знаков различия — только впечатанные над сердцем пять корон Сибиу. За плечами капитана болтался прорезиненный мешок.
Шлепая резиновыми ластами, Корнелю неуклюже доковылял до края пирса. Внизу, в воде, его поджидал небольшой темно-серый левиафан: всего в пять не то шесть раз длиннее седока. Крупные экземпляры достигали вдвое больших размеров.
Чудовище обратило к моряку маленький черный глаз.
— Привет, Эфориель, — обратился к нему Корнелю.
Левиафан фыркнул дыхалом и раззявил полную длинных, острых зубов пасть. Челюсти его были приспособлены, чтобы ловить рыбу, но если они сомкнутся на человеческом теле, то перекусят его напополам.
Скользнув в воду, Корнелю уцепился за упряжь, обвивавшую длинное тело Эфориели и державшуюся на грудных плавниках. Он потрепал гладкую, на ощупь мало отличавшуюся от резинового костюма подводников кожу зверя — не условным знаком, а вместо приветствия. Он очень привязался к Эфориели и даже назвал ее в честь первой своей девушки, хотя никому в этом не признавался.
На той же упряжи под брюхом левиафана висели ядра в обтекаемых коробах, частично заполненных воздухом, чтобы их не тянуло ко дну. Корнелю оскалил зубы в жестокой усмешке. Очень скоро он доставит эти ядра в Фельтре — но альгарвейцы вряд ли очень обрадуются такому подарку.
Командор Дельфину помахал подводнику с пирса.
— Да пребудет с тобою удача!
— Благодарю, сударь! — крикнул в ответ Корнелю.
Он похлопал Эфориель по гладкому боку — уже более настойчиво. Под кожей левиафана прокатилась мощная волна, и одним ударом хвоста Эфориель оставила позади гавань Тырговиште, а с ней пять главных островов архипелага Сибиу. Путь ее лежал к альгарвейскому берегу, за добрые пять десятков миль открытого моря.
— Сюрприз… — пробормотал Корнелю и сам с трудом себя услышал: волны плескали в лицо. Перед выходом в море сибианские флотские чародеи наложили на капитана заклятье, позволявшее добывать воздух из воды, словно рыбе (вообще-то ученые настаивали, чтобы чары действовали иначе, чем жабры, но эффект получался именно такой, а больше моряка ничего не волновало).
Без сомнения, альгарвейские корабли патрулировали становые жилы, чтобы не позволить сибианским и валмиерским фрегатам совершать рейды на Фельтре — город, который служил главным портом Альгарве на Узком море, покуда король Мезенцио не наложил свои лапы на Бари. Герцогство могло похвастаться несколькими превосходными гаванями. Теперь, когда они попали в руки альгарвейцев, сдерживать флот короля Мезенцио будет куда сложнее.
— Но я-то не по становой жиле плыву, — прошептал Корнелю и фыркнул соленой водой.
Эфориель в своих передвижениях не зависела от силовых линий земли. Она перемещалась своими силами и сама выбирала путь. Никто не будет искать ее, пока не станет поздно.
Эта мысль едва промелькнула в голове у подводника, когда у него захолонуло сердце: в нескольких сотнях локтей впереди над волнами поднялся фонтан. Неужели по нелепейшей случайности его путь пересекся с маршрутом какого-то альгарвейского подводника, намерившегося учинить разгром в Тырговиште или другом сибианском порту?
Потом животное показалось над водой, и Корнелю вздохнул с облегчением: то был всего лишь кит — пузатый, будто обрубленный, больше похожий на несоразмерно головастую рыбу-переростка. Родичи Эфориели были куда стройней: с вытянутыми черепами, больше похожие на змей, если бы не грудные и хвостовые плавники.
— Давай, милая! — Он снова шлепнул зверя по спине. — Нам бояться нечего — это всего лишь твои бедные родственники.
Эфориель снова фыркнула, как бы говоря, что и сама поглядывает на китов сверху вниз, и тут же свернула, врезавшись в стаю скумбрии. Корнелю с трудом удержал ее на курсе, не позволяя метаться туда-сюда за добычей. Левиафан и без того не голодал, но в мозгу Эфориели сохранилось твердое убеждение, что если бы ее отпустили на волю, то она могла бы поймать куда больше.
Огромный зверь мог бы и не подчиниться командам наездника, а тот бессилен был его остановить. Но этого Эфориель как раз и не осознавала — хорошо обученное животное, с младенчества привыкшее повиноваться командам слабых мелких созданий, цеплявшихся за ее спину.
Корнелю больше волновался, как бы в погоне за рыбой Эфориель не устремилась в глубину. Заклятье позволило бы ему не задохнуться под водой, но левиафан способен был погрузиться глубже, чем способно выдержать человеческое тело, и вынырнуть так быстро, что у наездника вскипела бы кровь в жилах. Левиафаны были приспособлены к жизни в море куда лучше, нежели люди.
Вскоре, однако, стая скумбрии рассеялась, и Эфориель вновь легла на курс. Лишь единожды на своем пути Корнелю заметил вдалеке корабль на становой жиле: сибианский или альгарвейский, подводник не мог бы сказать. Здесь, в нейтральных водах, судно могло принадлежать любому из соперников. Но к о чьему бы флоту ни было приписано судно, на борту никто не заметил ни Эфориели, ни ее седока. Подводники не тревожили тока чародейных сил по жилам земли. Даже древним каунианам под силу было бы повторить их достижение, если бы взбрело в голову, — хотя древние не умели делать ядра и не открыли еще чар, позволяющих дышать под водой.
Кое-кто в Сибиу предпочел бы союзу с потомками кауниан подчинение Альгарве. Корнелю фыркнул совершенно как левиафан. По его мнению, кое-кто в Сибиу был большой дурак. Небольшая держава сливалась с великой совершенно так же, как баранья нога сливается с тем, кто сидит за обеденным столом, — после трапезы от нее останутся голые кости.
Нет, Валмиера и Елгава — союзники куда более приятные. Если они сядут за один стол с островитянами, то будут смотреть на Сибиу как на сотрапезника, а не как на главную перемену.
— Если бы наши острова лежали напротив побережья Валмиеры, было бы иначе, — сообщил левиафану подводник, — но мы прикованы к своему месту, и ничего с этим не поделаешь.
Эфориель не спорила — черта, которой подводнику остро не хватало в людях, с которыми ему приходилось работать. Корнелю одобрительно похлопал морское чудовище по гладкому боку. И почти сразу же, будто в подтверждение его слов и против невысказанных возражений левиафана, на горизонте показался южный берег Альгарве. Корнелю притормозил Эфориель, чтобы оценить свое местоположение, — оказалось, что они забрали слишком далеко на восток. Потом левиафан устремился вдоль берега, покуда вдалеке не вспыхнул огонь маяка у входа в фельтрейскую гавань.
Корнелю позволил зверю отдохнуть. Последние лучи зари угасали в небе, но в гавань следовало заплывать ночью, чтобы морского зверя трудней было заметить. Конечно, время от времени Эфориели придется всплывать за воздухом, но в темноте ее легко будет перепутать с дельфином или морской свиньей. А у людей есть привычка видеть то, что они ожидают или хотят увидеть. Корнелю усмехнулся про себя. Именно этой привычкой он и собрался воспользоваться.
Ночь опускалась на Фельтре, но фонари не горели вдоль улиц — город погружался во тьму наравне с окружающими его полями. Корнелю ухмыльнулся еще шире. Обитатели города делали все, что в их силах, чтобы защититься от ночных налетов со стороны Сибиу и Валмиеры. Но то, что сбивало с толку драконов, делало порт более уязвимым при атаке с моря.
Когда сумерки сгустились, подводник вытащил из мешка и натянул застекленную маску. Потом шлепнул Эфориель по спине, понукая. Хвостовой плавник левиафана заработал — вверх-вниз, вверх-вниз, и чудовище устремилось вперед.
Корнелю соскользнул с ее спины, придерживаясь только за упряжь — так альгарвейским патрульным пинасам трудней будет его заметить, а подводник знал, что вдоль становых жил укрытую от волн гавань станут бороздить маленькие быстрые суденышки. Любая держава защищала подобным образом свои порты.
Но подводник вынужден был поднимать голову над водой, чтобы определить, где стоят у причалов самые соблазнительные мишени, а еще чтобы не одарить по случайности пристяжным ядром купеческий корабль из Лагоаша или Куусамо. Корнелю едва не заскрипел зубами от злобы при мысли о самодовольных обитателях огромного острова, возомнивших, будто никто не осмелится нарушить их торговлю с Альгарве из опасения вовлечь в войну на стороне короля Мезенцио — к несчастью, возомнивших не без основания.
Корнелю мечтал засечь военные корабли, но таковых в гавани не обнаружилось, если не считать быстрых патрульных пинасов. Зато у причала стояли три больших грузовых судна с лихими очертаниями, выдающими работу верфей Альгарве: не тот улов, на который надеялся подводник, но все же врагу будет нанесен заметный урон. Корнелю направил Эфориель к одному из них и, когда до борта оставалась пара сотен локтей, подал неслышный знак: «замри». Левиафан закачался на волнах, будто мертвый, выставив над водой лишь дыхало. Если альгарвейские патрули засекут ее, она будет страшно уязвима: приказ седока удержит ее на месте, когда следовало бы уплывать прочь. Подводник знал, что надо торопиться. Уйдя под воду, он отстегнул с упряжи четыре ядра, которые его левиафан принес в порт Фельтре, и поплыл к грузовикам.
Несколько раз ему пришлось выныривать, чтобы осмотреться. Если бы альгарвейские вахтенные на борту торговых судов были внимательней, то заметили бы врага, но их подвела уверенность в том, что ничто не в силах повредить им, скрывшимся в гавани. Корнелю намеревался продемонстрировать обратное.
Все прошло гладко, точно караван по становой жиле. Одно ядро подводник укрепил на борту первого корабля, два — на борту второго, самого большого, и последнее — на третьем. Наложенные на оболочку чары заставят ее лопнуть через четыре часа после соприкосновения с железом. К этому времени подводника уже не окажется рядом.
Корнелю вернулся к Эфориели, и оба покинули гавань — с легкостью еще большей, чем попали туда, минуя альгарвейские патрульные пинасы. Вскоре после того, как они вышли в открытое море, взошла луна, залив волны бледным светом. По ней и по неторопливо кружащим в небесах звездам подводник ориентировался, направляя своего левиафана домой, в Сибиу. В рассвету они возвратились в гавань Тырговиште.
Командор Дельфину ждал их на причале и, едва утомленный подводник выкарабкался из воды, расцеловал Корнелю в обе щеки.
— Превосходно! — вскричал он. — Трюмы одного из тех грузовиков были полны ядер, и взрывом снесло большую часть порта. Наши чародеи, перехватывая сообщения с альгарвейских хрустальных шаров, слышат только проклятья. Корнелю, ты просто герой!
— Я весьма усталый герой, сударь. — Корнелю подавил зевок.
— Лучше усталый герой, чем мертвый, — заметил Дельфину. — Мы отправили нескольких подводников и в гавани герцогства Бари, но от них еще нет известий. Если они потерпели неудачу, несчастные храбрецы, верно, погибли.
— Странно, — заметил Корнелю. — На подступах к Фельтре альгарвейцы не выставили никакой охраны. С чего бы им поступать иначе вблизи барийских портов?

Уходящим на войну присущ некий шарм. Во всяком случае, так мнилось Ванаи. Марширующие через Ойнгестун на восток, в сторону альгарвейской границы, фортвежские солдаты казались ей вполне великолепными, хотя, столкнись она с теми же ребятами в простых кафтанах — прошла бы мимо, не удостоив лишним взглядом, кроме как чтобы удостовериться, что они не намерены к ней пристать.
Уходящие с войны лишены были всякого очарования. Это девушка открыла для себя очень быстро. Отступающие не шли стройными колоннами; ноги не поднимались разом, словно весла каунианской боевой галеры. И не казались на одно лицо, когда лишь изредка светлые шевелюры кауниан выделялись в массе темноволосых фортвежцев.
Отступающие крались вдоль стен, будто дворовые псы, небольшими стайками. Ванаи боялась, что они начнут бросаться на людей — тоже наподобие одичавших собак, потому что и взгляды у них были озверелые, полные злобы и потаенного страха снова и снова получить метко брошенным камнем или палкой в бок.
И одинаковыми они больше не казались. Форменные кафтаны их были на разный манер порваны и растерзаны, измазаны грязью, дегтем и подчас кровью. У многих на руках, ногах, головах красовались повязки. Одинаково они были лишь грязны — грязней древних кауниан, которых Ванаи наблюдала при помощи археологических чар Бривибаса. От солдат исходил густой несмываемый смрад, словно из хлева.
Как и все жители Ойнгестуна, равно фортвежцы и кауниане, Ванаи чем могла помогала отступающим, каждому предлагая хлеба, колбасы, чистой воды и, пока не кончилось, вина.
— Спасибо, девочка, — поблагодарил ее фортвежский младший капрал, обходительный, но очень-очень давно не мывшийся. — Твоей семье бы неплохо податься в Эофорвик, — добавил он вполголоса. — Громхеорту не устоять, а если так, этой дыре долго тоже не продержаться.
Он говорил с ней как равный и не взирал поверх орлиного носа только потому, что в жилах девушки текла каунианская кровь. Даже невольное выраженное капралом убеждение, что он ничуть не хуже своей собеседницы, показалось ей несколько оскорбительным — но куда менее, чем глумливое самодовольство, которое выказывали многие фортвежцы. Поэтому ответила она вполне вежливо:
— Не думаю, чтобы моего деда вытащила из Ойнгестуна упряжка мулов.
— А как насчет упряжки бегемотов? — парировал фортвежский солдат, и на миг лицо его исказилось первобытным ужасом. — У альгарвейцев этих жутких тварей больше, чем пересчитать можно. Как вломятся… Или упряжки драконов? Никогда не думал, что с неба может валиться столько ядер на голову… — Он осушил кружку с водой, которую протянула ему Ванаи. Девушка налила еще, и солдат приложился снова.
— Дед очень упрям, — проговорила Ванаи.
Капрал допил воду и пожал плечами, как бы желая сказать, что это не его горе. Потом утер губы рукавом, вернул Ванаи кружку, поблагодарил еще раз и побрел дальше на запад.
Пока Ванаи нарезала хлеб, из дома успел высунуться Бривибас.
— Ты была непозволительно фамильярна с этим мужиком, внучка моя, — грозно провозгласил он.
На каунианском укор звучал более сурово, нежели на фортвежском.
Ванаи склонила голову.
— Жаль, что вы так считаете, дедушка, но он подал мне совет, который полагал добрым. Было бы грубо с моей стороны надсмеяться над ним.
— Совет, который полагал добрым? — Бривибас фыркнул. — Еще бы не полагать: не удивлюсь, если то был совет встретиться с ним за ближайшим стогом.
— Ничего подобного, дедушка, — возразила Ванаи. — Он полагал, что нам разумнее было бы оставить Ойнгестун.
— Зачем? — Дед фыркнул снова. — Только потому, что, оставшись, мы попадем под власть альгарвейских хозяев вместо фортвежских? — Бривибас упер руки в бока и, запрокинув голову, разразился презрительным хохотом. — Различия между ними ускользают от моего убогого понимания.
— Но если война прокатится здешними краями, дедушка, будущие хозяева Ойнгестуна станут повелевать мертвецами, — отозвалась Ванаи.
— А если мы побежим, альгарвейские драконы забросают нас ядрами с высоты, — ответил Бривибас. — Крыша, по крайней мере, защищает от осколков. Кроме того, я еще не закончил статью, посрамляющую Фристана, и едва ли смогу уволочь рабочие записки и справочную литературу в солдатском рюкзаке.
Ванаи была совершенно уверена, что основная причина его нежелания покидать деревню заключается именно в этом, и точно так же уверена, что спорить бесполезно. Чтобы покинуть Ойнгестун, ей придется оставить Бривибаса одного. Этого девушка сделать не могла.
— Хорошо, дедушка, — пробормотала она, склонив голову.
Подошел еще один солдат.
— Эй, милочка, найдется чем перекусить голодному бойцу? — спросил он и добавил: — А то живот уже к хребту присох.
Ванаи молча отхватила ножом кусок колбасы и ломоть хлеба. Солдат подхватил и то и другое, послал девушке воздушный поцелуй и двинулся дальше, жуя на ходу.
— Позор, — заключил Бривибас. — Просто позор.
— Ну не знаю, — раздумчиво заметила Ванаи. — От фортвежских мальчишек в Ойнгестуне я слыхала и похуже. В тридцать раз хуже. Этот был просто… дружелюбен.
— Опять-таки ты имеешь в виду «непозволительно фамильярен», — педантично поправил ее Бривибас. — То, что местные охламоны ведут себя более мерзко, не делает этого солдата менее омерзительным. Он плох; они — хуже.
Тут к дверям подошел за едой и питьем боец несомненных каунианских кровей. Он опрокинул кружку воды, оторвал крепкими белыми зубами кусок колбасы и кивнул Ванаи: «Спасибо, милочка», после чего побрел дальше. Девушка покосилась на Бривибаса. Чародей, судя по всему, решил изучить каждый шов на своих ботинках.
Двое солдат ворвались в Ойнгестун разом с противоположных концов деревни с воплями: «Бегемоты! Альгарвейские бегемоты!» Оба указывали туда, откуда примчались.
— Там! Они приближаются!
Фортвежские солдаты тревожно загомонили. Одни бежали на север, другие — на юг, пытаясь прорвать кольцо окружения, смыкавшееся вокруг Громхеорта, а заодно и вокруг деревушки Ойнгестун. Третьи в отчаянии устремились на запад, пытаясь вырваться из котла, прежде чем горловина его замкнется окончательно.
С ними бежали и часть жителей деревни, запрудив проселок тачками, телегами, повозками, полными тюков и детей, так что солдаты едва могли пробиться сквозь их толпу. В направлении Эофорвика устремилось заметно больше фортвежцев, чем урожденных кауниан: как верно подметил Бривибас, последние жили под властью чужаков вне зависимости от того, какое знамя реет над Ойнгестуном — сине-белое или зелено-бело-алое.
— Не следует ли уйти и нам, дедушка? — повторила свой вопрос Ванаи и привела лучший аргумент, который пршел ей в голову: — Как сможете вы продолжать свои исследования в поселке, полном альгарвейских солдат?
Бривибас поколебался, потом решительно покачал головой.
— А как я смогу проводить исследования, ночуя в грязи на обочине? — Он упрямо выставил подбородок. — Нет. Этого не будет. Я остаюсь, что бы ни случилось.
Старик решительно воззрился на восток.
И тогда низко над головой пронеслись под гром крыльев альгарвейские драконы. Кто-то из толпы фортвежских солдат открыл огонь, но безуспешно. Смертоносное пламя хлестало сквозь драконьи зубы, поливая забитую беженцами и солдатами дорогу. Послышались приглушенные расстоянием, но оттого не менее жуткие крики. Западный ветерок приносил в Ойнгестун запах пожара. Пахло костром. И жареным мясом. Ванаи ощутила бы голод, если бы не знала, что именно благоухает так призывно. Ее едва не стошнило.
Альгарвейские драконы пикировали, будто соколы, обрушивая на дорогу разрывные ядра. Грянули взрывы. Ванаи попыталась закрыть уши ладонями, но толку от этого было немного. Даже зажмурившись, даже зажав уши, она осознавала, что творится в эти минуты на дороге, ведущей на запад.
— Вот ради чего ты приветствовала фортвежских драколетчиков, когда мы отправились изучать древний источник силы, внучка, — промолвил Бривибас. — Вот что намеревался король Пенда обрушить на альгарвейскую державу. Теперь, когда разорение вернулось к нему сторицей, кого должен он винить?
Ванаи поискала в своем сердце то же философское беспристрастие — поискала, но не нашла.
— Это страдают наши соседи, дедушка, наши соседи и подчас сородичи!
— Если бы они остались здесь, вместо того чтобы бежать самым неразумным образом, они были бы в безопасности, — ответил Бривибас. — Восхвалить ли мне их неразумие? Возлелеять ли тщеты мудрости?
Прежде чем Ванаи успела ответить, первые ядра обрушились на Ойнгестун. Над деревней разнеслись крики, близкие и отчаянные. Альгарвейские драконы царили в небесах, и ни один ящер в сине-белой раскраске не примчался с запада бросить им вызов. А ядра все падали.
— Пригнитесь, дурачье! — гаркнул Ванаи и Бривибасу фортвежский солдат.
Чародей не успел обернуться, как осколок стекла или кирпича распорол ему руку чуть ниже запястья. Старик ошеломленно уставился на ранку.
— И кто теперь неразумен, дед? — спросила Ванаи с непривычной горечью. — Кому теперь недостает мудрости?
— Ложись! — заорал солдат.
В этот раз старик послушался, хотя Ванаи упала на мостовую первой.
— Кто бы мог представить, — бормотал он жалобно и глупо, прижимая к груди раненую руку, — что после Шестилетней войны народы с радостью обрушат на себя подобную катастрофу?
— Громоздите завалы из обломков! — распоряжался фортвежский офицер. — Если рыжим сукиным детям охота занять эту дыру, пусть расплачиваются кровью!
— Молодцы! — крикнула Ванаи по-фортвежски.
Офицер помахал ей рукой, прежде чем вернуться к своим делам.
— Великолепно! — с невыразимым ехидством пробормотал Бривибас на каунианском. — Подзуживай его, пусть и дальше навлекает опасность не только свою, но и на наши головы!
Обиженная Ванаи пропустила его слова мимо ушей.
Фортвежские солдаты торопливо и умело превращали Ойнгестун в маленькую крепость. Вскоре после полудня они отбили первую атаку альгарвейцев. Раненые враги, как обнаружила для себя Ванаи, стонут совершенно так же, как изувеченные кауниане или фортвежцы. А потом, ближе к закату, фортвежский кристалломант взвыл от ярости и бессилия.
— Ункерлантцы! — крикнул он командиру и всем, кто мог его слышать. — Ункерлантцы перешли западную границу, и остановить их некому!

Глава 4

— Вот это, — заметил Леудаст, маршируя по дорогам западного Фортвега, — и называется эффективность.
Сержант Магнульф кивнул.
— Правильно мыслишь, солдат, — проговорил он. — Понятное дело, фортвежцам урока давно не давали. Если у тебя хватает дури затеять войну с одним соседом, когда другой тебя на дух не переносит, так, по мне, что с тобой случится — то и ладно.
— Я об этом и не думал, — признался Леудаст. — Мне только в голову пришло, что нам придется куда проще, чем на войне с дьёндьёшцами. — Он оглянулся. — И места здесь для войны куда как подходящие.
— Это точно, — согласился сержант.
— И вообще родные края напоминает. — Леудаст ткнул пальцем на запад. — Хутор моей семьи у самой границы по другую сторону, так окрестности там вроде здешних.
Деревенские дома здесь строились из кирпича-сырца, покрытого белой известкой или, что случалось реже, краской. На полях золотилась пшеница, от зрелых толстеньких маслин гнулись ветви. Даже породы овец и коров, которые растили у себя фортвежцы, мало отличались от тех, к которым привык у себя в Ункерланте Леудаст.
Да и сами фортвежцы мало отличались от своих западных соседей: такие же в большинстве своем приземистые и смуглые, с гордыми орлиными носами. Если бы не бороды на лицах местных жителей, Леудаст и не догадался бы, что вступил в другую страну.
Замеченные им бороды были по большей части седы: молодые фортвежцы ушли на восток сражаться с Альгарве. Старики и женщины — те, кто не бежал в страхе — с устрашающей горечью взирали на вышагивающих мимо солдат. Порой кто-то выкрикивал два-три почти понятных Леудасту слова: говор его родных краев мало отличался от фортвежского наречия — не настолько, чтобы принять доносившиеся из толпы слова за комплименты.
Изредка фортвежские пограничники и небольшие гарнизоны, оставленные королем Пендой на западных рубежах, пытались приостановить наступление ункерлантцев, удержать гряду холмов или городок, выслав летучие отряды кавалерии, чтобы ударить по бессчетным колоннам солдат, которые бросил на их державу конунг Свеммель.
Они были отважны. Но толку от их отваги Леудаст покуда не заметил. Ункерлантцы охватывали очаги сопротивления волной, окружали и наваливались со всех сторон разом. Бегемоты топтали фортвежских конников. Раз за разом ункерлантские офицеры под флагом перемирия убеждали осажденных сдаться, демонстрируя фортвежцам бесплодность сопротивления. Те отсылали парламентеров прочь и продолжали сражаться.
— Неэффективно, — заметил Магнульф, когда его отделение расположилось на отдых, продвинувшись в глубь Фортвега еще на полтора десятка миль — обычная дневная норма. — Они не могут остановить нас. Они даже задержать нас не могут. Тогда какой смысл попусту отдавать свои жизни?
— Упрямые олухи, — поддержал Леудаст. — Им бы понять, что дело труба, и сдаться.
— Слышал я, как один из них кричал «Лучше умереть за короля Пенду, чем жить под конунгом Свеммелем!», — сообщил Магнульф, пытаясь, как умеет, изобразить фортвежский говор. Сержант пожал плечами. — Во всяком случае, так я его понял. И что? Теперь он мертв, а фортвежцы все равно станут жить под конунгом Свеммелем, нравится им это или нет. Еще пара дней, и мы постучим в ворота Эофорвика.
Леудаст глянул на восход.
— Но с альгарвейцами мы вздорить не станем?
— Нет, если только они останутся на своей стороне той границы, что была до Шестилетней войны, — ответил Магнульф. — Первыми мы ее переходить не будем — мы возвращаем то, что у нас отняли, а сами у соседей не воруем.
Той ночью фортвежские драконы сбросили несколько ядер на передовые позиции ункерлантцев. Грохот взрывов разбудил Леудаста, но ни один снаряд не взорвался настолько близко, чтобы причинить ущерб.
Следующим утром ункерлантцы подступили к Хвитерне. Каменный кремль в сердце городка был, вероятно, могучей крепостью в те времена, когда ядра еще невозможно было зашвырнуть за несколько миль или сбросить с пролетающего дракона. Снова командиры конунговой армии отправились вперед, чтобы потребовать сдаться, и очередной фортвежский гарнизон отказался сложить оружие.
Вскоре над Хвитерне поднялись столбы дыма. Под прикрытием артиллерии ункерлантская пехота прорвалась сквозь малонаселенные слободы в самый центр поселения. Леудаст обнаружил, что по нему ведут огонь не только солдаты противника, но и горожане. Он отстреливался. Очень скоро он начал палить в любую тень, если только та не была облачена в сланцево-серый мундир ункерлантской армии. Леудаст подозревал, что мог ранить немало невинных людей. Это было неэффективно. Но подставляться самому еще менее эффективно.
Леудаст рухнул наземь среди развалин какого-то дома. Рядом пряталась в обломках женщина с повязкой на голове. Солдат не стал стрелять — только убедился, что у нее нет оружия.
— Зачем? — спросила вдруг женщина. — Зачем вы, ункерлантцы холерные, сюда явились? Почему не оставите нас в покое?
Это Леудасту удалось понять.
— Мы пришли вернуть свои владения, — ответил он.
Женщина пронзила его взглядом.
— Или вам непонятно, что вы нам не нужны? Не видите, что мы … (непонятное слово) конунга Свеммеля?
Что бы это ни значило, Леудаст сомневался, что то была похвала.
— Какая разница, если у вас недостает сил нас остановить? — искренне удивился солдат.
Женщина осыпала его проклятьями, полными безнадежной горечи. Он мог убить ее за это. Никто не узнал бы. Никому, кто в силах был покарать Леудаста, не было дела. И фортвежка знала это. И все равно проклинала врага, будто бросая ему вызов.
Солдат пожал широкими плечами. Женщина разразилась ругательствами еще более отчаянно, словно безразличие противника ранило ее сильней, чем вражеская злоба.
— Когда король Пенда затеял войну с Альгарве, — промолвил Леудаст, пожав плечами снова, — ты не ругалась. Чего же ругаться теперь?
Та непонимающе уставилась на него.
— Альгарвейцы заслужили все, что бы с ними ни случилось! А мы такого несчастья не заслужили.
— Конунг Свеммель думает иначе, — ответил Леудаст. — Он — мой конунг. Я повинуюсь ему.
С теми, кто не повиновался конунгу Свеммелю, неизменно происходило что-нибудь скверное. Об этом Леудаст предпочитал не раздумывать особенно.
Поблизости разорвалось фортвежское ядро. Щепки, глиняная крошка посыпались на солдата и лежащую рядом с ним женщину. Леудасту пришло в голову, что с теми, кто повинуется конунгу Свеммелю, все равно может случиться что-нибудь скверное, и на миг сам изумился, с какой тогда стати он по доброй воле лезет в пекло.
Ответа долго искать не пришлось. На войне, будь то с дёнками или с фортвежцами, с ним может и не случиться ничего дурного. Покамест, во всяком случае, не случилось. С другой стороны, если он пойдет против монаршей воли… За годы своего правления Свеммель успел доказать, что глупец, осмелившийся на это, непременно позавидует мертвым.
Ункерлантцы засыпали ядрами центр Хвитерне, где сопротивление противника было наиболее сильным. Заливались офицерские свистки. Орали сержанты. Вскочив на ноги, Леудаст тоже ринулся вперед. За спиной его раненая фортвежка вновь разразилась бранью. Потом голос ее затерялся в грохоте битвы.
Солдат пробежал мимо мертвого бегемота — зверя вместе с седоками убило метко брошенное фортвежское ядро, — чтобы миг спустя укрыться за тушей еще одного дохлого чудовища. От прожженной шкуры исходил невыносимый смрад: где-то в развалинах дома напротив фортвежцы укрыли жезл, достаточно массивный, чтобы пробить даже тяжелую броню зверя. Леудаст опасливо оглянулся в поисках ловушек, хотя из этой части Хвитерне ункерлантцы уже выбили противника. Загонять бегемотов на узкие городские улочки показалось солдату убийственно неэффективным занятием, и Леудаст задумался: придерживаются ли его командиры того же мнения?
Хвитерне пал. И крепость в сердце города пала, сокрушенная в прах чудесами современного чародейства. Грязные унылые пленники брели чередой на запад под охраной горстки ункерлантцев. На улицах валялось немало тел в штатском вместо мундиров фортвежской армии, и у каждого мертвеца во лбу было прожжено аккуратное отверстие. Кто-то успел повесить транспарант с надписями на ункерлантском и, как решил Леудаст, на фортвежском (сходные на слух, эти наречия пользовались различными письменами): «ЕСЛИ ТЫ НЕ СОЛДАТ, ВОТ ЧТО ТЫ ПОЛУЧИШЬ ЗА СОПРОТИВЛЕНИЕ БОЙЦАМ КОНУНГА СВЕММЕЛЯ».
Среди приземистых смуглых пленников в фортвежских мундирах попадались изредка люди иного народа: высокие, златовласые.
— Си-илы преисподние! — воскликнул один из солдат во взводе Леудаста, указывая на них. — Как же это клятые дьёндьёшцы перебрались на другой край мира, чтобы фортвежцам пособить?
— Нантвин, гусь ты лапчатый, это же не дёнки! — ответил ему Леудаст. — Просто кауниане. Они здесь от явления мира живут.
— Какие такие ковняне? — Говор Нантвина был грельцким — это значило, что родом солдат с дальнего юга. Понятное дело, в тамошних краях кауниане не живут…
— Они когда-то правили почти всем северо-западом, — объяснил Леудаст. — Прежде чем альгарвейцы и фортвежцы раскромсали их империю.
— А что ж они так на дёнок похожи? — поинтересовался Нантвин.
— Да не очень-то, — ответил Леудаст. — Ну, волосы светлые, так и все на том.
Ему разница казалась очевидной: семья кауниан жила недалеко от его хутора. Они не только были худощавыми и рослыми — волосы их, золотые или серебристые, лежали ровно, в то время как буйные шевелюры дьёндьёшцев торчали во все стороны и оттенок имели скорее песочный.
— Да что б им провалиться, — буркнул Нантвин, которому столь тонкие различия были неинтересны, — по мне так сущие дёнки.
— Ну, будь по-твоему, — вздохнул Леудаст. — Сущие дёнки.
Жизнь слишком коротка, чтобы тратить ее на пустопорожние споры.
— Неэффективно это, — проворчал солдат.
На него смотрел пленник-каунианин — скорее даже сквозь него. Судя по выражению лица пленного, Леудаст казался ему прямоходящей вошью. Солдат расхохотался. Каунианина передернуло, будто он наступил на колючку. Что за смех, в самом деле — думать, будто ункерлантского солдата волнует мнение о нем какого-то бестолкового пленника?
— Что вы тут баклуши бьете? Пялитесь на жалких ублюдков? — рявкнул сержант Магнульф. — Конунг Свеммель, почитай, отправит их на рудники копать серу и киноварь, так что света белого они больше не увидят. Все равно что покойники. А вы — пошевеливайтесь!
— Так точно, сержант! — отозвался Леудаст.
Пытаться объяснить Магнульфу, что он пытался объяснить Нантвину, чем фортвежские кауниане отличаются от дьёндьёшцев, было бы бесполезно. Магнульф не нуждался в отговорках. Он требовал повиновения.
Добившись требуемого, сержант только хмыкнул.
— За мной! — скомандовал он. — Еще пара дней, и мы войдем в Эофорвик.
Леудаст поплелся за ним. С гораздо большим удовольствием он бы вернулся к себе на хутор. Но если уже его занесло на войну, то солдат был вовсе не против, чтобы она оказалась легкой.

Полковник Сабрино высунулся из палатки, и прикованный к столбу на временной дракошне северней Громхеорта ящер тут же зашипел, захлопав крыльями. Альгарвейский летчик замер, будто получил оскорбление от разумного врага, и продемонстрировал дракону самый непристойный жест, какой только знал. Дракон зашипел снова — должно быть, тоже обиделся. Сабрино расхохотался и, задрав нос, направился в сторону офицерского клуба.
Клуб тоже размещался в палатке. Буфетчик поклонился вошедшему Сабрино.
— Чем могу служить, ваше благородие? — спросил он.
— Для начала, без сомнения, ты мог бы обернуться прекрасной девой, любезнейший, — отозвался Сабрино.
Сидевшие за столом со стаканами в руках летчики его крыла расхохотались. Буфетчик — тоже, хотя и остался, невзирая на команду, мужчиной да вдобавок весьма уродливым.
— Что ж, — Сабрино вздохнул, — тогда придется мне удовольствоваться стаканом портвейна. Запиши на мой счет.
— Слушаюсь, ваше благородие! — Буфетчик ловко выдернул пробку из бутылки и наполнил стакан.
Сабрино пригубил. Крепленое вино оказалось не из лучших, но приходилось ограничивать себя. В военное время необходимо идти на жертвы.
— Присоединяйтесь, полковник! — окликнул его капитан Домициано, похлопав по свободном табурету. Сидевший с ним за одним столом старший лейтенант Орозио кивнул, показывая, что присоединяется к приглашению.
— Не против. — Сабрино пристроился на высоком табурете и поднял стакан. — Выпьем за нашу чудесную маленькую войну!
— За чудесную войну! — эхом отозвались Домициано и Орозио, прежде чем осушить стаканы вслед за своим командиром.
— Представляется мне, — добавил Орозио, — что Фортвег лежит перед нами в шляпной коробке, перевязанной ленточкой.
— Вот и мне так кажется. — Сабрино кивнул. — Жаль, что пришлось пропустить их через границу и позволить нанести такой урон нашему королевству… но мы получили за ущерб сторицей.

Предыдущая страница 6 Следующая страница


7 Гарри Тертлдав

— Верно, — согласился Домициано. Ухо его, сожженное лучом фортвежца, скрывала повязка. Но капитан самолично разделался с четырьмя драконами противника и разорял вражескую землю не раз. Небольшая рана не тревожила его душу. — Мы бы добились не меньшего, даже если бы ункерлантцы не подкрались к королю Пенде со спины и не отвесили ему доброго пинка.
— Вот и мне так кажется, — повторил Сабрино. — Совершенно так же. Фортвежцы отважны, но у них недостает бегемотов, у них недостает драконов, а с теми, что у них есть, они не вполне понимают что делать. Нам бы потребовалась пара лишних недель, чтобы занять оставшуюся часть страны, но мы бы справились, сомнения нет.
Орозио почесал бородку.
— Сударь, а что нам делать, если столкнемся с ункерлантскими драконами в воздухе?
— Делайте вид, что вам померещилось, — ответил Сабрино, не раздумывая. — Если пилоты начнут стрелять — уклоняйтесь. Иными словами — уносите ноги. Король Мезенцио не хочет войны с Ункерлантом. Я слышал, что через пару дней будет оглашен приказ по армии того же содержания. У нас сейчас достанет трудностей и без выходок конунга Свеммеля.
— Не думаю, что стоит излишне беспокоиться из-за ункерлантцев, — возразил Домициано. — В Шестилетнюю войну мы преподали им такой урок, что Свеммель едва ли захочет связываться с нами.
— Будем надеяться, — отозвался Сабрино и выпил — за надежду. Подчиненные его выпили вместе с ним.
В клубную палатку заглянул вестовой. При виде Сабрино на лице его немедленно отразилось облегчение.
— А, вот и вы, сударь! — воскликнул он. — Только что передали по кристаллу: вашему крылу приказано немедленно присоединиться к атаке на городок Вихтгара.
Грубые звуки фортвежского он произносил так четко, как это вообще было возможно для альгарвейца.
Из внутреннего кармана мундира Сабрино достал карту и разложил на столе, так, чтобы Домициано и Орозио тоже могли изучить ее. Миг спустя палец полковника накрыл мишень.
— В полусотне миль на северо-запад отсюда, — заметил он и обернулся к вестовому: — Передай кристалломанту — пусть ответит, что мы через полчаса будем в воздухе. — Он кивнул товарищам: — Пора преподать фортвежцам очередной урок, ребята.
Как обычно, Сабрино пришлось с осторожностью пробираться между прикованными драконами, чтобы не измарать башмаки едкими испражнениями. Как обычно, его ящер позабыл, что носит своего всадника годами. Как обычно, тварь шипела, била крыльями и брызгала слюной, пытаясь отпугнуть человечка, решившего взгромоздиться дракону на спину. Плевать огнем скотина, впрочем, не пыталась — эту дурную привычку у боевых драконов отбивали с младенчества. Спасибо, подумал полковник, и на том.
Когда колоссальные перепончатые крылья загремели за спиной и земля ушла вниз, Сабрино еще раз поблагодарил судьбу. Зрелище, открывающееся с высоты, почти стоило того, чтобы сносить тупую злобу огромных ящеров. Да и сами драконы на взлете, расчерченные по спинам алыми, белыми и зелеными полосами, посеребренные снизу, были прекрасны.
— Давай, — бросил он и ткнул дракона стрекалом, чтобы повернуть зверя от запада на север. — Мы успеем.
Дракону, как и следовало ожидать, сворачивать не хотелось. С точки зрения гигантского ящера, он поднимался в небо на охоту, а мнение Сабрино было ему глубоко безразлично. Твари было едино, в каком направлении летить. Когда седок попытался все же воздействовать на крошечный упрямый комочек того, что сходило дракону за мозги, тварь только выгнула назад длинную, гибкую шею и попыталась зубами выдернуть пилота из седла.
Поливать себя огнем дракон не стал, но смрадное от горелой серы и тухлого мяса дыхание окатило Сабрино, заставив подавиться.
— Отродье червя! — заорал полковник, огрев тварь по носу железным стрекалом. — Порождение стервятника! Я твой хозяин! Слушайся!
Случалось так, что дракона забывал и то, чему его учили от рождения непрестанно. В этом случае пилот не успевал даже выругаться. Сабрино не допускал мысли, что это может случиться и с ним. Он снова приложил дракона палкой по чешуйчатой морде, и тварь с яростным шипением отвернула голову. Пилот снова ткнул зверя стрекалом, и дракон, пусть неохотно, свернул в направлении Вихтгары.
Внизу по дорогам через поля маршировали альгарвейские колонны. Тут и там им пытались противостоять разрозненные фортвежские отряды — безуспешно. Сабрино погрозил им кулаком.
— Получите, — вскричал он, хотя его не слышал никто, кроме дракона, — за то, что вступили на нашу землю! Нам отмщение, и воздадим стократ!
Когда фортвежцы подступили к Гоццо, полковник начал тревожиться: если бы город пал, войска короля Пенды могли бы рассеяться по равнинам северной Альгарве, причинив королевству неисчислимые бедствия. Но бегемоты и драконы переломили ход битвы при Гоццо и с тех пор ломали хребет врагу раз за разом. Невзирая на природную отвагу, фортвежцы не могли устоять перед подобной мощью.
Кое-где отходящие фортвежцы поджигали поля и рощи, чтобы задержать наступающих. Если бы это делалось регулярно, от затеи был бы толк. А так до ноздрей Сабрино изредка долетали струйки дыма: не тот эффект, какого рассчитывал добиться противник.
Над Вихтгарой дым поднимался густым столбом. Соотечественники Сабрино обошли город с севера и юга, замкнув вокруг него кольцо, как случилось с Громхеортом несколько дней тому назад. Зажатые в клещах фортвежцы все еще пытались вырваться, но шансов у них оставалось немного. Внизу крошечные, точно муравьи, всадники на единорогах ринулись в атаку на дивизион бегемотов. Ядрометы и тяжелые жезлы на спинах зверей остановили фортвежцев, намеревавшихся врубиться в ряды врага.
Над Вихтгарой кружили драконы. Поначалу Сабрино показалось, что это альгарвейские ящеры засыпают ядрами защитников города, но, подлетев поближе, полковник увидал, что звери помечены синим и белым: фортвежские цвета. Ящеров было чуть более дюжины. Без колебаний — верней сказать, с колебаниями не большими, чем можно было ожидать от непокорных драконов, — они бросились на альгарвейское крыло.
Сабрино помахал своим летчикам.
— Раз они хотят драки — они ее получат! — крикнул он, хотя и сомневался, что его услышат.
В том, что получат именно фортвежцы, у него не было сомнения. Невзирая на боевые потери, драконов в его крыле насчитывалось вчетверо больше, чем у противника.
Фортвежских летчиков собственная безопасность волновала не более, чем их соотечественников-кавалеристов на земле. Они рвались в бой. Ящер Сабрино издал боевой клич: словно на сковороде размером с маленькое герцогство зашипело масло. Вскинув жезл, Сабрино выстрелил в ближайшего фортвежца. Как бы ни стремился его зверь выжечь противника с лица небес, пилоту вовсе не хотелось вступать в бой на ближней дистанции.
Но попасть в мишень на лету было не так просто, особенно когда и полковник, и его противник-фортвежец мчались непредсказуемо менявшимися курсами — то одному, то другому дракону взбредало в пустую голову отвернуть с пути. Воздушный бой вели не только солдат против солдата, но и дракон против дракона, а звери мечтали только о том, чтобы поливать друг друга огнем и рвать когтями в клочья.
Вот налетел и фортвежец. Пилот знал свое дело, и дракон его был по фортвежским меркам отлично науськан: вместо того чтобы тупо наброситься на противника, зверь набрал высоту, позволив седоку выцелить Сабрино из жезла. Стараясь избежать гибельного луча, пилот прижался к чешуйчатой шее ящера, подгоняя своего зверя все выше в небо.
Фортвежские мерки уступали тем, какими пользовались во владениях короля Мезенцио. Кроме того, дракон альгарвейца был крупней, сильней, быстрей вражеского. Невзирая на все попытки противника помешать ему, ящер Сабрино зашел фортвежцу в хвост, окатив сверху потоком огня.
Пламя облизнуло спину и левое крыло вражеского зверя. Отчаянный визг прозвучал в ушах полковника как музыка. Скорей всего, фортвежский пилот тоже кричал, но в громовом вопле зверя его вой потонул напрочь. Противник рухнул на землю, обожженный и все еще пламенеющий. Напитанный серой и ртутью драконий огонь негасимо цеплялся за плоть.
Взревев торжествующе, дракон Сабрино плюнул огнем вслед поверженному противнику, и полковник огрел зверя стрекалом. Пламя еще понадобится ему в будущих боях. Сабрино оглянулся, высматривая, кому из товарищей может понадобиться его помощь, и не нашел таких. Большая часть фортвежских (и один или два, заметил он с горечью, помеченных цветами Альгарве) драконов уже обрушились наземь, окутанные огнем. Нескольким врагам удалось уйти на запад, в направлении крошечного клочка земли, который еще удерживала армия Фортвега. Один дракон, чей седок подвернулся под луч противника, бросался на своих и чужих, враз одичав, пока его тоже не отправили в краткий полет к земле.
С востока надвигалась новая стая драконов — эти шли ниже под весом нацепленных на упряжь тяжелых ядер.
Когда снаряды посыпались на Вихтгару, Сабрино широко ухмыльнулся.
— Чудесная маленькая война! — вскричал он восторженно. — Чудесная!

Оккупация. Эалстан, конечно, слыхивал это слово до войны — слыхивал не раз и думал, что знает его смысл. Теперь ему довелось изведать горькую разницу между знанием и опытом.
Оказалось, что оккупация — это когда по улицам Громхеорта вышагивают альгарвейские солдаты: все с жезлами наизготовку, и все думают, что каждый встречный должен понимать по-альгарвейски. Тех, кто не знал ни слова на этом неблагозвучном щебечущем наречии — на слух Эалстана оно походило на сорочью болтовню, — могли пристрелить за одно это. И никто не в силах был покарать альгарвейцев за убийство. Командиры их за это, должно быть, награждали.
Оказалось, что оккупация — это когда мать и сестра должны торчать дома и по делам или за покупками посылать Эалстана или его отца. Альгарвейцы чинили не так много насилия, но этого хватало, чтобы приличная фортвежка не вздумала рисковать.
Оказалось, что оккупация — это когда в дом набиваются кузен Сидрок и его родня, потому что шальное ядро превратило их дом в руины. Эалстан понимал, что с тем же успехом это мог оказаться его дом. И тогда он ходил бы, будто оглоушенный, как Сидрок и его отец, брат Хестана, потому что тогда его, а не кузена, сестра и мать были бы похоронены в развалинах.
Оказалось, что оккупация — это когда на каждой стене, которую не обрушило взрывом, налеплен плакат на безграмотном фортвежском. Одни заявляли: «Каунианские царства внесли вас в эту войну». Другие: «Почему вы, фортвеги, за кауниан умирать?» Эалстан не питал добрых чувств к тем каунианам, что селились в границах Фортвега, — разве что когда заглядывался на светловолосых девушек в тугих панталонах. Но если альгарвейцы так старались посеять ненависть к ним, значит, что-то в них должно найтись хорошее!
Оказалось, что оккупация — это когда не имеешь понятия, что случилось с твоим братом Леофсигом. Выносить это было трудней всего.
И все же, хотя эрл Брорда бежал, а в его замке окопался альгарвейский комендант, жизнь продолжалась.
Сестра сунула в полотняный мешок несколько соленых оливок, кусок твердого белого сыра, шмат колбасы с чесноком и горсть изюма.
— Держи, — бросила она. — И не задерживайся. В школу опоздаешь.
— Спасибо, Конберга, — ответил юноша.
— Не забудь по дороге домой зайти к булочнику и купить хлеба, — напомнила Конберга. — А если все булочные будут закрыты, притащи от мельника десять фунтов муки. Хлеб испечь мы с мамой и сами можем.
— Ладно… — Эалстан запнулся. — А если у мельника тоже не будет муки?
— Тогда, — раздраженно ответила сестра, — будем голодать. Что меня вовсе не удивит. Сидрок! — крикнула она. — Ты уже готов? Учитель тебя выдерет как козу и будет прав!
Не успев вытащить черепаховый гребень из густых темных кудрей, Сидрок скатился по лестнице в кухню, чтобы получить такой же, как у Эалстана, обед.
— Побежали, — бросил Эалстан. — Конберга права: если опять опоздаем, о наши спины розги сломают.
— Наверное, — безразлично пробормотал Сидрок.
Быть может, ему хорошая трепка и помогла бы выйти из меланхолии, но Эалстану — нет, и ему вовсе не хотелось заработать розог только оттого, что кузен до сих пор не пришел в себя. Ухватив Сидрока за рукав, он вытащил его на улицу.
Мимо дома никто из альгарвейцев в тот момент не вышагивал, за что Эалстан возблагодарил силы горние. От одного вида килтов у него начинали болеть зубы. Проходить мимо захватчиков без насмешек тоже было мучительно, но рисковать жизнью юноша не собирался. Оккупанты не только с женщинами обходились как им вздумается.
Эалстан был уверен, что Леофсиг и его товарищи не творили ничего подобного на альгарвейской земле. Нет, сама мысль о том, что Леофсиг и его товарищи могли сотворить нечто подобное, не приходила юноше в голову. А даже если и творили, значит, альгарвейцы заслужили кару.
Завернув за угол, Эалстан вышел на главную улицу, где стояла его школа. Тут он уже не мог притворяться перед собой, что Громхеорт остается свободным фортвежским городом. Во-первых, через каждые несколько кварталов на улице стояли альгарвейские посты. Во-вторых, повсюду проросли поганками таблички на чужеземном языке, где сами буквы были начертаны так замысловато, что их едва можно было прочесть, особенно Эалстану, привычному к угловатым фортвежским письменам. А в-третьих, проходя главной городской улицей, юноша ясно видел, как пострадал Громхеорт, прежде чем сдаться на милость победителя.
Альгарвейцы сгоняли горожан на расчистку завалов.
— Работа, твою проклять! — орал солдат в юбке на скверном фортвежском.
Фортвежцы и кауниане, которых захватчики согнали на принудительные работы, уже швыряли в телеги битую черепицу, обломки кирпичей, ломаные доски. Какая-то каунианка нагнулась, чтобы подобрать кирпич, и альгарвейский солдат неторопливо погладил ее по ягодицам.
Та с возмущенным вскриком выпрямилась. Солдаты расхохотались.
— Работа! — приказал тот, что дотронулся до каунианки, и взмахнул жезлом.
Лицо женщины походило на застывшую маску. Она нагнулась снова, и солдат опять погладил ее. В этот раз каунианка продолжала трудиться, словно ее мучителя не существовало на свете.
Эалстан торопливо проскочил мимо рабочих, чтобы альгарвейцы и его не отправили кидать кирпичи. Сидрок последовал за ним, поминутно глядя ошеломленно и жадно, как развлекаются солдаты.
— Да пошевеливайся! — нетерпеливо крикнул ему Эалстан.
— Силы горние, — пробормотал Сидрок скорее себе под нос, чем обращаясь к двоюродному брату. — Вот хорошо бы так… с девчонкой…
— Еще бы — когда она не против, — ответил Эалстан, хотя ему потребовалось изрядно напрячь воображение, чтобы представить девушку, которая захочет, чтобы он так поступил с ней. Но, невзирая на это, он подметил тонкое отличие, от Сидрока ускользнувшее. — Он не с ней это делал. А над ней. Ты ее лицо видел? Да если бы взглядом можно было убивать, она бы всех вонючих рыжиков в городе спалила!
Сидрок мотнул головой.
— Она же просто каунианка.
— Ты думаешь, тому альгарвейцу не все равно? — парировал Эалстан и сам же покачал головой. — Нет, он бы с… — Юноша чуть было не сказал «с твоей матерью», но осекся: удар был бы сильней, чем следовало, — с Конбергой поступил так же. Для людей Мезенцио разницы нет.
— Они победили, — горько буркнул Сидрок. — Вот что получают победители: право творить что хотят.
— Пожалуй, что так, — вздохнул Эалстан. — Я не думал, что мы можем проиграть.
— Еще как смогли, — проворчал Сидрок. — Могло быть еще хуже, веришь? Или ты бы лучше оказался на западе, чтобы по Громхеорту разгуливали кровососы конунга Свеммеля? Если уж выбирать между ними и альгарвейцами…
— Если уж выбирать, я бы выбрал, чтобы все они провалились куда поглубже. — Эалстан вздохнул. — Да только нет такого заклятья. А жалко.
До школы они добрели как раз к первому звонку и ворвались в класс словно ошалелые — Сидроку, невзирая на меланхолию, вовсе не хотелось заработать розог.
— Нет чтобы альгарвейцам сюда ядро уронить! — раздраженно пробормотал он, усаживаясь на табурет.
Но учителя классического каунианского в классе не оказалось, и заметить их опоздания — и покарать — было некому. Вздохнув облегченно, Эалстан обернулся к соседу по парте.
— Что, мастеру Бэде вздумалось облегчиться? — шепотом поинтересовался он.
— Да нет вроде, — ответил сосед. — Я его все утро не видел. Может, альгарвейцы его погнали камни таскать.
— Пускай сам розог попробует, — заметил Эалстан.
Зрелище подвергавшейся насилию каунианки взволновало его. Мысль о том, что на принудительные работы могли забрать школьного учителя, не вызывала никакого смятения.
В комнату вошел какой-то незнакомый тип — фортвежец и вовсе не мастер Бэда, хотя в руке он сжимал такую же указку.
— Меня зовут мастер Агмунд, — объявил он. — С сегодняшнего дня по приказу оккупационных властей занятия классическим каунианским отменяются, поскольку сие наречие признано бесполезным, как будучи устарелым и старомодным, так и потому, что народы каунианского происхождения вознамерились коварно погубить Альгарвейское королевство.
Шпарил он, словно по бумажке. У Эалстана отвалилась челюсть. Мастер Бэда и другие учителя каунианского вколотили в него — подчас в буквальном смысле слова — что любой мало-мальски культурный житель Дерлавая обязан, вне зависимости от происхождения, владеть древним наречием свободно. Что же они — лгали все время? Или у альгарвейцев свои соображения на этот счет?
Агмунд тут же ответил на незаданный вопрос:
— Вместо этого вас будут учить альгарвейскому. Мне выпало стать вашим преподавателем по этому предмету. Будем знакомы.
Одноклассник Эалстана, парень по имени Одда, вскинул руку.
— Учитель, — поинтересовался он, когда Агмунд кивнул, — а от солдат в городе мы учиться языку не можем? Вот, например, устойчивый оборот «За сколько переспать с твоей сестрой?» я уже могу повторить.
В классе воцарилась гробовая тишина. Эалстан уставился на товарища, восхищенный его смелостью. Агмунд тоже уставился, но с иным выражением лица. Надвинувшись на Одду, он устроил ослушнику такую порку, какой Эалстану видеть еще не доводилось.
— Мой юный умник, — заметил Агмунд по ходу дела, — будь твои слова вполовину так смешны, как тебе кажется, они были бы вдвое смешней, чем на самом деле.
Когда наказание закончилось, начались уроки. Агмунд оказался вполне способным преподавателем и альгарвейским владел вполне свободно. Эалстан послушно повторял слова и фразы по указке учителя. Учить альгарвейский он совершенно не желал, но получить розог юноше хотелось еще меньше.
Тем вечером они с Сидроком, перебивая друг друга, рассказали историю с Оддой за семейным столом.
— Мальчик поступил отважно, — заметил отец Сидрока.
— Точно, дядя Хенгист, — согласился Эалстан.
— Отважно, да, — промолвил отец, переводя взгляд с Эалстана на Сидрока, а потом на брата. — Отважно, но глупо. Парень пострадал за это, как вы с двоюродным братом рассказали, и, если меня не обманывает предчувствие, его страдания еще не окончены. А страдания его семьи только начинаются.
Хенгист хрюкнул, словно от удара под дых.
— А ты прав, скорей всего, — проговорил он. — Конечно, этот их новый учитель — альгарвейский лизоблюд. Все, что услышит он, узнают и рыжики. — Он ткнул пальцем в грудь Сидрока. — Мы и так довольно страдали. Что бы вы ни думали об этом новом учителе, держите свое мнение при себе. Не позволяйте ему догадаться, или мы все поплатимся за это.
— Не такой он противный. — Сидрок пожал плечами. — Да и альгарвейский учить куда проще, чем старинный каунианский.
Хенгист имел в виду совсем другое. Эалстан, в отличие от Сидрока, понял это. Оказалось, что оккупация — это когда приходится понимать такие вещи. Если Сидрок этого не усвоит очень скоро, то пожалеет об этом — он и все вокруг него.
Мать Эалстана поняла.
— Берегите себя, мальчики, — проговорила Эльфрида.
Это тоже был хороший совет.
Следующим утром Одды на занятиях по альгарвейскому не было. И вообще он в школу не пришел. И на следующий день тоже. Больше Эалстан с Сидроком его не видели никогда. Юноша усвоил урок. И очень надеялся, что его двоюродный брат поймет.

Царь Шазли отправил в рот последний кусочек пирога с изюмом и фисташками, облизнул пальцы и глянул на Хадджаджа из-под опущенных ресниц.
— Похоже, что конунг Свеммель все же не собирался нападать на Зувейзу, — заметил он.
Когда сюзерен переходил к делу, Хадджаджу приличия не мешали поступить так же, невзирая на то, что его пирог лежал на тарелке недоеденным.
— Скажите верней, ваше величество, что конунг Свеммель пока не собирался нападать на Зувейзу, — отозвался он.
— Ты говоришь это даже после того, как Ункерлант и Альгарве разделили между собой Фортвег, как человек ломает напополам очищенный апельсин, чтобы поделиться с другом?
— Да, ваше величество, — ответил его министр иностранных дел. — Если бы конунг Свеммель намеревался оставить Зувейзу в покое, мы не замечали бы постоянных провокаций на границе. И посол его в Бише не врал бы, что Ункерлант не имеет к ним никакого отношения. Когда Свеммель будет готов, он сделает что решил.
Шазли потянулся к чашке, но в последний миг передумал и ухватился за кубок с вином.
— Признаюсь, — выговорил он, сделав глоток, — я не жалею, что король Пенда предпочел бежать на юг, а не явился сюда.
Хадджадж тоже выпил вина. Представив фортвежского короля изгнанником в Бише, любой зувейзин попытался бы утопить эту мысль в вине, а то и затуманить гашишем.
— Мы едва ли могли бы отказать ему, ваше величество, если бы хотели сохранить мужество, — промолвил он и, не дожидаясь, пока царь заговорит, добавил: — И не могли бы принять, если бы хотели сохранить головы на плечах.
— В твоих словах ничего, кроме истины. — Шазли осушил кубок. — Ну теперь пусть за него тревожится Янина. Прямо скажу: словами не передать, как я рад, что это королю Цавелласу придется объяснять ункерлантцам, как Пенда оказался изгнанником в Патрасе. Лучше ему, чем мне. И лучше Янине, чем Зувейзе.
— Воистину так. — Хадджадж по мере сил попытался изобразить на своем узком, костистом живом лице мрачное выражение, от природы присущее скуластым физиономиям ункерлантцев. — Для начала Свеммель потребует от Цавелласа выдать ему короля Пенду головой. Потом, когда Цавеллас откажет, возьмется копить войска у границы с Яниной. А после того, — министр иностранных дел Зувейзы пожал плечами, — начнет, полагаю, вторжение.
— На месте Цавелласа я бы посадил Пенду на корабль или на спину дракона, отбывающего на Сибиу, в Валмиеру или Лагоаш, — заметил Шазли. — Быть может, Свеммель еще простит ему, что тот приютил Пенду ровно на столько, чтобы сплавить с рук.
— Ваше величество — конунг Свеммель никому и ничего не прощает, — ответил Хадджадж. — Он доказал это после Войны близнецов — а ведь то были его соотечественники.
Царь Шазли хмыкнул.
— И тут, должен признаться, в твоих словах ничего, кроме истины. Все, что творил конунг с тех пор, как твердо воссел на ункерлантском троне, подтверждает их. — Он снова потянулся за кубком, так стремительно, что звякнули золотые браслеты на царской руке, и, обнаружив, что кубок пуст, подозвал служанку, чтобы та наполнила кубок из широкогорлого кувшина.
— О, спасибо, красавица, — рассеянно бросил царь, глядя, как служанка, покачивая бедрами, выходит, и вновь обратился к Хадджаджу: зувейзины видели слишком много обнаженной плоти, чтобы та могла отвлечь их надолго. — Если, как ты полагаешь, мы следующие в списке Свеммеля, что можем мы сделать, дабы предупредить нападение?
— Сбросив пару ядер на его дворец в Котбусе, можно было бы получить некоторый результат, — сухо молвил Хадджадж. — Сверх того, как должно быть прекрасно известно вашему величеству, возможности наши несколько ограничены.
— Должно быть известно. Должно! — Шазли скривился. — Будь мы роднею по крови иным народам, населяющим Дерлавай, нам легче было бы отыскать себе союзников среди них. Вот будь ты, Хадджадж, бледнокожим и светловолосым каунианином…
— Будь я каунианином, ваше величество, — взял на себя смелость перебить монарха (не очень большую, надо сказать, смелость при таком снисходительном царе, как Шазли) его министр, — я бы давно преставился в нашем климате. Не чудо, что древняя империя кауниан торговала с Зувейзой, но никогда не пыталась основать здесь колонию. И, что еще важнее, у нас нет границ с иными державами, кроме Ункерланта.
— О да! — Шазли глянул на Хадджаджа так, словно в том была вина самого министра — а может, Хадджаджу просто померещилось от долгого общения с ункерлантцами. — От этого искать союзников нам становится еще тяжелей.
— Никто не поднимется с нами против Ункерланта, — заключил Хадджадж. — Фортвег мог бы, но Фортвега, как мы видели, как мы только что обсудили, более не существует.
— И, как мы видели, Ункерлант и Альгарве разделили между собой державу так же легко, как двое мясников — тушу верблюда, — недовольно заметил Шазли. — Я надеялся на лучшее — с нашей точки зрения лучшее и худшее — с их.
— Я тоже, — признался Хадджадж. — Король Мезенцио может переупрямить самого конунга Свеммеля, дай ему хоть полшанса.. Но Альгарве окружена врагами так плотно, что Мезенцио волей-неволей вынужден поддаться здравому смыслу.
— Какое неудачное положение… — Шазли задумчиво примолк. — Правда, Мезенцио более не приходится тревожиться за свои западные границы, и у него появляется простор для маневра.
— Позволю себе поправить ваше величество, но у короля Мезенцио на западных границах всего лишь завершилась война, — заметил Хадджадж. — Имея в соседях Ункерлант, только глупец может безмятежно взирать на свои рубежи.
— И в этом ты, без сомнения, прав, Хадджадж, — признал царь. — Оцени в качестве примера, в каком восторге пребывает наше величество, имея в соседях Ункерлант. Да и Альгарве не в лучших отношениях с ним. Можно ли надеяться использовать это обстоятельство в наших целях?
— Да будет известно вашему величеству, что я уже имел определенного рода беседу с альгарвейским послом в Бише, — ответил Хадджадж. — Боюсь, однако, что маркиз Балястро не смог меня обнадежить.
— А что Елгава и Валмиера? — поинтересовался Шазли
— Проявляют сочувствие. — Хадджадж поднял бровь. — Однако сочувствие стоит своего веса в золоте.
Царь Шазли поразмыслил над этим мгновение и расхохотался. Смех прозвучал невесело.
— Кроме того, — продолжал министр, — каунианские державы не только вовлечены в войну с Альгарве, но и расположены на другом краю света.
Вздохнув, Шазли осушил второй кубок.
— Если король Мезенцио являет собой нашу единственную надежду на спасение, значит, дела наши и вправду плохи.
— Это слабая надежда, — предупредил Хадджадж. — Почти, должен заметить, несуществующая. Балястро ясно дал понять, что Альгарве не станет портить отношения с Ункерлантом, покуда на востоке и юге идет война.
— Лучше слабая надежда, чем никакой, — промолвил Шазли. — Почему бы тебе не нанести сегодня еще один визит почтенному маркизу? — При виде мученического выражения на лице своего министра иностранных дел царь расхохотался снова, в этот раз с искренним весельем. — Несколько часов в одежде не сведут тебя в могилу!
— Можно надеяться, ваше величество, — ответил Хадджадж тоном, ничего подобного не подразумевавшим.
Царь рассмеялся вновь и легонько хлопнул в ладоши, показывая, что аудиенция закончена.
Пока секретарь Хадджаджа беседовал по кристаллу с альгарвейским посольством, назначая время встречи, сам министр перебирал свой скромный гардероб. У него хранились пара свободных рубашек и килтов в альгарвейском стиле, точно так же, как имелись несколько пар рубашек и брюк — последние министр ненавидел всем сердцем — для встреч с послами Елгавы и Валмиеры. Облачившись в голубую ситцевую рубаху и плоеный килт, министр иностранных дел глянул в зеркало. Выглядел он точь-в-точь как в студенческие деньки. Хотя нет. Это костюм выглядел прежним. Владелец его изрядно постарел. Но маркиз Балястро будет доволен.
— Чего только не сделаешь ради родной страны, — со вздохом пробормотал Хадджадж.
О встрече с послом Альгарве секретарь договорился на конец дня. Хадджадж пришел точно вовремя, хотя альгарвейцы придавали меньше значения точности, чем жители Ункерланта или каунианских держав. Под дверями посольства стояли на страже потеющие в своих мундирах рыжеволосые охранники, в точности как их ункерлантские коллеги перед обиталищем посланника конунга. Альгарвейцы, однако, вовсе не собирались париться молча и недвижно. Они провожали взглядами проплывающих мимо симпатичных темнокожих девушек, покачивали бедрами и выкрикивали непристойности то на своем языке, то на тех обрывках зувейзинского, что успели усвоить.
Девушки проходили мимо, делая вид, будто не слышат. Столь явное восхищение женскими прелестями среди зувейзин не приветствовалось. Впервые попав в альгарвейский университет, Хадджадж был просто шокирован. Там, впрочем, брошенные сгоряча слова не могли посеять зерна кровной мести. Альгарвейские девицы только хихикали, а порой отвечали юношам той же монетой. Это будущего министра тоже шокировало.
Ныне Хадджаджа не так легко было смутить.
Секретарь альгарвейского посла был по меркам любой страны человеком безупречных манер.
— Нижайше прошу прощения у вашего превосходительства, — пробормотал он на превосходном зувейзи, проводя Хадджаджа мимо караульных под своды посольства, — но вы же знаете, каковы солдаты.
— О да, — ответил Хадджадж. — Я давно научился снисходительно относиться к чужим слабостям в надежде, что другие так же снисходительно отнесутся к моим.
— Что за прелестный взгляд на мир! — воскликнул секретарь и, заглянув в двери, перешел на родной язык: — Ваше превосходительство, министр иностранных дел царства Зувейза прибыл!
— Так проводи его, проводи! — откликнулся маркиз Балястро.
Языком Зувейзы посол не владел, но, поскольку Хадджадж свободно разговаривал на альгарвейском, оба отлично понимали друг друга.
Балястро едва перевалило за сорок. Узкую бородку под нижней губой и усы он покрывал воском так густо, что те стояли, острые и негнущиеся, словно рога газели. Невзирая на это, фатовства в маркизе крылось не больше, чем в любом другом альгарвейце, и для дипломата он был весьма прямодушен.
А еще он — или его секретарь — знал, что в общении с зувейзинами не стоит сразу заводить речь о делах. Словно по волшебству, на столе перед гостем появился поднос с вином и печеньем. Балястро болтал о мелочах, ожидая, когда Хадджадж перейдет к сути: еще одна любезность.
— Ваше превосходительство, — начал, в конце концов, гость, — положение, при котором великие державы могут безнаказанно запугивать и угнетать малые одной лишь силой своего величия, без сомнения, нарушает сложившиеся добрые отношения между царствами мира.
— Когда Альгарве осаждена врагами столь горестным образом, я едва ли могу оспорить сей принцип, — ответил Балястро. — Практическое его применение, однако, будет меняться в зависимости от обстоятельств.
Альгарве едва ли можно было назвать малой державой, но говорить об этом вслух Хадджадж не стал.
— Как я говорил вам и прежде, — промолвил он вместо этого, — Свеммель, конунг ункерлантский, продолжает выдвигать к Зувейзе бессмысленные требования. Поскольку Альгарве на своем опыте познакомилось с подобным вымогательством…
Балястро поднял руку:
— Ваше превосходительство, позвольте быть откровенным — Альгарве не воюет с Ункерлантом. Король Мезенцио не желает в настоящее время вступать в конфликт с конунгом Свеммелем. По этой причине Альгарве не имеет возможности выдвигать возражения против действий конунга на отдаленных рубежах его державы. В частном порядке король Мезенцио может глубоко сожалеть по поводу указанных действий, но не станет — повторяю, не станет — мешать им. Я выразился достаточно ясно?
— Без всякого сомнения.
Хадджаджу пришлось призвать на помощь весь свой дипломатический опыт, чтобы не выдать разочарования. Балястро и прежде не обнадеживал его, но в этот раз посол высказался вполне прямолинейно: от Альгарве Зувейза помощи не получит. Скорей всего, она не получит помощи ни от кого.

Краста была в ярости. Когда маркиза пребывала в ярости, страдали окружающие. Сама она, разумеется, относилась к этому иначе. С точки зрения Красты, это она поправляла себе настроение. Да и в любом случае чувства окружающих всегда казались ей не вполне реальными — все равно что какие-то там цифирки меньше нуля. Впрочем, ее учитель математики был так изумительно мил, что Краста если не поверила в отрицательные числа, то хотя бы сделала вид, что верит.
Сейчас благородной даме не было нужды притворяться.
— Почему нас пичкают этой ерундой?! — вскричала она, размахивая газетой перед лицом Бауски. — Почему не говорят правды?!
— Не понимаю вас, сударыня, — пробормотала служанка.
Осмелиться прочесть газету прежде, чем это сделает хозяйка, она, конечно, не могла. А если бы осмелилась, не стала бы в подобной дерзости признаваться.
Краста снова взмахнула газетой, и Бауске пришлось отпрыгнуть, чтобы не получить страницами по лицу.
— Только и пишут, что мы наступаем на Альгарве и приближаемся к вражеским укреплениям. Мы приближаемся к ним уже не первую неделю! Мы наступаем с начала этой дурацкой войны! Так почему мы их еще не одолели, во имя всех сил горних?!
— Быть может, враги очень сильны, сударыня? — отозвалась Бауска.
— Ты что хочешь сказать?! — Краста яростно блеснула глазами. — Хочешь сказать, что наши отважные солдаты — хочешь сказать, что мой брат-герой — не могут пробиться через заслоны каких-то полудиких варваров? Ты это хочешь сказать?!
Бауска живо принялась оправдываться. Краста слушала ее вполуха. Слуги всегда врут.
Маркиза бросила газету на пол. С ее точки зрения, война и так излишне затянулась. Становилось скучно.
— Я отправляюсь в город, — объявила она. — Пройдусь по лавкам и кофейням. Возможно — возможно, обрати внимание, — подберу себе что-нибудь любопытное. Скажи, пусть выводят коляску.
— — Слушаюсь, госпожа. — Бауска с поклоном попятилась. Выходя из комнаты, она пробурчала себе что-то под нос, но, конечно, вовсе не то, что послышалось Красте, а именно: «Хоть с шеи моей слезет…» Маркиза посчитала, что ее обманул слух: Бауска никогда не осмелилась бы произнести нечто подобное в присутствии хозяйки. Горничная прекрасно знала, что может случиться, если та проявит хоть малейшее неуважение к маркизе. Все слуги в поместье знали.
Кучер с низким поклоном подал Красте руку, помогая подняться в коляску.
— На бульвар Всадников, — приказала маркиза. На упомянутом бульваре располагались — почти впритык — самые дорогие магазины Приекуле. — Довезешь до перекрестка с Малогорной. И за час до заката жду коляску на том же месте.
— Слушаюсь, госпожа, — ответил кучер, как до него — Бауска.
Некоторые дворяне позволяли прислуге обращаться к ним фамильярно. Краста подобной ошибки не совершала никогда. Слуги не ровня ей, а грязь под ногами, и об этом следует напоминать постоянно.
Коляска мчалась по старинным улицам. Мостовые были почти пусты. У многих простолюдинов, как слышала Краста, отняли для военных нужд лошадей и мулов. Общественные караваны, скользившие вдоль становых жил, тоже не были переполнены. Ехали на них в основном женщины — слишком много мужчин ушло в армию короля Ганибу.
Столица, как и прохожие на ее улицах, казалась собственной тенью. Окна многих лавкок и харчевен были закрыты ставнями: подчас оттого, что хозяева их ушли на войну, а кое-где потому, что владельцы желали сохранить дорогие стекла в случае, если на столицу Валмиеры обрушатся альгарвейские ядра. Покуда бомбардировок не было. Краста пребывала в счастливой уверенности, что их и не будет.
В основание Колонны каунианских побед рабочие укладывали мешки с песком, прикрыв резной мрамор полотняным чехлом. Краста хихикнула, вспомнив о чехлах из овечьих кишок, которые натягивают на иного рода столпы. Вокруг древнего памятника вышагивал чародей, старательно что-то заклиная — должно быть, защищал чехол от огня или придавал ему крепости волшебной силой. Валмиера могла позволить себе сберечь сокровища предков. Немногие дворяне и еще меньше простолюдинов могли сохранить подобным образом свое достояние.
Фыркнули кони, и коляска остановилась. Краста ступила на мостовую бульвара Всадников, не оглянувшись. Ей не приходило в голову задуматься, чем займется кучер до того часа, когда придет пора встретить хозяйку на том же месте. С ее точки зрения, слуга переставал существовать, когда в его услугах пропадала необходимость. Если он не начнет существовать вновь, стоит ему понадобиться хозяйке, кучер горько пожалеет об этом.
На бульваре Всадников ни одна лавка не закрылась. Под льстивые возгласы лавочников Краста горделиво плыла от ювелира к модистке, а оттуда — в лавку, где торговали модными лампадками. В лавке дорогой портнихи продавщица, на вкус маркизы, недостаточно перед ней лебезила. Месть Красты была страшна: она замучила девчонку, перемерив последовательно все брюки в лавке — от шелковых и полотняных до замшевых.
— Так что же госпожа выберет? — взмолилась взмыленная продавщица, когда Краста, наконец, натянула те брюки, в которых пришла.
— О, я ничего не собиралась покупать, — слащавым голосом пропела маркиза. — Просто хотела сравнить ваш товар с модами Дома Споди, которые видела вчера.
И вышла, оставив обмякшую продавщицу тоскливо смотреть ей вслед.
Поставив наглую девчонку на место, маркиза необыкновенно смягчилась душой и немедля направилась через улицу в «Бронзовую тетерку» — к этому заведению Краста питала слабость.
Пожилой официант с густыми, почти альгарвейского великолепия усами вел благородную даму к свободному столику у камина, когда сидевший неподалеку мужчина внезапно поднялся на ноги, отвесив Красте изящный поклон.
— Маркиза! Не соизволите ли составить мне компанию?
Официант замер, ожидая решения. Краста улыбнулась.
— Безусловно, виконт Вальню, — ответила она.
Чуть приметно пожав плечами, старик провел маркизу к столику Вальню. Виконт склонился снова, в этот раз над запястьем Красты, и вяло уронил руку.
Краста улыбнулась еще шире.
— Как приятно вас видеть, виконт, — промолвила она, усаживаясь. — Мы не встречались уже так давно, что я подумала, что вы облачились в офицерский мундир, как мой брат.
Вальню отпил темного пива из кружки. Отсветы пламени из камина играли на его острых скулах, казавшихся точеными или призрачными, смотря как озарял их свет — древняя кровь, подумала Краста.
— Боюсь, — промолвил он, криво усмехнувшись, — что тяготы службы в поле не для меня. Я столичное растение и не могу процвесть вырванным из здешней почвы. Если король Ганибу в отчаянии потребует от меня воинских подвигов, значит, Валмиера и впрямь в страшной опасности.
— Пива, госпожа? — спросил у Красты официант. — Светлого или темного? Или вина?
— Пива, — решила маркиза. — Светлого пива и томленой форели на шафрановом рисе.
— А мне копченых колбасок с капустой в уксусе, — объявил Вальню. — Здоровая крестьянская пища. — В самом виконте не было ничего крестьянского, как, впрочем, и здорового. Официант с поклоном удалился. — Не стоит излишне торопиться с трапезой, милейший, — бросил виконт ему вслед. — Мы с маркизой займем друг друга разговорами о высоком… дворянстве.
Официант поклонился снова и ушел.
Краста тихонько захлопала в ладоши.
— Прекрасно сказано! — воскликнула она. — Вы поистине дворянин благородной крови.
— Я делаю что в моих силах, — отозвался Вальню. — Сверх того едва ли можно что-то совершить — как мне, так и любому другому.
— Слишком многие из высшего дворянства даже не пытаются соответствовать нашим высоким меркам, — объявила Краста. — А простолюдины в наши дни стали так жадны, так грубы и вульгарны, что приходится давать им уроки благородных манер. — Она рассказала, как обошлась с продавщицей в модной лавке.
Вальню оскалил ровные, очень белые зубы в восторженной усмешке, отчего стал еще более похож на оживший череп, если бы не восхищенный блеск ясных синих глаз.
— Превосходно! — заметил он. — Превосходно! Едва ли можно было обойтись с девчонкой лучше — разве что проткнуть насквозь, но в этом случае она едва ли усвоила бы урок надолго.
— Пожалуй, вы правы, — с сожалением ответила Краста, — хотя на подобное быдло иным способом трудно повлиять.
Вальню поцокал языком и покачал головой.
— Пойдут сплетни, моя дорогая. Пойдут сплетни. А сейчас, — он приложился к кружке с пивом, — поговорим?

Предыдущая страница 7 Следующая страница


Тьма надвигается 8

И они говорили: о том, кто с кем спит, кто с кем враждует (темы, порою связанные вполне интимно), чье семейство обошло соперников старшинством и кого поймали на попытках представить свой род более древним, нежели на самом деле. Краста жила сплетнями. Наклонившись над тесным столиком, она слушала Вальню с таким интересом и вниманием, что едва заметила, как официант принес заказанный обед.
Вальню тоже не сразу приступил к своим колбаскам и кислой капусте.
— Еще я слышал, — промолвил он с грустью, — что герцог Кесту позавчера потерял в Альгарве единственного сына и наследника. Когда мне вспоминается, сколько благородных фамилий пресекла Шестилетняя война, когда я думаю, что война нынешняя готова повторить достижения прошлой… сударыня, я опасаюсь за будущность нашего племени.
— Дворянство будет всегда, — отозвалась Краста с машинальной уверенностью, словно говоря: «Утром всегда будет рассвет».
Но судьба мужской линии ее семейства зависела от брата. А Скарню сражался в Альгарве. И наследника у него не было. Думать об этом Красте не хотелось, и, чтобы не думать, она сделала большой глоток пива и принялась за дымящуюся на рисовой подушке форель.
— Надеюсь, с вами и вашими близкими ничего дурного не случится, сударыня, — негромко промолвил Вальню.
Краста предпочла бы, чтобы виконт промолчал, но если уж ему потребовалось открыть рот, Вальню подобрал слова менее пугающие и более добрые, нежели все, что могла бы придумать по такому случаю сама маркиза.
Виконт приступил к своим колбаскам с пахучей капустой — вот уж действительно крестьянская пища! — исчезавшим с поразительной быстротою. Истощенным своим видом он явно был обязан не отсутствию аппетита.
С остальными аппетитами у него тоже явно было все в порядке. Склонившись над тарелкой, Краста вздрогнула — от неожиданности, но, учитывая, что ей приходилось слышать о Вальню, не от удивления, — когда его ладонь опустилась под столом на бедро маркизы, существенно выше колена. Краста смахнула ее, точно мерзкое насекомое.
— Виконт, как вы сами подметили, пойдут сплетни.
Ответная его улыбка была безжалостной, веселой и ясной.
— Конечно, пойдут, моя дорогая. Без сплетен не обходится. — Рука вернулась. — Так не дать ли им хоть малейшее основание?
Краста поразмыслила, позволив его руке задержаться и даже скользнуть тем временем повыше. Вальню был родовит и на свой костлявый манер привлекателен. Верности от него ожидать не приходилось, но и клясться в ней попусту виконт не станет. Однако в конце концов Краста покачала головой и вновь сбросила его руку со своего бедра.
— Не сегодня. Я обошла еще не все лавки, что собиралась.
— Оставлен ради каких-то лавок! Лавок! — Вальню прижал ладони к груди, будто пробитый лучом боевого жезла, и тут же от мелодрамы перешел к прагматике: — Ну лучше так, чем ради другого мужчины.
Краста рассмеялась и едва не передумала. Но в кошельке у нее еще оставалось золото, а на бульваре Всадников слишком много лавок, куда она еще не заглянула. Маркиза расплатилась за обед и покинула «Бронзовую тетерку». Вальню отправил ей вслед воздушный поцелуй.

В мрачном отчаянии взирал Скарню на линию укреплений впереди. Увидав их, капитан уже не удивлялся, почему его командиры заколебались, прежде чем бросить армию на приступ. Альгарвейцы не жалели на свои крепости ни денег, ни изобретательности. Тот, кто попытается прорваться мимо них и сквозь них, заплатит дорого.
— Пойдемте, капитан, — тормошил его сержант Рауну. — Как ни крути, а вонючие рыжики просверлят дырку в любом, кто слишком долго приглядывается.
— Как ни крути, а ты прав, — заметил Скарню, заползая обратно на ячменное поле, где колосья скрывали его от недобрых взглядов — а с востока, куда глядел капитан, иных взглядов ожидать не приходилось. Иного укрытия на восток от того места, где лежал сейчас Скарню, тоже не было. Что бы ни случилось, от внезапной атаки оборонительные укрепления Альгарве были защищены надежно.
— В прошлую войну мы бы забросали крепости ядрами, а потом прямо на них и поперли, — заметил Рауну. — Может, с той поры наши чему-то научились?
— Если бы мы с той поры научились чему-то, то не стали бы воевать, — ответил Скарню.
Сержант-ветеран сморгнул от неожиданности, потом неторопливо кивнул.
Где-то на севере валмиерские ядрометы принялись засыпать очередную крепость летучей погибелью. Разрывы походили на дальний гром. Скарню стало любопытно, какой урон они причинят врагу. Меньший, чем хотелось бы, — в этом капитан мог быть уверен. Альгарвейцы камнем, песком, известью, бронзой и сталью возвели смертоносный барьер, тянувшийся на много миль к северу и югу и в глубину имевший более мили. Долго ли солдаты смогут биться головами об эту преграду, как предсказывал Рауну, в поисках слабого места, которого может и вовсе не оказаться? Вечно?
Едва ли. И все же Скарню вздохнул.
— Они построили эти крепости, — заметил он, — как вызов нам: проверяя, сможем ли мы их преодолеть, сможем ли положить достаточно солдат, чтобы прорвать заслон. Они думают, что у нас кишка тонка.
— Коли они правы окажутся, я не пожалею, — обронил Рауну.
— Ты предпочел бы воевать на земле Валмиеры, как мы воевали большую часть Шестилетней войны? — огрызнулся Скарню.
— Вашбродь, тут вы сами сказали: если бы мне решать, я бы вовсе воевать не стал, — ответил сержант.
Скарню пощелкал языком. Рауну ответил ему его же собственными словами, так что оскорбленным себя чувствовать повода не было. Но он успел заметить, что слишком многие из рядовых солдат не слишком рвались в бой с альгарвейцами вообще, а на приступ укреплений — в особенности.
— Надо было, — проговорил он, — надавить на них сильнее, чтобы прорвать полосу крепостей прежде, чем фортвежцы сдались.
— Понятно, к чему вы клоните, вашбродь, да только не знаю, был бы от этого прок или нет. — Рауну указал вперед: — Непохоже, чтобы клятые рыжики укрепили линию новыми частями, хотя им больше не приходится тревожиться за западный фронт.
— Им больше не приходится воевать с Фортвегом, — поправил Скарню. — Теперь они получили границу с Ункерлантом. Если их это не тревожит, они полные дураки.
— Конечно, дураки. Они же альгарвейцы, — промолвил Рауну с непроизвольным презрением, какому могла бы позавидовать сестра Скарню, Краста. Но, как никогда бы не поступила Краста, старый сержант добавил: — По большей части дураки. Вот солдаты из них отменные, что там ни говори.
— Хотел бы я сказать, что ты ошибаешься, — ответил капитан. — Нам было бы куда проще жить.
Продвижение валмиерских войск к линии укреплений сдерживали лишь небольшие силы противника, но сражались они отчаянно и умело — пожалуй, более умело, чем подчиненные Скарню. Окажись перед ним больше альгарвейцев, капитан усомнился бы, что в его силах продвинуться дальше. Эти сомнения, как и все прочие, он держал при себе.
— Маркиз Скарню, ваше благородие? — спросил, подбежав, вестовой.
— Да! — с некоторым удивлением отозвался капитан.
В последнее время к нему куда чаще обращались по военному чину, нежели по дворянскому званию. Миг спустя в голову ему пришла и возможная причина сделать исключение.
И действительно, вестовой продолжил:
— Ваше благородие, его светлость герцог Клайпеда просит вас отужинать с ним и некоторыми иными командирами нашего победительного войска сегодня в штабе армии. Трапеза начнется через час после заката.
— Передайте его светлости, что я польщен приглашением и явлюсь непременно, — ответил Скарню.
Вестовой поклонился и побежал дальше.
Рауну покосился на своего командира. Сержант понимал, конечно, что Скарню был дворянином. Но понимать — одно, а слышать, как твоего капитана приглашают отужинать с командиром армии, насчитывающей десятки тысяч солдат, — совсем другое.
— Я, — будто защищаясь, пояснил Скарню, — учился вместе с сыном его светлости.
— Правда, вашбродь? — переспросил сержант. — Что ж, за это вам причитается добрый ужин. Скажу, правда, вот что: ребята довольны, что вы с нами из одного котла хлебаете.
— Это лучший способ убедиться, что их прилично кормят, — ответил Скарню. — Когда простой солдат жалуется и воротит нос, кухари только рукой махнут. А вот когда ворчит капитан, его заметят.
— Точно так, вашбродь, — подтвердил Рауну, — особенно если капитан учился вместе с сыном герцога Клайпеды. Странно, — добавил он почти про себя, — что вы капитан, а не полковник.
Скарню пожалел, что упомянул о своих связях с герцогом, чей сын был если не гнусным чудовищем, сколь любимым бесталанными романистами, то, во всяком случае, одним из самых занудных молодых людей, какие только встречались капитану. А еще он пожалел, что герцог больше внимания уделяет светским знакомствам сына, чем командирам, которые поведут в бой части валмиерской армии.
Однако, невзирая на все недостатки герцога, Скарню поспешно привел себя в порядок и торопливо направился в деревню Бонорва. С тех пор, как Скарню впервые увидел поселок с опушки леса, ныне лежавшего в тылу валмиерских позиций, деревню не раз накрывало обстрелом. Герцог со своим штабом занял один из самых просторных домов. Здание выглядело обгорелым и полуразрушенным: не было смысла восстанавливать его и тем указывать альгарвейцам цель. Скарню рассмеялся про себя: когда он соберется написать Красте, та позеленеет от зависти — в таких высоких кругах вращается ее брат.
Шагнув через порог непримечательного домика, Скарню словно перенесся по волшебству в иной мир, где дворянство Валмиеры лениво убивало время в Приекуле и сельских поместьях. Сияли лампы; темные занавеси на окнах и перед дверью не позволяли свету просочиться и привлечь внимание альгарвейских драколетчиков в небесах или лазутчиков, размечавших мишени для вражеских ядрометов.
Марсталю, герцог Клайпеда, приветствовал гостей в дверях. То был солидный мужчина, давно разменявший пятый десяток лет, румяный и седой как лунь — воплощение всеобщего доброго дедушки. Мундир его привел Скарню на память облачение каунианских императоров. И сверкающее созвездие наград на груди — серебряных, золотых, изукрашенных самоцветами, увешанных лентами, словно кометы хвостами, — тоже.
— Ваша светлость. — Скарню низко поклонился.
— Рад видеть тебя, мой мальчик, рад видеть! — воскликнул герцог, по-отечески сияя. — Будь как дома. Угощения довольно и вина — лучшего, смею заметить, чем ты найдешь на фронте.
— Без сомнения, ваша светлость.
Невзирая на дружеское приветствие Марсталю, Скарню чувствовал себя не в своей тарелке. Большинство присутствовавших офицеров сверкали орденами едва ли меньше своего командира, и ничем не украшенный мундир Скарню заставлял капитана чувствовать себя лакеем — или настоящим солдатом в толпе расфранченных петухов. Быть может, это чувство заставило его спросить:
— Ваша светлость, когда начнется штурм альгарвейских укреплений?
— Когда все будет готово, — не раздумывая, ответил Марсталю.
Это могло означать все что угодно — а могло и ничего не означать. Скарню решил, что скорей последнее.
— Возможно, — продолжил герцог, — мы могли бы действовать более решительно, если бы достигли нынешних позиций прежде, чем альгарвейцы довершили разгром Фортвега.
Что тут ответить, Скарню не знал. То же самое капитан недавно сказал сержанту Рауну. Тот считал, что особенной разницы не было бы. Скарню оставалось надеяться, что сержант прав, а они с командующим армии ошибаются. Но, если бы герцог Клайпеда желал достичь полосы укреплений прежде, чем рухнет Фортвег, ему следовало усилить напор. Это было возможно. Конечно, никто не мог знать, что альгарвейский прорыв поставит фортвежцев на колени, но все, что усвоил капитан в военном деле, утверждало, что промедление всегда губительно.
Усилив сейчас напор на Марсталю, Скарню добился бы лишь того, что командующий внес бы его в свой черный список — это видно было с первого взгляда. А потому что оставалось капитану, как не насладиться отборными деликатесами и винами на столах?
Скарню присел на свободное место между двумя по горло обмедаленными полковниками. Один как раз вонзил вилку в бок жирной поджаристой птичьей тушки на блюде перед собой. Брызнул сок.
— Угощайтесь, капитан, — проговорил полковник. — Как видите, мы наконец поджарили альгарвейских каплунов.
Второй полковник расхохотался так буйно, что Скарню решил про себя — его сосед уже не первый раз осушает свой хрустальный кубок.
— За то, — произнес капитан, поднимая стакан, — чтобы мы послужили королю не хуже, чем этот каплун — нам.
— Отлично сказано, юноша, отлично сказано! — хором воскликнули оба полковника.
И выпили.
Скарню тоже выпил, потом отрезал себе изрядный кусок каплуна и наполнил тарелку пастернаком, тушенным в сливках и сбрызнутым топленым маслом, добавив салата из свежего латука и мелко рубленного шалота с винным уксусом и ореховым маслом.
Один полковник хвастал рысями скаковых лошадей, которых он освободил из конюшен альгарвейского дворянчика. Другой хвастал гибкостью прекрасной девицы, которую он освободил из спальни альгарвейского дворянчика. Скарню пытался хвастать воинскими доблестями своих солдат, но это полковников, судя по всему, не интересовало. А вот похвальба друг друга их, похоже, завораживала. Порой трудно было разобрать, кто из них ведет речь о своем новом приобретении.
Тоска накрыла Скарню, как зимний туман накрывает Приекуле. Королю Ганибу важней было развязать войну с Альгарве, чем его офицерам — вести ее. Они полагали, что противник готов сдаться. Теперь, когда альгарвейцы сдали все вплоть до своей давно заложенной линии крепостей, больше они отступать не станут. А брать линию приступом было, очевидно, самым страшным кошмаром любого валмиерского офицера.
Один из хвастунов, кажется, лишний раз опрокинул свой стакан: опустив голову на стол, полковник захрапел. Скарню захотелось по его примеру напиться. «Почему бы нет? — подумал он. — Без меня Рауну справится с ротой ничуть не хуже».
Все же капитан решил воздержаться. Он направился было попрощаться с герцогом Клайпедой, но Марсталю, похоже, сам утонул на дне рюмки. Скарню вышел в холодную темную ночь и двинулся на восток, в расположение своей роты. Ему подумалось, что без приглашения на ужин с главнокомандующим он мог бы обойтись. Скарню рассчитывал развеять свои сомнения. А они только усилились.

Глава 5

Фернао шагал по улицам Сетубала, наслаждаясь бурлением городской жизни. Столица Лагоаша издавна была самым космополитичным городом в мире. Теперь, с грустью подумал чародей, она осталась чуть ли не единственным таким городом — в мире.
Лагоаш ни с кем не воевал. Этим островное королевство стояло наособицу среди великих держав Дерлавая. Строго говоря, Ункерлант в настоящее время тоже ни с кем не воевал, но Фернао, как и все окружающие, полагал, что лишь потому, что конунг Свеммель, заглотив добрую половину Фортвега, теперь обдумывает, за кого бы еще из соседей взяться. Зувейза оскорбляла его самим своим существованием, зато Янина приютила короля Пенду, когда тот бежал из Эофорвика. Той или другой стране вскоре придется туго. Возможно — обеим. Фернао ставил на Янину.
Но Лагоаш, если повезет, сможет остаться нейтральным на протяжении всей этой безумной войны — или так надеялся чародей. О прошедших войнах напоминали монументы в многочисленных парках и на площадях Сетубала: недавно возведенные — в честь битв с альгарвейцами в Шестилетнюю войну, более древние — в честь войны с Валмиерой, еще более древние — в честь битв с куусаманами и пиратами Сибиу, столь излюбленных ныне авторами слезливых романчиков, а кое-где можно было видеть каунианские колонны, воздвигнутые прежде, чем империя увела свои армии обратно на Дерлавайский континент.
Какой монумент воздвигнут потомки в память о войне, в которой страна не приняла участия? Перед мысленным взором Фернао тут же предстала мраморная статуя в три человеческих роста: солдат, с облегчением утирающий со лба пот. Миг спустя чародею пришло в голову, что солдат изрядно напоминает его самого. Фернао рассмеялся про себя. Он знал, что тщеславен, но, кажется, не догадывался насколько.
Завернув в таверну («Чародейство изрядной силы, нечего сказать», — подумал он, фыркнув про себя), Фернао спросил стакан елгаванского красного и, получив заказанное, присел за маленький столик у стены, чтобы в покое насладиться напитком. Хозяин кисло покосился на него: кому по нраву посетитель, который занимает место, но не приносит барыша?
Больше, чем Фернао, пили многие: лагоанцы, косоглазые куусамане, валмиерцы в брюках, сибиане, даже несколько альгарвейских моряков, прорвавших вражескую блокаду, — чародею стало интересно, что за темные делишки те проворачивают здесь. Да Сетубала мог добраться любой, так что и случиться здесь могло все что угодно.
Это чародею было очень хорошо известно. Гул разговоров в его ушах заглушала иной частью существа воспринимаемая вибрация: рокот протекающих сквозь Сетубал колдовских сил. Здесь, на тесном пятачке, сошлось больше источников силы, чем в любом другом месте; к лагоанской столице становых жил вело больше, чем к любому другому городу. В сосудах чародея мощь сырого волшебства билась порою сильнее, чем живая кровь.
Какой-то незнакомец опустился на плетеный стул напротив Фернао.
— Не против, если я составлю вам компанию? — спросил он, дружески улыбнувшись.
— Ничуть, — отозвался Фернао. Он бы предпочел остаться наедине со своими раздумьями, но таверна была переполнена. Чародей поднял стакан: — За ваше доброе здравие.
— Благодарю, сударь. За ваше — также. — Незнакомец в ответ приподнял кружку, распространявшую густой, сладкий и пряный пар: горячий сидр с приправами, если только Фернао не лишился вдруг острого нюха. Мужчина отпил глоток, потом с видом знатока покивал. — Силы горние, очень неплохо, — заметил он.
Фернао кивнул вежливо, но безо всякого намерения продолжать беседу. Однако, допивая вино, он поневоле кинул оценивающий взгляд на сидевшего напротив, а раз глянув, не в силах был оторваться. По-лагоански тот говорил без акцента, но на вид не походил на уроженца владений короля Витора. Лагоанцы были разнообразней по внешности, чем подданные большинства держав — раскосые глаза Фернао служили тому примером, — но очень немногие из них были приземисты, темноволосы и бородаты.
И еще меньше носили штаны — эту каунианскую манеру не приняла ни одна держава, чьи жители происходили от древних альгарвейцев. Могло показаться, что незнакомца собрали по кусочкам из трех-четырех различных головоломок.
А еще незнакомец заметил, что Фернао разглядывает его украдкой, хотя не должен был. Он улыбнулся снова — до изумления чарующе для человека, вовсе не красивого.
— Правильно ли я понимаю, сударь мой, — промолвил он, отхлебнув еще сидра, — что вы до некоторой степени искусны в том, чтобы проникать в те места, куда многие не захотели бы попасть, и в том, чтобы выбираться оттуда?
Рейс на Фельтре, сквозь кордоны сибианского флота, позволял Фернао честно ответить «да».
— Вы поняли бы правильно, сударь, — проговорил чародей вместо этого, — что мои дела остаются моими и не касаются никого, покуда я не решу иначе.
Незнакомец расхохотался, будто услыхал нечто отменно веселое. Фернао осушил стакан одним глотком — трактирщик, без сомнения, будет доволен — и начал подниматься на ноги. Это, как ничто иное, стерло обманчиво беспечную улыбку с лица бородача.
— Задержитесь, сударь, — промолвил он хотя и вежливо, но жестко.
Он протянул правую руку над столом ладонью вниз, будто скрывая от взгляда оружие — обрезной жезл, быть может, или кинжал. Но, когда он приподнял ее на миг, так, чтобы никто, кроме Фернао, не мог увидеть, что лежит на скатерти, в глаза чародею блеснуло золото.
Фернао опустился на стул.
— Вы привлекли мое внимание, по крайней мере — до поры. Продолжайте, сударь.
— Я так и думал, что этого будет достаточно, — самодовольно заметил незнакомец. — У вас, лагоанцев, репутация меркантильного народа. То, что вы торгуете с обеими враждующими сторонами в нынешнем… столкновении… ничуть ее не уменьшает.
— То, что мы торгуем с обоими противниками, выказывает, на мой взгляд, изрядную долю здравого смысла, — парировал Фернао. — То, что вы глумитесь над моим народом, нимало не привлекает меня. И, если мы желаем продолжить сей спор, извольте представиться. С безымянными лицами я не веду дел. — «Если только у меня остается выбор», — мелькнуло у него в голове, но чародей промолчал. Пока что выбор оставался за ним.
— Имена наделены силой, — заметил сидевший напротив. — Особенно имена в устах чародея. Если вам обязательно снабдить меня ярлычком, точно склянку в аптеке, можете звать меня Шеломит.
— Если бы в ваших словах не мог таиться яд, точно в аптекарском пузырьке, вы обратились бы ко мне иначе, — ответил Фернао.
Бородатый незнакомец явно получил имя Шеломита не при рождении — оно звучало точно варварские клички обитателей льдов. Какая бы кровь ни текла в жилах бородача, к этому племени он не принадлежал.
— Вы показали золото, — продолжал Фернао. — Предполагаю, что вы собираетесь расплатиться им со мною. Чем я должен буду его заработать?
— Это — вашим вниманием, — ответил Шеломит, подтолкнув к чародею спрятанную под ладонью монету.
На аверсе ее красовалась пышнобородая физиономия дьёндьёшеского короля, окаймленная надписью на демотическом дьёндьёшском, — Фернао признал письмена, но прочесть не мог. На взгляд чародея, монета ничем не выдавала происхождения или намерений незнакомца. Золото свободно растекалось по миру, и человек коварный мог воспользоваться этим, чтобы скрывать, а не разоблачать.
— Вниманием, — повторил Шеломит, словно отзываясь на мысли Фернао, — и благоразумием.
— Благоразумие, — отозвался Фернао, — имеет две стороны. Если вы потребуете от меня предать короля или державу, благоразумие потребует от меня немедля позвать жандармов.
Он почти ожидал, что при этих словах Шеломит вспомнит, что у него срочные дела. Но бородач только пожал широкими плечами.
— Ничего подобного, — успокоительно заметил он. Разумеется, если незнакомец врет, этого и следовало ожидать. — Вы вправе отказаться от предложения, которое я намерен сделать, но оно не в силах оскорбить даже самые патриотические чувства.
— Подобного рода заявления требуют некоторого подтверждения, — отрезал Фернао. — Скажите уж прямо, чего хотите. А я отвечу, сможете ли вы получить желаемое, и если да — то по какой цене.
Шеломит болезненно поморщился, из чего Фернао сделал вывод, что просить его говорить прямо все равно что умолять водопады Лейшоиша течь вверх. Наконец, отхлебнув еще сидра, незнакомец повторил:
— Так вы умеете проникать в малодоступные места и выбираться оттуда?
— С этого мы начали беседу. — Чародей спрятал золотой в кошель на поясе и сделал вид, будто уходит. — Всего вам доброго.
Как не без оснований ожидал Фернао, под ладонью Шеломита проросла еще одна монета. Чародей поднялся на ноги.
— Милостивый государь, — жалобно промолвил бородач, — присядьте, имейте терпение, и вам все станет ясно.
Фернао вновь опустился на стул, и незнакомец передал ему вторую монету. Чародей отправил ее вслед за первой: утро получалось прибыльное. Шеломит сморщился еще сильней.
— С вами всегда так тяжело?
— Стараюсь, — ответил Фернао. — А вы всегда говорите загадками?
Шеломит пробормотал что-то себе под нос, но Фернао, к своему разочарованию, не разобрал, на какое наречие перешел чужеземец от расстройства. Чародей терпеливо выжидал — быть может, ему удастся, ничего не делая, заполучить еще пару монет?
— Разве не разрывается ваше сердце, — промолвил вместо этого Шеломит с видом добровольной жертвы зубодера, — при виде помазанного монарха, заключенного в изгнании вдали от родной земли?
— А-а, — воскликнул Фернао, — так вот откуда ветер дует! Что ж, вопрос за вопрос: а вам не кажется, что королю Пенде куда приятнее изгнанником жить в Янине, чем попасть в руки альгарвейцев или ункерлантцев при бегстве из Фортвега?
— Вы умны, как я и надеялся, — отозвался Шеломит, не жалея лести. Фернао был не настолько наивен, чтобы попасться на его удочку. — Ответ на ваш вопрос — «да», но лишь до определенной степени. Король не просто изгнанник, но на деле — пленник. Король Цавеллас держит его при себе, чтобы выдать конунгу Свеммелю, если давление со стороны Ункерланта станет слишком велико.
— А-а… — повторил Фернао и перешел на медлительное звучное фортвежское наречие. — И вы желаете вывезти его за пределы досягаемости конунговых слуг?
— Именно так, — ответил Шеломит на том же языке. — Имея в команде волшебника, мы скорей добьемся успеха. Имея в команде лагоанского волшебника, мы скорей избежим возмездия конунга Свеммеля.
— Судя по тому, что я слышал о конунге, предосторожность разумная, — заметил Фернао. — Следующий вопрос: почему вы решили, что я именно тот лагоанский чародей, который вам нужен?
— Вы плыли в Альгарве во время войны — почему бы не отправиться в Янину в дни мира? Вы чародей первой статьи, так что вам хватит сил наложить любое потребное нам заклятье. Вы, как только что показали, владеете фортвежским. Я бы соврал, сказав, что вы единственный чародей, к которому мы обратились, но именно вас я бы предпочел иметь в команде.
Скорей всего, то же самое соратники Шеломита говорили другим кандидатам. Стоит одному согласиться, и к остальным он потеряют всякий интерес. Фернао призадумался: не окажется ли он настолько опрометчив, чтобы сказать «да»? В Янине он никогда не бывал. Добраться туда будет нетрудно, если только за время плавания конунг Свеммель не захватит страну: зажатое между Альгарве и Ункерлантом крошечное королевство сохраняло покуда нервозный нейтралитет. Выбраться оттуда, особенно вместе с королем Пендой, будет куда сложнее.
Конечно, Шеломиту будет, в сущности, все равно, покинет ли Янину чародей Фернао, если только короля Пенду удастся вывезти из страны. Это может сделать жизнь волшебника интересной… но не очень приятной. Человек разумный забрал бы два полновесных дьёндьёшских золотых и отправился бы по своим делам.
— Когда отплываем? — спросил Фернао.

Маршал Ратарь перетерпел обыск, которому подвергли его телохранители конунга Свеммеля, с несколько меньшим безразличием, нежели обычно. Самомнение его не разрослось до такой степени, чтобы полагать персону первого маршала неприкосновенной, однако времени, потраченного впустую перед тем, как допустить Ратаря пред очи владыки, он жалел остро.
Так же остро он сожалел о времени, потраченном на то, чтобы протереть лбом ковровую дорожку перед троном. Церемонии хороши в свое время и на своем месте; они напоминают подданным о величии и мощи сюзерена. Ратарь, однако, прекрасно знал о способностях конунга. Поэтому тратить время по требованию этикета казалось ему неэффективным.
Конунг Свеммель считал иначе. Мнение конунга, как обычно в Ункерланте, считалось правильным.
— Да возрадуется ваше величество, — промолвил Ратарь, когда ему, наконец, дозволили встать, — я явился по вашему приказу.
— Наше величество не радо, — отозвался Свеммель тоненьким капризным голоском. — Со всех сторон мы окружены врагами! Ради вящей славы Ункерланта и нашей безопасности мы должны избавиться от них! По одному!
От избытка чувств он подпрыгнул на троне. В припадке подозрительности конунг вполне способен был решить вдруг, что Ратарь тоже враг, и отправить маршала на плаху. В годы Войны близнецов так погибло немало офицеров, порой весьма высокопоставленных. А с тех пор еще больше.
То, что конунг будет не прав, Ратарю уже не поможет. И выказывать страх тоже не стоило — иначе Свеммель может решить, будто маршалу есть чего бояться.
— Укажите мне ваших врагов, ваше величество, и я поражу их, — откликнулся маршал. — Я ваш беркут.
— У нас слишком много врагов, — пожаловался Свеммель. — Дьёндьёш на западных рубежах…
— Мы покуда не воюем с Дьёндьёшем, — заметил Ратарь.
— Альгарве… — продолжал Свеммель, будто не слыша.
— Ваше величество! — перебил Ратарь с явной тревогой. — Солдаты короля Мезенцио с великой осторожностью соблюдают границу между их державой и нашей, существовавшую до начала Шестилетней войны. Они не менее нас рады были стереть Фортвег с карты. Альгарвейцы не желают враждовать с нами; у них хватает трудностей на востоке.
Выражение на лице конунга Свеммеля маршал распознал не сразу. То была странная смесь жалости и насмешки — так сам Ратарь мог бы глядеть на своего десятилетнего сына перед тем, как объяснить наивному мальчику, как на самом деле устроен мир.
— Они нападут, — предрек Свеммель. — Рано или поздно, они непременно нападут — если мы им позволим.
Если конунг Свеммель желал начать войну с кем-нибудь из соседей помельче и послабее — это одно. Если конунг мечтает о войне с Альгарве — совсем другое.
— Ваше величество, — настойчиво проговорил Ратарь, — наши войска еще не готовы сразиться с армиями короля Мезенцио. Способ, коим альгарвейцы в Фортвеге применили драконов и бегемотов, чтобы расчистить дорогу пехоте, — это неслыханное новшество. Мы должны прежде научиться противостоять ему, если это возможно. Мы должны обучиться ему сами. Покуда это не сделано — а работа, по-моему, уже начата, — мы не можем вступать в бой с Альгарве.
Он уже ждал, что конунг Свеммель прикажет бросить ункерлантские полки на державу короля Мезенцио, невзирая на все сказанное. В этом случае Ратарь сделал бы все, что в его силах. Он ждал, что владыка осыплет его проклятиями за то, что маршал не выдумал новой манеры боя сам. Но ничего подобного Свеммель не сделал. Он только продолжил зачитывать список обид.
— Король Цавеллас оскорбляет наше достоинство, отказываясь выдать нам головою некоего Пенду, самозваного короля фортвежского.
Свеммель признавал Пенду законным повелителем Фортвега, покуда наступающие армии Альгарве и Ункерланта не заставили того бежать из гибнущей страны. Проблема, однако, заключалась не в этом.
— Вторгаясь в Янину, ваше величество, — промолвил Ратарь, — мы вновь сталкиваемся с Альгарве. Я бы предпочел использовать Янину как щит, чтобы Альгарве не столкнулось с нами.
— Мы никогда не прощаем обид, — провозгласил Свеммель. Ратарь понадеялся, что конунг говорит о Цавелласе. — И есть еще Зувейза, — продолжил монарх, помедлив. — Не может Ункерлант покорно сносить провокации голых дикарей.
Ратарь превосходно знал, что провокациями занимаются его подчиненные. Ему стало интересно, знает ли об этом Свеммель или вправду убедил себя, что является пострадавшей стороной. Со Свеммелем никогда нельзя было знать что-то заранее.
— Зувейзины и вправду стали излишне дерзки, — подтвердил маршал.
Если он сможет отговорить конунга от нападения на Янину, он это сделает.
И ему это удалось — чудо под стать тем, что творят первостатейные чародеи.
— Пришло время, — объявил конунг, — разделаться с Зувейзой, дабы коварный Шазли не мог более угрожать нам! — Подобно тому, как он отказал в королевском титуле Пенде, короны лишился и Шазли. — Готовь армию к выступлению против Зувейзы по моему приказу.
— Достаточно будет перебросить к границе войска, зверей и матчасть, ваше величество, — с облегчением пояснил Ратарь. — Мы уже давно планировали подобную кампанию и сможем бросить в бой солдат, как только ваше величество даст приказ — при условии, конечно, — торопливо добавил он, — что вы оставите нам время на развертывание.
— Сможете взять Зувейзу, оставив в возвращенных нам областях Фортвега достаточно войск, чтобы избежать возможного предательства альгарвейцев? — грозно спросил Свеммель.
— Сможем, — уверенно ответил Ратарь.
Ункерлантский генеральный штаб планировал войну против Зувейзы с того дня, как верные Свеммелю войска выбили Киота из столицы. Некоторые из этих планов предусматривали захват Зувейзы в условиях противостояния с Альгарве на восточной границе. Оставалось только вытащить из папки нужный пакет с приказами, подправить их согласно обстоятельствам и огласить.
— Скоро ли сможем мы покарать жителей пустыни? — спросил Свеммель.
Прежде чем ответить, Ратарь мысленно пробежался по планам, которые, скорей всего, будут воплощены в жизнь.
— К границам Зувейзы ведет меньше становых жил, чем нам хотелось бы, ваше величество, — ответил он. — А через пустыню к Бише — совсем немного. Если бы мы не заложили заранее запасы на складах, нам пришлось бы долго дожидаться, а так… я бы сказал, что мы будем готовы в течение трех недель.
На самом деле — существенно позднее, но Ратарь был уверен, что сможет удерживать конунга Свеммеля от отдания приказа о наступлени прежде, чем все будет готово.
Но со Свеммелем, как только что подумал маршал, ничего нельзя было знать заранее. Властительный конунг скорчил гримасу, точно младенец, собравшийся разреветься.
— Мы не можем ждать так долго! — вскричал он. — Мы не станем ждать! Мы ждали этой минуты двадцать лет!
— Если ваше величество ждали так долго, — заметил Ратарь, пытаясь послужить голосом разума, — не разумнее ли будет подождать еще немного, чтобы увериться в неотвратимости удара?
— Если ты покажешь себя непокорным слугою, маршал, — убийственным тоном промолвил Свеммель, — мы найдем другого, кто поднимет праведный меч Ункерланта! Наше войско вступит на украденные зувейзинами земли через десять дней — не позднее того. Такова наша воля!
Если маршалом Ункерланта внезапно станет другой военачальник, тот опозорит Ункерлант в войне с Зувейзой и всех последующих страшней, чем мог бы Ратарь. Маршал знал, кто скорей всего мог бы заменить его, и без ложной скромности полагал себя способней любого из них, и, кроме того, его рука привыкла к вожжам и капризам скакуна. Любому другому потребуется не один год, чтобы разобраться, как сделать то, что должно быть сделано.
Все это промелькнуло в мыслях Ратаря прежде, чем маршал обеспокоился за свою жизнь. На то, что жена станет тосковать по нему, рассчитывать было трудно: в последние годы они окончательно отдалились. Старший сын дослужился уже до младших офицерских чинов. Падение отца испортит мальчику карьеру… если только Свеммель не решит избавиться от всего семейства. В превентивном порядке.
— Ваше величество, — ровным, невыразительным голосом проговорил Ратарь, — отбросите ли вы плоды двадцати лет ожидания, потому что не можете перетерпеть двадцати дней?
Подбородок конунга был не самым внушительным, какой маршалу доводилось видеть, но Свеммель все же выставил его самым воинственным образом.
— Мы не намерены ждать и минуты! Будет ли моя армия готова выступить через десять дней, маршал?
— Если мы поторопимся с ударом, не успев развернуть полки на позициях, зувейзины смогут организовать сопротивление, — предупредил Ратарь.
Конунг впился в него взглядом. Ратарь опустил глаза, разглядывая зеленую ковровую дорожку, на которой стоял, и все же взгляд Свеммеля давил ему на плечи, словно тяжкий, неподъемный груз.
— Редко, — проскрипел конунг, — бываем мы настолько снисходительны к нашим слугам, маршал! Ты исполнишь приказ?!
— Я повинуюсь, ваше величество, — промолвил Ратарь.
Повиновение Свеммелю погубит немало солдат. Скорей всего — тысячи. Но Ункерлант мог позволить себе губить солдат зря. А Зувейза — нет. Простая арифметика. И если армию поведет маршал Ратарь, царский каприз погубит меньше бойцов, чем при любом другом командире, — так говорил себе полководец, безуспешно пытаясь успокоить совесть.
Когда он снова поднял взгляд, Свеммель уже расслабился — настолько, насколько позволял его мятущийся дух.
— Так иди! — повелел он. — Иди и готовь мое войско, дабы бросить его на зувейзин по нашему слову! Мы объявим миру о преступлениях, кои совершили против нашей державы Шазли и его обожженные солнцем нагие приспешники. Никто не поднимет голоса в их защиту!
— Никто не осмелится, — подтвердил Ратарь.
Когда весь мир ввергнут в войну, кто оплачет судьбу одного далекого крошечного царства?
— Так иди! — повторил Свеммель. — Ты показал себя умелым полководцем, маршал, и армии под твоим водительством при отвоевании Фортвега подтвердили и превзошли наши самые смелые надежды. Иначе твоя дерзость не осталась бы безнаказанной. В следующий раз, невзирая на обстоятельства, без наказания она не останется. Тебе понятно?
— Я ваш слуга, ваше величество, — ответил Ратарь с земным поклоном. — Вы приказываете, и я повинуюсь. Я лишь хотел быть уверен, что ваше величество в полной мере знакомы с результатами своего решения.
— Каждый в Ункерланте, будто то мужчина, женщина или ребенок, — наш слуга, — бесстрастно промолвил Свеммель. — Маршальский меч ничем не выделяет тебя. Решения мы принимаем по своим соображениям. И не нуждаемся в том, чтобы нас сбивали с толку, особенно когда мы не спрашивали твоего мнения, маршал. Это тебе тоже понятно?
— Вполне, ваше величество.
Лицо Ратаря ничем не выдавало его мыслей. Оно, по возможности, вообще ничего не выдавало — самый безопасный образ действий перед лицом конунга Свеммеля.
— Тогда пшел вон! — рявкнул конунг.
Ратарь снова пал ниц, потом поднялся и вышел из царских палат, не оборачиваясь, дабы не оскорблять владыку зрелищем своей спины. В передней он пристегнул к перевязи маршальский церемониальный меч, и телохранители привычно заслонили от него двери царских палат, чтобы вооруженный полководец не вздумал напасть на конунга. Порой мысль эта становилась искушением, хотя лицо Ратаря и этого не выражало.
Вернувшись в штаб, он взялся по мере сил готовить армию к вторжению в Зувейзу на выдвинутых конунгом Свеммелем неисполнимых условиях. Адьютанты, выслушав приказ, только всплескивали руками, и Ратарь, обыкновенно флегматичный до невозможности, орал на них в голос. После аудиенции у конунга хотелось облегчить душу. Но это не очень помогало.

Гарнизонная служба в герцогстве Барийском пришлась Теальдо очень по душе, хотя наступающая в южных частях Альгарве осень казалась северянину зябкой. Восторг жителей Бари по поводу воссоединения с сородичами, с которыми пытался разделить их дюк Алардо, не утихал, и восхитительное множество барийских девиц с восторгом готовы были соединиться с альгарвейскими солдатами.
— А почему нет? — изумился Тразоне, приятель Теальдо, когда солдат высказал свое довольство вслух. — Это же их патриотический долг, нет?
— Если я когда-нибудь решусь заявить девке, что переспать со мной — ее патриотический долг, она точно решит, что ее патриотический долг — огреть меня по башке, — отозвался Теальдо, отчего Тразоне только расхохотался. — А вот что еще мне нравится здесь — не приходится палить по валмиерцам или елгаванцам, а те не палят в меня.
Тразоне рассмеялся снова, басовито и громко, как и полагалось при его могучем сложении.
— С этим спорить не буду, клянусь силами горними, спорить не буду. Но рано или поздно нам придется стрелять, и окажется, небось, что лучше бы мы воевали с клятыми каунианами.
— Рано или поздно — там увидим, — отозвался Теальдо. — А пока никто в меня не палит — вот и славно.
Он вышел из казармы. Бревна, из которых был сложен сруб, еще пахли свежей живицей. Вдалеке били о каменный мол, заслонявший гавань Имолы от зимних бурь, мощные валы Узкого моря. Над головой тянулись на север бессчетные птичьи стаи. Пернатые уже начали бегство от долгой зимы в краю обитателей льдов. Скоро, очень скоро они покинут и герцогство Бари, направляясь в теплые страны. Одни остановятся в северной Альгарве или Елгаве, другие пересекут Гареляйский океан, чтобы провести зиму в тропической Шяулии, где едва знали, что такое мороз.
Над щебечущими птичьими стаями лениво — обманчиво-лениво — кружили драконы. Теальдо глянул на юг, в сторону моря и сибианских островов за морем. Там драконов парило еще больше. Сейчас Теальдо почти не завидовал окружавшему драколетчиков женскому вниманию, как в тот день, когда только вступил в герцогство. Летчики не позволяли сибам ронять ядра солдату на голову — занятие, которое Теальдо одобрял всем сердцем. А еще они не давали вражеским ящерам заглядываться с высоты на него и его товарищей. Это занятие рядовой тоже одобрял.
Трубач на плацу перед казармой выдул звонкую мелодию: сигнал сбора. Теальдо кинулся на свое место. За его спиной солдаты сыпались из бараков, точно из веселого дома при налете жандармерии. Теальдо встал в строй едва ли не первым, так что у него осталось добрых полминуты, чтобы стряхнуть с килта несколько пылинок, почистить носки ботинок о чулки и лихо заломить широкополую шляпу, прежде чем сержант Панфило начнет зверствовать.
А Панфило зверствовал. Теальдо он одарил взглядом из тех, какие любой сержант, без сомнения, разучивает перед зеркалом. Рядовой встретил его с полной невозмутимостью. Протянув руку, сержант смахнул незамеченную Теальдо одинокую пылинку — а может, только сделал вид, будто смахивает, чтобы рядовой не слишком зазнавался. От сержантов и не такого можно ждать.
— Королю Мезенцио разгильдяи в войске не нужны, — прорычал Панфило.
— Это он вам лично сказал, сержант? — невинным тоном поинтересовался Теальдо.
Панфило оставил последнее слово за собой.
— Совершенно верно — посредством армейского устава, и тебе стоит выучить его наизусть!
Сержант двинулся дальше — портить нервы какому-нибудь другому рядовому.
На плац перед строем вышел важный полковник Омбруно.
— Ну, пиратики мои, головорезики, старички вы мои, разбойнички, — с ухмылкой заорал он, — как сегодня шли дела?
— Прекрасно, сударь! — гаркнул Теальдо вместе со всеми.
— Много ли здешних девок завалили? — спросил Омбруно.
— Так точно, сударь! — снова заорали солдаты, в том числе Теальдо — он знал, что Омбруно гонялся — небезуспешно — за девицами Бари не меньше, чем за жительницами северных областей Альгарве.
— Молодцы, молодцы! — Командующий полком покачался на каблуках и продолжил: — Ладно, кончаем с девками — теперь будем придумывать, как нам врага завалить. Собирайте вещмешки, хватайте жезлы, и через десять минут снова общий сбор. Разой-дись!

Предыдущая страница 8 Следующая страница


9 Гарри Тертлдав

Теальдо застонал. Он уже догадался, чем будет занят остаток дня: тем же, чем заняты были все его дни с той минуты, как полк расквартировали в Имоле. Заниматься одним и тем же солдату надоедало очень быстро, если только занятие это не было связано каким-нибудь боком с симпатичной девицей. Он прекрасно понимал, что, когда придет час битвы, тренировка вполне может спасти ему жизнь. Но удовольствия она не доставляла ни малейшего.
Вещмешок лежал в изножье койки, точно на предусмотренном по уставу месте. Жезл стоял, прислонен к стене налево от койки, точно под углом, предусмотренным уставом. Осматривая койку Теальдо, Панфило не находил, к чему придраться. А если уж Панфило не мог найти изъяна, то изъяна и не было.
Солдат закинул мешок за плечо, крякнув под его тяжестью. Когда он подхватил свободной рукой жезл, палец случайно застрял в огневой лунке. Сейчас это не имело значения: в тренировочном лагере, вдали от фронта, оружие хранилось незаряженным чародейной силой. Но привычку небрежно обходиться с жезлом приобретать не стоило.
Теальдо вернулся на плац далеко не первым, но и не последним, среди тех, на ком срывали злость командиры. Ругань начальства он любил не больше, чем бесконечные учения. От учений ему отвертеться не удавалось. А вот быть у командиров на хорошем счету солдат мог — и был.
— По батальонам — строй-ся! — заорал полковник Омбруно: приказ совершенно бесполезный, поскольку полк и без того всегда строился по батальонам. — По батальонам — строй-ся, на полосы препятствий согласно распорядку — шагом марш!
Офицеры погнали своих подчиненных на дорожки. Скоро, когда будет достроена новая полоса препятствий, соединяющая старые, полк сможет проводить общие учения. А покуда…
Покуда командующим батальонами приходилось пыжиться и надуваться, словно голубям, собравшимся охмурить подруг. Горделивая поступь и широкая грудь капитана Ларбино не слишком впечатляли Теальдо: солдат, в конце концов, не тупоголовая голубка. Но, в отличие от голубки, солдат должен исполнять приказ.
Свой батальон Ларбино привел в тесный подвал, куда вели две лестницы: одна широкая, а другая узенькая. По широкой солдаты спускались. Внизу горело тусклым, неровным огнем лишь несколько масляных ламп, распространяя вонь прогорклого масла.
— Силы горние, — пробормотал Теальдо, — мы словно на тысячу лет в прошлое провалились.
— Занять места! — В тесном, переполненном подвале голос Ларбино бил по ушам. — Пять минут до начала тренировки! Занять места! Кто сдвинется с места до свистка, пусть пеняет на себя!
Солдаты уже строились. Учения проходили уже третью неделю, и распоследний рядовой был уверен, что знает свою часть предстоящей операции лучше самого Ларбино. Батальон выстроился в одну шеренгу, начиная от подножия узкой лестницы. Она змеей вилась от стены к стене и при взгляде сверху напоминала, должно быть, уложенную в брюхе кишку.
Пронзительно и оглушающе громко заверещал медный свисток.
— Обожаю броски в полной выкладке, — проорал Тразоне, перекрикивая свист, и добавил уже тише: — Хоть вешайся!
Теальдо фыркнул. Он себя чувствовал примерно так же.
— Пошел! Пошел! Пошел! — орал Ларбино. — В тебя целит сотня жезлов! Некогда рукоблудием баловаться!
— Да лучше бы рукоблудием занялся, чем тут бегать, — пробормотал Теальдо, но едва ли кто-то его услышал.
Очередь быстро рассасывалась по мере того, как солдат за солдатом взбегал по узкой лестнице. В первые несколько дней дело кончалось кучей-малой, но практика помогла. В этом Теальдо отказывался признаться даже себе.
Подошвы застучали о дощатые ступени узкой лестницы. Солдат мчался вверх. Любой, кто оступится на этом участке, станет пробкой в бутылке для остальных. Сержант Панфило выражался куда ярче: с его точки зрения, любой, кто оступится на узкой лесенке, — готовый покойник.
Теальдо вырвался на свет. Очень скоро учения начнут проводить ночами — еще того веселей. По доске рядовой перебежал через глубокий ров. Двое солдат из его батальона уже ухитрились свалиться с мостика: один каким-то чудом избежал травмы, другой сломал ногу.
Флажки на шестах отмечали узкую тропу, которой должны были следовать Теальдо и его товарищи, и солдаты мчались по ней, пока дорожка не становилась вдруг просторней. Там наскоро сколоченные фасады домов изображали городскую улицу, которую предстояло преодолеть. Из окон палили понарошку солдаты с разряженными жезлами, пытаясь сдержать напор атакующих. Судьи с зелеными повязками на рукавах отмечали условно мертвых.
Теальдо «палил» в защитников, и судьи одного за другим объявляли тех выбывшими. Но и товарищи Теальдо замирали от резких окриков. Солдат втайне надеялся, что и ему повезет, как уже пару раз бывало. Тогда можно будет лечь и передохнуть, и никакой сержант не прицепится.
Но каприз судьи оставил его в живых. Задыхаясь, он метался от обочины к обочине, прежде чем добежать до ворот, которые полагалось захватить его батальону. Другим солдатам выпало защищать ворота от нападающих. По указке судей они падали один за другим.
Ядро, которое приладил один из подчиненных капитана Ларбино, было выточено из дерева. Прозвучал свисток судьи, заменяя грохот взрыва. Пара защитников, восстав чудесным образом из мертвых, распахнули ворота, пропуская «выживших» соратников Теальдо.
За воротами опять шли узкие тропки, порой извилистые, словно в лабиринте. Все новые бойцы пытались задержать наступающих, не позволив им пройти до конца, и терпели неудачу. Снова заверещали свистки, и Теальдо устало заорал «ура!». Достаточно бойцов его батальона добралось вместе с ним до конца полосы препятствий, чтобы в настоящем бою это сошло за победу.
— Король Мезенцио и вся Альгарве должны будут гордиться вами, когда вы станете сражаться столь отважно в день, когда ваши жизни взаправду лягут на чаши весов, — объявил Ларбино. — Я знаю это. Вас не надо учить отваге, а только тому, как лучше свою отвагу применить. И эти уроки мы продолжим. Завтра мы пройдем полосу препятствий в темноте.
Усталые, но радостные крики сменились усталыми стонами. Обернувшись, Теальдо увидал рядом Тразоне.
— Входить в Бари торжественным маршем было куда как веселей, — заметил он. — По мне, эта беготня слишком смахивает на работу.
— Когда ублюдки с другой стороны начнут палить не понарошку, работа станет еще тяжелей, — предупредил Тразоне.
— Не напоминай. — Теальдо поморщился. — Только не напоминай!

Леофсиг ощущал себя не то вьючной скотиной, не то зверем в клетке. Фортвежским солдатом он уже не был — войска Альгарве и Ункерланта раздавили фортвежскую армию между собою. Под властью верноподданных короля Пенды не осталось ни клочка родной земли. Надвигаясь с востока и запада, враги пожали друг другу руки где-то к востоку от Эофорвика; пожали над мертвым телом независимого Фортвега.
Так что Леофсиг вместе с тысячами его товарищей теперь коротал время в лагере для военнопленных между Эофорвиком и Громхеортом, близ того места, где его полк — или то, что от полка осталось, — наконец сдался альгарвейцам. Он скривился, вспомнив, как щеголеватый рыжеволосый офицер оглядывал грязных, измотанных, разбитых фортвежских солдат — тех, кто смог встать в строй на официальной церемонии сдачи.
— Вы сражались хорошо. Вы сражались отважно, — сказал тогда альгарвеец, сминая протяжные звуки фортвежского, будто говорил на своем родном наречии. А потом подпрыгнул, прищелкнув в воздухе каблуками в знак выдающегося презрения. — И с тем же успехом для себя, с тем же успехом для своей страны вы могли бы остаться по домам. Подумайте об этом. У вас будет много времени на раздумья.
Он повернулся к пленникам спиной и удалился, вышагивая, словно петух.
Времени Леофсигу и впрямь хватало. За дощатым забором, в тени вышек, откуда альгарвейские часовые скорей пристрелят пленника, чем заговорят с ним, у бывших солдат не осталось почти ничего, кроме времени. Только форменный кафтан да башмаки, которые оставили пленному, да жесткая койка в бараке.
Еще у него была работа. Если пленникам нужны были дрова для стряпни и дрова для обогрева — в Фортвеге их требовалось меньше, чем в южных краях, но забывать о близкой зиме все ж не стоило, — им приходилось рубить и таскать дрова самим. Каждый день из лагеря выходили рабочие бригады под охраной альгарвейцев. Если хотели, чтобы лагерь не затопили нечистоты и не подступила холера, выгребные ямы тоже приходилось копать самим. И все равно в лагере воняло так, что Леофсигу постоянно вспоминался хлев.
Если пленникам нужна была еда, ее приходилось вымаливать у хозяев. Те выдавали муку, словно то было серебро, и солонину — как золото. Подобно большинству фортвежцев, Леофсиг был сложен точно кирпич, но с того дня, как он попал в плен, кирпич неуклонно превращался в черепицу.
— Им же плевать, — зло бросил он соседу после очередной скудной трапезы. — Им же на нас просто наплевать!
— Почему бы нет? — отозвался солдат с ближайшей койки, светловолосый и от рождения тощий каунианин по имени Гутаускас. — Если мы умрем с голоду, нас уже не потребуется кормить, верно?
Прозвучало это до такой степени цинично, что у Леофсига язык отнялся. Другой его сосед, здоровяк Мервит, плюнул со зла.
— Ты бы заткнулся да сдох лучше, чучело соломенное, — буркнул он. — Ежели б не вы, проклятые, нас бы на эту войну дрыном не загнали.
Гутаускас поднял бледную бровь.
— О да, без сомнения, — ответил он. Его фортвежский звучал без малейшего чуждого призвука, но с изящной точностью, более характерной для старинного наречия. — Король Пенда как именем, так и внешностью являет свое происхождение от древних кауниан.
Леофсиг хихикнул. Пенда был, подобно большинству своих подданных, смуглокож и крепко сбит. Имя у него тоже было самое обыкновенное. Мервит злобно глянул на своего противника; он, верно, был из тех людей, что в споре орудуют словесной дубиной, и не привык ощущать на своей шкуре рапиру сарказма.
— Да вокруг него кавнянские лизоблюды так и кишат! — рявкнул он наконец. — Мозги ему запудрили, вот что, покуда голова кругом не пошла! Какое королю дело, что там с Валмиерой и Елгавой сотворится? Да чтоб их альгарвейцы дотла сожгли! Туда и дорога!
— Да, лизоблюды при королевском дворе творят чудеса, — все так же сардонически отозвался Гутаускас. — Они нас всех одарили богатствами. Они принесли нам всеобщую любовь. Если бы на тебя одного приходилось десять кауниан, Мервит, ты бы понимал нас лучше. — Он примолк. — Хотя нет. Не понимал бы. Некоторые неспособны понимать самые простые вещи.
— Вот что мне понятно! — Мервит показал ему здоровенный узловатый кулак. — Что я из тебя сейчас дух вышибу!
Он шагнул к каунианину.
— Стой, твою так! — Леофсиг ухватил его за плечо. — Если затеешь драку, рыжики сбегутся!
Мервит едва не вырвался.
— Да им наплевать, хоть мы это чучело глумливое по стене размажем! Рыжики их сами на дух не переносят!
— В отношении солдат короля Мезенцио — чувство, могу заверить, вполне взаимное, — невозмутимо отозвался Гутаускас.
Леофсиг не ослаблял хватки, и Мервит постепенно отступился.
— Ты язык-то длинный укороти, ковнянин, — посоветовал он Гутаускасу, — а то в один прекрасный день вам, уродам, бошки соломенные в нашем лагере-то пооткручивают. И дружкам своим передай, коли соображалка осталась.
Он вырвал рукав из пальцев Леофсига и вышел. Гутаускас посмотрел ему вслед, потом обернулся к солдату-фортвежцу:
— А тебе могут «открутить бошку» за то, что принял нашу сторону. — Он присмотрелся к юноше, словно натурфилософ — к незнакомой букашке. — Почему? Фортвежцы редко берут нашу сторону. — Губы его скривились. — Чужаки редко берут нашу сторону.
Леофсиг открыл было рот, да так и замер, глупо отвесив челюсть. Он не особенно любил кауниан, восхищаясь по преимуществу туго обтянутыми тканью ляжками их женщин. Так что солдату пришлось поразмыслить, прежде чем он понял, почему не присоединился к Мервиту против Гутаускаса.
— Альгарвейцы, — промолвил он наконец, — всех нас взяли за глотку. Если мы начнем между собой собачиться, они только со смеху лопнут.
— Это разумно, — признал Гутаускас, поразмыслив в свою очередь. — Но ты бы удивился, узнав, как редко люди следуют велениям разума.
— Мой отец говорит то же самое, — ответил Леофсиг.
— Правда? — Каунианин снова поднял бровь. — А чем, позволь спросить, занимается твой отец, что накопил столько мудрости?
«Издевается, что ли?» — мелькнуло у солдата в голове. Да вряд ли, просто манера у них такая.
— Он счетовод. В Громхеорте.
— А! — Гутаускас кивнул. — О да! Могу представить, что, наблюдая непрестанно, на что люди тратят серебро и злато, человек способен глубоко проникнуть в суть многообразных слабостей своих ближних.
— Пожалуй, — промямлил Леофсиг, который никогда прежде об этом не задумывался.
Он ожидал, когда Гутаускас поблагодарит его за то, что остановил свару, но каунианин и не подумал благодарить. Он явно считал, что по-иному Леофсиг поступить и не мог. С каунианами соседям всегда нелегко было ужиться. Если бы с ними легко было ужиться, они уже не были бы теми каунианами, которых знал Леофсиг, и юноша подумал вдруг: а кем тогда?
Прежде чем он смог довести эту мысль до завершения, в барак вломилась рота альгарвейских охранников.
— — Мы искать, — заявил старший из них на прескверном фортвежском. — Может, вы бежать собраться, а? На выход!
Остальные подтвердили приказ властными взмахами жезлов.
Леофсиг вышел, чуть опередив Гутаускаса. За спиной его послышались грохот и треск: альгарвейцы деятельно перерывали барак. Если кто из его товарищей и планировал побег, Леофсиг не знал об этом. Зато он точно знал, что найдет, когда охранники позволят им вернуться: хаос. Разносить все перед собой рыжики были горазды. А вот убирать за собой не считали нужным. Эта задача падала на плечи военнопленных.
Он направился к лагерной ограде — осторожно, потому что в подошедших слишком близко охранники палили без предупреждения. Сама ограда не выглядела особенно прочной. Пожалуй, пленники могли бы одолеть ее… если бы готовы были полечь при этом через одного. Некоторым все же удавалось бежать, и альгарвейцы обнаруживали это лишь при очередной перекличке. Как им это удавалось, Леофсиг не знал. А если бы знал — последовал бы их примеру.
— Эй, солдат! — рявкнул на него фортвежский офицер. — Если нечем заняться, кроме как ковылять тут, словно пьяный гусь, так бери лопату — и марш выгребные ямы засыпать или новые копай. В нашем лагере для лентяев места нет, и тебе лучше бы об этом не забывать.
— Так точно, сударь, — устало отозвался Леофсиг.
Даже в плену офицеры сохраняли право отдавать приказы рядовым. Разница заключалась только в том, что даже бригадир — старший офицер лагеря — должен был повиноваться командам любого альгарвейского солдата. Леофсигу стало любопытно, как понравилось бригадиру — препоясанному эрлу, мужу горделивому и гонористому — получать приказы. Возможно, опыт научит его кое-чему о горькой судьбине простого пехотинца… но Леофсиг почему-то сомневался в этом.
Набор лопат оказался скудным и разномастным: часть составляли фортвежские солдатские лопатки, остальное же, судя по всему, награбили по окрестным хуторам. Старший по сортирному наряду — деловитый молодой капитан — ухитрился, впрочем, аккуратно разместить их на стойке, которую сам и сколотил из ломаных досок.
— Вот и славно, — заметил он, когда к нему, подволакивая ноги, явился Леофсиг. — Работенка, что и говорить, грязная, зато нужная. Выбирай оружие, солдат. — Он ткнул пальцем в ряды лопат.
— Так точно, сударь, — вновь отозвался юноша, но с выбором не торопился.
Никто не ждет от военнопленного спешки; на тех пайках, которые альгарвейцы соизволяли выдавать, торопиться они были не в состоянии. Леофсиг знал это и пользовался.
— Теперь — за дело! — скомандовал капитан, которого ему едва ли удалось обмануть.
— А за что, — не без любопытства спросил офицер, когда юноша уже двинулся было в направлении вонючих канав, — тебя сюда отправили? Рыжики все больше кауниан к нам шлют.
— А это не рыжики, — стыдливо признался Леофсиг. — Это один из наших командиров. Я, кажется, недостаточно деловито, на его вкус, бегал.
— Судя по тому, как ты лопату выбирал, — неудивительно, — ответил капитан с беззлобной насмешкой: за проступок Леофсига пара часов в сортирном наряде считались наказанием вполне достаточным. — Может, — добавил офицер миг спустя, — оно и к лучшему, что тебя прищучили. Теперь кауниане не подумают, что им одним приходится выгребные ямы копать.
— Вам-то, сударь, оно, может, и к лучшему, — отозвался юноша, — а мне так вряд ли.
— За дело! — вновь скомандовал фортвежский офицер. — Делать мне больше нечего, кроме как тратить время на споры с тобой.
Леофсиг был не прочь потратить свое время именно на это, но раз не получилось — придется работать. Жаль только, что нельзя одновременно зажимать нос и копать. Несколько кауниан в своеобычных штанах уже трудились вдоль канавы. Старший по сортирному наряду оказался прав — при виде отряженного им в помощь фортвежца они явно удивились. Леофсиг принялся забрасывать полную испражнений канаву землей, и в воздух поднялись звенящей тучей обиженные мухи. Убедившись, что их новый собрат по несчастью не отлынивает, кауниане вернулись к работе сами. Леофсиг отметил это с некоторым облегчением и тут же забыл о них, ворочая землю со всей возможной поспешностью — лишь бы поскорее разделаться с работой. Если каунианам это по нраву — хорошо. Если нет, подумал юноша, — их горе.

— На безвинного клевещете! — орал арестованный, когда Бембо волок его по лестнице жандармерии. Кандалы на его руках позвякивали при каждом шаге.
Когда визгливые жалобы арестанта начали действовать Бембо на нервы, жандарм сдернул с пояса дубинку и на пробу звонко хлопнул себя по ладони.
— Охота проверить, как тебе удастся кричать с полной пастью битых зубов? — поинтересовался он.
Арестант заткнулся мигом. Бембо только ухмыльнулся.
Добравшись до верхней ступеньки, жандарм так толкнул своего подопечного, что тот впечатался в дверь лицом, и только затем, подхихикивая над его неуклюжестью, отворил дверь, чтобы подтолкнуть арестанта снова — в приемник.
Жандармский сержант за конторкой не уступал Бембо в обхвате.
— Так-так-так, — протянул он. — И что же мы видим? — Вопрос этот, как и большая часть вопросов в альгарвейских устах, был сугубо риторическим. А следующий — нет. — И за какие грехи ты приволок нашего дорогого друга Мартусино на сей раз?
— Болтался перед витриной ювелирной мастерской, сержант, — ответил Бембо.
— Ах ты, лживый мешок кишок! — взвыл Мартусино и обернулся к сержанту: — Да я всего-то мимо проходил, Пезаро, вот могилой мамы клянусь! Мне последнего срока в исправиловке хватило! Я завязал, честно!
Прозвучало это не столь убедительно, как могло бы: в кандалах воришке неудобно было разговаривать руками.
Сержант Пезаро с сомнением глянул на своего подчиненного.
— Ага, хватило ему! — рявкнул Бембо. — Мало ему показалось! Я его как увидел, так сразу обшарил. Вон что ему в кошель поясной закатилось!
Из собственного кошелька жандарм извлек три золотых колечка: одно простое, другое с блестящим граненым гагатом, а третье — с сапфиром впечатляющих размеров.
— В первый раз вижу! — выпалил Мартусино.
Пезаро окунул перо в чернильницу.
— «Обвиняется в краже», — вывел он на листе бумаги. — «Обвиняется в намерении совершить кражу…» Может, судье надоест моя писанина и он все же тебя повесит, а? По мне, Мартусино, так давно пора.
— Да этот жирный боров невинного человека подставил! — заорал Мартусино. — Подсунул он мне эти колечки, навоза кусок! Точно вам говорю — впервые в жизни их вижу, и ни одна душа живая с этим не поспорит!
Будучи констеблем, Бембо приходилось сносить более серьезные оскорбления, чем потерпел бы любой другой альгарвеец, равно как позволялось причинять обиды с большей легкостью, чем многим его соотечественникам. Но всему имелся свой предел. «Мешок кишок» подходил к этому пределу вплотную, а уже «навоза кусок» переходил все границы. Бембо снова вооружился дубинкой и огрел воришку со всех сил по темени. Арестант взвыл.
— Получил увечье при сопротивлении аресту, — заметил Пезаро, вписывая в бланк еще одну строку.
Мартусино взвыл громче прежнего, не то от боли, не то от обиды. Сержант покачал головой.
— Заткнулся б ты, а? Отведи его на портрет, Бембо, а потом в камеру, и чтоб я его больше не слышал!
— Беспременно, сержант. У меня самого уже голова болит. — Жандарм взмахнул дубинкой. — Давай, пошевеливайся, пока снова не схлопотал.
Мартусино зашевелился. Бембо отвел его в архивный отдел, чтобы занести сведения о нем в дело. Симпатичная художница набросала портрет воришки. Бембо всегда поражало, как она несколькими ловкими мазками грифеля или угольного карандаша могла перенести на бумагу душу человека. То не было чародейство в обычном понимании слова… но все равно казалось чудом.
А еще жандарма поражало, как ладно художница наполняла собою блузку.
— Ну почему бы тебе со мной не поужинать, Саффа? — проговорил он — верней, хотя и немилосердней, было бы сказать «проныл».
— Потому что не в настроении заниматься борьбой, — отмолвила та. — Давай лучше я тебе сразу пощечину дам? Как будто и поужинали.
Она склонилась к мольберту. У Мартусино хватило глупости рассмеяться. Бембо наступил ему на ногу. Всем весом. Арестант пискнул. Бембо сделал все, чтобы расплющить ему пару пальцев, но, кажется, не вышло. Саффа продолжала рисовать. В жандармских участках такое случалось постоянно. Порой и не такое случалось. Все об этом знали, но шума не поднимал никто — с какой стати?
— Браслетики с него придется снять на минуту, — сообщила Саффа, закончив с портретом. — Он должен подписать набросок и пальчики оставить заодно.
Один из охранников в архиве держал Мартусино на прицеле карманного жезла, покуда Бембо расстегивал кандалы. Арестант с неохотой нацарапал свое имя под нарисованным Саффой портретом и еще менее охотно позволил намазать свои пальцы чернилами, чтобы оставить отпечатки на бумаге.
— Вышел ты покуда из дела, приятель, — добродушно заметил Бембо. — Теперь попробуй увести хоть чужой грош, и чародеи выведут нас прямо к твоему крыльцу.
Кандалы снова сомкнулись на запястьях Мартусино.
— В этот раз я ничего не украл! — запротестовал арестант.
— Ага. А детишек достают из-под фигового дерева, — отозвался Бембо.
Он и Мартусино оба знали, что чародей-уголовник может разорвать симпатическую связь между преступником и его портретом, подписью и отпечатками пальцев. Но если портрет помечен отпечатками и подписью, сделать это сложней и куда обременительней для кошелька того, кто привлек внимание жандармерии.
— Готово, — объявила Саффа.
Потом Бембо отвел воришку в камеру. Дорогу Мартусино знал — он проходил ею не в первый раз. При виде Бембо и его подопечного скучающий тюремщик торопливо захлопнул тощую книжицу и сунул ее под стол, так что жандарм едва успел заметить на обложке голое женское седалище.
— А у меня тебе подарочек, Фронтино, — бросил он, подталкивая воришку вперед.
— Только и мечтал об этом. — Выражение лица Фронтино определенно противоречило словам. Он пригляделся к арестанту. — Не в первый раз вижу этого остолопа, но прах меня возьми, если вспомню его имя. Тебя как звать, приятель?
Мартусино поколебался, но, прежде чем он успел назваться чужим именем, Бембо взялся за дубинку. Воришка тут же решил, что разумней будет играть по правилам, и дальше отвечал на вопросы тюремного надзирателя без задержки. Бембо тоже пришлось отвечать, порой на те же вопросы, что ему уже задал Пезаро. Когда допрос окончился, Фронтино вытащил из-под стола — Бембо опять смог бросить взгляд на соблазнительную обложку — небольшой жезл и нацелил его на Мартусино. Бембо, придерживаясь за дубинку, расстегнул на арестанте кандалы.
— Раздевайся, — скомандовал тюремщик. — Давай, давай, догола. Сам знаешь, так что не заставляй повторять.
Мартусино сбросил туфли и чулки, потом стянул рубашку, килт и, наконец, нижнее белье.
— Кожа да кости, — презрительно заметил Бембо. — Одна кожа да кости.
Арестант глянул на него кисло, но решил, похоже, что ответ обеспечит ему знакомство с дубинкой. Он был прав.
Тяжело приподнявшись со стула, Фронтино собрал его вещи и упихал в полотняный мешок, швырнув Мартусино вместо этого робу, юбку и сандалии в черно-белую полоску — арестантский костюм. Воришка оделся, мрачно поглядывая на жандармов. Полосатая роба висела на нем мешком. Жаловаться, как он понимал, смысла не имело.
— Если судья тебя оправдает, получишь назад свое барахло, — бросил тюремщик. Они с Бембо разом ухмыльнулись: оба знали, что надеяться на это не стоит. — А иначе приходи, когда с исправиловки выйдешь. Я, может, подзабуду малость, куда его запрятал, но постараюсь вспомнить, если хорошо попросишь. — Это означало «если заплатишь».
— Пезаро считает, — с надеждой подсказал Бембо, — что в этого раз его могут, наконец, повесить.
Мартусино скорчил гримасу. Тюремщик только плечами пожал.
— Тогда он вряд ли вернется за вещами. Ну ничего — зря не пропадут.
Бембо кивнул. В этом случае Фронтино оставит себе что приглянется, а остальное продаст. Тюремщики редко умирали в нищете.
— Не повесят, — заявил Мартусино, впрочем, скорей с надеждой, чем с уверенностью.
— Давай. — Фронтино отпер тяжелый железный замок на внешней двери камеры. — Заходи.
Мартусино подчинился. Бембо и тюремщик следили за ним через зарешеченное окошко.
На внутренней двери вместо замка стояло заклятье. Надзиратель пробормотал себе под нос отпирающее заклинание, и дверь распахнулась. Мартусино прошел внутрь, к остальным арестантам, ожидающим суда. Фронтино забормотал вновь, и дверь захлопнулась.
— А что случится, если внутренней дверью займется арестант, поднахватавшийся чародейных наук? — полюбопытствовал жандарм.
— Считается, что ее расклясть может колдун не ниже второго ранга, — ответил тюремщик, — а дипломированных волшебников в обычную камеру не сажают — уж поверь мне, Бембо, мальчик мой. Для таких у нас особое местечко припасено.
— Слышал, дорогие шлюхи тоже так говорят, — заметил Бембо.
Фыркнув, Фронтино ткнул жандарма локтем в бок.
— Не знал, что ты такой шутник.
— Я это скрываю, — сообщил Бембо. — Если люди узнают, мне придется выступать на сцене. Я буду богат и знаменит, и мне этого не перенести. Лучше уж я останусь простым жандармом!
— Простак ты большой, это точно, — согласился тюремщик.
Бембо посмеялся, но не над шуткой надзирателя: он ожидал, что Фронтино ляпнет нечто в этом роде, и порадовался своей проницательности. Потом его отвлекла другая мысль.
— Скажи-ка, что ты там почитываешь? — спросил он. — На вид любопытно.
— Вот помяни дорогих шлюх… — проворчал тюремщик, вытаскивая книгу из-под стола.
Когда Бембо смог оторвать взгляд от завораживающей иллюстрации на обложке, то обнаружил, что романчик называется «Путиняй: Любовница императора». Фронтино рекомендовал ее наилучшим образом:
— Она в неделю кувыркается больше, чем армия акробатов за месяц.
— Звучит неплохо. — Бембо вчитался в надпись мелким шрифтом пониже заголовка: — «Основано на реальных случаях из бурной истории Каунианской империи». — Он покачал головой. — Эти кауниане всегда были большие похабники.
— И не скажи! — поддержал надзиратель. — Эта Путиняй чего только не вытворяет, и все с превеликим удовольствием. Можешь взять у меня книгу, когда я дочитаю… только поклянись, что вернешь.
— Верну-верну, — заверил его Бембо не вполне искренне.
Фронтино, видимо, понял это.
— А можешь, — заметил он, — себе другой купить. Похоже, в последнее время через два романа на третий только и пишут, какие гнусности творились в Каунианской империи и как отважные яростные альгарвейские наемники ее наконец сокрушили. Суровые сукины дети были наши предки, если хоть половина того, что пишут, правда.
— Ага, — согласился Бембо. — А что, может, и куплю. Вот пара лишних монет в кошеле бы на такое дело пригодилась.
— С этим разобраться недолго.
Из мешка, куда отправились одежда и вещи Мартусино, тюремщик выудил поясной кошель воришки, и на пару с Бембо они поделили содержимое — серебро и пару мелких золотых.
— Нечетная — моя, — заявил Бембо, забирая лишнюю монетку. — Пезаро потребует свою долю.
Фронтино кивнул. Так делались дела в Трикарико.

Высоко над гаванью Тырговиште — над всеми портами Сибиу — кружили драконы, выглядывая, не надвигаются ли альгарвейцы по морю или по воздуху. Всякий раз, как взгляд капитана третьего ранга Корнелю устремлялся ввысь, вид ящеров успокаивал его. Без сомнения, и чародеи за закрытыми дверями выискивали следы возмущений в становых жилах, оставленные выступившим против островной державы вражеским флотом. Но чародеев не было видно, и Корнелю приходилось лишь предполагать, что они заняты делом. А драконов он видел своими глазами.
Сегодня, правда, увидеть их было тяжеловато: туман и низкие призрачные облака почти скрывали крылатых великанов от взгляда. По мере того, как осень уступает место зиме, погода будет неуклонно ухудшаться. Драконам трудней будет вовремя засечь противника, а чародеям тяжелое бремя ляжет на плечи.
Корнелю нахмурился. Волшба волшбою, но и наблюдателями в небе пренебрегать не следовало бы. Моряки, склонные рисковать, гибли обычно прежде, чем привычка успевала закрепиться. Это относилось в равной мере к рыбакам в лодках, к матросам на скользящих по становым жилам крейсерах, и к подобным Корнелю наездникам на левиафанах.
Размышляя о вреде риска, Корнелю споткнулся о булыжник и едва не полетел кувырком с холма в море. От гавани Тырговиште карабкался вверх по крутому склону, и часто можно было видеть, что одна, обращенная к Узкому морю, ярко выкрашенная стена у лавки на холме отчетливо выше другой.
Поперек витрины винной лавки был растянут транспарант: «РАСПРОДАЖА ПЕРЕД ЗАКРЫТИЕМ». Корнелю заглянул внутрь — вдруг удастся выгодно прикупить что-нибудь. Сибиу по одному своему расположению не могла оказаться не чем иным, как державой исключительно торговою, и запах прибыли разгонял в жилах капитана застоявшуюся кровь почти так же сильно, как запах любимых жениных духов.
Но вместо удачных покупок в лавке его ждали только пустые полки.
— Зачем тогда объявление вешать? — спросил он купца.
— А где я возьму товар? — с горечью отвечал тот. — Торговал-то я все больше альгарвейскими винами, как война началась, так всю мою торговлю в сердце прожгло. Ну да пару бутылок из Валмиеры и Елгавы я смогу достать — пару, не больше. Дороги они, точно золотые, — мне закупать дорого, и продаются медленно. Хоть продавай все и за другое ремесло берись — хуже точно не будет, уж поверьте.
— Если мы будем сидеть сложа руки, то окажемся под королем Мезенцио, — заметил Корнелю. — В Шестилетнюю войну мы едва не опоздали. Сейчас мы не смеем рисковать вновь.
— Вам легко говорить — по вашим счетам платит король Буребисту. — Гримаса виноторговца была мрачней туч над головою. — А по моим кто заплатит, когда война у меня отняла источник пропитания? Не хуже меня понимаете: никто.
Корнелю торопливо вышел, горько пожалев, что вообще зашел в лавку. Ему хотелось думать, что Сибиу в едином порыве противостоит Альгарве. Капитан знал, что это не так, но самообман помогал ему лучше выполнять солдатский долг. Явное свидетельство обратного оказывало действие противоположное и крайне неприятное.
Он поспешил вниз по склону в направлении гавани. Из сточных канав при его приближении взлетали стаи крикливых, гомонящих чаек-падальщиков. Капитан понадеялся, что птицы не решат выместить зло на его шляпе или рукавах мундира, и тут же, словно в насмешку, в шаге от его ботинок на мостовой расплескалась белесая клякса. Он прибавил шагу и прибыл в кабинет командора Дельфину, не измаравшись.
— Сударь, — спросил Корнелю, когда моряки обменялись приветствиями и расцеловали друг друга в обе щеки, — удалось ли нам, наконец, провести левиафанов в барийские гавани?
Дельфину мрачно покачал головой.
— Нет. Мы только потеряли еще нескольких ребят — да ты, наверное, слышал и сам. Альгарвейцы, — продолжил глава подводного флота, когда Корнелю кивнул, — заперли Имолу и Лунгри крепче, чем родных дочерей-девиц. И в небе над гаванями постоянно кружат драконы, так что мы и с воздуха не можем разузнать, что же там творится.
— Чтоб им пропасть, — прошептал Корнелю. Драконы над Тырговиште — это одно, но драконы над занятыми противником гаванями — это дурной знак. Капитан перевел дыхание. — Если пожелаете, сударь, мы с Эфориелью пересечем пролив и выясним, что затеяли альгарвейцы — и, коли захотите, отнесем пару ядер, чтобы остановить их, что бы там ни было.
Дельфину снова покачал головой.
— Я ни одного подводника не отправлю больше через пролив в Имолу и Лунгри. Слишком многих мы потеряли. Альгарвейцы не столь искусны, как мы, в управлении левиафанами, — в голосе его зазвенела гордость, — но стали слишком умелы в охоте на них. — Гордость ушла, сменившись досадой.
— Милостивый государь! — Корнелю вытянулся по стойке «смирно». — Меня нет нужды «отправлять». Я вызываюсь добровольцем вместе со своим левиафаном.
Дельфину поклонился.
— Капитан, Сибиу горда тем, что вы на ее службе. Но я не стану пользоваться вашей отвагой, словно хладнокровный ункерлантец или расчетливый куусаманин. Шансы на успех не оправдывают риска… и ваша жена в тягости, не так ли?
— Так, сударь, — признал Корнелю. — Но я-то не в тягости, и я принес присягу служить королю Буребисту и его державе всеми своими силами. Я исполню все, чего ни потребует от меня страна.
— Этого страна не потребует, — заявил Дельфину. — Я не желаю делать вашу супругу вдовой и не хочу, чтобы ваш ребенок вырос, не узнав отца. Я готов отправить вас на риск; более того — я готов отправить вас на смертельный риск, не моргнув глазом. Но я не пошлю вас на почти верную смерть, когда она не принесет пользы ни королю, ни державе.
Корнелю поклонился в ответ.
— Милостивый государь, мне выпала удача служить под вашим началом. В отличие от дво… — Он прервался, не зная. как воспримет граф Дельфину слова, уже готовые сорваться с его языка.
Но Дельфину услышал и недосказанное.
— В отличие от дворян в каунианских державах, нашим полагается проявить хоть немного соображения, прежде чем натягивать красивые мундиры? Вы это хотели сказать, капитан?
К облегчению Корнелю, командор рассмеялся.
— Нечто в этом духе, — сознался подводник.
— Каунианская кровь древнее нашей, и гордятся они ею больше, чем мы, — проговорил Дельфину. — Коли хотите знать мое мнение, старинная кровь давно прокисла, но кауниане моего мнения не спрашивали. Я со своей стороны, признаюсь, мало тревожусь их мнением. Лично мне Альгарве более по душе, но нужды державы важней моих персональных симпатий.
— Я сам не в восторге от каунианских держав, — промолвил Корнелю, — но Альгарве мне еще менее по сердцу. Если король Мезенцио возьмет нас за горло, то не остановится, пока у нас глаза на лоб не вылезут.
— Не могу поспорить, — отозвался Дельфину, — поскольку вы, скорей всего, правы. Однако покуда я не могу с чистой совестью и отправить вас в гавани Бари. Наслаждайтесь отпуском, капитан, но имейте в виду — долго он не протянется.
— Слушаюсь, сударь. — Корнелю отдал честь. — Я сейчас, пожалуй, возьму кадушку из упокойника и навещу Эфориель. Иначе бедняжка подумает, что я ее забросил. А мне этого вовсе не хотелось бы.
— Понимаю. — Командор Дельфину отдал честь в ответ. — Что ж, капитан, можете быть свободны.
На складе, где стоял большой упокойник подводного флота, сильно пахло рыбой — а пахло бы еще сильнее, если бы не чары на упокойнике. Приоткрыв крышку, Корнелю вытащил тяжелое ведро, полное скумбрии и кальмаров — свежих, будто их только что выловили в море. Капитан отволок ведро к обтянутой проволочной сеткой выгородке, где неторопливо плавал взад-вперед его левиафан.
Подплыв к хлипкому причалу, выпиравшему над водой, Эфориель приподняла голову над волнами и оглядела Корнелю вначале одним крохотным черным глазом, потом другим.
— Я это, я, — пробормотал капитан, похлопав чудовище по заостренной морде. — Это я, у нас все хорошо… и я тебе гостинец принес.
Он бросил зверю каракатицу. Огромные челюсти распахнулись, потом сомкнулись на скользкой тушке со влажным хрустом. Когда они раскрылись снова, каракатицы не было и следа. Эфориель довольно хрюкнула. Корнелю скормил ей скумбрию, и левиафан тоже остался доволен.
Капитан продолжал отправлять гостинцы в пасть своей напарнице, покуда ведро не опустело. Ему пришлось перевернуть его и показать: пусто.
— Извини, — сказал он, — больше нет.
Звук, который издала Эфориель, человеческое горло не смогло бы изобразить, однако разочарование в нем слышалось ясно.
— Извини, — повторил Корнелю и снова похлопал зверя по морде. Эфориель не откусила ему пальцы — или, если уж на то пошло, руку до плеча. Умная, хорошо выдрессированная девочка.
Командор Дельфину прямо приказал своему подчиненному развлекаться, пока тот не громит альгарвейцев. Так что, отправив пустое ведро в мойку, капитан покинул гавань и двинулся на квартиру, которую делил с супругой. Лучшего развлечения на остаток дня он не мог себе представить.
Когда он вошел, Костаке что-то пекла, и пряный аромат булочек придавал тесным комнаткам совершенно штатскую атмосферу.
— Я так рада, что ты вернулся, — воскликнула она. — Не знала, отправит тебя Дельфину в рейд или нет.
— Не отправил, — ответил Корнелю.
То, что командор оставил его в Тырговиште, ибо посчитал налет на барийские гавани самоубийством, жене, пожалуй, знать совершенно не стоило. Шагнув к Костаке, капитан обнял супругу и поцеловал, нагнувшись над ее набухшим животиком.
— Хорошо, — заметил он с ухмылкой, оторвавшись, — что я выше тебя. Иначе пришлось бы мне заходить к тебе с тыла, вместо того чтобы делать это как люди.
— Если бы ты, вместо того чтобы делать все как люди, зашел с тыла, — парировала Костаке, сверкнув зелеными глазами — я бы не понесла.
Сейчас, когда ее больше не выворачивало наизнанку ежеутренне, видно было, что беременность ее красит. Округлился не только живот, но и щеки, и, чтобы немного замаскировать это, Костаке взялась распускать медно-рыжие кудри по плечам, а не стягивала в высокий узел на темени.
Корнелю все же обошел ее со спины и приобнял, накрыв ладонями груди: тоже округлившиеся, набрякшие, куда более нежные, чем прежде, — капитану приходилось быть осторожным, чтобы не надавить слишком сильно. И более чувствительные. Костаке прерывисто вздохнула.

Предыдущая страница 9 Следующая страница


Тьма надвигается 10

— Видишь? — пробормотал Корнелю ей на ухо, одновременно пытаясь его пощекотать губами. — С тыла тоже очень неплохо.
Развернувшись, Костаке обхватила его обеими руками.
— А как обстановка на фронте? — поинтересовалась она.
На фронте тоже все оказалось в порядке. Королевство Сибиу от щедрот своих снабдило молодую семью двумя армейскими койками, которые Костаке и Корнелю сдвинули вместе. Для молодоженов это ложе было более желанным, чем нежные перины на дорогом постоялом дворе.
Очень скоро Костаке задрожала, выгнув спину. Живот ее отвердел, когда напряглось от сладкой судороги чрево. Вслед за ней и Корнелю вздрогнул от экстаза.
Расслабившись, он все же не позволил себе, как прежде, придавить жену всем весом.
— Недолго нам осталось радоваться, — предупредил он, накрыв ее живот ладонью. — Между нами кто-то стоит.
Ребенок, будто возмущенный, зашевелился под его рукой. Костаке и Корнелю расхохотались, счастливые, как только могут быть счастливы двое в дни войны.

Глава 6

Пекка трудилась, и трудилась усердно, хотя при взгляде на чародейку догадаться об этом было бы затруднительно. Она сидела за столом в своем кабинете и глядела в окно городского колледжа Каяни на проливной дождь. Время от времени взгляд ее возвращался к разбросанным по столу листкам бумаги.
Дождь все барабанил по стеклу. Один раз чародейка потянулась к чернильнице и, обмакнув перо, вывела на последнем листке пару строчек и вновь обернулась к окну. Просидев несколько минут в неподвижности, она снова глянула на стол и недоуменно моргнула, словно чужая, а не ее собственная рука начертала последние слова.
Придя отчасти в себя, Пекка попыталась представить, что подумали бы ее ученики с курса практического чародейства, завидев преподавателя в такой задумчивости. Наверное, животы со смеху надорвали бы. Фигляры потешались над рассеянными волшебниками со времен Каунианской империи. Некоторые тогдашние шутки сохранились в летописях и носили подозрительное сходство с современными. Скорей всего, у них еще к имперской эпохе отросла длинная борода.
Потом Пекка вновь погрузилась в туман сосредоточенности, близкой к трансу. Шум дождя был почти не слышен. Где-то у корней всего сущего законы сродства и контакта были соединены. Чародейка была уверена в этом всем сердцем, хотя колдуны рассматривали два закона как раздельные с тех самых пор, как человек подчинил себе магию. Если ей удастся связать их воедино…
Она понятия не имела, что случится, если она сумеет связать их воедино. Сама чародейка узнает нечто новое. Нечто такое, о чем не знал никто в мире. Этого было достаточно. Более чем.
Чародейка нацарапала еще строку. До ответа было еще далеко. Она понятия не имела, сколько ей придется еще искать ответ. Но контуры эксперимента, который подскажет ей, на правильном ли она стоит пути, уже вырисовывались перед ее мысленным взором.
В дверь постучали. Пекка постаралась не слушать. Не получилось. Чародейка уже собралась добавить к своим уравнениям еще одну строчку, как мысль испарилась, не оставив и следа.
Место ее заняла ярость. Куусамане были, как правило, снисходительным народом, особенно в сравнении с гордыми и обидчивыми потомками альгарвейцев. Но всякому чародею следует иметь в виду: из любого правила есть исключения.
Вскочив из-за стола, Пекка ринулась к двери и распахнула ее.
— Кого еще принесло?! — взвизгнула она, еще не успев глянуть через порог.
Супруг ее, к счастью, соответствовал репутации невозмутимого куусаманина.
— Извини, дорогая, — промолвил Лейно, не поведя и бровью. Широкоскулое лицо его не изменило выражения. Ему уже доводилось видеть, как Пекка взрывается, будто крупнокалиберное ядро. — Но пора идти домой.
— Ой… — тихонько выдохнула Пекка.
Реальность навалилась на нее тяжелым грузом. Нет, до конца дня ей не удастся объединить законы сродства и контакта, не получится даже сделать хоть шаг к решению задачи или выяснить, существует ли вообще такое решение. Вместе с реальностью накатило острое чувство стыда.
— Прости, что накричала, — пробормотала она, глядя на свои башмаки.
— Ничего. — Лейно пожал плечами, отчего с широких полей шляпы и с краев тяжелой суконной накидки закапала вода — его кабинет находился в соседнем корпусе. — Если бы я знал, что ты в жестоком раздумье, я бы подождал еще немного. Мы не так уж торопимся, сколько я помню.
— Нет-нет-нет! — возразила Пекка с неумолимой практичностью, не оставлявшей ее почти никогда, кроме тех случаев, когда чародейка находилась, по выражению ее мужа, «в жестоком раздумье». Она торопливо натянула резиновые галоши, сняла с вешалки накидку и нахлобучила на свою жесткую черную гриву такую же, как у мужа, широкополую шляпу. — Ты прав, нам пора домой. Сестра и так уже слишком долго гоняется за Уто и точно нам об этом напомнит.
— Она же его обожает, — заметил Лейно.
— Я его тоже обожаю, — напомнила Пекка. — И все равно он маленький прохвост… а также пронос и прохобот. Пошли. Успеем поймать караван за оградой колледжа. Доедем почти до самого дома.
— Хорошо.
В глазах Лейно искрилось веселье: он не уставал забавляться, глядя, как Пекка в мгновение ока из рассеянного ученого преображается в стратега, достойного служить в генштабе армии Куусамо.
Стоило Пекке ступить на порог, как по плечам ее забарабанил дождь. Она и десяти шагов не одолела, как шляпа и накидка ее промокли ничуть не меньше, чем у Лейно. На ливень чародейка не обращала внимания, как и в те часы, что проводила в раздумье, но по иной причине. Куусаманин, которому не удавалось забыть о проливном дожде, имел, видно, несчастье появиться на свет вдали от родных краев.
— Как день прошел? — спросила она, шлепая по лужам обок супруга.
— Вообще-то неплохо, — ответил Лейно. — Кажется, нам удалось укрепить попоны бегемотов против попаданий из станкового жезла.
— Ты уже давно над этим работаешь, — заметила Пекка, — но я не слышала, чтобы ты прежде говорил о достижениях.
— Совершенно новый принцип. — Лейно оглянулся: не подслушивает ли кто из прохожих. — Обычная броня — это просто холодное железо или сталь. Она может отразить луч, если ее начистить до блеска или рассеять тепло, чтобы луч не в силах был ее прожечь, не задержавшись на одном месте.
Пекка кивнула.
— Так всегда и делалось, верно. Вы нашли другой способ?
Склонив голову к плечу, она одобрительно глянула на мужа, радуясь, что не одна она в семье сошла с наезженной колеи.
— Именно так. — Лейно увлеченно закивал. — Получается, что, если соорудить нечто вроде бутерброда — внизу сталь, потом особый такой фарфор, а потом снова сталь, — броня получается намного крепче той, которой мы пользуемся сейчас при том же весе.
— Ты же не имеешь в виду бутерброд в три слоя? — Пекка слегка нахмурилась. — Что-то не могу себе представить такой особый фарфор, чтобы он не бился, если его обжигать тонкими листами.
— Ты совершенно права. Наверное, поэтому до сих пор такое никому в голову не приходило, — ответил Лейно. — Фокус в том, чтобы магическим образом припаять фарфор к стальным листам, которые его сжимают, и при этом не испортить закалку металла. — Он ухмыльнулся. — Должен сказать, наша закалка в этом процессе серьезно пострадала. Но, кажется, теперь мы справились.
— Это пригодится стране, — заявила Пекка. — Особенно пригодится, если нас все же захватит безумие, что бушует на Дерлавайском континенте.
— Надеюсь, что не захватит, — отозвался Лейно. — Но ты снова права — на войне вперепрыжку с острова на остров, вроде той, что мы ведем с Дьёндьёшем, бегемотам не развернуться.
— Ох! — Себе под нос Пекка пробурчала словечко куда более крепкое. — Караван ушел. Теперь придется четверть часа ждать следующего.
— Ну хоть мокнуть не придется, — заметил ее муж.
На каждой остановке городских караванчиков в Каяни — и, сколько было известно Пекке, во всем Куусамо — стояли навесы от дождя, снега, а также от того и другого вперемешку. Иначе не было смысла устраивать и остановку.
Когда Пекка и Лейно нырнули под крышу, оказалось, что на сухом пятачке уже ютится разносчик газет.
— Не желаете прочесть, что за ультиматум выставил Зувейзе Свеммель Ункерлантский? — спросил он, помахивая сырым листом.
— Чтоб его, Свеммеля Ункерлантского, силы преисподние побрали, — пожелал Лейно, что не помешало ему расплатиться с мальчишкой парой квадратных медных монеток и газету все же забрать.
Семейная чета волшебников разом опустилась на скамейку и принялась за чтение. Брови Пекки поднимались все выше.
— А он немного просит, да? — пробормотала она.
— Посмотрим. — Лейно провел пальцем по строкам. — Все пограничные укрепления, все чародейные источники на полпути от Биши до границы, военно-морскую базу в гавани Самавы… и чтобы зувейзины за нее еще и платили. Да, немного… из того, что Свеммель заслуживает.
— И все это под угрозой войны, если зувейзины откажутся, — печально заключила Пекка. — Да будь он не королем, а простым человеком, его бы уже засудили за вымогательство.
Лейно читал немного быстрее супруги.
— Да, похоже, еще одной войны не избежать. Смотри, по кристаллу передают из Биши заявление тамошнего министра иностранных дел. Он заявил, что исполнять несправедливые требования хуже, чем их выдвигать. Если это не значит, что зувейзины собрались драться, то я уже и не знаю.
— Я желаю им удачи, — призналась Пекка.
— Я тоже, — ответил ее муж. — Одно только жалко: если бы они сдались, Свеммель мог бы вернуться к старой своей войне с Дьёндьёшем. А так дёнки воюют только с нами и не распыляют силы.
— Если бы горстка островов в Ботническом океане расположилась по-другому, если бы пара становых жил легла по-иному, у нас не было бы повода для ссоры с Дьёндьёшем, — проговорила Пекка.
— Зато у Дьёндьёша, скорей всего, нашелся бы повод для ссоры с нами, — ответил Лейно. — Дёнки, похоже, любят воевать.
— Интересно, что они о нас говорят? — задумчиво полюбопытствовала Пекка.
Но что бы ни говорили о своих противниках дьёндьёшцы, в «Каянском вестнике» или любой другой куусаманской газете этого не писали.
К остановке подплыл караван. Кондуктор открыл дверь, несколько пассажиров в одинаковых шляпах и накидках вышли. Пекка, обогнав Лейно, взбежала в вагон. Оба бросили в кассу по серебряной монетке в восемь медяков; кондуктор кивнул, указав на свободные места так важно, словно те образовались исключительно его кондукторской щедростью.
— Бабушка говорила, — заметила Пекка, когда караван двинулся дальше, — что когда она была маленькой девочкой, ее бабушка рассказывала, как испугалась, когда она была маленькой девочкой и впервые поехала на становом караване — как же так, он плавает в воздухе — и все не могла понять, почему вагоны не падают и не переворачиваются.
— Трудно ожидать, что ребенок поймет принцип работы комплексных заклятий, — отозвался Лейно. — Если уж на то пошло, в те дни становые жилы считались новинкой и никто толком не понимал, как они действуют, хотя многим казалось, будто понимают.
— Людям всегда кажется, что они знают больше, чем на самом деле, — проговорила Пекка. — Это их объединяет.
Они вышли близ поворота к своему дому. Бабочки уже не летали. Не пели птицы. Только лил дождь. Вода стекала с ветвей. Мокрые листья шлепали по лицам, покуда чародеи поднимались по грязной дорожке к воротам, чтобы забрать домой оставленного у Элимаки сына.
Открывшая дверь сестра Пекки явно умоталась за день. Уто, с другой стороны, казался воплощением невинности. Пекке не требовалось привлекать опыт колдуна-теоретика, чтобы вспомнить, как обманчива бывает внешность.
— Ну и что ты натворил? — поинтересовалась она.
— Ничего! — ответил Уто, как всегда, звонко.
Пекка покосилась на сестру.
— Лазил в кладовку, — ответила Элимаки. — Свалил пятифунтовую банку муки и пытался меня убедить, что не виноват. Может, это и сошло бы ему с рук, да только прямо на белой горке посреди кладовой остался отпечаток сандалии.
Лейно расхохотался. Пекка, несмотря ни на что, — тоже. Похоже было, что не они одни сегодня сошли с наезженной колеи.
— Далеко пойдешь, сынок, — предрекла она, ероша Уто волосы, и добавила: — Если мы тебя раньше не удавим…

Полковник Дзирнаву пребывал в расстройстве. Сколько мог судить Талсу, полковник вечно пребывал в расстройстве. Как и многие другие, елгаванский граф имел привычку срывать раздражение на окружающих. А поскольку был он офицером и дворянином, солдаты в его полку не могли посоветовать ему пойти и удавиться, словно какому-нибудь мужику.
— Варту! — заорал граф тем утром — орал он, чтобы разогреть голосовые связки, подобно тому, как певцы исполняют гаммы. — Варту, прах тебя побери, куда ты спрятался?! Чтобы сей момент передо мной стоял! Плеть по тебе плачет!
— Прах тя побери, — эхом отозвался Талсу, когда графский денщик галопом пробегал мимо него. Варту успел бросить на солдата убийственный взгляд, прежде чем поднырнуть под клапан палатки и стать жертвой хозяйского гнева.
— Чем могу служить, ваше благородие? — Слова его ясно были слышны сквозь холстину.
— Чем ты мне можешь служить?! — проревел Дзирнаву. — Служить ? Мне? Можешь найти этого прохвоста-повара и подать мне на ужин фляки из его кишок, вот чем! Ты посмотри на это! Ты только на это посмотри, Варту! Безголовому, косорукому шлюхину сыну хватило же наглости подать мне жидкие яйца всмятку! Как, во имя всех сил горних, как можно есть жидкие яйца всмятку?!
Талсу глянул в свою в оловянную тарелку, но не увидел ничего, кроме обычной утренней порции каши и столь же обычной скверной подтухшей сардельки. Солдат посмотрел на своего приятеля Смилшу, примостившегося на соседнем валуне.
— Ну вот как, — поинтересовался он вполголоса, — можно есть жидкие яйца всмятку?
— Ложкой? — предположил Смилшу.
Его паек был ничем не лучше, чем тот, что получил Талсу.
— Ложка у меня есть, понятное дело. — Талсу продемонстрировал указанный столовый прибор. — К ней бы еще яйца, и дело в шляпе.
Смилшу скорбно покачал головой.
— Если ты будешь ворчать и жаловаться из-за каждой мелочи, мальчик мой, ты никогда не станешь полковником, как наш блистательный командующий. — Он почесал переносицу. — Конечно, если ты не будешь ворчать и жаловаться, полковником ты все равно не станешь. Благородных кровей нету.
— За хорошими кровями у коней следить надо. — Талсу покосился на палатку графа Дзирнаву. — Или хотя бы у определенной части коня.
Смишлу, пытавшийся втиснуть в себя ложку мерзкой размазни, едва не подавился до смерти.
— А вот солдат подбирать… — Талсу покачал головой. — Да если бы нас вели настоящие солдаты, мы бы уже под Трикарико стояли, а не ползали по этим клятым холмам. — Он прищелкнул пальцами. — Бьюсь об заклад, вот поэтому вонючие альгарвейцы и не пытались по-настоящему атаковать.
Смилшу понял не сразу.
— С чего бы это? — спросил он. — Ты к чему клонишь?
Талсу понизил голос до еле слышного шептота, чтобы никто, кроме его приятеля, не мог подслушать.
— Если рыжики крепко нам врежут, офицеров поляжет тьма. Рано или поздно у нас просто дворян не хватит на все командирские должности. Придется ставить на них ребят, которые знают свое дело. А после этого Альгарве точно каюк наступит. Вот они и опасаются.
— Я бы сказал, что ты точно прав, если бы думал, что у альгарвейцев хватит на это ума. — Еле заметно расправив плечи, Смилшу ухитрился изобразить чванного, развязного альгарвейца. — И лучше бы тебе помалкивать о таких вещах, если человека не знаешь, — добавил он, обмякнув, — а то жалеть долгонько будешь.
В этот самый момент из палатки графа Дзирнаву вышел Варту. Солдаты разом замолкли. Талсу состоял с графским денщиком в самых лучших отношениях и во многом доверял ему… но не настолько, чтобы вести при нем изменнические речи.
Бормоча что-то себе под нос, Варту промчался мимо, и через минуту Талсу услыхал, как лакей орет на повара. Повар орал в ответ. Смилшу хихикнул — сочувственно, но не без веселья.
— Бедный Варту, — проговорил он. — Из огня да в полымя.
— Нам не лучше, — ответил Талсу. — С одной стороны Альгарве, с другой — наши же командиры.
— Тебе сегодня с утра точно кто-то уксусу в пиво подлил, — заметил Смилшу. — Может, пойдешь вместе с ним ругаться на кухарей?
— Не пойду. Этак можно тесак в живот схлопотать или котелком по лбу, — ответил Талсу. — Мне такое с рук не сойдет. Я же не граф. Я даже не графский ординарец.
— Отчего же — совершенно ординарный тип, — съязвил Смилшу, отчего Талсу немедля захотелось огреть его котелком по лбу.
Покончив с весьма скромным завтраком, елгаванские солдаты осторожно двинулись вперед. Король Доналиту продолжал понукать солдат. Полковник Дзирнаву зачитывал каждую прокламацию, как только та поступала в лагерь, и винил солдат за то, что те не оправдывают высочайших ожиданий. Потом он и его начальники приказывали сделать полшага вперед и с большим удивлением получали от короля очередную прокламацию.
Альгарвейцы делали все, чтобы испортить жизнь своим противникам. Местность, по которой продвигались Талсу и его товарищи, была словно создана для обороны. Один упорный боец с жезлом, засев в хорошем укрытии, мог остановить роту. А хороших укрытий здесь хватало и упрямых альгарвейцев — тоже. Каждого рыжика приходилось обходить с флангов и выкуривать из засады, отчего и без того медленное продвижение тормозилось окончательно.
Кроме того, альгарвейцы взялись закапывать в землю ядра, привязав тонкую проволоку к надорванной оболочке. Солдат, не привыкший смотреть под ноги, имел все шансы отправиться на тот свет в струе колдовского огня. Это также задерживало елгаванцев, покуда лозоходцы не отыскивали проходы между закопанными снарядами.
Большая часть рыжеволосых обитателей предгорий бежала на запад, где простирались равнины Альгарве. Некоторые, однако, были слишком упрямы для этого — качество, которое разделяли с ними елгаванские горцы. Талсу взял в плен дряхлого альгарвейца, лысого и седоусого. Из-под короткого килта торчали распухшие колени и волосатые лодыжки пленника.
— Пошли, дедуля, — бросил Талсу, тыча жезлом в сторону гор. — Отведу тебя в лагерь, там тебе зададут пару вопросов.
— Собакой тебя иметь! — прорычал старик по-елгавански с сильным акцентом, добавил еще парочку особо крепких проклятий на родном языке Талсу, и перешел на альгарвейский. Солдат альгарвейского не знал, но едва ли пленник осыпал его комплиментами. Талсу снова взмахнул жезлом. Старик двинулся вперед, не переставая ругаться.
В лагере за допрос старика взялся скучающий лейтенантик, немного говоривший по-альгарвейски. Старик продолжал ругаться — во всяком случае, так показалось Талсу. Выражение лица лейтенанта из скучающего стремительно превращалось в замученное. Солдат подавил улыбку. Он был не против посмотреть, как потеет офицер, даже если случится это из-за какого-то альгарвейца.
Солдат уже собрался было вернуться на передовую, когда разведчик из другого взвода приволок еще одного возмущенного пленника. Талсу так и замер, открыв рот — собственно, все, кто слышал эти проклятья, замерли, открыв рты. Пленницей разведчика («Ах ты, счастливчик клятый», — мелькнуло в голове у Талсу) оказалась симпатичная — нет, даже очень красивая — молодая женщина лет двадцати пяти. Медно-рыжие волосы ниспадали до пояса. Короткая юбка демонстрировала, что колени у нее не распухли и лодыжки не поросли волосами — Талсу убедился в этом со всем тщанием.
На ее проклятья выбрался из палатки даже полковник Дзирнаву, коротавший время в одиночестве с бутылочкой средства, которое его денщик продолжал называть «бальзамом». Судя по неверной походке, полковник уже изрядно набальзмировался. Чтобы сосредоточить взгляд на пленнице, ему потребовалось несколько мгновений.
— Ну-ну, — проговорил полковник, и глазки его вспыхнули. — И что же мы имеем?
— Это называется «баба», — пробормотал солдат за спиной Талсу. — Первый раз увидел?
Талсу закашлялся, чтобы не расхохотаться.
Дзирнаву тяжело подкатился к ней и огладил взглядом с головы до пят, явно пытаясь домыслить все, что скрывали рубашка и юбочка. Пленница смерила его взглядом в ответ. На лице ее тоже явно отражалось все, что она думает. Талсу не хотел бы, чтобы о нем думал такое кто угодно, не говоря уже о симпатичной девице.
— Где ты ее нашел? — спросил Дзирнаву у разведчика, который привел пленницу в лагерь. — Шпионила за нами, как могу догадаться!
— Ваше благородие, она пыталась забраться на хутор впереди… — Солдат махнул рукой. — Мне кажется, она пыталась забрать остатки своего барахла, прежде чем сбежать.
Альгарвейка ткнула в сторону Дзирнаву пальцем.
— Где вы его откопали? — спросила она солдата, который захватил ее в плен. По-елгавански она изъяснялась бегло, хотя и с акцентом. — Я бы сказала, в болоте, но где вы нашли такое здоровенное болото, что оно не выплеснулось?
Подобно большинству елгаванцев, Дзирнаву отличался светлой кожей, отчего Талсу мог наблюдать, как от бычьей шеи ко лбу поднимается румянец.
— Она явная шпионка! — рявкнул полковник. — Явная! Ко мне в палатку ее! — В налитых кровью сизых буркалах вспыхнул недобрый огонек. — Я займусь допросом лично.
Для себя Талсу мог перевести эту фразу только одним способом и даже пожалел несчастную альгарвейку, невзирая на то, что сам не прочь был бы позабавиться с ней. Дзирнаву на своем «допросе» разве что задавит ее насмерть — и все равно ничего нового не узнает.
Через некоторое время из командирской палатки вышел разведчик, который привел пленницу в лагерь. На лице его странным образом смешались похоть и омерзение.
— Он заставил меня прикрывать его, покуда привязывает ее к кровати, — сообщил он и добавил: — Уложив на живот.
Талсу грустно покачал головой. Его товарищи — тоже.
— Зря только бабу мучить, — озвучил он общее мнение. — Особенно такую красотку. Если полковнику только этого и надо, мог бы мальчишкой обойтись.
— Все веселье — офицерам, — заключил другой солдат, — да не всякое, а то, что им по вкусу.
Поскольку поспорить с этим Талсу не мог, он двинулся к передовой. Солдат не успел отойти от лагеря далеко, когда пленница завизжала — судя по тону, не от боли, а от возмущения. Так или иначе, а Талсу это не касалось. Он зашагал дальше.
Когда он вернулся к ужину, оказалось, что за все прошедшее время никто не заходил в командирскую палатку и не выходил оттуда.
— Ты бы слышал, какими словами он меня крыл, когда я час назад только поинтересовался, не нужно ли ему чего, — сообщил Варту.
— Эта рыженькая еще визжит? — полюбопытствовал Талсу.
Денщик покачал головой. Талсу вздохнул. Быть может, женщина поняла, что от криков толку не будет. А может, была уже не в состоянии кричать. Судя по тому, что солдат знал о своем командире, последнее было вероятней.
Талсу отстоял очередь к котлу. Если Дзирнаву решил пропустить ужин ради иных удовольствий, ему это будет только полезно. Из палатки не доносилось ни звука. В конце концов солдат завернулся в одеяло и заснул.
Когда Талсу проснулся следующим утром, в палатке царила все та же мертвая тишина. Когда Варту осторожно поинтересовался, чем господин граф изволит позавтракать, никто не отозвался. С еще большей опаской денщик просунул голову в палатку и тут же отпрянул, зажимая рот руками. Он выдавил единственное слово:
— Кровь!
Талсу метнулся к палатке. Все, кто слышал вскрик Варту, — тоже. Полковник и граф Дзирнаву, голый и уродливый, лежал, наполовину скатившись с кровати. Горло его было перерезано от уха до уха. Кровь пропитывала простыни и землю. Альгарвейки не было и духу; даже следов ее пребывания в палатке не осталось, если не считать обрезков веревки, привязанных к ножкам кровати.
— Убийца! — вскричал Варту. — Это была наемная убийца!
Никто не оспорил его мнения — вслух, — но выражения на лицах солдат были весьма красноречивы. Талсу про себя предположил, что Дзирнаву заснул, притомившись с натуги, пленница освободила одну руку и нашла в палатке оружие, которым и воспользовалась. Вот как ей удалось после этого скрыться, солдат не мог понять. Возможно, проскользнула мимо часовых. А может, в обмен на молчание предложила одному из них то, что Дзирнаву взял силой. Так или иначе, женщина исчезла.
Последнее слово осталось за Смилшу, но высказался он немного погодя, когда они с Талсу уже шагали к передовой:
— Силы горние, да альгарвейцы ни в жизнь не стали бы убивать Дзирнаву. Они ему вечной жизни желать должны были. А теперь нам, может, поставят полковым командиром кого-то поумнее.
Талсу поразмыслил над этим и торжественно кивнул.

Под стоптанными кожаными башмаками Гаривальда хлюпала грязь. Осенние дожди превращали просторы южного Ункерланта в сплошное болото. Весной, когда таял насыпавшийся за зиму снег, бывало еще хуже — хотя крестьянин относился к этому иначе. Погода год от года ничего нового не показывала. Для Гаривальда ливень был частью обычной жизни.
В общем и целом Гариваль был доволен прошедшим годом. Инспекторы конунга Свеммеля пришли и ушли, а печатники вслед за ними не появились. Зоссенцам удалось убрать урожай до начала дождей. Всем надоевший староста Ваддо, застилая крышу свежей соломой, упал и сломал ногу, так что до сих пор ковылял на костылях. Нет, положительно удачный выдался год!
Свиньи тоже были довольны — по крайней мере, погодой, потому что вся деревня превратилась в большую грязную лужу. Еще они были довольны Гаривальдом, когда тот вытряхнул перед ними полную корзину ботвы. Правда, каждая свинья отчего-то считала, что соседке попались самые сладкие листья, отчего над деревней разносились хрюканье и возмущенный визг.
Для кур Гаривальд прихватил зерна. Курам дождь не нравился. Отряхивая мокрые перья, они пытались забиться то в один дом, то в другой. Несколько цыплят носились с квохтаньем по дому самого Гаривальда. Если они будут слишком путаться под ногами у Анноры, та отомстит им, отправив на свидание с колодой и тесаком.
Когда начнутся зимние бураны, всю скотину загонят в дома — иначе животные замерзнут до смерти. Тепло их тел поможет согреться самим крестьянам. А к вони через какое-то время привыкаешь. Гаривальд хмыкнул про себя. Если бы те высокомерные инспекторы заявились зимой, то, заглянув в первый же дом, сделали бы вдох, да и умчались к себе в Котбус, хвосты поджав.
Когда Гаривальд вернулся домой, его сын возился в грязи у крыльца.
— А мама знает, чем ты тут занят? — грозно поинтересовался крестьянин.
Сиривальд кивнул.
— Она меня выгнала. Говорит, ей надоело, что я все время курей гоняю.
— Да ну? — Гаривальд весело хмыкнул. — Верится. Ты и нас с мамой еще как гоняешь.
Сиривальд ухмыльнулся, по ошибке посчитав отцовские слова за похвалу.
Закатив глаза, Гаривальд нырнул в дом. Несмотря на то, что Сиривальд купался в грязи за дверью, куры продолжали квохтать, как заведенные. По полу ползала Лейба, изо всех силенок пытаясь поймать хоть одну за длинные хвостовые перья. Дочурка Гаривальда полагала, что это весьма занимательно; куры придерживались иного мнения.
— Клюнет, — предупредила дочку Аннора.
Будь Лейба на пару лет постарше, то, возможно, обратила бы внимание на слова матери, но сейчас она их просто не поняла. Строгий материнский тон мог бы возыметь действие, но не сейчас, когда все внимание девочки поглощала игра.
— Ма-ма! — счастливо пискнула она и ринулась на ближайшую курицу.
Куры бегали куда быстрей, чем ползала малышка, но детского несгибаемого упорства им явно недоставало. Гаривальд не успел подхватить дочку на руки, когда та исхитрилась поймать курицу за хвост. Квочка испустила возмущенный вопль и, разумеется, клюнула обидчицу. Лейба тут же разрыдалась.
— Ну видишь, как вышло?
Гаривальд взял ее на руки.
Лейба, понятное дело, ничего не видела. С ее точки зрения, она прекрасно проводила время, как вдруг одна из игрушек взяла и отчего-то сделала хозяйке больно. Гаривальд осмотрел ранку — по счастью, неглубокую.
— Жить будешь, — заключил он. — И не реви, как телушка клейменая!
В конце концов девочка успокоилась — не потому, что послушалась отца, а потому, что сидела у него на руках. Когда Гаривальд отпустил ее, Лейба немедля бросилась на ближайшего цыпленка, но тот — к счастью как для девочки, так и для себя, — вовремя бежал.
— Вот же упрямица! — ругнулся Гаривальд.
Аннора покосилась на него:
— И в кого бы?
Гаривальд хмыкнул. Сам он себя упрямым не считал — ну разве в том смысле, что любому, кто кормится работой в поле, нужно иметь крепкий характер.
— Что сегодня на ужин? — спросил он.
— Хлеб, — ответила жена. — Остатки вчерашнего хлебова вон в горшке: горох, капуста, свекла, солонины немного для вкуса.
— Мед на хлеб найдется?
Аннора кивнула, и Гаривальд хмыкнул снова — уже довольно.
— Тогда неплохо. Вчера похлебка была славная, так до сего дня вряд ли протухла. — Он присел на лавку у стены. — Налей-ка.
Аннора набивала рубленым мясом кишки на колбасу. Оставив работу, она подошла к бурлившему на огне чугунку и плеснула в миску полную поварешку похлебки. Миску вместе с ломтем черного хлеба и горшочком меда отнесла мужу и только потом вернулась к столу.
Отломив корку, Гаривальд окунул ее в мед и прожевал, потом отхлебнул пахучего варева и снова взялся за хлеб.
— В городе, — заметил он, — говорят, мелют особую муку, из чистой пшеницы, и хлеб пекут белый, а не как у нас — черный или серый. — Он недоуменно повел широкими плечами. — С чего только силы тратят — не пойму. Иные едали, так рассказывают — ничем нашего не лучше.
— Эти горожане ради своих затей родную мать продадут, — заявила Аннора, и Гаривальд кивнул. Крестьяне из захолустных деревень, составлявшие большую часть населения Ункерланта, издавна поглядывали косо на своих городских родичей.
— Хорошо, что хоть мы здесь живем по отеческим заветам, — продолжала Аннора. — К чему искать новых бед?
Гаривальд снова кивнул.
— Точно. Я не жалею, что окрест нет становых жил или что Ваддо не смог поставить у себя дома хрустальный шар. Ну что ему по хрусталику слушать? Одни только дурные вести да приказы из Котбуса.
— Словно между ними есть разница, — хмыкнула Аннора, и Гаривальд кивнул еще раз.
— Точно. Если кто-то, не забредая к нам, сможет командовать Ваддо, тот и дальше будет слушаться, как бы туго ни пришлось всей деревне, — заключил он. — Староста наш из тех олухов, что готовы тому, кто сверху сидит, задницу лизать, а того, кто ниже сидит, по башке огреть.
Он ожидал ответа, но Аннора промолчала, вглядываясь в узкую щель между захлопнутыми от дождя ставнями. Миг спустя она распахнула окно, чтобы присмотреться получше.
— Герпо-перечник явился! — воскликнула она с удивлением. — Что это на него нашло — в самую распутицу!
— У иных людей просто пятки чешутся, вот их и носит туда-сюда, — пробурчал Гаривальд. — В чем тут радость — никогда не понимал. Меня из родных мест золотом не выманишь.
Тем не менее он торопливо доел похлебку, покуда Аннора укладывала Лейбу в колыбель, накидывала плащ и нахлобучивала шапку. Из дома они выходили вместе, но тут Лейба заревела в голос, и Аннора с мученическим видом вернулась, чтобы ее укачать.
Навстречу коробейнику выбежало полдеревни. Что бы там ни говорил Гаривальд о том, что хрустальный шар в Зоссене не нужен и старинные обычаи лучше, а новостей и слухов, которые торговец пряностями разносил вместе с товаром, крестьянин ждал, и не он один.
Новости у Герпо были.
— Опять воюем, — заявил он.
— С кем теперь? — спросил кто-то. — С Фортвегом?
— Нет, с Фортвегом мы уже воевали, — ответил кто-то другой и с сомнением добавил: — Кажется.
— Пусть Герпо расскажет, — перебил Гаривальд. — Вот и узнаем.
— Спасибо, приятель, — поблагодарил коробейник. — Расскажу, а там и товар покажу. Воюем мы… — Он выдержал театральную паузу, — с чернокожими из Зувейзы!
— Чернорожими! — презрительно фыркнула какая-то бабка. — Поберег бы вранье для всяких, которые тут уши развесили. В другой раз ты нам еще расскажешь, что мы с синемордыми какими-нибудь воюем вон там, а то и с зелеными вон в другом краю! — Презрительно хохотнув, она ткнула пальцем сначала на восход, а потом на закат.
— Нет, Уоте, — перебил ее седой старик, — живут такие на свете, чернокожие-то. В Шестилетнюю войну со мной в одной роте их двое служили. Смелые ребята были, но хочешь верь, а хочешь — нет, но их пришлось учить, как мундир носить. У них в родных краях такая жара стоит, что все голые ходят. Даже бабы. — Он ухмыльнулся, будто вспомнив что-то приятное, но позабытое давным-давно.
Под взглядом Уоте молоко бы скисло.
— Придержи язык, Аген! Вот же гадость! — взвизгнула она.
Гаривальд не сказал бы точно, что больше возмутило старуху — что у Агена хватило смелости указать ей на ошибку или что где-то люди — женщины в особенности — щеголяют в чем мать родила. «Наверное, все разом», — подумал он.
— Про голых не скажу, но что воюем — это чистая правда, — вмешался Герпо. — Думаю, мы им быстро надерем задницы, как фортвежцам. — Он покосился на старуху: — Ты мне еще скажешь, что и фортвежцев на свете нет?
Уоте глянула на него так, будто мечтала, чтобы на свете не стало одного коробейника. Но вместо ответа принялась осыпать бранью Агена — в конце концов, тот опозорил ее перед всей деревней. Старик только пригнулся, ухмыляясь из-под широких полей шляпы. Начхать ему было на бабкину ругань.
— А кроме новостей, — продолжал коробейник, — я принес корицу, я принес гвоздику, я принес имбирь, я принес сушеный перец, от которого язык горит, и все это дешевле, чем можно представить!
Острый перец Гаривальду приходилось пробовать прежде, и вкус ему не понравился. Он купил несколько палочек корицы и пакетик молотого имбиря и поковылял по лужам домой. Торговля у Герпо шла бойко.
— Зимой пироги вкуснее будут, — заметила Аннора, когда Гаривальд показал ей покупки. Лейба уже успокоилась и снова принялась гонять кур. — Так что за новости? Я все пыталась убаюкать девчонку и не услышала.
— Ничего особенного. — Гаривальд в очередной раз пожал плечами. — Опять воюем, вот и все.

Иштван брел по пляжу острова Обуда. С костей дохлого куусаманского дракона падальщики уже содрали все мясо. Череп взирал на солдата пустыми глазницами. Иштван оскалил зубы в жестокой ухмылке; дьёндьёшский воитель мог испытывать страх, но показывать его не полагалось.
Дракон успел потерять большую часть зубов. Некоторые болтались на шеях товарищей Иштвана как сувениры в память об отбитой атаке куусаман. Большинство же солдат продали свою добычу туземцам. Островитяне, не знавшие искусства полета, имели несколько преувеличенное представление о том, каких могучих чар требует приручение дракона, и считали клыки ящеров могучими талисманами.
Иштван, хохотнув, пустил по волнам плоскую гальку. Всякий, кому приходилось выгребать за драконами навоз, знал, что в самих драконах магии нет. Иштвану приходилось. Он знал. А обуданцы в своем невежестве — нет.
Ему пришло в голову повыбить булыжником пару уцелевших клыков для себя. Но, поразмыслив, солдат пожал плечами и двинулся дальше. Деньги на Обуде значили мало — на них нечего было купить. А туземки, как он слышал, на драконьи клыки не покупались: на талисманы падки были только местные мужчины.
Волна взобралась по песку чуть дальше своих товарок. Иштвану пришлось отступить, чтобы она не замочила ботинок. И все равно волна была невысока. Далеко в море покачивались рыбачьи лодочки обуданцев. Пестрые лепестки парусов были видны издалека. Иштвана всегда завораживало зрелище парусных корабликов. Выросший в горной долине, он никогда не подозревал, что такое возможно.
Сейчас Ботнический океан был спокоен, но как страшны могут быть его волны, Иштван прежде не мог представить. В бурю они бросались на берег, точно дикие звери, и отступали неохотно, будто стремясь затащить остров под воду вместе с собою. Казалось, что у волн отрастали клыки, белые клыки пены, глодавшие берег.
Солдат покачал головой — нахватался, верно, от туземцев дури. В их наречии было несчетное число слов, обозначавших разные виды волн, в то время как дьёндьёшский, подобно любому человеческому языку, обходился одним. Вот снег, подумал Иштван, это да. Виды снега стоит определить точно. Но на Обуде снег видывали редко.
Взгляд Иштвана привлекла черная ракушка, покрытая алыми и желтыми разводами. Солдат нагнулся. На берегах острова можно было найти раковины самых разных видов, но такие солдату еще не попадались. В его родной долине улитки все были одинаковые — бурые. Хорошего о них можно было сказать немного: жареные с чесноком и грибами, они были очень вкусны.

Предыдущая страница 10 Следующая страница


11 Гарри Тертлдав

Спускаться по склону горы Соронг на пляж было легко и приятно. Подниматься в бараки оказалось труднее, хотя подъем не был слишком крут. Но, возвращаясь с пляжа в лагерь, Иштван тем самым преображался из праздного гуляки в солдата — трансформация, без которой он мог бы прожить.
И тут сержант Йокаи обрушился на него, как горная лавина.
— Как приятно, что вы к нам вернулись, ваше рассиятельное великолепие! — прорычал ветеран. — А теперь можешь пойти и застелить свою койку по уставу, а не как мама учила — если тебя мама учила, а не коза на выгоне!
Иштвану с трудом, лишь огромным усилием воли удалось сохранить спокойствие на лице. Дьёндьёшцы не держали коз, полагая их животными нечистыми как из-за похоти, так и из-за прожорливости и неприхотливости. Если бы Йокаи оскорбил солдата подобным образом в штатской жизни, то завязал бы этим драку, если не вражду между их кланами. Но сержант был командиром Иштвана и тем самым замещал солдату старейшин клана. Приходилось терпеть.
— Мне очень жаль, сержант, — отозвался он голосом столь же невыразительным, как его лицо. — Я думал, что, прежде чем отправиться утром в увольнение, оставил все в полном порядке.
Йокаи закатил глаза.
— На твоем «извини» телегу не вывезешь. И на «думал» — тоже не вывезешь, особенно когда думать не очень получается. А у тебя получается скверно. Неделя нарядов на уборку дракошни поможет тебе держать в скудном твоем умишке, чем положено заниматься солдату! А если нет, я тебе подыщу по-настоящему интересную работенку…
— Сержант! — взмолился Иштван.
Йокаи и раньше его поругивал, но так — никогда. Должно быть, мелькнуло в голове у Иштвана, что-то сержанта тревожит. И Йокаи решил сорвать злость на рядовом. Ему можно, у него нашивки.
— Ты меня слышал? — рявкнул сержант. — Неделя! И благодари звезды, что не больше. Горный бабуин, и тот справился бы лучше тебя.
Дальнейший спор только усугубил бы беды Иштвана, так что солдат только вздохнул и двинулся в барак — исправлять свою оплошность. Товарищи старались на него не коситься. Это было понятно. Любой, кто осмелился бы проявить сочувствие, оказался б следующим в расстрельном списке сержанта.
Как и ожидал Иштван, на то, чтобы расправить едва заметную складку на одеяле, ушло не больше секунды. Если бы Йокаи пребывал в пристойном расположении духа, то и не заметил бы промашки. Может, его геморрой беспокоил. Не может не быть впечатляющего геморроя у такой большой за…
Иштван вздохнул. Про себя он мог сколько угодно называть сержанта Йокаи старым козлом, но это ничего не меняло. Йокаи был сержантом. А Иштван — нет.
Йокаи осмотрел койку, потом неохотно кивнул.
— А теперь отправляйся к Турулу. И если он к концу недели будет тобою недоволен, пожалеешь, что ты вообще на свет родился. — Иштван уже начинал об этом жалеть. А Йокаи еще добавил: — И я за тобой сам пригляжу — не думай мне отвертеться. Все понял, рядовой?
— Так точно, сержант! — ответил Иштван единственное, что ему оставалось.
Йокаи ушел. Иштван понадеялся, что тот найдет, на ком еще отыграться. Во-первых, вместе и помирать легче. А кроме того, тогда работу можно будет поделить на двоих.
Турул при виде уныло ковыляющего к нему Иштвана раскудахтался, точно квочка.
— Я все ждал, что Йокаи мне пришлет в подмогу кого-нибудь с опытом, — заметил старый драконер. — С чего он опять тебя решил выбрать?
— Под руку попался, — уныло ответил Иштван.
— Тоже дело, тоже дело, — заквохтал драконер. — Теперь ты у меня под рукой. Мир не рухнет, хотя повоняет изрядно. Однако, если поработать тут немного, запаха уже не замечаешь.
— Ты, может, и не замечаешь, — буркнул Иштван, на что драконер лишь рассмеялся.
Солдат не был уверен, что старик шутит; прожив столько времени среди киновари и серы, в драконьем огне и драконьем навозе, как мог Турул вообще сохранить нюх?
Собственный нюх солдата работал в данный момент, на его вкус, даже слишком хорошо. Они с Турулом стояли по ветру от дракошни. Сернистый запах драконьей пищи и испражнений мешался с сильной мускусной вонью, свойственной огромным ящерам.
Два дракона, оба — крупные самцы, начали шипеть друг на друга, быстро переходя на визг. Вздыбившись, они расправляли крылья, пытаясь размерами произвести впечатление на противника. Цепи, которыми ящеры были прикованы к железным столбам, звенели и лязгали.
Вслед за первыми двумя голос начали подавать и остальные твари.
— Вырваться они не могут? — спросил Иштван, перекрикивая нарастающий гомон. — Что, если огнем пыхать начнут?
Он понимал, что голос его звучит испуганно, но ничего не мог с собой поделать. Судя по всему, что он видел, драконов следовало бояться.
— Уж надеюсь, что нет! — возмущенно воскликнул Турул.
Подхватив окованное железом стрекало, вроде того, каким пользовались драколетчики, но на длинной рукоятке, он шагнул к ближайшему самцу. Дракон обернул к смотрителю уродливую башку и с высоты своей чешуйчатой шеи воззрился на человечка холодными желтыми глазами. Тварь могла обратить драконера в золу вместе с защитным костюмом.
Но ничего подобного она не сделала. Турул заорал — без слов, но в его пронзительном вопле слышались отголоски драконьего визга. Ящер зашипел, хлопая крыльями. Иштван изумился мимоходом, как порывы ветра не сбивают Турула с ног.
Старик издал еще один вопль, огрев дракона по чешуйчатой морде стрекалом. И, как огромный волкодав подчиняется избалованной комнатной собачке, которая напугала его в щенячестве, так и дракон, от рождения обученный повиноваться крошечным людишкам, унялся.
Иштван был восхищен дерзостью Турула, но не испытывал никакого желания следовать его примеру. Пробравшись между загонами, драконер огрел стрекалом и второго вздорного ящера. Тот пустил сквозь зубы тонкую струйку дыма. Турул ударил его снова, еще сильней.
— Ишь, чего удумал! — заорал он. — Чтоб сейчас же забыл об этом! Плеваться будешь, когда твой седок прикажет, и не раньше! Ты меня понял?!
Хрясь !
Дракон, судя по всему, понял. Тварь съежилась, будто щенок, напустивший лужу в доме. Иштван смотрел на драконера, как завороженный. Турул издал еще несколько неразборчивых воплей, и, только уверившись, что ящер признал его верховенство, побрел назад к Иштвану.
— Не думал, что у них хватает ума вот так слушаться, — заметил солдат. — Они у тебя будто шелковые.
— Ума тут большого не надо, — ответил Турул. — Да и нету у драконов умишка-то. Не было и не будет. Ученые они — вот это да. У них и на это едва соображения хватает. А то на них вовсе летать нельзя было б. Пришлось бы на них охоту объявить да извести под корень, как любого хищного зверя. И провались я пропадом, если мне не кажется порой, что так оно бы лучше было.
— Но ты же один из укротителей, — воскликнул Иштван. — Ты что, хочешь без работы остаться?
— Порой мечтаю, — ответил Турул, вновь поразив Иштвана. — Столько труда уходит, чтобы вышколить дракона, а что получаешь взамен? Пламя, визг да навоз, вот что. А если их школить спустя рукава — сожрут попросту, твари клятые. Ну да, я в своем деле мастер, не поспорю. Но если так разобраться, парень — ну и что? Даже с конем, а кони вообще-то не блещут умом, подружиться можно. А с драконом? Никогда. Дракон знает кормушку, дракон знает стрекало, а больше ничего и знать не желает. И то забывает порой, вот как.
— А если б ты не был драконером, чем бы занимался? — спросил Иштван.
Турул уставился на него:
— Давненько уж я об этом не думал. Теперь уже и не знаю, правду сказать. Наверное, стал бы горшечником там, или плотником, или еще кем. Жил бы в каком-нибудь городишке с толстой женой, такой же старой, как я сам, и детьми, а может — да уж скорей всего, — внуков бы нянчил. У меня-то щенков вроде нет, разве только от подстилок лагерных за столько лет прижил, и сам не знаю.
Снова Иштван получил ответ более подробный, чем хотел бы. Турул был разговорчив, а собеседники у него появлялись нечасто.
— А лучше было бы тебе, чем сейчас, или хуже? — задал Иштван еще один вопрос.
— Да сгореть мне на этом самом месте, коли я знаю! — воскликнул старый драконер. — Одно могу сказать: все было бы по-другому. — Он подозрительно прищурился, отчего паутина морщинок вокруг глаз смялась. — Нет, не только. Еще я могу тебе сказать, что в загонах горы и горы драконьего навоза и сам он никуда не улетит. Так что надевай кожанки — и за дело.
— Так точно! — отчеканил Иштван. — Я только ждал, пока ты тут закончишь.
Это было достаточно близко к истине, чтобы Турул не смог придраться. Подавив вздох, Иштван принялся за работу.

Хадджадж стоял на площади перед царским дворцом в Бише, глядя, как ковыляют мимо колонны ункерлантских пленников. Те все еще были одеты в сланцево-серые мундиры. Ункерлантцы, кажется, до сих пор не отошли от изумления, что это зувейзины взяли их в плен, а не наоборот. Окрики нагих темнокожих солдат действовали на них так же деморализующе, как насмешки нагих темнокожих горожан.
Вслед за пленниками двигались стройные колонны зувейзинских солдат. Жители столицы приветствовали их слитным торжественным кличем, к которому Хадджадж с радостью присоединил свой голос. Голос толпы подхватил его и унес, словно волны прибоя на берегах мыса Хад-Фанз, самой северной точке всего Дерлавая.
— Какие они страшные, эти ункерлантцы, — заметила какая-то женщина, обернувшись к нему. — Они носят тряпки потому, что такие уродливые — чтобы никто не видел, да?
— Нет, — ответил министр иностранных дел Зувейзы. — Они носят одежду потому, что в их стране бывает очень холодно.
Он знал, что ункерлантцы и другие народы Дерлавая имели, помимо климата, иные причины носить одежду, но смысла в этих причинах не находил, невзирая на свой опыт и образование, так что вряд ли смог бы объяснить их своей соотечественнице.
Как оказалось, с тем же успехом Хадджадж мог и промолчать. Мысли женщины двигались по своей становой жиле безостановочно, точно караван:
— Они ведь не только на вид страшные. Они и солдаты никудышные. Все их так боялись, когда война только началась. Я так думаю, мы их победим — вот что я думаю.
Очевидно было, что она не поняла, с кем разговаривает.
— Будем надеяться, что вы окажетесь правы, сударыня, — только и ответил Хадджадж.
Он был рад — да что там, он был в восторге, что зувейзины победили в первом сражении с войсками конунга Свеммеля. К несчастью, он слишком много знал, чтобы убаюкивать себя мыслью, будто одна победа закончит войну. Лишь несколько раз в жизни он мечтал о недостижимом невежестве. Нынешний случай был как раз из таких.
Мимо дворца прошла очередная колонна унылых пленников. Из толпы на них сыпались оскорбления на языке зувейзи. Горожане постарше — те, кто ходил в школу, когда Зувейза еще была ункерлантской провинцией, — проклинали солдат в сланцево-серых мундирах на их родном наречии. Старшему поколению язык захватчиков вбивали в глотки, и зувейзины явно наслаждались, применяя свои познания должным образом.
За пленниками следовал полк верблюжьей кавалерии. Судя по тем отчетам, что дошли до столицы, всадники на дромадерах сыграли основную роль в победе над ункерлантцами. Даже южные окраины Зувейзы представляли собою пустыню. Верблюды могли преодолеть простор, перед которым спасуют кони, единороги и бегемоты. В критический момент ударив противнику по фланг, кавалеристы повергли ункерлантцев сначала в смятение, а затем в позорное бегство.
Кто-то коснулся плеча Хадджаджа. Министр обернулся и встретился взглядом с одним из царских слуг.
— С разрешения вашего превосходительства, — с поклоном промолвил лакей, — его величество желает видеть вас в палате для частных приемов немедля по окончании парада.
Хадджадж поклонился в ответ.
— Воля его величества — родник моего восторга, — ответил он вежливо, хотя и не вполне искренне. — Я исполню ее в указанный срок.
Лакей склонил голову и поспешил прочь.
Как только по площади прокатилась последняя захваченная баллиста, Хадджадж поспешил скрыться под сводами дворца и в относительно прохладном сумраке нашел дорогу в палату, где так часто вел беседы со своим повелителем. Шазли уже ждал его. Печенье, чай и вино — разумеется, тоже. Хадджадж упивался неторопливыми обычаями своего края; по его мнению, что ункерлантцы, что альгарвейцы действовали обыкновенно с неприличной поспешностью. Случались, однако, моменты, когда спешка бывала хотя и непристойна, однако необходима.
Шазли, видимо, думал так же. Царь оборвал вежливые сплетни над кубком вина так поспешно, насколько позволяли приличня.
— Что теперь, Хадджадж? — спросил он. — Мы отвесили конунгу Свеммелю изрядную оплеуху. Что бы ни мечтали вытрясти из нас ункерлантцы, мы показали, что им придется заплатить дорого. И то же самое мы продемонстрировали миру. Следует ли надеяться, что мир заметил наши старания?
— О да, ваше величество, заметил, — отозвался министр. — Я уже получил поздравления от послов некоторых держав. И каждое письмо заканчивалось пометкой, что является сугубо личным и не подразумевает изменения государственной политики со стороны упомянутых королевств.
— И что же нам делать? — с горечью поинтересовался Шазли. — Если мы двинемся на Котбус и возьмем его приступом — хоть тогда нам кто-нибудь поможет?
— Если мы двинемся на Котбус и возьмем его приступом, — сухо промолвил Хадджадж, — помощь потребуется уже Ункерланту. Но я не жду, что это случится. Я не ожидал и тех добрых вестей, что мы уже получили.
— Ты профессиональный дипломат, а значит — профессиональный пессимист, — заметил Шазли. Хадджадж склонил голову, признавая истину в его словах. — Наши командиры, — продолжал царь, — сообщают мне, что ункерлантцы напали меньшими силами, чем предполагалось. Возможно, они пытались застать нас врасплох. Но как бы там ни было, они потерпели неудачу и дорого заплатили за это.
— У Свеммеля есть привычка нападать прежде, чем все окажется в готовности, — заметил Хадджадж. — Это дорого ему обошлось в войне против брата, это заставило его ввязаться в бесплодную свару с Дьёндьёшем, и теперь он платит вновь.
— Поспешность сыграла ему на руку лишь против Фортвега, — напомнил Шазли.
— Основной удар по Фортвегу нанесли альгарвейцы, — уточнил Хадджадж. — Свеммель всего лишь набросился на полумертвую тушу, чтобы отхватить кусок мяса. То же самое, строго говоря, он собрался проделать и с нами.
— Он заплатил кровью, — промолвил Шазли сурово, подобно любому царю-воителю в бурной истории пустынного края. — Он заплатил кровью, но не добыл и куска мяса.
— Покуда нет, — проговорил Хадджадж. — Как вы знаете, мы утопили в крови одну ункерлантскую армию. Свеммель пошлет другую по ее стопам. Нам не сравниться с ней числом, как ни старайся.
— Ты не веришь в нашу победу? — Царь Зувейзы, похоже, обиделся.
— Победу? — Его министр покачал седеющей головой. — Если ункерлантцы не отступятся — не верю. И если хоть один ваш командующий скажет иначе, отвечайте ему, что нельзя курить столько гашиша. Я надеюсь лишь, ваше величество, что мы нанесем ункерлантцам достаточно ощутимый урон, чтобы сохранить большую часть того, что они намерились отнять у нас, и не позволить врагу поглотить нашу страну, как то было прежде. Даже это, полагаю, окажется непросто — разве не провозгласил конунг Свеммель, что намерен воцариться в Бише?
— Генералы мои твердят о победе, — промолвил Шазли.
Хадджадж, не вставая с кресла, поклонился.
— Вы царь. Вы мой повелитель. Вам решать, кому верить. Если мои действия на протяжении последних лет заставили вас потерять доверие ко мне, вам довольно сказать лишь слово. Годы мои таковы, что я с радостью сложу с себя бремя власти и удалюсь к своим владениям, к женам, детям и внукам. Моя судьба в ваших руках, как и судьба всего царства.
Невзирая на красивые слова, министр вовсе не желал отправляться в отставку. Но еще меньше ему хотелось, чтобы царь Шазли увлекся мечтами о боевой славе, и угроза отставки была лучшим способом привлечь внимание монарха, какой смог измыслить Хадджадж. Шазли был молод. Мечты о славе притягивали его больше, чем пожилого министра. С точки зрения Хадджаджа, именно поэтому царству нужен был министр иностранных дел. Шазли, впрочем, мог придерживаться иного мнения.
— Останься при мне, — промолвил царь, и Хадджадж покорно склонил голову, стараясь не выдать облегчения. — Я буду надеяться, — продолжал Шазли, — что мои военачальники правы, и накажу им сражаться отважно и коварно в меру и превыше сил. Если же придет час, когда воевать станет невозможно, я положусь на тебя в том, чтобы вымолить наилучшие условия мира с Ункерлантом. Теперь ты доволен?
— Весьма, ваше величество, — ответил Хадджадж. — Я же, со своей стороны, буду надеяться, что военачальники правы, я же — ошибаюсь. Я не столь дерзок, чтобы полагать себя непогрешимым. Если ункерлантцы наделают достаточно ошибок, победа еще может прийти к нам.
— Да будет так, — заключил царь Шазли и легонько хлопнул в ладоши.
Согласно дворцовому этикету Зувейзы это значило, что аудиенция окончена. Хадджадж поднялся, откланялся и покинул дворец. Только убедившись, что его никто не слышит, он позволил себе сделать глубокий вздох. Царь не потерял к нему веры. В опале старик становился ничем — верней сказать, ничем более отставного дипломата, каким только что обрисовал себя. Он покачал головой. Ну кого еще найдет царь Шазли, чтобы мог так складно врать за целую державу?
Одной из привилегий министерского посла была служебная коляска. Ею Хадджадж сейчас и воспользовался.
— Отвези меня домой, будь любезен, — попросил он кучера. Тот почтительно приподнял широкополую шляпу.
Дом Хадджаджа стоял на склоне холма, чтобы было уловимо малейшее дуновение прохладного ветерка. Прохладный ветерок в Бише был острым дефицитом, но по осени и весной порой задувал. Как большинство зданий в столице, обиталище министра было выстроено из золотистого песчаника. Раскиданные в обширном саду пристройки к нему занимали значительную часть склона. Большинство растений вокруг происходили из самой Зувейзы и хорошо переносили засуху.
Домоправитель поклонился переступившему порог Хадджаджу. Тевфик служил семье министра дольше, чем сам Хадджадж жил на свете; ему было уже хорошо за восемьдесят. Время согнуло его спину, покрыло морщинами лицо и покорежило суставы, но оставило в неприкосновенности речь и рассудок.
— Все еще ликуют, словно бешеные, а, мальчик мой? — прохрипел он.
Тевфик единственный на белом свете называл Хадджаджа «мой мальчик».
— Само собой, — ответил министр. — В конце концов, мы одержали победу.
Тевфик хмыкнул.
— Это ненадолго. Все быстро проходит. — Если что и оспаривало его слова, так само существование Тевфика. — Значит, госпожу Колтхаум навестить захотите.
Это не был вопрос. Тевфику не было нужды задавать вопросы. Он и так знал своего хозяина.
Хадджадж действительно кивнул.
— Да, — ответил он и последовал за домоправителем.
Колтхаум была его первой женой и единственным человеком на белом свете, кто знал Хадджаджа лучше, чем Тевфик. Хассилу он взял в жены двадцать лет спустя, чтобы скрепить межклановый договор. Лаллу — недавно, ради развлечения, и очень скоро придется решать, не слишком ли дорого обходятся ее милые выходки.
Однако сейчас — Колтхаум. Когда Хадджадж вслед за Тевфиком вошел в комнату, та учила вышиванию одну из дочерей Хассилы.
— Беги, Джамиля, — проговорила она, едва взглянув на супруга. — Как делается этот шов, я тебе покажу в другой раз. А сейчас нам с твоим отцом надо поговорить. Тевфик…
— Я немедля распоряжусь насчет угощения, — заверил ее домоправитель.
— Спасибо, Тевфик.
Колтхаум и в юности не была красива, а с годами набрала вес. Но мужчины оборачивались на ее голос и не отводили от нее взгляда, потому что Колтхаум очень внимательно слушала их.
— Все не так радужно, как расписывают по кристаллу? — уточнила она, стоило Тевфику выйти.
— А что, бывает настолько радужно, как расписывают? — раздраженно бросил Хадджадж, на что его супруга только рассмеялась. — Но ты не одна так думаешь. Можешь считать, что у тебя появились единомышленники во дворце.
Он пересказал ей свою беседу с царем Шазли, включая и свое предложение; в разговоре с женой предписанного обычаем чаепития с печеньем и вином можно было не дожидаться.
— Хорошо еще, что он тебя не поймал на слове! — возмутилась Колтхаум. — И чем бы ты занялся — весь день путался бы под ногами? А нам что делать, когда ты целыми днями болтаешься по дому?
Хадджадж со смехом чмокнул ее в щеку.
— Слава силам горним — хоть жена меня воистину понимает!
— А как иначе? — отозвалась Колтхаум.

Фернао бывал в Янине пару раз до того, как разразилась война, уже получившая в сетубальских газетах прозвание Дерлавайской и, если память не изменяла чародею, раньше в Патрасе было поспокойнее. Янинцы, конечно, шумели — так, во всяком случае, казалось иноземцам, — но не столь нервозно.
Конечно, подумал он, от жизни в крошечном королевстве, втиснутом между Альгарве и Ункерлантом, у любого нервы испортятся. И от того, что где-то в королевском дворце прячут изгнанного короля Пенду, лучше тоже не становится, особенно когда конунг Свеммель дышит Цавелласу Янинскому в затылок, мечтая наложить на Пенду свои грязные лапы.
Так что по стенам проросли плакаты. Прочесть, что в них написано, Фернао не мог; янинцы пользовались собственной письменностью — сколько мог судить лагоанский чародей, скорей ради того, чтобы попортить нервы соседям, чем по более веским причинам. Но если плакаты, где нарисованы солдаты и драконы, а надписи сделаны красными чернилами и кишат восклицательными знаками, общими для большинства алфавитов, — так вот, если такие плакаты не означают нечто вроде «БЕРЕГИСЬ! ВОЙНА НА ПОРОГЕ!» — значит, Фернао пропустил мимо ушей курс символики.
На дощатом тротуаре напротив лавки, куда собирался заглянуть Фернао, вздорили двое янинцев, причем, судя по всему, вздорили жестоко и с каждой минутой все более яростно. На слух лагоанца, янинский язык напоминал вино, которое льется из кувшина: глюк-глюк-глюк! Больше двух-трех самых расхожих фраз он разобрать не мог: наречие это не было в сродстве с иными.
Собралась толпа. Судя по всему, в Янине было два народных вида спорта: затеивать свары и наблюдать за ними. Тощие смуглые мужчины в камзолах с широкими рукавами и женщины в головных платках напирали на спорщиков. Наконец один из них ухватил своего противника за пышные баки и дернул. Тот с воплем приложил первого в живот, и, сцепившись, оба покатились по мостовой, осыпая друг друга руганью и работая кулаками. Толпа покатилась за ними.
Облегченно вздохнув, Фернао проскользнул в освободившуюся дверь лавки деликатесов. Варвакис поставлял провизию ко двору самого короля Цавелласа; груз копченой лагоанской форели, который привез ему Фернао, стал для чародея пропуском в Янину. А еще купец превосходно владел альгарвейским, за что чародей был ему искренне благодарен.
— Все как обычно, — заметил волшебник, махнув рукой в сторону двери.
— О да, — ответил Варвакис.
Купец был невысоким лысым человечком с роскошными черными усищами и самыми волосатыми ушами, какие только видывал Фернао. Ирония чародея осталась им незамеченной; по его мнению день выдался действительно самый обычный для Патраса.
Фернао окинул лавку взглядом. Сюда стекались товары со всего света. Банки печеночного паштета по-альгарвейски соседствовали с валмиерскими окороками и колбасами, вина из Елгавы — с ункерлантской абрикосовой наливкой, омары и устрицы с берегов Куусамо — с жесткими пластинками сушеных моллюсков из Зувейзы, сушеный сладкий перец из Дьёндьёша — с огненно-острым из тропической Шяулии.
— А это что? — поинтересовался чародей, указывая на связку незнакомых ему сухих бурых листьев.
— Только что привезли, кстати, — ответил Варвакис. — С одного из северных островов — забыл только, с какого. Туземцы набивают ими трубки и курят, точно гашиш, но эти листья не дремоту нагоняют, а подстегивают, если я понятно выражаюсь.
— Это может быть любопытно, — заметил Фернао. — А теперь…
Прежде чем он успел перейти к делу, в лавку зашла какая-то толстуха с заметными усиками. Варвакис рассыпался перед нею в комплиментах. У корзины с черносливом янинцы завели долгий спор, из которого чародей не понял ни слова. В конце концов толстуха соизволила купить пару горстей. Сдачу медяками Варвакис выдал ей с видом ростовщика, дающего своему королю заем на спасение державы. Фернао подавил смешок. Жители Янины еще более, чем альгарвейцы, были склонны к театральным жестам.
— А теперь… — произнес Варвакис, когда толстуха ушла. Способность продолжать прерванный на любом месте разговор у жителей Янины тоже имелась — и не без причины. — Теперь, друг мой, должен сообщить вам приятную, как мне кажется, новость. Знакомый мне лакей утверждает, что…
Купец отвесил низкий поклон покупателю, решившему прицениться к омарам. Морские гады стоили столько, что позволить себе поставить их на стол мог только богач. Фернао молча исходил желчью.
— Так что говорит знакомый вам лакей? — переспросил чародей, когда покупатель вышел и Варвакис вспомнил о существовании гостя — он тоже научился подхватывать оборванные нити беседы, хотя и без малейшего удовольствия. — Неужели, — добавил он не без раздражения, — покупателями не может заняться приказчик, пока мы с вами не закончим?
— Ну хорошо, хорошо, — обиженно отозвался бакалейщик. — Но покупатели-то хотят видеть меня. Они приходят ко мне . — Он горделиво выпятил грудь и рявкнул: — Гизис!
Из задней комнаты вышел приказчик в кожаном фартуке поверх рубахи с широкими, в янинском стиле, рукавами. Варвакис неохотно препоручил ему лавку, а сам завел Фернао на склад, где громоздились на полках запасы деликатесов: часть в горшках, часть — по упокойникам, для свежести.
— Так значит, лакей… — напомнил Фернао.
— Да-да, конечно! — Варвакис сверкнул глазами. — Я что, похож на межеумка? Он говорит, что по сходной цене сумеет проводить вас на свидание с королем Пендой — ну скажем, Пенда пожалуется, что исчахнет без копченой форели. Чем уж вы там будете заниматься, когда с ним встретитесь, я знать не знаю и знать не хочу. — Для большей убедительности он вскинул руку, так что свисающий широкий рукав совершенно скрыл его лицо.
— Это я понимаю, — терпеливо заметил Фернао. — Деньги — не проблема.
Судя по всему, золото текло у Шеломита из ушей. Он выделил изрядную сумму Фернао на расходы и не меньшую — Варвакису: тот не производил впечатления человека, который сдвинется с места прежде, чем его хорошенько подмазать.
Сейчас купец доказал это снова.
— То, что я заплачу Коссосу, пойдет не из моих денег. Извольте возместить.
— Согласен, — не раздумывая, ответил Фернао. Почему бы нет? Деньги-то не его. — Договоритесь о встрече. Заплатите, сколько он попросит. Мы вернем все до гроша.
Варвакис согласно кивнул.
— Тогда идите. Убирайтесь отсюда. Нас не должны видеть вместе. Когда встреча будет назначена, я сообщу вам. И выставлю счет. Оплата перед тем, как вы увидите Коссоса.
Что это — намек на угрозу? Возможно. Варвакис может прикарманить деньги и позволить Фернао забрести в ловушку. Если уж на то пошло, он может прикарманить деньги и подстроить Фернао ловушку. Возможности для предательства были неисчислимы.
Когда чародей вернулся на ничем не примечательный — захудалый, проще сказать — постоялый двор, где остановились они с Шеломитом, лазутчик осыпал его похвалами.
— Этого шанса мы и ждали! — восклицал он, похлопывая Фернао по спине. — Я знал, что рано или поздно один из моих осведомителей пройдет по становой жиле от нас к его величеству!
Фернао про себя заменил слова «я знал» на «я надеялся».
— Сколько бы ни захотел этот Коссос, — заметил он вслух, — нам это обойдется недешево.
Шеломит только плечами пожал. Они остановились на весьма убогом постоялом дворе только ради того, чтобы не привлекать внимания. Золота у Шеломита было много — сколько именно, Фернао не имел понятия. Во всяком случае, достаточно для любой обыкновенной и большинства необыкновенных целей.
Так что при посредничестве Варвакиса Фернао уже через несколько дней смог попасть во дворец короля Цавелласа. Янинская архитектура тяготела к острым декоративным шпилям и куполам-луковицам и практичному лагоанцу казалась экзотической донельзя. Стражники у ворот выделялись панталонами в ало-белую полоску и алыми помпонами на башмаках, но, невзирая на нелепые костюмы, глядели сурово и бдительно. Варвакису они поклонились, узнав поставщика деликатесов, а Фернао пропустили, потому что тот сопровождал бакалейщика.
С картин на стенах дворца глядели древние короли Янины в странных коронах-шлемах — тонкие скорбные лики, мантии, так густо расшитые золотом и серебром, что под их весом опускались плечи. Другие полотна восславляли победы янинского оружия. Если судить по этим картинам, Янина ни разу в своей истории не проигрывала даже битвы, не говоря о войне. Если судить по карте, картины о чем-то умалчивали.
— Поговорим здесь, — вымолвил Коссос, пропуская Фернао и Варвакиса в тесную комнатушку. Как и бакалейщик, он прекрасно владел альгарвейским. Янинцы многому научились от великого восточного соседа. Не все уроки истории бывали приятны.
— Говорите между собой, — бросил Варвакис. — Не хочу слышать, о чем пойдет речь. Чего не слышишь, о том и врать не придется.
Он поклонился вначале Фернао, потом Коссосу и вышел, прежде чем хоть один из них успел промолвить слово.
— Боров холощеный, — бросил Коссос, откидывая голову янинским презрительным жестом. Лакею было лет сорок пять, и на вид он был типичный янинец: жилистый, хитроватый, с носом, похожим на ятаган. — Ну а теперь, друг мой, чем могу тебе помочь?
— В том, что я твой друг, весьма сомневаюсь, — отозвался Фернао, — но, если все пойдет хорошо, я могу стать твоим благодетелем.
— Этого будет довольно, — сухо ответил Коссос. — Спрошу еще раз: чем могу помочь?
Фернао поколебался. Капкан мог захлопнуться в любой миг. Если кто-то, кроме Коссоса, услышит его… то Фернао знает о янинских темницах гораздо больше, чем ему хотелось бы. Он не ощущал присутствия соглядатаев, но не мог судить, способны ли здешние чародеи скрыть наблюдателей от колдовского взора.
Но он пришел сюда не ради осторожности.
— Я бы хотел провести полчаса наедине с королем Пендой, — заявил он, глубоко вздохнув, — так, чтобы никто не узнал об этом. Также мне потребуется от тебя стойкая забывчивость, чтобы тебе не пришло в голову вспомнить об этой встрече.
— Стойкая забывчивость, а? — Коссос оскалил зубы в гримасе, отдаленно напоминавшей искреннюю усмешку. — Да, могу понять, зачем. Что ж, это мне под силу. Очень надеюсь, что под силу, иначе за крепкую память я поплачусь головой. Но обойдется такая встреча недешево.
Он назвал сумму в янинских лептах. Фернао мысленно пересчитал ее в лагоанские скипетры и присвистнул тихонько. Коссос не мелочился. Но у Шеломита хватало золота.
— По рукам, — бросил чародей, и Коссос сморгнул: наверное, ждал, что с ним начнут торговаться. — Я готов поклясться чем угодно, что не желаю Пенде зла, — добавил он.
Коссос пожал плечами.
— Если бы ты желал ему зла, обошлось бы дешевле, — подсказал он. — Король Цавеллас не был бы огорчен его смертью. Тогда за Пенду не пришлось бы беспокоиться дальше. Принесешь деньги, и…
— Половину суммы, — перебил его Фернао. — Вторая половина — после встречи. На случай, если ты не будешь сильно огорчен моей смертью.
Коссос ощерился. Однако Фернао твердо стоял на своем, на все жалобы отвечая только: «Тебе потребуется веская причина, чтобы не предать меня». В конце концов лакей, ворча, уступил.
Довольный собою, Фернао направился обратно на постоялый двор. Шеломит оплатит услуги изменника, не торгуясь, — в этом чародей был уверен. В том, что ему удастся покинуть дворец вместе с Пендой и не привлечь ничье внимание, он слегка сомневался, но лишь слегка. Лагоанские волшебники знали куда больше, чем шаманы в этом медвежьем углу мира. Фернао уже обкатывал в голове несколько неплохих идей и знал, что успеет родить еще парочку.
Он завернул за угол — и остановился как вкопанный. Вокруг постоялого двора кишели, точно муравьи на мусорной куче, жандармы в зеленых мундирах. Двое волокли на носилках мертвое тело. Еще не глянув, Фернао понял, кому оно принадлежит — Шеломиту, и не ошибся. Жандармы перешучивались и хохотали так весело, будто нашли сокровище. Скорее всего, так и было — сокровища шпиона. Фернао сглотнул. Все его состояние теперь умещалось в кошельке. Он остался один в чужом, враждебном городе.

Глава 7

Драконы пролетали над самыми крышами Трапани. Маршируя в рядах триумфальной процессии по улицам альгарвейской столицы, полковник Сабрино искренне надеялся, что ни одна клятая ящерица не вздумает опростаться над его головой. Недоверие его к драконам питалось долгим и печальным опытом.
Мысль эта едва успела прийти Сабрино в голову, как ему пришлось сбиться с шага, чтобы не наступить на здоровую лепешку бегемотьего навоза. Пехотные колонны перемежались дивизионами бегемотов, чтобы толпам горожан, заполнявшим улицы, было кого осыпать приветствиями.
Сабрино вышагивал по проспекту: грудь колесом, плечи расправлены, голова гордо поднята. Он хотел, чтобы каждый из зевак видел: вот идет суровый боец, который никогда не отступит перед злым врагом. Альгарвейцы огромное значение придавали форме. «Почему бы нет? — подумал Сабрино. — Разве не доказали чародеи, что форма определяет содержание?»
А еще он хотел, чтобы на него обращали внимание. Особенно красивые дамы. Полковник был доволен женой и вполне счастлив с любовницей, но если какая-нибудь юная красотка бросится в восторге к его ногам, он не был бы особенно разочарован. Совсем даже не разочарован…
Правда, улыбнется ли ему постельная фортуна по окончании парада, Сабрино не знал. Многим простым солдатам повезет, это уж точно. Женщины подбегали, чтобы поцеловать проходящих мимо, и приветствия, которыми осыпали солдат горожанки, не относились к числу тех, которыми принято встречать защитников отечества в приличном обществе — так могли бы поклонницы приветствовать известных трубадуров или лицедеев.
Нечто подобное, должно быть, пришло в голову и шагавшему позади Сабрино капитану Домициано.
— Если сегодня солдату не удастся покувыркаться в постели, сударь, — заметил он, — так лишь потому, что он просто ленивая каналья.
— Тут ты прав, — отозвался Сабрино. — Не поспорить.
Сам он продолжал заглядываться на красавиц, хотя и напоминал себе, что занятие это пустое: те, кто попадается ему на дороге сейчас, давно разойдутся по домам к тому времени, когда для полковника завершится парад. Но глаза его были не столь благоразумны, как мысли — или, иначе сказать, полковнику приятно было посмотреть на прекрасных женщин, невзирая на то, может ли он рассчитывать на нечто большее.
Над головами зевак реяли плакаты, гласившие: «ПРОЩАЙ, ФОРТВЕГ!», или «ОДНОМУ КОНЕЦ, ОСТАЛОСЬ ТРОЕ!», или «АЛЬГАРВЕ НЕПОБЕДИМА!». В Шестилетнюю войну, вспомнилось Сабрино, все было иначе. Тогда страна шла в бой с неохотой. Но теперь, когда соседи объявили ей войну на том лишь основании, что держава помыслила вернуть по праву принадлежащие ей земли, Альгарве, как один человек, поднялась за короля Мезенцио — и за армию, которая заслужила нынешний триумф.
Парад завершался перед королевским дворцом. Люди и звери проходили под тем самым балконом, откуда король Мезенцио объявил когда-то, что на Альгарве обрушились войной Фортвег и Сибиу, Елгава и Валмиера. И сейчас монарх стоял на том же месте, озирая войско, что одержало столь славную победу. Сорвав с головы шляпу, Сабрино помахал ею в сторону балкона.
— Мезенцио! — вскричал он во все горло, и его крик был лишь одним из сотен, из тысяч, гремевших над площадью.
Обогнув дворец кругом и скрывшись с глаз толпы на Королевской площади, процессия рассыпалась. Вожатые бегемотов уводили своих зверей по улочкам настолько узким, что двигаться им приходилось колонной по одному. Суровые служаки разводили свои полки и роты по казармам. Офицеры более снисходительные — распускали в увольнение. Освободившиеся солдаты спешили назад, на Королевскую площадь, чтобы наилучшим образом провести остаток дня.
Сабрино только-только успел распустить своих однополчан и уже собрался последовать за ними на площадь и попытать удачи с какой-нибудь красавицей, когда кто-то похлопал его по плечу. Полковник резко обернулся. Перед ним стоял незнакомый тип в зелено-ало-белой ливрее дворцового слуги.
— Вы граф Сабрино? — спросил лакей.
— Я, — сознался полковник. — Чего вы хотели, сударь?
Прежде чем ответить, лакей сделал пометку в списке — наверное, поставил галочку напротив имени.
— Имею честь, милостивый государь мой, пригласить вас на прием, каковой состоится через час в салоне короля Аквиланте Пятого, где его величество выразит свою благодарность дворянству за поддержку монарха и державы в дни нынешнего кризиса.
— Польщен, — ответил Сабрино, слегка поклонившись. — Передайте его величеству, что я прибуду непременно.
Едва ли лакей услышал: тот уже отвернулся в поисках следующей по списку жертвы. Скорей всего, он посчитал, что Сабрино и так непременно примет приглашение. Почему нет? Кто, пребывая в здравом рассудке, откажет королю в просьбе? Сабрино поспешил к ближайшим дворцовым воротам.
Неулыбчивые охранники внимательно осмотрели мундир полковника, пилотские нашивки и дворянскую цепь, прежде чем отметить, как это сделал передавший приглашение лакей, имя гостя в длинном списке.
— Я не сибианский шпион, судари мои, — раздраженно бросил Сабрино, — и не валмиерский наемный убийца!
— Мы вам верим, милостивый государь, — ответил один из стражников. — Теперь верим. Проходите, и пусть вам понравится во дворце.
Дорогу в салон короля Аквиланте Пятого Сабрино знал — ему уже приходилось присутствовать на светских сборищах. Однако он не стал возражать, когда симпатичная служанка вызвалась показать ему дорогу. Полковник был бы не против узнать и дорогу в ее спальню, но и шагать рядом с нею, рассыпаясь в комплиментах, было тоже приятно.
— Граф Сабрино! — провозгласил герольд, когда перед полковником распахнулись двери салона.
К разочарованию полковника, служаночка ускользнула провожать следующего гостя. «Неверная девка!» — заключил он и сам посмеялся над собой.
На столе у стены громоздились закуски. Сабрино взял бокал белого вина, ломоть хлеба, увенчанный горой из плавленого сыра, соленой рыбы, жареных баклажанов и оливок, и, должным образом оснастившись, отправился покорять поля придворных боев.
Само собой, он приложил все усилия, чтобы подвернуться на пути медленно проходившему по залу королю и, будучи человеком упорным, преуспел в этом.
— Ваше величество! — воскликнул Сабрино и поклонился достаточно низко, чтобы удовлетворить любого блюстителя приличий, не разлив при этом ни капли мина и не потеряв ни единой оливки.
— Силы горние, выше голову! — раздраженно бросил Мезенцио. — Или ты думаешь, я конунг Свеммель и нуждаюсь в том, чтобы передо мной лебезили? Он думает, что от этого подданные начнут его бояться, но что может понимать этот ункерлантец? Да ничего — все они растут как луковицы, головой вниз.
— Пожалуй, ваше величество, — согласился Сабрино. — Если бы еще их не было так много.
— Судя по тому, как неумело Свеммель ведет войну с Зувейзой, он собрался исправить этот недостаток, — ответил король. — Кстати — мои поздравления. Ваше крыло превосходно показало себя при Вихтгаре. Я был весьма доволен отчетами о ваших действиях.
— Я передам вашу похвалу летчикам. — Сабрино поклонился снова. — В конце концов, именно они ее заслужили.
— Сказано настоящим командиром, — заметил Мезенцио. — Скажите, граф… в боях над Фортвегом много ли вы заметили кауниан на драконах фортвежских цветов?
— По личному опыту замечу, ваше величество, что сказать трудно, — ответил Сабрино. — Нечасто удается подобраться к противнику настолько близко, чтобы различить цвет его волос. Кроме того, драконы летают высоко; ветры в небесах дуют холодные, и многие летчики закутаны до ушей. Мне, впрочем, дали понять, что фортвежцы чинили всяческие препоны тем каунианам, кто стремился летать на драконах, как, впрочем, и любым другим офицерам древней крови.
— Последнее, как мне достоверно известно, правда. — Мезенцио нахмурился. — Забавно, как фортвежцы в своих пределах глядят сверху вниз на более рослых кауниан, но, когда те же кауниане на востоке стремятся растерзать нас, следуют за ними, точно цепные псы.
— Они дорого заплатили за свою глупость, — заметил Сабрино.
— Всякий, кто причинит зло Альгарве, заплатит за свою глупость, — провозгласил Мезенцио. — Всякий, кто когда-либо причинял зло Альгарве, заплатит за свою глупость. Шестилетнюю войну мы проиграли. Теперь, что бы ни случилось, мы победим.
— Без всякого сомнения, ваше величество, — ответил Сабрино. — Весь мир ревнует Альгарве к тому, что мы есть, к тому, как мы вытащили себя за волосы из болота, невзирая на груз, который взвалила на наши плечи Шестилетняя война.
— Да, весь мир ревнует — весь, а в особенности каунианские державы, — проговорил Мезенцио. — Попомните мои слова, граф, желтоволосые по сей день ненавидят нас за то, что мы развалили их уютную империю, а это было тысячу лет назад! Если бы они могли перебить нас до последнего, они бы так и поступили. А раз не могут — стремятся раздавить так, чтобы мы не поднялись более никогда.
— Этого не случится, — убежденно промолвил Сабрино.
— Разумеется, — отозвался король. — Разве мы глупы, точно ункерлантцы, чтобы позволить им строить заговоры и комплоты невозбранно? — Он рассмеялся. — А глупость ункерлантцев очевидна — только Свеммель может вечно блеять об эффективности и тут же ввязываться в нелепые войны одну за одной. — Он отвернулся к незнакомому Сабрино дворянчику, терпеливо ждавшему, пока его заметят: — А как поживаете вы, ваша светлость?

Предыдущая страница 11 Следующая страница


Тьма надвигается 12

Сабрино отошел взять еще бокал вина. До сих пор ему не доводилось беседовать с королем так долго. Мезенцио не только узнал графа — этого можно было ожидать, — но и вспомнил, где сражалось его крыло, а это было неожиданно. Полковник не стремился к монаршей благосклонности, но и не собирался от нее отказываться.
Он дрейфовал по залу, здороваясь со знакомыми, флиртуя со служанками и со спутницами тех дворян, кто не покидал столицы, и внимательно прислушивался к чужим разговорам. Послушать было что; оставалось только понять, к чему относится выхваченная из беседы фраза. Когда один седобородый генерал говорил другому: «Достаточно постучать в дверь, и вся трухлявая крыша рухнет им на головы» — что за дверь он имел в виду? В любом случае, Сабрино был уверен, что хозяин пресловутой двери не будет рад гостям.
— Так мы отбросим военно-морское дело на тысячу лет в прошлое, — говорил командор в черном флотском мундире своему товарищу.
— Нам платят за результаты, — отвечал тот со смехом, — а не за методы.
Потом он заметил, что Сабрино прислушивается, и понизил голос, так что драколетчик не мог разобрать ни слова. Раздраженный тем, что его поймали, полковник отошел.
Незнакомая женщина взяла его за руку. Не служанка — зеленый шелк ее блузы был чуть темней полосы державного знамени, а изумрудов и золота на ней висело больше, чем могла мечтать любая прислужница.
Как это бывало с альгарвейками, она перешла прямо к делу:
— Мой спутник упился до бесчувствия, а я не желаю возвращаться домой одна.
Сабрино окинул ее взглядом.
— Ваш спутник, дорогая, просто глупец. Назовите же ваше имя — я желаю знать, при чьем дворе он шут.
— Меня зовут Иппалька, — ответила она, — а вы — знаменитый граф Сабрино, человек из газетных передовиц.
— Прелестнейшая моя, я был знаменит задолго до того, как обо мне прознали газетчики, — ответил Сабрино. — Когда мы доберемся до вашего дома, я покажу вам, чем именно.
Иппалька рассмеялась, и глаза ее блеснули. Рука Сабрино скользнула по ее бедру. Салон короля Аквиланте Пятого они покинули рука об руку.

— Эффективность!
В устах Леудаста это слово превратилось в ругательство. Эффективность уже обрекла на гибель немало ункерлантских солдат.
Леудаст огляделся. После уютных полей западного Фортвега опаленные солнцем каменистые пустоши и песчаные дюны Зувейзы казались особенно жестокой шуткой судьбы. Солдат проверил флягу — полна. Он наполнил ее у последнего источника, в полумиле или около того к югу от того места, где стоял сейчас. Тот колодец зувейзины отравить не успели — Леудаст видел товарищей, которые пили из него, и с ними ничего не случилось. Голые чернокожие дикари редко пропускали источники. Они тоже не были до конца эффективны — просто слишком эффективны, чтобы иметь с ними дело.
Рядом ковылял, загребая башмаками песок, сержант Магнульф. Плечи его едва заметно поникли. Даже железная воля старого служаки, не поколебавшаяся ни единожды за все годы дьёндьёшской войны, дала здесь слабину.
— Напомните мне, сержант, — окликнул его Леудаст. — Напомните, какого рожна конунг Свеммель возжелал отнять здешние края у кого бы то ни было. Напомните, почему их не отдают с приплатой первому, у кого дурости хватит попросить.
Магнульф пронзил его взглядом.
— Эффективней надо язык придерживать, солдат, — промолвил он ровным голосом. — Я-то знаю, что ты не хотел называть дурнем конунга Свеммеля, но если кто услышит, то может так подумать. Ты же не хочешь этого, а?
Леудаст задумался. Если его арестуют за измену конунгу, то отправят из зувейзинских пустынь на родину, и ему больше не придется опасаться чернокожих, которые только и мечтают спалить его — или, если верить слухам, перерезать глотку и выпить кровь. С другой стороны, тогда им займутся допросчики Свеммеля. От зувейзин можно ускользнуть. От допросчиков… нет.
— Спасибо, сержант, — ответил он в конце концов. — Придержу язык.
— Уж надеюсь. — Магнульф утер пот со лба рукавом мундира. Ункерлантцы называли цвет своей униформы «сланцево-серым», но к здешним камням, окрашенным в самые гнусные оттенки желтого, он не слишком-то подходил. Это тоже казалось Леудасту малоэффективным, но солдат решил держать язык за зубами. — Я даже отвечу на твой вопрос, — продолжал сержант. — Конунг желает владеть этой землей, потому что прежде она принадлежала Ункерланту, и так оно должно быть. А зувейзины не хотят нам ее отдавать, потому что здешними краями проходит дорога дальше на север, в более благодатные земли.
— А на севере вообще-то есть более благодатные земли? — спросил Леудаст, вновь распустив язык. — Или эта убогая пустыня так и тянется без конца и края?
— Говорят, что дальше не все так скверно, — ответил Магнульф. — Должно быть, правду говорят — иначе откуда бы зувейзины набрали столько солдат, чтобы бросить против нас?
В этом был смысл.
Вместе со своим взводом Леудаст шагал на север. Тут и там среди камней пробивались колючие кусты, но другой растительности не было заметно. И живности тоже — лишь змеи и скорпионы попадались на пути да изредка бледные лисички с огромными ушами. Над головами кружили стервятники, раскинув крылья, словно драконы. Стервятники полагали, что ункерлантская армия найдет в пустыне свою погибель. Леудаст не был уверен, что они ошибаются.
Он проковылял мимо дохлого бегемота. Зверя сразил не вражеский луч — на туше не было следов огня. Быть может, бегемот отбросил копыта от натуги, пытаясь сдвинуть с места броневую попону, орудие и седоков. Леудаст, сам уже готовый отбросить копыта, посочувствовал несчастному зверю. Армия могла похвалиться собственными стервятниками: броню и упряжь с павшего зверя уже сняли.
— Вон уже передовая! — Магнульф ткнул пальцем вперед.
Среди валунов прятались, скорчившись в три погибели, ункерлантские солдаты, постреливая по заграждавшим путь зувейзинам. Леудаст едва успел нырнуть за камень, чтобы оттуда двинуться вперед уже ползком, как один из его товарищей с воплем рухнул, зажимая пробитое плечо. Этот край был словно создан для обороны, здесь горстка людей могла задержать армию — чем, собственно, и занималась.
— Давайте, новенькие, занимайте места! — кричал офицер. — Мы скоро вышибем этих ублюдков с позиции, вот увидите!
Он приказал солдатам, уже освоившимся на передовой, обойти с фланга передовой пост чернокожих.
Леудаст открыл огонь по укрывшим врага скалам. Поразил ли его луч хоть кого-то, он не мог сказать. Во всяком случае, он не позволил зувейзинам поднять головы, покуда товарищи солдата заходили в их правый фланг.
Но там их ждала новая засада. Небольшой отряд зувейзин не открывал огня, надеясь, должно быть, вызвать на себя именно такую атаку. И они остановили ее. Спустя несколько минут ункерлантцы начали возвращаться на передовую. Некоторые волокли на себе пораженных вражескими лучами.
Когда зувейзины попытались атаковать в ответ, их отбили. Леудаста это обнадежило — покуда офицер не рявкнул:
— Это нам полагается наступать, прах побери, а не черножопым!
— Ты это зувейзинам скажи — может, они не знают, — пробормотал кто-то поблизости от Леудаста.
Солдат решил, что вести такие речи вслух до опасного неэффективно, но доносить не собирался. В этот момент он был вполне доволен, что может удерживать позицию, а не отступать.
Он отхлебнул из фляги. Воды не хватит надолго, а лозоходцы не сумели разыскать новые родники кроме тех, что уже значились на карте. Леудаста это не удивляло: самый лучший лозоходец не отыщет источника там, где нет воды. Это значило, что армии приходилось полагаться на известные колодцы и на те припасы, что могли перевезти становые караваны и вьючные животные. Судя по тому, какие толпы чародеев роились вокруг становых жил, зувейзины сделали все возможное, чтобы перерезать дороги. Это солдата тоже не могло успокоить.
Потом он перестал тревожиться из-за таких мелочей, как шанс умереть от жажды в ближайшие дни. Слева, со стороны заката, послышался грохот рвущихся среди камней ядер. Леудаст привычно вжался в землю. По пятам канонады неслись радостные клики на незнакомом языке и отчаянное, внятное: «Зувейзины! Зувейзины на фланге!»
— Верблюды! — Сержант Магнульф сделал из этого слова ругательство столь же гнусное, как Леудаст незадолго до этого из «эффективности». — Ублюдки опять обошли нашу кавалерию с тыла! — — Он выплюнул еще несколько проклятий более привычного рода, потом взял себя в руки. — Ну ладно. — Сержант глянул на запад, оценивая, как близко удалось подобраться наступающим. — Отходим! — заорал он. — Отходим, разворачиваем строй, выходим из-под продольного огня! Любой ценой надо удержать родник!
Он тоже вспомнил о воде, хотя и по-иному, чем Леудаст. В этом выгоревшем краю не думать о воде было невозможно. Зувейзины, можно было не сомневаться, тоже о ней помнили и нацелились именно на родник. По крайней мере, Магнульф думал — а это больше, чем можно было сказать об ункерлантских офицерах.
Леудаст торопливо переполз к большому камню, прикрывавшему от атаки с запада. Как бывает, когда отряд обходят с фланга, некоторые солдаты запаниковали, бросившись в тыл. Как случается всегда, они заплатили за несдержанность: зувейзинские лучи скосили их.
Торжествующе завывая, чернокожие устремились вперед. Леудаст прожег чернокожего, который неосторожно высунулся из-за камней. Рухнули еще несколько зувейзин — иные вопили от боли, другие были мертвы. Обнаружив, что еще немало ункерлантцев продолжает сопротивление, противник тоже начал продвигаться перебежками от валуна к валуну.
Вокруг Леудаста продолжали рваться снаряды, осыпая солдата песком и щебнем. Должно быть, зувейзины привезли на вьючных верблюдах разборные катапульты. Леудасту хотелось врыться в землю, залезть в нору и прикрыться крышкой. Но рыть было нечем. А если он так и будет корчиться в страхе под камнем, зувейзины смогут просто подойти и прожечь его насквозь.
Понять это было несложно. А вот заставить себя подняться на колено и открыть огонь — куда трудней. Но Леудаст справился. Ему показалось, что он ранил еще одного зувейзина, но удержать позицию все равно не удавалось — чернокожие продолжали наступать. Леудаст перебежал к следующей скале, потом к следующей.
— Мы должны удержать источник! — заорал офицер, только теперь сообразив то, что Магнульф понял сразу. — Если мы его потеряем, с ним мы теряем контроль над всей пустыней!
Он начал снимать людей с передовой, перебрасывая их на рвущийся под атакой фланг.
Но этого было недостаточно. Даже Леудаст понимал, что этого будет недостаточно. Зувейзины — тем более. Они знали, чем кончится для ункерлантцев потеря источника. Чернокожие действовали хитрей, чем дёнки, хитрей, чем даже фортвежцы. Когда они наносили удар — он был нацелен в самое сердце и силен.
Леудаст прикинул, хватил ли ему воды, чтобы доползти до ближайшего чистого источника. Тот находился далеко на юге — ужасающе далеко, когда бежишь, а торжествующий враг наступает тебе на пятки. Может, удастся долить флягу прежде, чем чернокожие оттеснят их от колодца?
Снова с неба обрушились ядра — но теперь уже на зувейзин. При виде драконов разлетелись стервятники. Один из ящеров заложил вираж, и Леудаст увидал, что спина его выкрашена сланцево-серым: ункерлантский цвет. Теперь пришла его очередь кричать «Ура!», а зувейзин — вопить в смятении. Ункерлантские ядрометы, стоящие далеко за передовой, добавили свои подарки к тем, что сыпали на врага драконы.
За соседним валуном укрылся немолодой мужчина в темно-сером мундире.
— Как дела, рядовой? — спросил он по-офицерски резко.
— Не так скверно, сударь, уже не так, — ответил Леудаст и покосился на новичка. Мундир его ничем не отличался от солдатского, но в петлицах сияла единственная большая звезда. Глаза Леудаста вылезли на лоб. Только один человек во всем Ункерланте имел право носить подобные знаки различия. — Не так скверно, господин маршал, — поправился он, недоумевая, что делает на передовой такой человек, как Ратарь.
— Пока сам не посмотрю, не узнаю, что тут творится, — ответил маршал на незаданный вопрос.
— Т-так точно, сударь, — отозвался Леудаст.
Маршал явился не для того, чтобы наблюдать безучастно. Он пришел сражаться, и жезл его ничем не отличался от солдатских. Вскинувшись, Ратарь пальнул в наступающих зувейзин поверх валуна и счастливо хмыкнул — должно быть, попал. Конечно, он сражался еще в Шестилетнюю войну, а потом в Войну близнецов; получалось, что маршал воюет дольше, чем Леудаст живет на свете.
Оглянувшись, солдат увидал, что Ратарь приволок с собой кристалломанта. Приказы сыпались из маршала непрерывным потоком, и чародей передавал их своим коллегам в тылу. Воля маршала бросала в бой солдат, ядрометы, драконов. Любой, кто позволял себе ослушаться его команд или промедлить с их выполнением, быстро жалел об этом.
Впервые с того часа, как нога его ступила в пустыни Зувейзы, Леудаст начал надеяться на лучшее. До сих пор военная кампания велась ункерлантцами ни шатко ни валко. Слушая четкие команды Ратаря, солдат решил про себя, что с этим теперь покончено.

День в Громхеорте был праздничный — день рождения эрла Брорды. Теперь в замке Брорды восседал альгарвейский комендант, но отменить праздник он не рискнул. А может, не хотел восстановить против себя фортвежцев, которыми правил, хотя Эалстану трудно было представить себе альгарвейца, который даст хоть грош за доброе мнение жителей Громхеорта. Скорей всего, оккупанты просто поленились менять положение дел, которое нашли при вступлении в город.
Как бы там ни было, Эалстан только порадовался, что в школу можно не ходить. Альгарвейские неправильные глаголы успели ему осточертеть еще сильней старокаунианских. Кроме того, с первыми осенними дождями из земли полезли грибы.
Фортвежцы обожали грибы — неудивительно, учитывая, какое количество вкуснейших разновидностей росло в их краях. Они ели грибы сырые, грибы сушеные, грибы маринованные, ели их в салатах и с оливками, ели по любому поводу и без оного.
На рынке уже было полно грибов, но Эалстан, как почти любой фортвежец, был убежден, что собранные им лично окажутся вкусней покупных. Как почти любой фортвежец, он твердо знал разницу между съедобными грибами и ядовитыми: отец, как и школьные учителя, придерживался убеждения, что хорошо надранное седалище улучшает кровоснабжение мозга. Так что, вооружившись полотняным мешком, Эалстан вместе с кузеном Сидроком отправился в лес попытать счастья.
— Здорово будет выбраться из города, — заметил Сидрок и, понизив голос, добавил: — И от клятых рыжиков куда подальше уйти — тоже.
— Чтобы я с тобой еще спорил? — возмутился Эалстан. — Да никогда. Надеюсь, что нас выпустят из города. Блокпосты еще стоят.
Однако альгарвейские солдаты на блокпосте у западных ворот отмахнулись от мальчишек, едва завидев мешки.
— Грибы? — только и спросил один из них.
Эалстан с Сидроком кивнули. Альгарвеец высунул язык и скорчил жуткую гримасу, демонстрируя, что думает о грибах, и проговорил что-то на родном языке. Товарищи его со смехом закивали. Они тоже не ели грибов.
— Нам больше останется, — пробормотал Эалстан, отойдя подальше от шлагбаума, чтобы солдат его не услышал.
Сидрок снова кивнул.
Вскоре кузены разошлись в разные стороны — так они принесут домой больше разных грибов, чем если будут наступать друг другу на пятки. А еще они так не станут ссориться, разом заметив один и тот же аппетитный гриб. Братья уже не раз вздорили из-за грибов. Пока не набрались ума.
Порой Эалстан видел в стороне других грибников, склонившихся на поляне или у корней дерева. В помощники им он не навязывался. Некоторые люди обожают болтать и обмениваться находками, но большинство грибников — народ мрачный, а главное — жадный. К самому юноше это тоже относилось. Если юная красавица выйдет из леса и захочет ему помочь, он ей, может быть, и позволит. Эалстан посмеялся над своими мыслями. Идея ему понравилась, но он понимал, насколько она нереальна.
Собирая башмаками росу, а коленями — грязь, Эалстан потихоньку двигался на север. Одна из причин, почему он любил ходить по грибы — не считая того, что добычу можно съесть, — заключалась в том, что никогда не знаешь, что попадется тебе на пути. Он бросил в мешок пару сыроежек — просто так, чтобы не возвращаться домой уж совсем с пустыми руками. Съедобные грибы, но не более того.
А вот лисички — это уже гораздо лучше! Эалстан собрал немного желтых ради аромата и немного алых, потому что их обожал отец, хотя самому юноше они казались островатыми. Потом на прогалине он наткнулся на целую купу ярко-оранжевых каунианских императорских грибов. Прежде чем сорвать, Эалстан осмотрел грибы очень внимательно — их легко было перепутать со смертельно ядовитыми погубниками и желчными грибами. Только уверившись, что добыча съедобна, он отправил ее в мешок. Вкусно будет!..
Когда же ему попался синий молочник, Эалстан чуть не запел. На вкус гриб был так себе, но мать всегда в ладоши хлопала, когда кто-нибудь приносил его домой, потому что его мякоть придавала любому блюду весьма экзотический цвет.
А потом ему попалась рощица, где на стволах, особенно с южной, тенистой стороны, густо росли вешенки и «ослиные уши». Особенно хороши были вешенки: молоденькие, серо-белые, а не пожелтевшие от старости и жесткие. Эалстан перебирался от дерева к дереву, срывая все, до чего мог дотянуться, — некоторые грибы росли так высоко, что допрыгнуть до них не удавалось. Интересно, подумал он, с чем придет домой Сидрок? Наверное, чего-нибудь совсем другого наберет…
Он так увлекся, что не заметил, что кто-то забрел в ту же рощицу и собирает грибы на другом боку могучего дуба, покуда они не попытались обойти дерево разом и едва не столкнулись. Эалстан отскочил, чуть не выронив мешок с грибами. Второй грибник — тоже.
Им оказалась девушка, каунианка его лет.
Оба нервно рассмеялись.
— Ты меня напугала, — выпалил Эалстан, ткнув пальцем, и девушка эхом повторила его слова.
Они рассмеялись снова.
— Тут хватит нам обоим, — заметил юноша, и каунианка кивнула.
Она была едва ли на год его старше. Стараясь не глазеть уж слишком откровенно, юноша окинул взглядом ее фигуру, которую каунианские тугие штаны и рубашка демонстрировали куда более явно, чем свободные, длинные платья фортвежек. На коленях засыхала грязь — девушка явно пришла в лес с той же целью, что и Эалстан.
— Верно. — Она кивнула вновь, тоже глядя на его грязные колени, и внезапно показала на мешок в его руках: — Что у тебя там? Может, поменяемся, чтобы побольше разных грибов принести домой?
Фортвежские кауниане обожали грибы не меньше самих фортвежцев.
— Ладно, — согласился Эалстан, широко улыбнувшись, и достал из пешка пару ярко-оранжевых грибов. — На что меняешь эти императорские? Тебе они в самый раз будут.
Девушка пристально глянула на него из-под ресниц. Кауниане, вспомнил юноша, бывали обидчивы на недоброе, по их мнению, слово — или даже на доброе слово, да не по-доброму сказанное. Но Эалстан, по-видимому, прошел проверку, потому что девушка, кивнув, достала из своего мешка горсть тускло-бурых грибов.
— Я нашла под сухой листвой эти «рога изобилия». Если тебе они по вкусу…
— Давай, — согласился он, и они поменялись. — Зоркие у тебя глаза, — продолжил юноша, — раз ты их заметила. Порой вся поляна ими зарастет, а ты идешь и не замечаешь, так они с листвой сливаются.
— Верно. И со мной так бывало. — Каунианка тут же поправилась с типичным для ее племени занудством: — Пару раз бывало, что я замечала это. Кто знает, сколько раз я проходила мимо, так и не заметив.
Разговор плавно перешел на грибы, а попутно и почти нечаянно — на самих грибников. Эалстан узнал, что девушку зовут Ванаи, что живет она в Ойнгестуне и пошла по грибы на восход от родного поселка, как юноша — на закат от Громхеорта.
— И как у вас обстоят дела? — спросил он. — Рыжики себя получше ведут, чем в городе?
— Едва ли, — невесело ответила Ванаи и добавила единственное слово по-кауниански. Слово это Эалстан знал: «варвары». Порой кауниане применяли его к соседям-фортвежцам, но, услышав, что им припечатали альгарвейцев, Эалстан фыркнул и захлопал в ладоши. Ванаи внимательно глянула на него.
— Хорошо ли ты владеешь каунианским? — спросила она на родном языке.
— Знаю то, что учил в школе, — ответил он тоже по-кауниански, впервые порадовавшись, что не спал на уроках. Всего пару часов назад он смеялся над своими мечтами — отправившись по грибы, встретить прекрасную девушку. Вот и сбылась мечта… хотя девушка и каунианка.
— Ты хорошо говоришь на нашем языке, — заметила она, вновь переходя на фортвежский. — Не бегло, как на родном, но грамотно.
Эалстан оценил похвалу именно потому, что отмерена она была столь тщательно.
— Спасибо, — ответил он.
Потом юноше вспомнилось, как альгарвейский солдат приставал к беззащитной каунианке, разбиравшей завалы на улицах Громхеорта. Внезапно, будто пораженный боевыми чарами, он осознал, что в жизни прекрасных девиц есть особенные опасности.
— Надеюсь, они тебя не… оскорбили, — проговорил он с осторожностью.
Ванаи почти сразу поняла, что он пытается сказать.
— Не слишком, — отмахнулась она. — Оклики, насмешки, ухмылки — ничего такого, чего я не снесла бы от фортвежцев. — Девушка покраснела; на светлой коже это было особенно явственно. — Я не имела в виду тебя. Ты был отменно вежлив.
— Кауниане — такие же люди, как мы, — ответил Эалстан, вспомнив одну из любимых отцовских приговорок.
Иногда юноше казалось, что он понимает, почему отец так часто повторяет эти слова. Кауниане обитали в Фортвеге со времени своей древней империи, хоть ныне фортвежцы намного превосходили их числом. Далекие предки юноши не знали ни каменных замков, ни театров, ни акведуков, когда вошли в эту страну. Возможно, потому они и презирали кауниан так отчаянно, что древнее племя заставляло остальных сомневаться в собственной принадлежности к роду людскому.
— Ну конечно! — воскликнула Ванаи.
Но «конечно» далеко не для всех, и оба грибника это понимали. Многие фортвежцы не считали кауниан за людей; многие кауниане отвечали им тем же. Ванаи поспешно сменила тему разговора.
— Ты сказал, твой брат в плену у них? Должно быть, твоей семье пришлось тяжело. Он здоров?
— Пишет, что здоров, — ответил Эалстан. — Альгарвейцы позволяют им написать одно письмо в месяц, так что мы почти ничего не знаем. Но он жив, и слава за то силам горним!
Что бы стал он делать, узнав, что Леофсиг мертв, юноша представить не мог. Он собирался уже продолжить беседу, когда неподалеку мужской голос окликнул:
— Ванаи, где ты?! Смотри! Я нашел…
Что бы там ни нашел незнакомец, слово было Эалстану незнакомо. Юноша же решил, что нашел неприятностей на свою голову. Отец Ванаи? Или ее брат? Или, спаси и сохрани, муж? Ему показалось, что она слишком молода для замужества, но он мог и ошибиться — катастрофически.
— Я здесь, дедушка! — крикнула Ванаи, и Эалстан расслабился: еще не хватало старика бояться!
Да и не вызывал страха показавшийся минуту спустя старик. В руке он сжимал здоровенный гриб-дождевик: последнего слова Эалстан, надо полагать, и не уловил в каунианской речи.
— Дедушка, — промолвила Ванаи на родном языке, — се Эалстан из Екабпилса. — Так в древности именовался Громхеорт. — Мы менялись грибами. — Она перешла на фортвежский: — Эалстан, это мой дед Бривибас.
Старик поглядел на Эалстана, как на бледную поганку или на мухомор.
— Надеюсь, он к тебе не приставал, — бросил он Ванаи на каунианском.
Юноша с первого взгляда понял, что Бривибас — из тех кауниан, кто привык сразу думать худшее о своих соседях.
— Я не приставал к ней, — проговорил он на лучшем своем каунианском.
Лучшего оказалось недостаточно — Бривибас поправил его произношение. Ванаи оскорбленно глянула на деда.
— Он вовсе не приставал ко мне, — воскликнула она для вящего впечатления по-фортвежски. — Он хорошо отзывался о нашем народе.
Старик окинул взглядом Эалстана, потом за компанию — внучку.
— Могу представить, почему, — отрезал он. — Пойдем. Пора возвращаться.
— Иду, — покорно отозвалась Ванаи и обернулась: — До свидания, Эалстан! Беседа наша была приятна, а обмен — выгоден.
— И я так подумал, — ответил юноша по-кауниански. — Рад был с тобой познакомиться. И с вами, сударь, — добавил он ради Бривибаса.
Последнее было ложью, но, как выражался отец, ложью пользительной: она оттеняла грубость старика. Ванаи обязательно заметит. Даже Бривибас может устыдиться.
Однако не устыдился. Старик зашагал на запад, в сторону Ойнгестуна. Ванаи последовала за ним. Эалстан смотрел ей вслед, покуда девушка не скрылась среди деревьев, а потом сам двинулся домой.
Он усмехнулся. День прошел куда веселей, чем могло бы случиться, если бы они с Сидроком собирали грибы вместе.

— Это уже похоже на дело! — повторял Талсу всем, кто готов был слушать, когда передовые части елгаванской армии прорвались сквозь восточные предгорья хребта Братяну. Солдату казалось, что очень скоро он и его товарищи преодолеют гряду холмов и вырвутся на равнины южной Альгарве. Если все пойдет по плану, скоро они засыплют ядрами Трикарико.
Жаль только, что фортвежцы не дали отпора рыжикам. Тогда их войско соединилось бы с армией, в которой воевал Талсу, и вместе они рассекли бы Альгарве напополам. Таков был план — или надежда — когда Елгава вступила в войну. Теперь королю Доналиту и его союзником придется довольствоваться меньшим.
Смилшу ткнул товарища локтем под ребра:
— Что именно на дело-то похоже? Что у нас теперь командир с головой на плечах или что мы движемся вперед, вместо того чтобы топтаться на месте?
— А тебе не кажется, что тут есть связь? — огрызнулся Талсу.
— Меня не спрашивай, — ответил его приятель. — Вон Варту стоит — у него и выясни.
— Ну я же еще с вами, — отозвался Варту, криво усмехнушись.
После безвременной и унизительной кончины полковника Дзирнаву его лакей мог бы вернуться в хозяйское поместье, чтобы прислуживать наследнику графа. Однако он предпочел остаться в полку простым солдатом. Что это может сказать о манерах молодого графа, Талсу предпочитал не думать: просто позор, что сын Дзирнаву пошел в своего родителя.
— А вот, кстати, одна из причин, почему я еще с вами, — продолжал бывший лакей, мотнув подбородком.
— Давайте, ребята, пошевеливайтесь! — весело вскричал полковник Адому.
Титуловался он маркизом, но к высокому званию своему относился менее серьезно, чем большинство елгаванских дворян. Полковнику едва стукнуло сорок, и он не просто держался в одном строю с рядовыми, но еще и подгонял их.
— Вперед, вперед, и рассыпайтесь! Еще не хватало, чтобы клятые рыжики накрыли нас одним залпом!
Даже наступая в рассыпном строю, Талсу нервно оглядывался. Альгарвейцы отступали по сжатым полям, и на стерне едва мог укрыться пластун. Штатские бежали вместе с отошедшими войсками и скот забрали с собой. Над полем стояла зловещая тишина — только хрустели под башмаками сухая трава да жнивье, да ветерок порой ерошил листву.
Полковник Адому указал на грушевый сад в полумиле впереди.
— Вон там они нас поджидать станут, дети ста отцов. Надо будет отыскать способ во фланг им зайти — напрямую переть нам слишком дорого станет.
Талсу поковырял пальцем в ухе: не послышалось ли ему? Дзирнаву бросил бы своих солдат в лобовую атаку на рыжиков и не подумал бы о расплате, тем более что платить не ему. Впрочем, теперь он поплатился сам.
Роту, в которой служил Талсу, полковник Адому отослал на правый фланг — искать дорогу вокруг грушевого сада.
— Давай, прибавь ходу, — обратился Талсу к русившему рядом приятелю. — Чем быстрей мы движемся, тем трудней им целиться.
— Да с такого расстояния в нас попасть непросто, — ответил Смилшу. — За две-три версты человека подпалить обычным пехотным жезлом можно, только если повезет. А спалить насмерть — если очень повезет.
Словно в опровержение его слов, рухнул, зажимая перебитую ногу и ругаясь, один из елгаванцев. Однако в основном лучи альгарвейских жезлов били мимо или слишком рассеивались, чтобы нанести серьезные раны. Несколько выстрелов подпалили сухую траву. Талсу чуть не заорал от радости — дым тоже поглощал боевые лучи.
И тут под ногами елгаванского солдата с грохотом и племенем взорвалось зарытое в землю ядро. Бедолага едва успел вскрикнуть, прежде чем чародейная сила пожрала его плоть. Остальные бойцы замерли на месте.
Талсу застыл, словно в землю вкопанный.
— Эти штуки по одной-две не ставят, — пробормотал он. — Где одна, там и сотня. Или тысяча.
Все поле, кроме клочка земли, где солдат стоял в этот миг, показалось ему одной сплошной ловушкой. Может, он только что переступил через такое же ядро? Если сделает хоть шаг в сторону — не разорвет ли его струя огня?
Выяснять это на опыте Талсу не хотелось. И оставаться на месте — тоже. Если он так и будет торчать посреди поля, рано или поздно рыжики в грушевом саду его спалят. Он рухнул на землю. Ни одно ядро не взорвалось. Медленно, опасливо он двинулся вперед по-пластунски, внимательно осматривая каждый клочок земли, прежде чем переползти на него. Если ему казалось, что земля вскопана, он обходил это место стороной.
Полковник Адому быстро заметил, что его обходной маневр застрял. Полковник Дзирнаву, если бы ему вообще пришло в голову предпринять такой маневр — что само по себе маловероятно, — не стал бы следить за его успехами столь пристально. Но энергичный Адому не просто обратил внимание на происходящее, но и догадался направить на подмогу лозоходца, чтобы тот отыскал безопасный проход по напичканной смертоносными сюрпризами земле.
За работой лозоходца — тощего, рослого парня, ухитрявшегося выглядеть растрепанным даже в мундире и форменных брюках — Талсу наблюдал с тем пристальным интересом, какой обычно вызывают действия мастера в любом незнакомом ремесле. Чародей выставил рогульку перед собой, словно оружие. Поиски лозой в последние века стали требовать тонкого мастерства. Дальние предки Талсу во времена Каунианской империи при помощи рогульки отыскивали подземные родники. Теперь жители всего Дерлавая искали таким же способом воду, искали руды, искали уголь, искали каменное масло, если только оно было кому-то нужно, искали пропавшие вещи и — везде и всегда — вещи остро необходимые.
Солдаты искали драконов в небесах и снаряды, скрытые под землей.
— Как ты научился искать зарытые ядра? — спросил Талсу лозоходца.
— С опаской. — Чародей оскалился в невеселой усмешке. — А теперь не болтай под руку, а то я могу забыть об осторожности. А это плохо кончается: в нашем деле первая ошибка обычно становится последней.
Рогулька его дернулась к земле. Довольно хмыкнув, чародей снял с пояса заостренный колышек, украшенный яркой лентой, и вогнал его в землю, отмечая положение ядра. Солдаты гуськом следовали за ним по безопасной тропе.
— Интересно, что будет, если альгарвейцы придумают ядра нового вида или новый способ маскировать от лозы старые, — пробормотал Смилшу вполголоса, чтобы чародей не услышал.
— Тогда начинают учить новых лозоходцев, — ответил Талсу так же тихо.
Его приятель кивнул.
Если бы в тени груш скрывался большой отряд альгарвейцев, сержантам пришлось бы учить немало елгаванских новобранцев взамен убитых. Но воспользоваться недолгим смятением противника рыжеволосые не сумели. Вскоре лозоходцу перестали попадаться новые ядра. Рота прибавила ходу. Чародей следовал за пехотинцами на случай, если те снова столкнутся — фигурально или нет — с неприятностями.
Но ничего подобного не случилось, и очень скоро солдаты открыли огонь по скрывающимся среди грушевых деревьев альгарвейцам. Те хорошо окопались в предчувствии лобовой атаки, но стоило им сменить позицию, чтобы ответить на новую угрозу, как полковник Адому, заметив, что его фланговый маневр увенчался успехом, ударил по врагу с фронта. Это отвлекло внимание альгарвейцев от Талсу и его товарищей.
— Мы их прижали! — торжествующе заорал Варту.
Талсу понадеялся, что бывший слуга полковника Дзирнаву прав. Если он ошибается, поляжет немало елгаванцев — включая, скорей всего, самого Талсу. Он тоже взвыл — больше ради того, чтобы отогнать страх, чем в боевой ярости.
А потом он и остальные елгаванцы ворвались в сад, распугивая альгарвейцев, словно куропаток. Иные рыжики, обнаружив, что их карта бита, бросали жезлы и поднимали руки вверх. Умирать им хотелось не больше, чем елгаванским солдатам.
Смилшу выругался на бегу.
— У меня заряд иссяк! — со злостью бросил он.
Миг спустя, когда Талсу вдавил палец в спусковую ямку на жезле, ничего не случилось. Как и Смилшу, он израсходовал запас магической энергии, покуда добирался до цели. Теперь, когда оружие требовалось ему более всего, оно стало бесполезно.
— Где этот клятый лозоходец? — крикнул он. — Пускай помогает! Мы еще не всех пленных в тыл отправили, нет?
— Нет, — отозвался Варту из-за его спины. — Еще несколько осталось. — Он исторг из себя яростный рев, неплохо подражая интонациям покойного и неоплаканного (по крайней мере, Талсу) полковника Дзирнаву: — Распять их! Привязать! Пускай от них хоть настолько проку будет, от рыжиков вонючих!
Некоторые из альгарвейских пленников понимали язык Елгавы — то ли оттого, что были родом с границы, то ли оттого, что в школе изучали классический каунианский, не столь далеко отстоявший от современного наречия. Не обращая внимания на их испуганные протестующие вопли, елгаванцы повалили нескольких пленников наземь и привязали их руки и ноги к деревьям и вбитым в землю кольям.
— Если бы в ваших жезлах заряд кончился, вы бы поступили так же, — не без сочувствия проговорил светловолосый солдат, затягивая узлы. — И сами это знаете.
— Да где этот колдун?! — снова заорал Талсу.
Подошел лозоходец, все так же похожий на неубранную койку, и, глядя на распятых на земле пленников, кивнул. Перворазрядным чародеем он не был, но этого и не требовалось, чтобы свершить ту волшбу, которую задумали елгаванские солдаты.
— Сложите на них разряженные жезлы, — скомандовал он, и Талсу вместе с остальными лишившимися оружия повиновался. Лозоходец снял с пояса нож и склонился над ближайшим пленником. Ухватив альгарвейца за длинные медно-рыжие усы, он запрокинул пленнику голову и перерезал глотку, точно свинье. Плеснула кровь. Чародей завел заклинание на классическом каунианском. Когда он закончил, а принесенный в жертву солдат перестал подергиваться, елгаванцы поспешно разобрали наваленные на грудь мертвеца жезлы.
Жезл Талсу лежал на груди второго пленника. Лозоходец и того принес в жертву. Полевая грубая волшба попусту растрачивала большую часть жизненной силы пленников, но Талсу это не волновало — лишь бы жезл достаточно напитался магической энергией, чтобы палить снова. Едва успел чародей кивнуть, как солдаты расхватали оружие и поспешили вперед, где кипел бой. Жезл Талсу палил, как и прежде.
Очень скоро елгаванские клещи выдавили альгарвейцев из сада. Но, когда победа уже была предрешена, из рядов наступающих с фронта донесся крик:
— Полковник убит! Вонючие рыжики сожгли полковника Адому!
— Силы горние! — простонал Талсу. — И какого родовитого олуха нам теперь повесят на шею?
Он еще не знал — не мог узнать пока. Но очень боялся выяснить.

Бривибас сурово глянул на Ванаи. Он бросал на нее суровые взгляды уже третью неделю.
— Я должен повторить тебе, внучка, что ты вела себя слишком фривольно — недопустимо фривольно! — с тем мальчишкой-варваром, которого встретила в лесу.
Ванаи закатила глаза. Бривибас приучил ее к должной покорности, но его нытье уже начинало действовать ей на нервы. Нет, оно уже действовало ей на нервы вовсю и давно.
— Дедушка, мы всего лишь обменялись грибами. Вполне вежливо, да. Не вы ли сами учили меня обходиться вежливо с каждым встречным?
— Остался бы он вежлив с тобою, если б я не наткнулся на вас вовремя? — поинтересовался Бривибас ехидно.
— Думаю, да. — Ванаи вскинула голову. — Мне он показался весьма воспитанным юношей — более воспитанным, чем иные мальчишки-кауниане в нашем Ойнгестуне.
Это, как она и надеялась, отвлекло деда.
— Что? — воскликнул он, широко раскрыв глаза. — Что они с тобой сделали? Что они пытались с тобой сделать?!
Дед был в ярости. Может, он вспомнил, чего сам добивался от девчонок, прежде чем познакомился с бабушкой Ванаи? Или не может? Трудно представить. Еще трудней было представить, что он с бабушкой что-то… такое… делал.
— Они пытались сделать больше, чем делал Эалстан, — ответила она. — Меньше они пытаться не могли, потому что он вообще ничего не сделал. Много рассказывал о брате, который попал в плен к альгарвейцам.
— Я посочувствую даже фортвежцу, попавшему в альгарвейские руки, — провозгласил Бривибас. Судя по его тону, каунианам, попавшим в альгарвейские руки, он сочувствовал куда больше. Однако старик вновь отвлекся, в этот раз — на исторические параллели. — Альгарвейцы всегда жестоко относились к пленникам. Вспомни, как под начальством вождя Зилианте они жестоким образом взяли и разграбили город Адутишкис! — По его словам можно было решить, что взятие Адутишкиса случилось на прошедшей неделе, а не в закатные дни Каунианской империи.
— Ну вот! — Ванаи снова вскинула голову. — Видите, вам вовсе не следует беспокоиться из-за Эалстана.
Вот чего говорить не следовало, но это девушка поняла, только когда слова уже слетели с губ. И действительно, Бривибас нашел к чему придраться:
— Я бы волновался куда меньше, если бы ты забыла имя этого юного варвара!
Если бы дед перестал надоедать ей, девушка, наверное, забыла бы имя фортвежца на следующий же день. А так он казался ей все более привлекательным с каждым грубым словом, которое дед отпускал в его адрес. Если с Бривибасом во времена давно прошедшей юности и случалось нечто подобное, то за прошедшие годы все давно вылетело из памяти.
— Он был очень мил, — только и ответила Ванаи.
«Даже симпатичен — на кряжистый, смуглый фортвежский манер», — промелькнуло у нее в голове. Но, совершив одну ошибку, она не решилась усугубить ее, высказав еще одну мысль вслух.
Дед, впрочем, и не нуждался в этом, чтобы продолжить нытье. В конце концов Ванаи надоело его слушать, и она вышла прогуляться во внутренний дворик. Но и там ей не удалось задержаться. Во-первых, под стылым ветром ее тут же пробрал озноб. Солнце едва проглядывало из-за серых холодных туч. Цветы, украшавшие двор весной и летом, увяли, и дворик казался убежищем куда менее уютным, чем думалось Ванаи поначалу. Струя фонтанчика посреди двора падала в алебастровую вазу — настоящую древность имперских времен. Но и это зрелище не успокоило ее сердца. Ванаи поджала губу. Жить с дедом — все равно что жить с ископаемой вазой. В лишних напоминаниях она не нуждалась.
Уж скорей она прошлась бы по улицам Ойнгестуна. Но в последние недели, когда деревню взялись обходить дозором альгарвейские солдаты, она старалась пореже выходить из дому. Захватчики совершили не так много преступлений: куда меньше, правду сказать, чем она ожидала, когда город только попал в их руки. Но могли совершить. Для фортвежца Ванаи могла найти доброе слово, но для рыжика? В отношении альгарвейцев она с Бривибасом была полностью согласна. Почему нет? Собственно, а как она могла разойтись с ним во мнениях? Бривибас научил ее всему. Но эта мысль не приходила ей в голову — не более, чем рыбу тревожит окружающая ее вода.
— Внучка! — окликнул Бривибас из своего кабинета, где они повздорили.
Наконец — куда медленнее, чем следовало бы — он сообразил, что серьезно обидел ее.
«Жаль, что никто из древних кауниан не написал трактата о воспитании внучек! — подумала Ванаи. — Тогда дед справился бы лучше».
Отвечать ей не хотелось. Ей вообще не хотелось общаться с дедом. Вместо того чтобы вернуться в кабинет, она через другую дверь шмыгнула в гостиную. Бривибас оставил свой след и там, как и во всем доме. Скудную меблировку в классическом — крайне неудобном — стиле почти заслоняли книжные полки. Украшениями служили или каунианские древности, или поделки в стиле тех же древностей: статуэтки, раскрашенные кувшины, флакончик из мутного стекла, пролежавший под землей добрую тысячу лет. Ванаи была знакома с этими вещицами всю жизнь и знала их так же верно, как форму собственных ногтей. Сейчас ей внезапно захотелось расколотить все вдребезги.
На стене висела репродукция старинной картины, изображавшей Колонну каунианских побед в далеком Приекуле. Ванаи вздохнула. Представить себе каунианские победы ей сейчас было тяжеловато. И державу, населенную почти без исключения каунианами, как Валмиера, — тоже. Каково это — жить в стране, где все более-менее похожи на нее саму? В голову приходило только одно слово — «роскошно». Кауниане Фортвега, оставленные на варварском берегу отступающими волнами погибшей империи, подобной роскоши не ведали.
Ванаи шагнула в кухню. Там на стене висел терракотовый барельеф, изображавший толстопузого бесенка с огромной пастью. Ее предки во времена империи полагали, что так выглядит демон прожорливости. Тщательные магические исследования с тех пор достоверно показали, что такого демона не существует. Ванаи результаты исследований были глубоко безразличны. Ей барельеф нравился. Если бы демон прожорливости существовал на самом деле, именно так он и выглядел бы.
Если бы демон прожорливости существовал на самом деле, он отворотил бы нос от скудных припасов в кладовой. Сыр, ломоть хлеба, грибы, низки чеснока и лука, неуклонно убывающая колбаса… не так много, чтобы удержать душу в теле.
Бривибас не заботился о том, что ест, — а порой и о том, ест ли вообще. Разум его правил телом безраздельно. Ванаи иногда жалела, что устроена иначе. Дед ожидал от нее такого же самоотречения, хотя и гневался на тех, кто судил об окружающих по себе. А вот Ванаи любила вкусно поесть. Поэтому девушка взялась за стряпню, как только подросла настолько, что смогла достать до плиты. И, пока не началась война, неплохо справлялась с этим делом, невзирая на бедность.
Теперь… теперь даже за деньги не всегда можно было раздобыть еды. Становые караваны везли то, что приказывали альгарвейцы, а не то, в чем нуждались города и деревни покоренного Фортвега. Рыжики забирали себе все, что приглянется. В боях многие фермы оказались разрушены, а крестьяне погибли или попали в плен.

Предыдущая страница 12 Следующая страница


13 Гарри Тертлдав

При мысли о том, что случится дальше, Ванаи становилось страшно. На ее памяти в Фортвеге не случалось голода, но она читала о нем в летописях. Если так пойдет и дальше…
В дровяном сарае и ящике для угля тоже было пустовато. Особенно тяжело становилось доставать уголь. Могло вскоре так случиться, что у них останется еда, но не на чем будет ее приготовить.
Поглощенная столь мрачными размышлениями, Ванаи не услышала, как в кухню вошел Бривибас.
— А, вот ты где, внучка, — промолвил он.
— Вот и я, — покорно согласилась Ванаи.
— Я, — пробормотал дед, — стремлюсь поступать в твоих лучших интересах. Может быть, не всегда верно, но всегда с мыслью о твоем благе.
Не без удивления девушка осознала, что дед пытается — на свой чопорный лад — извиниться.
— Я понимаю, дедушка, — ответила Ванаи.
Спорить с Бривибасом не было проку. Кроме того, увидеться с Эалстаном она теперь сможет разве что случайно. Рано или поздно Бривибас поймет это сам и, если повезет, перестанет донимать ее.
— Нарезать вам хлеба с сыром? — спросила она, надеясь отвлечь деда от мыслей о фортвежском юноше.
— Нет, не трудись. Я не голоден, — ответил Бривибас.
Ванаи кивнула; у деда редко просыпался аппетит. И тут, к ее изумлению, старик просиял.
— Я уже рассказал тебе вчерашние новости?
— Нет, дедушка, — отозвалась Ванаи. — А что за новости? До Ойнгестуна они добираются так редко, что я была бы рада почти любым.
— Мне пришло письмо из редакции екабпилсского «Журнала каунианской археологии», — ответил старик, именуя Громхеорт старинным имперским именем. — Сообщают, что альгарвейские оккупационные власти вскоре позволят им возобновить публикации, так что мои исследования вновь найдут путь к ученым.
— Это действительно добрая весть, — согласилась Ванаи.
Лишенный возможности печататься, Бривибас был еще капризней обычного. Кроме того, от безделья он пытался проследить за каждой мелочью в доме.
— В общем и целом добрая, — отозвался старик и возмущенно добавил: — Если не считать того, что отныне статьи должны быть поданы или на фортвежском, или на альгарвейском. Письма на классическом каунианском, истинном языке науки, по приказу оккупантов приниматься не будут.
Ванаи вздрогнула, хотя на кухне было тепло.
— Какое право имеют рыжики запрещать наш язык? — спросила она.
— Право, которое понимают лучше всего, — право завоевателя, — безрадостно отозвался Бривибас и вздохнул. — Я уже много лет не пытался всерьез воспользоваться своими знаниями фортвежского — кому бы пришло в голову утруждать себя, когда существует каунианский язык? Полагаю, однако, что мне придется напрячь память, если я собираюсь и дальше передавать плоды своих исследований ученому сообществу.
Мысль о том, что ученое сообщество обойдется без плодов его исследований, старику в голову не приходила.
Не успела Ванаи ответить, как с улицы донеслись крики и топот ног. Девушка глянула в кухонное окошко — не более чем щель в стене, предназначенная для того, чтобы пропускать воздух, а не демонстрировать пейзаж за окном. Фортвежцы, вне зависимости от происхождения, предпочитали зрелище собственного дворика виду унылых улиц. Мимо промчался белобрысый парень. Он улепетывал так, словно от этого зависела его жизнь — да так оно, верно, и было, потому что по пятам за ним топотали с жезлами наперевес альгарвейские солдаты.
— Стоят! — орали они то на своем языке, то на фортвежском.
Один припал на колено, чтобы прицелиться в убегающего, но тот, должно быть, метнулся за угол прежде, чем солдат успел направить на него оружие, потому что альгарвеец тут же вскочил со сдавленным проклятьем.
— Стоят! — гаркнул его товарищ снова, и оба ринулись вслед беглецу.
— Интересно, что он натворил? — подумала Ванаи вслух. — Да и натворил ли?
— Вероятно, нет. — Голос деда прозвучал печально. — Там, где дело касается альгарвейцев, преступление более не является необходимым условием наказания.
Ванаи кивнула. В этом она уже успела убедиться.

Бембо вышагивал туда-сюда по лужайке напротив муниципальной арены Трикарико. Хотя день выдался прохладный, по лицу жандарма ручьями стекал пот. Усы намокли и грозили обвиснуть, будто с них сошел воск. Толстопузому жандарму уже много лет не приходилось ходить в строю.
Сержанту-инструктору было на это наплевать.
— Пожри вас силы преисподние! — взвыл он в истерике, даже по альгарвейским меркам великолепной. — Я вам рога ставил! Я вашим папашам рога ставил, если вы только знаете своих папаш!
Со стороны лица гражданского такие слова непременно привели бы к смертному поединку. Но солдату на службе короля Мезенцио еще менее жандарма следовало опасаться задеть чью-нибудь честь.
Сержант махнул рукой, и неровная колонна замерла. Бембо пришлось собрать остаток сил, чтобы не рухнуть на траву. Ноги его, казалось, превратились в разваренные макароны. От жандарма разило потом. Сквозь аромат духов он чуял, что от стоящих рядом тоже несет.
— Попробуем снова! — прорычал инструктор. — Я знаю, что вы кретины, но все же постарайтесь не забыть, где правая нога, а где левая! Если вонючие елгаванские чучела все же слезут с гор, это вам придется встать в строй, чтобы остановить их. Может, они даже решат, что перед ними настоящие солдаты, хотя я сомневаюсь. Но может быть. А теперь… вперед шагом… марш !!!
Бембо вместе с остальными жителями Трикарико, попавшими в местное ополчение, двинулся шагом марш. Елгаванцы еще не вырвались из предгорий хребта Брадано, хотя были к этому несколько раз близки. Бембо надеялся, что регулярная армия сдержит их напор. А если нет, если Альгарве придется бросить в бой таких, как он, значит, родина в опасности!
— Левой! — взревел сержант-инструктор. — Л-левой! Раз-два-три! Громче!
— Раз-два! — послушно простонал Бембо.
— Громче!
— Три-четыре!
— Раз-два-три! — Сержант набрал в грудь воздуху для следующей команды. — Кру-гом! Шагом… марш!!!
Ополченцы зашагали не в ногу. Сержант схватился за голову.
— Если вы так будете на передовой приказы исполнять, вас всех до единого тут же поставят к стенке! Да, елгаванцы — олухи панталончатые, но они свое дело знают, а вы… вы — сосунки только от титьки! Нале-во! Марш!!!
— Посмотрел бы я, — просипел ковыляющий рядом с Бембо горожанин, — как этот горластый пень печенье будет лепить спервоначалу, вот что!
— Ваша работа? — спросил Бембо, на что кондитер молча кивнул.
— А где, — жандарм расчетливо усмехнулся, — ваша лавочка расположена?
— Р-разговорчики в строю! — взвыл инструктор, прежде чем кондитер успел отозвался. — Следующий, кто пискнет без спросу, будет у меня до конца дней сопрано петь! Все слышали?!
Жандарм был убежден, что слышал весь Трикарико. Возможно, слышали и елгаванцы на востоке, у подножия гор Брадано. И уж точно слышал кондитер, потому что захлопнул рот с ясно слышным стуком.
Бембо вздохнул. Жандарм, заглянувший в кондитерскую лавку, беспременно покинет ее с пакетом сладостей, благоухающих марципаном, сливками, вишнями и изюмом, а главное — не заплатит за них ни гроша медного. Ну он так и не узнал, в какую лавку ему следует заглянуть. Жизнь полна маленьких трагедий.
Наконец, когда казалось, что миновала вечность, но на самом деле не прошло и половины ее, инструктор отпустил своих жертв.
— Послезавтра, однако же, увидимся снова, — пригрозил он, — а то и раньше, если враг все же прорвет фронт. Молитесь лучше, чтобы этого не случилось, потому что на вас на всех, болваны, кладбищ не хватит.
— Жизнерадостный какой поганец, — пробурчал Бембо, но кондитер уже отвернулся.
Жандарм снова вздохнул. Придется ему прожить без печенья хотя бы два дня до следующих учений. Подавив очередной вздох, он двинулся обратно в участок. Проведенное на учениях время из рабочих часов не вычиталось — все равно приходилось отслуживать полную смену. Это казалось Бембо ужасно несправедливым, но его мнением никто не интересовался. Ему приказали являться через день к горластому бесу в человеческом обличье — приходилось подчиняться.
Разносчик газет размахивал своим товаром.
— Чернокожие вновь отбросили ункерлантцев! — орал он. — Читайте в нашей газете!
— Начал уже конунг Свеммель казнить своих генералов, чтобы остальные боялись? — спросил Бембо.
Казни ункерлантских генералов он одобрял… «Из принципа», — подумал он, ухмыльнувшись собственной шутке, потому что одобрял казни вообще и с трудом мог представить себе жандарма, который думает иначе.
— Покупай, сам узнаешь! — ответил разносчик.
Бембо газету покупать не хотелось. Ему хотелось, чтобы разносчик пересказал ему передовицу бесплатно. В результате они добродушно переругивались весь квартал, пока жандарм не завернул за угол.
На следующем углу болтались несколько парней — один из них настолько белобрысый, что в роду у него точно затесалось несколько кауниан, — но при виде Бембо стушевались. Форменной юбки и мундира на жандарме не было. Возможно, один из парней признал его в лицо. А может, учуял в незнакомце жандарма даже без формы. Подобная способность мелких преступников не относилась в прямом смысле к колдовству, но явно имела к нему касательство.
— А вот и еще один наш герой! — приветствовал его сержант Пезаро, когда Бембо тяжело поднялся по лестнице и заглянул в участок.
Пезаро никто не направлял в ополченцы. Возможно, сержант и сумел бы пройтись по плацу. Но, скорее всего, преставился бы на месте от апоплексического удара.
— Утомленный герой, — скорбно уточнил Бембо. — Если мне и дальше придется маршировать так, от меня останется одна тень.
Он опустил взгляд на собственное брюхо — не столь впечатляющее, как у Пезаро, но тень из жандарма все равно выходила весьма внушительная.
— Ты так ноешь, словно уже из жандармерии в армию перешел, — заметил сержант.
— Можно подумать, ты в своей жизни ни на что не ворчал, — огрызнулся Бембо, через стол погрозив пальцем толстяку.
Пезаро прокашлялся и покраснел — возможно, со стыда, но скорей всего потому, что был жирен и дни напролет просиживал в участке: даже кашель был для него непосильной нагрузкой.
— Видел в газете, — продолжал Бембо, — что Зувейза отвесила ункерлантцам очередную оплеуху.
— Эффективность! — со смехом отозвался Пезаро. — Не знаю, сколько еще продержатся эти голозадые головешки, но пока представление не кончилось — посмотреть можно.
— Точно.
Бембо постарался скрыть разочарование. Он надеялся, что Пезаро расскажет больше, чем услыхал сам жандарм от разносчика газет. Может, сержанту тоже не хотелось сегодня тратиться на листок новостей.
— Беда только, — добавил Пезаро, — сегодня утром я по кристаллу слышал, что не мы одни так думаем. Елгава и Валмиера направили поздравления зувейзинскому царю — как бишь его, клятого? — в честь пинка, который тот отвесил конунгу Свеммелю.
— Ничуть не удивляюсь, — ответил Бембо. — Когда Свеммель ударил Фортвегу в тыл, это значило, что нам больше не придется волноваться за наш западный фронт — или хотя бы за наш фортвежский фронт.
— О да! — согласился Пезаро. — Из Ункерланта сосед тоже никудышный. Мы с этими ублюдками воевали больше, чем упомнишь, и я ничуть не удивлюсь, если они готовятся к новому заходу.
— Я тоже не удивлюсь, — ответил Бембо. — Против Альгарве все и всегда плетут заговоры. Это еще во времена Каунианской империи началось.
— Много ты знаешь о Каунианской империи! — оборвал его Пезаро и, прежде чем Бембо успел возмутиться, добавил: — Вот и говори об эффективности — мы сами ничем ункерлантцев не лучше. Когда уже жандармов в ополчение собирают…
— Ты… это… выбери что-то одно, — заметил жандарм. — Пять минут назад ты называл меня героем.
— Вспомнил! Еще вот что по кристаллу передавали, — мирно ответил сержант. — Из лагеря в Фортвеге бежало с дюжину пленников, теперь их ищут по стране. Ну что солдаты знают о том, как стеречь заключенных? Столько же, сколько жандармы знают о войне, вот что! Если уже начальство хочет, чтобы от жандармов была польза державе, вот и послали бы нас стеречь военнопленных, а не на фронт из жезлов палить. Вот это было бы эффективно.
— А неплохая мысль, — поддержал Бембо. Пезаро надулся, точно романист, осыпанный похвалами критиков. — Никогда бы от тебя не ожидал, — добавил жандарм с ехидной усмешкой.
— Весело, — проскрипел Пезаро. — Весело, как два костыля. — Сержант не обижался на насмешки, но лишь до определенной степени. Бембо, очевидно, переступил черту. — Вот тебе еще одна неплохая мысль, — рыкнул сержант, — натягивай мундир и займись делом, вместо того чтобы тут со мной языком трепать.
— Ладно, сержант, ладно! — Бембо умиротворяюще поднял руки. — Иду, уже иду…
— Старый толстый жук, — бормотал он себе под нос, выходя, — да он не узнает настоящего дела, даже если оно перед ним голым пройдет…
Натянув юбку и мундир, Бембо задержался немного в архиве, где Саффа набрасывала портрет какого-то оголодавшего негодяя. Жандарму немедля представилось, как перед ним голой проходит художница — перспектива куда более привлекательная, чем работа. Но, видимо, мысли его тут же отразились на лице, поскольку Саффа огрызнулась:
— Будь любезен, мысли свои похабные оставь!
Уши жандарма запылали. Он бросил яростный взгляд на уголовника, чей образ Саффа переносила на бумагу. Если бы тот сказал хоть слово или просто улыбнулся, Бембо выместил бы на нем весь свой гнев. Но арестант оказался более благоразумен, чем Мартусино, и промолчал, взирая на толстяка бесстрастно. Дважды разочарованный, Бембо, внутренне кипя, направился к своему столу.
Его, как это обычно бывало в жандармерии, ожидала внушительная груда отчетов и бланков. Бембо их проигнорировал. Он мог трудиться старательно, когда на него находила такая блажь, но если его заставляли работать, он, подобно большинству альгарвейцев, платил обидчику бездельем. Вытащив из-под стола исторический романчик, он принялся за чтение.
— Я тебе покажу, что знаю о Каунианской империи, — пробормотал он в адрес Пезаро, хотя и не так громко, чтобы дежурный сержант — или кто-нибудь еще — мог услышать.
«Восстание наемников» , — гласили жуткие алые буквы на обложке. «Могучий Зилианте раздувает пожар империи!» — обещал подзаголовок. Чуть ниже потрясал мечом мускулистый альгарвеец, чьи вымытые известью медные кудри торчали, подобно львиной гриве. К его ногам льнула девица-каунианка в чем мать родила. Она вскинула руку, будто собиралась забраться под юбку героя и погладить то, что там обнаружится.
Роман соответствовал обложке. Бембо давно не получал такого удовольствия от чтения.
Каунианский император только что приказал охолостить мужественного Зилианте, но Бембо был уверен, что этого не случится, — слишком много светловолосых дворянок успел раздеть герой. Которая из них спасет его и как? Это жандарм решил для себя выяснить, прежде чем кончится смена.

Глава 8

Краста потягивала вишневую наливку с полынью. В дальнем конце зала наяривал оркестр: труба и аккордеон, волынка и гулкие барабаны. На танцевальной площадке покачивалось и кружилось в такт громовому настойчивому ритму столичное дворянство.
— Вот где стоит находиться, — плотоядно ухмыльнулся ей через столик виконт Вальню. — Даже если альгарвейцы засыплют Приекуле ядрами, «Погреба» им не снести. Мы и так под землей.
Он хихикнул, будто сказал что-то очень смешное.
— Здесь стоит находиться просто потому, что стоит, — ответила Краста, пожав плечами.
Даже если бы «Погреб» находился на вершине Колонны каунианских побед, маркиза была бы его постоянной посетительницей. Сюда приходили все, кто что-то собой представлял или делал вид, что представляет. Те, кто не представлял собой ничего, завидовали издалека. Так был устроен ее мир.
Вальню поднял кружку с темным пивом.
— Приятно, что вы мыслите как всегда ясно. — Язвительность в его голосе оттеняла приязнь, подобно тому, как полынь придавала горечи сладкой наливке в кубке Красты. — Надеюсь, с вашим братом ничего не случилось на западном фронте.
— Когда я получила от него последнее письмо, с ним все было в порядке. — Краста тряхнула головой, разметав бледно-золотистые кудряшки: старинные имперские прически вновь стали последним криком моды. — Но мы слишком много говорим о войне. Я не хочу думать о войне.
Сказать правду, ей вообще не очень хотелось думать.
— Отлично. — Улыбка превращала лицо Вальню в самый очаровательный череп, какой только видывала маркиза. — Тогда потанцуем?
Он поднялся на ноги.
— Почему бы нет? — беспечно отозвалась Краста.
Зал покачнулся, когда она поднялась: наливка с полынью оказалась крепкой. Краста только рассмеялась, когда Вальню приобнял ее за талию, и они двинулись на площадку.
Вальню был светским хищником, и основной его добродетелью была последовательность — он не притворялся никем иным. Покуда они с Крастой танцевали, ладонь его соскользнула с ее талии на изящную выпуклость ягодицы. Он прижимал партнершу так крепко, что у нее не оставалось сомнений: виконт думает не только о танцах.
Краста могла бы вцепиться в него белыми острыми зубками за оскорбление ее благородной персоны. Она даже подумывала об этом — в той мере, в какой позволяло состояние изрядно нагрузившейся маркизы. Но насмешливая улыбка Вальню подсказывала, что именно этого он и ждет. А Краста ненавидела, когда ей приходилось оправдывать чужие ожидания. Кроме того, как она осознала, ее саму захлестывала похоть. Потом можно будет решить, как далеко она позволит ему зайти. А пока Краста просто радовалась жизни.
В конце концов, не ее одну в «Погребе» лапали на танцплощадке. Женщины, которые не желали, чтобы их ощупывали на публике, обычно сюда не приходили. «Потом всегда можно будет свалить вину на полынь», — мелькнуло у нее в голове. Хотя Краста не нуждалась в оправданиях. Она делала что ей вздумается. Заставить ее поступать иначе не удалось бы никому.
Музыка смолкла. Краста притянула к себе голову Вальню и впилась в его губы своими, широко раскрытыми. От него пахло хмелем: горьким, но не таким, как полынь в ее кубке. Не отрываясь от Вальню, она открыла глаза. Тот смотрел на нее. Лицо его было так близко, что черты расплывались, но Красте показалось, что виконт изумлен. Она рассмеялась — глубоким, горловым смехом.
Он разжал руки женщины и отстранился. Теперь Краста без труда могла узнать выражение на его лице — гнев. Она рассмеялась снова. Вальню, должно быть, понял, что из охотника стал добычей, и ему это вовсе не понравилось.
— А ты горяча, да? — промолвил он грубее обычного.
— Ну и что? — Краста снова, как только что за столиком, тряхнула головой и махнула рукой в направлении оркестровой ямы. — Сейчас опять начнут. Потанцуем еще или все, что можно было сделать стоя, мы уже сделали?
Вальню попытался взять себя в руки.
— Еще не все, — ответил он уже хладнокровнее.
Протянув руку, он дерзко стиснул ее грудь сквозь тонкую ткань блузки. Пальцы его безошибочно нащупали сосок, подразнили несколько мгновений и отпустили.
Возможно, он не осознавал, насколько возбуждена и беспечна была в тот миг Краста. Возможно, она не понимала этого и сама, покуда умелые пальцы не зажгли в ней огня. Она тоже протянула руку — заметно ниже.
Если бы Вальню стянул с себя брюки и повалил Красту на пол, она отдалась бы ему на том же месте. Поговаривали, что в «Погребе» такое случалось время от времени, хотя при маркизе — еще ни разу.
Но Вальню, встряхнувшись, словно мокрый пес, вернулся к столику. Краста последовала за ним. Щеки ее горели. Сердце колотилось. Дыхание участилось, словно после бега.
Виконт осушил кружку до дна и, обернувшись к Красте, глянул на нее так, словно видел впервые в жизни.
— Ртуть и сера! — пробормотал он себе под нос. — Ну, драконица…
Краста выпила так много, что приняла его слова за комплимент; собственно, ей даже не пришло в голову задуматься, так ли это. В ее кубке, таком крошечном рядом с тяжелой глиняной кружкой, еще оставалась наливка. Краста выпила ее одним глотком. В животе у нее словно ядро разорвалось. Из воронки хлестнул жар, распространяясь по лицу, по груди, по чреслам.
Оркестр заиграл снова — пророкотала труба, и загремели барабаны. Ритм поселился у Красты внутри, заполняя до краев. Наливка с полынью ударила в голову.
— Хочешь потанцевать еще? — донесся голос Вальню будто бы из дальней дали.
— Нет! — Краста покачала головой. Комната продолжала колыхаться еще несколько секунд после того, как маркиза замерла. — Прокатимся по городу в моей коляске… или за город…
— В коляске? — Вальню нахмурился. — И что подумает твой кучер?
— Какая разница? — весело прощебетала Краста. — Силы горние! Он всего лишь кучер.
Вальню неслышно похлопал в ладоши.
— Сказано с истинно дворянским величием, — воскликнул он и поднялся на ноги. Краста — тоже, понадеявшись втайне, что выглядело это более изящно, чем казалось ей. Они получили свои плащи в гардеробе у входа — осенняя ночь была холодна, — потом поднялись по лестнице и вышли в темноту.
Тьма над городом стояла непроглядная. Хотя ни один боевой дракон Альгарве еще не достиг столицы, Приекуле укуталась мглой. У входа в «Погреб» множество карет ожидали, когда их благородные хозяева утомятся весельем. Красте несколько раз пришлось повысить голос, прежде чем она нашла собственную.
— Куда прикажете, госпожа? — спросил кучер, когда маркиза и виконт забрались в карету. — Обратно в усадьбу?
— Нет-нет, — отмахнулась Краста. — Просто покружи немного по городу. А если случайно выедешь за город, тем лучше.
Кучер молчал дольше, чем следовало.
— Слушаюсь, госпожа, — только и ответил он наконец. — Как прикажете.
Прищелкнув языком, он взмахнул поводьями. Коляска тронулась с места.
Краста едва услышала его. Разумеется, все будет как она прикажет. Как могло быть иначе, когда речь шла о ее слугах? Она обернулась к Вальню. Фигура виконта смутно виднелась в темноте. Краста потянулась к нему в тот же миг, когда он наклонился к ней. Кучер не обращал на седоков внимания. Он знал, когда лучше закрыть глаза… или хотя бы сделать вид, что закрыл.
Рука Вальню нашарила под плащом костяные застежки на блузе — нащупала, расстегнула и скользнула внутрь, чтобы огладить обнаженную грудь. Краста застонала, забыв о кучере. Когда Вальню впился губами в ее рот, поцелуй их вышел настолько буен, что Краста ощутила вкус крови — его или своей, она не могла бы сказать.
Рука виконта выскользнула из-под блузки и принялась поглаживать бугорок пониже живота. Красте показалось, что сейчас она взорвется, словно ядро. Вальню усмехнулся. Ладонь его скользнула ей под пояс. Пальцы его, длинные, тонкие, умелые, точно знали, куда двигаться и чем там заняться. Всхлипнув, Краста вздрогнула всем телом, от наслаждения забывшись на миг. Вальню усмехнулся снова, довольный собою не меньше, чем была довольна маркиза. Цокали по мостовой копыта. Кучер, невозмутимый, как его лошади, не оборачивался.
Получив желаемое, Краста подумала было, а не вышвырнуть ли ей Вальню из коляски, но, хмельная и довольная, решила проявить великодушие. Она погладила его пах сквозь тонкое сукно брюк.
— Надеюсь, — пробормотал он, судорожно вздохнув, — ты не заставишь меня объясняться перед прачкой.
Рассмеявшись, она провела рукой еще раз, сильнее. Ничто не могло заставить ее сделать что-то более надежно, чем надежда виконта, что Краста этого не сделает. Затем, однако, в приступе непривычной снисходительности она расстегнула его гульфик и извлекла на свет орудие, которое и принялась потирать.
— А-ах… — вырвалось у виконта.
Если бы Краста продолжала заниматься тем же еще минуту-другую, Вальню и вправду пришлось бы объясняться перед прачкой: в этом у маркизы не оставалось сомнений. Вместо этого она склонила голову и со словами «Вот. Такое наслаждение может подарить только женщина благородных кровей» обняла губами горячую гладкую плоть.
Пальцы виконта путались у нее в голосах.
— Да, милая моя, ты великолепна, — рассмеялся он, заглушая жадное причмокивание, — но то, чем ты занята, давно уже не составляет дворянских привилегий. Вот только на прошлой неделе одна симпатичная лавочница…
Вырвавшись из его рук, Краста взвилась так неожиданно, что больно ударилась макушкой о подбородок виконта. Тот вскрикнул.
— Что-о?! — прошипела она.
Ярость захлестнула ее так же внезапно и всецело, как до того похоть. И, не успел Вальню хотя бы запахнуть гульфик, Краста отшвырнула его изо всех сил. Виконт едва успел изумленно вскрикнуть и вывалился из коляски на мостовую.
— Сударыня, что за… — начал он.
— Заткнись! — рявкнула Краста.
Забыв, что из-под расстегнутой блузки видна обнаженная грудь, она склонилась вперед и шлепнула кучера по плечу:
— Немедля вези меня домой! И подгони своих ленивых кляч, а то пожалеешь, ты меня понял?
— Слушаюсь, госпожа, — ответил кучер и больше ничего не сказал, что было весьма разумно с его стороны.
Щелкнули поводья, и лошади, удивленно зафыркав, перешли на рысь. Краста оглянулась. Вальню сделал пару шагов вслед карете, но догонять не стал, и темнота скрыла его.
Краста рассеянно принялась застегивать все расстегнутое, поминутно отрываясь, чтобы вытереть рукавом губы. Отвращение переполняло ее, и маркиза с трудом сдерживалась, чтобы не выплеснуть все выпитое за ужином на дорогу. Дело было не в том, чем она занималась, — она и раньше баловалась подобным, и ее всегда занимало, как подобная мелочь может наполнить жилы мужчины патокой. Но то, что ее губы пошли вслед губенкам какой-то простолюдинки — «симпатичной лавочницы», по выражению Вальню… ничего более омерзительного Краста себе представить не могла. Она ощущала себя ритуально нечистой, точно охотник обитателей льдов, нечаянно подстреливший свое тотемное животное.
Вернувшись в свой особняк, она подняла с постели Бауску, потребовала принести бутылку бренди, несколько раз прополоскала рот и властным жестом сунула бутылку горничной в руки. Бауска унесла ее, не говоря ни слова. Как и кучер, она знала, что хозяйке лучше не задавать вопросов.

Башмаки Теальдо и его однополчан гремели по дощатому настилу пирса. Впереди на флагштоке «Засады» трепетало альгарвейское знамя. Армия, потратившая столько времени на учения, грузилась на корабли, заполнявшие гавань Имолы, одного из портов бывшего герцогства Бари.
Теальдо смотрел вокруг с изумлением: как же велика эта армия. Но еще больше его удивляло то, что удалось собрать столько кораблей.
— Давненько мы не выводили в море эдакий флот, — бросил он через плечо шагающему за ним Тразоне.
— Офицеры говорят, уже тысячу лет, — ответил его приятель.
— Эй, там! Ра-азговорчики в строю! — рявкнул сержант Панфило.
Кто-то — по счастью, довольно далеко от Теальдо — издал губами звук, какой обычно исходит из другой части тела. Сержант отошел, явно собираясь найти и покарать негодяя.
Теальдо поднялся по сходням. Под ногами заходили палубные доски. Матросы, метавшиеся то здесь, то там и наподобие пауков-переростков ползавшие по снастям, не очень-то походили на военных моряков. Они и не были обычными военными моряками — бери выше! Каждый из них являлся прекрасно обученным яхтсменом, знатоком устаревшего искусства плавания под парусом.
Однако благодаря изобретательности альгарвейских генералов и адмиралов искусство это вновь становилось актуально. Теальдо хотелось посмотреть, как надует ветер широкие паруса, когда флот снимется с якоря, но вместо этого ему пришлось спуститься в плохо освещенный и тесный трюм, с которым солдат был слишком хорошо, на его взгляд, знаком. Здесь он и его рота останутся до конца пути… или пока не пойдут ко дну.
Вероятно, капитану Ларбино тоже пришло в голову нечто подобное.
— Солдаты! — воскликнул он. — То, что мы совершим сегодня, на многие дни приблизит окончательную победу Альгарве. Сибиане не узнают о нашем приближении, покуда мы не постучим к ним в дверь — мы поймаем их с задранными юбками! Уже сотни лет никто не выводил в море парусный флот. Враг не ожидает атаки, и чародеи не смогут предупредить его. Если мы и пересечем становую жилу… что с того? Мы не вытягиваем из нее энергию, и нас невозможно засечь. Мы будем в безопасности, словно на суше, до той минуты, как войдем в гавань Тырговиште. Устраивайтесь поудобнее и наслаждайтесь путешествием!
Теальдо устроился поудобнее, как мог, — то есть не очень. Вокруг топотали солдаты, устраиваясь на заранее назначенных местах, над головой носились матросы и кричали что-то непонятное и с трудом различимое за толстыми дубовыми досками настила. Интонация, впрочем, проходила насквозь.
— Они там, наверху, похоже, развлекаются вовсю, — заметил Теальдо.
— Почему бы нет? — ответил Тразоне. — Доплывем мы до Сибиу — их работа закончена. Им можно будет присесть и винца похлебать. А нам за них расплачиваться.
Это было не совсем честно — сибиане при малейшей возможности сожгли бы и парусники вместе с командами. Но прежде чем Теальдо успел обратить на это внимание, «Засада» по-иному начала покачиваться на волнах — с носа на корму все сильнее да вдобавок еще из стороны в сторону.
— Отчалили, — заключил солдат.
Его желудок переносил качку без жалоб. Вскоре, однако, он обнаружил, что как ни мучительны были полковые учения, в них предусмотрено было далеко не все. Нескольких солдат начало тошнить. В трюме стояли на такой случай бадейки, но часто выходило, что бадейку не успевали передать, и, невзирая на общие усилия, в трюме быстро становилось смрадно.
Насмешки, которые отпускали в адрес солдат выносившие бадейки матросы, не прибавляло им популярности среди бойцов.
— Если бы я мог шевельнуться, — простонал один страдалец, — удавил бы ублюдков!
Пошевелиться было невозможно — слишком плотно был набит трюм. Теальдо надеялся только, что никто не вывернет свой обед ему на ботинки. Сверх того оставалось лишь болтать, сидя на корточках, с приятелями и по возможности реже дышать.
Время тянулось. Вероятно, за бортом уже опустилась ночь, но доказать это Теальдо не смог бы. Порой кто-нибудь вставал, чтобы заправить маслом фонарь — единственный источник тусклого, неровного света, имевшийся у солдат. Возможно, рассудил рядовой, трюм попросту находился ниже ватерлинии, и устраивать в бортах бойницы вправду было бы неразумно.
Теальдо вдруг захотелось обернуться конем или единорогом — какой-нибудь тварью, которая умеет спать стоя. Несколько солдат начали похрапывать. Теальдо стало завидно, но тут особенно крутая волна тряхнула парусник, и спящие повалились на пол. Солдат злорадно расхохотался.
Наконец, когда стало казаться, что прошла целая вечность, «Засада» резко накренилась. Послышались восторженные крики матросов.
— Ребята, товсь! — скомандовал сержант Панфило. — Кажется, лавка вот-вот откроется.
Покуда капитан Ларбино пересказывал то же самое более изящным стилем, «Засада» подтвердила его слова, грянувшись бортом о причал — во всяком случае, Теальдо понадеялся, что именно о причал, а не о подводные скалы. Трюмный люк распахнулся настежь.
— Пошел! Пошел! Пошел! — заорал матрос.
По одному солдаты взбегали по узкой лесенке на палубу.
— Чтоб никто не упал! — ревел Панфило. — Кто упадет — голову отверну!
И никто не упал. Бойцы столько раз тренировались в беге по точно таким же ступенькам, что взлетали по ним, как по лестнице в родном доме.
В лицо Теальдо ударил холодный свежий ветер, отдающий солью и дымом. Невдалеке полыхал альгарвейский парусник, озаряя темную гавань Тырговиште. Теальдо надеялся, что солдаты успели покинуть корабль. В этом штурме на счету был каждый боец. Если альгарвейцы не покорят Сибиу, домой никто из них не вернется.
Но вскоре ему стало не до пустых волнений. Солдаты сбегали по сходням на причал. Пока все шло по плану. Никто не ухнул в ледяную воду. Упавший не выплыл бы под тяжестью заплечного мешка.
— Пошевеливайтесь! — кричал капитан Ларбино. — Надо торопиться! Не пяльтесь по сторонам попусту! Нам осталось захватить штаб!
Никто попусту и не пялился — с тем же успехом можно было вручить сибианам приглашение на охоту. На дальнем конце пирса еще не нарисовались мрачные, вооруженные до зубов островитяне, и Теальдо с товарищами не собирались ждать их появления.
— Даже легче, чем на учениях, — заметил солдат.
— Пока что — да, — отозвался Тразоне. — Но на учениях тебя убьют, а ты потом встанешь. А здесь — вряд ли.
Сибиане и впрямь начали выходить из оцепенения. Они открыли по нападающим огонь из окон портовой конторы. Но было уже поздно. Из корабельных трюмов на Тырговиште хлынул поток альгарвейцев. Интересно, подумал Теальдо, как обстоят дела в других портах архипелага? Будем надеяться, что хорошо. Ничем, кроме надежды, он не мог помочь товарищам.
Впереди послышались крики. Большую часть команд солдат мог понять — сибианское наречие было сродно южным альгарвейским диалектам, да и от северного, родного для Теальдо говора мало отличалось. Островитяне пытались остановить непрошенных гостей.
— Ну, вперед, ребята, — прохрипел Теальдо с хищной усмешкой.
До сих пор он не представлял, с какой педантичной точностью армейское начальство воспроизвело участки гавани Тырговиште на полосах препятствий под Имолой. Когда сибиане поднимали головы, чтобы пальнуть в Теальдо и его соратников, их фигуры показывались точно там, откуда вели огонь альгарвейские «защитники» во время бесконечных, мучительных учений. Солдат успевал заметить их едва ли не прежде, чем те появлялись, знал, где укрыться и куда целиться. Думать от него не требовалось — только двигаться вперед, без остановки.
— Шевелитесь! — орал капитан Ларбино. — Не дайте им опомниться! Не дайте им окопаться! Если мы надавим сейчас, они прогнутся. Не дайте им спуску!
— Слушайте капитана! — рявкнул сержант Панфило под самым ухом у солдата. — Он знает, что говорит! — Сержант покачал головой и пробормотал себе под нос: — Не подумал бы, что скажу такое про офицера.
Целью, которую должна была захватить рота Ларбино, оказалось местное отделение адмиралтейства. Теальдо узнал об этом, только когда сидел, затаившись, за грудой обломков у самой стены. И то без особого интереса. Начальство говорило ему, что делать, а солдат исполнял приказ. Договор казался Теальдо честным.
— Прикрыть огнем! — крикнул Ларбино.
Теальдо прицелился в окно второго этажа, откуда мог бы высунуться сибианин, и тут же заметил — или ему только показалось — движение внутри комнаты. Он направил в окно смертельный луч. Но никто из сибиан не открыл ответного огня с этой позиции, и солдат решил, что ему все же померещилось.
Под прикрытием ураганного огня двое солдат выбежали на открытое место, чтобы приладить на окованных железом дверях адмиралтейства ядро. Возвращаясь к своим, один упал; товарищ его остановился, взвалил раненого на плечи и поволок в укрытие, но миг спустя рухнул сам.
При виде столь бесплодного геройства Теальдо выругался. Сам он втайне надеялся, что, доведись ему попасть по пулю, кто-нибудь вытащит его. И еще больше надеялся, что неведомому спасателю повезет больше, чем этим саперам.
Ядро разорвалось. Теальдо отчаянно заморгал, пытаясь избавиться от мутных, переливчатых лилово-зеленых пятен перед глазами. И когда зрение вернулось, солдат испустил радостный клич: двери не выдержали напора магической энергии. Одна пьяно покосилась на петлях, другую сорвало и взрывной волной зашвырнуло в коридор — авось зашибив при этом не одного сибианина.
— Вперед! — хором заорали Ларбино и Панфило.
— За мной! — добавил капитан и первым ринулся в зияющий пролом.
Вскочив на ноги, Теальдо бросился за ним. Офицер, который не прячется за спинами солдат, способен повести их куда угодно — то был урок старый, как сама война. Офицер, который не прячется за спинами солдат, скорей всего погибнет скоро и страшно — этот урок заставила усвоить Шестилетняя война.
Урок этот следовало повторить. Ларбино не сделал и двух шагов за развороченным порогом, как сложился бескостно — луч пробил ему голову. Но устремившиеся вслед командиру альгарвейцы сожгли вначале сибианина, который убил капитана, а затем, завывая по-волчьи и выкликая вместе с именем короля Мезенцио имя капитана Ларбино, штурмом принялись занимать кабинет за кабинетом.
— Стоять! — взвыл Теальдо в спину кинувшемуся к окну сибианскому моряку.
В свете пожара, льющемся в окно, на рукавах мундира пламенели золотые галуны. Много. Офицер… Но не из тех, что идут впереди солдат, а из тех, что отступают за их спинами.
Теальдо показалось, что островитянин вот-вот сиганет через подоконник. Это было бы ошибкой — смертельно опасной ошибкой. Должно быть, сибианский офицер это понял. И поднял руки.
— Я граф Дельфину, командор флота, — проговорил он по-альгарвейски медленно и внятно. — Я ожидаю обхождения, подобающего моему титулу и званию.
— Очень мило, — бросил Теальдо. К альгарвейским дворянам он мог относиться с внешним почтением, но за роскошные титулы иноземцев не дал бы и фиги. — Пошли за мной, приятель, — продолжал он, взмахнув жезлом. — Кто-нибудь разберется, что с тобой делать.

Предыдущая страница 13 Следующая страница


Тьма надвигается 14

Пленный командор — достаточно веская причина, чтобы выйти ненадолго из боя. А если в остальных местах все прошло так же гладко, как здесь…
Теальдо рассмеялся.
— Пошли, приятель, — повторил он. — Тырговиште в наших руках. Похоже, все ваше царство-государство в наших руках.

Корнелю беспомощно выругался. Они с Эфориелью выходили на обычное патрулирование и ничего не обнаружили. Но когда левиафан возвратился в бухту Тырговиште… Подводник выругался снова, выругался и расплакался. Соленые слезы мешались с соленой морской водой.
— Порт у них в руках, — простонал он. — Город у них в руках.
Огни пожаров на городских улицах озаряли мачты и рангоут альгарвейского флота. Корнелю потребовалось немного времени, чтобы понять, что сотворили солдаты короля Мезенцио. Теоретически он мог бы восхититься их дерзостью. Попадись на пути парусной армады несколько сибианских становых крейсеров, и бойня вышла бы чудовищная. Но этого не случилось. Галеоны, или как там назывались в старину такие суда, пересекли становые жилы, будто призраки, не потревожив никого. А по пятам за ними, разумеется, двинется весь альгарвейский флот.
— Костаке! — простонал моряк.
Ему оставалось лишь надеяться, что его жена и ребенок, которому вскорости предстояло появиться на свет, в безопасности. Он не верил, что альгарвейцы причинят ей вред намеренно — в конце концов, они же цивилизованные люди! — но в бою всякое может случиться.
Эфориель покачнулась на волнах, пытаясь глянуть на своего всадника огромным черным глазом, и недоуменно фыркнула. Корнелю понимал, почему: подводник вел себя не как обычно, когда они возвращались в родную гавань. Эфориель не понимала, что, если сейчас они легкомысленно войдут в бухту Тырговиште, Корнелю заработает луч в голову, а ее саму или забросают ядрами, или возьмут в плен и заставят служить морякам короля Мезенцио.
И, вместо того чтобы двинуться к гавани, Корнелю направил ее к узкой полоске пляжа на краю города. Там он сможет слезть со спины зверя, выбраться на берег и… «И что?» — спросил он у себя. Что делать ему потом? Отправиться в город, спасти жену, вернуться к левиафану и бежать? Герой приключенческого романа, наверное, справился бы, да еще выкроил по пути время для бурной любовной сцены. В реальности же Корнелю представления не имел, как совершить этакий подвиг.
Если спасти Костаке не удастся, быть может, ему следует направиться в глубь острова и присоединиться к сопротивлению захватчикам, которое там может зарождаться? Однако моряк сомневался, что сопротивление будет серьезным. Альгарве считалась державой куда более могущественной, нежели Сибиу, и армия его была куда более многочисленной. Сибиу опиралась на флот, призванный уберечь ее от вторжения, но король Мезенцио сумел обмануть адмиралтейство.
Кроме того, как солдат Корнелю не представлял собой ничего особенного. Как часть команды, в которую входила и Эфориель, он был куда полезней королю Буребисту, чем в одиночку. Жаль, подумал он, что на перевязи левиафана не осталось заряженных ядер — тогда он смог бы нанести захватчикам реальный урон. Эфориель хрюкнула снова: в отличие от драконов, левиафаны относились к людям с приязнью и неплохо понимали их.
— Я должен узнать больше, — пробормотал Корнелю, словно беседовал с женой. — Вот что мне больше всего нужно. Может быть — помоги нам силы горние! — на остальных островах вторжение провалилось. Если так, я смогу помочь нашим отбить Тырговиште.
Он шлепнул Эфориель по боку, указывая на запад в направлении Фокшани, ближайшего острова. Та подчинилась, но менее охотно, чем могла бы. Будь она способна говорить, наверное, задала бы вопрос вроде «Ты уверен, что хочешь именно этого?» Ко всяким новшествам она относилась еще более скептически, чем самые бывалые морские волки из адмиралтейства.
Корнелю всем сердцем желал найти иной выход, но не видел его. В окрестностях Тырговиште от него не будет пользы. Оставалось надеяться, что остров и порт Фокшани остаются в сибианских руках. Если так — прекрасно. Если нет… об этом подводник предпочитал пока не раздумывать.
Эфориель еще плыла на восток, когда над морем разгорелась заря. Высоко в небе парили драконы — слишком высоко, и Корнелю не мог различить, в какие они выкрашены цвета — сибианские или же альгарвейские. Ни один из них не спикировал к волнам, чтобы швырнуть в левиафана ядро, — и за то спасибо, подумал подводник.
В первый раз за этот день Корнелю нашел за что поблагодарить судьбу. Вскоре он окончательно убедился, что первый раз надолго окажется и последним. Прежде чем из волн поднялись холмы в центре острова Фокшани, над горизонтом показалось огромное облако дыма. Если только город не пострадал от катастрофы, то он, несомненно, пострадал от рук захватчиков.
Никогда Корнелю не мечтал так яростно о землетрясении. Но мечты, даже самые завлекательные, не имели колдовской силы. А в чародействе Корнелю смыслил не больше, чем волшебник в искусстве править левиафаном. В этом мире овладеть одним ремеслом и то непросто; овладеть двумя обыкновенно значит пересечь границы возможного.
И даже чародейство не в силах было сделать бывшее небывшим. Когда Эфориель приблизилась к выходу из гавани Фокшани, Корнелю убедился, что солдаты короля Мезенцио побывали здесь до него. Парусники высадили на причале десант, как и в Тырговиште, — как, следовало полагать, во всех портах архипелага.
И, как верно догадался моряк, за первыми агрессорами на юг последовал весь альгарвейский флот. Сибианские и альгарвейские корабли перебрасывались ядрами у входа в гавань, палили из тяжелых жезлов. Всякий раз, как луч проходил мимо цели, морские волны вскипали под его прикосновением тяжелыми клубами пара.
Эфориель беспокойно задергалась. Лучи ее не волновали, а вот рвущихся в воде ядер она боялась, и не без причины: близкий разрыв мог ее убить. И Корнелю не осмелился подойти к Фокшанскому порту ближе.
Вознесшийся над волнами в нескольких сотнях локтей фонтан пара подсказал моряку, что он и так уже, верно, подобрался слишком близко. Однако то не огненный луч коснулся воды, а вынырнул из глубин другой левиафан, вынося на поверхность своего седока.
— Ты кто? — окликнул Корнелю незнакомый подводник.
По-альгарвейски или на сибианском наречии? С двух слов и не поймешь.
— А ты кто? — бросил сибианин в ответ. — Скажи пароль!
Сам он никакого отзыва не знал, но надеялся, что ответ другого всадника подскажет ему, как поступить
Так и вышло.
— Мезенцио! — крикнул тот.
— Мезенцио! — ответил Корнелю, будто сам был альгарвейцем, с радостью обнаружившим соотечественника в этом углу океана. Но, пока с губ слетало ненавистное имя, руки выбили на плотной шкуре левиафана иной призыв: «В атаку!»
Мышцы животного плавно перекатились под кожей. Эфориель рванулась сквозь волны, целясь в противника острой мордой. Имя Мезенцио, должно быть, усыпило бдительность альгарвейца, ибо тот позволил Корнелю и Эфориели приблизиться невозбранно и слишком поздно понял свою ошибку. Эфориель протаранила бок его левиафана под левым грудным плавников. От удара Корнелю едва не слетел со спины зверя, невзирая на упряжь и страховочный фал. Альгарвейский левиафан забился в мучительном недоумении, подобно человеку, получившему внезапно удар под дых.
Когда Эфориель шла на таран, челюсти ее были сомкнуты. Теперь она вгрызлась в шкуру врага. Морская вода заалела от крови. Корнелю расхохотался, увидав, что альгарвейский подводник барахтается в воде, вылетев из седла. Эфориель не тронула его. Ее не учили бросаться на плывущих людей — слишком велик был шанс, что она набросится на собственного наездника, если тот по случайности отцепится.
В других обстоятельствах Корнелю мог бы захватить противника в плен, но сейчас он сомневался, что на Сибиу осталось место, куда альгарвейца можно доставить для допроса. А в стороне уже показались новые фонтаны — следовало предположить, что это плывут на подмогу врагу левиафаны.
Когда Корнелю дал команду Эфориели оставить противника в покое, ему показалось, что зверь ослушается. Однако дрессировка переборола инстинкт. Эфориель позволила раненому врагу скрыться в морских глубинах. Подводник решил про себя, что обученный на архипелаге зверь никогда не бросил бы так своего седока — но альгарвейцы, как он выяснил к своему несчастью, были мастера на иные трюки.
И левиафанов у них было много.
— Мезенцио! — кричали седоки, подгоняя своих зверей к видимой одному из них цели.
Корнелю не надеялся, что их удастся обмануть, как первого встреченного им альгарвейца: редкие трюки можно повторять. Отступить перед численно превосходящими силами противника он тоже не стыдился. Подводник надеялся уйти от преследования и затем отправиться на поиски сибиан, не сдавшихся еще захватчикам.
На войне, однако, надеешься часто на одно, а получаешь совсем иное. Альгарвейцы, загонявшие Эфориель, были лучшими наездниками на флоте, и левиафаны их были свежи. Они гнали Эфориель на юг от Фокшани и собирались, по-видимому, вовсе изгнать ее из сибианских вод.
Как назло, над левиафаном и его седоком закружил дракон, помогая альгарвейским преследователям не сбиться со следа. Драколетчик, без сомнения, держит связь со штабом при помощи кристалла. Если один из вражеских подводников оснащен так же… значит, альгарвейцы потратили немало сил, чтобы организовать взаимодействие своих войск на том уровне, которого прежние военачальники даже вообразить не могли.
Вслед за первым прилетел еще один дракон. Этот приволок под брюхом связку ядер и попытался забросать ими Эфориель, однако меткости летчику недоставало — оба ядра рухнули в воду далеко за хвостом намеченной цели. Одно едва не накрыло альгарвейских подводников.
Корнелю понадеялся, что враг отступится после этого, но нет — проклиная альгарвейцев, моряк вынужден был отступать на юго-восток, в единственном направлении, которое оставили свободным загонщики.
— В Лагоаш меня загоняете, да? — заорал он, обернувшись и грозя противникам кулаком.
Лагоаш сохранял нейтралитет. Если Корнелю ступит на тамошний берег, его интернируют и не выпустят, пока война не окончится — это лучше, чем оказаться в плену, но ненамного. Подводник осыпал лагоанцев руганью еще чернее той, что лил на головы альгарвейцев. В Шестилетнюю войну Лагоаш и Сибиу сражались борт о борт, но сейчас купцы с большого острова предпочли свои барыши кровопролитию.
И, словно вызванный мыслью, с юга по становой жиле примчался лагоанский патрульный катер. Корнелю мог бы увильнуть от него — океан велик, а катер не в силах покинуть силовой канал, из которого черпает энергию. Но если уж ему предстоит оказаться в лагере для интернированных, то лучше раньше, чем позже. Так лагоанцы скорей выслушают его просьбы о дальнейшей судьбе Эфориели, чем если он высадится прямо у них на берегу. И подводник замахал руками, заставил левиафана дыбом встать над водою и вообще сделал все, чтобы его заметили.
Развернувшись, альгарвейские подводники направились назад, на захваченные острова Сибиу. Корнелю вновь погрозил им кулаком и принялся ждать приближения лагоанского корабля.
— Кто можешь ты быть? — осведомился с палубы офицер не то по-сибиански, не то по-альгарвейски.
Корнелю оттарабанил свое имя, звание и подданство. К его изумлению, лагоанцы разразились приветственными кличами.
— Добрая встреча, друг! — хором сказали сразу несколько человек.
— Друг? — изумился Корнелю.
— Да, друг, — ответил офицер на скверном сибианском. — Лагоаш теперь воюет с Альгарве. Нет слышал ты? Когда Мезенцио вашу страну вторгнул, король Витор объявляет война. Мы теперь все друзья, да?
— Ага, — устало согласился подводник.

Скарню оглядел строй.
— Солдаты, — объявил он с неохотой, — рыжики захватили королевство Сибиу. Это вы уже, наверное, слышали. — Он подождал согласных кивков и, дождавшись, продолжил: — По мне, так это глупость. Лагоаш теперь опасней для них, чем в лучшие дни могла быть Сибиу. Но если б у альгарвейцев была хоть капля ума, какие они были б альгарвейцы?
Ответом ему послужили кивки и пара робких улыбок. Капитан порадовался бы им больше, если б улыбались лучшие солдаты в роте, а не горстка олухов, которые поутру не думают о вечере, а про завтрашний день для них и речи нет.
— Мы не можем переплыть море, чтобы помочь островитянам, — продолжал он, — поэтому мы сделаем что сможем. Король Мезенцио, должно быть, снял с фронта большую часть армии, когда захватил Сибиу. Это значит, что на пограничных укреплениях не осталось рыжиков, чтобы остановить наш решительный удар. Мы прорвем линию крепостей и посеем хаос и разрушения в альгарвейском тылу.
Те, кто прежде улыбался, захлопали в ладоши. Еще несколько человек улыбнулись — большей частью юнцы. Остальные стояли молча. Скарню сам изучал линию альгарвейских крепостей, изучал, пока они не стали знакомы ему, как линии на собственной ладони. До тех пор, покуда в укреплениях остается хоть один человек, взять их приступом будет непросто. Скарню понимал это. И большинство солдат — тоже. Однако капитан получил приказ.
А еще он получил в наследство дворянскую гордость.
— Помните, солдаты, я не пошлю вас туда, куда не осмелюсь ступить сам, потому что буду с вами на передовой. И все мы отдадим свои силы на благо отечества, за нашего короля. За короля Ганибу и за победу! — крикнул он.
— За короля! — эхом отозвался строй. — За победу!
Солдаты ликовали шумно. Почему бы нет? Ликование ничего им не стоило и опасности в себе не таило.
Уловив, что Скарню свою речь закончил, перед строем вышел сержант Рауну. Он покосился на капитана, ожидая разрешения выступить. Скарню кивнул. Без капитана рота могла обойтись, а вот без сержанта Скарню не справился бы. Ветеран-унтер делал вид, будто не знает этого. Скарню прекрасно понимал, что это всего лишь поза. Ему стало интересно, многие ли капитаны вправду верят, что ротный сержант считает их незаменимыми. Выходило, что слишком многие.
— Парни, — сказал Рауну, — нам повезло. Вы это знаете, и я это знаю. Немало таких офицеров, что послали бы нас в бой, а сами отсиделись в окопе. Если мы победим, они всю славу припишут себе. Если нет, нас будут винить — да только мы уже в могиле, а офицера припишут к новому батальону. Наш капитан не из таковских. Все мы это видели. А теперь — «ура!» капитану Скарню, и завтра будем сражаться за него, как бешеные!
— За капитана Скарню! — заорали солдаты.
Скарню помахал им рукой. Чувствовал он себя глупо. Будучи дворянином, он, как и его сестра Краста, привык к почтению простонародья и принимал его как должное. Почтение солдат было иного рода. Его капитан заслужил сам. Оно вызывало в душе Скарню немного стыдливую гордость.
— Завтра мы сделаем все, что в наших силах, вашбродь, — проговорил Рауну.
— Я в этом уверен, — отозвался Скарню — ничего не значащий вежливый ответ.
Он хотел было продолжить, но осекся. Порою Рауну, если дать ему возможность, выдавал ненароком такие вещи, которых иначе не узнал бы ни один офицер.
Этот случай оказался из таких.
— Вы правда полагаете, что мы завтра сможем прорвать альгарвейский фронт? — спросил сержант.
— Таков приказ, — ответил Скарню. — Надеюсь, что сможем.
Больше он ничего говорить не стал.
— М-м. — Морщинки на лице Рауну сложились в маску менее угрожающую, чем обычно. — Вашбродь, я тоже надеюсь. Но если шансов-то больших нет… вашбродь, я в Шестилетнюю навидался, как молодых и храбрых офицеров косило ни за грош. Нехорошо будет, если с вами такое случится, прежде чем вы к своему месту привыкнете.
— Понял, — весело кивнул Скарню. — А как привыкну, тут-то и наступит мне самое время помирать ни за грош.
— Да нет, вашбродь. — Рауну покачал головой. — Как привыкнете, так и поймете, что без толку ни за грош костьми ложиться.
— Единственный способ преуспеть в нападении, — процитировал устав Скарню, — это начинать его с полной уверенностью в успехе.
— Так точно, вашбродь. — Рауну снова нахмурился. — Только порой и это не помогает.
Скарню молча пожал плечами. Рауну глянул на него, покачал головой и отошел. Скарню понимал, что пытался сказать ему ветеран. Но понимать было недостаточно. Приказ есть приказ. Его рота прорвется сквозь укрепления альгарвейцев или поляжет до последнего человека.
Всю ночь ядрометы засыпали снарядами вражеские позиции. Над головой пролетали драконы, обрушивая на рыжеволосых солдат свой смертоносный груз. Скарню не знал, радоваться этой канонаде или печалиться. С одной стороны, погибшие вражеские бойцы и разрушенные крепости уже не смогут помешать нападающим, с другой — валмиерцы не смогли бы ясней объявить о том, что готовится атака, даже если бы вывесили над окопами транспарант.
Альгарвейцы почти не пытались отвечать на град ядер. «Может, передохли все», — с надеждой подумал Скарню, но заставить себя поверить в это не сумел.
Он отправил своих солдат занять выкопанные за несколько предыдущих дней подходные траншеи. Работа эта тоже могла предупредить альгарвейцев о близком штурме, но так Скарню не придется пересекать столь широкую полосу ничейной земли, когда придет час, и капитан с большой неохотой решил, что результат стоит усилий и риска.
— Вот так мы воевали в Шестилетнюю! — сказал Рауну жмущимся в окопах рядовым, пока все ждали сигнала к атаке. — Тогда мы рыжиков скрутили в бараний рог, так что у нас и сейчас все получится, верно?
Кое-кто из новичков в роте с ухмылкой закивал сержанту-ветерану — они были слишком молоды, чтобы помнить кровавые жертвы, которые Валмиера принесла ради той победы. О них Рауну не вспоминал намеренно. В нынешней войне армия пострадала не так уж сильно, и не в последнюю очередь потому, что генералы помнили бойню Шестилетней и не хотели ее повторять. Сейчас риск казался приемлемым… тем, кому не придется рисковать самим.
На западе, за спиною капитана, черное небо понемногу становилось серым, потом — розовым. Выглянув из-за насыпи перед траншеей, Скарню увидал, что полевые укрепления противника пострадали ужасающим образом. Капитан понадеялся, что даже в Шестилетнюю войну крепости альгарвейцев не подвергались такой бомбардировке.
Нечто в этом духе он высказал стоявшему рядом Рауну.
— Всякий раз, когда мерещится, что ни единого ублюдка в живых не осталось, — ответил сержант, — тут они и вылезают целыми вагонами, и каждая сволочь только и мечтает тебя спалить.
Рядовых Рауну ободрял в полный голос. С командиром беседовал вполголоса, чтобы не снижать моральный дух роты.
Снова и снова обрушивались ядра на альгарвейские укрепления и форты. Внезапно смертоносный град прервался. Вытащив из кармана медный свисток, Скарню дунул в него со всей силы. Протяжный звонкий свист сотен таких свистков пронесся над передовой, растянувшейся на мили.
— За Валмиеру! — вскричал капитан. — За короля Ганибу!
Он выкарабкался из окопа и, пригибаясь, ринулся к альгарвейским позициям.
— Валмиера! — орали солдаты, следуя за командиром. — Ганибу!
Скарню оглянулся. Тысячи валмиерцев, несчетные тьмы, рвались на запад, и от такого зрелища сердце любого бойца переполнялось гордостью за своих соотечественников.
«Еще несколько сотен локтей, — подумал капитан, — и мы окажемся среди рыжиков да возьмем их за горло!»
Но короткие вспышки впереди уже свидетельствовали о том, что кое-кто из альгарвейцев подвергся артиллерийской подготовке. Один за другим, стряхнув оцепенение, вражеские солдаты открывали огонь по Скарню и его товарищам. Начали падать солдаты — одни беззвучно, другие с мучительными стонами.
До поры до времени валмиерские войска безнаказанно обрушивали на альгарвейцев ядра. Но теперь уже на атакующих посыпались снаряды. Скарню обнаружил, что лежит на земле, но совершенно не помнил, как его сбило с ног. Только что он бежал вперед, и тут…
Капитан поднялся на ноги. Штаны его были порваны, мундир лорнул по шву на локте, но ран не было — кажется. «Повезло», — мелькнуло у него в голове.
Скарню взмахнул рукой: мол, все в порядке — и оглянулся через плечо — посмотреть, следуют ли за ним его солдаты. На глазах у капитана рухнули наземь несколько бойцов. Рота не одолела и полпути по ничейной полосе, а потери уже были огромны. Если так пойдет и дальше, до передовых альгарвейских окопов Скарню доберется в одиночку… если доберется.
Эта мысль отрезвила его. Атака в сомкнутом строю обходилась слишком дорого.
— Повзводно! — крикнул он. — Наступаем повзводно!
Половина его подчиненных — половина оставшихся в живых — нырнула в ближайшие укрытия, по большей части в воронки от взрывов ядер. Остальные пробежали вперед и там, распростершись на земле, открыли огонь по альгарвейцам, пока их товарищи перебежками двигались дальше. Шаг за шагом валмиерцы приближались к траншеям, откуда вели огонь рыжеволосые солдаты.
Скарню укрылся в неглубокой воронке, ожидая своей очереди ринуться вперед, и огляделся в надежде, что его приказ не слишком задержал продвижение роты. То, что он увидел, привело его в ужас. Большинство валмиерцев бежали обратно в свои окопы. Но и те, что продолжали наступать, даже не пытались применить тактику, которая способна была уменьшить потери. Они просто мчались вперед — и падали. А когда не в силах были наступать, бежали с поля боя.
— Видали, вашбродь? — крикнул Рауну из соседней воронки. — Этого я и боялся!
— Что же нам делать? — спросил Скарню.
— Мы не прорвем их фронта! — ответил сержант. — Нам до их позиций не добраться — а если доберемся, то уже не вылезем оттуда. Сейчас лучше пересидеть здесь, отстреляться, а как ночь наступит, вернемся обратно в окопы. Но если прикажете, вашбродь, я пойду вперед.
— Нет, — решительно отозвался Скарню. — Что толку гибнуть ни за грош? — Он не сказал об этом вслух, но ясно было, что, послав в атаку сержанта, он отправится вслед и сам. — Ты об этом пытался меня предупредить, когда мы готовились к наступлению?
— Точно так, вашбродь. Хорошо, что вы это поняли, — ответил Рауну. — Жаль, наши командиры поглупей оказались.
Скарню хотел было выговорить сержанту за непочтительность, да тут и осекся. Как может он укорять Рауну за то, что тот сказал правду?

Оловянный котелок, который выдали Леофсигу, когда молодого человека загребли в ополчение короля Пенды, оставался при нем. Это означало, что пленнику повезло — относительно. Тем фортвежским солдатам, кто свои котелки потерял, приходилось есть из мисок. В миску еды влезало меньше. Альгарвейцы могли бы выдать нуждающимся котелки своего образца, но рыжикам это в голову не приходило.
А вот что им пришло в голову, так это старательно пересчитывать пленников в каждом бараке, перед тем как наполнить их котелки или миски. Леофсиг не поручился бы, что альгарвейские охранники способны досчитать до десяти даже на пальцах. Бесконечные переклички, которые устраивали пленным, говорили скорей об обратном.
Порой одного-двух пленников и впрямь недосчитывались при очередной проверке. Тогда рыжики методично переворачивали весь лагерь сверху донизу, покуда не выясняли, каким образом тем удавалось удрать. После чего весь барак, где жили беглецы, на неделю сажали на половинный паек. На лагерных пайках не пожируешь. На половине лагерного пайка оставалось только умирать от голода. Это была веская причина выдавать тюремщикам любого, кто хотя бы заикнется о побеге.
Тем утром все шло наперекосяк.
— Славьтесь, силы горние, — пробормотал Леофсиг.
Он замерз, устал и проголодался; стоять в строю посреди плаца на поверке казалось ему прескверным развлечением, а перспектива отстоять длинную очередь, чтобы получить у лагерных кухарей скудную пайку, вызывала еще меньше энтузиазма. Хотя в конце концов ему дадут чем набить желудок, а это стоит многих жертв.
Хлюп!
Звук, с которым комок каши упал в солдатский котелок, вызывал еще меньше аппетита, чем вид серой массы. Каша была ячневая с капустой и кусочками соленой рыбы или ветчины. Пленных кормили ею три раза в день. Каша всегда была скверная, но тем утром от котла несло еще хуже обычного.
Леофсиг ее все равно съел. Если ему станет худо — а такое случалось порой, — он пойдет в лазарет. И если хоть одна сволочь обзовет его симулянтом, он наблюет этой сволочи на ноги.
Горстка кауниан, попавших в его барак, завтракала, как обычно, в своем тесном кружке. Порой Леофсиг присоединялся к ним. Немногие его соотечественники поступали так же. Большинство же не желали иметь с древним народом ничего общего, а кое-кто, вроде Мервита, при каждом удобном случае нарывался на ссору.
— Эй, ты! — гаркнул великан.
Леофсиг оторвал взгляд от месива в котелке и поднял голову. Ну да, Мервит глядел в его сторону с ухмылкой, которая не делала его физиономию ни привлекательней, ни сердечней.
— Ты, ты, любитель чучелок! — хохотнул тот. — После завтрака опять в сортирный наряд? Поболтать с приятелями, да?
— Ты бы сам попробовал разок, Мервит, — отозвался Леофсиг. — Ты здесь один полон дерьма по уши.
Мервит выпучил буркала. Они с Леофсигом и раньше вздорили, но до сих пор юноша не отвечал оскорблением на обиду. Великан осторожно отставил в сторону свой котелок.
— Ты за это поплатишься, — произнес он невозмутимо и ринулся в бой, словно бегемот.
Леофсиг пнул его в живот — все равно что бревно пинать. Мервит только хрюкнул и впечатал правый кулак юноше в ребра, а левым прошелся по макушке — метил он в лицо, да Леофсиг увернулся. Мервит взвыл — должно быть, разбил костяшки.
Леофсиг был ниже своего противника и легче, а потому не брезговал никакими приемами. Он попытался было закончить драку одним ударом в пах, но Мервит увернулся и получил коленом по бедру. Затем великан заключил юношу в медвежьи объятья, а Леофсиг сделал ему подсечку. Сцепившись, они рухнули на пол, охаживая друг друга кулаками, локтями, коленями, как могли.
— Стоят! Вы стоят! — заорал кто-то на скверном фортвежском.
Леофсиг и не подумал подчиниться, поскольку имел обоснованное подозрение, что Мервит ничего не слышит.
— Вы стоят! — На сей раз команда прозвучала более внушительно. — Стоят, или мы палит!
Это, видимо, убедило Мервита, потому что тот разом бросил вышибать из Леофсига дух. Юноша незаметно приложил его напоследок локтем, потом оттолкнул и поднялся на ноги. Из носа у него капала кровь. Пара зубов пошатывалась, но ни один не вылетел. Даже не сломан ни один — вот это повезло так повезло!
Он покосился на Мервита. Было видно, что великан побывал в драке: под глазом раздулся синяк, на щеке виднелась ссадина. Леофсиг чувствовал себя так, словно попал под лавину, и надеялся только, что Мервиту не лучше.
Вмешавшиеся в драку альгарвейские охранники только головами качали.
— Глупый, глупый фортвеги, — проговорил один из них не столько с гневом, сколько с грустью. — Пошли, глупый фортвеги. Сейчас увидеть, какой глупый вы есть. Пошел!
Драчуны неохотно повиновались.
Порой альгарвейцы делали вид, что не замечают драк между пленниками. Порой, сколько Леофсиг мог судить — без всякой закономерности, устраивали показательные казни. Обнаружив, что ведут их к бригадиру Синфриду, старшему фортвежскому офицеру в лагере, юноша слегка расслабился. Синфрид, в отличие от альгарвейского коменданта, не мог назначить пленному действительно серьезное наказание.
— Ну, что у нас тут? — спросил бригадир, оторвавшись от своих бумаг.
Седоволосый и седобородый, он походил скорей на добродушного деда, чем на военачальника. Будь он лучшим солдатом — будь лучшими солдатами многие фортвежские командиры, — он не попал бы в лагерь для военнопленных, а продолжал бы сражаться.
— Эти двое, они драться, — сообщил один из рыжих охранников.
— Это я сам вижу, — отозвался Синфрид. — Вопрос в том, почему они дрались.
Охранник по-альгарвейски выразительно пожал плечами, давая понять, что ему все равно, а интересоваться побуждениями каких-то фортвежцев попросту ниже его достоинства. Бригадир вздохнул — очевидно, сталкивался с подобным отношением не в первый раз.
— Ну а вы, солдаты, что скажете в свое оправдание? — спросил он у Леофсига и Мервита.
— Сударь, этот чучельник вонючий меня по-всякому материл, — выпалил Мервит, исходя праведным гневом. — Мне это надоело, так что, когда он затеял драку, я решил ему отплатить за все хорошее.
— Это я драку затеял? — возмутился Леофсиг. — Это он затеял! Он меня доставал с того дня, как я в лагерь попал, — да вот только что вы сами слышали. Ну, я ему и отплатил той же монетой. Ему не больно понравилось — задиры, они такие.
— Свидетельства противоречат друг другу, — заключил Синфрид со вздохом, после чего глянул на охранников: — Вы, судари мои, конечно, не видели, кто затеял драку?
Рыжики расхохотались — не столько от мысли, что они могут это знать, сколько над идеей, будто это их должно в малейшей степени трогать. Фортвежский бригадир вздохнул снова.
— Свидетелей не найдется?
Леофсиг сам едва не рассмеялся в голос. Товарищи его по несчастью стремились как можно меньше дела иметь с охранниками. Они попрячутся по углам и заявят, что ничего не видели… или нет?
— Сударь, — проговорил он задумчиво, — пожалуй, кауниане из моего барака могут рассказать, что случилось на самом деле.
— Задницу они тебе станут лизать, вот что, как ты им лижешь! — прорычал Мервит, сверкнув глазами.
Внимание охранников Леофсиг к себе привлек, хотя вовсе не был уверен, что хотел именно этого.
— Кауниан, — бросил Синфриду один из альгарвейцев, — им верить нельзя, нет?
— Пожалуй, нельзя, — согласился фортвежский бригадир. — Хотя они, согласитесь, принесли Фортвегу куда меньше бед, чем вы, альгарвейцы.
Если охранники и были согласны с ним, то по их виду судить об этом было затруднительно.
— Что желтики вам врать, — бросил тот, что отвечал бригадиру, отмахнувшись презрительно, — то ничему верить нельзя.
— Точно, — подтвердил Мервит. — Святая правда, сударь.
— Да ну? — Синфрида его слова, похоже, не убедили. — Тебе, солдат, и самому не очень можно верить. — Однако довести мысль до логического завершения он не смог, как не смогли фортвежские военачальники завершить разгромом первоначальные свои успехи против альгарвейских войск. — Что ж, раз достойных доверия свидетелей нет, придется этим двоим разделить вину. Неделя нарядов на рытье выгребных ям научит их не распускать руки попусту.
Мервит ткнул пальцем в сторону Леофсига.
— Это ему по душе в дерьме ковыряться. Там он может покрутиться рядом со своими каунианскими приятелями.
— Компания у них приятней твоей, — огрызнуться Леофсиг. — И пахнет от них приятней.
Только присутствие альгарвейских охранников не позволило драке вспыхнуть снова.
— Довольно уже, оба! — резко бросил бригадир Синфрид. — Приказ остается в силе — неделя штрафных нарядов каждому. Если от вас снова будут неприятности, посмотрим, как глянет на это альгарвейская комендатура.
— Так точно, сударь! — хором гаркнули Мервит с Леофсигом.
Юноше не очень-то хотелось отправляться на суд рыжиков после того, как он выступил в защиту кауниан. Альгарвейцы поглядывали на его соплеменников сверху вниз — это верно, но их вражда со златовласым племенем уходила корнями к началу времен.
Он надеялся только, что у Мервита не хватит ума до этого додуматься. К счастью, великан большим умом и не отличался. Отличался только силой — и кулачищами с добрый булыжник. Юноша втайне изрядно гордился, что сумел устоять под напором рослого, плечистого солдата.
— Бригадира вы слышать, — бросил разговорчивый охранник. — Теперь вы идти, вы получить что заслужить. Кидать дерьмо, да?
Он и его товарищ разом взмахнули жезлами. Леофсиг и Мервит пошли. Оглянувшись через плечо, юноша увидел, что бригадир уже вернулся к бумагам, от которых его оторвали.
В сортирном наряде Мервит отлынивал от работы как мог и еще чуть больше. Ничего другого Леофсиг и не ожидал; он успел убедиться, что Мервит ленив даже по не слишком суровым меркам лагеря для военнопленных. Сам юноша делал порученное ему дело без спешки, но методично.
День клонился к вечеру, когда громкий вскрик заставил его обернуться. Непостижимым образом Мервит исхитрился свалиться в наполненную до краев выгребную яму, которую уже собирались засыпать. Когда он выбрался, наконец, Леофсиг подумал, что более грязного человека он в жизни не видывал. Великан бросил на юношу недобрый взгляд, но тот стоял далеко в стороне, когда приключилась эта неприятность.
Никого из кауниан в тот момент тоже рядом не было, и отбегающих торопливо Леофсиг не заметил. Возможно, Мервит просто поскользнулся. А может, кто-то из кауниан оказался хитрее. Судя по тому, как озирался великан, он подозревал последнее.
Кауниане не обращали на него внимания. Они даже не предложили ему облиться водой из ведра. Если они выглядели довольными собою, что ж, кауниане часто выглядели самодовольно — еще одна черта, вызывавшая неприязнь соседей. Если они оказались настолько хитры, что незаметно столкнули Мервита в выгребную яму… если так, Леофсигу стало очень интересно, как далеко может зайти их хитрость. Надо будет выяснить это как-нибудь, если только он сумеет придумать, как.

В деревнях Грельцкого герцогства осень охотно уступала дорогу зиме. Ункерлант отличался суровым климатом, а южные его области — в особенности. Звери, впадавшие в зимнюю спячку, прятались здесь по норам и берлогам раньше, чем где бы то ни было в стране.
Жители упомянутых деревень тоже прятались по своим берлогам первыми. Подобно соням, барсукам и медведям Гаривальд и его односельчане нагуливали осенний жирок и набивали кладовки. Сейчас, когда урожай собран, им оставалось только продержаться в живых самим и сохранить жизнь скоту до того дня, когда в их студеный край придет весна.
Гаривальд к долгим зимам относился со смешанным чувством. С одной стороны, работать приходилось не так много, как в более теплую погоду. Если ему в голову приходила блажь вытащить из кладовой кувшин самогонки и уйти в запой на денек — или два, или на неделю, — он мог это себе позволить. Семья не умрет с голоду оттого, что он по пьяни забыл сделать что-нибудь жизненно важное, и худшее, что может случиться, — у него будет жуткое похмелье, когда кувшин покажет дно. К похмелью Гаривальд привык и даже испытывал по отношению к нему некую тоскливую гордость. Запой был для него еще одним способом убить время долгой зимой.
Убивать время в зимние месяцы было тяжелей всего. В отличие от лесной сони, барсука или медведя, крестьянин не мог дрыхнуть, пока лежит снег. Только залив глаза самогоном, он не чувствовал, что заперт в тесной землянке вместе с женой, сыном, дочерью и всяческой скотиной, которая иначе замерзла бы или передохла с голоду.
Его жене Анноре зима нравилась еще меньше.
— Ты можешь не мусорить? — взвизгнула она, когда Гаривальд выскреб роговой ложечкой остатки вареного яйца из скорлупы, а саму скорлупу швырнул на мол.
— Не понимаю, чего ты взъелась, — ответил крестьянин самым благоразумным, как ему казалось, тоном. — Вон коровья лепешка, — он ткнул пальцем себе под ноги, — вот свинячий навоз, — он ткнул пальцем в угол, — куры гадят где ни попадя, а ты кидаешься на меня из-за какой-то скорлупки?
Он попытался искупить вину, втоптав мусор в земляной пол.
Аннора подбоченилась и закатила глаза. Кажется, извинения приняты не были.
— Разве могу я объяснить корове, где справлять нужду? А свинье? А курям этим, чтобы их разорвало в пух и перья?! Разве они меня послушают? Может, хоть ты будешь слушать!
Гаривальду вовсе не хотелось никого слушать. Из последнего запоя он вышел позавчера, и похмелье давало о себе знать. Аннору он поколачивал всего-то раз или два в своей жизни, что по меркам Зоссена делало его просто образцовым мужем. Дело было отчасти в том, что характер у Гаривальда был мягче, чем у большинства его односельчан. А у Анноры, с другой стороны, покруче, чем у большинства ее односельчанок. Если муж начнет распускать руки, с нее станется перерезать ему глотку или раскроить башку, пока тот валяется в пьяном угаре. Такое в Зоссене случалось едва ли не каждую зиму.
Гаривальдов сынишка, Сиривальд, хрюкнул, озорно глядя на отца. Гаривальд тоже хрюкнул, поднимаясь на ноги. Хитрющее выражение лица Сиривальда сменилось тревожным, но было уже поздно — Гаривальд поймал сына и отвесил ему пару шлепков.
— Чтоб не вздумал больше отца боровом дразнить, понял меня? — буркнул он.
— Да, пап, — выпалил мальчишка поспешно.
О любом другом ответе отец живо заставил бы его пожалеть. Впрочем, Гаривальд нашел иной способ наказать сына за непочтение.
— Раз тебе больше занять себя нечем, возьми да прибери за скотиной. Заодно и скорлупку мою выбросишь.
Сиривальд принялся за работу — без особенного желания, но понимая, что здорово пожалеет, если отец останется недоволен. В последнем он был совершенно прав. Гаривальд бдительно приглядывал за ним, пока мальчишка не закончил, потом обернулся к Анноре:
— Вот. Теперь ты счастлива?
— Я была бы счастлива, если бы наш дом не превращался каждую зиму в хлев, — огрызнулась она.
Глядела она при этом не на свиней, а на Гаривальда.
Словам ее можно было придать разнообразное значение. Женатый на Анноре немало лет Гаривальд прекрасно понимал, что она имела в виду. И так же хорошо знал, что признавать это было бы глупостью.
— По мне, так навести в доме чистоту зимой только чародейством и можно.
— В это я могу поверить, — бросила Аннора. Своим ответом она вовсе не намеревалась согреть Гаривальду душу.
И не успела она продолжить, как проснулась Лейба и заплакала. Аннора перепеленала малышку, добавив благоухания запашку в землянке.
— Много ли волшбы у нас можно натворить-то? — продолжила она, приложив дочку к груди.
— Не знаю, — проворчал Гаривальд. — Может, и хватило б.
Аннора покачала головой, что показалось Лейбе ужасно смешным.
— Вряд ли, — ответила она. — В такой дали от магического источника или становой жилы для этого нужен первостатейный маг. Где бы мы нашли столько серебра, чтобы нанять мага первого разряда?
Горький смешок ее свидетельствовал о том, что она и без мужа знает ответ.
— Мне и без чародейства жить хорошо, спасибо, — отозвался Гаривальд. — Если бы у нас источники да жилы становые из ушей лезли, тут был бы второй Котбус, понимаешь? За нами бы инспекторы да печатники только на горшке не приглядывали, да и то вряд ли.
Сиривальд, представив эту картину, сморщился. Гаривальд — тоже. В две фразы он уместил все, что было ему известно об ункерлантской столице: что она полна волшбы и наемных соглядатаев конунга Свеммеля. О том, что составленный им портрет Котбуса неполон, крестьянин и понятия не имел — откуда? Он никогда не видел большого города и даже в ближайший городок на ярмарку выбирался всего пару раз. Но от этого его мнение не поколебалось — скорее наоборот.
— Сиривальд, не ленись! — рявкнул он. О том, сколько должен работать мальчишка, у Гаривальда тоже имелось твердое мнение. А поскольку Сиривальд не всегда его меркам соответствовал, крестьянин добавил: — Конечно, если мы принесем кого-нибудь в жертву, нам не потребуется ни источник силы, ни тем более первостатейный чародей…
— Прекрати! — воскликнула Аннора, уловив перепуганный взгляд Сиривальда. Гаривальд расхохотался: все-таки ему удалось привлечь внимание мальчишки.
— Не смешно, — выговорила ему жена.
— По мне, так и весело, — ответил Гаривальд. — Смотри, я сказал волшебное слово, и в доме стало чисто. Если думаешь, что в наших краях можно найти чародея получше, поговори с Ваддо или Геркой.
— Не о чем мне со старостой болтать, и с бабой его, спасибо, — язвительно отозвалась Аннора. — Много мне от них будет помощи. Если б они знали хоть на полгроша о настоящей волшбе, думаешь, не поставили бы себе хрусталик в доме?
— Может, не хотят, — ответил Гаривальд и, не успела Аннора возразить, покачал головой: — Нет, ты права, не бери в голову. Все-то им надобно. Разве б иначе они у себя в доме лишний этаж надстроили? — Он хохотнул. — Вольно же Ваддо с больной ногой туда-сюда по лестнице бегать!
Однако по зиме староста с семейством могли жить над своей скотиной, а не бок о бок с ней, как вся деревня. Надстроив в своем домишке второй этаж, Гаривальд мог бы удовлетворить тягу Анноры к чистоте в доме или хотя бы в части дома, не прибегая к волшбе и не угрожая принести Сиривальда в жертву. Однако и он, и его жена полагали затею Ваддо пустой претензией «городских». Мысль последовать примеру старосты не приходила в голову им обоим.
— Без толку, — со вздохом заключила Аннора. — Все без толку. Мечтается только порой… — Она вздохнула снова. — Все равно что тебя бароном представить.
— Это было бы здорово, да? — Гаривальд поднялся с лавки и выпятил грудь. — Барон Гаривальд Великолепный! — пророкотал он густым басом, вовсе непохожим на обычный его голос.
Сиривальд хихикнул. Аннора расхохоталась. Лейба не поняла, отчего мама так веселится, но засмеялась тоже. И Гаривальд со всеми вместе. Представить себя бароном было еще смешней, чем крестьянский дом, где зимой всегда чисто. И волшебство потребовалось бы куда более сильное, чтобы совершить это чудо.
— Нет, чтобы мне довольствоваться тем, что имею, — проговорила Аннора.

Предыдущая страница 14 Следующая страница


15 Гарри Тертлдав

Гаривальд хмыкнул.
— Думаешь, вшивый из меня получится барон.
Он почесался. Вши надоедали ему и сейчас. Когда на землю опускалась зима, такое всегда случалось. Чтобы избавиться от надоедливых кровососов, следовало чаще мыться, а это было не под силу никому. Здорово пропариться в бане, пока жар не проберет до костей, а потом выбежать да окунуться в снег — раз в неделю или в две. Если чаще, то можно и концы отдать. А коли в баню ходить раз в неделю, вшей и гнид не выгонишь. Гаривальд почесался снова. Ничего не поделаешь, подумал он.
Жена ему не ответила — оно, наверное, и к лучшему. Вместо этого она покачала Лейбу на плече, пока девочка не вознаградила ее отрыжкой.
— Вот умничка, — промурлыкала Аннора. — Ну, теперь облегчилась и лучше стало?
Ей, видимо, тоже стало лучше после того, как она выплеснула свои обиды.
— Зима… — пробормотал Гаривальд, ни к кому в особенности не обращаясь.
Он был заперт в тесной землянке с семьей и всей скотиной и никуда не мог выбраться — во всяком случае, далеко или надолго — до самой весны. Аннора — тоже. Неудивительно, что ей порой хотелось пожаловаться кому-нибудь.
Корова уронила на пол свежую лепешку. Аннора сказала только: «Сиривальд, подбери».
Сиривальд уже усвоил, что, если мать качает на руках Лейбу, это не значит, что она не сможет выдрать его за ослушание. Эту ошибку он уже пару раз сделал и повторять ее не хотел.
— Оно и к лучшему, что у Ваддо с Геркой хрусталика нету, — заметил Гаривальд. — У нас бы уши завяли от болтовни: и как мы с дикарями чернорожими в северных краях воюем, да как очередную великую победу одержали. — Он снова фыркнул. — Дураку понятно, что нам понятно — ежели бы все хорошо пошло, давно бы победу праздновали! А еще, — нанес он решающий удар, — будь у них хрусталик, инспектор да печатники могли бы приказы им отдавать, не доезжая до нашей деревни.
— Си-илы горние! — воскликнула Аннора. — Этого только не хватало! Нет уж, по нынешнему-то лучше.
— Да и мне тоже.
Гаривальд был твердо убежден, что старинный порядок вещей лучше любого другого. Он не мог себе представить ункерлантского крестьянина, который не был бы доволен старыми порядками больше новых. Горожан всякие новшества да чары хитромудрые только глубже загоняли под ярмо конунга Свеммеля. А кому такое по нраву? Никому. В этом Гаривальд тоже был уверен.

Глава 9

Маршал Ратарь вглядывался в пустынный горизонт на севере. Если бы конунг Свеммель позволил ему осуществить планы, давным-давно разработанные его штабом, ункерлантская армия уже могла бы вступить в Бишу. Об этом маршал напоминал своему сюзерену в каждом донесении. Быть может, конунг образумится и следующую войну начнет в срок. Ратарь вздохнул. А может, драконы поднимутся дыбом и начнут читать стихи, но на это тоже рассчитывать не стоило.
Кроме того, армия могла бы вступить в Бишу… а могла и не вступить, в чем маршал убедился за время кампании, хотя ни словом не намекнул об этом в своих донесениях Свеммелю. У зувейзинского штаба имелись свои планы, и выполнялись они даже под ударами всей армии Ункерланта.
Воевать в пустыне ункерлантцам не приходилось со времен северной кампании, когда Зувейза оказалась под властью более сильного соседа, но от той поры не осталось живых свидетелей, да и военное дело за столько лет изменилось кардинальным образом. Ункерлантские офицеры не осознали еще, как наилучшим образом приспособиться к этим переменам, и план, с которым держава вступила в войну, предусматривал только один тактический прием: молотить по зувейзинам всеми наличными силами, покуда те не сломаются.
— Чернокожие понимают нас лучше, чем мы себя сами, — недовольно пробормотал Ратарь.
В том, что зувейзины неплохо представляли себе манеры ункерлантцев, ничего изумительного не было — южане правили Зувейзой на протяжении добрых ста лет. Подданные, пускай с неохотой, учились предугадывать капризы хозяев. Обратное, к сожалению, не было верно. Ункерлантцы в Зувейзе только командовали — занятие, не способствующее попыткам понять смуглокожих туземцев, которым приходится исполнять приказы.
Подбежал курьер и вытянулся по стойке «смирно», ожидая, когда Ратарь его заметит.
Наконец маршал кивнул.
— Сударь, — отчеканил вестовой, — имею честь доложить, что силы под командованием генерала Верпина готовы к штурму Вади-Укейка.
Язык парня чуть заплетался на непривычном горловом «к», столь не схожем со звуками родной ункерлантской речи.
— Отлично, — кивнул Ратарь. — Сигнал к атаке поступит завтра на рассвете, как запланировано. Возвращайся к кристаллу и сообщи генералу Верпину, чтобы остерегался верблюдов на флангах.
— Верблюдов на флангах, — повторил вестовой. — Так точно, сударь, как скажете.
Он отдал честь и убежал.
— Верблюдов, — пробормотал Ратарь себе под нос. — Кто бы мог подумать, что от верблюдов может произойти столько бед?
На протяжении целого поколения большинство армий — вообще-то все армии, у которых хватало на это денег, — делали упор на несчетные стада бегемотов. Бегемоты могли нести на спинах солдат, оружие, броню, неуязвимую для пехотных жезлов, превращаясь в сухопутные броненосцы. Под умелым командованием альгарвейцев они нанесли ужасающее поражение фортвежской армии. Ратарь и его помощники все еще разбирались, как такое могло случиться.
Зувейза, однако, представляла собою не лучший край для бегемотов. Они много жрали. А пили еще больше. И это было скверно. В здешних краях вади — сухие русла — встречались чаще рек и оставались пересохшими даже зимой, в сравнительно дождливый сезон. Зима в пустыне считалась также прохладным временем года, что не мешало бегемотам вариться в собственной броне и дохнуть от теплового удара.
До тех пор, пока конунг Свеммель не приказал ему нанести удар по Зувейзе, Ратарь не воспринимал верблюдов в качестве боевого животного. Единороги — да. Бегемоты — да. Кони — тоже да. Верблюды? Кой прок может быть армии от верблюдов, маршал не мог вообразить.
Теперь он понял. В краю, где вади встречались чаще рек, где отравить колодец значило остановить армию, верблюды уже не казались уродливой скотиной. Зувейзинская верблюжья кавалерия возникала из ниоткуда, словно по волшебству, наносила чувствительные удары по флангам ункерлантцев, грабила колонны с припасами, а затем исчезала столь же неожиданно и быстро, как появлялась, приводя в исступление военачальников.
Довольно долго Ратарь был слишком занят, отбивая налеты чернокожих — забиравшихся порою на удивление глубоко в исконно ункерлантские земли, — чтобы проводить собственную кампанию согласно намеченному плану. Он надеялся, что переломный момент уже наступает. С минуты на минуту это должно было стать ясно.
Полчаса спустя, так и не дождавшись сообщения от генерала Дроктульфа, командовавшего восточной ударной группой, маршал отправился в палатку связистов, чтобы выяснить, что творится на том крыле и будет ли группа готова выступить в назначенное время.
— Сейчас же свяжу вас с его штабом, милостивый государь, — почтительно ответил молодой чародей, к которому обратился Ратарь. — Напоминаю вам, однако, чтобы вы беседовали с осторожностью. Зувейзины могут подслушивать, невзирая на все наши оборонительные заклятья.
— Это я понимаю, — кивнул Ратарь. — У меня есть не один повод вспоминать об этом — слишком часто чернокожие вредили нам, воспользовавшись от нас же полученными сведениями. Нам подобное почему-то не удается.
— Верно, сударь, — согласился кристалломант. — Они наполняют эфир ложью так плотно, что выделить среди вранья правду почти невозможно. А их защитные чары отменно хороши и очень хитро составлены. Хотел бы я, чтобы наши были хоть вполовину так эффективны.
Ратарь вздохнул. Если бы всякий раз, когда в его присутствии кто-нибудь желал, чтобы Ункерлант преуспел в чем-то больше своих соседей, маршалу давали медяк, он мог бы пустить щедрое содержание, которое получал из казны, на карманные расходы.
— Надо нам учиться большей эффективности, — только и ответил он.
Кристалломант кивнул.
Свое дело чародей знал неплохо; очень скоро Ратарь увидал в хрустальном шаре перед собою физиономию одного из кристалломантов Дроктульфа.
— Мой командир имеет кое-что сказать твоему командиру, — проговорил штабной связист. Если зувейзины подслушивают, так им сложней будет определить, кто есть кто.
Чародей Дроктульфа, во всяком случае, запутался сам.
— Кто еще такой? — высокомерно осведомился он.
Когда Ратарь, нагнувшись, отодвинул молодого волшебника и заглянул в кристалл сам, гонор разом слетел с кристалломанта.
— Я… я сейчас же призову командира, — пробормотал он, сглотнув.
— И в следующий раз чтобы без проволочек, — рыкнул маршал, но чародей Дроктульфа уже исчез. Судя по выражению его физиономии, он мечтал провалиться сквозь землю.
Лицо Дроктульфа появилось в кристалле перед Ратарем с удовлетворительной быстротой, но не вызвало у маршала никаких добрых чувств. Генерал больше походил на крестьянина, решившего скоротать зиму за чаркой чего-нибудь покрепче.
— И вам доброго дня, сударь, — проговорил он голосом, который, даже пройдя через два хрустальных шара, прозвучал опасливо: так стараются говорить с похмелья, чтобы от шума не лопнула голова.
— Готовы будут ваши части нанести удар в назначенное время? — рявкнул Ратарь без предисловий.
— Думаю, да, — ответил Дроктульф, глядя на маршала, словно больной филин. — Должны!
— Генерал, я отстраняю вас от командования, — резко бросил Ратарь. — За новым назначением явитесь в штаб. Передайте шар генералу Гурмуну, вашему заместителю.
— Сударь! — вскрикнул Дроктульф. — Смилуйтесь, сударь! Что же со мной будет, когда до конунга дойдет, что я действовал недостаточно эффективно ?!
— Об этом надо было тревожиться прежде, чем заливать глаза, — молвил Ратарь. — Если из-за вашей неэффективности атака захлебнется, что скажет конунг обо мне? Свободны, генерал. И дайте мне Гурмуна на связь.
Дроктульф пропал из хрустального шара. Ратарь задумался — не придется ли ему смещать командира восточного крыла силами военной полиции. Если так, Дроктульф точно поплатится за это головой. Конунг Свеммель не терпел даже намеков на неповиновение. Маршал снова вздохнул. Они с Дроктульфом вместе сражались в Войну близнецов. Дроктульф и тогда любил заглянуть в бутылку. Но теперь… война и без того затянулась. Свеммель не потерпит лишних задержек. Ратарю и самому они уже стояли поперек горла.
В хрустальном шаре проявился генерал Гурмун.
— Чем могу служить, милостивый государь?
Он был моложе Дроктульфа и Ратаря — моложе и неким трудноопределимым образом жестче. Нет, вполне определимым: судя по виду, Гурмун на самом деле верил в кампанию конунга Свеммеля по повышению эффективности, а не устраивал из нее показуху.
— План наступления вам знаком? — спросил Ратарь.
Гурмун коротко кивнул.
— Можете быть уверены, что ваша часть плана будет выполнена вовремя и всеми наличными силами?
Гурмун кивнул снова. Ратарь повторил его жест.
— Отлично, генерал. Половина армии ваша. Ункерлант ожидает от нас победы. Мы и так слишком часто подводили страну.
— Я послужу державе со всей эффективностью, — пообещал Гурмун.
Ратарь махнул кристалломанту, и тот оборвал связь с восточным крылом армии.
Здесь, в поле, вдали от тронного зала конунга Свеммеля, вся власть принадлежала маршалу. Любой склонялся перед его волей, даже такой старый вояка, как Дроктульф. Генерал пережил все чистки, что устраивал Свеммель во время Войны близнецов и после нее. Но собственная неэффективность привела его к погибели.
Следующим утром точно по графику оба крыла ункерлантской армии нанесли удар. Грохот рвущихся ядер доносился даже до маршальской ставки. В воздух поднялись стаи драконов — одни засыпали снарядами позиции зувейзин, другие парили над пустыней, выглядывая летучие отряды, готовые нанести удар во фланг наступающим. На горбах верблюдов или пешком чернокожие проходили по пустыне, словно призраки.
Невзирая на массированный обстрел со стороны ункерлантских ядрометов, зувейзины продолжали отчаянное сопротивление. Ничего другого Ратарь и не ожидал. Верпин и Гурмун принялись требовать подкрепления. Этого маршал тоже ожидал. Резервы уже ждали приказа — тыловые службы наконец-то оправились от последствий поспешного решения конунга — и ринулись в бой.
Зувейзины сделали все от них зависевшее, чтобы удержать линию Вади-Укейка. В этом Ратарь был уверен. Если ункерлантцам удастся захватить плацдарм к северу от сухого русла, это позволит им сделать большой шаг к плодородной долине, в которой лежала Биша. Как он и ожидал, зувейзины бросили колонну верблюжьей кавалерии, пытаясь отсечь подступающие резервы прежде, чем те доберутся до передовой.
Гремя крылами, взмыли в воздух драконы. В первый раз чернокожим обитателям пустыни не удалось застать противника врасплох. Войска под командованием Ратаря были оснащены кристаллами хуже, чем хотелось бы маршалу; если бы узлов связи выделили больше, Ратарю удавалось бы более тесно координировать действия войск — альгарвейцы продемонстрировали миру, насколько опасное это оружие.
Но на сей раз довольно было и того, что есть. Один из драколетчиков доложил, что его ящеры засыпали зувейзин ядрами и поливают теперь жидким огнем. Чернокожие — те, что уцелели, — все же не отступились от своего, но резервная колонна, предупрежденная заранее об атаке, разгромила их и продолжила наступление на Вади-Укейка.
И, пока зувейзины всеми наличными силами пытались остановить армию Верпина, у них не хватало войск, чтобы преградить путь частям Гурмуна. Чтобы загнать противника в подобную ловушку, Ратарь потратил больше сил и времени, чем ожидал, но теперь дело было сделано. По его приказу Гурмун перенес направление основного удара на запад, выходя в тыл зувейзинам, все еще сдерживавшим напор Верпина. Дроктульф справился бы с этим маневром блистательно — или провалил бы всю операцию. Гурмун исполнил его с невыразительным профессионализмом, которого в условиях, которые маршал создавал с такими усилиями, оказалось вполне достаточно.
Глядя на карту, Ратарь позволил себе одну из редких своих улыбок.
— Мы их разбили, — промолвил он.

Забыв о тяжести вещмешка за спиной, Иштван завороженно наблюдал, как лозоходец бредет по западному берегу острова Обуда. Время от времени чародей — звали его Боршош — тыкал рогулькой в сторону моря.
— Я думал, лозоходцы ищут воду, — заметил солдат. — Зачем вас приволокли сюда, в середку самой большой в мире лужи?
Боршош расхохотался, запрокинув голову, так что копна песочно-рыжих волос его заколыхалась в такт.
— Такой вопрос можно было задать во времена династии Тхёкёй, — ответил он — выходец с востока Дерлавая помянул бы эпоху Каунианской империи. — Уж поверь, приятель, в наши дни лозоходцы не только воду ищут.
— Это я, сударь, понимаю, — отозвался Иштван с некоторым раздражением. — Даже в нашу долину, высоко в горах, заходят лозоходцы — одни помогают найти пропавшие вещи, другие показывают пастухам, куда овца забрела. Но если вещь падает в ручей или рядом, найти ее не выходит — вода мешает, сбивает следы. Почему вам она не мешает?
— А это уже другой вопрос! — воскликнул Боршош. — Куда более, уж извини, разумный. В детали я вдаваться не могу, понимаешь сам — разве что ты дашь страшную клятву отрезать себе потом голову и выбросить в море. В военном чародействе секретов еще больше, чем в любом другом.
— Это ясно, — ответил Иштван. — Расскажите хоть что сможете, будьте так добры. Все больше, чем я сейчас знаю.
До того, как солдат очутился на Обуде, любопытство его не обуревало. Но делать на острове было почти нечего, да и то больше для того, чтобы унтеры не придирались. Сам того не желая, Иштван много узнал о дрессировке драконов. Лозоходческая магия была еще интереснее.
— С древних времен, — начал свой рассказ Боршош, — когда люди еще обходились камнем и бронзой, лозоходство стояло особняком от прочих видов чародейства. Лозоходцы занимались своим делом, и мало кто задавался вопросом — как у них это получается. Но все меняется. В последние века волшебники начали применять законы научной магии к лозоходству, как до этого — к другим разновидностям чар.
Иштван почесал в затылке.
— Это как так? Если чары работают, разве можно к ним приглядываться без того, чтобы сглазить?
Боршош расхохотался вновь.
— Ну ты, солдат, и впрямь с гор спустился! Это старинная теория, давно опровергнутая и вышедшая из употребления. Все дело в том, как именно ты смотришь на вещи, а не во взгляде. Поставив на уши закон подобия, современная магия позволяет лозоходцу видеть в воде все, кроме самой воды, если понимаешь.
— Может, — промолвил Иштван. — В нашей долине чародеи в таких тонкостях не разбираются. Вода им здорово мешала.
— Мне она не мешает, — заключил лозоходец. — А вот болтовня пустопорожняя — другое дело…
Нашивки на его воротнике сверкали тремя серебряными капитанскими звездочками, так что Боршош мог позволить себе высказаться и грубее. Иштван это понимал. Поэтому солдат заткнулся, а лозоходец взялся за дело. Он нацелил свою рогульку — рукоять была обмотана медной проволокой, один конец рогульки серебряной, а другой золотой — на обуданскую рыбацкую лодку, едва видимую на горизонте. Рогулька затрепетала у него в руках. Чародей хмыкнул довольно.
— Вроде бы действует, — заметил он. — Меня перебросили сюда второпях, знаешь ли, после того, как Альгарве захватила Сибиу при помощи парусного флота. Никому неохота, чтобы с нами провернули тот же трюк. Обычные чародеи легко почувствуют корабль, идущий по становой жиле, но те галеоны прошли у них под самым носом. Мимо меня — не пройдут.
— Это хорошо, — легкомысленно отозвался Иштван. — Хотя я бы не ожидал встретить альгарвейский флот посреди Ботнического океана.
Боршош уже обернулся, чтобы осыпать проклятьями безмозглого олуха, но уловил в глазах солдата веселый огонек.
— Ха, — выдавил лозоходец. — Ха-ха. А ты у нас весельчак. Бьюсь об заклад, приятели твои просто животики надрывают. А что думает по этому поводу твой сержант?
— В последний раз он заставил меня целую неделю выгребать драконий навоз, — ответил Иштван, стараясь не сглотнуть. Зря он, правда, язык распустил. Боршош не какой-то там сержантик. Если захочет, рядовому Иштвану небо с овчинку покажется.
Но чародей только хмыкнул.
— Похоже, ты это заслужил, — заметил он. — Поймал его, как меня только что?
— Боюсь, что так, сударь, — признался Иштван самым скорбным голосом.
Один из способов избежать заслуженной кары — это сделать вид, что уже раскаиваешься в совершенной глупости. Работал он не всегда, но сейчас Боршош отвернулся и нацелил свою рогульку на другую рыбацкую лодочку. На взгляд солдата, рогулька задергалась в точности так же, как на первый раз. Поэтому Боршош был лозоходцем, а Иштван — нет. Капитан магических войск вытащил из-за пояса перо и блокнот и что-то в нем пометил.
— А что вы там пишете, сударь?
Иштван решил, что напомнить чародею о своем существовании будет уже безопасно. Кроме того, солдата разбирало любопытство. В отличие от большинства молодых людей в долине он умел читать и писать… если только от него не требовали в этом отношении слишком многого.
— Начинаю составлять таблицу расстояний и азимутов, — ответил лозоходец. — Всякий раз, как меня переводят в новое место, приходится этим заниматься, потому что воды везде другие и жезл вздымается по-разному на разные стимулы. — Он поднял бровь. — И если ты сейчас отпустишь шуточку насчет того, как вздымается твой жезл, я оторву тебе задницу и выброшу в море, ты понял?
— Так точно, сударь! — Иштван изобразил полную невинность — достижение само по себе выдающееся. — Я ничего не говорил, сударь! И не хотел, сударь! И не докажете, сударь!
— Повезло тебе, что не докажу. — Боршош указал на тяжелый мешок за спиной Иштвана: — Кру-гом, будь так любезен. Надо кое-что достать.
— Так точно, сударь, — повторил Иштван, поворачиваясь к чародею спиной.
Он подозревал, что Йокаи назначил его вьючной скотиной при Боршоше вместо наказания, но тут сержант просчитался. Иштвану веселей было трепать языком с чародеем, осваивая попутно основы его ремесла, чем болтаться по казармам. Платить за эту привилегию приходилось, волоча на своем горбу все принадлежности колдовского ремесла.
Некоторое время лозоходец копался в рюкзаке, покуда не извлек то, что искал, — что именно, Иштван смог увидать только тогда, когда чародей застегнул карман из промасленной кожи. Боршош содрал блестящую медную оплетку с рукояти своей рогульки и теперь навивал ее заново из мотка такой же проволоки, но покрывшейся густой патиной.
Поймав недоуменный взгляд Иштвана, он снизошел до объяснений:
— Мне кажется, что позеленевшая проволока увеличит точность измерений. По нескольким причинам — во-первых, ее цвет, подобный цвету морских волн, усиливает как позитивные, так и негативные эффекты закона подобия. А во-вторых, свою окраску она приобрела, будучи выдержанной в морской воде. Это дает проволоке большее сродство с океаном.
— Понятно, — отозвался Иштван более-менее честно. — Но если так, сударь, то почему вы сразу не намотали позеленевшую проволоку?
Глаза Боршоша, зеленые, как медная патина, слегка расширились.
— А ты не дурак, да? — с некоторым удивлением промолвил чародей. — На моем жезле была обычная обмотка, потому что я работал на озерах. А еще потому, что меня, как я уже говорил, перебросили сюда в страшной спешке и я не успел подготовить все, как следует.
«А еще, если меня нюх не подводит, ты надеялся, что и так сойдет». Но этого Иштван вслух не произнес. Единожды испытав терпение Боршоша, он не надеялся, что насмешка сойдет ему с рук дважды.
Чародей снова ткнул рогулькой в сторону обуданских лодчонок и кивнул, будто доказал этим что-то. Потом он снова принялся корябать что-то в блокноте.
— Так я и думал, — пробормотал он себе под нос. — Поправка достаточно велика, чтобы принимать ее во внимание.
— Тогда хорошо, что вы этим занялись, сударь, — заметил Иштван.
Чародей уставился на него, будто только что вспомнив о своем помощнике.
— Чародейское ремесло не то что плотницкое, солдат, — промолвил Боршош. — Если не подгонять приемы, которыми пользуешься, под местность, то и результата не получишь. Мне лично кажется, что от места к месту меняются сами законы волшебства.
— Как так может быть? — изумился Иштван. — Закон есть закон, верно?
Боршош целился своей рогулькой в очередную рыбацкую лодочку и ответил не сразу.
— Плотник работает с предметами, — проговорил он наконец. — А волшебник — с силами, и некоторые силы наделены собственной волей. Если не станешь держать это в уме, то на чародея ты, может, и выучишься, но долго не продержишься. Долго к твоей вдове и в твой клан соболезнования будут приходить — экое с тобой несчастье приключилось…
— Понятно, — снова ответил Иштван.
Понятно ему было, что чародей выставляет свое ремесло более тяжелым и опасным, чем на самом деле. Того же можно было ожидать от плотника или кузнеца. Или от солдата, который хвалится своими подвигами перед шпаками. Иштван-то прекрасно знал, как ужасающе скучна по большей части солдатская жизнь.
Только крестьяне никогда не приукрашивали тяготы своей судьбы. Иштван вырос в деревне и понимал — почему. Что бы ни рассказывал земледелец о своей участи, слова не могли передать, как тяжек его труд.
Боршош уставил рогульку точно на запад.
— Ищете лодки за горизонтом? — спросил Иштван, заметив, что рыбацких суденышек в той стороне не видно.
— Точно. — Голова чародея закачалась вверх-вниз, как рогулька в его руке. — Я ощущаю в той стороне корабли — дальше, чем могу видеть, — но все они движутся так же, как рыбацкие лодки передо мной, так что волноваться из-за низ не стоит. Если бы они направлялись прямо на остров с запада, я бы поднял тревогу.
Иштван указал на кружащего в небесах дракона.
— Они тоже несут стражу, — заметил он.
Недолгое общение с драконами заставляло солдата испытывать определенное сочувствие к летчикам. Он задумался: направили Боршоша на Обуду оттого, что тот может принести пользу, или просто какому-то умнику на большой земле забрела в голову мысль.
— Пускай несут, — согласился лозоходец. — От них своя польза, от меня своя. Они ничего не увидят ночью, а я могу ощутить угрозу в любой час. Когда начнутся зимние бури, днем от драконов тоже будет немного проку. Я могу работать в любую погоду.
— А… — выдавил Иштван, ухитрившись в один звук уложить «Может, от него и правда будет польза». Боршош рассмеялся. Иштван стыдливо потупился — он не думал, что перевод окажется столь очевиден.
— В Соронге, — заметил он, пытаясь загладить вину, — есть одно местечко — я про деревню, а не про холм, — где очень славные девочки. Если хотите, могу показать.
— В первую очередь — долг, — промолвил Боршош сурово, точно был истинным дьёндьёшским воином, а не колдуном, получившим капитанские нашивки, только чтобы командовать простыми солдатами вроде Иштвана. — В первую очередь — долг. А как его исполним…

Пекка нацарапала очередное уравнение. Неотвратимая логика математики делала очевидным следующий шаг еще до того, как чародейка нанесла на бумагу очередную формулу. Она и не стала ее записывать. Вместо этого Пекка глянула в окно на пляшущие на ветру снежные хлопья. Перед мысленным ее взором стоял не очередной шаг пути, а конечная его точка.
— Все сходится, — выдохнула она. — Если докопаться до корней, до самых корней мира, вся магия оказывается единосущна.
Доказать это она не могла. Пока — нет. И не знала даже, сумеет ли отыскать доказательство. Одно дело — понимать, куда ведет цепочка уравнений, и совсем другое — отыскать каждое звено в ней. Даже если путь отыщется, Пекка не могла быть уверена, что в конце его отыщется что-то путное. Волшба, над которой трудился Лейно, была прикладной, практической, определенной; все разработки ее супруга и его товарищей тут же шли в дело.
Но Пекка не могла отделаться от ощущения, что, если ей удастся докопаться до корней в своих теоретических изысканиях, новой моделью бронепопонок для бегемотов результат не ограничится. Чародейка скривила губы. Этого она тоже не могла доказать. А без доказательств все остальное — пустые раздумья.
Пекка осознала внезапно, что зубы ее стучат. Это кое-что доказывало — что она большая дура. Это же надо было так глубоко задуматься над вопросами теории волшебства, чтобы замерзнуть мало не до смерти! Поднявшись, она набрала в совок угля и заново разожгла печку в углу кабинета.
Комната едва успела прогреться чуть-чуть, когда в дверь постучали. Грубо возвращенная к реальности, Пекка хлопнула себя ладонью по лбу.
— Лейно меня убьет! — воскликнула она, вскакивая на ноги.
И действительно, ее муж стоял за дверью. Бить жену Лейно не стал — такое поведение пристало бы ункерлантцу или альгарвейцу (хотя последний, без сомнения, наденет перчатки, прежде чем бить женщину), — ограничившись куусаманским аналогом — суровым взглядом.
— Ты забыла, что у твоей сестры сегодня прием? — поинтересовался он.
— Ага, — призналась Пекка, понадеявшись, что муж без слов поймет, как ей стыдно. — Не выношу, когда начинаю вести себя, словно рассеянный чародей из анекдота! Но раз уж ты вспомнил, я уверена, что мы не опоздаем. Дай только накидку возьму.
Умиротворенный Лейно почти не бурчал, пока они шли по городку каянского городского колледжа и добирались становым караваном до ближайшей к их дому остановки. Сугробы не мешали двигаться вагонам. Для настоящих буранов время еще не пришло. Глубокой зимой с юга порою наносило столько снега, что заносы достигали крыш караванных вагончиков.
Поднимаясь по крутому склону к дому Элимаки, чтобы забрать Уто, Пекка старалась не вспоминать, что бураны скоро начнутся.
— Слава силам горним, наконец-то! — воскликнула Элимаки, когда они с Лейно появились на пороге.
Лейно расхохотался.
— Не надо быть чародеем, чтобы предсказать — тебе и сегодня хотелось запихнуть нашего сына и наследника в упокойник?
— Ну, вообще-то да, — созналась сестра Пекки и добавила, защищаясь: — Очень тяжело прибираться в доме, когда под ногами путается мальчишка.
— Не тяжело, — поправила Пекка, — а невозможно. Пойдем домой, Уто. — Элимаки испустила невольный вздох облегчения. Чародейка обернулась к сыну: — Что такого ты натворил сегодня?
— Ничего! — Уто, как обычно, был сама невинность. Пекку, как обычно, его представление не убедило. Лейно — тоже, однако явное его веселье не вселяло в мальчишку должной дисциплины.
Чародеи отвели сына домой, накормили соленой колбасой из дичины — его любимой — и уложили в постель. Когда Уто засыпал, его не могло разбудить и боевое ядро. Мальчишка мог натворить немало шкод, но можно было не опасаться, что он поднимется посреди ночи и устроит тарарам. Дом Пекки окружали защитные чары — покупные, установленные Лейно и ее собственные — так что чародейка не опасалась оставлять спящего Уто в одиночестве. Если что-нибудь и случится, они с Лейно узнают об этом сразу же и вернутся через несколько минут. Но ничего дурного Пекка не ожидала. Куусамане были в общем и целом мирным, законопослушным народом.
Пока Лейно снимал рубаху и штаны, Пекка вылезла из немаркого шерстяного платья, в котором посещала городской колледж Каяни. Куусамане, не будучи потомками альгарвейцев или кауниан, носили что им вздумается и не превращали юбки и штаны в политические заявления. Пекка выбрала на этот вечер длинную юбку из оленьей замши и белую кофту с высоким воротом, расшитую многокрасочными фантастическими зверями: костюм из давнего прошлого Куусамо. Лейно оделся почти так же, только его юбка едва достигала колен, а под нее он надел шерстяные поножи. Ботинки у обоих были, впрочем, современные.
— Пойдем? — предложил Лейно.
Пекка кивнула. Они даже не опоздают… сильно. А приходить совсем уж вовремя человеку, знакомому со светскими приличиями, стыдно.
Олавин, муж Элимаки, был коренаст и широкоплеч. Один из ведущих банкиров Каяни, он один зарабатывал больше, чем Пекка и Лейно вместе, но никогда не кичился богатством перед родичами, за что Пекка была ему искренне признательна.
— Очень рад, — заметил Олавин, когда с объятьями и рукопожатиями было покончено, — что вы смогли прийти к нам сегодня.
— Мы никогда не пропустили бы такое событие, — заверила его чародейка.
— Не то чтобы нам пришлось долго добираться, — с улыбкой добавил Лейно.
— Да уж! — Олавин рассмеялся. — Но я особенно рад, что вы смогли выбраться к нам сегодня. Я не уверен, поймите правильно, но надеюсь, что к нам может присоединиться князь Йоройнен. Если это случится, вам непременно следует встретиться с ним!
— Муж сестры моей, как ты прав! — Глаза Пекки вспыхнули. — Ты и впрямь взлетел высоко, если ожидаешь в гости одного из семи князей! Неудивительно, что Элимаки хотела выдрать нашего Уто.
— Не ожидаю. Надеюсь. — В некоторых областях Олавин мог быть педантичен, точно чародей-теоретик. — В банке я выяснил, что князь пробудет несколько дней в Каяни, и воспользовался случаем передать приглашение. Мы с ним уже встречались и вели некоторые дела, так что есть шанс, что князь мое приглашение примет.
— Я бы очень хотела с ним встретиться! — заявила Пекка.
Лейно согласно кивнул.
— Интересно будет узнать, как поступит Куусамо теперь, когда Лагоаш вступил в войну против Альгарве. — Он невесело хмыкнул. — Муж сестры супруги моей, не тревожься так! Я не собираюсь требовать от князя ответа! Если семеро не всегда могут решить, где им встречаться, они и в более важных вещах не сразу придут к согласию.
— Именно. — Олавин снова хохотнул. Он старательно создавал впечатление весельчака — возможно, потому, что о банкирах шла слава как о людях мрачных. — Ну, говорю вам, может, придет, а может, и нет. Так или иначе, народ собрался интересный — помимо вас, хочу сказать, — и угощения будет довольно.
— Я, — объявила Пекка, — не застенчивая. Не самая общительная женщина в мире, но вовсе не застенчивая!
Словно для того, чтобы доказать это, она проскользнула мимо зятя в гостиную. Лейно последовал за ней.
Пекка взяла кружку горячего пива с пряностями — в Куусамо холодные напитки как-то не прижились — и тарелку грибов, фаршированных крабами. Муж ее предпочел глинтвейн из альгарвейского вина и отварные креветки в водорослях с горчичным соусом.
Одни приглашенные были родственниками Пекки и Элимаки, другие — родней Олавина; присутствовали соседи, банкиры, купцы и мастера, имевшие дело с банком Олавина. Говорили обо всем: от воспитания детей до заморских вин (климат Куусамо мало годился для благородной лозы — и даже для самой скверной) и войны с Дьёндьёшем.
— Если кто хочет знать, — заявлял один из кузенов Олавина, явно уверенный, что его мнение интересно всем присутствующим, — нам бы следовало закончить поскорее свару с дёнками и готовиться вступить в бой на дерлавайском континенте.
— На чьей стороне? — спросил кто-то.
На взгляд Пекки, вопрос был разумный. Теперь, когда Лагоаш вступил в войну, Куусамо могло бы ударить в спину соседям по острову и отбить потерянное столетия назад. Но в этом случае Альгарве, скорей всего, победит на континенте и станет единовластной владычицей восточного Дерлавая. Со времен Каунианской империи это не удавалось ни одной державе. Пекка не была уверена, что оно не к лучшему.
У банкирского родича сомнений не было. Кузен Олавина, судя по всему, не сомневался ни в чем — особенно в собственной мудрости.
— На стороне короля Мезенцио, конечно, — заявил он. — Такие люди не каждый день приходят в свет. Нам самим нужен вождь настолько энергичный, настолько увлеченный будущим…
Пекка тут же подумала о конунге Свеммеле и о том, что тот сотворил в Ункерланте — и с Ункерлантом. Но прежде чем чародейка успела помянуть излишне эффективного монарха, Олавин дал кузену еще более эффективный отпор, возгласив:
— Я имею великую честь приветствовать среди нас князя Йоройнена, ненаименьшего среди семи князей Куусамо.
Никто из семи не мог считаться наименьшим или наиглавнейшим. Этот уговор, как само Куусамо, пережил века.
Мужчины поклонились от пояса. Пекка вместе с остальными женщинами припала на одно колено. За этим знаком почтения стояла история не вполне приличная, но Пекка не оскорблялась. Смысл коленопреклонения изменился с ходом веков. Никто лучше чародея-теоретика не понимал, что символ существует лишь в сознании людей.
— Да будет мысль признана делом до скончания вечера, — промолвил Йоройнен, отчего сам стал похож на чародея-теоретика. Было ему немного за сорок, и в черных волосах едва проглядывала седина. — Одна из древнейших традиций Куусамо, — продолжил он, — состоит в том, что мы следуем древнейшим традициям Куусамо, только когда нам это удобно.
Пекка сморгнула удивленно и улыбнулась. Возможно, чародеем-теоретиком князь не был, но пророком — определенно.
В отличие от Свеммеля, Мезенцио или Ганибу Йоройнен не заботился о внешних признаках царского величия. Подобно Лейно, он был одет в теплую шерсть и кожу, хотя и подороже. Он сливался с толпой, как простой купец или банкир. Спустя пару минут его присутствие воспринималось как само собой разумеющееся.
Князь взял со стола с угощением кружку горячего пива и бутерброд с копченым лососем, после чего свел знакомство с Пеккой, наступив ей на ногу.
— Прошу прощения, — промолвил он, словно простолюдин.
— Ничего страшного, государь, — ответила чародейка и тут же представила себя и мужа.
Глаза Йоройнена блеснули.
— О! Сестра Элимаки и ее муж, — промолвил он, весьма удивив Пекку. — Чародеи из городского колледжа, — добавил он, удивив ее еще больше. А затем он уже не удивил, а поразил чародейку: — Я надеялся встретить здесь вас обоих. Вы — одна, или, верней, две причины, по которым я принял любезное приглашение Олавина.
— Государь! — хором воскликнули оба волшебника. Лейно, кажется, изумился не меньше супруги.
— О да. — Князь Йоройнен кивнул. — Все весьма довольны плодами ваших исследований. Полагаю, очень скоро мы сможем насладиться ими в полной мере. Вы хорошо послужили Куусамо; мы, семеро, не забудем о благодарности.
— Спасибо, государь, — выдавил Лейно таким голосом, словно выпил не одно кружку пряного вина. Исполненная гордости Пекка украдкой взяла его за руку.
Йоройнен обернулся к ней:
— Я наслышан и о вашей нынешней работе, хотя и меньше, чем хотел бы. Я должен передать вам сообщение от тех, кто знает больше моего, и работает в сходных областях. — Пекка подняла бровь, ожидая продолжения. Склонившись к ней, князь проговорил очень тихо: — Ради блага державы вам настойчиво рекомендуют не пытаться опубликовать дальнейшие результаты ваших трудов.
Пекка вздернула и вторую бровь.
— С какой стати? — возмутилась она.
Ученый, которому не дают публиковаться, все равно что певец, давший обет молчания.
— Ради блага державы, как я сказал, — ответил князь Йоройнен. — Большего говорить не стану. Не здесь и не сейчас. Но позвольте уверить вас, сударыня: я вовсе не шучу.

В Патрасе Фернао чувствовал себя пойманным в ловушку. Он и был пойман в ловушку. Теперь, когда Лагоаш вступил в войну с Альгарве, чародею непросто было бы покинуть Янину даже без короля Пенды. Янина склонялась в сторону Альгарве — едва ли не до самой земли. У короля Цавелласа была только одна альтернатива такому выбору — склониться в сторону Ункерланта. Восточных соседей монарх предпочел западным. Фернао радовался про себя, что ему не приходится делать выбор настолько безотрадный.
Больше ему радоваться было нечему. Со дня безвременной кончины Шеломита чародей берег каждый медяк. Без сомнения, у шпиона имелись в Патрасе сообщники, которые должны были вытащить Пенду из дворца. Но Фернао встречался только с двумя. И Варвакис, и Коссос мечтали помочь ему не больше, чем омывать язвы прокаженного.
Это не значило, что помощи от них нельзя было получить. Варвакис подкармливал чародея деликатесами из своей лавки — в основном потому, что Фернао намекнул, что донесет на купчишку королевской страже, если тот откажется. Язык шантажа янинцы понимали прекрасно.
Одет Фернао тоже был с купеческого плеча. Он утешался мыслью, что янинские панталоны — это все же не штаны, а скорее чулки такие, но местные рубахи с широкими рукавами казались ему нелепыми до смешного. Кроме того, маскировка получалась никудышная. Высокий рост, рыжие волосы и раскосые узкие глаза выделяли чародея в топме местных жителей — низеньких, смуглых и носатых.
Не нужно было иметь в кармане диплом чародея, чтобы предсказать, сколь мало радости доставит Варвакису очередной приход незваного гостя.
— Добрый день, — поприветствовал Фернао хозяина лавки на его родном языке — с тех пор, как он застрял в здешних краях, чародей поднахватался янинского.
— И тебе того же, — процедил Варвакис без охоты. В любой стране, сколько мог судить Фернао, знание языка обеспечивало благорасположение туземцев. Однако, выучив янинский, чародей не добился добрых чувств со стороны купца.
— Без тебя день был бы куда приятней, — прорычал тот.
— Ага, — ответил Фернао и перешел на альгарвейский, как обычно, когда ему требовалось выразить достаточно сложную мысль: — Если ты еще раз отведешь меня повидать Коссоса, я не задержусь в городе надолго.
Купец злобно глянул на него:
— Я уже и надеяться перестал. Лучше мне отвести тебя вместо этого к стражникам короля Цавелласа.

Предыдущая страница 15 Следующая страница


Тьма надвигается 16

«Лучше я тебя выдам», — имел он в виду.
Фернао улыбнулся.
— Пошли. Я с удовольствием повидаюсь с ними. Они будут спрашивать… а я буду отвечать. — «Предашь меня — и я выдам тебя». — Чародеев очень тяжело убить, знаешь? — — «Я сделаю все, чтобы ты не отвертелся».
Если бы взгляд мог убивать, Варвакис проверил бы заявление волшебника на деле. А если бы под прилавком у торговца деликатесами лежал жезл — тоже проверил бы, другим способом.
— Ну хорошо, — огрызнулся он. — Последний раз. — Он помахал толстым, как сосиска, пальцем под носом Фернао. — — Но самый последний, ты меня понял?
— Понял, — ответил Фернао.
О Варвакисе можно было сказать много нелицеприятного, но что купец неясно выражается — никогда.
— Уж надеюсь, — проворчал янинец. — Приходи завтра вечером. Или я отведу тебя к нему, или скажу, когда смогу вас свести.
— Отлично, — ответил Фернао по-янински.
Он не был уверен, что поступает разумно. Варвакис мог устроить засаду. Но это был не первый такой случай, и всякий раз купец держал слово. Кроме того, к настоящему времени Фернао заполучил тем или иным способом кое-какое колдовское снаряжение — его собственный, из Лагоаша привезенный набор инструментов пропал, когда убили Шеломита. Заменить все было бы невозможно. Чародей не смог бы достать даже ту малость, что сумел приобрести, если бы янинские торговцы понимали, что продают волшебнику орудия его ремесла. Но искусство магии развивалось в Лагоаше и Янине разными путями, и лагоанцы ушли по своему пути существенно дальше.
Когда Фернао следующим вечером вновь зашел в лавку деликатесов, он был готов к неприятностям. Но Варвакис, бормоча что-то нехорошее себе в усы, отвел его во дворец. К этому времени чародей уже отчаялся добиться чего-либо от янинца, не услышав при этом жалоб. Купец удалился, стоило Фернао и Коссосу пожать друг другу руки.
— Не знаю, чем вы тут занимаетесь, — провозгласил он, — и знать не желаю.
Коссос недружелюбно оглядел Фернао.
— Не думаю, что мы сговоримся, — промолвил дворцовый слуга. — Я не могу отвести тебя к Пенде: отвечу головой. Тяжело стало жить. А теперь, когда твоя страна воюет с Альгарве… — Он покачал головой. — Почему бы тебе не отправиться домой?
— Если я уйду, — негромко ответил Фернао, — подумай, сколько взяток ты потеряешь!
Коссос скривился. Взятки в Янине стали образом жизни, но говорить об это вслух считалось неприличным.
Фернао было уже все равно. Запустив руку в карман, он стиснул в пальцах сушеный хвостик садовой сони и забормотал себе под нос. Коссос мог бы принять незнакомый язык за лагоанский. Но то был язык древнего Каунаса, известный в Янине не столь широко, как в других державах. И заклятье было очень древним: примитивный предок тех, что накладывались на упокойники и широко употреблялись в современной медицине.
Подобно тому, как соня впадает на зиму в спячку, заснул и Коссос. Но не естественным сном. Он перестал дышать. Сердце его едва билось. Если бы лакей сражался в этот момент с солдатом Каунианской империи, он умер бы, не поняв, что его убило. А так он попросту рухнул на пол. Фернао вышел из комнаты и поспешил в то крыло дворца, где содержался в заточении король Пенда.
Шел он быстро и уверенно. Для уверенности у него была веская причина. Слуги и дворяне, встречавшиеся ему на пути, видели незнакомца. Один или двое, отмеченные необычным умом или силой воли, даже обернулись вслед чародею, пытаясь окликнуть, но и они затем, подобно остальным, забывали о его существовании и продолжали заниматься своими делами. Фернао позволил себе слабую усмешку. Среди янинцев, как в большинстве держав, полынь считалась приправой, и добыть ее было легко. Валмиерцы делали премерзкую настойку на ее листьях; Варвакис приторговывал ею. Но жители Янины не употребляли полыни в своих чарах. А среди лагоанцев она была основным компонентом заклятий временного забвения.
Попадись Фернао на пути другой чародей, заклятье дало бы сбой. Лагоанец предполагал, что место заключения Пенды охраняется как физически, так и волшебством. Он снова прикоснулся к хвосту сони, пробуждая другое заклятье, какое мог бы использовать только лагоанский чародей первого разряда (хотя Фернао очень надеялся, что Цавеллас полагается на местных колдунов; специалист из Альгарве мог бы распознать и развеять чары).
Люди вокруг застыли, точно сони, впавшие в долгую спячку. Но то была иллюзия, порожденная инверсией закона подобия. На самом деле это Фернао ускорился. Заклятьем этим пользоваться без величайшей нужды не следовало: под его воздействием чародей и старился вдвое быстрей обычного. Но окружающие просто не успевали его заметить.
Словно гончая в поисках лисьего следа, чародей принялся рассеивать поисковые чары. След почти затерся, хотя Фернао в своих поисках зашел за грань и на изнанку, образно выражаясь, земного плана бытия. Возможно, янинские колдуны не были такими уж неумехами, как ему казалось…
Но скрыть следы короля трудней, чем присутствие простого смертного. Фернао прижал пальцем аверс фортвежской серебряной монеты, которую держал среди своих потаенных инструментов. На монете был изображен суровый, грубоватый профиль Пенды. Как закон подобия, так и, в несколько ступеней, закон сродства связывали кусочек серебра с личностью фортвежского монарха.
Фернао нашел Пенду в спальне. Тот безмятежно спал в обнимку с голой янинкой; пленение его было, очевидно, не слишком мучительным. Фернао прикоснулся к плечу монарха. При этом Пенда не только проснулся, но и перешел на более высокий темп существования. Лишних лет жизни у него оставалось меньше, чем у чародея — в бороде монарха уже проглядывала седина. Но теперь ничего уже не поделаешь…
— Ваше величество, — шепнул Фернао по-фортвежски, — я пришел, чтобы вывести вас отсюда.
— Куда? — Ответ Пенду, похоже, не очень интересовал, поскольку монарх голым выскочил из постели и торопливо накинул первое, что попалось ему под руку. — Если только не в Котбус или Трапани, я с тобой.
— Ни в коем случае, — уверил его Фернао. — Я намерен доставить вас в Сетубал.
— Это хорошо… — Вот теперь фортвежский король заколебался. — Или может быть хорошо. Как могу я довериться тебе? Я ожидал, что меня спасут, давным-давно. Почему так задержались?
— Откуда вам знать, что мне можно довериться? Да ниоткуда, — ответил Фернао. — Коли желаете, я могу снять с вас заклятье, а вы можете вернуться на ложе. И вас могли бы спасти давным-давно, ваше величество, когда бы спутник мой, с которым прибыли из Лагоаша, не оказался немножко убит. У него имелись связи в Патрасе. Мне пришлось их налаживать. Так что — идете или нет?
— Я получил ответ, — отозвался Пенда. — Получил и гряду. — Он покосился на Фернао из-под насупленных бровей. — И я признал бы в тебе лагоанца не по внешности даже и не по говору, но по деланному неуважению к тем, кто поставлен над тобою.
— Ваше величество, вы поставлены не надо мною, а над Фортвегом, — ответил Фернао ровным тоном, не упомянув, что в данный момент над Фортвегом властвовали Альгарве и Ункерлант. — И если вы идете, то поторопитесь. Это заклятье требует больших затрат магической энергии. Если бы не силовой источник поблизости, я не смог бы воспользоваться им. И даже так оно продержится недолго, тем более для двоих.
Пенда — чудо из чудес — больше спорить не стал. Беглый король последовал за Фернао из комнаты, не оглянувшись на женщину, с которой спал. Это подсказало чародею кое-что о монаршестве, о чем Фернао прежде только догадывался, и ему стало грустно. Он задумался, взгрустнет ли янинка, когда придет в себя, или вздохнет облегченно. Свои соображения на этот счет у него имелись.
Как только они с королем Пендой покинули то крыло дворца, где содержался пленник, Фернао снял заклятье, замедлявшее окружающий мир до скорости сонной мухи. Теперь уже он сам вздохнул с облегчением: если бы он не рассеял чары, те вскоре спали бы сами с крайне неприятными последствиями. Полынные чары забывчивости он оставил — сил на их поддержание шло не так уж много, а без них беглецов схватили бы через пару шагов, чего Фернао вовсе не хотелось.
На Пенду оборачивалось больше янинцев, чем на Фернао, когда тот проходил дворцовыми коридорами один; растянутое на двоих заклятье действовало не так эффективно, однако держалось. Лакеи чесали в затылках, пожимали плечами так, что позавидовали бы и склонные к мелодраме альгарвейцы, и возвращались к своим делишкам.
Выйдя из дворца, Пенда оглянулся и покачал головой в изумлении.
— Я почти забыл, — признался он, — что в мире есть просторы побольше, чем залы и палаты.
— Если желаете и дальше наслаждаться ими, ваше величество, пошевеливайтесь, — бросил Фернао, торопливо устремляясь прочь, в переулки Патраса.
Король Пенда следовал за ним, не отставая.
— Скажи теперь, почтенный чародей, — поинтересовался беглый фортвежский монарх, — как намереваешься ты доставить меня из Янины в Лагоаш, где я могу надеяться даже и в изгнании вдохнуть воздух свободы?
Фернао пожалел, что Пенда выбрал именно этот момент для глупых вопросов. Ответ у него был только один.
— Ваше величество, в данный момент понятия не имею.

Следуя за зувейзинским солдатом, несущим в знак действующего между его армией и ункерлантским войском перемирия обращенное острием к земле копье, Хадджадж пробирался по изрытой воронками земле к вражеским траншеям. И солдат, и министр надели широкополые шляпы и длинные плащи — не только чтобы не оскорбить стыдликость ункерлантцев, но и чтобы не мокнуть под льющимся с грязно-серого неба дождем.
Навстречу им вышел ункерлантец в сланцево-серой накидке с капюшоном. В руке он тоже сжимал копье наконечником вниз. К изумлению Хадджаджа, заговорил он на языке зувейзи.
— Ваше превосходительство, вы пройти со мной, — произнес он медленно, но внятно. — Я отвести вас к маршалу Ратарю.
Похоже, из всех форм глагола ему давалась только неопределенная. Хадджадж был не против. Язык зувейзи в устах ункерлантца стал первым проявлением вежества, которое его держава увидела от конунга Свеммеля с начала войны.
— Я пойду за вами, — ответил министр.
Ратарь ждал его менее чем на полет луча за передовыми ункерлантскими окопами. Внешность его соответствовала репутации: несгибаемый и суровый. Раскланявшись и обменявшись с парламентером приветствиями, по ункерлантским меркам, вежливыми и неспешными, он промолвил на своем языке:
— Простите, но зувейзинским я не владею. Вы говорите по-ункерлантски?
— Плохо, — ответил Хадджадж на том же наречии и перешел на иной язык: — Я неплохо владею альгарвейским и то же слыхал о вас. Это правда?
— О да, — отозвался Ратарь и продолжил на безупречном альгарвейском: — Должен поздравить: вы, зувейзин, отважно сопротивлялись войскам под моим командованием.
— Одной отваги недостаточно. — Хадджадж с самого начала войны оставался уверен, что этого будет недостаточно, хотя ошибки противника едва не вселили в него несбыточную надежду. — Итак, маршал, я прибыл по воле царя Шазли, чтобы выяснить, на каких условиях вы, ункерлантцы, готовы преобразовать нынешнее перемирие в крепкий мир.
Ратарь изумленно глянул на него:
— Ваше превосходительство, у меня нет полномочий вести с вами подобные переговоры! Всей моей власти едва хватило, чтобы договориться о нынешнем перемирии, и даже на это мне пришлось получить согласие моего сюзерена. Если вы ищете мира, я должен отправить вас в Котбус, ибо лишь там в силах вы будете найти его.
Хадджадж вздохнул. Он надеялся на лучшее: надеялся, но не ждал.
— Пусть будет что должно, — ответил он. — Позвольте мне вернуться на нашу сторону, чтобы я мог посредством кристалла передать царю Шазли ваши требования. Полагаю, что смогу вернуться в течение часа.
— Очень хорошо, — промолвил Ратарь. — Вас будет ждать повозка, которая довезет вас до ближайшей караванной станции. Эффективность! К слову — мои комплименты вашим солдатам. Местные становые жилы они выводили из строя весьма профессионально и тем значительно затруднили нашу кампанию.
— Этого было недостаточно, — повторил министр иностранных дел.
Ему показалось, что Ратарь от природы действовал настолько эффективно, насколько мог мечтать конунг Свеммель. Хадджадж обнаружил, что эффективно воюющие ункерлантцы нравятся ему еще менее любых других.
Вернувшись на зувейзинскую сторону фронта, он потребовал от кристалломанта связаться с королевским дворцом в Бише.
Из каменного шара на министра глядело крошечное, идеально точное и очень печальное изображение царя Шазли.
— Езжай куда придется. Сделай что придется. Спаси что сможешь, — повелел царь. — Если бои возобновятся, мы еще сможем нанести ункерлантцам не один удар, но военачальники предупреждают меня — они не уверены даже, что мы в силах будем удержать их южнее Биши. Поэтому бои не должны возобновиться.
— Именно так, ваше величество, — отозвался Хадджадж.
Он помнил те дни, когда Зувейза была еще ункерлантской провинцией. Шазли, который тогда был еще ребенком, — нет. Царь полагал, что ункерлантское ярмо будет тяжко. А Хадджадж это знал .
Как и обещал Ратарь, по ту сторону фронта посла уже ждала повозка, с трудом одолевшая разъезженную колею и наведенный поверх бушующего потока, который затопил Вади-Укейка, хлипкий мост. Невзирая на проливной дождь, в воздухе витал запах разложения, знакомый Хадджаджу со времен Шестилетней войны и последовавшего за нею хаоса. Он бы предпочел не будить — больше того, не поднимать из могил — эти воспоминания. Зувейзины сражались отчаянно. Но будет ли им от этого польза или с тем же успехом они могли сложить оружие?
Наконец, когда словно вечность миновала, повозка добралась до становой жилы, и Хадджадж вернулся из далекого прошлого в настоящее — или, по крайней мере, прошлое не столь давнее, потому что вагоны явно видывали лучшие времена. Поджидавший у головного вагона ункерлантец обратился к послу по-альгарвейски:
— Я сотрудник министерства иностранных дел Ункерланта. Мое имя Забан. До возвращения в Бишу вы будете находиться под моей опекой. — Он не сказал «в Зувейзу»; к возвращению Хадджаджа от независимой Зувейзы могло ничего и не остаться. — Как я вижу, вы не взяли с собой теплой одежды. К счастью, я смогу удовлетворить ваши нужды. Эффективность.
— Благодарю, Забан, — сухо ответил Хадджадж без той цветистой вежливости, которой бессознательно разукрашивал зувейзинскую речь. Ункерлантцы в надменности своей принимали любезность за примету слабости и знак подчинения. Старый дипломат был слаб и вынужден подчиниться врагу, но показывать этого не собирался.
Министр поднялся в вагон, после чего караван простоял на месте добрый час, прежде чем наконец тронулся.
— Эффективность, — заговорщицки шепнул Забану Хадджадж.
Чиновник глянул на него весьма косо, но промолчал, что Хадджаджа вполне устроило.
Двигаясь на юг, Хадджадж словно перемещался во времени, из осени в зиму. В вагоне стояла печка на угле: огонь в ней горел даже на зувейзинской станции, что показалось министру типичным примером ункерлантской «эффективности». К середине ночи он уже радовался теплу всем сердцем. Еще до скончания дня на земле завиднелись снежные хлопья, а на рассвете оказалось, что бесконечные ункерлантские степи укутаны белым одеялом. Скользящий над землей караван бороздил снежное поле, оставляя за собою ледяной кильватерный след — при взгляде на него Хадджадж с тоскою вспоминал корабли в теплом море.
Ему уже приходилось бывать в Котбусе, но много лет назад и в другое время года. Под пологом зимы просторы Ункерланта казались еще более необъятными, чем в более теплую погоду. Глядя в грязные окна вагона, Хадджадж словно достигал взглядом самого края мира — а может, и чуть дальше.
Время от времени караван миновал деревню или городок, терявшиеся на просторах равнин. Когда людское поселение скрывалось за горизонтом, оно словно пропадало вовсе, будто распластанная земля поглощала дома и улицы, стоило Хадджаджу отвести на минуту взгляд. Даже перелески, попадавшиеся все чаще и чаще по мере того, как продвигался на юг караван, выглядели чужими на безграничной плоскости.
Караван прибыл в Котбус поздним вечером, затратив на дорогу из оккупированной ункерлантцами южной Зувейзы чуть больше суток. Столица расположилась при слиянии рек Котбус и Изарталь. По воде плыли льдины — от этого зрелища у Хадджаджа чуть кровь в жилах не застыла. Забан не обращал на стужу особенного внимания, заметив только: «Теплая погода нынче — лед еще не встал». Министра иностранных дел передернуло. Мороз кусал нос, уши — каждый клочок открытой ветру кожи, — словно аспид.
Когда поданная к вагону карета проезжала узкими улицами Котбуса, на посла снизошло в некотором роде откровение.
— У ваших домов настолько крутые крыши, чтобы с них скатывался снег!
— Ну конечно! — ответил Забан, странно покосившись на посла.
Но для Хадджаджа это было вовсе не «конечно», так же, как ункерлантец в Бише вряд ли станет «конечно» много пить.
Конунг Свеммель распорядился поселить зувейзинского посла в гостинице неподалеку от дворца. Комнаты были, на вкус Хадджаджа, достаточно просторны, хотя и недостаточно чисты. На кровати громоздилась гора толстых шерстяных одеял и покрывал, в углу спальни горела жаровенка. Посол горячо одобрил и то, и другое, и огромную миску овсяного супа с мясом, которую принес ему слуга. Он счел — он понадеялся, — что не замерзнет за ночь до смерти.
Этого и не случилось. На завтрак уже другой слуга принес ему огромный омлет с ветчиной, колбасками, луком и сыром. В Бише после такой трапезы Хадджадж не смог бы встать. В студеном Котбусе он умял все до крошки и пожалел, что ничего не осталось.
Как только посол покончил с завтраком, оделся и набросил теплую накидку, Забан провел его на улицу, чтобы отвезти во дворец в закрытой, за что старик был особенно благодарен, карете. Сквозь покрытые изморозью окошки он разглядывал не замечающих холода горожан. Некоторые замирали, чтобы глянуть на проезжающую карету, но большинство не отрывалось от своих дел. Никто не здоровался со встречными, не останавливался поболтать, как это было бы на улицах Биши. И причина тут заключалась не в морозе, как подумал посол поначалу. Просто ункерлантцы были менее общительным народом, чем его соплеменники.
Во дворце было тепло. Прежде чем Хадджадж смог войти в зал для аудиенций, телохранители Свеммеля попытались облапать его, словно девицу в соку.
— Пусть обождут, — бросил посол Забану, терпеливо сносившему подобный же осмотр.
Хадджадж сбросил одежду и стоял голый, беззаботно ожидая, покуда отвесившие челюсти телохранители не прощупают каждый шов. Затем он оделся и проследовал за мидовским чиновником в приемный зал конунга Свеммеля.
Забан упал перед своим монархом ниц. Хадджадж низко поклонился, как перед лицом царя Шазли. Свеммель промолвил что-то по-ункерлантски. Посол понял его слова, но с ответом подождал, покуда Забан не переведет на альгарвейский:
— Ты дерзок. Все вы, зувейзины, дерзкое племя.
— Мы тоже невысокого мнения об ункерлантцах, — ответил Хадджадж. Он не собирался отступать без нужды даже в наименьшей малости. — И оно стало еще ниже в тот час, когда Ункерлант нарушил Блуденцкий договор.
— Киот заключил с вами договор, — промолвил Свеммель, буравя Хадджаджа взглядом. — Киот умер — медленной смертью, страшной смертью. Милосердней, чем он заслуживал. А Зувейза разбита. Разве ты стоял бы здесь, будь иначе?
Возможно, конунг и был безумен, но он был прав.
— Мы нанесли вам урон, — произнес Хадджадж, не собираясь этого признавать. — Если вы не отступитесь, мы принесем вам еще больше горя. Ваш ультиматум был слишком суров. Если и нынче ваши условия нас не устроят, мы продолжим бой. Возможно, в конце концов вы и захватите все, что собирались, но цена будет неимоверно высока. Не согласитесь ли вы получить немного меньше, зная, что не придется платить так дорого?
Аргумент был разумный, рациональный, осмысленный. Глядя на конунга Свеммеля, Хадджадж с дрожью осознал, что ни одно из этих слов нельзя применить к ункерлантскому владыке. Глаза конунга были словно вырезаны из обсидиана, подернутого тонкой корочкой южного льда.
— Нам все равно, какова будет цена, — промолвил конунг. — Мы желаем вернуть свое.
«Я не стану отчаиваться», — велел себе Хадджадж и сам удивился — зачем? Он начал было формулировать дипломатичный, вежливый ответ и проглотил слова прежде, чем те слетели с губ. Если конунга Свеммеля и можно тронуть чем-либо, то не пустой любезностью. Посол взялся за дело по-иному.
— Ваше величество, то же можно сказать и о нас, зувейзинах. Если нет, то почему мы столько раз восставали против Ункерланта, даже без надежды на победу?
Он пристально вглядывался в лицо Свеммеля. Глаза конунга расширились слегка, потом сощурились. Ледок растаял. Холодный каменный глянец зрачков остался, но Хадджадж, верно, тронул какую-то струнку в душе владыки, ибо тот ответил:
— Да, вы упрямый народ, — тоном, каким с неохотой отпускают комплимент. Он ткнул пальцем в сторону посла: — Упрямый и все же разбитый. Иначе ты не стоял бы перед нами.
— Мы потерпели поражение, — признал министр иностранных дел Зувейзы то, чего никак не мог отрицать. — Мы потерпели поражение достаточно суровое, чтобы отдать часть того, что вы требуете от нас. Но не настолько, чтобы отдать все.
— Обойтись ли нам с самозванцем Шазли, как мы обошлись с узурпатором Киотом? — спросил Свеммель.
— Повелители Зувейзы умеют умирать, — ответил Хадджадж как мог спокойно и вновь с той прямотою, какой не мог ожидать конунг от своих подданных. — Ункерлант преподал им не один урок в этом мастерстве.
Забан обернул к послу молочно-белую физиономию. Нет, никто в Котбусе не осмеливался так разговаривать с конунгом Свеммелем. Старик повелительно взмахнул рукой. Ункерлантский толмач перевел все точно — Хадджадж достаточно владел вражеским языком, чтобы быть уверенным в этом. Он ждал ответа. Возможно, ункерлантский конунг захочет выяснить, как умеет умирать сам Хадджадж. Это нарушило бы все принципы дипломатии, но конунг Свеммель сам себе закон.
Свеммель нахохлился на краешке высокого трона, словно беркут, готовый сорваться с руки сокольничего.
— Поторгуемся, — проклекотал он.
Хадджадж смог вздохнуть снова и постарался, чтобы конунг Ункерланта не заметил его облегчения.

Краста была в ярости. Она часто бывала в ярости, однако, как правило, мишенями для ее гнева служили знакомые ей люди, а не целые державы. Сейчас бешенство ее имело своей причиной Валмиеру как таковую.
— Ты посмотри на это, Бауска! — Она ткнула горничной под нос свежую газету: — Ты только посмотри!!!
— Вижу, сударыня, — ответила служанка настолько хладнокровно, что даже Краста не нашла бы повода придраться.
Но маркиза не нуждалась в поводах.
— Ункерлант выиграл очередную войну! — прорычала она. — Какие-то варвары с запада одерживают две победы кряду, сначала против Фортвега, потом против этой… как ее… Зувейзы — одни силы ведают, где это! Ункерлант! Две войны! А Валмиера победила хоть в одной? Бауска, отвечай!
— Нет, сударыня, — ответила служанка и добавила неосмотрительно: — Но Ункерланту не приходится сражаться с альгарвейцами.
Краста тряхнула головой. Золотистый локон выскочил из-под заколок, которыми Бауска увенчала ее прическу поутру, и скользнул по губе, словно у маркизы внезапно выросли усики. Краста фыркнула и отмахнулась от непокорной прядки.
— Альгарвейцы такие же варвары, — проговорила она, фыркнув по-иному. — Им бы следовало сидеть по своим лесам и не тревожить цивилизованных людей.
Последнее в устах маркизы следовало понимать как «потомков древних кауниан» — дальше этого ее понятие цивилизованности не простиралось.
— Без сомнения, сударыня, — отозвалась Бауска. Одна непрошеная реплика сошла ей с рук, и служанка отпустила вторую: — Конечно, они варвары, но воевать умеют ужасно здорово.
— Мы громили их и прежде, — отмахнулась Краста. — В Шестилетнюю войну они ведь нас не победили? Конечно, нет. Шестилетнюю выиграла Валмиера. Ну, Елгава нам помогла немного, но победили-то мы! — Елгаванцы тоже были потомками кауниан; их существование Краста могла признать. Сибиане? Лагоанцы? Ункерлантцы? Они сражались с валмиерскими солдатами бок о бок. С точки зрения Красты, вся эта мелкота могла вовсе не ввязываться в войну. Как бы при этом шли дела на фронтах, маркиза не задумывалась.
— Дай, силы горние, чтобы мы и в этой войне победили, сударыня, — промолвила Бауска. — И дай, силы горние, чтобы ваш брат вернулся домой невредимым.
— М-да, — пробурчала Краста; служанка отыскала способ умиротворить хозяйку хотя бы ненадолго. — Со Скарню все было в порядке, когда он писал последнее письмо.
Она примолкла. Тут бы ее гневу и уняться, однако маркиза так и не выпустила из рук газеты, и вид подметного листка вновь возбудил в ней ярость.
— Со Скарню все хорошо, но мы так и не ворвались в Альгарве! Как можем мы надеяться выиграть эту злосчастную, неудобную войну, если не можем перейти границу?!
Голос ее вновь сорвался на визг.
— Не знаю, сударыня. Откуда мне знать? Я горничная, а не солдат. — Бауска склонила голову и едва слышным шепотом закончила: — Разрешите идти, сударыня?
— Ну хорошо, — ответила Краста с некоторым раздражением; обычно она получала больше удовольствия, насмехаясь над горничной.
Бауска отступила куда поспешней, чем альгарвейская армия под натиском валмиерцев. И все же недостаточно быстро. Краста прищелкнула пальцами.
— Нет. Постой.
— Сударыня? — Бауска застыла у дверей. Голосок ее казался клочком зимнего ветра, заблудившегося в коридорах особняка.
— Иди сюда. У меня к тебе вопрос. — Горничная приблизилась куда медленней, чем убегала. — Я уже давно хотела тебя об этом расспросить, — продолжала маркиза, — но все из головы вылетает.
— О чем, сударыня? — поинтересовалась Бауска с тревогой — это было хорошо, — и любопытством — что было разрешено.
— Когда ты ублажаешь своего милого, ты это делаешь ртом?
Вопрос свой Краста задала так же небрежено, как могла бы поинтересоваться у землевладельца разведением скота. В ее понятии между чернью и скотом разница была невелика.
Бауска густо покраснела, раскашлялась, отвернулась, но выбежать из комнаты без дозволения хозяйки все же не решилась.
— Сударыня, — прошелестела она наконец, — нет у меня милого, так что даже и не знаю, что вам ответить…
Краста, привычная разоблачать увертки прислуги, рассмеялась ей в лицо.
— Случалось тебе ублажать мужчину таким способом или нет, в конце концов? — грозно спросила она.
Бауска покраснела еще сильнее.
— Да, — выдохнула она, уткнувшись взглядом в пол, так тихо, что Красте пришлось читать ответ по губам, и повторила чуть громче: — Разрешите идти?
— Нет пока! — оборвала ее Краста. Вальню, проклятье на его голову, — страшное проклятье на его голову! — все же не соврал. Маркизе захотелось вновь почистить зубы. Вместо этого она попыталась оценить глубину нравственного падения черни. — И твои подруги — у служанок ведь бывают подруги? — тоже так поступают?
— Да, сударыня… то есть я знаю нескольких, которые… да, иногда, — ответила Бауска, все так же вглядываясь в сложное переплетение цветочков и птичек на ворсистом ковре ручной работы под ногами.
В глотке Красты зародился яростный рык. Как большинство представителей ее класса, маркиза всегда предполагала, что чернь просто совокупляется подобно скоту и благородные радости блуда находятся за пределами кругозора низших слоев общества. Обнаружив, что ошиблась, Краста испытывала одно только отвращение. С простонародьем она стремилась ничего общего не иметь.
Потом ей пришла в голову еще одна мысль.
— А твои милые — когда они у тебя появляются, — они твои тайные места языками блудливыми обласкивают?
— Да, сударыня, — покорно прошептала Бауска и во внезапном приступе душевной стойкости выпалила: — Не то чтобы мы им — да, а они нам — обойдетесь. Честно, так уж честно.
О честности Красте приходилось задумываться нечасто, в особенности когда речь заходила о прислуге. Изящно очерченные ноздри маркизы гневно раздулись.
— Иди отсюда, убирайся! — велела она. — Почему вообще ты не за работой?!
Бауска вышла. Точней было бы сказать — вылетела ядром. Краста это едва заметила; отпустив служанку, маркиза тут же забывала о ней, покуда услуги Бауски не потребуются ей снова. Она подумывала отправиться в Приекуле и прогуляться по магазинам, но от этой мысли отказалась, а вместо этого приказала кучеру отвезти ее во дворец. Если уже она решила жаловаться на то, как идет война с Альгарве, изливать желчь на служанку не годится. Маркиза возжелала поговорить с солдатом.
Военное ведомство ей пришлось искать довольно долго. Во дворце она не могла просто распорядиться, как в своем поместье, — слишком многие из снующих по коридорам сами были дворянами, и отличить благородных от лакеев в роскошных ливреях не всегда было возможно. Чтобы никого не обидеть, Красте приходилось задавать вопросы вежливо — искусство, к которому она не испытывала склонности и не имела в нем опыта.
Наконец Краста обнаружила, что стоит напротив стола, за которым сидел весьма симпатичный офицер по имени, если верить табличке, Эрглю.
— Присаживайтесь, сударыня, прошу, — промолвил он, указывая на кресло. — Не желаете чаю? К сожалению, мне не разрешено предлагать вам более крепкие напитки.
Она позволила офицеру налить ей чашечку; маркиза без зазрения совести позволила бы любому и в любой обстановке прислуживать ей.
— И как изволите вас титуловать? — поинтересовалась она, потягивая горячий напиток.
— Ношу чин капитана, сударыня. — Улыбчивая учтивость Эрглю несколько поблекла. — Как и написано на этой табличке.
— Нет-нет-нет! — нетерпеливо перебила его Краста, пытаясь понять — возможно, военное ведомство потому так скверно показывает себя, что работают в нем идиоты? — Как вас титуловать , капитан?
— А! — Лицо Эрглю просветлело. «Может, он и не полный идиот, — подумала Краста в приступе того, что у нее считалось великодушием. — Может, всего лишь кретин». — Имею честь быть маркизом, сударыня.
— Какое совпадение! А я маркиза!
Краста улыбнулась. Возможно, Эрглю и кретин, но он ей ровня. И обходиться с ним она будет с той же вежливостью, которой заслуживал любой член ее круга, с вежливостью, которой не будет вознагражден даже самый пронырливый простолюдин.
— Должна сказать вам, — заметила маркиза, взмахнув рукой, — мы совершенно неправильно подходим к ведению войны.
Капитан Эрглю склонился вперед с выражением вежливого и почти искреннего интереса.
— Сударыня, — воскликнул он, — как бы я мечтал, чтобы вы прояснили мне этот вопрос! Наши лучшие генералы бьются над ним неделями и месяцами, но результаты были не вполне удовлетворительны.
— Слишком мягко сказано, — подхватила Краста. — Что нам нужно, так это нанести рыжеволосым варварам такой удар, чтобы они бежали перед нами, точно в древние времена. Не понимаю, почему это до сих пор не сделано!
— Теперь, когда вы выразили это столь ясно, я тоже не понимаю. — Эрглю полез в ящик стола и вытащил на свет несколько листов бумаги, перо и пузатую чернильницу. — Если вы соизволите одарить державу плодами своих раздумий, не сомневаюсь, вскоре вся Валмиера возблагодарит вас как свою благодетельницу и спасительницу. — Он указал на стол и кресло — весьма скромного вида, приставленные к ближней стене его кабинета: — Если вы будете так добры изложить свой стратегический план настолько подробно, насколько это в ваших силах, я смогу поделиться им с верховным командованием.
— Непременно!
Прихватив письменные принадлежности, Краста уселась за стол и уставилась на чистый лист с тем же остервенелым отчаянием, что преследовало ее в школе для благородных девиц. Она погрызла кончик пера и наконец записала: «Мы должны ударить по альгарвейцам изо всех сил. И там, где они этого не ждут» .
Она взялась было писать дальше, потом вычеркнула все лишнее. Еще немного погрызла перо. Вскочила на ноги и швырнула листок на стол капитану Эрглю.
— Уверен, — заметил тот, заглянув в ее записку, — что его величество король Ганибу будет благодарен вам за ваш сегодняшний вклад в дело победы.
— Ну почему я единственная во всей стране способна мыслить здраво?! — осведомилась Краста и, не дожидаясь ответа, направилась к своей коляске.
По пути маркиза заметила на пальце чернильное пятнышко, фыркнула в раздражении и стерла его.

Глава 10

Леофсиг обнаружил, что с течением дней если и не вошел во вкус сортирного наряда, то, по крайней мере, примирился с ним. Верно — работа была тяжелая и грязная, но не тяжелей, чем рубить дрова или исполнять любую другую повинность по лагерю. Как альгарвейские охранники, так и фортвежские командиры с удовольствием сделали из юноши показательного фортвежца в каунианской команде золотарей.
Леофсиг старался воспользоваться положением как мог. Его каунианский со школьных лет изрядно заржавел. Когда юноша поначалу пытался заговорить на древнем наречии, светловолосые его товарищи обыкновенно с улыбкой переходили на фортвежский. Однако Леофсиг не отступался. В темноте за урожденного каунианина его и теперь нельзя было принять, но юноша понемногу освоил даже желательное наклонение, не дававшееся ему, даже когда учителя прохаживались по спине Леофсига розгой.
Помогло ему войти в общество кауниан-заключенных и то, что их с Гутаускасом койки в бараке стояли рядом. А больше того — нескончаемая вражда с Мервитом. Если Мервит называл юношу любителем чучелок, тот относился к оскорблению как к похвале.
Однажды, когда Леофсиг закапывал вонючую выгребную яму, к нему подошел Гутаускас. Серо-голубые глаза каунианина весело поблескивали.
— Знаешь, — заметил он легкомысленно, — стоялая моча хорошо отбеливает. — В школе Леофсига не учили, как будет по-кауниански «моча»; заключение в лагере для военнопленных расширило его кругозор во многих отношениях. — Может, стоит отбелить тебе волосы? — продолжал Гутаускас. — Как думаешь, станешь ты от этого похож на нас?
— О да, без сомнения! — отозвался Леофсиг и указал на полузасыпанную канаву. — А от дерьма, — еще одно слово, которому его не учили в школе, — твои волосы потемнеют. Станешь ты похож на фортвежца, если я тебя сейчас в выгребную яму окуну?
— Возможно, — невозмутимо ответил Гутаускас. — Бывало, что мы называли фортвежцев «навозниками», так же как вы одаривали нас столь же приятными именами.
Он склонил голову к плечу, ожидая, как отнесется к этому Леофсиг.
— Никто не найдет доброго слова для соседа, — ответил юноша, пожав широкими плечами. — Бьюсь об заклад, даже ункерлантцы не настолько эффективны, — это слово ему пришлось произнести по-фортвежски за неимением подходящего каунианского перевода, — чтобы не ругать своих соседей.
Он закатил глаза, показывая, что принимать его слова всерьез не следует. Гутаускас кивнул.
— А я бьюсь об заклад, что ты прав: твои же собственные слова доказывают это. Так скажи, предпочел бы ты жить в той части Фортвега, которую заняли альгарвейские варвары, или в той, что досталась варварам ункерлантским?
— Я бы предпочел, чтобы Фортвег никто не захватывал, — ответил Леофсиг.
— Такого выбора нет, — промолвил Гутаускас с той скрытой насмешкой, от которой фортвежцы так часто начинали скрипеть зубами.
Леофсиг, однако, уже привык к подобной манере общения. Он серьезно обдумал вопрос — занятие всяко более интересное, чем махать лопатой над полной ямой дерьма.
— Вашему племени, должно быть, легче под ункерлантцами, а нашим — под альгарвейцами.
— Пожалуй, ты прав, — согласился каунианин, — ибо альгарвейцы могут презирать нас, и оттого у них остается меньше презрения в ваш адрес. — Он подождал, пока Леофсиг взмахнет пару раз лопатой, и добавил вполголоса: — Быть может, сегодня ближе к полуночи тебе придется ответить на зов природы, как и мне.
— Да ну? — Леофсиг почесал в затылке. — Знал я, что вы, кауниане, педанты и зануды, но чтобы до такой степени…
Гутаускас ничего не ответил. Он только глядел на юношу пристально, чуть искоса. Леофсиг снова почесал в затылке. Если бы дело происходило в романе о временах Шестилетней войны, герой с первого слова понял бы, что пытается сказать ему каунианин. Ну, по крайней мере, Леофсиг сообразил, что ему о чем-то стараются намекнуть.
— Ну… кто знает? — промолвил он. — Может, и придется.
Все так же молча каунианин отошел и принялся копать новую яму. Леофсиг продолжал забрасывать землей старую. Он не особенно торопился. Альгарвейцы слишком скверно кормили пленных, чтобы те могли торопиться, да и сортирный наряд не то поле деятельности, что способно пробудить энтузиазм.
Наконец, когда солнце склонилось к закату, он отложил лопату и встал в очередь за скудным ужином, вполне напоминавшим скудный завтрак и столь же скудный обед. Ему достался тонкий ломоть черного хлеба и миска щей с репой и парой кусочков солонины, настолько жирной, что ее следовало бы именовать салом, и в придачу чашка того, что альгарвейцы упорно именовали пивом. На вкус казалось, что жидкость черпают прямо из сточной канавы.
Леофсиг все равно выпил эту мерзость. В последнее время он ел и пил почти все, в чем мог хотя бы заподозрить пропитание. Ему доводилось видеть, как пленные глотают собственных вшей. Так низко он еще не опустился, но понимал, что и это возможно. Живот почти непрерывно ныл, словно гнилой зуб. После каждой трапезы боль отступала на часок-другой, и это время юноша особенно ценил.
После ужина пленников строили перед бараками для вечерней, заключительной поверки. В виде исключения альгарвейцы-охранники дважды подряд посчитали заключенных правильно, на чем и успокоились.
— Вы теперь идти, — объявил старший караульный на скверном фортвежском. — До утренний поверка не выходить — только идти ссат, идти срат. Выходить за другим… — Он провел пальцем по горлу. Леофсиг пожалел, что у альгарвейца руки, а не ножи.
Вместе с остальными пленниками из своего барака юноша вернулся на койку. Одни заключенные сбивались в тесные кучки, чтобы поболтать. Другие играли в кости — на деньги или, что чаще, на еду. Кое-кто писал письма домой или перечитывал те редкие послания, что дозволялось им получать. Большинство же безвольно опускались на койки, чтобы отдохнуть и отоспаться, сколько дозволяют тюремщики.
В тусклом свете фонаря на Леофсига мрачно косился Мервит. Юноша тоже поглядывал на великана. Оба слишком устали и были слишком голодны, чтобы обмениваться чем-то, кроме убийственных взглядов. Кроме того, ни тот, ни другой не хотели попасть на суд к альгарвейскому коменданту. Даже половинными пайками драчуны вряд ли отделались бы. Подобная перспектива даже Мервита могла склонить к примерному поведению.
В конце концов великан завалился на бок и захрапел. Леофсигу тоже хотелось спать; каждая жилка в его теле молила об отдыхе. Но если он сейчас задремлет, то не сможет вместе с Гутаускасом выйти в полночь. А если не задремлет, завтра будет ходить разбитый весь день. Что важнее? Не зная, правильно ли он поступает, юноша смежил веки и сделал вид, будто заснул, не позволяя себе погрузиться в забытье.
Вернулся на свою койку Гутаускас, до того вполголоса беседовавший в проходе с остальными каунианами из их барака, как это обычно бывало, прежде чем охранники погасят фонарь. Вскоре дыхание его стало неторопливым и мерным. Дрыхнет, что ли?!
Леофсиг наблюдал за ним из-под полуопущенных век, готовых в любую минуту склеиться намертво. В окошки барака не проникал ни единый лучик света, чтобы юноша мог оценить, сколько прошло времени — молодой месяц взойдет перед самым рассветом. «Ну и как, — раздраженно подумал Леофсиг, — узнает Гутаускас, когда наступит полночь?»
Он настолько обозлился на каунианина, что сон как-то сам собою отступил немного. Наконец, в полуночный — а может, и нет, кто его знает — час Гутаускас поднялся с койки и прошел к дверям барака. Их на ночь не запирали. По проходу скользнул прохладный ветерок.
Сердце юноши заколотилось. Леофсиг поднялся на ноги и вышел в ночь вслед за своим соседом по койке. Если бы кто-то окликнул его, он готов был обругать каунианина за то, что тот разбудил его посреди ночи. Но все было тихо. Зевая, юноша поплелся к выгребным ямам.
У студеной погоды было одно преимущество — полные испражнений канавы не так воняли. А может, от холода у Леофсига просто нюх отнимался. Смутная тень впереди — это, наверное, Гутаускас. Юноша снова зевнул, отчаянно желая снова оказаться на жесткой койке под тонким одеялом — странное желание, если учесть, что большую часть времени юноша готов был отдать что угодно, только бы выбраться из лагеря.
Кто-то — какой-то форвежец — возвращался в барак, оправляя кафтан, и приветственно буркнул что-то из темноты проходящему мимо Леофсигу.
Над канавами тужились несколько страдальцев — судя по тощим силуэтам, все кауниане. Двое перебросились вполголоса на своем языке замечаниями: «А вот и они» — «Да, последние».
Гутаускас положил Леофсигу руку на плечо.
— Пойдем. Скорей. Тише. Ничего не спрашивай. Не сейчас. Скоро сам поймешь.
Само собой, у юноши немедля появились вопросы, но стоило ему открыть рот, как Гутаускас до боли стиснул пальцы. Леофсиг прикусил язык. Гутаускас мотнул головой в сторону тесно сбившейся кучки кауниан, и юноша последовал за ним без единого слова.
— В том, чтобы копать канавы, есть свое преимущество, — вполголоса промолвил один при его приближении. — Можно раскопать, а можно и докопаться.
В дремлющем замутненном сознании Леофсига вспыхнул свет, такой яркий, словно под носом у юноши взорвалось ядро.
— Идем, — повторил Гутаускас. — Будет грязно. Мы не могли отговорить всех пользоваться этой канавой. Но поставишь ли ты чистоту стоп выше случая добиться свободы?
— Силы горние, да никогда! — воскликнул Леофсиг на лучшем своем классическом каунианском.
— Хмм… Это хорошо, что мы взяли его с собой, Гутаускас, — заметил тот каунианин, что заговорил первым. — Некоторые из них бывают достойны.
«Них», понял Леофсиг, для него означало «фортвежцев». Он единственный здесь был не из древнего племени.
— Если мы и дальше станем торчать здесь, — заметил Гутаускас, — нас всех могут схватить.

Предыдущая страница 16 Следующая страница


17 Гарри Тертлдав

Вместо ответа второй каунианин спрыгнул в траншею и выдернул из ее стенки залепленную грязью и песком крышку.
— Скорей, друзья! Ползите быстро, как только можете. Наступайте друг другу на пятки. Не останавливайтесь. В другом конце прохода есть отверстие. Полезайте.
Один за другим беглецы — их было не то шесть, не то восемь — соскользнули в канаву, чтобы скрыться в туннеле. Гутаускас легонько подтолкнул юношу.
— Иди первым, — шепнул он.
Леофсиг как мог тихо сполз в траншею. Липкая грязь на дне пыталась засосать его башмаки. Он с трудом протиснул в отверстие широкие фортвежские плечи.
Снаружи было темно. В туннеле — укрепленном кое-где досками, о которые Леофсиг всякий раз бился лбом, стоило ему поднять голову чуть повыше, но в остальном прорытом в плотной земле, словно могильная яма, — было темней темного. Даже стылый воздух казался мертвым. Юноша полз вперед, словно от этого зависела его жизнь. Позади послышался тихий хлопок — последний беглец затворил за собою крышку. Если повезет, грязь на ней помешает альгарвейцам отыскать путь, которым воспользовались пленники.
Леофсиг полз вперед, порой касаясь ног впереди ползущего, порой чувствуя, как подпирает сзади Гутаускас. Далеко ли они ушли? Много ли осталось? Он понятия не имел. Только полз, и не останавливался, и собирался ползти, обдирая локти и колени, до самого выхода, будь он хоть в Дьёндьёше или Лагоаше. А вокруг чернота и грязь.
Свежий воздух, чистый воздух впереди. Юноша вдыхал его, словно гончая. Туннель пошел вверх. Какой-то каунианин за плечи выдернул его из норы. Изголодавшимся по свету глазам темная ночь казалась ясным утром. За ним из лаза выбрался Гутаускас и, наконец, последний из беглецов.
— Теперь, — тихо и деловито промолвил Гутаускас, — все помочимся.
— Зачем? — спросил Леофсиг, освобожденный от клятвы молчания.
— Чтобы текучей водой преградить путь поисковым заклятьям альгарвейцев, — весело ответил какой-то беглец.
Струи горячей мочи окатили края лаза, скрытого от лагерных охранников купой оливковых деревьев. Облегчившись, Леофсиг расхохотался неслышно и весело. Грязный, вонючий, он понимал, что теперь его скорей всего вновь водворят в лагерь или пристрелят, но все это не имело сейчас никакого значения. Сейчас он хоть на миг, но был свободен.

Бембо вышагивал по улицам Трикарико, помахивая дубинкой. Жандарм делал все, чтобы его замечали. Трикарико, подобно большинству альгарвейских городов, служил во многом для того, чтобы окрестные жители могли себя показать и на других посмотреть. Даже самый чванный и самодовольный жандарм привлекал внимания меньше, чем хотел бы.
Все же Бембо скорее предпочел бы вышагивать по городским улицам, чем маршировать строем в парке. Таскать на плече потешный жезл ему вовсе не улыбалось, а особенно его раздражало, что сержант, сущий зверь, все время орет на него да и на всех прочих ополченцев. Жандарм предпочитал наорать на кого-нибудь сам, а не сносить оскорбления.
Он нервно покосился на восток. Настоящие солдаты — столько, сколько могла выделить держава для этого куска границы, — все еще удерживали елгаван в предгорьях хребта Брадано. Как им это удается, Бембо не вполне понимал. Если верить газетам, тут поработали могучие чары, но таких крепких заклятий не бывает. Жандарм надеялся только, что регулярные войска будут справляться и дальше. Потому что иначе в дело придется вступить лично ему, а эта затея Бембо совсем не нравилась.
Из переулка донеслись яростные вопли. Поначалу Бембо собирался пройти мимо — для альгарвейского городка ничего необычного в уличной ссоре не было. Но потом жандарму пришло в голову, что смена все равно выдалась спокойная и можно разобраться, что там случилось. А потом рассказать обо всем в участке, чтобы сержант Пезаро не смог обозвать жандарма ленивым сукиным сыном.
Когда он свернул за угол, вокруг спорщиков уже начинала собираться толпа.
— Что тут такое? — осведомился Бембо в полный голос.
Несколько человек, обернувшись, обнаружили при виде жандарма, что у них есть срочное дело где-то в другом конце города. Бембо фыркнул — ничего другого и не следовало ожидать.
Один из крикунов оказался рыжеволосой женщиной очень средних лет. Ее платье и опасливый взгляд не объявляли открыто «шлюха», но явственно намекали: «потаскушка». Против нее выступал моложавый мужчина в рубашке и юбке, чьи усы были навощены до остроты иголок в безупречном альгарвейском стиле. Вот только и усы, и кудри его были не рыжими, не медными и даже не каштановыми — они отливали бледным золотом.
«О-ой», — подумал Бембо, а вслух повторил:
— Что происходит?
— Этот вонючий каунианин меня ограбить пытался! — взвизгнула потаскушка. — Голову прозакладываю, он елгавский шпион! По мне, так точно шпион!
Несколько человек за спиной у Бембо зарычали. Голова жандарма начала болеть, точно с жестокого перепою. Стоявший перед ним с видом оскорбленной невинности горожанин был, несомненно, каунианских кровей, подобно елгаванам. Это могло значить что угодно… а могло ничего не значить. Предки этого типа могли жить в Трикарико за сотни лет до того, как первые альгарвейцы подошли к городу на сотню миль. Но даже если и так, это ничего не доказывало. Иные подданные каунианского происхождения были беззаветно верны королю Мезенцио. Другие все еще тосковали по древней империи.
— Ну а ты что скажешь? — грозно осведомился Бембо у светловолосого с явным подозрением: во-первых, потому что был он жандарм и ему по должности следовало подозревать каждого встречного, а во-вторых, потому что пристрастился к не вполне приличным историческим романчикам, каких в последнее время много появилось, и на кауниан начал поглядывать с особенным вниманием.
— С чего мне ее грабить? — поинтересовался тот. — Что у нее есть такого, что может понадобиться мужчине?
По-альгарвейски он изъяснялся с характерным акцентом уроженца северо-восточных окраин державы — так же, как и сам Бембо. «Но шпион не забыл бы об этом», — мелькнуло у нее в голове.
Светловолосый окинул шлюшку презрительным взглядом и закатил глаза, как любой альгарвеец, находящий женщину непривлекательной и желающий сообщить ей об этом. Та завизжала. Бембо тоже окинул ее взглядом и пришел к выводу, что ничего особенного в ней действительно нет, хотя бесплатный уксус за вино сойти может.
Бембо с усталым видом вытащил из-за пояса блокнот.
— Ваши имена! — прорычал он. — И не вздумайте юлить. Все проверит чародей. А тех, кто врет жандарму при исполнении, у нас не любят.
Женщина назвалась Габриной, мужчина — Балозио.
— Ну как же, — съехидничала Габрина. — При рождении нарекли тебя, небось, Баложу.
Альгарвейское имя она переложила на манер елгаванских или валмиерских.
— А как тебя нарекли, твой отец и не знал, — бросил в ответ Балозио: оскорбление настолько же альгарвейское, насколько долог выдался день.
Габрина вновь завизжала. Балозио заорал на нее.
— Заткнитесь! — рявкнул Бембо, с одинаковой ненавистью глядя на обоих, и ткнул пальцем в сторону потаскухи: — Ты! Что он пытался у тебя стянуть? И как?
— Кошель с пояса, — ответила она, покачав бедром. Привлекательности в глазах Бембо ей это не добавило.
— Ах ты, лживая шлюха! — взвыл Балозио. Габрина ответила ему неприличным жестом. — Я всего-то ее по заднице хотел шлепнуть! — добавил он, обращаясь к жандарму.
На мгновение Бембо поверил ему — он и сам часто пощупывал встречных девчонок. Но потом он перестал думать как мужчина и начал думать как жандарм.
— Погоди-ка, погоди! — заметил он. — Минуту назад ты меня уверял, что ничего не хотел от этой бабы!
— Это кто тебе баба, ты, бочка с салом?! — завыла Габрина.
Бембо перехватил дубинку поудобнее.
— А вот за это и ты у меня в участок попадешь. Там разберемся.
Балозио и Габрина воззрились на него с ужасом. Если бы один ринулся улепетывать направо, а другой — налево, Бембо не знал бы, что делать. Позвать на помощь прохожих — так неизвестно еще, кому те станут помогать с большей охотой, жандарму или его жертвам: он хорошо знал своих соотечественников. Если бы они иначе относились к своему гражданскому долгу, Альгарве не требовалось бы столько жандармов.
Однако спорщики бежать не стали. Бембо многозначительно шлепнул дубинкой по ладони.
— Пошли! — рыкнул он.
И те пошли — без охоты, но покорно.
Прежде чем кому-нибудь из них пришла в голову фантазия сбежать, Бембо увидал в отдалении другого жандарма и подозвал его взмахом руки.
— В чем дело? — поинтересовался тот — дородный парень по имени Орасте.
— Пропади я пропадом, коли сам знаю, — ответил Бембо. — Этот вот заявляет, будто рукам волю дал, понимаешь? А эта — что он пытался стащить ее кошелек.
Орасте оглядел Габрину и слегка покачал бедрами взад-вперед — видно, ему понравилось. Габрина это заметила и соблазнительно облизнула губы. На Балозио жандарм поглядел с тем же выражением лица, с каким осматривал бы навозную лепешку.
— Не встречал еще чучелка, который не стащил бы чего при первом удобном случае, — проворчал он.
От природы светлокожий, Балозио побледнел еще сильней и стал похож на привидение.
— Знаете что, — отрезал он. — Я честный человек! Я всегда был честный человек и верный подданный! — Поднять шум у него не слишком получалось — слова его прозвучали не так дерзко, как испуганно. — Я же не виноват, что таким родился, — добавил он совсем уже жалобно.
Габрина исхитрилась прильнуть на секунду к Орасте.
— А по мне, так на елгаванского шпиона он похож, — промурлыкала она голосом, какого обычно не услышишь за порогом спальни.
Балозио в расстройстве чувств этого обмена любезностями не заметил.
— На дурную болезнь ты похожа! — огрызнулся он.
— Заткнись, каунианин, — страшным голосом прохрипел Орасте.
Можно было подумать, что он изображает военного вождя древних альгарвейцев, — Бембо подозревал, что его товарищ тоже читает исторические романчики.
Орасте уже готов был отходить Балозио дубинкой, когда Бембо шепнул ему на ухо:
— Поосторожней! А если он богатый каунианин?
По виду светловолосого предположить это было трудно, но случалось и не такое. Орасте скорчил рожу, но отступился.
Когда вся компания поднялась по лестнице и ввалилась в участок, сержант Пезаро торопливо опустил пирожное со сливами, которое жевал, но крошки слоеного теста застряли у него в узенькой бородке.
— В чем дело? — проворчал сержант.
Все заговорили, заорали, завизжали хором, сопровождая все более громкие вопли все более яростной жестикуляцией. Балозио каким-то образом очутился на полу — как именно, Бембо не заметил, потому что обменивался с Габриной недобрыми словами.
Пезаро, как большинство альгарвейцев, обладал способностью слушать нескольких собеседников разом.
— Хватит, — проронил он, наслушавшись и насмотревшись. — Бембо, тащи этого олуха, — он указал на Балозио, — в архив. Если он пытался стащить что плохо лежит — в камеру и под суд. Орасте, ты займись девкой. То же самое: если пыталась надуть клиентов — за решетку, если нет — вышвырни ее на улицу.
Бембо подумал было, что Габрина обрушится на Пезаро, посмевшего приписать ей «клиентов». Но потаскушка оказалась хитрей: она послала Орасте еще одну призывную улыбку, и дородный жандарм, по всем признакам, готовы был отозваться. У Бембо появилось подозрение, что архивы будут подвергнуты не столь тщательному досмотру, как потрепанная персона Габрины.
Бембо покорно обернулся к Балозио. На щеке каунианина откуда-то появился синяк.
— Пошли, приятель, — молвил жандарм, — разберемся с тобой.
Дорогу в архивный отдел Балозио, похоже, знал, что показалось Бембо не вполне подобающим образу человека безупречной честности. Жандарм бросил на Саффу плотоядный взгляд. Художница ответила ему непристойным жестом, как Габрина — Балозио, и тут же подмигнула. Зачем она его дразнит — чтобы подбодрить или чтобы свести с ума? Скорее последнее.
Скучающий письмоводитель записал имя Балозио, снял у него отпечаток пальца и пробормотал заклятье. Один из бесчисленных ящиков за его спиной распахнулся сам собой. Чиновник кивнул Бембо.
— Ну точно, числятся у нас его пальчики. — Все с тем же скучным видом он вытащил нужную папку, водрузил на стол и открыл. Бембо узнал рисунок Саффы.
— Посмотрим, — бормотал письмоводитель, листая страницы. — Оштрафован за неуплату проститутке, карманная кража, еще раз карманная кража, привлекался за кражу кошелька… но в тот раз улик не нашли.
— Еще бы нашли! — воскликнул Балозио. — Я этого не делал! — Он развел руками в отчаянной мольбе. — Я каунианин, и все равно меня не смогли осудить! Ну какая на мне может быть после этого вина?
— Хватит и этого, — остановил Бембо письмоводителя. — Спасибо. Посидит за решеткой немного. Будет повод убрать с улиц хоть одного каунианина.
— Да я даже каунианского не знаю! — взвыл Балозио.
Чиновник не обратил на него внимания — он возвращал на место личное дело воришки. Бембо взял каунианина за локоть.
— Пошли, приятель. Пойдешь миром — отделаешься арестом. А нет…
Понурившись, Балозио двинулся за ним.

Корнелю пил горькое вино чужбины и питался сухим хлебом изгнанника. Он понимал, что метафора остается метафорой и хлеб, которым кормили его лагоанцы, был не черствей того, что привык он жевать на островах Сибиу. Теперь, когда Лагоаш вступил в войну с Альгарве, достать вино становилось непросто, но местное пиво всех сортов, темное и светлое, горькое и сладковатое, он находил превосходным.
Но, сытый и пьяный, он оставался изгнанником. Над Тырговиште и другими городами Сибиу реяло альгарвейское знамя, зеленое, алое и белое. Король Буребисту, не успевший бежать из дворца, находился в плену. И Костаке, жена Корнелю, тоже в руках захватчиков. Возможно, у него родился сын или дочь. Подводник не знал. Не мог знать. Но он хорошо знал альгарвейцев. Они станут крутиться близ Костаке, словно псы вокруг течной суки.
Стиснув кулаки, он сидел на жесткой койке в одной из казарм, которую лагоанцы выделили жалкой кучке вырвавшихся из Сибиу солдат и моряков — последним из свободных сибиан. Корнелю проклинал альгарвейцев, что захватили его страну: за то, что они родились на свет, и за то, что нашли способ исполнить свой замысел, какого не сумел предусмотреть никто в островном королевстве.
В казарму заглянул лагоанский офицер. Корнелю и его товарищи по изгнанию разом подняли головы. Подводник никогда особенно не любил лагоанцев. По его мнению, превзойти Сибиу в торговых делах и военной мощи им удалось только потому, что у них страна больше. И теперь большая держава оставалась свободной, в то время как Сибиу стонет под ярмом, а солдаты Альгарве, как опасался Корнелю, глумятся над его беззащитной супругой.
Но у него была еще одна причина не любить лагоанцев: они не понимали. О да, они приняли его, они дали ему кров и пищу, они даже обещали воспользоваться услугами подводника и его левиафана в войне с Альгарве, в которую запоздало вступили… но они не понимали, с мрачной сибианской гордостью подумал он. В этом капитан был уверен.
Офицер в серо-зеленом мундире лагоанского военного флота направился прямиком к Корнелю. Походка его была легка, свободна и уверенна, это была походка солдата, чей король правит своею державой и скорее всего не лишится короны в ближайшее время. Эта походка и бессмысленно-радушная улыбка на лице незнакомца немедленно вызвали у Корнелю глухую неприязнь.
— Добрый день, капитан, как поживаете? — спросил лагоанец, как ему, без сомнения, казалось, на родном языке Корнелю. С точки зрения подводника, это был скорее альгарвейский, притом изрядно ломаный.
— Разрешите представиться — лейтенант Рамальо, — продолжал тот в блаженном неведении. — Надеюсь, вы не заняты?
Корнелю неторопливо поднялся на ноги. К его удовольствию оказалось, что он возвышается над Рамальо почти на ладонь.
— Не знаю, — ответил он. — Вообще-то у меня здесь столько неотложных дел.
Рамальо от души расхохотался, словно Корнелю отпустил бог весть какую шутку, а не полную горечи насмешку. Возможно, лагоанец отнес тон собеседника на счет собственного слабого владения языком — тогда он просто ошибся. А возможно, не уловил разницы.
— Если вы не слишком заняты, — проговорил Рамальо, хихикая, — пройдемте-ка со мной.
— Зачем? И куда?
Корнелю старался выговаривать каждое слово неспешно и внятно, словно беседовал со слабоумным ребенком. Даже те лагоанцы, которым казалось, что они владеют языком Сибиу, калечили его ужасающим образом. Подводник же презирал их ублюдочное наречие, полное шипящих согласных и носовых гласных, с его ордами заимствований из каунианского, куусаманского и вообще из каждого второго языка под солнцем. Как местные жители вообще могли освоить лагоанский с детских лет, Корнелю решительно не понимал.
— Ну когда придем, тогда и узнаете, верно? — все так же весело промолвил Рамальо. — Пойдемте.
Он отвернулся, уверенный, что Корнелю последует за ним, — так и случилось. Подводник, подобно товарищам по изгнанию, был орудием в руках лагоанцев — полезным орудием, которое следует применять с осторожностью, но все же безвольным.
Переступив порог, Корнелю заморгал от блеклого солнечного света. И от грохота: отданная на откуп военному флоту часть бухты Сетубала тонула в шуме. Лязгали железо и сталь. Кричали на своем невнятном наречии матросы и грузчики, возницы и чародеи. Порой в гаме проскальзывало редкое словечко, достаточно близкое к сибианской речи, чтобы Корнелю мог его узнать. От этого на душе становилось только гаже: будто вместе с людьми горечь изгнания делили слова.
— Мы направляемся к затонам для левиафанов? — спросил Корнелю. — Мне бы стоило навестить Эфориель.
Ему не хотелось, чтобы левиафанша решила, что хозяин оставил ее. Подводник считал зверя своим другом — единственным другом в здешних краях — и не желал печалить его или тревожить.
— В ту сторону, — ответил Рамальо, указывая на пару невысоких беленых домиков чуть в стороне от затона. — Туда.
— И что мы там будем делать? — поинтересовался Корнелю.
Рамальо только посмеялся снова, будто очередной шутке. Подводник скрипнул зубами. Ему уже казалось, что сдаться в плен альгарвейцам было бы лучше. Сейчас он находился бы рядом с Костаке… если бы люди Мезенцио не отправили пленника в лагерь. Он вздохнул. Что сделано, то сделано. Придется терпеть.
Завидев его и Рамальо, в небо с гневными воплями взмывали стаи чаек и черноголовых крачек.
— Жалкие попрошайки, — заметил Рамальо не то с раздражением, не то с приязнью. — Если бы мы их кормили, они бы нас обожали, а не поднимали такой гам.
Корнелю пожал плечами. Его лагоанцы кормили. Даже пытались быть с ним добры на свой бесцеремонный лад. Подводник поднимал это. Но обожания не испытывал. Рамальо продолжал болтать. Если он и догадывался, о чем думает его спутник, то ничем себя не выдал.
— Вот мы и пришли, — простодушно заметил лагоанский лейтенант, проводя Корнелю по невысокой деревянной лесенке и пропуская вперед.
Плечи подводника колыхнулись в неслышном вздохе. Если Лагоашу служат такие моряки, Корнелю не в силах был понять, каким образом Сибиу могла терпеть от них поражение за поражением в войнах прошлых веков.
Приглядевшись к тем, кто поднялся ему навстречу, Корнелю неохотно признал собственное поражение. Эти офицеры лагоанского флота словно сошли со страниц сибианского романа: самонадеянные, да, но не без оснований.
— Капитан Корнелю, — промолвил один из них и продолжил на своем языке: — Вы говорите по-лагоански?
Этот вопрос Корнелю мог понять и ответить на него:
— Нет.
То было одно из немногих приличных слов местного языка, которых моряк нахватался за время плена.
— Ладно. — Альгарвейским лагоанский офицер владел отменно и не пытался превратить этот язык в сибианский, как неумело стремился сделать Рамальо. — Думаю, мы сумеем объясниться и так. — Он подождал, пока Корнелю кивнет, и продолжил: — Я командор Рибьейро, а мой коллега — капитан Эбаштьяо. — Когда все пожали друг другу руки, командор внезапно вспомнил о забытом всеми Рамальо.
— Свободны, лейтенант, — бросил он, и Рамальо испарился.
— Вы прибыли к нам на прекрасном левиафане, — заметил Эбаштьяо на столь же превосходном альгарвейском. — Вы, сибы, всегда умели добиться от своих зверей максимум возможного.
— Благодарю. — Корнелю церемонно склонил голову. — И ради этого я был призван сюда — ради беседы о левиафанах?
Запоздало сообразив, что заговорил на родном сибианском, он принялся переводить свои слова на язык, очевидно, знакомый лагоанским офицерам, но командор Рибьейро оборвал его взмахом руки.
— Не утруждайтесь, — бросил он. — Полагаю, мы с Эбаштьяо в силах разобраться в вашем жаргоне, хотя сами и не умеем ломать о него язык. — Он пихнул товарища локтем в бок. — Верно, Эбаштьяо?
— Пожалуй, так, сударь, — кивнул тот. — А если мы не поймем, о чем толкует капитан, может, он и сам не знает, о чем толкует, а?
Глаза у него были узкие, раскосые — можно сказать «типично куусаманские», когда б не были они серыми, а не черными. Сейчас Эбаштьяо прищурился еще больше и явственно подмигнул Корнелю.
Как на это ответить, подводник не знал. В сибианском флоте принято было поддерживать между высшими и низшими чинами дистанцию столь же непреодолимую, как в армиях Валмиеры и Елгавы. Корнелю попытался представить, что ему подмигнул командор Дельфину, и помотал головой. Невообразимо. Поэтому он просто застыл, ожидая, что лагоанцы скажут дальше. С этими лагоанцами никогда ничего заранее нельзя сказать. Тем они и опасны.
— Мы планировали, капитан, привлечь вас к переподготовке наших подводников, — пояснил Эбаштьяо, — чтобы вы могли обучить их своим приемам — так сказать, дотянуть до своего уровня — а те, в свою очередь, могли патрулировать океан по возможности дальше от наших берегов и ближе к сибианским.
— Верно. — Рибьейро кивнул. — Мы не желаем, чтобы нас застали врасплох, как это случилось с вашей державой. Мы отправим наших левиафанов в дальние дозоры, как сказал Эбаштьяо, и сделаем все, чтобы снабдить кристаллом каждого подводника, чтобы тот мог спешно сообщить обо всем увиденном в штаб. Наш флот контролирует становые жилы. И кроме того, мы выведем в море парусники, чтобы, так сказать, заглянуть между жилами.
— Сомневаюсь, что все это вам пригодится, — горько заметил Корнелю. — Некоторые трюки годятся только на один раз. Не повезло нам.
— Лучше иметь и не нуждаться, чем нуждаться и не иметь, — ответил Рибьейро. — И мы расставим вдоль побережья лозоходческие посты — как следовало бы поступить вашей стране, если мне будет дозволено высказаться, не нанося обид.
— Теперь-то ясно, что вы правы, — промолвил Корнелю. — Но кто мог бы подумать заранее, что даже у альгарвейцев достанет безумия опробовать такой фокус? Если бы им не удалось…
Он скривился. Им удалось.
— Возвращаясь к вашему месту в этих планах, — вмешался Эбаштьяо. Командор Рибьейро занимался стратегией, его подчиненный — тактикой. В этом отношении лагоанский флот был устроен так же, как сибианский… в те дни, когда еще существовал сибианский флот. — Вы обучите наших ребят по своим стандартам, — продолжал Эбаштьяо. — По мере возможности составите учебное пособие, чтобы вашими методиками могли пользоваться другие. И, можете не сомневаться, станете патрулировать становые жилы и, опять-таки по мере возможности, вести войну на море в сибианских территориальных водах и поблизости. Будет этого достаточно, чтобы пробудить ваш энтузиазм?
— О да! — торопливо отозвался Корнелю.
Конечно, для лагоанцев он был лишь орудием. Но те наконец осознали, насколько это орудие может быть полезно.

В тот день школа была закрыта. Эалстан и Сидрок вместе с приятелями пинали мяч в парке неподалеку от дома, а с ними еще кучка мальчишек, кто постарше, кто помладше, повстречавшихся им по дороге. Игрой это назвать было трудно — какая там игра без ворот, без сеток, без разметки? Они просто с воплями гоняли мяч по лужайке — развлекались, насколько это возможно было в оккупированном Громхеорте.
Ночью шел дождь. Из-под ног метнувшегося к потрепанному старому мячу Эалстана брызнула грязь. Домой они с кузеном вернутся, измызгавшись до ушей. Матушка обругает обоих. Краешком сознания юноша понимал это и даже стыдился немного — но не настолько, чтобы сбавить ход.
Сидрок тоже ринулся к мячу, как ошалелый, не замечая противника. Восторг окатил Эалстана, будто пробившийся из-за облаков солнечный лучик. Согнувшись, он на бегу сшиб кузена с ног, и Сидрок повалился в лужу. Испустив дикий торжествующий вопль, Эалстан запустил мяч в купу каробовых деревьев.
— Чтоб тебе провалиться! — взвыл Сидрок, отплевываясь грязью.
Он с трудом встал на ноги.
— Да пошел ты к силам преисподним! — гаркнул через плечо Эалстан. — Я тебя честно сбил!
Не успел он сделать и трех шагов, как кто-то — он так и не разглядел, кто именно, — честно сбил его. Юноша отправился в полет, подобно дракону, поднявшемуся на крыло. Но в отличие от дракона в небе он не задержался. Эалстан шлепнулся животом в жидкую грязь и проехался по ней добрых пять шагов. Ох как матушка его взгреет — кафтан, как обнаружил юноша, поднявшись, приобрел приятный цвет хаки. А до того был сизым.
Он кинулся вслед мячу, уже перешедшему несколько раз из ног в ноги, смахивая на бегу грязные капли с кафтана. Даже бродяги, наблюдавшие за игрой в отдалении, выглядели чище.
До войны Громхеорт был процветающим городком. Конечно, были в нем свои изъяны — отец Эалстана утверждал, что нет на свете такого места, где нет своих изъянов, что казалось юноше вполне разумным. Но теперь, когда столько домов и лавок превратились в развалины, когда столько бывших солдат, которых оккупационные власти не озаботились взять в плен, рассеялось по окрестностям, в городе скопилось множество бродяг и нищих. Они жили чем приходилось, питались чем придется и спали где могли.
Один из них — отощавший, заросший, в драном кафтане не по росту — махнул рукой пробегавшему мимо Эалстану. Юноша не обратил на него внимания. Нищие часто клянчили у школьников милостыню. Когда у Эалстана была при себе хоть монетка, он часто подавал им, всякий раз вспоминая о Леофсиге, которому в лагере для военнопленных и того не доставалось. Но сегодня Эалстан оставил деньги дома; лучшего способа потерять кошелек, чем игра в мяч, он не мог бы придумать с ходу.
И тут бродяга окликнул его по имени.
Эалстан застыл на месте. Бросившийся ему наперерез Сидрок пролетел мимо и чуть не грохнулся в грязь снова. Юноша даже не заметил коварных намерений кузена. Он выбежал с поля, не отводя взгляда от того, кого поначалу принял за бродягу.
— Лео… — начал он.
— Молчи! — оборвал его брат, раскашлялся и продолжил: — Я здесь, понимаешь, неофициальным порядком.
Значит, его не выпустили из лагеря, как подумал было Эалстан. Он бежал. Юноша возгордился братом немедленно и невероятно.
— Как ты…
— Не задавай глупых вопросов, — снова оборвал его Леофсиг. — Кстати, о глупых…
Он мотнул подбородком в сторону подошедшего Сидрока.
— Нашел себе компанию? — поинтересовался у Эалстана кузен и хохотнул. — Теперь, значит, нищие? Эдак ты до кауниан докатишься.
— Надо было свернуть тебе шею много лет назад, — спокойно промолвил Леофсиг. — Хочешь доказать, что еще не поздно?
Сидрок хотел было вспылить, но тут — куда медленней, чем Эалстан, — признал Леофсига.
— Я думал, ты в лагере! — выпалил он.
— Блужьи рыжики тоже так думают, — отозвался Леофсиг. — И не говори так о каунианах. Невежество из тебя так и прет.
Сидрок закатил глаза.
— Ну ты прям как Эалстан!
— Да ну? — Леофсиг глянул на младшего брата. — Растешь, значит? Ну, может быть. Остается надеяться.
— Надо отвести тебя домой, — промолвил юноша.
— Не хотел возвращаться прямо туда — не знаю, насколько это опасно. — На лице Леофсига отразилась холодная, мрачная расчетливость загнанной жертвы. — Альгарвейцы не обращали на вас особенного внимания? — Он дождался, когда Эалстан с Сидроком покачают головами, и продолжил: — Ладно, тогда рискнем. Эалстан, ты беги вперед. Предупреди старших, что я иду. Сидрок, ты со мной. Составишь компанию. Давно я не видел родного лица…
Эалстан мчался, как бешеный. Никогда в жизни он не бегал так после игры в мяч. Альгарвейские патрульные косились на него, но юноша был молод и мог бежать от избытка чувств, а не потому, что вытворил что-нибудь против новых властй. Один из альгарвейцев пожал плечами, другой махнул рукой презрительно, и оба двинулись дальше. Эалстан не останавливался.
Подбежав к дому, он заколотил кулаками в дверь. На лице отворившей ему Конберги отразился ужас.
— Эалстан! Да на тебе чистого места нет! — воскликнула она. — Ты с ума сошел? Мы с мамой уж решили, что это рота рыжиков собралась сносить наш дом или что похуже.
— Надеюсь, этого не случится, — прохрипел Эалстан.
Стоило ему остановиться, как у него разом отшибло дух. Протиснувшись мимо Конберги в маленькую прихожую, он захлопнул за собою дверь и задвинул засов.
— Молчи, — просипел он, когда Конберга принялась распекать его за безобразный вид, после чего сестра начала на него орать: таким тоном со старшими ему разговаривать не полагалось. Однако Эалстан знал, как ее унять. — Сюда идет Леофсиг. Сидрок его провожает. Через пять минут они будут здесь.
Конберга успела обругать брата еще дважды, прежде чем осознала смысл его слов. А потом стиснула в объятьях, забыв про липкую грязь.
— Альгарвейцы его отпустили? — выдохнула она. — Но почему они не сообщили нам, что выпускают его?
— Потому что они альгарвейцы, — ответил Эалстан. — И потому что они его не отпустили. Но он все равно будет дома вот-вот.
Сестра мигом поняла несказанное.
— Ему придется скрываться, да? — Не дожидаясь ответа, она продолжала: — Лучше скажи маме. Она решит, что делать.
— Само собой. — Эалстан был еще настолько молод, что смог произнести эти слова без насмешки. — Она в кухне?
Конберга кивнула, не отходя от дверей, готовая захлопнуть засов в ту же минуту, когда Леофсиг переступит порог дома.
Когда Эалстан ворвался в кухню, мать резала чеснок. Она подняла голову и глянула на сына суровее, чем альгарвейские патрульные.
— Что с тобой случилось? — поинтересовалась Эльфрида тоном, явственно подразумевавшим, что достойного ответа юноше подобрать не удастся.
Эалстан сумел это сделать.
— Леофсиг возвращается. Они с Сидроком сейчас придут.
— Силы горние! — прошептала мать. Ей, в отличие от Конберги, и на миг не пришло в голову, что альгарвейцы могли просто отпустить пленника. — Об этом надо сказать отцу, — продолжила она решительно и деловито. — Он сегодня ведет амбарные книги у Вомера — знаешь, это торговец полотном с улицы Зеленого единорога? Беги к нему. Нет, сначала кафтан смени. Потом иди. Хоть на человека будешь похож. А то еще перепугаешь Вомера до полусмерти.
— Почему бы не запугать купчину? — Идея Эалстану понравилась.
Эльфрида глянула на него, словно на пятилетнего дурачка.
— Потому что мы не хотим привлекать внимание, — ответила она. — Даже своих и даже в такой мелочи. Теперь беги за отцом. Он знает, кого из рыжиков стоит подмазать, чтобы не вышло беды.
К тому времени, когда Эалстан набросил на плечи чистый кафтан, Конберга уже обнималась с Леофсигом в гостиной. От избытка чувств она обняла даже Сидрока, с которым обычно находилась в натянутых отношениях. Протиснувшись мимо них, Эалстан выбежал на улицу и с облегчением услыхал за спиной лязг засова.
Улица Зеленого единорога располагалась близ пострадавшей от бомбежек твердыни эрла Брорды. Большая часть отцовских клиентов была из громхеортских богачей. Хестан в своем ремесле считался лучшим; неудивительно, что и работал он на лучших в своем роде людей.
Секретарем у Вомера служил здоровенный мужик, чья изборожденная шрамами физиономия не отражала ничего, кроме тупой злобы. Однако когда Эалстан объяснил, чей он сын, и добавил: «Матушка моя захворала, сударь», секретарь провел его в комнату, где отец и торговец полотном корпели над амбарными книгами.
Хестан оторвался от книги.
— Эалстан! — воскликнул он. — Что ты тут делаешь?
— Матушка захворала, отец, — соврал Эалстан во второй раз. — Просит вас прийти домой.
На лице Хестана отразился ужас. Эалстан, по счастью, этого не понял.
Отец вскочил на ноги.
— Простите, умоляю, сударь, — обратился он к Вомеру. — Я вернусь, как только смогу.
— Идите, идите! — Вомер сделал вид, будто выталкивает бухгалтера из комнаты. — Надеюсь, все обойдется.
— На самом деле матушка здорова, отец, — объяснил Эалстан, когда они вышли на улицу.
Хестан ухватил его за руку, явно намереваясь задать сыну трепку прилюдно. Однако Эалстан уже зазубрил волшебные слова:
— Мой брат вернулся!
Отец отпустил его так же быстро, как поймал, и, тихонько присвистнув, взъерошил сыну мокрые от пота волосы, будто тот был совсем маленьким.
— Ты молодец, что не стал об этом кричать при Вомере, — похвалил он. — Как там Леофсиг?
— Тощий. Голодный. Грязный, словно несколько недель не мылся, — ответил Эалстан и добавил: — Зато он дома .
— М-да. — Взгляд Хестана сделался задумчиво-отрешенным. — А мне теперь гадать, как бы ему остаться у нас да не прятаться до конца дней под кроватью… — Он подергал бороду. — Невелика трудность. Альгарвейцы жадны до золота. По всем бумагам окажется, что Леофсиг жил с нами, когда войска Мезенцио захватили город. Я знаю сержанта-рыжика, который ведет эти списки.
— Матушка знала, что ты найдешь выход, — с гордостью заметил Эалстан.
Гордился он обоими родителями: отцом — за то, что тот знал так много, и матерью — за то, что та знала, о чем знает отец.
Хестан положил руку сыну на плечо.
— Там, где дело касается денег и бумаг, я все могу. — Он сжал плечо Эалстана. — Хитрость в том, чтобы орудовать деньгами и бумагами достаточно ловко и к нам домой не явились бы вооруженные альгарвейцы. Против рыжиков с жезлами я ничего не могу поделать. — Отец вздохнул. — Оказалось, что против рыжиков с жезлами никто во всем Фортвеге не может ничего поделать…

Поездка на становом караване до Илихармы, столицы Куусамо, доставила Пекке массу удовольствия. При мысли о том, что в ее отсутствие Лейно одному придется справляться с Уто, чародейка чувствовала себя слегка виноватой, но ее мужу тоже доводилось раньше уезжать в командировки — а кроме того, Элимаки живет рядом и поможет справиться с воплощением хаоса, скверно замаскированным под маленького мальчика.
Мимо прошел стюард с подносом маринованой селедки, копченого лосося и пирожков с мясом. По обычаю Куусамо и в отличие от торгашеского Лагоаша, трапеза предлагалась пассажирам бесплатно. Пекка взяла пирожок, пару кусочков селедки и кружку горячего пива из напитков, которые разносил второй стюард, хотя печки в обоих концах вагона работали неплохо.
За окном кутались в снега холмы Вааттоярви, невысокая гряда, пересекавшая Куусамо с востока на запад. К северу от нее климат был не столь суров. Когда в Каяни задувал буран, в Илихарме шел снег. Когда в Каяни шел снег, в Илихарме шел снег с дождем — или дождь со снегом, это как посмотреть. Когда в Каяни шел снег с дождем, в Илихарме хлестал ливень. Когда в Каяни лил ливень, в Илихарме светило солнце… ну, посвечивало иногда.
В лесах к северу от холмов Вааттоярви попадались дубы и клены, голые зимой, но в основном там росли ели, сосны, пихты, столь же обычные на холодном юге. Один раз Пекке привиделось, что по насту бежит рыжая лиса, но караван промчался мимо так быстро, что чародейка не могла быть уверена — не игра ли это воображения.
Когда караван прибыл в Илихарму, на улицах зажигали фонари — час этот менялся по временам года. Зимой он наступал в столице существенно позже, чем в Каяни, но все равно не считался очень уж поздним. На сером небе чернели острые двускатные крыши домов — вклад Куусамо и Ункерланта в мировую архитектуру, подобно тому, как колонны считались каунианским изобретением, а непомерное украшательство — альгарвейским.
Когда караван застыл у перрона напротив вокзала с такой же острой крышей, Пекка накинула тяжелый плащ, нахлобучила кроличью ушанку, стащила с решетки над сиденьями пару саквояжей и, нагруженная, двинулась к выходу. Чтобы пассажирам не пришлось прыгать на перрон, караван остановился дверями напротив обтесанных валунов, вроде тех, что помогали всадникам забираться на коня в те века, когда до стремян еще не додумались.
— Госпожа Пекка!
Кто-то в толпе встречающих на платформе выкликал ее имя. Чародейка ожидала, что ее встретят и проводят. Но когда она увидала, кто именно машет ей рукой, глаза ее широко распахнулись. Пекка никак не могла ожидать, что за ней явится этот человек!

Предыдущая страница 17 Следующая страница


Тьма надвигается 18

— Магистр Сиунтио! — воскликнула она.
Нагруженная вещами, она не могла ни помахать ему рукой, ни тем более поклониться, чего ей хотелось гораздо больше. Сиунтио возглавлял кафедру теоретической магии в Княжеском университете Илихармы последние двадцать лет. Назвать его перворазрядным волшебником было все равно что называть сердце солнца «тепленьким». Если бы ученым, как атлетам, раздавали кубки и медали, Сиунтио пришлось бы отвести для наград отдельную комнату. И этот человек явился встречать ее на перроне?!
— Магистр, вы оказываете мне незаслуженную честь, — выпалила она, едва приблизившись.
— Пекка, открою вам большой волшебный секрет: самые лучшие чародеи понятия не имеют, чего стоят на самом деле, — ответил Сиунтио. Был он седой и сутулый, всего на пол-ладони выше Пекки, даже по меркам куусаман невысокой, и более всего походил на престарелого аптекаря. Внешность, как это часто случается, была обманчива.
— Давайте-ка сюда свои сумки, — велел он, потянувшись к ее саквояжу.
Пекка подсунула ему тот, что полегче. Ей было бы не столь неловко и дико, если бы ее багаж помогал нести любой из семи князей. Те свои титулы получили по праву рождения. А Сиунтио честно добился каждой капли признания, которое завоевал за годы.
Сейчас, однако, он выглядел совершенно непримечательно. Подобно остальным пассажирам, он расталкивал встречных саквояжем, пару раз пихнул кого-то, ругался, когда ему наступали на ноги, и бывал обруган, наступив на мозоль другому. Пекка сочла бы большой честью, если бы ей отдавил ногу величайший чародей-теоретик своего поколения, но не все разделяли ее точку зрения — или догадывались, с кем их свел случай.
— Ну вот, — промолвил он, когда чародеи добрались до кареты. — Я отвезу вас в «Княжество». Мы заказали вам номер… Надеюсь, вы не против?
Он озабоченно покосился на гостью.
— Н-ничуть, — пробормотала Пекка слабым голосом.
Когда Илихарму посещали короли и министры, останавливались они неизменно в «Княжестве». Подобной гостиницы не было во всем Куусамо; в каждом третьем бульварном романе можно было прочесть описание банкета в «Княжестве», за которым неизменно следовала постельная сцена в одном из прославленных номеров.
— Вот и славно!
Забросив один саквояж в карету, Сиунтио швырнул туда же и второй, который отобрал у Пекки, загрузил гостью на сиденье, расстреножил коня, потом сам вскарабкался на облучок и взялся за вожжи. Он мог бы позволить себе нанять кучера, но, по-видимому, не утруждался.
— Знаете, вы не единственная остановитесь в «Княжестве», — заметил старик, когда карета тронулась. — Из провинций к нам прибыли еще несколько человек. Интересное сборище ожидается завтра в салоне Ахвенанмаа, не находите?
— Правда? — Пекка собрала остатки мужества и спросила: — Магистр Сиунтио… я не вполне понимаю, зачем меня вытребовали в Илихарму.
— Да ну? — Старик хихикнул, будто чародейка сказала что-то смешное. Если бы так поступил любой другой, Пекка разозлилась бы. Но Сиунтио решила пока простить.
— Дело в том предмете, — продолжал он, — на тему которого князь Йоройнен просил вас не печататься до поры. Судя по обрывкам, что удалось вам опубликовать прежде, вы, вероятно, ближе всех нас к цели.
— Из-за этого?! — задохнулась Пекка. — Я взялась за эту тему ради развлечения, не более того. Не знаю даже, найдется ли ей практическое применение.
— Я, если уж на то пошло, сам не знаю, — ответил Сиунтио. — Но может найтись, госпожа Пекка. Может найтись. Вы, как я уже заметил, глубже остальных проникли в суть вопроса. Другие, однако, могут смотреть на него шире . — Прежде чем чародейка нашлась с ответом, старик дернул за вожжи, и коляска остановилась. — Вот мы и приехали. Как видите, тут недалеко. Заходите. Поднести багаж?
— Не беспокойтесь, прошу вас, я прекрасно справлюсь! — Выпрыгнув из кареты, Пекка отобрала у него оба саквояжа.
Сиунтио просиял.
— Тогда увидимся утром. Салон Ахвенанмаа, не забудьте! — Крякнув, он хлопнул вожжами. Карета покатилась прочь, оставляя в размокшем снегу две узкие колеи.
Ошеломленной чародейке оставалось только ступить на порог «Княжества». Прислуга лебезила перед ней так, словно в гостиницу явился Свеммель Ункерлантский, способный и готовый снять голову с плеч любому, кто вызовет малейшее его неудовольствие. Номер, куда ее провели, подошел бы и капризному конунгу; комнаты были просторней, чем весь дом Пекки, и обставлены куда роскошней. Из меню на столике у огромной кровати чародейка заказала баранью отбивную с пряженой брюквой и пастернаком. Тележка с ужином прибыла с почти волшебной быстротой. Отбивная оказалась волшебно вкусной. А постель — не только просторной, но волшебно мягкой.
Опускаясь на перину, Пекка пожалела на миг, что рядом нет Лейно, чтобы насладиться роскошью вместе с ней и помочь в этом, — но только на миг. И хотя по пути из Каяни она вздремнула немного, долгий путь все же был утомительным. Она зевнула раз, другой и погрузилась в крепкий сон до самого утра.
В номере имелись даже паровая баня и холодный бассейн. Еще не вытерев голову, Пекка заказала завтрак, и не успела она моргнуть, как перед ней уже стояли жирная копченая селедка и пюре из репы. К тому времени, когда чародейка допила горячий чай, она уже ощущала себя готовой отправиться на поиски салона Ахвенанмаа.
Выбравшись в вестибюль, она едва не столкнулась с Сиунтио. Старик беседовал с другим чародеем-теоретиком из ровесников Пекки по имени Пиилис.
— Сегодня здесь собрались все наши коллеги, — заметил тот, когда с приветствиями было покончено. — Магистра Алкио и госпожу Раахе я оставил в кафетерии.
— Магистр Ильмаринен тоже придет, — ответил Сиунтио, — или я на нем отыграюсь. Больше никого не ждем.
Пекка почувствовала себя селедкой — не копченой, а живой, — заплывшей ненароком в стаю левиафанов. По какой-то причине они считали ее таким же великаном.
— Вон идут Раахе и Алкио, — указал Пиилис. — Они должны знать, где этот злосчастный салон.
Когда толпа чародеев-теоретиков с Пеккой в хвосте ввалилась в салон, оказалось, что Ильмаринен уже там. Магистр приходился Сиунтио почти ровесником и первым соперником — если верить самому Ильмаринену, то это Сиунтио уступал в их гонке. Раахе и Алкио оба достигли почтенного возраста; Пекке показалось, что Раахе в юности была красавицей.
— Начнем, — провозгласил Сиунтио. — Допрежь кауниан здесь были мы — куусамо. Допрежь лагоан…
Древний, как время, ритуал успокоил Пекку.
— Все мы, — продолжил старик, когда с формальностями было покончено, — тем или иным способом искали начало, объединяющее два основных закона магии.
Чародеи закивали.
— Искали, да, — хмуро проворчал Ильмаринен. — Если найдем, так помечтаем еще, чтобы нам вовсе искать не захотелось.
Сиунтио торжественно и согласно кивнул.
— Но если его найдет кто-то другой, — добавила Раахе, — мы все пожалеем, что искали не столь усердно.
Сиунтио кивнул снова. Ильмаринен — тоже, хотя и без охоты.
— Полагаю, что любой из вас знает о проблеме больше моего, — сказала Пекка. — Я подошла к вопросу с точки зрения сугубо теоретической и не заботилась о выводах.
— Позволю себе заметить, — пробормотал Сиунтио, — что ваши успехи, возможно, этим и обусловлены.
Ильмаринен фыркнул.
— Кто мог бы помыслить, что в наши дни могла сохраниться подобная невинность? — возгласил он.
Пиилис сухо хмыкнул. Алкио обернулся к Пекке.
— Подумайте, госпожа, — промолвил он, — чем больше мы узнаем о том, как устроен мир, тем более действенными становятся наши чары. Если за Двумя законами стоит Единый, не окажемся ли мы в силах предпринять деяния, прежде немыслимые?
— Возможно, что и так, — согласилась Пекка. — Я не задумывалась об этом, но, возможно, вы правы.
— Если мы сможем манипулировать магическими силами на уровне более глубоком, нежели Два закона, — грубо перебил ее Ильмаринен, — самые мощные ядра покажутся нам светлячками перед молнией, неужели непонятно? Мне-то понятно, язви меня в душу, к большому моему сожалению!
До сих пор Пекка об этом не задумывалась вовсе и очень жалела, что такое вообще может прийти кому-то в голову. Но Ильмаринен был прав — это она тоже поняла. Знание законов магии давало власть. И чародей был прав не только в этом…
— Надеюсь, — промолвила Пекка, — ни в одной из держав, что ведут войну на Дерлавае, этой темой не занимаются.
— Я тоже надеюсь, дорогая моя, — неспешно отозвался Сиунтио. — Особенно надеюсь, что в Дьёндьёше не ведутся такие разработки. Мы надеемся… но не знаем. То, что статьи не появляются в журналах, не доказывает, что темой никто не занимается. До начала войны мне попадались пугающие наметки в статьях из Лагоаша, из Альгарве, из Дьёндьёша. Насколько серьезно тамошние чародеи следуют этим наметкам… мы опять-таки не знаем. — Он улыбнулся грустно и беззлобно. — Увы.
— Этого нельзя допустить! — воскликнула Пекка.
— За этим мы и собрались здесь, — заключил Алкио. — И будем собираться время от времени. Ради этого мы будем продолжать свои исследования и делиться результатами — вовлекая все больше чародеев в свои разработки, полагаю, по мере того, как будут продвигаться дела… если будут. Но пока мы похожи на слепых бегунов. Лагоаш и остальные, возможно, обогнали нас, а возможно, и не выходили на дистанцию. Нам остается только продолжать бег.
Чародеи, собравшиеся за столом в роскошном салоне Ахвенанмаа, закивали; Пекка — столь же решительно, что и остальные.

Полк, в котором служил Талсу, снова застрял. Под недолгим командованием полковника Адому они продвинулись дальше, чем при покойном полковнике Дзирнаву за куда больший срок. Блистательный молодой маркиз полюбился солдатам. И поплатился за свою решительность, последовав за Дзирнаву на тот свет.
Полковник и граф Баложу, заменивший Адому, не был, подобно Дзирнаву, отъявленным негодяем. И не был героем, как Адому. Сколько мог судить Талсу, нынешний командир вообще ничего собой не представлял. Из него получился бы идеальный маркитант, ведущий счет башмакам, ремням, рубахам и штанам. Полковой командир из него был никудышный.
«Сегодня нам приказано продвинуться на две мили, — мог заявить он на утренней поверке. — Уверен, что все вы исполните свой долг перед королем Доналиту и нашей державой».
Уверенность в его голосе не звучала. Звучала скука. После чего полковник возвращался к себе в палатку, оставляя исполнение приказа капитанам и сержантам. Иногда полку удавалось продвинуться на означенные две мили. А иногда — нет. У альгарвейцев тоже имелись офицеры, которые что-то приказывали.
— Тебе не кажется порой, — спросил Талсу у своего приятеля как-то вечером, когда оба, прислонившись к деревьям, жевали хлеб с копченой говядиной, — что клятым рыжикам их офицеры меньше портят кровь, чем наши нам?
Смилшу оглянулся: не подслушивает ли кто? Талсу сделал то же самое, прежде чем открыть рот, и никого не увидел. То ли Смилшу померещился соглядатай, то ли просто кишка оказалась тонка, потому что он ответил:
— Полковник Баложу вроде бы никому крови не портит. Силы горние, да его вообще почти не видно!
— Вот именно, что «силы горние»! — взорвался Талсу. Не иначе слабое пиво ударило ему в голову. — В том и беда, разве не понимаешь? Он должен вести нас в бой, а не изображать из себя невидимку.
— В бой нас вел полковник Адому, — напомнил Смилшу то ли от осторожности, то ли из вредности. — На него тоже будешь жаловаться?
— Ничуть, — ответил Талсу. — Побольше бы нам таких офицеров. Думаю, у альгарвейцев их много.
Смилшу отхлебнул пива.
— Может, что и так. Варту бы тебя поддержал. — Он хмыкнул. — Конечно, Варту служил у полковника Дзирнаву денщиком, так что вряд ли будет беспристрастен. Но что бы там ни думали про себя рыжики, приятель, а наступаем-то мы.
— Да, только больно уж медленно, — ответил Талсу. — Видно же, что альгарвейцы против нас оставили только заслон. Нам бы перед Трикарико полагалось к этому времени стоять. — Он покачал головой. — И то вру — войти бы полагалось в Трикарико и с другой стороны выйти.
— Ну извините, генерал и великий герцог Талсу, ваше благородие, сударь! — фыркнул Смилшу. — Не знал, что король Доналиту назначил вас командующим альгарвейским фронтом!
— Да заткнись ты! — пробурчал Талсу голосом кислым, как его пиво. — Поищу лучше, куда задевался Варту. От тебя ни проку не дождешься, ни умного слова.
Он попытался подняться на ноги.
— Сиди ты, сиди! — прикрикнул на него Смилшу. — Мог бы сообразить, что у рыжиков непременно сидит в засаде какой-нибудь меткий гад да только и ждет, чтобы засадить тебе лучом в ухо. Хочешь, чтобы ему не пришлось даже целиться?
— Нет, только с дурнем вроде тебя водиться хочу еще меньше. Может, оно заразно.
Несмотря на резкие слова, Талсу остался сидеть. Смилшу не обиделся.
— Может, ты прав, — заметил он, выплюнув хрящик. — И что с того, что ты предлагаешь? Делать нам нечего. Коли альгарвейцы нас не пристрелят, так сгнием в застенках в тылу как изменники. Ни туда, ни сюда. Только и надежды, что все же победим, несмотря ни на что.
— Можно еще надеяться, что альгарвейцы перебьют всех наших дворян, — со злостью выпалил Талсу. — Тогда всем стало бы лучше.
— В этом амбаре мы уже смотрели, — заметил Смилшу очень-очень тихо. — А тебе, приятель, лучше быть поосторожней с тем, что говоришь и кому. Иначе тебе-то лучше не станет, что бы там ни случилось с нами. Понимаешь, что я хочу сказать?
— Понимаю!
Несмотря на это, Талсу все так же злился на мир вообще и закоснелое дворянство Елгавы — в особенности. Поскольку Смилшу не стал бы доносить на приятеля, дворянство не могло ему отомстить. Окружающий мир — дело другое. И десяти минут не прошло, как посыпался холодный мелкий дождик. Парой недель раньше или несколькими милями выше в горы — и вместо дождя выпал бы снежок. Хотя ночь солдатам предстояла сырая и безрадостная, Талсу не жаловался. Подобно дыму и пыли, дождь рассеивал боевые лучи, сокращая дистанцию поражения. Талсу надеялся только, что все альгарвейские стрелки, что сидят в засадах, там и слягут с грудной лихорадкой по такой погоде. Плакать по ним солдат не стал бы.
К сожалению, лишенные возможности чихнуть стрелки в засадах были не единственными альгарвейцами, способными попортить кровь своим противникам. На лагерь елгаванцев посыпались ядра. Где именно остановились на ночь солдаты короля Доналиту, альгарвейцы в точности не знали, но имели определенное понятие — достаточное, чтобы заставить Талсу и его товарищей выползти из-под одеял и заняться рытьем окопов в каменистой, пропитавшейся водой земле.
Вонзая лопату в грязь, Талсу всякий раз принимался ругаться.
— Вонючие рыжики, — бормотал он, — даже поспать ночью приличному человеку не дают…
Поблизости разорвалось ядро. Вспышка озарила лагерь подобно молнии. Взрывная волна подхватила булыжники и грязь, разбрасывая повсюду. В локте от виска Талсу просвистел камень с кулак величиной. Но солдат только выругался еще раз, не переставая копать.
На протяжении всей ночи в лагере то и дело вскрикивали раненые. Рыжики не засыпали противника множеством ядер — не сравнить с грандиозными катаклизмами Шестилетней войны, когда поля сражений превращались в опаленные волшбой изрытые пустоши. Но потраченные ими снаряды своей цели служили: некоторых елгаванских солдат они ранили, а остальным не дали выспаться. Если бы альгарвейскими силами командовал Талсу, он наградил бы каждого ядрометчика золотой звездой.
Наконец ночная тьма неохотно рассеялась, хотя ливень продолжал хлестать. За ночь потухли все костры. На завтрак Талсу досталась холодная размокшая овсянка, холодные, жирные и скользкие сардельки и пиво, настолько жидкое, что даже нескончаемый дождь не в силах был бы его еще более разбавить. Удовольствия трапеза ему доставила не больше, чем попытки заснуть в окопе, полном воды.
Полковник Дзирнаву закатил бы истерику: мол, дождь испортил его роскошный завтрак. Полковник Адому позавтракал бы солдатским пайком, а потом повел бы своих людей в атаку на позиции ядрометов, столь досаждавших им ночью. Чем питается полковник Баложу, Талсу не знал. Из палатки своей командир вышел на час раньше, чем очнулся бы Дзирнаву. Над головой он держал зонтик, отчего больше походил на школьного учителя, чем на дворянина, командующего пехотным полком.
— Нет смысла двигаться вперед в такую погоду, — промолвил Баложу, оглядевшись. — В этакую хмарь врага не застрелить. Легче подпустить его поближе да оглушить жезлом. Вышлем разведку и выставим передовые посты, но в остальном, полагаю, нам следует задержаться, пока погода не улучшится.
Поспорить с этим Талсу не мог даже про себя — если бы солдату взбрело в голову спорить вслух с полковником и графом, то ему проще было бы спрыгнуть в ближайшую пропасть, избавив себя таким образом от страданий не столь длительным и болезненным способом. И все же, стоя на сухом пятачке под деревом, солдат ощущал смутное недовольство. «Может, от усталости», — подумал он, расстегивая ширинку. Конечно, он устал. Но настолько, чтобы в мозгах мысли путались. А если так — может ли судить об этом?
Когда пришел его черед менять Смилшу в карауле, Талсу задал приятелю совсем другой вопрос.
— Разве нам не полагается втоптать клятых рыжиков в грязь?
— Опять у тебя безумный блеск в глазах — или это все дождь? — Смилшу подумал немного и пожал плечами. — Тебе правда охота наступать в такую погоду?
— Альгарвейцев это могло бы застать врасплох, — ответил Талсу и добавил последний, убийственный аргумент: — Полковник Адому так и поступил бы.
— Ага, — угрюмо отозвался Смилшу, — и посмотри, что с ним сталось! В могиле лежать не больно-то весело.
— При Адому мы продвинулись дальше, чем при Дзирнаву и Баложу вместе взятых, — напомнил Талсу.
Смилшу недоуменно глянул на него:
— Ты же хотел перебить всех дворян, нет? Тогда почему ты так рвешься драться на ихней войне?
Так повернуть вопрос Талсу не приходило в голову. Пришлось поразмыслить.
— Оттого, что мне не по душе всякие высокородные, — ответил он наконец. — Это не значит, что я альгарвейцев люблю. Но не по-кауниански это.
— Ты это Дзирнаву скажи… Хотя он свое тоже получил, нет? — Смилшу рассмеялся, но быстро посерьезнел. — Рыжики нас тоже не любят, вот ни на медный грош не любят.
— Проклятые разбойники, проклятые грабители, проклятые воры — можно подумать, нам дело есть до того, любят они нас или нет!
Талсу скривился. Если бы альгарвейцы и их отношение к соседям совершенно не трогали Елгаву, он не торчал бы в лесу у подножия гор Братяну и за шиворот ему не капал бы холодный дождь.
Смилшу высказал ту же мысль несколько по-иному:
— Если один из этих сукиных детей ткнет в тебя жезлом и нажмет на спуск, тебе будет очень большое дело до того, что он тебя не любит.
— Да-да-да! — Талсу поднял руки: сдаюсь, мол. — И все-таки хотелось бы мне, чтобы мы рыжикам крепко врезали. — Смилшу открыл было рот, но Талсу покачал головой, показывая, что не закончил. — Потому что иначе они нам рано или поздно врежут — можешь отнести мои слова в лавку и обменять на золото.
— Делать им больше нечего, — фыркнул Смилшу. — Им приходится сибов да фортвежцев усмирять, на море воевать с Лагоашем, и валмиерцы пытаются прорвать их фронт на юге. Котелок у них полон. Нас рыжики еще не скоро тронут.
— Ну вот, ты сам сказал, — воскликнул Талсу. — Если они нас тронуть не могут, разве не самое время нам за них взяться?!
— Надоел ты мне. Пойду назад, в лагерь.
Смилшу ушел. С него капало.
Талсу остался. Душу ему грело осознание выигранного спора. «Ну и много ли мне в том проку?» — подумал он внезапно, и сердце стиснул холод.

Глава 11

Когда в дверь заколотили, в голову Ванаи пришла одна мысль: беда. Она уже научилась различать кауниан и фортвежцев по одному тому, как те стучат в дверь. Кауниане стучали тихо, как только могли, лишь бы их услыхали в доме — словно заранее извинялись за беспокойство. Фортвежцы Ойнгестуна приходили в дом, который Ванаи делила с дедом, реже, а когда являлись — решительно объявляли о себе.
Нынешний стук — пока Ванаи бежала к дверям, в них заколотили снова — нельзя было назвать ни «извинительным», ни «прямолинейным». Он словно говорил: «Откройте, или мы не отвечаем за последствия» или даже «Откройте, а за последствия мы все равно не отвечаем».
— Что за ужасающий грохот? — донесся из кабинета голос Бривибаса. — Ванаи, будь любезна, сделай что-нибудь!
— Да, дедушка, — ответила Ванаи.
Даже Бривибас почувствовал неладное, и это встревожило девушку. Старик старался не обращать внимания на столь обыденные мелочи, как разновидности стука в дверь. Ни один из древних каунианских философов, знакомых Ванаи, и ни один современный журнал о каунианских древностях не писали о них, а потому для археолога их словно и не существовало вовсе.
Она распахнула дверь, продолжая твердить себе, что ей мерещатся глупости и на пороге стоит фортвежский коробейник и раздраженно прикидывает, что же так задержало хозяйку. Но то был не фортвежец. Стучавший был высок и худощав. Рыжая бородка и длинные усы его были навощены до остроты иголок. На голове у него красовалась широкополая шляпа, щегольски сдвинутая набок и украшенная заткнутым за ленту фазаньим пером. Одет он был в рубаху, плоеную юбочку, гольфы и башмаки. Проще сказать, он был альгарвеец — чего Ванаи и опасалась с первой минуты.
Ванаи хотела было захлопнуть перед незнакомцем дверь, но не осмелилась. Кроме того, девушка сомневалась, что это поможет.
— Чего… чего изволите? — спросила она, стараясь подавить дрожь в голосе.
Альгарвеец изумил ее. Сорвав с головы шляпу, он склонился перед ней едва не до земли. А потом поразил снова — ответив не на фортвежском, а на древнем каунианском:
— Не это ли жилище прославленного ученого Бривибаса?
Ловушка? И если да, то как из нее вырваться? Оккупанты не могли не знать, где живет дед. И никогда не церемонились. Если бы престарелый археолог потребовался им в неких зловещих целях, рота солдат вышибла бы дверь и перевернула дом вверх ногами в поисках старика. Но, хотя соображения эти казались Ванаи неоспоримыми, произнести она смогла лишь:
— А кто его спрашивает?
И то по-фортвежски.
Альгарвеец снова поклонился.
— Имею честь быть майором Спинелло. Не окажете ли любезность представить меня вашему… деду, не так ли? Я желал бы обратиться к источнику его мудрости в делах, имеющих касательство к древней истории этого края.
Он продолжал изъясняться на старинном каунианском, и получалось у него превосходно. Даже причастия его не смущали. Только раскатистое «р» выдавало в нему чужака.
Ванаи сдалась.
— Проходите, прошу вас, — проговорила она на родном языке. — Я передам, что вы желаете его видеть.
Спинелло вознаградил ее очередным поклоном.
— Вы столь же добры, сколь и прелестны.
Ванаи отступила более поспешно, чем фортвежская армия. Руки альгарвеец, к счастью, не распускал, но она и не позволила ему подойти близко.
Когда Ванаи заглянула в дедов кабинет, Бривибас раздраженно глянул на нее.
— Кто бы там ни барабанил в дверь, — промолвил он, — надеюсь, ты напустила ему блох в уши. Составлять черновик научной работы на фортвежском достаточно тяжело и без лишних помех.
— Дедушка… — Ванаи набрала воздуха в грудь и с некоторым удовольствием огорошила деда: — Дедушка, с вами желает говорить альгарвеец, майор по имени Спинелло, касательно ойнгестунских древностей.
У Бривибаса отвисла челюсть. Он вернул ее на место и попробовал заговорить:
— А… альгарвеец? Майор? — Каждое слово, судя по всему, требовало особенного усилия. — И что же мне делать? — пробормотал старик себе под нос. Ответ, впрочем, был очевиден даже для кабинетного ученого. Бривибас поднялся с кресла. — Тогда мне, наверное, следует с ним встретиться?
Он последовал за Ванаи в коридор, ведущий к дверям. Спинелло разглядывал терракотовый барельеф, изображавший шорника за работой.
— Превосходная копия, — заметил он, раскланявшись с Бривибасом и в очередной раз — с Ванаи. — Я видел оригинал в музее города Трапани.
Ванаи была ошарашена тем, что гость не только признал малоизвестную находку, но и вспомнил, где она выставлена. Дед ответит только:
— Какая жалость, что она не осталась на месте раскопок.
Спинелло погрозил ему пальцем на манер актера, изображающего альгарвейца на сцене.
— Этот шедевр нашли на раскопках в Ункерланте, сколько мне помнится, — парировал он на безупречном каунианском. — Туземные дикари, скорей всего, разбили бы его спьяну.
— Хм-м… — протянул Бривибас. Ванаи прямо-таки чувствовала, как старик взвешивает две неприязни. В конце концов он резко кивнул. — Возможно, и так. А теперь не будете ли вы столь любезны сообщить, зачем я потребовался майору оккупационной армии?
Спинелло опять поклонился — у Ванаи уже голова начала кружиться.
— Майор, верно, — согласился он. — Я служу своему королю, и служу достойно. Но я также любитель древностей и как таковой стремлюсь припасть к источнику мудрости у ног великого ученого, обитающего, как выяснил я, в ничем более не примечательной деревне, где я обнаружил себя расквартированным.
Девушке показалось, что от лишнего меда и стошнить может. Она ожидала, что дед отправит наглеца прочь — возможно даже, выдрав ему уши. Но Бривибас оказался не более стоек к лести, чем большинство людей.
— В меру своих скромных сил, — пробормотал он, откашлявшись, — стараюсь…
— Вы слишком скромны! — воскликнул Спинелло. Как ни бойко он изъяснялся по-кауниански, но от альгарвейской театральности избавиться не мог. — Ваши исследования керамики Западной Каунианской империи позднего периода первоклассны! Более чем первоклассны! — Он послал историку воздушный поцелуй. — А монография о бронзовых монетах узурпатора Мелбардиса? Опять-таки — работа, которой ученые будут пользоваться и через сто лет. Разве мог я упустить возможность разделить мудрость подобного мастера?
— Кхм! — Бривибас потер шею, словно воротник разом стал ему слишком тесен, и явственно порозовел. Ванаи не могла и упомнить, когда дед краснел в последний раз. Старик снова прокашлялся. — Возможно, нам следует обсудить это в гостиной, а не стоять в проходе. Внучка моя, не будешь так добра налить нам с майором вина? И себе тоже, если пожелаешь.
— Да, дедушка, — бесстрастно отозвалась Ванаи.
Она только рада была сбежать в кухню, хотя каждый выпитый альгарвейским майором стакан не достанется им с дедом.
Когда она вернулась в гостиную, Спинелло расточал украшениям похвалы знатока. Взяв стакан, он широко улыбнулся Ванаи.
— За прекраснейшее из украшений этого дома! — провозгласил он, поднимая стакан в ее честь.
Девушка порадовалась, что не стала пить с мужчинами. И вообще не задержалась в гостиной. Она поспешно сунула стакан деду и скрылась на кухне. Уши ее горели.
На кухне она и осталась: замочила горох и бобы, нарезала лук для скудной похлебки, которой им предстояло ужинать. Не хватало совершенно всего. С тех пор как закончилась война, девушка оставила уже надежду запастись провизией вдоволь. Достаточно было уже и того, что им с дедом удавалось не умереть с голоду.
Над внутренним двориком разносились голоса Спинелло и деда. Слов было не разобрать, но интонация — дело другое. Спинелло говорил оживленно, но он был альгарвеец — чего еще ожидать? А вот дед не был столь бодр уже… Ванаи попыталась вспомнить, вел ли старик себя столь живо на ее памяти, и не смогла.
Казалось, прошла целая вечность, наконец Бривибас проводил Спинелло к дверям и заглянул в кухню. Глаза у него были как плошки.
— Цивилизованный альгарвеец! — воскликнул он. — Кто бы мог представить!
— Кто бы мог представить… — холодно отозвалась Ванаи.
У старика хватило совести смутиться.
— Именно так, — заметил он, невзирая на это, — каким бы странным это не казалось. Он весьма компетентно обсудил со мной множество вопросов древнекаунианской истории и литературы. Особенно, как оказалось, его привлекает история чародейства, и он искал моей помощи в розысках силовых источников, которыми пользовались древние кауниане в здешних краях. Ты, конечно, понимаешь, насколько близко это касается моих собственных исследований?
— Дедушка, он альгарвеец.
Ванаи поставила на огонь котелок с бобами и луком.
— Внучка, он прежде всего ученый. — Бривибас прокашлялся — по-иному, чем в те минуты, когда Спинелло его нахваливал; должно быть вспомнил, какой бранью поливал прежде варварских любомудров. — Он выказывает задатки поистине великолепного историка. Я многому мог бы его научить.
Ванаи молча занялась ужином. Вскоре Бривибасу надоело оправдываться, и старик удалился. К столу он вышел, но трапеза прошла в угрюмом молчании.
Проблемы с майором Спинелло это не решало. Альгарвеец вернулся несколько дней спустя, и не с пустыми руками: он принес бутылку вина, банку соленых оливок и пакет из промасленной бумаги, содержавший пару фунтов ветчины, нарезанной тонкими до прозрачности ломтиками.
— Я знаю, что времена сейчас нелегкие, — объяснил он. — Надеюсь, что смог хоть немного помочь вам. — Он рассмеялся. — Считайте это платой за обучение.
В пропитании они нуждались отчаянно. Ни Бривибас, ни Ванаи не сказали вслух — насколько отчаянно, но Спинелло, должно быть, знал и сам. С той поры он ни разу не явился без подарка: сухофрукты, пара ощипанных голубей, оливковое масло, сахар. В желудке у Ванаи установился покой, какого она не знала давно. В душе…
Ей не так часто приходилось выбираться на улицы Ойнгестуна. Но когда нужда заставляла покинуть дом, она заново выясняла, что соотечественников ей следовало опасаться больше, нежели альгарвейских солдат. Мальчишки кидали в нее грязью. Юноши-ровесники плевали на ее тень. Светловолосые девицы отворачивались. Взрослые попросту делали вид, будто ее не видят.
Ночью кто-то написал на фасаде их с Бривибасом дома: «АЛЬГАРВЕЙСКАЯ ШЛЮХА». Ванаи нашла ведерко известки, и замазала как могла огромные алые буквы. Дед только квохтал вокруг.
— Сущий позор! — восклицал он, качая головой. — Чтобы наши же собратья не понимали зова учености…
Если деревенские жители и ему отравляли жизнь, старик об этом не упоминал никогда.
— Они понимают, что у них сводит животы, а у нас — нет, — ответила Ванаи. — Что к нам каждые несколько дней заглядывает альгарвеец, а к ним — нет.
— Что же нам — выбрасывать еду? — поинтересовался Бривибас язвительнее, нежели обычно.
Ванаи прикусила губу, но ответить ей было нечего.
Так что майор Спинелло продолжал к ним заглядывать. Остальные кауниане в Ойнгестуне — и некоторые фортвежцы — продолжали отворачиваться от изменников. Бривибаса больше волновали ископаемые древности, нежели мнение соседей. Ванаи пыталась подражать его независимости, но без особого успеха.
В ясную погоду — а с приходом весны таких дней выдавалось все больше — Бривибас водил Спинелло за город, показывал места раскопок. Ванаи старалась оставаться дома, но не всегда получалось. Порой Спинелло предлагал ее присоединиться — в присутствии девушки он болтал легкомысленно и непрерывно. Порой Бривибас брался что-нибудь откапывать, и девушке приходилось таскать за ним инструменты.
Как-то раз — они направились на восток от деревни — старик поднял черепок от каунианского горшка с таким видом, будто вылепил его собственноручно, а не извлек из-под корней. Спинелло захлопал в ладоши. Ванаи вздохнула — ей хотелось оказаться дома. Она за свою жизнь навидалась черепков, и еще один не произвел на нее впечатления.
Зашуршали кусты. Ванаи обернулась. Ни Бривибас, ни Спинелло в своем археологическом экстазе не заметили ничего. Сквозь молодую листву Ванаи и двоих историков разглядывал молодой фортвежец. Миг спустя девушка признала Эалстана. А он узнал ее… и Спинелло. Поджал губы. Покачал головой. И исчез.
Ванаи разрыдалась. Дед и альгарвейский майор уставились на девушку с равным недоумением.

На рукавах сланцево-серого мундира Леудаст теперь носил тонкие черные нашивки. Пережив войну в пустыне с чернокожими зувейзинами, он получил свою награду: чин капрала. Во всяком случае, ункерлантское командование сочло, что большего он не заслуживает.
С точки зрения самого Леудаста, куда более весомой наградой был перевод в оккупационные части, расквартированные в западном Фортвеге. Голых чернокожих дикарей он навидался до конца дней своих. Если при этом он упустил случай поглядеть на голых чернокожих дикарок — что ж, придется обойтись, невелика потеря.
— Страшны, небось, ихние девки горелые, — заключил он, обсуждая данный вопрос с сержантом Магнульфом.
Тот кивнул.
— А не удивлюсь, коли так. Да по мне, которая баба скорей мне в морду плюнет, чем улыбнется, та и страшна — голая там или нет.
— Пожалуй, что так, — согласился Леудаст, поразмыслив. — За теми, что улыбаются, ухлестывать эффективней.
— Само собой. — У Магнульфа сомнений не было. С какой стати? Он был сержант. — А если улыбку из них звоном монет выманивать приходится, так что с того? Куда ты еще свои деньги потратишь? — Он сменил тему разговора: — Пригляди, чтобы хвороста собрали сколько надо.
— Так точно, сержант!
Что Леудасту больше всего нравилось в капральской жизни — больше не приходилось самому бегать за водой и собирать хворост. Зато эдакой своры ленивых прохвостов, как солдаты, которым он передал приказ Магнульфа, ему видеть еще не доводилось.
— Пошевеливайтесь, халявщики! — прорычал он. — Волочите ноги, если не хотите жрать свой паек сырым!
Неужто он сам в бытность свою рядовым был такой безрукой скотиной? Он оглянулся через непреодолимую бездну времени — несколько недель, — отделявшую его от той поры. И расхохотался. Неудивительно, что командовавшие им унтеры орали без устали!
На следующее утро полковник Рофланц, командир подразделения, устроил общий смотр, чего не случалось с того дня, как они вернулись в Фортвег. Кроме трех полковничьих звездочек на погонах Рофланц мог похвастаться серебряным поясом ярла. Мужчина он был видный, и серебра на пояс ушло изрядно.
— Хватит отдыхать! — провозгласил он. — Хватит расслабляться! Это путь к поражению! Сегодня начинаем учения! Мы должны быть готовы! Всегда готовы! Всякое может случиться! Но мы будем готовы!
Леудасту стало интересно: он так разговаривает, потому что сам дурак или потому что держит за дураков своих подчиненных? Потом ему пришло в голову, что одно другого не исключает. Да и какая разница? Если командир дурак, то немало его людей погибнет. А если он держит солдат за дураков, то какая ему разница, сколько их поляжет в бою?
На учениях им противостояла конница, и лошади были укрыты серыми попонами.
— На этих учениях кавалерия будет изображать бегемотов, — с серьезным видом пояснил сержант Магнульф.
— Может, нам изобразить драконов? — поинтересовался кто-то из задних рядов и вдобавок не своим голосом.
— Разговорчики! — — рявкнул Магнульф, и Леудаст, к собственному изумлению, его поддержал.
Конники надвигались ленивой рысью. Магнульф окинул отделение мрачным взглядом.
— Вот идут бегемоты! Что нам делать?
Если бы бегемоты были настоящие, Леудаст, скорей всего, заколебался бы между «Бежать как подпаленным!» и «Застрелиться!». Но поскольку дело происходило на учениях, он мог подойти к вопросу более спокойно.
— Рассеяться, — отозвался он, — чтобы нас не смогли всех разом накрыть одним ядром или одним выстрелом из тяжелого жезла.
Магнульф просиял. К похвалам сержанта Леудаст до сих пор не привык.
— Может, давно тебя надо было повысить? — заметил Магнульф. — Да, рассеяться будет эффективно. А дальше?
Леудаст знал ответ и на этот вопрос, но он уже один раз ответил — остальные заслуживали своего шанса.
— А потом надо попытаться выбить ублюдков из седел, — крикнул рядовой по имени Трудульф.
Каждая лошадь несла только одного всадника — если бы в седло попытался залезть второй, у жалких кляч ноги подломились бы. Но ответ все равно был правильный, потому что настоящий бегемот волок на себе целую команду.
— Хорошо! — заключил Магнульф. — А теперь за дело, пока нас не втоптали в грязь!
Солдаты послушно нырнули в кусты. Всадники делали вид, что забрасывают их ядрами. Леудаст и его товарищи делали вид, что снимают всадников одиночными выстрелами. Время от времени кто-то делал вид, что его убили, и начинал биться в предсмертных корчах или картинно падал с лошади. Учения выходили какие-то нелепые.
И все равно Леудаст не мог понять, с какой радости командиры полковника Рофланца затеяли именно такие учения. Солдат с охотой и дальше остался бы в захваченном Фортвеге. Ему не очень верилось, что фортвежцы смогут выставить против оккупантов гигантские стада бегемотов. Все, что у них было, они бросили против Альгарве… и это им все равно не помогло.
Поднявшись и стряхнув с мундира сухие травинки, Леудаст глянул на восток. Зона ункерлантской оккупации кончалась чуть восточнее Эофорвика, бывшей столицы. Остальная часть страны принадлежала рыжикам. Отец и дед Леудаста сражались против альгарвейцев в Шестилетнюю войну. Если их рассказы были правдивы хоть на четверть, против армии рыжеволосых мог выступить только безумец.

Предыдущая страница 18 Следующая страница


19 Гарри Тертлдав

Потом солдат перевел взгляд на запад, где лежал Котбус. О конунге Свеммеле поговаривали всякое… Кто знает, что в тех россказнях правда? Ради блага Ункерланта Леудаст надеялся, что правды в них нет вовсе. Но у Зувейзы почти не было бегемотов — голозадые, прах их побери, предпочитали верблюдов. Дёнки могли иметь огромные стада боевых зверей — узнать правду о дьёндьёшской армии было почти так же трудно, как о состоянии рассудка конунга Свеммеля, — вот только против Ункерланта выставить их не сумели бы, в горах-то на западной границе.
Оставалась… Альгарве.
— Эй, сержант! — окликнул Леудаст.
Магнульф вопросительно глянул на него. Леудаст не хотел обращаться со своим вопросом ко всем в округе. Когда ветеран подошел к нему, капрал вполголоса поинтересовался:
— Что, мы ждем атаки со стороны людей Мезенцио?
Сержант оглянулся — не слышит ли кто — и, убедившись, что поблизости нет никого, ответил:
— Я такого не слышал. А что? Ты что-то знаешь, о чем не слышал я?
— Я не знаю , — отозвался Леудаст. Магнульф хитро прищурился, но подшучивать не стал. — Но если бы мы не беспокоились насчет Альгарве — зачем бы нам учения по борьбе с бегемотами?
— А-а… — Магнульф задумчиво кивнул. — Понимаю, к чему ты клонишь, — продолжал он все так же тихо. — Пожалуй, смысл в этом есть… но нет, сколько я слышал, на границе все тихо.
— Хорошо… — Леудаст отвернулся было, и тут ему пришел в голову еще один вопрос: — Может, это мы собрались напасть на альгарвейцев?
От неожиданности Магнульф выпучил глаза.
— Нет, конечно! — ответил он, взяв себя в руки. — Что за нелепица!
Он лгал. В этом Леудаст был уверен так же, как в собственном имени. Капрал немедля пожалел, что открыл рот. Что идея эта вообще пришла к нему так не вовремя. Тогда он мог убеждать себя, что все это пустое, все ерунда. Но не теперь.
Леудаст вздохнул. Печатники не спрашивали его, хочет ли он уходить в солдаты. Они просто объяснили, что случится, если парень откажется. Тогда перспектива казалась ему ужасающей. После всего увиденного он уже начал думать, что наказание можно было и перетерпеть.
Магнульф бросил ему монетку:
— Давай размести по квартирам отделение, потом отправляйся в таверну и купи там себе… пива, что ли, вина там или что больше по нраву.
Леудаст уставился на серебряную монетку. Оттуда на него взирал король Пенда — денежка оказалась фортвежская. Капрал перевел взгляд на Магнульфа. Прежде сержант никогда не давал ему денег. Возможно, Магнульф поступил так потому, что Леудаст из рядового превратился в капрала. А возможно — и скорей всего — затем, чтобы Леудаст забыл о глупом вопросе, который задал.
— Давай пошевеливайся, — поторопил его Магнульф. В голосе его вновь прорезались сержантские нотки, но не до конца — а может, фантазия играла с Леудастом шутки?
Выяснять он не собирался.
— Слушаюсь, сержант! — ответил капрал. — Спасибо.
Он сунул монетку в кошель и отправился выполнять приказ. В Ункерланте трудно было попасть впросак, если всего лишь выполняешь приказ. В царствование конунга Свеммеля многое изменилось в стране, но не это — только не это.
Когда он проходил по деревне, направляясь в корчму, фортвежцы бросали на солдата недобрые взгляды. Мундир и чисто выбритое лицо выдавали в нем ункерлантца, чужеземца, захватчика. Но выражать свои чувства вслух никто не осмеливался. Местные жители на своей шкуре узнали, что пришельцы неплохо владеют их языком и умеют разбирать ругань.
Когда Леудаст зашел в корчму, там уже коротали время двое рядовых. Быть может, им полагалось находиться где-то в другом месте — завидев капрала, оба вскочили, — но поскольку солдаты были не из его отделения, Леудасту было все равно. Махнув на них рукой, он торопливо подошел к трактирщику.
— Горь-кой… — промолвил он по слогам, чтобы фортвежец не перепутал.
— По-нял, горь-кой, — ответил трактирщик и продолжал двигаться словно лунатик, пока Леудаст не положил на прилавок свою монетку, после чего чарка появилась очень быстро.
Присев за столик, он пригубил из чарки. Трактирщик не обманул, но даже фортвежский самогон отличался немного от того, что варили в Ункерланте. Еще фортвежцы пили горькую, выдержанную — бывало, что годами — в обожженных изнутри бочках. Один раз Леудаст попробовал этой дряни, и этого хватило, чтобы солдат зарекся повторять.
В двери заглянул фортвежец, но, увидев троих ункерлантских солдат, решил, что зайдет как-нибудь в другой раз. Трактирщик вздохнул и сильней, чем следовало бы, прошелся мокрой тряпкой по прилавку.
Один из рядовых рассмеялся.
— Старый хрыч, верно, бесится, что посетителя лишился, — бросил он своему приятелю. — Пусть спасибо скажет, что мы ему хоть что-то платим.
— Ага. — Товарищ его хохотнул. — Он и того не стоит.
Трактирщик принялся полировать прилавок еще усерднее. Так же, как ункерлантцы немного понимали фортвежский, сами фортвежцы отчасти владели языком захватчиков. Старый хрыч, должно быть, сожалел об этом.
Леудаст заглянул в чарку и, решившись, осушил ее одним глотком. Напиток был горше горького; в глотку солдату потек драконий огонь. Это не помешало ему купить еще чарку и расправиться с ней. Лучше ему не стало, а пустить вдогонку третью он не осмелился — разрешения напиваться ему Магнульф не давал. А двух чарок горькой явно не хватало, чтобы заставить Леудаста спокойно помыслить о грядущей войне с Альгарве.

Маршал Ратарь вел кампанию, в которой не мог рассчитывать на победу, — вечную войну против отчетов и докладов, ложившихся на стол быстрей, чем полководец успевал их читать.
Возможно, ему легче было бы разобраться с нахлынувшими делами, если бы конунг Свеммель взял отпуск и отправился на пару недель в свои охотничьи угодья на юге или на воды к западу от столицы. Но, как успел убедиться маршал, его повелитель обходился без отпусков. Во-первых, конунг не любил оставлять столицу — чтобы за время его отсутствия какой-нибудь узурпатор не захватил трон. А во-вторых, у Свеммеля не было никаких стремлений и никаких, сколько мог судить Ратарь, интересов, кроме собственно власти.
Маршал вгляделся в карту того, что прежде называлось Фортвегом, а ныне, как до Шестилетней войны, частью принадлежало Ункерланту, а частью — Альгарве. Синие стрелы, изображавшие сланцево-серые полки, вонзались в восточный Фортвег, изгоняя солдат короля Мезенцио. В плане этом, поддержанном самим конунгом Свеммелем, маршал находил только один недостаток: для своего успеха он требовал, чтобы альгарвейцы не совершили ничего неожиданного — например, не начали сопротивляться, подумал Ратарь с невеселым смешком.
Оторвавшись от пугающе оптимистической карты, маршал поднял голову и обнаружил, что в дверях стоит и ждет, когда его заметят, молодой лейтенант из отдела кристалломантии.
— В чем дело? — бросил Ратарь, скрывая за грубостью смущение: давно ли бедолага собирает пыль в дверях, пока главнокомандующий валяет дурака?
— Господин маршал, его величество требует вашего присутствия в палате приемов через час, — доложил лейтенант.
Он коснулся лба правой ладонью, отдавая честь, поклонился и, развернувшись, торопливо удалился.
Вот и ответ: с сообщением от конунга парень вряд ли дожидался долго. Если бы Ратарь не поднял головы, лейтенант нашел бы способ привлечь его внимание. Приказ Свеммеля требовал исполнения превыше любого долга.
Ради блага державы в приемной Ратарь позволил снять с него маршальский меч и повесить на стенку. Ради блага державы сносил тщательный обыск.
— Видели бы вы того безумного старого зувейзина, милостивый государь, — заметил один из телохранителей конунга, ощупывая маршальский пах. — Он разделся догола, чтобы мы могли обыскать его одежду. Ну слыханное ли дело?!
— Хадджадж? — спросил Ратарь, и телохранитель кивнул. — Он не безумен — он очень умен и очень талантлив. А если ты начнешь распускать руки, в следующий раз, когда конунг призовет меня, я последую примеру этого зувейзина.
Телохранители были шокированы, но не до такой степени, чтобы прекратить обыск. Когда же они убедились наконец, что ничего смертоносного при Ратаре не имеется, маршалу дозволили пройти в приемную палату. Маршал, как положено, пал перед конунгом ниц, провозгласил многая лета и получил высочайшее соизволение подняться на ноги.
— Чем могу служить вашему величеству? — спросил он — это главный вопрос, когда имеешь дело со Свеммелем. Для того и создан монарх: чтобы ему служили.
— Ты можешь служить нам, — отозвался конунг, — в делах, имеющих касательство к войне с Альгарве.
Ратарь надеялся, что его монарх скажет это, — надеялся и боялся одновременно. Со Свеммелем ничего нельзя было загадывать наперед.
— Я готов исполнить любой приказ, ваше величество, — ответил он.
«А от самых нелепых затей постараюсь вас отговорить, — подумал он. — Если вы мне дадите хоть полшанса — постараюсь. Хоть четверть шанса».
Подобные мысли он тщательно скрывал. Иметь их было опасно. Выказывать — смертельно опасно. Свеммель, взиравший на своего маршала с высоты трона, словно стервятник, чуял подобные мыслишки за милю. Царский гений проявлялся не во всех областях, но там, где он являл себя, соперничать с ним было невозможно. Нынешнего своего поста Ратарь добился не в последнюю очередь несгибаемой верностью.
— Альгарве занята войной на востоке, — промолвил Свеммель. — Король Мезенцио отвернулся от Ункерланта. Самый удобный момент нанести рыжеволосому удар — когда он стоит к тебе спиной.
— Все это чистейшая правда, ваше величество. — Ратарь в полной мере воспользовался редким случаем одновременно сказать правду и польстить конунгу. — Но вспомните, умоляю вас, что, когда мы вернули в лоно державы западный Фортвег, Альгарве тоже воевала на западе. Тогда вы приложили все усилия к тому, чтобы не потревожить войска Мезенцио, а также к тому, чтобы не перейти границ Ункерланта на начало Шестилетней войны.
— Тогда Мезенцио ждал нашего удара, — ответил Свеммель. — Коварный негодяй этот Менезцио. — В устах конунга это была изрядная похвала — или, быть может, признание равного равным. — Но мы удержали нашу руку. Теперь мы убаюкали его. Теперь он думает, что мы не нанесем удара. Он может даже думать — мы надеемся, — что мы опасаемся ударить по Альгарве.
Ратарь опасался ударить по Альгарве. Он и его помощники немало времени потратили, изучая способ, коим альгарвейцы прошли сквозь фортвежскую армию, точно копье сквозь плоть. В уединении собственных мыслей он сравнивал успехи рыжиков с тем, как показала себя ункерлантская армия в боях с зувейзинами. Картина получалась настолько неприглядная, что Ратарь оставил ее при себе. Но если бы сейчас маршал выказал страх, в ту же минуту Свеммель назначил бы себе нового маршала.
Как бы ни тревожили Ратаря сомнительные успехи его армии в Зувейзе, маршал мог обернуть их на пользу стране.
— Ваше величество, вспомните, какова была основная проблема ваших войск в северной кампании, — проговорил он.
— Она, — прорычал конунг, — заключалась в том, что мы не смогли разгромить даже то жалкое охвостье, что выставили против нас чернокожие! Верблюды! — Он скривился так, что сам стал на удивление похож на верблюда. — Мы уверяем тебя, маршал, что твои доклады в отношении верблюдов весьма нас утомили.
— Могу лишь молить ваше величество о прощении. — Ратарь перевел дух. — Зувейзины сопротивлялись более упорно и применяли верблюдов более ловко, нежели мы рассчитывали. Однако не в этом заключалась главная наша трудность.
Конунг вновь склонился вперед, пытаясь вселить в сердце маршала ужас — и ему это удавалось, хотя Ратарь надеялся, что конунг этого не понимает.
— Если ты скажешь, что корень зла кроется в скверном руководстве, маршал, — предупредил Свеммель, — ты сам приговоришь себя.
— Наши военачальники, за исключением Дроктульфа, показали себя достойно, — возразил Ратарь. Дроктульф уже не был генералом; Ратарь полагал, что Дроктульф уже не числился среди живущих. Но маршал не мог позволить себе отвлекаться на мелочи. Он сделал глубокий вдох. — Наша основная проблема, ваше величество, заключалась в том, что мы поторопились с ударом.
— Продолжай, — вымолвил Свеммель тоном законника, выслушивающего вынужденное признание и без того явно виновного негодяя.
— Мы ударили слишком рано, прежде, чем все подразделения заняли свои места, предусмотренные планом, — проговорил Ратарь. Он не стал упоминать, что сделано это было по прямому приказу Свеммеля. — Мы ударили прежде, чем были полностью готовы, и поплатились за это. Если мы поторопимся с ударом в войне с Альгарве, плата будет еще выше.
— Этого можешь не опасаться, — утешил его Свеммель. — Мы знаем, что рыжеволосые — более серьезный противник, нежели зувейзины. Мы дозволяем тебе собрать столько солдат, сколько посчитаешь нужным, лишь бы они готовы были атаковать, когда мы отдадим приказ. Как видишь, мы стремимся быть снисходительны.
Кулак, стиснувший кишки Ратаря, ослабил хватку. Свеммель пребывал в рассудительном — для Свеммеля — расположении духа. Поэтому маршал осмелился продолжить:
— Ваше величество, это лишь половина каравая. А вот вторая половина: я поколебался бы напасть на Альгарве, даже собрав в единый кулак все наши силы. Сейчас — поколебался бы.
Свеммель устремил на него острый палец:
— Ты забыл в пустынях Зувейзы свои ядра, маршал?
— Нет. — Стоять спокойно и говорить уверенно было сложней, чем стоять на передовой под огнем. — Подумайте, ваше величество: сейчас Альгарве повсюду на востоке ведет оборонительные бои как с Елгавой, так и с Валмиерой. Если мы ударим по рыжикам с тыла, у них останутся резервы, чтобы отразить атаку. Но близится весна. Скоро альгарвейцы начнут наступление на своих противников. Для этого им придется бросить в бой все наличные силы. Случится так, как было в Шестилетнюю войны: армия пойдет на армию, не в силах ни прорвать фронт, ни отступить. Вот тогда, ваше величество, тогда мы нанесем удар — смертельный!
Он ждал. Что придет в голову конунгу Свеммелю, предсказать было невозможно. Свеммель был сам себе закон. Конунг решит, а Ратарь повинуется ему… ну если не Ратарь, так кто-то другой.
— А-а… — протянул Свеммель. Но так или иначе, а Ратарь понял, что победа осталась за ним. Темные глаза Свеммеля сверкали; будь они зелеными, как у альгарвейца, конунг напоминал бы сытого кота. — Это действительно тонкий ход, маршал.
Судя по его тону, более высокой похвалы конунг предложить не мог.
Ратарь склонил голову.
— Я служу вашему величеству. Я служу державе.
«И послужу ей еще немного».
— Разумеется. — Свеммель махнул рукой, словно сомнение в этом и не могло возникнуть. Все в Ункерланте служило ему… и он уничтожал без милосердия или предупреждения всякого слугу, кто, на взгляд владыки, имел иные побуждения, чем служить ему. Но сейчас подозрительность конунга угасла, словно прогоревший костер. Он вцепился в предложенную Ратарем наживку. — Да, да и да! Пусть они убивают друг друга десятками тысяч, сотнями тысяч, как это было шесть лет кряду! Но в этот раз альгарвейцам не удастся губить тем же способом ункерлантских солдат, как они делали это в царствие нашего родителя!
— Именно так, ваше величество. — Облегчение свое Ратарь скрывал столь же тщательно, как тревогу.
— Но ты должен пребывать в готовности, — — предупредил конунг Свеммель. — Когда придет час, когда орды Альгарве завязнут на востоке своей страны или на западных окраинах Валмиеры или Елгавы — уж где они там нанесут первый удар, — ты должен быть готов сокрушить гарнизоны, оставленные ими в Фортвеге. Мы отдадим приказ, а ты исполнишь его.
— Служу вашему величеству, — отозвался Ратарь.
Если Свеммель выберет, на взгляд маршала, неверный час, маршал постарается его отговорить. И если ему повезет как сегодня, у него это получится.
Что-то еще пришло Свеммелю в голову.
— Среди твоих планов нападения на Альгарве, маршал, без сомнения, найдется и такой, в котором наши армии наносят удар как через Фортвег, так и через Янину.
— Да, ваше величество. Правду сказать, и не один. — В данном случае Ратарь говорил правду без колебания, хотя и не мог понять, почему это так важно для конунга.
— В таком случае следуй тому из этих планов, который сочтешь наилучшим, — приказал Свеммель и снизошел до объяснения: — Сим покараем мы короля Цавелласа за то, что он позволил Пенде проскользнуть сквозь пальцы, вместо того чтоб выдать его головою по нашему указу.
— Служу вашему величеству, — повторил Ратарь.
Причина, по которой конунг предпочел один план другому, показалась ему не слишком веской, но выбор оставался не за ним, а за Свеммелем. Кроме того, в грядущей войне Янина в любом случае встала бы на сторону Альгарве.
— Любопытно, — пробормотал маршал, — где сейчас Пенда? Король Мезенцио не смог заполучить его — Цавеллас не выдавал его и альгарвейцам, как можно было бы подумать.
— Пенда не в наших руках. Мы приказали выдать его, и это не было сделано. — Конунг Свеммель скрестил руки на груди. — Цавеллас поплатится на свое ослушание!
Ратарь уже заставил один раз Свеммеля прислушаться к голосу разума. Победив в генеральном сражении, он готов был отступить в малом, чтобы не лишиться трофеев большой победы.
— Так точно, ваше величество, — промолвил он.

Вместе с чародеем Боршошом Иштван шел по грязным улочкам Соронга. Обуданец в юбочке из плетеной соломы, дьёндьёшеской форменной рубахе и широкополой соломенной шляпе перестилал свежим тростником крышу дощатого домишки.
Боршош наблюдал за его работой с восторгом.
— Все равно что в другой мир попасть, нет? — пробормотал он.
— Вроде того, — хмыкнул Иштван. — Вы, верно, в добротном каменном доме выросли — шиферная крыша, все такое?
— Само собой, — ответил лозоходец. — Звезды свидетели, в Дьёндьёше человеку нужен дом, который устоит в бою. Никогда не знаешь, в какой час разгорится вражда с кланом из соседней долины или когда в твоем же клане начнется усобица. Этакая хижина, — он ткнул пальцем, — у нас все равно что растопка для костра.
Солдат хохотнул.
— Сущая правда, сударь, не поспоришь. Да вся эта деревня уже не раз горела с тех пор, как мы и проклятые куусамане принялись перебрасываться Обудой. Деревянные дома, крытые тростником, под огнем и ядрами так и полыхают.
Боршош поцокал языком.
— Ну еще бы. Вот только обуданцы ничего не знали о жезлах и ядрах прежде, чем по Ботническому океану стали ходить становые корабли. — На лице его отразилось выражение, столь непривычное для дьёндьёшцев, что Иштван не сразу распознал его, — томление. — Тихая, верно, была жизнь, мирная…
— Уж извиняйте, сударь, только едва ли, — возразил солдат. — Молотили друг друга почем зря: копьями, луками, смешными такими почти-мечами — брали плоскую дубинку и по краям натычут осколков обсидиана. Видел я их. Эдакой штуковиной человека в один удар располовинить можно.
Лозоходец кисло глянул на него.
— Знаешь, ты только что погубил одну из моих иллюзий.
— Простите, сударь, — ответил Иштван: последний бастион рядового. — Ну что бы вы предпочли: свою выдумку или как на самом деле было?
— Вопрос, конечно, интересный… — Боршош задумчиво глянул на него. — Ты, должно быть, влюблен никогда не был?
— Сударь? — недоуменно произнес Иштван.
— Не бери в голову, — отмахнулся чародей. — Если не понимаешь, о чем я, тогда и объяснить не получится, как ни старайся.
Навстречу Иштвану и Боршошу брела по улице парочка обуданцев в таких же соломенных шляпах, что и у чинившего крышу. Мужчина вместе с рубахой из местной грубой шерсти натянул штаны от куусаманского мундира; между штанинами и ремешками сандалий оставалось места на ладонь — туземцы были обычно выше заморышей-куусаман. Женщина к такой же рубахе надела яркую полосатую юбку чуть ниже колен.
Подойдя поближе, оба протянули руки и хором проныли по-дьёндьёшски:
— Деньга-а?
Иштван скорчил страшную рожу.
— Поди козу подои! — прорычал он: на языке Дьёндьёша — далеко не комплимент.
Боршош мог позволить себе тратить капитанский оклад, а не солдатский. Кроме того, он пробыл на Обуде куда меньше своего спутника. Вытащив из кармана пару мелких серебряных монеток, он вручил по одной попрошайкам со словами:
— Держите — и пошли отсюда.
Туземцы осыпали лозоходца похвалами на обуданском, на ломаном дьёндьёшском и даже немного на куусаманском, что доказывало — во время предыдущей оккупации острова они тоже клянчили милостыню, — и продолжали его расхваливать во весь голос. Чародей оглянулся самодовольно, точно бросил тощей дворняге кость с остатками мяса.
— Ну что же вы наделали, сударь?
Иштван закатил глаза. Лозоходцем Боршош был, что говорить, отменным, но разве у него была хоть капля соображения? Солдат только головой покачал. Нет, и чародей это только что показал всему острову.
И действительно, громкие хвалы осчастливленных выманили из домов чуть ли не половину населения Соронга. Мужчины, женщины, дети — все мчались наперерез дьёндьёшцам, протянув руки и вереща: «Деньга-а?», даже если это было единственное слово, знакомое им из наречия оккупантов. Иштван молча исходил злостью. Те двое не из благодарности расхваливали щедрость Боршоша, а ради того, чтобы все их родичи, друзья и соседи узнали: в округе появился придурковатый дьёндьёшец, у которого можно выклянчить монетку.
Боршош еще усугубил свою глупость, раздав пару монет первым добежавшим и только потом, с большим запозданием, понял, что творится. Поначалу он улыбался, потом хмурился, потом скалился зверски и вместо «Держи!» орал поначалу: «Иди отсюда!» — а затем: «Пошел козла трахать!»
Рассасывалась толпа обуданцев куда медленней, чем собралась. Те, кто денег не получил, — то есть большинство — уходили разочарованные и злые, осыпая Боршоша проклятьями на обуданском, дьёндьёшском и куусаманском подобно тому, как первая счастливая пара осыпала его хвалами. «Козлый рог тебе в зад!» — взвизгнула тощенькая туземка, прежде чем благоразумно скрыться за углом.
— Пресветлые звезды! — пробормотал Боршош, когда они с Иштваном выбрались наконец, из толпы, и утер лоб рукавом. — Нескоро я попробую повторить этот фокус.
— Точно, сударь, — серьезно отозвался Иштван. — Если их отправить куда подальше, они не обижаются. Точно нищие у нас дома — привыкли слышать «нет», потому что слышат это куда чаще, чем «да». Но если дашь одному хоть грош, то не отстанут, покуда не выклянчат остальное.
Боршоша до сих пор трясло.
— Дома нищие — это все больше увечные или шлюхи, слишком старые и потасканные, чтобы продавать себя и дальше. А это были торговцы, ремесленники, их родня: люди, способные прожить безбедно. Зачем им позорить себя ради серебряной монетки, когда они и так не голодают?
Иштван пожал плечами.
— Кто их знает, этих иноземцев? Они всего лишь чужаки. Но вот что я вам скажу, сударь: первый обуданец, наделенный воинской гордостью или хотя бы чем-то похожим, которого я встречу, будет первым.
— Это я и сам видел, хотя и не так приметно, как сегодня, — ответил лозоходец задумчиво. — Да и с чего бы иметь здешним жителям воинскую гордость? Против нас, против даже куусаман — какие они воины? Им не устоять против жезлов, ядер и боевых драконов с копьями, луками и зубчатыми дубинами. Неудивительно, что они лишились стыда.
— Надо же, как выходит… — пробормотал Иштван скорее себе под нос, чем в ответ чародею. Стоило ему увериться, что его командир — полный олух, как лозоходец выдавал идею, над которой солдат потом ломал голову несколько дней.
— Так во многих краях случалось, — продолжал Боршош. — Жители Дерлавая — да и лагоанцы с ними, и куусамане проклятые — слишком много знают о чародействе, чтобы кто-то другой смог противостоять им. Слишком много мы знаем и о механике, хотя она стоит меньшего. Было несколько поколений назад одно племя на острове в Великом северном море, где все мужчины покончили с собой, потому что елгаванцы — кажется, то были елгаванцы — били их в каждом бою. Поняли, что не могут победить, и не могли больше терпеть поражений…
— Это, по крайней мере, был отважно, — промолвил Иштван. — А обуданцы лебезят и шарахаются.
— Не так все просто, — отозвался лозоходец. — Обуданцы остаются на свете, чтобы и дальше лебезить и шарахаться. А когда те островитяне покончили с собой, они убили свое племя. Иной народ взял их женщин. Иной народ захватил их земли. Иной народ присвоил их владения. Имя их умерло и не возродится.
— Оно живо! — возразил Иштван. — Оно живо даже в памяти их врагов! Если не так, сударь, то откуда вам известна их история?
— Я в некотором роде ученый, — признался Боршош. — Мое ремесло — узнавать подобные странные случаи. Елгаванцы записали историю того племени, а кто-то счел ее достаточно интересной, чтобы перевести на наш язык, чтобы такие, как я, смогли прочесть о ней. Сомневаюсь, чтобы потомки того племени, если они еще существуют, имели о ней хоть малейшее понятие. Такого ответа будет достаточно?
— Вполне, — согласился Иштван. — Если мои праправнуки забудут о подвигах Дьёндьёша в этой войне, стоит ли нам ее вообще вести?
— Вот именно, — заключил Боршош и оглянулся. — Теперь, когда мы избавились наконец от этой своры проклятых попрошаек, — где там была лавка, о которой ты говорил?
— За этим углом, сударь, — ответил Иштван, — и дальше примерно на полдороге до леска. — Когда они свернули за угол, он указал пальцем: — Вон тот домишко, с которого зеленая краска облезает.
Боршош кивнул.
— Вижу.
Обогнав Иштвана, он распахнул дверь и остановился на пороге, ожидая, что солдат присоединится к нему, а когда тот остался на улице, приподнял недоуменно бровь.
— Заходи со мной!
— Не стоит, сударь, — пробормотал Иштван. — Вы идите, покупайте, а я вас тут подожду…
— Серебришка не хватает? — спросил чародей. — Не волнуйся. Ты был мне доброй подмогой с того дня, как меня прислали на остров. Если желаешь, я и тебе куплю.
Иштван поклонился.
— Вы очень добры, сударь, — ответил он вполне искренне — обычный офицер, даже сержант, не выступил бы с предложением столь щедрым. — Но не стоит. Мне такую штуку и отсылать-то некому. Да и… — Он прокашлялся. — Если бы и прислал, в нашей долине долго еще кости перемывали бы новомодным городским штучкам.
Боршош пожал плечами.
— Так меньше поводов для клановых войн. Не знаю, как этого не понимают в горных долинах, когда даже обуданцам понятно. — Иштван только плечами пожал. Чародей — тоже. — Ладно, воля твоя.
Он нырнул в лавку. Проходившая мимо старушка попросила у солдата денег. Иштван посмотрел на нее, как на пустое место. Туземка поковыляла дальше по узкому переулку. Она не ругалась — все равно никому еще не удавалось выклянчить у этого парня хоть медяк.
Вскоре Боршош вышел, сжимая в руках нечто вроде длинной и толстой сардельки, обтянутой глянцевой кожей.
— Неплохо сторговались, — полным счастья голосом поведал он. — Следующим же транспортом отправлю жене. Пускай лучше Дьердьели пользует эту штуку и вспоминает обо мне, чем ищет другого мужчину, а с ним неприятностей на мою голову, а?
— Как вам будет угодно, сударь, — ответил Иштван.
Боршош расхохотался. Иштван — тоже, когда сообразил, что именно ляпнул. В конце концов, игрушку чародей покупал не ради того, чтобы себе угодить… а чтобы себя успокоить.

Дождь лил стеной. Гаривальду бы радоваться, что не снег, — Аннора так была в восторге. Теперь, когда морозы кончились, она могла выгнать скотину из дома в хлев и работы у нее становилось куда как меньше.
А вот Гаривальд о себе не мог сказать того же. Как только земля оттает, начнется пахота и сев. Весна была для него самым тяжелым временем года. Кроме того, вскоре дороги просохнут, и по ним смогут проехать инспекторы. Прибытия их крестьянин ожидал с тем же восторгом, что и налета саранчи.
Гаривальд натянул поношенные сапоги.
— Куда собрался? — резко поинтересовалась Аннора.
— Пойду дам свиньям помоев, — ответил он. — Чем скорей наберут жирку, тем скорей сможем их зарезать. И кроме того, — он хорошо знал жену, — разве ты не хотела, чтобы я поменьше путался у тебя под ногами?
— Смотря как, — ответила Аннора. — Когда ты напиваешься дома, то просто валишься с ног. А если напиваешься в корчме, то непременно ввяжешься в драку. А мне твою рубаху то зашивать, то застирывать!
— Я разве что-нибудь про корчму говорил? — обиделся Гаривальд. — Я сказал: пойду свиней кормить. Вот и все.
Аннора не ответила вслух, но взгляд, которым она одарила мужа, был весьма красноречив. Уши Гаривальда заалели. Жена его тоже хорошо знала.
Выбравшись из дома, Гаривальд ощутил себя беглым каторжанином. Перебравшись вброд через грязную лужу, он вывалил перед свиньями полное ведро очистков от репы и прочих вкусностей в том же роде. Свиньи были в восторге. Если бы им бросили гнилую солому, они и ее, наверное, сожрали бы с удовольствием.
Поставив ведро на крыльце, Гаривальд решил было зайти в дом — и тут же раздумал. На улице ему приходилось сносить всего лишь стылый дождь и грязь под ногами: какая мелочь в сравнении с жениным острым язычком.
И он не единственный остался на улице, невзирая на непогоду.
— Раз уж я здесь, — пробормотал Гаривальд себе под нос, — можно и пройтись, поздороваться. Так оно эффективней.
Он посмеялся. В деревне вроде Зоссена, куда инспекторы заглядывали редко, ункерлантцы могли посмеиваться над любимым словечком конунга Свеммеля… если никто не слышал.
Дождь барабанил по шапке, по суконной накидке. Грязь — густая и липкая, еще глубже, чем по осени, — пыталась засосать и проглотить сапоги. Каждый шаг требовал усилия. Гаривальд поглядывал, чтобы жидкая грязь не затекла за голенище — такое случалось чуть не каждый год, но обычно ближе к концу распутицы.
Когда первым же, кого увидал Гаривальд за завесой дождя, оказался староста Ваддо, крестьянин пожалел, что не пошел все-таки домой. И Ваддо его приметил. Это значило, что Гаривальду остается или пройти мимо — что было бы грубо, или подойти и заговорить — что было противно. С охотой или нет, а Гаривальд двинулся к нему. Ваддо был, ко всем прочим недостаткам, злопамятен.
— Доброго тебе дня, Гаривальд, — промолвил староста голосом настолько елейным и ласковым, словно с инспектором разговаривал.
— И тебе того же, — ответил Гаривальд.
Изображать радость ему пришлось не столь мучительно, как он подумал было. Чем ближе он подходил, тем яснее видел сквозь дождь, как тяжело старосте пробираться по грязи. После того как Ваддо сломал лодыжку, ему приходилось ковылять с палкой, но по весенней распутице от палки было немного проку: вместо того чтобы помогать хозяину, она только глубже уходила в землю.
— Чтобы наступающий год был благосклонен к тебе и твоей семье, — продолжал Ваддо. — Чтобы урожай твой был богат…
«Чтобы ты заткнулся и оставил меня в покое», — подумал Гаривальд, а вслух ответил:
— И тебе того же желаю.
Это была совершеннейшая правда — или почти правда. Все, что могло навредить полю старосты, будь то саранча, гниль или непогода, скорей всего затронет и урожаи остальных жителей деревни, не исключая самого Гаривальда.
Ваддо склонил голову, отчего дождевая вода потекла с полей шляпы не на спину, а вперед, на глаза.
— Ты всегда был вежлив, Гаривальд, — заметил он.
«Это потому что ты не знаешь, о чем я говорю за твоей спиной». Но Гаривальд всегда осторожно выбирал, с кем и о чем говорить за спиной старосты. Некоторые в деревне были инспекторами Ваддо так же, как люди в сланцево-сером служили конунгу. Очевидно, осторожность не подвела Гаривальда — старосте никто не донес.
— Благодарю, — промолвил он, стараясь не отстать от Ваддо в лицемерии.
Получилось: физиономия старосты под широкими полями шляпы просветлела.
— Да, — заметил он, — благодаря таким людям, как ты, наш Зоссен выбивается в люди!
— А? — вежливо поинтересовался Гаривальд, пытаясь скрыть тревогу.
Деревня его устраивала какая есть, спасибо большое!
— В люди! — повторил староста и — чудо из чудес — подмигнул Гаривальду.
— Может быть — всего лишь может быть, имей в виду! — найдется способ поставить в Зоссене хрустальный шар. А если мы принесем в деревню кристалл, это будет все равно что привести весь мир в нашу деревню!
В восторге он раскинул руки, не сбрасывая плаща, как бы пытаясь показать, что будет это просто замечательно.
В чем Гаривальд сомневался всей душою. Не так давно они с Аннорой порешили, что без кристалла в Зоссене куда как лучше. Менять свое мнение он не видел причины. Будучи ункерлантским крестьянином, подобным большинству ункерлантских крестьян, он вообще редко видел причину менять свое мнение о чем бы то ни было.
— Это как? — поинтересовался он, ничем своих мыслей не выдавая. — Силовых родников поблизости нет. Становых жил тоже не находится. Что же до волшбы… до волшбы нам как до небес, вот что я скажу.
— Ну разве не жалость? — искренне посетовал Ваддо. — Сколько всего смогли бы мы совершить, когда бы в наших краях магия работала. А она заработает, очень скоро, уж поверь мне!
— Это как? — снова спросил Гаривальд. — Из камня воды не выжмешь — нету в нем воды. Из земли без становых жил волшебства тоже не получишь.
— Уж как это делается, не знаю, — ответил Ваддо. — Я-то не чародей. Но если получится — ну не здорово ли будет? Все нам ведомо станет, что в мире творится, и не придется ждать, покуда в Зоссен заявится какой-нибудь коробейник с новостями.
— Оно, быть может, и неплохо, — ответил Гаривальд. Ему показалось неразумным прямо заявить старосте, что он дурак и затея его дурацкая. Но намекнуть он сумел: — Правда, к нам когда ни придет, а все новость.
— Но этого же мало! — воскликнул Ваддо. — Когда в Зоссен приходят соседи да коробейники, я хочу, чтобы мы им могли новости передавать, а не выпрашивать, как старая Файлейба просит на хлеб, потому что у нее муж и дочка преставились, а младшая дочка сбежала с тем жестянщиком!
— Да мне-то все одно, — промолвил Гаривальд. На самом деле ему было далеко не все одно, но его надежды шли вразрез с надеждами Ваддо. Он пожал плечами, отчего с плаща градом посыпались капли, и добавил: — Мы же не в Котбусе или того похлеще.
— А разве не здорово было бы? — спросил староста. — Зоссен, Котбус юга! Ну не чудесно ли звучит?
Гаривальд переступил с ноги на ногу, чтобы не утонуть в грязи, и снова пожал плечами, вместо того чтобы рявкнуть старосте, что ему вовсе неохота из родной деревни делать какой-то там Котбус. Что единственный хрустальный шар, даже если его и удастся заклясть, не превратит Зоссен в подобие ункерлантской столицы, ни одному, ни другому не приходило в голову.
Ваддо тоже взялся переминаться с ноги на ногу и едва не упал. Если бы он не удержался, Гаривальду тоже удержаться было бы сложно — чтобы не примять старосту в жидкую грязь, покуда тот не перестанет дергаться. Если Ваддо утонет, ничего скверного с деревней не приключится. Но, к разочарованию Гаривальда, староста устоял.
— Ну посмотрим еще, посмотрим, — пробормотал он. — Ничего еще не решено.
Хотя его и поставили главным над всей деревней, под наносной властностью он оставался таким же крестьянином, что и остальные.
— Да, все еще может поменяться, — согласился Гаривальд.
Любой на его месте сказал бы то же самое. Любой, кто вырос на бескрайних просторах Ункерланта.
— Ну вот, — заключил Ваддо, словно они обо всем договорились.
Вышло это у него так убедительно, что Гаривальд на миг поверил, что они действительно обо всем договорились, и двинулся дальше. Староста все же не напрасно занимал свое место. Но затем крестьянин обернулся.
— Я тебя третий раз спрашиваю, а ты все отмалчиваешься: как мы заставим хрусталик работать, когда поблизости ни становой жилы нет, ни источника?
Ваддо глянул на него несчастными глазами. Гаривальд решил было, что ответа у старосты нет и вообще вся затея существует только в его буйном воображении. Но он, как выяснилось тут же, ошибся.
— Знаешь, — неохотно промолвил Ваддо, — магические источники и становые жилы — не единственный способ добыть чародейную силу. В Зоссене эффективнее будет воспользоваться иным средством…
— Ну да, — воскликнул Гаривальд со смехом, — зуб даю! Ну, когда начнешь очередь к жертвенному алтарю строить, начни с моей тещи!
Он посмеялся снова. В общем и целом он неплохо ладил с матерью Анноры: у нее было большое преимущество перед любой другой тещей, а именно — она не лезла в чужие дела.
Потом он заметил, как переменился в лице Ваддо. И переменился в лице сам — от ужаса. Он-то думал, что шутит. Уверен был. Это же как страстно должен был староста мечтать о хрустальном шаре? И на что он пойдет — да не он один, а инспекторы конунга Свеммеля и солдаты им в помощь, — чтобы поставить-таки злосчастный кристалл посреди Зоссена?
— Си-илы горние! — шепотом протянул Гаривальд, прикидывая, а не утопить ли ему старосту в ближайшей луже и прямо сейчас.
Ваддо замахал руками под накидкой, будто выгоняя оттуда курицу.
— Нет-нет-нет! — закудахтал он. — Нет, нет и нет! Мы не станем никого из Зоссена приносить в жертву, чтобы запустить кристалл. Это людям не понравится, — более впечатляющего преуменьшения Гаривальд не слыхивал, хотя, конечно, все еще было впереди, — и будет неэффективно. В стране есть множество преступников, особенно в городах, где народ вовсе стыд и срам потерял. Кто пожалеет, если им перерезать глотки? А так хоть польза от них какая выйдет, а? Вот это называется эффективность!
— М-м… ну да, — неохотно признал Гаривальд.

Предыдущая страница 19 Следующая страница


Тьма надвигается 20

Мысль о том, что каким-то неприятным и незнакомым типам перережут глотки, его не смущала — сами, должно быть, напросились. Но ему не нравилось, что делается это ради столь скверной цели, как проведение в его деревню эфирной связи.
— Теперь понимаешь, — проговорил Ваддо, — почему я не хочу распространяться насчет жертвоприношений и всего такого? Половина деревни захочет избавиться от другой половины, и каждый будет уверен, что избавиться хотят от него. И не успокоятся, пока не увидят, что это всего лишь негодяи заблудные свое получат.
— Пожалуй, что так, — согласился Гаривальд.
Он знал, кого зоссенцы предпочли бы принести в жертву. Он с этим человеком только что лясы точил. Гаривальд едва не высказался вслух — просто ради того, чтобы посмотреть, какая у Ваддо будет рожа. Но староста не забудет насмешки. И если с кристаллом что-нибудь случится — Гаривальд не знал, как можно сломать хрустальный шар, но полагал, что попытаться стоит, — он не хотел бы, чтоб Ваддо вспомнил о нем в первую очередь. Лучше бы не вспоминал вовсе.

Капитан Галафроне, сменивший на посту командира покойного капитана Ларбино, пришелся Теальдо по душе. Плечистый здоровяк прошел всю Шестилетнюю войну; его когда-то рыжие волосы, усы и баки стали почти седыми. А еще он был редкой птицей в альгарвейской армии (в войска Елгавы или Валмиеры такие вовсе не залетали) — офицером, выбившимся из солдат.
— Пробил час отмщения, парни, — говорил он, пока Теальдо и его товарищи ждали, скорчившись в передовых траншеях, сигнала к атаке. — Проклятые кауниане украли наши земли, когда я был в ваших годах. Сейчас мы расплатимся с клятыми блудодеями сполна. Вот и все.
Лучше подгадать момент он не смог бы даже первостатейным колдовством. Едва капитан договорил, как на валмиерские позиции впереди посыпался ядерный дождь. Заговорили ядрометы позади линии траншей, но большую часть снарядов поставляли драконы, чьи смутные тени солдат мог различить в светлеющем небе.
То здесь, то там пытались открыть ответный огонь валмиерские ядрометы, но драконы, как доводилось слышать Теальдо, выучены были обращать на них особое внимание. В этом поединке преимущество оставалось за альгарвейцами.
Загремели фанфары — не плавной мелодией державного гимна, но гневно и повелительно.
— За мной! — взревел капитан Галафроне, первым выскочив из траншеи.
Если он и в Шестилетнюю войну вел себя так же, Теальдо мог только удивляться, каким образом ветерану удалось дожить до сего дня.
— За мной! — эхом отозвался сержант Панфило. — За короля Мезенцио!
— Мезенцио! — вскричал Теальдо, неуклюже взбегая по груде мешков с песком, чтобы подставить свою драгоценную башку валмиерским лучам и ядрам. Нет чтобы ему остаться в оккупационных войсках на Сибиу, а не плыть назад в Альгарве, чтобы присоединиться к наступлению на юго-восточной границе. Но власти предержащие в Трапани решили иначе… и вот он здесь.
— Если Мезенцио такая охота припала надрать валмиерцам задницы, так пусть сам и воюет! — гаркнул Тразоне, но, подобно Теальдо, и он ринулся через ничейную полосу к траншеям, которые выкопали светловолосые разбойники на исконной альгарвейской земле.
Один или двое солдат упали, сраженные лучами, но не более того — ядрометы и драконы выполнили свою часть работы. Вместе с альгарвейской пехотой наступали бегемоты, волоча на себе батареи тяжелых жезлов и маленькие катапульты. Другие звери тащили на себе боеприпасы и понтоны для наплавных мостов.
Теальдо спрыгнул в передовую траншею валмиерцев. Двое светловолосых солдат в штанах бросили жезлы и подняли руки.
— Нет воевать! — просипел один из них на скверном альгарвейском.
— Пленных — в тыл! — заорал где-то рядом капитан Галафроне. — Не тратьте время на то, чтобы шарить по карманам, — всех в тыл! Впереди нас ждет большая добыча, ребята, нищими не останемся! Но чем быстрей мы станем наступать, тем скорей вышибем кауниан с нашей земли! Вперед!
Теальдо с большой неохотой отказался от мысли пограбить валмиерцев. С точки зрения сугубо военной Галафроне был, конечно, прав. Но солдату неприятно было думать, что деньги и барахлишко кауниан попадут в руки тыловых крыс, которые ничем такого счастья не заслужили.
Однако Галафроне уже торопился дальше, и Теальдо не мог позволить себе отстать. Его товарищи тоже последовали за ветераном. Валмиерцы сопротивлялись, но не так отчаянно, как можно было ожидать. Многие еще не оправились от потрясения, вызванного массированной бомбардировкой. Другие, завидев вражеских солдат, бросали жезлы.
— Наши клятые дворяне втянули нас в проигранную войну, — с горечью промолвил один из пленных, уходя.
По-альгарвейски он говорил неплохо. В лагере ему представится возможность овладеть языком еще лучше.
Потом Теальдо пришлось укрыться за грудой развалин — горстка валмиерцев в каменном укрепе показала, что еще не готова сдаться. Огненные лучи опалили нежную весеннюю траву. Теальдо попытался попасть лучом в одну из бойниц, но судя по тому, как задымилась земля вокруг, безуспешно.
Галафроне и его кристалломант растянулись на земле в столь же импровизированном укрытии. Ротный командир глянул на карту, потом крикнул что-то — Теальдо не разобрал, что именно — чародею с кристаллом, и тот заговорил со своим приспособлением торопливо, но негромко, так что солдат опять не уловил ничего, кроме интонации.
Спустя едва ли пару минут на валмиерский укреп спикировали два дракона. Теальдо испугался уже, что седоки решили пойти на таран, но те сбросили груз ядер с высоты деревьев, чтобы уж точно не промахнуться. Когда бомбы взорвались, земля под животом Теальдо заходила ходуном. Огонь защитников укрепления прервался внезапно, как отрезанный.
Галафроне вскочил на ноги.
— Давайте пошевеливайтесь! — гаркнул он. — Эти сволочи нас больше не потревожат!
В этом он оказался прав. Теальдо пробежал мимо развалин каменного укрепа. В воздухе еще стоял резкий запах разорвавшихся снарядов, всегда вызывавший в памяти грозы. С ним мешались другие: аромат жареного мяса и железистый запах крови.
Впереди, обгоняя наступающую пехоту, топотали стада бегемотов. Подобно драконам, они и их наездники усердно рушили полевые укрепления, где пытались задержаться самые упорные валмиерцы. К тому времени, как туда добирались Теальдо и его товарищи, им обычно оставалось лишь зачистить остатки.
К концу первого дня наступления Теальдо устал сильней, чем когда-либо в своей жизни. Но и продвинулись он и его товарищи дальше, чем солдат мог себе вообразить. Полевые кухни каким-то чудом догнали их к вечеру. Похлебка, которой наполнил оловянный солдатский котелок дюжий кухарь с вытатуированным на руке драконом, не вызвала бы восторга у чревоугодников из Трапани, но она была неизмеримо вкусней всего, что солдаты могли бы добыть сами.
Галафроне ел жадно. Выглядел он слегка ошарашенным, и не от долгого марша и боев.
— Поверить не могу, что мы так быстро движемся, — бормотал он с набитым ртом уже не в первый раз. — В Шестилетнюю войну так наступать нам не удавалось, даже в последнем броске на Приекуле. Силы горние, да мы уже вернули половину того, что отняли у нас чучелки тогда.
— Не больно им охота воевать, когда мы их молотим, а не наоборот, — заметил Тразоне, подавляя зевок.
Теальдо кивнул:
— И мне так показалось. Один из них сказал, что винит своих же дворян в нынешней войне.
— Надеюсь, они все так думают! — воскликнул Галафроне. — Когда мы с ними в прошлый раз воевали, они дрались, как бесноватые, точно вам скажу. Если сейчас у них к этому делу душа не лежит — вот и славно.
Спор вокруг костра продлился бы дольше, когда бы солдаты не вымотались настолько за день. Теальдо завернулся в одеяло и тут же заснул мертвым сном. Когда сержант Панфило на другое утро поднял его до рассвета, солдат все еще чувствовал себя покойником. Панфило же выглядел до омерзения бодрым и отдохнувшим.
— Вставай! — рявкнул он. — Толку от тебя немного, но если некому больше надрать валмиерцам задницы, так и ты сойдешь.
— Если от меня немного толку, так, может, оставите меня и дальше как-нибудь сами?
Но Теальдо уже поднялся. В воздухе висел запах свежего хлеба с полевой кухни. И еще один запах — запах победы.
Залив ломоть хлеба кислым красным вином, солдат вновь двинулся на восток. Снова большую часть работы выполняли за него боевые чудовища. Снова альгарвейские драконы обрушивались на каунианских солдат, продолжавших сопротивление, даже когда мимо них протопали бегемоты. Обычно хватало нескольких ядер, чтобы успокоить их навеки. Вражеские драконы над головами солдат короля Мезенцио почти не появлялись. И снова валмиерские солдаты сражались без всякого желания и в плен шли куда охотней, чем сибиане.
— Сибов мы застали врасплох, но они дрались жестоко, пока еще могли, — сказал Теальдо приятелю, когда они отправили в тыл очередную кучку пленников. — А эти сучьи дети вроде бы ждали нас, вооружась до зубов?
— Ты что, жалуешься? — изумился Тразоне.
— Ну, вообще говоря, нет, — признался солдат.
Оба расхохотались. Дорога вела их на восток.
Теальдо старался держаться поближе к капитану Галафроне и кристалломанту. Это было непросто; ветеран задавал такой шаг, что Теальдо трудно было угнаться за ним. Но, будучи типичным альгарвейцем, он жаждал первым узнать, если приключится что-нибудь интересное. Ближе к вечеру упорство и любопытство его окупились сторицей. Прислушавшись к своему хрустальному шару, кристалломант сообщил что-то Галафроне, и тот испустил победный клич.
— Что случилось, сударь? — спросит Теальдо.
Может, капитан ответит ему, а может, и нет. Кто не рискует, тот не выигрывает.
Галафроне не просто готов был ответить. Если бы Теальдо не спросил, капитан, наверное, тряхнул бы его от избытка чувств, прежде чем вскричать в голос:
— В тылу у валмиерской армии восстал маркизат Ривароли! Посмотрим, как теперь клятые чучела смогут перебрасывать подкрепления или боеприпасы!
— Си-илы горние, — протянул Теальдо и тоже заорал: — Вот им, гадам, за то, что оттяпали у нас полный маркизат добрых альгарвейцев!
— Пусть теперь подавятся, — поддержал его Галафроне. — А нам выпала честь забить этот кусок в глотки королю Ганибу и его бездарным прихвостням в парчовых панталонах.
Теальдо подозревал, что Галафроне и к альгарвейскому дворянству относится без всякого почтения, но этого капитан вслух высказать не мог и срывал зло на дворянстве вражеском.
И не он один.
— Если послушать чучелок, которых мы в плен берем, — заметил Теальдо, — так они тоже не больно-то желают умирать за своих благородных.
Галафроне кивнул и обернулся к кристалломанту:
— Передай это полковнику Омбруно и в штаб армии заодно. Думаю, там уже знают, но на всякий случай передай все равно. Может, они придумают, как заставить кауниан сдаваться вообще без боя.
— Слушаюсь, сударь! — отозвался связист.
Как только разговор завершился, Галафроне вновь погнал солдат вперед. К концу дня рота перешла границу маркизата Ривароли. Не заметить этого было трудно. На дорожных знаках — отступающий враг снес большую часть, но далеко не все — альгарвейские письмена сменились валмиерскими, как и в первой же деревне, которую миновали солдаты. Жители поселка оставались на вид альгарвейцами, хотя имена их писались на чужеземный манер. Теальдо стало любопытно: как бы его звали, случись ему родиться в здешних краях? Наверное, что-то вроде «Теалту».
Большинство жителей деревни встречали альгарвейских солдат вином, пирогами и аплодисментами. Женщины — объятьями и поцелуями. Возможно, поцелуями дело не ограничилось бы, как в те дни, когда товарищи Теальдо входили в герцогство Бари, но Галафроне одернул солдат:
— Держать строй! Шевелитесь, прах вас побери! Победа уже близка! Скоро вам выпадет не один случай фитили навощить! И чем крепче мы надавим на кауниан сейчас, тем скорей это случится!
Теальдо заметил, что из окна лавки наблюдают за проходящими мимо альгарвейскими солдатами мужчина и женщина с желтыми, точно масло, волосами. После заключения Тортусского договора в маркизат перебралось на жительство немало валмиерцев. Что думали они теперь, глядя на своих давних противников?
— Ничего хорошего, — пробормотал он себе под нос, — зуб даю.
— Шевелитесь! — вновь заорал Галафроне.
Впереди раскинулись поля, и рота перешла в наступление рассыпным строем на случай, если валмиерцы смогли все же закрепиться где-то впереди. До сих пор им этого не удавалось.

Глава 12

Скарню чувствовал себя так, словно его оглоушили дубиной по темени. Сколько мог судить молодой капитан, вся армия Валмиеры чувствовала себя примерно так же. Он не видел ничего за пределами своего маленького участка фронта, но и то, что он видел, не вызывало оптимизма.
Альгарвейцы нанесли удар, когда рота Скарню возвращалась на фронт после небольшой передышки. Если бы они находились на передовой в тот час, они — те, кто выжил, — уже находились бы теперь в лагерях для военнопленных. А так роту захватило поспешное отступление. Они сражались, когда не оставалось выхода, и передвигались ночами, чтобы не привлекать внимания рыжеволосых разведчиков. Альгарвейцы не всегда брали числом, но, где бы они ни появлялись, сила была на их стороне. Рано или поздно даже самые стойкие бойцы уставали сражаться с бегемотами под градом ядер, что сыплются с небес.
Подошел мрачный сержант Рауну:
— Вашбродь, еще трое вроде как деру дали, потому что с нами их точно нету.
— Интересно, где мы сами-то находимся? — задумчиво пробормотал Скарню и достал из кармана карту.
Некоторое представление об этом он имел — где-то между недавней линией фронта и старой границей Валмиеры и Альгарве, — но не смог бы указать свое местоположение на карте с точностью хотя бы до пяти миль. Ему и его людям оставалось только упрямо тащиться на восток.
— Рано или поздно наткнемся на деревню, — промолвил Рауну. — Тогда и узнаем. — Ветеран поколебался и продолжил: — Слышал я, вашбродь, что в других ротах нашего полка дезертиров куда как больше нашего.
— Слышал… от кого? — поинтересовался Скарню.
Ему уже начинало казаться, что для командования его рота свалилась с края мира, потому что приказов он не получал уже несколько дней.
— Мало ли с кем можно в лесу столкнуться… — Рауну пожал плечами и промедлил снова. — Наши ребята знают, что вы все прошли вместе с ними, вашбродь. Так что они вряд ли оставят посты втихаря или останутся сидеть на пеньке, ожидая, пока рыжики их заберут в лагерь.
— В лесу столкнуться, да? — переспросил Скарню.
Сержант вновь пожал плечами и кивнул, но ничего не ответил. Скарню уже научился определять, когда можно надавить на Рауну, а когда не стоит. Этот случай был из последних. И он задал другой вопрос:
— Все настолько плохо?
— Еще хуже, вашбродь, — меланхолично отозвался сержант. — Роты, какое там — полки, где офицеры не справлялись, разваливаются. — Он выдержал совсем уже невыносимую паузу и заключил: — Очень много таких рот и полков немало, вашбродь.
— Пропади пропадом такие солдаты, что не желают защищать родину! — взорвался Скарню. Рауну смолчал. Капитан поразмыслил немного и добавил уже тише: — И пропади пропадом такие офицеры, что не дали солдатам причины защищать родину.
— А! — пробормотал Рауну про себя, а может, вздохнул слишком громко. — Вашбродь, не сочтите за оскорбление, но ребята за вас держатся потому только, что вы из тех командиров, что ни о первом, ни о втором не забудут.
— Да только много ли им с того пользы? — Скарню горестно вздохнул. — Что сможем, то сделаем. В путь!
— Так точно, вашбродь, — ответил Рауну. — Могло быть хуже. Мы хотя бы безлюдными краями идем — не считая альгарвейских солдат, конечно. А в Ривароли за нашими парнями охотятся и рыжики, и местный люд.
— М-да… — Скарню вздохнул снова. — И пропади пропадом король Мезенцио за то, что подбил тамошних жителей на мятеж. Что ж, дело понятное — за одно поколение альгарвейца не перекрасить.
Он двинулся по лесной тропе, стараясь ступать бесшумно. Капитан знал, что альгарвейские бегемоты уже обошли его роту, а по пятами за ними непременно последуют рыжеволосые солдаты. Вперед и на фланги он выслал разведчиков и, хотя те не донесли ничего подозрительного, жалел, что на темени у него нет лишней пары глаз.
Час спустя передовой разведчик, вернувшись, доложил, что лес кончается и впереди, за виноградниками и непахаными полями, виднеется деревня.
— Солдат не видно? — поинтересовался Скарню.
— Рыжиков, что ли? — переспросил разведчик, и капитан кивнул. — Нет, вашбродь, а вот пару человек в форменных штанах я на улице приметил.
— Да ну? — Это помогло Скарню принять решение. — Ладно. Продвигаемся вперед, и всех солдат — в наш строй. Потом командование разберется, а сейчас я хочу иметь под началом как можно больше бойцов.
— Это разумно, вашбродь, — заметил Рауну.
Скарню обошелся бы и без сержантского одобрения, но был ему только рад.
Рота осторожно выдвинулась из леса. Скарню сказал бы, что они наступают на деревеньку, — но как можно наступать во время отступления? С такими тонкостями военного дела маркиз не был знаком.
Действительно, по улицам деревни прохаживались часовые в форменных штанах. Один поднял тревогу, завидев приближающихся в рассыпном строю солдат, и в мгновение ока деревня будто опустела.
— Будьте готовы ко всему! — предупредил капитан своих бойцов. — Это могут оказаться альгарвейцы, переодетые в нашу форму, чтобы заманить нас в ловушку!
Солдаты в деревне, похоже, сами опасались предательства со стороны людей Скарню, и пришлось долго перекликиваться, прежде чем все уверились, что имеют дело с товарищами-валмиерцами.
— Слава силам горним, что вы здесь! — воскликнул молоденький лейтенантик, вышедший встречать Скарню.
Капитан вытащил карту.
— А здесь — это где? — поинтересовался он.
— Эта жалкая дыра носит имя Сторнарелла, — ответил лейтенант. Когда капитан нашел деревню на карте, то лишь присвистнул: выходило, что альгарвейцы загнали его на восток дальше, чем он смел опасаться. — Теперь мы сможем хотя бы обеспечить достойную охрану герцогу Марсталю.
— Что?! — Скарню уставился на лейтенанта: — Главнокомандующий? Здесь?!
— Так точно, сударь. — Лейтенант кивнул. — Мы отступали перед основными альгарвейскими частями, когда на колонну обрушились их драконы. Не думаю, что они метили в его светлость, — просто заметили валмиерцев на дороге и забросали ядрами. Под его светлостью убило единорога. Герцог сломал ногу, когда его скакун упал, и нам пришлось доставить его в ближайшее укрытие.
— Он все еще командует армией? — поинтересовался Скарню.
— Насколько это возможно, — устало признался лейтенант, подытожив в трех словах положение валмиерских войск. — Мы думали, что рыжики не смогут обойтись с нами так же, как прошлой осенью с Фортвегом. Должно быть, мы ошибались.
«Мы ошибались». Как могут столь бесстрастные слова оставить за собой столько крови?
— В Шестилетнюю войну Альгарве не удалось нас разбить, — промолвил Скарню. — Полагаю, мы и в этот раз остановим рыжиков.
— Очень надеюсь, — ответил лейтенант.
Разница между «надеюсь» и «полагаю» говорила о многом, но Скарню постарался не слушать. Он обернулся к Рауну:
— Сержант, организуйте оборону этой деревни. Мы обязаны будем удержать ее при необходимости или же быстро двинуться дальше на восток.
Он не сказал «отступать».
— Слушаюсь, вашбродь! — отозвался Рауну и принялся отдавать приказы.
— Пройдемте со мной, сударь. Я уверен, герцог Марсталю рад будет услышать ваше донесение, — проговорил лейтенант.
Скарню вовсе не был в этом уверен, однако приглашение принял.
Вблизи видно было, что деревня заброшена. В окнах кое-где поблескивали осколки стекол. Стены и заборы заплел плющ. Обочины заросли бурьяном. Лейтенант провел Скарню в самый большой и красивый дом. Ничего другого капитан и не ожидал, но как-то не думал, что сбывшиеся ожидания наполнят его такой грустью.
Герцог Марсталю лежал на софе, поглаживая ногу в лубке, и диктовал кристалломанту очередной приказ:
— Передайте — пусть держатся сколько могут, будь они прокляты, и переходят в контратаку при первом же удобном случае! Мы должны установить линию фронта. — Он поднял глаза: — А, маркиз Скарню! Как я рад снова вас видеть!
Могло показаться, что герцог находится в гостиной своего клайпедского замка, а не в грязной людской деревенского дома, где пол засыпан мусором и прошлогодней листвой, а по стенам развешаны перекошенные выцветшие лубки.
Потом иллюзия рассыпалась. Марсталю и сам готов был рассыпаться. Герцог всегда напоминал Скарню доброго дедушку. Сейчас герцог был похож на доброго дедушку, у которого только что умерла жена, с которой он прожил всю жизнь: Марсталю превратился вдруг в сморщенного старика, одинокого в непонятном и неприютном мире.
— Приказывайте, ваша светлость! — воскликнул Скарню, пытаясь вселить хоть немного бодрости в человека, который имел право командовать не только им, но и всей армией Валмиеры, стремящейся отразить наступление альгарвейцев.
Не получилось. Это капитан понял еще прежде, чем Марсталю заговорил.
— Ваша речь выдает человека благородного, — промолвил герцог с печальной светлой улыбкой. — Но чего стоит благородство в нынешние времена? Чернь не ставит его ни во что, но так же поступают и большинство наших так называемых дворян. Мы разбиты, Скарню, разбиты! Остается лишь выяснить, насколько страшно.
— Без сомнения, мы еще можем сомкнуть наши ряды, — заметил капитан.
— Возможно… на юге, за рекой Соретто, — согласился Марсталю. — Возможно, боевой дух вернется к нашим солдатам, когда им придется защищать истинных валмиерцев. Но здесь, в центре, нам необходимо закрепиться хоть где-то, и я не знаю — где и каким образом. На севере, должен вам сказать, положение не столь серьезно. Непроходимые леса и взгорья на границе сильно затрудняют продвижение альгарвейцев и помогают нам.
— Значит, мы должны отступить на юге за Соретто, — заключил Скарню, — и высвободившиеся войска направить сюда, чтобы укрепить центр.
— А я, по-вашему, что пытаюсь сделать? — Впервые Марсталю вспылил. — Но силы горние мне свидетели, как это тяжело! Проклятые риварольцы затеяли против наших солдат настоящую герилью, бегемотные дивизионы альгарвейцев сокрушают все, что мы можем выставить против них, ввергая в хаос наши части далеко за тем, что должно было стать линией фронта!
— Разве у нас нет собственных бегемотов, ваша светлость? — полюбопытствовал капитан.
Отступая, он видел несколько мертвых валмиерских зверей, но ни одного — в бою.
— Да, они рассеяны вдоль линии фронта, чтобы поддерживать пехоту в наступлении, — ответил герцог Клайпеда. — Так используют их все разумные люди с того дня, как бегемотов научились использовать на войне.
Скарню уже собирался заметить, что альгарвейский способ, кажется, дает лучшие результаты, а потому более подходит разумным людям, когда на улице послышались крики. Молодой лейтенант выскочил из дому, как ошпаренный, и миг спустя влетел обратно, сияя улыбкой.
— Ваша светлость! — воскликнул он. — Прибыла карета, чтобы отправить вас в тыл.
— Отлично. — Марсталю указал Скарню на свою забинтованную ногу. — Ваше сиятельство, не сочтите за труд помочь моему адьютанту донести меня до кареты.
Подхватив герцога под мышки, Скарню и лейтенант доволокли раненого до кареты и усадили. Лейтенант заглянул внутрь, переговорил о чем-то с Марсталю и обернулся к капитану:
— Вашей роте приказано, как прежде, несокрушимой стеной стоять на пути наступающего врага.
— Слушаюсь, — вяло отозвался капитан.
Лейтенант вскочил в седло. Карета тронулась с места, и свита Марсталю двинулась за ней. А Скарню и его бойцы остались — спасать что еще возможно.

Граф Сабрино обозревал мир с высоты драконьего полета. Густые леса отчасти скрадывали очертания холмов, но лишь отчасти. Многие поколения военачальников с обеих сторон были убеждены, что взгорья на границе между Альгарве и Валмиерой — местность слишком пересеченная для крупных войсковых операций. Солдаты короля Мезенцио собирались поймать поколения генералов на слове.
Если бы Сабрино развернул своего зверя, чтобы глянуть на запад, то мог бы увидать внизу растянувшиеся до самой границы пехотные и бегемотные колонны. Пилот не утруждал зверя; он и так знал, что наступление идет полным ходом. Перед его крылом стояли две задачи: сначала не позволить валмиерским драколетчикам шпионить за изготовленными к броску частями, а затем поддержать огнем тех, кто вырвется из всхолмлений на открытые равнины востока.
Вражеские драконы встречались редко. Возможно, валмиерцы бросили все свои силы на юг, чтобы сдержать альгарвейское наступление и покарать мятежников в маркизате Ривароли. Возможно, у них просто не хватало сил прикрыть с воздуха всю границу. А возможно, и то и другое разом. Сабрино надеялся на последнее. Если так, Валмиера скоро получит неприятный сюрприз.
— Собственно говоря, — выдохнул летчик, — по-моему, клятые кауниане получат неприятный сюрприз прямо сейчас…
Он похлопал дракона по чешуйчатой спине — жест приязни, совершенно непохожий на обычное раздражение, которое вызывал зверь у своего седока.
Внизу лесистые всхолмления уступали место вспаханным равнинам западной Валмиеры. А из-под лесной сени выступали на открытое место головы тех колонн, что тянулись змеями до самой Альгарве. Бегемоты топали по едва зазеленевшим полям, оставляя хорошо заметные с воздуха следы.
Сабрино издал торжествующий вопль:
— Сейчас чучела поймут, как их надрали!
Экипажи передовых бегемотов принялись забрасывать ядрами первую встреченную деревушку и поливать дома огненными лучами тяжелых станковых жезлов. Вспыхивали дома и амбары, густыми клубами поднимался дым. Сабрино одобрительно кивнул. Возможно, валмиерцы и не поверят, что армия Мезенцио способна провести наступление через невысокие горы, разделявшие два королевства, но держать гарнизоны на границе они просто обязаны.
Так и было. Рухнул бегемот, раздавив двоих седоков. Остальные погибли, когда валмиерский луч прожег сделанную из заклятой стали оболочку ядра. Взрыв освободил магические силы, скрытые в остальных ядрах и тяжелом жезле. Вспышка света заставила пилота зажмуриться, а когда он открыл глаза, от бегемота и его экипажа осталась только воронка посреди поля.
Но остальные звери и следовавшие за ними драгуны продолжали наступление. Солдаты вступили в деревню. А чуть погодя вышли с другой стороны, чтобы, вернувшись в седла, присоединиться к бегемотам, обошедшим деревню стороной.
Сокрушив ничтожное препятствие, атака катилась вперед, словно приливная волна.
И как волна, наступление частью оставляло мусор позади, а частью толкало перед собой. Не все точки внизу передвигались с военной четкостью и дисциплиной. Среди них были крестьяне и горожане, бегущие от солдат короля Мезенцио, как бежали древние кауниане от жестоких альгарвейских варваров древности и как, без сомнения, улепетывали альгарвейцы, когда валмиерское войско прорвалось в восточные районы их родины.
Сабрино испытывал большое искушение скомандовать крылу «вниз» и пройтись по толпам беженцев драконьим огнем. Офицер менее опытный так и поступил бы — и получил бы затем по шапке. Сабрино же понимал, что очень скоро валмиерцы поймут, что приняли обманный удар за основной. И тогда они бросят на север всех солдат до последнего, всех бегемотов и драконов, чтобы заткнуть прорыв. Ему очень не хотелось, чтобы противник обрушился на его крыло, имея преимущество в высоте.
В любом случае, другие драконы уже принялись осыпать ядрами с небольшой высоты дороги, забитые светловолосыми беженцами. Сабрино кивнул себе. Преодолеть искушение было разумно. Командование подготовилось ко всему.
Первые валмиерские драконы показались на юго-востоке менее чем полчаса спустя. Сабрино снова кивнул. У какого-то валмиерского солдата в одном из пограничных городишек оказался при себе кристалл, и он успел предупредить товарищей, пока его не застрелили или он сам не сбежал. Чучелки отреагировали быстро.
Но они отправили мальчишку выполнять работу мужчины. В воздух поднялось не больше эскадрильи драконов: скорее отряд разведчиков, чем подразделение, готовое к серьезному бою. Расхохотавшись от радости, Сабрино подал своему крылу сигнал к атаке. Даже в шипении летучего змея слышалось глумливое предвкушение, хотя пилот понимал, что это лишь его собственная фантазия: у драконов едва хватало умишка понять, что они еще не сдохли, и ничего предвкушать ящеры, конечно, не могли.
Осознав, сколько альгарвейских драконов противостоит им, некоторые валмиерцы бежали, не вступая в бой. Остальные пожалели вскоре, что не последовали их примеру. Нескольких летчиков Сабрино и его люди вышибли из седел меткими выстрелами. Другие гибли в стычках между драконами, которые случались в любом воздушном бою, невзирая на все усилия летчиков. На землю рухнули и несколько подчиненных Сабрино. Всякий раз полковник разражался проклятьями.
Ближе к концу дня альгарвейцы впервые столкнулись с противником, который не впал в ступор при их приближении. Окопавшись в небольшом городке, валмиерцы отказались сдаться. Сабрино со смехом наблюдал, как бегемоты и драгуны просто обходят вражескую крепость стороной. Если противник решится покинуть город и дать бой — отлично. Если нет — крепость вскоре иссохнет на обрезанной лозе. Ее защитники и горожане вместе с ними вскоре начнут голодать.
Если все пойдет по плану, наземные команды уже разбивают дракошню по эту сторон всхолмлений, так что крылу не придется возвращаться в Альгарве, чтобы сесть. И очень скоро этим придется озаботиться, если Сабрино и дальше желает придерживаться плана. Дракон его все больше парил, расправив крылья; противостоять отдохнувшим валмиерским ящерам ему было бы сейчас нелегко.
Он направил своего ящера по расширяющейся спирали, по-прежнему высматривая вражеских драконов, и в то же время поглядывал вниз, пытаясь обнаружить обещанное посадочное поле. Завидев, наконец, дракошню, Сабрино бросил зверя вниз, и все крыло устремилось за ним. Укротители поспешно приковали ящера к столбу.
— Мы не можем остаться без воздушного прикрытия, — встревоженно бросил Сабрино одному из укротителей. — Должны найтись хоть несколько ящеров, способных подняться в небо!
Он задумался: а так ли это — собственный его дракон устал почти до покорности, что было мерой невыразимого утомления.
— Не волнуйтесь, сударь! — Парень в защитной кожаной накидке указал на небо. Из закатного зарева выплывали на смену вышедшему из боя крылу все новые альгарвейские драконы. Укротитель рассмеялся. — Пока все идет прямо как по-писаному!
— Да не может быть… — пробормотал Сабрино.
В Шестилетнюю войну все шло не по плану — как для Альгарве, так и для ее врагов. Словно бараны на мосту, они продолжали биться лбами, пока кто-то из соперников не уступал. Но в Фортвеге альгарвейская армия творила что хотела, и теперь в Валмиере все происходило в точности как начертали генералы на штабных картах. Сабрино стало любопытно, долго ли продлится подобная идиллия и может ли она вообще тянуться долго. Впрочем, пока она не закончится, и пилот, и его страна будут в восторге.
Другой укротитель прикатил тачку, полную обрезков мяса, густо посыпанных оранжево-красным порошком: молотая киноварь, чтобы ящеры не испытывали недостатка в ртути. Вместе с мясом каждый зверь получал несколько кусков соломенно-желтой серы. Дракон Сабрино вытянул длинную чешуйчатую шею и принялся жрать. Летчик кивнул: ничего другого он и не ожидал. Если ящер отказывается от еды, то он не просто устал — он при смерти.
Сабрино поужинал и сам. Припасы для летчиков прибыли вместе с кормом для их зверей, что лишний раз свидетельствовало — все идет по плану.
— По-моему, — заметил Сабрино, попивая кислое красное вино и пытаясь разжевать кусок хлеба с ветчиной и дыней, — кауниане до сих пор не поняли, чем их так приложило.
— Выпьем за то, чтобы вы оказались правы, сударь. — Капитан Домициано поднял оловянную кружку. — На юге мы их нагнули. Теперь осталось зайти сзади и засадить до самого упора.
— Да ты плебей, Домициано, — заключил Сабрино. — Сущий плебей, должен тебе заметить.
— Спасибо на добром слове, сударь! — отозвался командир эскадрильи.
Оба расхохотались. Когда сидишь на вражеской земле и попиваешь вино, жизнь кажется прекрасной.
Следующим утром она стала еще лучше. Драконы были благословлены — или прокляты, как выражались некоторые, потому что иметь с ними дело оттого становилось только сложнее, — необыкновенной способностью восстанавливать силы. Когда Сабрино в предрассветной мгле вскарабкался в седло, его дракон был столь же туп, злобен и готов рвать на части все, что движется, — за исключением, возможно, себя — как и обычно.
Крыло Сабрино поднялось в небеса еще до восхода. Путь их лежал на юго-восток, навстречу встающему солнцу. Полковник вглядывался в светлеющее небо впереди. Вражеские ящеры будут видны на фоне зарева четкими, издалека заметными силуэтами. Но небо было чисто. Бои на земле тоже не ждали восхода. Линия фронта ясно просматривалась — ее чертили вспышки рвущихся ядер. Сабрино присвистнул, и ветер унес звук вдаль. С прошлого вечера солдаты короля Мезенцио продвинулись на много миль.
И продолжали двигаться вперед. То здесь, то там прущая напролом армада бегемотов и колонны драгун встречали препятствия: валмиерские крепости (этих было немного, ибо граница осталась далеко позади), укрепленные деревни, просто упрямые роты или даже полки. Как и днем раньше — как научились они в фортвежскую кампанию, — ударные силы обходили большую часть преград. Там, где без боя пройти было невозможно, большую часть работы брали на себя бегемотные дивизионы. Ядрометы и тяжелые жезлы позволяли им вести огонь с большой дистанции, где сами звери оставались неуязвимы для легкого пехотного вооружения валмиерцев.
Бывало, что противник продолжал сопротивление, невзирая на все усилия альгарвейских наземных сил, и тогда кристалломанты призывали помощь свыше. Драконы обрушивались с небес на вражеские позиции, засыпая их тяжелыми ядрами, и редко случалось так, что бомбардировку приходилось повторять.
Альгарвейские ящеры пикировали также и на вражеские ядрометы, что метали сгустки колдовской силы в солдат Мезенцио. Этих становилось все больше по мере того, как вражеская держава медленно — слишком медленно — осознавала масштаб угрозы. Но альгарвейская ударная группа рвалась вперед, продвигаясь почти параллельно среднему течению Соретто, в том месте, где река еще не сворачивала на северо-восток, но сильно восточнее: копье, нацеленное в самое сердце Валмиеры.
Глядя сверху на разворачивающуюся картину, отгоняя вознамерившихся испортить ее валмиерских ящеров, к исходу второго дня Сабрино уверился в том, на что сутки раньше лишь позволял себе надеяться.
— Им нас не остановить, — сказал он своему дракону, и зверь не стал спорить.

Теальдо глянул на восток, где за рекой Соретто начинались земли, с незапамятных времен принадлежавшие королевству Валмиера. Там альгарвейские драконы осыпали врага разрывными ядрами. Солдату хотелось вопить от радости всякий раз, когда вспышка знаменовала высвобождение сырой магии и над берегом вздымался столб пыли.
Сержант Панфило думал о своем.
— Пропади пропадом эти скоты панталончатые, что обрушили все мосты через реку! — рычал он. — Если б не это, мы бы уже полдороги до Приекуле одолели.
— Больше, — поддержал Теальдо. — Через Ривароли мы прошли, точно ложка касторки. Чучелки до сих пор не поняли, чем их так приложило.
Мимо пробегал капитан Галафроне — энергии у стариках хватало на двоих солдат вполовину его моложе. Услыхав, о чем болтают его подчиненные, он остановился и от души рассмеялся.
— Силы горние, парни, мы к реке вышли пару часов назад! Завтра к этому часу мы будем на том берегу. А там уже — на Приекуле! — Он примолк, обдумывая собственные слова. — Мы и правда быстро идем, а? В Шестилетнюю все иначе было, уж вы мне поверьте…
— Надеюсь только, что те сучьи дети, что наступают с севера, не доберутся до королевского дворца Ганибу первыми, — заметил Теальдо.
Галафроне рассмеялся вновь.
— Сучьи дети, что наступают с севера, — твои боевые товарищи, солдат, не забывай об этом. И у них ничего бы не вышло, если бы мы не отвлекли внимание валмиерцев на себя.
— Нечестно выходит, сударь, — пожаловался сержант Панфило. — Делаем мы не меньше — еще и тяжелей нам пришлось, — а слава вся им достанется. Нет, все-таки нечестно это!
Прозвучало это по-мальчишески капризно, но Теальдо прекрасно понимал и разделял чувства сержанта.
— Точно, — подхватил он. — Кой толк сражаться, если потом даже похвастаться нечем? Тем парням будет чем похвалиться, а о нас и не вспомнит никто.
— Да уж, сказано настоящим альгарвейцем! — ответил Галафроне. — А я вот что думаю, парни: если мы кауниан прижмем к ногтю, славы хватит на все королевство, прах его побери. Когда мы продули последнюю войну — я тогда в ваших годах был, — стыда, я вам доложу, на всех достало. А когда приколете на грудь ленту «За покорение Валмиеры», ни одна красотка не спросит, в северной армии вы сражались или в южной.
Панфило ткнул пальцем в сторону дороги:
— Вон, кажется, плоты везут.
Действительно, солдаты принялись сбрасывать с двух телег нечто похожее на огромные кожаные блины. К плотам полагалось несколько насосов, и Галафроне отрядил своих подчиненных по очереди надувать плотики.
— Весел нет, — заметил Теальдо. — И как нам прикажут через реку переправляться — грести руками?
— Ты лучше головой думай, — посоветовал Панфило, — чем языком болтать.
Теальдо одарил его оскорбленным взглядом, чем никакого впечатления не произвел — никогда еще в мировой истории сержант не падал жертвой оскорбленного взгляда.
Час спустя появился какой-то тип с капитанскими нашивками на плечах, гербом мелкого дворянчика на груди и нагрудным знаком чародея, глянул на усердно трудившихся солдат и покачал головой.
— Не пойдет, — суетливо пробормотал он. — Нет, никуда не годится! Поднимитесь против течения на милю и плоты оттащите за собой.
— С какого рожна? — прорычал Галафроне. Невзирая на капитанские нашивки, мыслил и разговаривал он, как старый солдат. — Чем тебе здесь место плохо?
Чародей фыркнул, заслышав его простонародный говор, и фыркнул еще раз — заметив, что Галафроне, хоть и офицер, не мог похвастаться дворянскими регалиями. Ответил он тем не менее вежливо и по существу дела:
— Тем, дражайший капитан, что именно там проходит поперек Соретто ближайшая становая жила.
— А-а… — протянул Галафроне, и до Теальдо тоже дошло.
— Неудивительно, что нам не выдали весел, — произнес капитан и повысил голос: — Давайте, парни, время собирать чемоданы! Прежде чем заглянуть к валмиерцам на огонек, надо добраться до дверей!
Теперь, когда приказ чародея обрел для него смысл, он повиновался без малейшего сопротивления.
Валмиерцы знали, где проходит становая жила, соединявшая маркизат Ривароли с коренными землями их державы. Вражеские ядрометы швыряли свои снаряды черед реку, пытаясь рассеять скопившихся там альгарвейцев, пока драконы Мезенцио не вывели их из строя. Ящеры продолжали обрабатывать огнем и магией восточный берег Соретто, чтобы валмиерцы не вздумали иным способом помешать нападающим.
Близ становой жилы собрался весь полк Омбруно, и не он один, а с ним несколько дивизионов тяжело бронированных бегемотов. Теальдо при виде их только ухмыльнулся. Огромные, уродливые звери стоили своего веса в серебре. Он видел, как одно их приближение сеет в рядах валмиерцев смятение и ужас. А с напуганным врагом сражаться куда легче.
Вместе с товарищами Теальдо дожидался темноты. Несколько валмиерских драконов прорвались сквозь воздушные заслоны альгарвейцев, но сброшенные ими ядра легли по большей части в стороне от скопившихся солдат Мезенцио. И, едва избавившись от груза, вражеские летчики погнали своих ящеров на восток со всей поспешностью.
— Ныне мы переносим войну на вражескую землю! — высокопарно объявил полковник Омбруно. — Ныне мы отомстим за вторжение в наши родные края, отомстим за унижение Шестилетней войны, отомстим за подлое коварство, которым была эта война выиграна! За короля Мезенцио!
Теальдо орал «Мезенцио!» вместе со всем полком. Его приятель Тразоне, стоявший рядом, — тоже, хотя и приподнял насмешливо бровь при этом. Теальдо хотелось сделать то же самое. Его куда больше заботило, удастся ли ему выжить в ближайшие пару дней, чем удастся ли ему отомстить за нанесенное королю оскорбление, и солдат подозревал, что большинство его товарищей думают так же. Валмиерские солдаты, должно быть, больше заботятся о том, как уцелеть самим, чем о том, как спасти шкуру короля Ганибу.
Если повезет, уйма кауниан окажутся до смерти разочарованы.

Предыдущая страница 20 Следующая страница


21 Гарри Тертлдав

— На плоты! — приказал капитан Галафроне. — Мы должны врезать желтоголовым сучьим детям со всей силы, отбросить их от берега, чтобы навести приличный мост — не в обиду будь сказано почтенному чародею, конечно.
— Конечно, — согласился тот ледяным тоном.
На кожаный плотик он взобрался вместе с командиром роты, и Теальдо на какое-то время потерял из виду обоих. Он сидел на своем плоту и усердно старался не думать о том, какой прием готовят ему валмиерцы на другом берегу Соретто. Очень скоро он об этом узнает. Остальные солдаты в отделении сержанта Панфило — в основном ветераны сибианской кампании, несколько новичков взамен выбывших — тоже были подавлены и молчаливы. О чем бы ни думали они, никто не проронил ни слова.
Теальдо услыхал, как речные волны заплескались о бока идущего впереди плотика, а затем и его собственный сдвинулся с места. Сила, которую чародей черпал прямо из становой жилы, гнала хлипкий кожаный бурдюк вперед, к другому берегу. Ему было любопытно, что случится, если какой-нибудь меткий или просто удачливый валмиерец пристрелит чародея посреди реки, но выяснять это на личном опыте солдат не желал бы. Он глянул на другой берег, где еще держались последние вражеские подразделения. Сверкали во мраке вспышки рвущихся ядер, которыми осыпали врага альгарвейские драконы.
— Врежьте им, парни, — пробормотал Теальдо про себя. — Врежьте как следует.
Бегучие мелкие огоньки показывали, что не все валмиерцы убиты или прячутся по окопам. Жаркий луч коснулся воды невдалеке от плотика Теальдо; зашипел, поднимаясь, густой белый пар.
Крики с дальнего берега Соретто и шипение огненных лучей возвестили о прибытии первых альгарвейцев. Если бы валмиерцы могли отреагировать без задержки, товарищам Теальдо пришлось бы туго. Но если кауниане и умели отвечать на угрозу вовремя, то до поры до времени старательно это скрывали.
Под кожаным днищем заскрипела галька. Плот остановился так резко, что Теальдо едва не полетел кубарем.
— Пошли! — заорал Панфило. — Шевелитесь, прах вас побери! Или хотите сидеть тут, пока вас не подстрелят, как куропаток?!
Под ногами Теальдо захлюпала вода, потом зачавкала смешанная с прибрежной галькой грязь, и наконец подошвы протопотали по сухой земле.
— Мезенцио! — завопил солдат не столько из горячей любви к монарху, сколько ради того, чтобы его не пристрелили в темноте свои же. Быстрота и смятение послужили хорошим оружием в десанте на Сибиу. Пока что они и в войне против Валмиеры неплохо себя показали. «Мезенцио!» — гаркнул Теальдо снова. Он не хотел, чтобы смятение работало против него, особенно когда за ошибку можно и головой поплатиться.
Сначала он свалился в воронку, оставленную разорвавшимся ядром, потом в окоп, незамеченный им в темноте. Поднимаясь на ноги во второй раз, Теальдо запоздало сообразил, что может не только угодить под луч, но и попросту сломать шею. На дне окопа валялись тела валмиерских солдат. Если бы хоть один из них остался в живых, альгарвеец сам остался бы лежать рядом. Но уцелевшие кауниане давно бежали.
— Мезенцио! — снова заорал Теальдо и, спотыкаясь, побежал дальше.
Вскоре за спиной его послышались тяжелые шаги. Грузной рысью пробежал мимо бегемот, за ним еще один и еще. Снова и снова выкликал солдат имя альгарвейского монарха. Экипажи бегемотов, тоже не собиравшиеся страдать от огня своих же товарищей, орали вместе с ним: «Мезенцио!»
К рассвету Теальдо обнаружил, что пробирается по обочинам разъезженного проселка. По этой дороге отступали к столице валмиерцы, в основном штатские, когда их колонну разбомбили альгарвейские драконы. Результат выглядел ужасающе: мертвые кауниане, мертвые кони и единороги из упряжек, телеги и тюки — растерзанные, обожженные, разбросанные.
Не все попавшие под бомбежку валмиерцы погибли сразу. Теальдо остановился, чтобы дать немного вина из фляги умирающей от ран старухе. С трудом ей удалось сделать пару глотков и пробормотать вперемешку со стонами нечто на своем наречии — кажется, благодарность. Солдат не мог бы сказать, знала она, что ей помогает враг или приняла его за соотечественника-каунианина.
— Шевелись! — гаркнул кто-то за спиной Теальдо. — Не останавливаться! Еще немного осталось надавить, и мы их сломим!
Теальдо заткнул флягу пробкой и поднялся с колен, отчего суставы его протестующе хрустнули. Но в следующий миг, завидев летящих на запад драконов, он снова бросился наземь. Однако валмиерские ящеры пролетели мимо. Они мчались к Соретто. Если им удастся забросать снарядами становую жилу, по которой альгарвейские войска продолжали переправу, авангард наступающих окажется в ловушке, прижатым к берегу.
— Пошевеливайтесь! — заорал кто-то другой — на сей раз это оказался капитан Галафроне. — Им нас не остановить. Больше Валмиера нас ничем не остановит!
Теальдо заковылял на восток. Он надеялся, что его командир окажется прав.

Работы у Сабрино прибавилось с того дня, когда альгарвейская армия, как нож сквозь масло, прошла через северную Валмиеру. Полководцы короля Ганибу сообразили наконец, что, если им не удастся остановить вражеское наступление, прежде чем альгарвейцы упрутся в Валмиерский пролив, основные части их армии, оставшиеся в восточной Альгарве и западной Валмиере окажутся отрезанными и лагоанцы не смогут более оказывать помощь своим союзникам на континенте.
А лагоанцы, пожри их силы преисподние, уже высадились в южной Валмиере — пехота, бегемоты и драконы. Лагоанские летчики заработали себе впечатляющую репутацию в Шестилетнюю войну и, сколько мог судить Сабрино, по сию пору старались ее не уронить. По крайней мере, в воздухе они держались лучше, чем их валмиерские соратники, и намного превосходили фортвежцев, с которыми Сабрино сражался на исходе прошлого лета.
В данный момент полковник начинал подозревать, что его лагоанский противник держится в воздухе лучше его самого. Тот заставлял своего ало-золотого ящера выделывать такие кульбиты, от которых дракону полагалось бы узлом завязаться, пытаясь зайти Сабрино с тыла достаточно близко, чтобы окатить альгарвейца струей огня. И у него это почти получалось.
А еще у него была привычка склоняться к самой шее дракона, чтобы не попасть под шальной луч. Сабрино не стал бы вылезать из седла так далеко, когда между ним и землей столько очень-очень разреженного воздуха. Поди пойми, то ли островитяне придумали новую упряжь, которая не дает седоку свалиться, то ли у лагоанца просто яйца больше мозгов.
Так или иначе, а вражеский драколетчик оказался крепким орешком. Сабрино чувствовал, как его собственный ящер выдыхается понемногу. Твари способны были сражаться в полную силу очень недолго, хотя лагоанский ящер словно не знал усталости. Полковник выстрелил еще раз и опять промазал. Выругавшись, он бросил ящера в пике, пытаясь оторваться от лагоанца.
Когда он выровнял полет, островитянин еще висел у него на хвосте, но в этот момент летчик из крыла Сабрино обрушился на них сверху, и противнику пришлось оставить полковника в покое, чтобы выйти из-под удара самому. Устав воздушных войск Альгарве требовал всегда обращать внимание на то, что происходит за твоей спиной. Быстрей, чем мог предположить лагоанец, Сабрино из жертвы превратился в охотника. Дракон его взревел, завидев перед собою раскрашенного алым и золотым врага.
За спиною Сабрино загремели могучие крылья. Все ближе становился лагоанский зверь, лишенный поддержки немногочисленных собратьев. Сражаться с двумя противниками одновременно лагоанцу оказалось не под силу. Сабрино шлепнул дракона по шее, и тварь плюнула жидким огнем, окатив бок и правое крыло вражеского ящера.
— Ах ты мой красавец! — вскричал полковник.
На миг его презрение к драконам испарилось куда-то. Без сомнения, его зверь был лучшим образчиком своей породы, когда-либо явившимся на свет.
Но и лагоанский зверь был не хуже. Даже чудовищно обожженный, он, прежде чем устремиться к земле, с пронзительным воплем извернул длинную гибкую шею и выплеснул последние капли огня в сторону Сабрино и его ящера. Летчика окатила волна жара, но драконий пламень не коснулся его. Лагоанец продолжал терять высоту, судорожно взмахивая здоровым крылом.
Сабрино оглянулся в поисках новых врагов и, не обнаружив их, помахал рукой альгарвейскому летчику, который так удачно отвлек его противника. Тот ответил воздушным поцелуем, как бы говоря, что все — одна игра.
Лагоанский дракон рухнул наземь. Сабрино постарался заметить, где именно. Если выпадет случай, он хотел бы поглядеть, какой упряжью пользуются вражеские летчики, и если та окажется лучше той, что в ходу у его товарищей, об этом непременно следует известить гильдию седельных дел мастеров да поскорее.
Там, на земле, альгарвейские бегемоты продолжали сокрушительный бросок через валмиерские земли на юго-восток, к морю. Как случалось на протяжении всей кампании, порой на пути их встречали препятствия. Валмиерцы были отважны, хотя их рядовые иногда относились к своим офицерам не лучше, чем к захватчикам. Сражавшиеся бок о бок с ними лагоанские батальоны не уступали в храбрости каунианам. Но совместные согласованные удары на земле и с воздуха ввергли противника в замешательство, так что подразделения обороняющихся сражались каждое за себя, не пытаясь организовать взаимодействие. Против альгарвейцев, чьи пехота, драконы и бегемоты действовали совокупно, как пальцы одной руки, то был верный путь к поражению.
Из перелеска показались несколько вражеских бегемотов. Сабрино с первого взгляда признал в них валмиерских зверей: вояки короля Ганибу обвешивали их броней так плотно, что животные не могли ступить шагу под ее тяжестью, так плотно, что бегемоты не могли поднять столько седоков или ядер, как их альгарвейские противники. И было их очень мало. Валмиерцы маленькими группами размазывали своих бегемотов по всему фронту, в то время как альгарвейцы собирали их в единый кулак. Какой способ лучше — никто заранее не мог судить.
— Теперь мы знаем, — глумливо прошептал драколетчик.
Сражение на земле не затянулось. Метко брошенными ядрами альгарвейцы вывели из строя пару вражеских бегемотов и еще одного сняли огненным лучом, невзирая на тяжелую кольчужную попону. После этого валмиерский экипаж одного из уцелевших зверей поднял руки и сдался. Оставшиеся скрылись в лесу, и погоня устремилась за ними. Рухнул и один альгарвейский зверь, однако Сабрино заметил, что седоки его, поднявшись с земли, обходят павшее животное кругом. Им повезло.
Путь Сабрино лежал на юг. В тылу дороги были забиты беженцами. Жители Валмиеры бежали от наступающих альгарвейцев, словно заново пала Каунианская империя, и бегством своим приближали погибель своей державы, ибо солдаты не в силах были подойти к фронту по забитым от обочины до обочины дорогам. То здесь, то там альгарвейские драконы забрасывали толпы беглецов ядрами или на бреющем полете поливали огнем, порождая хаос и смятение. Это должно было помешать солдатам короля Ганибу, но Сабрино все равно радовался втайне, что не его крылу выпало уничтожать беженцев на дорогах. Война и без того грязное занятие. Если бы Сабрино получил приказ забросать ядрами детей, женщин и стариков, то выполнил бы его — в этом сомнения не было. Но на душе у него потом было бы прескверно.
Тем вечером на полевой дракошне близ крошечного валмиерского городка, собрав командиров эскадрилий, Сабрино задал им один вопрос:
— Что бы вы делали сейчас, окажись на месте короля Ганибу?
— Залез бы на самый быстрый становой крейсер и удрал в Лагоаш, пока еще можно, — ответил за всех капитан Орозио. Он получил под свое начало эскадрилью, когда его командир заработал в бою серьезный ожог.
— Тут ты, наверное, прав, — согласился Сабрино, — но я не это имел в виду. Если валмиерцы и лагоанцы желают остановить нас, прежде чем мы достигнем берега, как им это сделать?
— Им придется нанести контрудар одновременно на востоке и западе, — ответил капитан Домициано, — силами армии, которая вторглась в Альгарве, и теми резервами, что они сумеют наскрести на севере и востоке. Если им удастся пробить коридор и вывести по нему большую часть своей ударной армии, они сумеют остановить нас, не доходя до Приекуле, как это случилось в Шестилетнюю войну.
— Это было бы скверно, — заметил Орозио.
— О да! — Сабрино кивнул. — Домициано, я с тобой согласен — это единственная их надежда. Но я не думаю, что у них что-то получится. Видел ли ты — видел ли где-нибудь — армию, способную прорвать наш фронт на востоке? Я — нет. Лучшие свои войска они бросили на границу с Альгарве, и теперь на них давят с запада. Они не смогут перебросить большие силы с западного фронта, иначе он рухнет.
— В тылу у них тоже неспокойно, — заметил Орозио. — Народ Ривароли еще не забыл, кому по праву принадлежит их земля.
— Верно, — согласился Сабрино, — а кауниане платят с лихвой за свою жадность. Что же, наша работа — собрать с них недоимки.
— Тут вы правы, сударь, — поддержал его Домициано. — Мы долго ждали случая отомстить им. Теперь, когда время наконец пришло, они заплатят сторицей.
Глаза его блеснули жадным предвкушением. Альгарвейцы ценили месть едва ли не выше, чем кровожадные дьёндьёшцы, но осуществляли ее, как был убежден полковник Сабрино, с куда большим блеском.
— Без сомнения, — отозвался Сабрино. — Мы должны втоптать их в грязь так глубоко, чтобы они еще долго не встали и не вздумали снова поднять на нас руку. В прошлый раз они пытались так же поступить с нами, но не довели дело до конца. А мы доведем. Короля Мезенцио не обманет ложная жалость.
С края взлетного поля донесся окрик часового. Ему по-валмиерски ответил женский голос.
Орозио расхохотался.
— Что она говорит, сударь? — переспросил часовой. — Я в их клятом наречии ни ухом, ни рылом!
— Ты, верно, красавец у нас, — ответил Орозио, не переставая хихикать. — Если на валмиерском это слово значит то же, что и в классическом каунианском, она только что попросила тебя на ней жениться.
— Она, конечно, миленькая, но все равно — нет, спасибо! — возмутился часовой.
Теперь рассмеялся Сабрино.
— Со времен империи этот глагол несколько изменил свое значение, — объяснил он. — На самом деле она спросила, не хочешь ли ты с ней переспать.
— А-а… — протянул часовой и вдруг задумался. — Мысль неплохая.
— Ты же на посту, солдат, — напомнил Сабрино. Когда дело касалось его соотечественников и женщин, напомнить было нелишне. — Тебе все равно придется заплатить, и может оказаться, что ты получишь не только то, за что отдал деньги…
Женщина возмущенно взвизгнула; должно быть, она понимала альгарвейский, даже если не могла на нем объясниться.
— Ушла, — скорбно сообщил часовой.
— Вот и славно! — крикнул ему Сабрино.
Часовой фыркнул — должно быть, у него на этот счет имелось иное мнение. Что ж, если и так, ничего он уже не натворит… сегодня.
Когда следующим утром Сабрино поднял в воздух своего дракона, оказалось, что валмиерцы действуют как и предсказал Домициано: с яростью отчаяния они набросились с запада на альгарвейские части, преграждавшие им путь к отступлению. Каждый их дракон нес полные корзины ядер, чтобы вывалить их на головы врагам. Но бомбардировочные драконы, отягощенные опасным грузом, летели медленно и маневрировали неуклюже. Крыло, которым командовал Сабрино, выжгло с небес немало вражеских ящеров и сбило выстрелами неудачливых седоков. Лишь немногие сумели присоединить разрушительные силы своего багажа к наземной атаке.
И наступление шло лишь с одного направления — с запада. Увидав, как жалко выглядят попытки валмиерцев к востоку от альгарвейского клина начать атаку, Сабрино лишь ухмыльнулся. Если его соотечественникам удастся сдержать отчаянный порыв ударной армии Валмиеры, держава рухнет к их ногам.
И альгарвейцы сдержали противника, хотя это стоило им двух дней ожесточенных боев. Подкрепление шло непрерывным потоком, дорогами и становыми караванами. Отступающие валмиерцы разрушили кое-где сеть становых жил, но именно «кое-где» и вдобавок «кое-как», что вполне соответствовало их манере вести войну. Обойти разрушенные участки стороной солдатам Мезенцио не составляло труда.
К исходу третьего дня стало ясно, что валмиерцам не прорваться. Когда тем вечером Сабрино направил своего ящера на посадку, усталость пронизывала все его тело, но не касалась улыбки.
— Вина мне! — крикнул он первому же подошедшему драконеру. — Вина, и поскорей! Мы их взяли! Теперь они никуда не денутся!

— Они нас разгромили, — тупо повторил Скарню, привалившись к стволу старого каштана. Он настолько выбился из сил, что без опоры не мог даже сидеть. — Мы зажаты между молотом и наковальней, и нам не выбраться.
— Они двигаются так быстро , проклятые! — пробормотал сержант Рауну. Хотя ветеран был намного старше молодого маркиза, которому подчинялся, выглядел он бодрее, хотя разница уже становилась академической. — Они всегда появятся на день раньше, чем ты думаешь, и всякий раз приведут вдвое больше народу, чем тебе кажется. В Шестилетнюю все было иначе.
Последнюю фразу он уже затер до дыр за время нынешней злосчастной кампании.
— Наши солдаты разбегаются или просто бросают жезлы и сдаются первому встречному рыжику, — проговорил Скарню.
Рауну кивнул.
— Видно же, что надежды никакой не осталось, вашбродь. Вот и начинаешь подумывать, а с какой стати тебе умирать за родину, когда родине с того ни жарко, ни холодно? Притом у нас в роте еще больше людей осталось в строю, чем у большинства. Силы горние, да в нашей роте народу больше, чем в ином полку! Офицеры, и те начинают сдаваться в плен — слухи-то ходят.
— А простой народ и без того не желает сражаться за дворянство, — добавил Скарню.
— Вашбродь, я бы этого не говорил, — ответил Рауну. — Но раз уж вы сами, так пропади я пропадом, коли не так оно и есть.
— Так что ж они, скорей альгарвейцам служить будут? — Скарню знал, что в голосе его звучит досада, но молодой капитан ничего не мог с собой поделать. — Если они думают, что рыжики обойдутся с ними лучше, чем правители родной крови, их ждет жестокое разочарование.
Рауну промолчал. Он был сержантом со времен Шестилетней войны. И никогда не поднялся бы в чинах выше, прослужи он королю Ганибу хоть сто лет. Что сержант мог расходиться во мнении со своим командиром, маркизу пришло в голову значительно позднее.
Сейчас его больше занимали проблемы не столь отвлеченные.
— Мы не в силах вырваться, — промолвил он, — если включать в это «мы» всю армию. — Рауну кивнул. — А раз прорваться к своим мы не можем, нам остается только сдаться или продолжать сопротивление, пока нас не перемолотят.
— Так и выходит, вашбродь, — отозвался сержант.
— Но альгарвейцы не могут быть везде, особенно к востоку от нас, — продолжал капитан скорей про себя, чем обращаясь к ветерану. — Их всегда толпы там, куда нацелен главный удар, но их фронт имеет свои слабые места.
— Тоже верно, вашбродь, — согласился Рауну. — На прошлой войне все иначе было. Тогда по обе стороны фронта плюнуть некуда было. Но альгарвейцы научились перебрасывать войска так быстро да ловко, что им не надо держать большое войско везде — только там, где это важно, как вы сказали.
— А это значит, — сделал вывод Скарню, — что, если мы попробуем просочиться маленькими отрядами, у нас остается хороший шанс пройти незамеченными в те области страны, куда рыжики еще не добрались. И продолжить бой.
— Стоит попробовать, наверное, — промолвил Рауну. — Здесь нам делать нечего, это ясно как день. Может быть — может — дальше на востоке нам удастся задержать их. Заметят нас рыжики — ну заметят, и что с того? Или поляжем в бою, или коротать нам деньки до конца войны в лагерях.
Скарню оба варианта казались равно непривлекательными, но, оставшись на месте, он вынужден был довольствоваться ими. А пустившись в бега, имел хоть мизерный, но шанс остаться на свободе и отомстить Альгарве.
— Собирай роту, или что там от нее осталось, — приказал он Рауну. — Пусть солдаты сами сделают выбор. Приказывать им отправиться с нами я не могу — мне кажется, что шансов у нас немного.
— С вами, вашбродь, побольше будет, чем со многими офицерами, кого я могу припомнить, и притом выше вас чином, — ответил сержант. — Сейчас всех построю.
Выслушать Скарню собралось меньше половины бойцов, служивших в подразделении до того, как альгарвейцы предприняли свою контратаку. Не все они начинали служить в его роте — иные, отстав от своих подразделений, присоединились к нему, потому что даже в самые отчаянные часы отступления приказы капитана Скарню помогали им остаться в живых.
Сейчас он изложил им свой план, завершив речь следующими словами:
— Что бы ни решил каждый из вас — прощайте. Больше мы не увидимся. Не думаю, что нам стоит разбиваться даже по отделениям. Расходимся поодиночке, самое большее — по двое, если решите уходить. И пусть силы горние выведут вас в те края, где еще правит король Ганибу.
— Скоро ночь, — добавил практичный Рауну. — Самое подходящее время драпать — тогда рыжики нас вряд ли заметят.
— Разумно сказано, — согласился Скарню и обернулся к своим подчиненным: — Уходим небольшими группами, по одной каждые полчаса или около того. Двигайтесь, рассыпавшись по лесу, как я сказал. Если направитесь на северо-восток, то пройдете захваченные рыжиками земли поперек, самой короткой дорогой. Удачи!
— А вы, сударь? — спросил кто-то из солдат.
— О, я-то пойду за вами, будьте покойны, — ответил Скарню. — Но я дождусь, когда уйдет последняя группа.
— Слышали, олухи? — прорычал сержант Рауну. — А ну «ура» капитану Скарню! Будь у нас побольше таких офицеров, побольше таких дворян, мы не оказались бы в такой дыре.
Нестройное «ура» подбодрило Скарню. Еще больше капитану согрело душу то, что предложил его почтить именно сержант — по уставу от ветерана ничего подобного не требовалось.
По мере того, как сгущались сумерки, капитан отправлял в дорогу своих солдат, отряд за отрядом. Наконец от роты осталось не больше дюжины человек. Когда Скарню взялся собирать очередную компанию, некоторые даже не встали.
— Что толку ноги зря бить? — спросил один рядовой. — По мне, война все равно что кончена.
Скарню не стал спорить
— Кому не все равно — за мной, — бросил он.
Четверо или пятеро солдат присоединились к нему. Остальные растянулись на земле, ожидая, когда появятся альгарвейцы и возьмут их в плен.
Не успел капитан отойти далеко от лагеря, как из-за старого дуба выступила темная фигура.
— Решил с вами отправиться, вашбродь, потому так подумал, что, ежели в лагере останусь, вы шум поднимете, — проговорил Рауну. — Пришлось вот так…
— Неподчинение приказу? — поинтересовался Скарню, и ветеран кивнул. Маркиз рассмеялся. — Пропади я пропадом, если не рад тебя видеть! Вперед! Ночь коротка.
Они старались двигаться по краю леса, но тот не мог тянуться вечно. Когда беглецам приходилось выходить на открытое место, они рассыпались широкой цепью и держались полей, избегая дорог, даже если те вели в нужном направлении. Это оказалось мудрым решением: по дорогам сновали многочисленные альгарвейские патрули на единорогах, которые видели ночью куда лучше, чем кони.
— Снять бы одного-двоих, — пробормотал Скарню, когда патруль миновал их, не заметив. — Но тогда остальные сукины дети на нас набросятся. Хрустальные шары при каждом патруле. Нам бы следовало делать так же. Быстрее могли бы реагировать на атаки.
Если он доберется живым до своих, то переговорит об этом кое с кем в штабе. «Все по порядку, — сказал он себе. — Сейчас главное — перейти линию фронта».
Порой ему и остальным беглецам приходилось перебегать, пригнувшись и испуганно оглядываясь, пересекавшие их маршрут дороги. Если война почти не тронула поля, то дороги и обочины пометила обильно: звездный свет озарял окопы, воронки, раздутые смердящие трупы людей и животных. Вырвавшись из непроходимых взгорий, альгарвейцы продолжали свое стремительное наступление прямо по дорогам — почему бы нет? Так они могли двигаться быстрей, нежели по пересеченной местности. И соотечественники Скарню сражались с ними на дорогах, сражались… и терпели поражение.
Когда заря окрасила край неба впереди розовым, Скарню понял, что все еще находится на захваченной альгарвейцами территории — больше по запаху тления. День они с Рауну и еще несколькими бойцами переждали в самых густых зарослях, какие смогли найти. Остатки галет, сухого сыра и кровяной колбасы поделили на всех. Скарню вызвался нести первую вахту. Ближе к полудню он растолкал одного из рядовых, а сам прилег рядом.
Во сне он видел землетрясение, очевидно, потому, что Рауну долго тряс его за плечо, когда пришло время будить командира.
— Солнце село, вашбродь, — доложил ветеран. — Пора в путь.
— Ага… — Скарню зевнул и устало поднялся на ноги. — Если бы ты меня не поднял, я бы, наверное, целые сутки тут мог проваляться.
Рауну сухо хохотнул.
— Кто бы не мог? Но лучше не стоит.
Они продолжали двигаться, как и прошлой ночью. Однажды беглецам пришлось залечь, когда мимо пронесся, направляясь на юго-восток, полный альгарвейских солдат становой караван.
— Нельзя было им такого позволять, — со злостью промолвил Скарню, поднимаясь на ноги. — Надо было лучше расколдовывать становые жилы.
— Нам много что следовало делать получше, — заметил Рауну, и капитан не мог с ним не согласиться.
— Широкую ли просеку они через наши края прорубили? — спросил один из солдат, когда стало казаться, что не будет конца тошнотворно-сладковатой вони тухлого мяса и страху перед вражескими дозорами.
— Слишком широкую, — ответил Скарню: истина столь же очевидная, как и та, что высказал Рауну.
Спустя еще час они заметили очередной патруль, но не на дороге, как обычно, а среди полей. Капитан не сразу осознал, что солдаты носят не килты, а штаны. Сердце его бешено забилось. Не выглядывая из-за куста, за которым прятался, он негромко крикнул патрульным:
— За короля Ганибу!
Солдаты принялись озираться.
— Кто идет? — воскликнул один из них по-валмиерски.
Родная речь звучала для Скарню как музыка. Он назвался, добавив:
— Я и мои люди из ударной армии. Пробрались мимо альгарвейцев.
— Тогда вам повезло — немногим это удалось, — мрачно ответил солдат. — Да немногие и пытались, правду говоря. Покажитесь, чтобы мы знали, что вы сами не рыжики-лазутчики.
Скарню покинул укрытие первым, двигаясь медленно и осторожно, чтобы валмиерские патрульные не подстрелили его с перепугу.
Один из солдат подошел, оглядел его с головы до ног, перебросился с ним несколькими словами и только тогда крикнул:
— Похоже, он из наших, сержант!
— Ладно! — откликнулся его командир. — Отведи его и этих ребят в штаб. У нас каждый солдат на счету.
Слово «штаб» вселило в Скарню некоторую надежду. Добравшись до пресловутого «штаба», однако, маркиз обнаружил, что старшим офицером там является немолодой и тучный капитан по имени Руднинку, а в подчинении у него находятся три роты неполного состава.
— Ничего нет! — ныл толстяк. — Солдат не хватает, бегемотов не хватает, половине тех, что есть, недостает брони или боеприпасов, коней не хватает, единорогов — тоже. И такими силами я должен удерживать фронт на протяжении нескольких миль. Атаковать мы не можем — это было бы самоубийство. И удержать рыжиков, если они за меня возьмутся, — тоже.
— А что можете ? — поинтересовался Скарню в надежде, что Руднинку, если его пнуть, все же способен на что-нибудь полезное.
Но надежды его вновь оказались напрасными.
— Ждать, — ответил толстяк, — что случится на юге. Если мы победим, может, нам удастся ударить альгарвейцам во фланг. Если нет — а положение там совершенно отчаянное — я сдамся. Что еще можно поделать?
— Сражаться, — ответил Скарню.
Руднинку посмотрел на него, как на душевнобольного.

Отмечая на карте в своем кабинете ход Дерлавайской войны, Хадджадж пользовался отчасти докладами зувейзинских посольств в Трапани и Приекуле. Доклады эти не всегда стыковались между собою: альгарвейцы имели привычку объявлять об очередной своей победе за несколько дней до того, как в том же скрипя зубами сознавались валмиерцы.
А отчасти министр иностранных дел пользовался передовицами столичных газет. Те порой подпускали совершенно невообразимые «утки», но чаще передавали новости с дальнего востока быстрей и точней, чем любое из посольств.
Хадджадж воткнул бронзовую булавку с зеленой эмалевой головкой чуть восточнее валмиерского городка Вентспилс и, только тогда обратив внимание, где этот город находится, тихонько присвистнул. Вентспилс располагался намного восточнее Приекуле и примерно на той же широте. Альгарвейцы все же достигли берегов Валмиерского пролива и заставили лагоанцев вывести войска и драконов из владений короля Ганибу — иначе те были бы отрезаны от своих и уничтожены или захвачены в плен. Островитянам пришлось зарезать множество собственных бегемотов, чтобы те не попали в руки врага.
А теперь, вышвырнув лагоанцев с материка на время, загнав в котел и обессилив ударную армию Валмиеры, альгарвейское войско совершало впечатляющий обходной маневр, чтобы ударить на север и восток по… да в общем, заключил Хадджадж, могли и не утруждаться.
Раздумья его прервал вошедший Шаддад. Министерский секретарь был облачен — настоящий подвиг для зувейзина — в рубаху и килт покроя, весьма модного в те дни, когда Хадджадж учился в университете Трапани, еще до Шестилетней войны.
— Ваше превосходительство, — промолвил секретарь с поклоном, — должен напомнить, что до визита маркиза Балястро осталось менее получаса.
— Это ты к тому, что мне пора накинуть саван? — поинтересовался Хадджадж.
Шаддад серьезно кивнул.
— Именно, сударь. Неразумно оскорблять чувства альгарвейского посла.
— О, Балястро не оскорбится, — ответил Хадджадж, открывая шкафчик, откуда министру порой приходилось вытаскивать одежду. — Он же альгарвеец: всякий раз, когда он выходит из посольства по делам, он поглядывает на женщин. Взирать на мой дряхлый костяк ему, признаю, будет не столь приятно, так что ради него облачусь.
Он натянул рубашку и юбку несколько более современного покроя. В одежде из прозрачно-тонкого хлопка ему не могло быть намного жарче, чем голому, и все равно министру казалось, что он невыносимо потеет. Тело его маялось в липкой тюрьме. Министр печально пощелкал языком, но продолжал терпеть.
Маркиз Балястро вступил в его кабинет точно в назначенный час. Походка его свидетельствовала о том, что посол доволен. Масляный блеск в глазах — что Балястро получил бездну удовольствия, прогулявшись от альгарвейского посольства до царского дворца. Служанка, одетая на зувейзинский манер — то есть в сандалии и ожерелье, принесла ему и Хадджаджу чаю, вина и печенья. Глаза маркиза заблестели ярче.
Будучи человеком культурным, посол Альгарве в Зувейзе придерживался местных обычаев. Только когда служанка унесла поднос и посол закончил оглаживать взглядом ее фигуру, Балястро позволил себе промолвить:
— Я только что получил важное известие, ваше превосходительство.
— Так рассказывайте, рассказывайте! — попросил Хадджадж.
К собственному неудовольствию, он пролил каплю вина на рубашку. Вот еще причина недолюбливать одежду — отчистить ее тяжелее, чем отмыть тело.
Глаза Балястро блеснули, но уже по-иному. Посол подался вперед, привстав с груды подушек.
— Валмиера спрашивает об условиях, на которых мы согласились бы закончить войну с ней. Иначе говоря, Валмиера сдалась.
Посол короля Мезенцио говорил о державе Ганибу, словно о женщине. «Да, — подумал про себя Хадджадж, — очень по-альгарвейски». Валмиера сдалась — сдалась насилию.
— Это великий день для Альгарве, — промолвил он вслух.
— Да. Воистину так. — Улыбка Балястро таила предвкушение, которое ни один валмиерец не назвал бы приятным. — За долгие годы у нас накопился большой счет к каунианам. И мы получим по нему сполна.
— Какие условия вы готовы выставить? — поинтересовался Хадджадж.
Он знал о том, как выставляют условия, больше, чем ему хотелось бы. Ункерлант преподал министру несколько болезненных уроков на эту тему.
— Я незнаком с ними детально, — ответил Балястро, — и не уверен, что все они уже выставлены. Однако легкими они, безусловно, не будут. Ривароли вернется своему законному сюзерену — это мне известно доподлинно.
Хадджадж обернулся, глянул на карту и со вздохом вновь поворотился к Балястро:
— Альгарве может считать себя счастливой державою, вернув захваченный врагами маркизат. Мы же, зувейзины, с другой стороны, оплакиваем потерю своих провинций, отторгнутых у исконного повелителя.
— Мне это известно. И королю Мезенцио это известно, — с серьезным видом заверил его Балястро. — Мой сюзерен скорбит о причиненных вам обидах. Дух всякого альгарвейца, не чуждого прямоте и чести, вопиет о несправедливости.
— Если бы это было так, — Хадджадж порадовался, что не забыл, как употреблять альгарвейское сослагательное наклонение, ибо хотел дать Балястро понять, что считает его заявление далеким от истины, — если бы это, как я сказал, было так, король Мезенцио мог бы выказать свою скорбь более явственно. Простите, молю, если слова мои прозвучали язвительно, однако выражения сочувствия, даже самые искренние, земель нам не вернут.
— Мне это известно, и моему сюзерену тоже. — Балястро по-альгарвейски театрально всплеснул руками. — Но каких действий вы от него ждали? Когда Ункерлант принялся запугивать вас, мы воевали с Фортвегом и Сибиу, с Валмиерой и Елгавой. Следовало ли нам добавить к списку наших недругов еще и конунга Свеммеля?
— Сейчас вы вывели из игры трех противников, хотя и добавили к их числу Лагоаш, — парировал Хадджадж. — Сопротивление же Елгавы, по всем данным, нельзя назвать иначе как слабым.
— Кауниане боятся нас! — Прозвучало это очень сурово. — Кауниане имеют все причины бояться нас. Мы только что одержали величайшую победу со времен погибели Каунианской империи. — На лице посла отражалось столь жестокое торжество, словно он самолично сокрушил всю валмиерскую армию. — И это еще не конец, — добавил он.
Хадджадж никогда не допустил бы подобной оплошности. Если он передаст эти слова елгаванскому послу… «Ну и что тогда?» — подумал он. Балястро открыл всем известный секрет. Если елгаванцы не могут сами сообразить, что на следующем ходу Мезенцио возьмется за них, то умом они не блещут. Втайне Хадджадж полагал, что елгаванский посол в Бише и вправду умом не блещет, но это была скорее проблема Елгавы, чем зувейзинского министра.
Кроме того, министра беспокоили проблемы куда более насущные.
— Должен заметить также, что скорбь по несправедливо пострадавшей Зувейзе не помешала королю Мезенцио разделить Фортвег со Свеммелем Ункерлантским.
— Опять повторю: отказ разделить фортвежские провинции привел бы к войне с Ункерлантом, которой Альгарве тогда не могла себе позволить, — ответил Балястро.
Если внимательно прислушиваться к словам альгарвейцев, можно уловить много интересного.
— Тогда не могла себе позволить, — эхом откликнулся Хадджадж. — А теперь?
— Война на востоке еще не окончена, — ответил альгарвейский посол. — Моя страна сражалась на два фронта в Шестилетнюю войну. Тогда мы усвоили урок: никогда больше не повторять подобной глупости!
— А, — выдохнул Хадджадж и продолжил: — Предположим, Альгарве завершит войну на востоке. Что дальше?
Министр не хотел задавать этот вопрос, потому что превращался в попрошайку, вымогающего милостыню. Но ради блага державы промолчать было невозможно.
— Покамест, — ответил Балястро, — моя страна пребывает в состоянии мира с Ункерлантом. Было бы неподобающе человеку моего положения говорить о нарушении мира, столь желаемого многими. Поэтому… я ничего не скажу.
Он подмигнул министру иностранных дел Зувейзы, словно тот был юной и статной девицей.
— Понимаю, — пробормотал Хадджадж. — Да, это вполне подобающе.
Балястро с видом воплощенной добродетели кивнул.
— Возможно, тем не менее, — продолжал министр, — вы сочтете разумным направить во дворец вашего военного атташе на тот маловероятный случай, если ему найдется что рассказать любопытного определенным нашим офицерам…
— Крайне, крайне маловероятно, — отмахнулся Балястро, чем весьма разочаровал Хадджаджа: неужели он неверно оценил намерения посла? — Полагаю, им следовало бы встретиться в некоем спокойном месте — чайхане, быть может, или кофейне, или даже ювелирной лавке, — продолжал альгарвеец, — чтобы, если беседа их окажется недостаточно интересной, обоим нашлось иное занятие.
— Как скажете, — с легким поклоном отозвался министр иностранных дел зувейзинского королевства. — Но вы понимаете, безусловно, что встречу между любым из моих соотечественником и любым из ваших трудно будет сохранить в тайне?
— Да? Почему бы это? — поинтересовался Балястро с видом столь искренне и невинно озадаченным, что Хадджадж расхохотался.
Рыжеволосые и светлокожие, невзирая на любой загар, альгарвейцы выделялись среди зувейзин, даже если следовали местному обычаю ходить обнаженными — некоторые порой решались и на это, в отличие от иных бледных обитателей Дерлавая.
— Пожалуй, ювелирная лавка — место действительно самое подходящее, — заметил Хадджадж. — Если ваш атташе по случайности будет одет в цивильное, а офицер, с которым он заговорит, оставит дома подобающие по чину украшения…
— О, безусловно! — воскликнул Балястро, словно и не ожидал иного. — Поскольку встреча их пройдет неофициально, им не стоит — не следует даже, я бы сказал! — быть одетыми или неодетыми по чину!
— Прекрасно сказано, — одобрил Хадджадж.
— Благодарю вас, от всего сердца благодарю! — Альгарвейский посол поклонился, не вставая со стула. — Но все это, конечно, лишь пустая болтовня, сотрясение воздуха. Альгарве пребывает в мире с Ункерлантом. Собственно говоря, Зувейза тоже пребывает с Ункерлантом в мире.
— Именно. — Хадджадж даже не попытался скрыть досаду. — Если бы еще мы пребывали в мире с Ункерлантом прошлой зимой…
— Если пребывать в мире с соседями становится невозможно или навязанный тебе мир равносилен позору, разве не лучше обратиться к мести? — риторически поинтересовался Балястро.
— В этом вы, альгарвейцы, схожи с моим народом, — заметил Хадджадж, — хотя мы скорее стали бы воевать кланами, чем, как вы, в поединке или же всей державой против иного царства. Но поясните, прошу, чем оскорбил вас Ункерлант. Конунг Свеммель, будь проклято его имя, ни на шаг не заступил за границу, которая отделяла его страну от Альгарве до Шестилетней войны.
— Однако же он коварным образом не позволил королю Мезенцио завоевать весь Фортвег, что Альгарве могло бы с легкостью сделать, разгромив войско, брошенное королем Пендой против наших северных провинций, — ответил Балястро.
Предлог показался Хадджаджу неубедительным. Но если человек ищет ссоры, ему сгодится любой предлог, а коли не найдется и такого — можно обойтись без него. Если Хадджадж не ошибся в Балястро, вспыльчивые альгарвейцы уже искали ссоры с Ункерлантом, а для этого подыскивали союзников. Министр еще не решил, насколько тесно будет Зувейза дружить с Альгарве. Но Ункерлант оставался врагом его страны. Если у южных соседей появятся новые враги… «Удовольствуемся этим», — сказал он себе.

Глава 13

Талсу окапывался, словно одержимый. Из-под лопаты его приятеля Смилшу земля летела фонтаном. Варту, бывший лакей покойного полковника Дзирнаву, тоже размахивал лопатой. Весь полк словно обезумел — казалось, будто все солдаты в нем вообразили себя кротами. По западным взгорьям хребта Братяну в землю зарывалась вся армия Елгаванского королевства.
— Вот тебе и встретились с фортвежцами посреди Альгарве, — бормотал Талсу, швыряя землю через плечо лопату за лопатой. — Вот тебе и взяли Трикарико. — Еще лопата. — Вот тебе и добились хоть чего-нибудь. — Еще лопата. — Только и ждем, чтобы альгарвейцы нам врезали.
Смилшу оглянулся — нет ли поблизости офицеров? — и пробормотал вполголоса:
— Силы горние свидетели, по мне, так благородные наши — просто толпа олухов. Да только в этот раз они, может, и правы. А что, если вонючие рыжики нам врежут, как Валмиере только что? Ты не думаешь, что лучше бы нам подготовиться?
Как и Талсу, за разговором он не прекращал работать.
— Как это они могут по нам пройтись, точно в Валмиере? — поинтересовался Талсу. Он ткнул пальцем на восход. — Нас горы прикрывают, если ты не заметил. Посмотрел бы я, как альгарвейцы возьмутся с ходу их одолеть!
Варту отставил лопату и вытер ладони о штаны.
— Валмиерцы про свои холмы тоже так говорили, — заметил он. — Они ошиблись. А ты с чего взял, что так уж прав?
— Братяну — это тебе не холмы какие-то! — горячо ответил Талсу. — Как это альгарвейцы с налету возьмут перевалы?
— Не знаю, — отозвался Варту. — Бьюсь об заклад, и генералы наши не знают. А вот что альгарвейцы этого не знают — тут уже мне закладываться не больно-то охота…
— Они же не чародеи, — возразил Талсу и тут же поправился: — Не все чародеи — не больше, всякое дело, чем мы. — Теперь уже он оглянулся. — Даже при том, что нами командуют болваны голубых кровей, мы рыжиков давили. С чего иначе станет?

Предыдущая страница 21 Следующая страница


Тьма надвигается 22

Смилшу откусил заусенец.
— А с того, что теперь они могут бросить против нас всю свою клятую армию. Фортвег они разгромили. Сибиу разгромили. Только что Валмиеру прихлопнули и лагоанцев всех с континента вышибли. Остались мы да они.
— Хм-м…
С такой точки зрения поглядеть на ситуацию Талсу в голову не приходило. Солдат принялся окапываться с еще большим усердием. Смилшу, посмеявшись, отхлебнул кислого пива из фляги, что носил на поясе, и вернулся к тому же занятию.
Если альгарвейцы и собирались обрушиться на армию Елгавы, что опасливо вторглась на их землю, то ничем этого не выдавали. Порой над головами солдат пролетал дракон, и, без сомнения, рыжик с его спины выглядывал, чем заняты елгаванцы внизу. Но ни одно ядро не упало на траншеи, которые копали Талсу и его товарищи. Альгарвейские пехотинцы в развевающихся юбках не прыгали в траншею, испуская варварские щебечущие боевые кличи и паля во все стороны, или разбрасываясь маленькими ручными ядрами, или размахивая тесаками. Более мирной войны Талсу представить себе не мог.
Как любой здравомыслящий солдат, он радовался затишью, пока оно не прервалось, но не мог не раздумывать о том, долго ли эта тишина продлится. Решать это было не ему. И очевидно было, что командование армии не возьмет на себя такой ответственности. Выходило, что решать придется альгарвейцам, и вот этому порадоваться у Талсу как-то не выходило.
Были у затишья и другие преимущества. Впервые за несколько недель до передовой добралась почта. Талсу получил посылку от матери — носки и подштанники, которые она связала ему на пару с сестрой, — и письмо от отца: тот короткими фразами с большим количеством ошибок требовал от солдата завоевать Альгарве в одиночку и как можно быстрее.
— Ну и что мне делать? — осведомился он у приятеля. — Старик мой на прошлой войне не был. Что он понимает?
— Я бы на твоем месте в голову не брал, — ответил Смилшу. — В тылу всякими глупостями народ пичкают — не диво, что несчастные олухи чему-то да поверят. В прошлую войну вот, матушка мне рассказывала, до того договорились — твердили, что альгарвейцы всех, у кого волосы светлые, вырежут до последнего.
— Вот уж точно глупость, — согласился Талсу. — Интересно, что бы на это альгарвейцы сказали?
— Ничего хорошего, это уж точно, — негромко промолвил Смилшу. — А как по мне, так парням вроде нас все равно, кто в этой войне победит, — лишь бы нас не спалили, пока все не кончилось.
Талсу оглянулся, чтобы быть уверенным — их никто не слышит.
— А ты меня еще коришь за длинный язык, — пробормотал он. — Что, захотел на королевские темницы изнутри поглядеть?
— Да не очень, — ответил приятель. — Но я не думаю, что кто-то здесь меня выдаст ради того, чтобы какой-нибудь скотине голубых кровей седалище вылизать. — Он ухмыльнулся криво и невесело. — Конечно, я могу и ошибаться. Но тогда я, скорей всего, попытаюсь прикончить сукина сына прежде, чем дворянские волкодавы меня оттащат.
— А как ты найдешь этого сукина сына? — поинтересовался Талсу.
— Догадаюсь, — мрачно пообещал Смилшу. — И вообще… знаю я тут пару ребят, по которым никто скучать не будет.
— Не смотри на меня с таким видом! — воскликнул Талсу.
Смилшу расхохотался. Талсу оглянулся через плечо и прошептал:
— Носок матушкин видишь? Вот и заткни им пасть. Офицер идет!
Смилшу уже открыл было рот, но при этих словах со стуком захлопнул челюсти и с тревожным выражением лица обернулся: кого там принесло? — и почти сразу же расслабился немного.
— Это не совсем офицер, — поправил он. — Всего лишь чародей.
— А, ты прав, — согласился Талсу.
Волшебники, служившие в армии Елгавы, носили офицерские мундиры в знак той власти, что имели над простыми солдатами, но без офицерских нашивок, означавших, что власть эта получена ими по праву рождения. Им полагались нашивки попроще и поуже, и стояли чародеи где-то между настоящими — дворянского сословия — командирами и простым солдатским быдлом, поскольку командовать им дозволялось не по происхождению, а дарованной королем Доналиту привилегией.
Талсу доводилось встречать чародеев, выступавших со всем дворянским гонором, и таких, что не забыли еще, откуда поднялись, и не столь серьезно воспринимали себя. Этот волшебник казался на вид вполне приличным парнем.
— Вы, ребята, не отвлекайтесь, — бросил он, подойдя, — я займусь своим делом, и все будет здорово.
На это пожаловаться не смог даже Смилшу.
— Было бы неплохо, — произнес он одними губами и снова взялся копать.
— Оно, конечно, было бы еще лучше, — добавил чародей с ухмылкой, — если бы не было войны, а мы сидели бы в трактире и хлестали пиво или вино с апельсиновым соком, но с этим ничего не поделаешь, верно?
— Си-илы горние, — восхищенно прошептал Талсу, — ему бы поосторожней, а то еще за человека примут!
— А за что вас на передовую отправили, сударь? — полюбопытствовал Варту.
Судя по его тону, оказаться на фронте можно было только за серьезную провинность.
Если волшебник и обратил на это внимание, то виду не подал.
— Посмотрю, — ответил он, — как можно помешать альгарвейцам засечь, где именно находятся наши передовые позиции. Что много с этого толку будет, не обещаю — у рыжиков свои волшебники есть, а что один закляст, другой завсегда расклясть может… но попробовать стоит. Во всяком разе, генералы наши, за горами сидючи, так думают.
— Много ли Валмиере было с этой волшбы толку, — пробормотал Смилшу, но обычное солдатское нытье прозвучало в его устах как-то неубедительно: более внятного и дружеского ответа солдаты от своих командиров еще не получали.
— В том и дело, — заметил Талсу. — Его величество, должно быть, до иззелени боится, что мы за Валмиерой вслед отправимся. Так что теперь он на что угодно пойдет, лишь бы не позволить альгарвейцам нас стоптать.
— Было бы лучше с самого начала врезать рыжикам со всей силы, но ты на это с начала войны жалуешься, — отозвался Смилшу и ткнул в сторону чародея черенком саперной лопатки. — Чем это он там занимается?
— Колдует, наверное! — ответил Талсу. — Ему за это платят вроде бы.
Смилшу, фыркнув, швырнул полную лопату песка приятелю под ноги.
Чародей расхаживал взад-вперед перед траншеей. Если бы альгарвейцы решили в это время начать атаку, их передовые окопы лежали бы прямо перед елгаванскими, и светловолосый волшебник рисковал бы поймать шальной луч. Но пока бойцы короля Мезенцио были заняты в иных краях и нимало не препятствовали елгаванцам обустраивать укрепленные позиции в пограничных предгорьях.
Выхаживая, точно петух, вдоль передовой, елгаванский волшебник поводил перед собой крупным и очень красивым опалом — под лучами солнца камень переливался синим, зеленым, алым. Заклятье, которое читал чародей, было составлено на диалекте каунианского настолько архаичном, что Талсу, хотя и учился в школе старинному наречию, мог разобрать лишь отдельные слова и был весьма впечатлен: столь древние чары непременно должны быть наделены великой силой!
Но никакого эффекта солдат не заметил. Вот чародей замолчал, спрятал камень в карман штанов, а ничего не изменилось. Талсу по-прежнему видел перед собою пологие холмы, а за ними — просторы северной Альгарве, ту равнину, которой армия Елгавы так и не достигла.
И не он один взирал на бесплодные действия мага с недоумением.
— Прошу прощения, вашбродь! — крикнул кто-то в дальнем конце траншеи. — А что вы только что сделали?
— А? — устало отозвался чародей — после могущественных заклятий его собратья по ремеслу испытывали нестерпимое утомление — и тут же просветлел лицом. — Ну да, вам же с той стороны не видно! Подойдите сюда кому интересно, гляньте!
Разглядывать траншеи было куда интересней и легче, чем копать. Талсу выбрался из ямы, и многие товарищи последовали его примеру. Не сводя взгляда с окопа, солдат задом приблизился к чародею. С окопом ничего не происходило, и Талсу начал подумывать, а не подвинулся ли волшебник рассудком.
Потом Талсу отступил от траншеи дальше, чем стоял маг, и вместе с несколькими солдатами изумленно вскрикнул. Окоп вроде бы никуда не делся, но сквозь него просвечивала нетронутая трава. Еще несколько шагов в сторону — и ямы начали расплываться, таять, еще два шага — и пропали вовсе.
— Есть такое хитроумное приспособление — куусаманского, вообще говоря, производства — называется «полупроницаемое зеркало», — пояснил волшебник. — Если свет зажжен перед ним, а позади темно, оно отражает все в точности, как обычное зеркало. Но если свет зажжен позади, а перед ним темнота, оно становится прозрачным, словно простое стекло. Эти чары действуют сходным образом.
— Жаль, мы не могли прикрыться таким, когда наступали на альгарвейцев, — заметил Талсу.
— Еще никому не удалось сделать эти чары кинетическими, — ответил волшебник и, заметив недоумение солдата, пояснил: — Заставить их двигаться вместе с отрядом солдат. Для обороны они подходят лучше, но даже в этом отношении далеко не идеальны. Если подойти к заклятым позициям вплотную или воздействовать на них сильными поисковыми чарами, волшебство спадает. Но это лучше, чем ничего.
— М-да… — пробормотал Талсу и двинулся обратно к траншее — та появилась, едва солдат пересек границу действия заклятья.
Действительно, такая защита лучше, чем никакой. Во всяком случае, лучше всего, чем могли защитить себя он и его товарищи до этого момента. Более чем что бы то ни было это подсказывало ему, насколько испуганы король Доналиту и его советники.

На Дерлавайском континенте весна уступала место лету. В краю обитателей льдов зима без всякой охоты признавала, что весна когда-нибудь все же настанет. Погода стояла скверная, холодная и прекрасно гармонировала с умонастроением чародея Фернао.
Ему удалось тайком вывезти фортвежского короля Пенду из Янины, но единственный корабль, с капитаном которого волшебник смог договориться, плыл на юг, через Узкое море в Хешбон, главный и, собственно говоря, единственный город на той прибрежной полоске южного континента, которой владела Янина.
Здесь Фернао даже не мог остаться Фернао. Ему приходилось именовать себя Фернастро и говорить по-альгарвейски, а не на родном лагоанском. Пенда сбрил бороду и согласился выступить под ункерлантским именем Оло. Фортвежский язык походил на северовосточные говоры Ункерланта, поэтому его маскарад увенчался успехом. Кроме того, Фернао наложил на себя и своего спутника несколько простеньких заклятий, так что оба теперь не вполне походили на себя прежних.
А спутник из Пенды вышел прескверный. Привычный к дворцам, бывший король находил отменно непривлекательным грязный постоялый двор в Хешбоне, где они с Фернао остановились.
— В темницах Свеммеля и то было бы уютнее, — ворчал он.
— Уверен, — отозвался Фернао на фортвежском, — это можно устроить.
Беглого монарха передернуло.
— Возможно, — признал он, — я ошибся. — В животе у него заурчало так громко, что Пенда не мог сделать вид, будто ничего не слышал. — Можем тогда уж спуститься и перекусить, — предложил он со вздохом, — если здешняя кухня предложит нам что-нибудь съедобное.
— И даже если не сможет, — добавил Фернао.
Шансы на то и другое, по его мнению, соотносились как один к одному. Постоялый двор держали янинцы и пытались, как могли, потчевать гостей сытной кухней своей родины, но готовить им приходилось из того, чем питались обитатели льдов: верблюжатины, верблюжьего молока, верблюжьей крови и каких-то кореньев, напоминавших на вкус гипс. В результате получались блюда разнообразные, но душа к ним у Фернао как-то не лежала.
Тем не менее чародей опустошил тарелку мяса с вареными кореньями, запивая самогоном, который в Хешбоне гнали из тех же кореньев. Самогон тоже отдавал гипсом, зато мог свалить единорога. Фернао обнаружил, что анестезия языка помогает ему получать больше удовольствия от еды.
Потом со всей возможной поспешностью Фернао и Пенда покинули постоялый двор и направились на базарную площадь.
— Может быть, сегодня нам подвернется караван на восток, — промолвил Пенда, как это случалось каждый день.
— Может быть, — отозвался чародей рассеянно — отчасти потому, что ему надоело изо дня в день слышать одно и то же, а отчасти потому, что в этот миг он смотрел на юг, где лежал Барьерный хребет. Всякий раз, выходя на улицы Хешбона, Фернао не мог отвести взгляда от далеких гор — высокие, острозубые, они тянулись вдоль горизонта, покрытые снегами и льдами до половины сбегающих в море отрогов. Не один исследователь сложил голову, пытаясь подняться на их вершины. Другие искатели приключений стремились преодолеть Барьерный хребет и достичь промороженных внутренних областей полярного континента. Те, кому удавалось избежать встречи с дикими обитателями льдов, горными обезьянами и опасностями менее существенными, писали потом книги о своих приключениях.
Примерно половину прохожих составляли невысокие смуглые янинцы, укутанные поверх тугих панталон и камзолов с широкими рукавами в теплые суконные плащи. Остальные, за вычетом немногих иноземцев вроде Фернао и Пенды, были обитателями льдов. Накидки с капюшонами из того же сукна или вязанные из верблюжьей шерсти, скрывали их фигуры от макушки до пяток. Нечесаные бороды начинались от самых глаз, волосы опускались до бровей. Женщины этого племени, в отличие от всех прочих народов, могли похвалиться столь же густой растительностью на лице.
Они никогда не мылись. Холодный климат отчасти извинял их в этом, но, на взгляд Фернао, лишь отчасти. Хрусткий стылый воздух прогибался от вони, испускаемой равно верблюдами и их хозяевами. Да и верблюды здешние мало напоминали зувейзинских — у них были два горба вместо одного и густая, вся в колтунах бурая шуба. Только скверный характер сразу приводил на память их пустынных собратьев.
У обитателей льдов характер тоже был не сахар. Какая-то женщина осыпала верблюда проклятиями на гортанном родном наречии — Фернао не понимал ни слова, но, судя по ее тону, от брани могли расплавиться ледники в Барьерных горах. Пенда взирал на нее, как завороженный.
— Как думаешь, у них шерсть по всему телу растет? — Прежде чем Фернао успел ответить, король добавил: — И какой несчастный настолько изголодается по женщинам, чтобы проверить?
— Думаю, что по всему, — отозвался чародей. — И поэтому иные клиенты готовы платить любые деньги за общение с ними в самых роскошных борделях Приекуле, Трапани… да и, должен признаться, Сетубала.
Ему показалось, что Пенду сейчас стошнит.
— Зря вы мне это сказали, почтенный чародей!
Фернао подавил улыбку. По его меркам, Фортвег был державой насквозь провинциальной. Но по сравнению с жалкой полоской вечной мерзлоты между горами и морем владения Пенды сразу казались более привлекательными.
Фернао вздохнул.
— Если бы не здешняя киноварь, обитатели льдов могли бы хоть подавиться своей убогой страной.
— Если бы здесь не жили дерлавайцы, нам значительно сложней было бы скрыться из Янины, — заметил Пенда.
— Верно, — согласился Фернао с неоспоримым. — Зато теперь мы никак не можем выбраться из Хешбона.
Они вышли на базарную площадь. Она немного напоминала красочный базар в центре Патраса — янинской столицы — но лишь немного. Жизнь здесь, как и во всем Хешбоне, крутилась вокруг верблюдов. Янинцы и обитатели льдов выставляли на продажу мясо, молоко, сыр, шерсть, самих верблюдов и то, что вьючные звери привозили в город на своих горбах: меха и киноварь в мешках из верблюжьих шкур.
Туземцы и пришельцы торговались на разный манер. Янинцы были, как это у них водилось, даже более возбудимы, или, верней сказать, искренни в своем возбуждении, чем альгарвейцы. Они хватались за голову, закатывали глаза, подпрыгивали и, казалось, готовы были от волнения свалиться, как от апоплексии.
— Это называется киноварь? — взревел один, указывая на полный мешок рыже-красного щебня.
— Да, — отозвался обитатель льдов, с которым янинец пытался торговаться.
Даже поза его выражала полнейшее безразличие к театральной ярости покупателя, отчего янинец взъелся еще сильней.
— Это самая скверная киноварь из всех киноварей на свете! — вскричал он. — Дракон лучше станет палить огнем, если накормить его бобами и поджигать газы под хвостом, чем от этой дряни!
— Не покупай, — ответствовал обитатель льдов.
— Грабитель! Разбойник! — взвизгнул янинец.
Кочевник в грязном балахоне молча взирал на него, ожидая, когда предположительно цивилизованный обитатель Дерлавая назовет наконец свою цену. Когда янинец успокоился настолько, чтобы прервать поток нечленораздельных воплей, именно так он и поступил.
— Большая часть киновари с этого базара, — заметил Пенда, — поступает прямиком в Альгарве.
— Знаю, — грустно отозвался Фернао.
До Шестилетней войны Альгарве держала несколько факторий на побережье южного континента, восточнее Хешбона. Сейчас эти города находились в руках или Лагоаша, или Валмиеры (хотя раз Валмиера пала перед воинами короля Мезенцио, кто знает, что сталось с полярными владениями каунианской державы?). Если Фернао и Пенда смогут добраться до Мицпы — ближайшей лагоанской колонии, они окажутся в безопасности.
Если…
Война в Дерлавае нарушила распорядок караванов на юге. Формально Янина не вступила в войну с Лагоашем, но была так близка к союзу с Альгарве, что торговля между нею и врагами ее великого соседа практически прервалась.
В стороне какой-то обитатель льдов держал вьючных верблюдов в поводу, но не пытался выставить на продажу их груз, и Фернао с Пендой немедленно направились к нему.
— Знаешь этот язык? — спросил Фернао по-альгарвейски.
— Да, — промолвил дикарь. Уловить выражение его немытой бородатой физиономии было невозможно.
— Ведешь караван? — поинтересовался чародей, и обитатель льдов кивнул.
— На восток? — продолжал допытываться Фернао.
Кочевник остался безмолвно недвижим. Учитывая обстановку последних дней в Хешбоне, Фернао счел это за согласие.
— Мой король, — заметил он, — хорошо заплатит, если мы с другом попадем в Мицпу.
Какой именно король, он не уточнил — если обитатель льдов подумает, что речь зашла о Мезенцио, пусть пребывает в неведении.
Поразмыслив немного, караванщик заговорил:
— Говоруны, — Фернао сообразил, что так здесь называют янинцев, — будут мешать вам.
— Разве ты не в силах обмануть их? — поинтересовался чародей, как бы предлагая обитателю льдов посмеяться вместе с ним над тонкой шуткой. — И разве легка бывает прибыль?
Глазки кочевника загорелись. По крайней мере, один из вопросов затронул его.
— Я Доег, — назвался он, — сын Абишая, сына Абиатара, сына Чилеаба, сына… — Генеалогия протянулась еще на несколько поколений. — Мой тотемный зверь — снежная куропатка, — закончил Доег. — Я не убиваю ее, я не трону ее мяса, я не позволю тем, кто идет со мной, причинить ей вред. Кто причинит — того я убиваю, чтобы умиротворить дух птицы.
«Невежественный суеверный дикарь», — подумал чародей некстати.
— Ты говоришь мне это потому, что мы с другом отправляемся с тобой? — поинтересовался он.
— Если желаете, — ответил Доег, пожав плечами. — Если заплатите достаточно. Если готовы выйти, прежде чем солнце пройдет далеко.
Они поторговались немного. Фернао постарался не сорваться в истерику по-янински, чем, кажется, произвел на Доега благоприятное впечатление. Невзирая на это, кочевник торговался непреклонно. Фернао нервничал: караванщик запросил чуть ли не больше, чем осталось у чародея в кошельке, и на все обещания доплатить золотом и серебром уже в Мицпе только плечами пожимал. Понятие кредита, очевидно, лежало за пределами его кругозора.
— Я чародей, — выдал наконец Фернао, скрипнув зубами: признаваться в этом он не планировал. — Сбрось цену на четверть, и на время пути мои услуги в твоем распоряжении.
— Случись беда, ты и без того помог бы мне, — хитро прищурился Доег. — Но от тебя может быть польза. Я согласен. Но имей в виду, альгарвеец, — Фернао не стал его поправлять, — твоя волшба не так сильна в моей земле, как в заморских краях.
— Здесь, в Хешбоне, она действует, — заметил Фернао.
— Хешбон лежит в моей стране. Хешбон более не принадлежит моей стране, — ответил Доег. — Так много янинцев и других безволосых, — взгляд его темных глазок обратился на гладко выбритого Пенду, — явилось сюда, что суть земли переменилась. Вдали от городов земля дышит, как прежде. Колдовство остается прежним. Неласково смотрит оно на пути безволосых.
Насколько серьезно следует воспринимать его слова, Фернао не знал. С его личным опытом они не расходились, однако чародеи-теоретики Лагоаша и Куусамо перед войной твердили иное. Он пожал плечами.
— Сделаю что смогу, много это или мало. Кроме того, ты будешь скрываться от янинцев, а их волшба не столь уж отлична от моей.
— Верно. Добро! — Доег кивнул и протянул грязную руку. Фернао и (после минутного колебания) Пенда пожали ее. Обитатель льдов склонил голову. — Договорились.

Краста как раз вышла из одной лавки на бульваре Всадников, чтобы заглянуть в следующую, когда столкнулась с триумфальным шествием альгарвейской армии по улицам Приекуле. Мысль отказаться из-за парада от своих планов маркизе не пришла в голову: она была рада, что в лавках почти нет покупателей, и расстроилась только, что едва ли не каждый третий магазин оказался закрыт.
Маркиза поддалась на уговоры слишком раболепной даже по ее меркам продавщицы купить янтарную брошку и, приколов новое приобретение к блузке, шагнула на тротуар, но тут вопли фанфар заставили ее обернуться. Оркестр во главе процессии наяривал изо всех сил. Блистали под солнцем трубы и бронзовые рамы барабанов. Красту, словно сороку, привлекало все яркое и блестящее. Сверкание начищенной меди заставило ее обратить на захватчиков взгляд. А вид солдат, несущих эти инструменты, заставил смотреть во все глаза.
Если маркизе приходилось задумываться об альгарвейцах, первым ей на память приходило слово «варвары». В этом она была вполне типичной валмиеранкой, хотя то же можно было сказать и об остальных каунианских племенах. Возможно, шагавшие по бульвару Всадников бойцы принадлежали к числу лучших в войске Мезенцио. «А может, я ошибалась на их счет», — мелькнуло в голове у Красты: для нее это был потрясающий взлет фантазии.
Альгарвейские солдаты — сначала оркестр, потом несколько пехотных рот, потом эскадрон кавалерии на единорогах, потом бойцы на храпящих тяжеловесных бегемотах и снова пехота и так дальше — произвели на маркизу впечатление куда более благоприятное, чем она могла подумать, и даже более благоприятное, чем валмиерские войска, на ее глазах проезжавшие через Приекуле по дороге на фронт. Не в том дело, что бойцы эти были рослы, стройны и красивы — то же относилось и ко многим валмиерским солдатам. И не в том, что килты их открывали на обозрение достойные одобрения лодыжки — о мужской анатомии Краста знала все, что считала нужным.
Нет, поразили ее дисциплина солдат — не то качество, которое она привыкла приписывать альгарвейцам, — и их поведение. Они шагали по бульвару Всадников так уверенно, словно без всякого сомнения заслуживали завоеванной победы, заслуживали одним тем, что превосходили покоренных валмиерцев во всех отношениях. Валмиерские солдаты, которых маркиза видела, смотрели иначе — так, словно путь их вел к большой беде. И они были правы.
Прожив всю жизнь с ощущением собственного превосходства над окружающими, Краста и откликалась на подобное качество с охотой. Она даже позволила альгарвейцам — простолюдинам до одного — оглядывать ее в ответ, не выказывая — не чувствуя даже — бешенства и омерзения, которое вызвали бы в ней подобные взгляды валмиерской черни. Но даже взгляды эти были сдержанны, особенно по альгарвейским меркам: солдаты следили за светловолосой красавицей глазами, не поворачивая голов.
Горстка валмиерцев остановилась, глядя с тротуаров на ползущую мимо процессию, но не более чем горстка. Жители Приекуле усердно делали вид, что никакого завоевания не было и захватчиков не существует. Краста намеревалась вести себя так же, буде случай столкнет ее с альгарвейцами, однако демонстрация блистательной мощи застала ее врасплох.
Наконец, хотя парад еще не закончился, маркиза оторвалась от увлекательного зрелища и свернула в переулок, где ее ждала коляска. Кучер поспешно спрятал фляжку, к которой прикладывался в отсутствие хозяйки. Спрыгнув с облучка, он помог маркизе забраться в коляску.
— Отвези меня домой, — велела Краста.
— Слушаюсь, госпожа. — Кучер поколебался, потом осмелился, что с ним бывало редко, задать вопрос: — Вы смотрели, как рыжики маршируют, госпожа?
— Да, — отозвалась Краста. — Все не так ужасно, как твердят газетные прорицатели.
— Не так ужасно? — переспросил кучер, когда коляска тронулась с места. — Ну дай-то силы горние, чтобы вы правы оказались, да только от проигранной войны добра не жди…
— На дорогу смотри! — прикрикнула Краста, и слуга умолк.
Улицы были пустынны. На глаза маркизе попадались в основном альгарвейские патрульные, сменившие на улицах Приекуле городскую стражу. Они также вели себя примерно. В отличие от своих товарищей на параде, патрульные позволяли себе проводить Красту молчаливым жадным взглядом, но и только — никакого насилия они чинить не пытались, тогда как панические слухи приписывали бойцам короля Мезеницо жестокость, достойную их далеких предков.
К тому времени, когда коляска подъехала к усадьбе, настроение Красты исправилось совершенно. Ну хорошо: Валмиера, конечно, проиграла войну (маркиза очень надеялась, что Скарню не пострадал), но альгарвейцы казались победителями куда более снисходительными, чем ожидалось. После того как уляжется суматоха, решила маркиза, она сможет, как прежде, приятно общаться с благородным дворянством.
Но когда коляска свернула с тракта на ведущий к воротам усадьбы проезд, благодушие Красты как ветром сдуло.
— Что здесь делают эти кони и единороги? — указав пальцем, грозно спросила маркиза, словно кучер не только должен был знать, откуда они взялись, но и мог убрать скотину куда-нибудь. Слуга только плечами пожал; имея дело с Крастой, безопасней всего было молчать.
Потом маркиза заметила при лошадях альгарвейского солдата в юбке, но, прежде чем она успела окликнуть его, тот скрылся в дверях, отчего Краста пришла в бешенство: как он осмелился войти в ее дом без приглашения?
— Подгони коляску прямо к парадным дверям! — приказала маркиза. — Я разберусь с этим, и немедленно! Какое касательство имеют эти захватчики к моим наследным владениям?!
— Слушаюсь, сударыня, — ответил кучер.
Ничего разумнее он не мог сказать в этот момент.
Коляска остановилась прямо перед коновязью. Маркиза спрыгнула на землю прежде, чем кучер успел подать ей руку, и уже двинулась уверенным шагом к дверям, когда те распахнулись и на пороге показались двое альгарвейцев — офицеры, как поняла она, увидев нашивки на их мундирах и кокарды на шляпах.
Не успела Краста осыпать их проклятьями, оба низко поклонились ей. Маркиза удивилась настолько, что старший альгарвеец успел заговорить первым:
— И вам наидобрейшего дня, маркиза. Не могу высказать своего восторга от знакомства с вашей блистательной персоной. — На валмиерском он изъяснялся безупречно, лишь с едва заметным акцентом. Потом он изумил Красту еще раз, перейдя на классический каунианский: — Если пожелаете, мы можем продолжить беседу на этом языке.
— Довольно будет и валмиерского, — отозвалась маркиза, понадеявшись, что высокомерным тоном ей удастся скрыть тот факт, что альгарвеец владел классическим наречием куда лучше ее самой. Но сквозь изумление прорвался гнев: — А теперь извольте объяснить, господа, что означает это вторжение в мою усадьбу!
Из окон обоих этажей гроздьями свисали слуги. Краста лишь краем глаза замечала их присутствие — для нее они были столь же неотъемлемой частью усадьбы, как лестница или кухня, — ибо внимание ее целиком занимали альгарвейцы.
— Позвольте сначала представиться, сударыня, — ответил старший альгарвеец, вновь поклонившись. — Имею честь прозываться Лурканио, графом Альбенга, и носить чин полковника. Мой адъютант, капитан Моско, имеет удовольствие быть маркизом. Приказом великого герцога Ивоне, командующего оккупационной армией Альгарве на территории Валмиеры, мы и наш штаб будем расквартированы в вашей прелестной усадьбе.
Капитан Моско тоже поклонился.
— Сделаем все возможное, чтобы не причинять вам неудобств, — промолвил он на валмиерском лишь чуть менее гладком, чем у полковника Лурканио.
Слово «расквартированный» в лексикон Красты не входило, и, чтобы осознать его смысл, маркизе потребовалось несколько мгновений, после чего она сама удивилась, как у нее хватило силы воли не располосовать ногтями наглые рожи захватчиков.
— Вы собираетесь здесь жить ?! — переспросила она с натугой.
Лурканио и Моско кивнули. Краста тряхнула головой в величественном презрении.
— Да по какому праву?!
— По приказу великого герцога Ивоне, как уже сообщил вам мой командир, — ответил капитан Моско.
Младший альгарвеец был симпатичен, искренен и терпелив, но все это в данный момент не значило для Красты совершенно ничего.
— По праву победителя, — добавил полковник Лурканио вежливо, но непреклонно. — После Шестилетней войны валмиерцы поселились в моем поместье. Я бы солгал, заявив, что не испытываю определенного удовлетворения тем, как поменялись наши роли. Мой адъютант прав: мы причиним вам немного неудобств. Но мы останемся. А вот останетесь ли вы, зависит от того, сможете ли вы свыкнуться с таким положением дел.
За всю жизнь никто еще не осмеливался разговаривать с Крастой таким тоном. Ни у кого не хватало на это власти. Маркиза открыла рот… и закрыла. Ее трясло. Альгарвейцы в Приекуле не стали вести себя как варвары. Но, как только что напомнил ей Лурканио, они могли действовать подобно варварам, если им взбредет в голову, — подобно торжествующим варварам.
— Хорошо, — холодно промолвила она. — Я расположу вас и ваших людей в одном крыле, полковник. Если вы и впрямь желаете причинять мне по возможности меньше неудобств, общение ваше и ваших подчиненных со мною будет сведено к минимуму.
Лурканио поклонился снова.
— Как скажете. — Теперь, когда он получил желаемое, он мог позволить себе быть добродушным — в этом они сходились с Крастой. — Возможно, со временем вы измените свое решение.
— Сомневаюсь, — отозвалась Краста. — Я никогда не меняю принятых решений.
Моско пробормотал что-то по-альгарвейски — изучать этот язык Красте никогда не приходило в голову. Лурканио, рассмеявшись, кивнул, потом бросил что-то в ответ, указывая на маркизу. «Они говорят обо мне, — осознала она с возмущением. — Они говорят обо мне, а я даже не знаю, что! Какая грубость! Настоящие варвары».
Краста прошла мимо альгарвейцев, расправив плечи и высоко задрав нос. Краем глаза она заметила, что взгляды их прикованы к ее седалищу, и задрала нос еще выше. «Пусть смотрят, — подумала она со сдержанным удовлетворением. — Больше у них все равно ничего не получится». И, чтобы подначить их, покачала бедрами.
Стоило ей переступить порог, как слуги обступили ее, словно цыплята наседку.
— Сударыня! Что же нам делать, сударыня?! — неслось со всех сторон.
— Альгарвейцы намерены поселиться здесь, — отвечала Краста. — Ничего с этим поделать я сейчас не могу. Отправим их в западное крыло — только сначала вынесите оттуда все ценное. После этого можем закрыть на них глаза. В любой другой части особняка им не место, и я дам это понять их командирам.
— А если они все же придут, сударыня? — спросила Бауска.
— Сделайте так, чтобы им не захотелось приходить второй раз, — ответила маркиза. — Это всего лишь альгарвейцы, не годится культурному народу обращать на них внимание.
Она обернулась к двоим рыжеволосым караульным, что разглядывали в вестибюле картины и безделушки.
— Пошли вон, — скомандовала она, пояснив свои слова жестом. — Убирайтесь, кыш!
Ушли они не сразу и со смешками, но все же ушли. Слуги смотрели на хозяйку с благодарностью — все, кроме одной служанки, которую проходящий мимо солдат ущипнул за ягодицу, да и та выглядела не столь возмущенной, как следовало бы.
Краста покачала головой. Что ей делать, если какая-нибудь служанка позволит альгарвейцу распустить руки? Как этого избежать? Если по Бауске судить, нынешняя чернь совершенно лишена моральных устоев. Краста недовольно пощелкала языком. Так или иначе, придется справляться.

Маршал Ратарь упал ниц перед троном конунга. Привычные заверения в верности слетали с его губ особенно легко. Он знал, что конунг Ункерланта изволит на него гневаться. И знал, почему. Бывало, что владыка гневался на какого-нибудь подданного без видимой остальным причины. Но не сейчас.
Свеммель позволил — приказал — Ратарю ползать на животе, упираясь лбом в ковер, куда дольше обычного. Наконец, решив, очевидно, что маршал в достаточной мере унижен, конунг промолвил ледяным голосом:
— Встань.
— Слушаюсь, ваше величество, — пробормотал маршал Ункерланта, тяжело поднимаясь на ноги. — Благодарю, ваше величество.
— Зато у нас нет причин тебя благодарить! — прорычал Свеммель, тыча в Ратаря пальцем, словно боевым жезлом. Будь у него оружие, конунг, наверное, спалил бы маршала на месте. Голос его, и без того пронзительный и тонкий, стал еще выше, когда он передразнил Ратаря: — «Подождем, пока альгарвейцы завязнут в Валмиере», ты говорил. «Подождем, пока они бросят все силы на восток. И тогда ударим, когда они не смогут перебросить против нас подкрепление». Твои слова, маршал?
— Мои слова, ваше величество, — бесстрастно ответил Ратарь. — Я посчитал такой образ действий наиболее эффективным. Очевидно, я ошибся.
— Именно, что очевидно! — бросил Свеммель уже нормальным тоном. — Если бы мы желали поставить во главе ункерлантского войска глупца, болвана, будь спокоен, мы нашли бы такого. Но мы надеялись, что избрали маршалом военачальника прозорливого, а не склонного ошибаться . — Последнее слово в устах его прозвучало как проклятие.
— Ваше величество, в свою защиту я могу сказать только то, что никто здесь, никто на востоке и, позволю заметить, никто в Альгарве не мог вообразить, что армии рыжеволосых смогут за месяц поставить Валмиеру на колени, — ответил Ратарь. — Да, я ошибся. Но далеко не один я.
Он ждал, что Свеммель разжалует его, отправит на рудники копать уголь, соль или серу, прикажет казнить на месте. Конунг был способен на всякое. Конунг был способен сотворить с ослушником и не такое. Всякий, кто служил ему, ходил по краю обрыва. Рано или поздно всякий, кто служил Свеммелю, оступался. Какие же гордые стервятники и вороны соберутся расклевать тело павшего Ратаря!
— Хотя ты и не заслуживаешь снисхождения, — промолвил конунг, — мы дадим тебе ничтожный шанс оправдаться, прежде чем определим наказание. Где Мезенцио нанесет следующий удар? По Лагоашу? По Елгаве? По нашей державе?
Первой мыслью Ратаря было «нельзя ошибиться». Немногим Свеммель позволял совершить ошибку дважды подряд. Что конунг позволит ему безнаказанно стать неправым трижды, казалось маршалу нелепым.
— Не вижу, каким образом Альгарве может напасть на Лагоаш, не установив своего верховенства на море, — ответил он, подбирая слова с величайшим тщанием, — которого у нее доселе нет. Лагоанцев не обмануть, как сибиан. И нет никаких свидетельств тому, что Мезенцио сосредоточивает в Фортвеге войска для нападения на нас.
— Значит, Елгава, — заключил Свеммель, и Ратарь неохотно кивнул. Теперь не отвертеться. Свеммель может — и не преминет — поймать его на слове.
— И когда Альгарве сцепится с Елгавой, — продолжал конунг, — что тогда?
— Ваше величество, война эта должна бы оказаться долгой и тяжелой, — промолвил Ратарь. — Но то же самое я говорил и о кампании против Валмиеры, когда альгарвейцы застали противника врасплох броском через непроходимые взгорья. Не знаю, как они могли бы застать врасплох Елгаву — в горах на границе не так уж много перевалов. Но если я чего-то не знаю, это не означает, что генералы Мезенцио столь же слепы.
— Значит, ты посоветуешь выждать, пока Альгарве не будет втянута в позиционную войну с Елгавой, и тогда ударить? — спросил Свеммель.
— Таков мой совет, — ответил Ратарь.
Несколько лет тому назад один несчастный придворный ответил на похожий вопрос: «На месте вашего величества я поступил бы так же». Свеммель тут же решил, что косоязыкий бедолага умышляет зло против его персоны. Неосторожного укоротили на голову, и с той поры никто — тем более маршал Ункерланта — не повторял его ошибки.
— А если Альгарве разгромит Елгаву так же быстро и легко, как Валмиеру? — спросил Свеммель. — Что тогда, маршал?
— Тогда, ваше величество, я буду очень удивлен, — ответил Ратарь. — Из альгарвейцев с их заносчивостью выходят отличные солдаты и отличные чародеи, но они всего лишь люди — как мы и как елгаванцы.
— Если так, почему не бросить против них наше войско в ту же минуту, как начнутся бои на елгаванском фронте? — осведомился Свеммель.
— Ваше величество, вы мой конунг. Если прикажете, я сделаю все, чтобы исполнить вашу волю, — ответил Ратарь. — Но я полагаю, что бойцы короля Мезенцио будут готовы к этому.
— Ты полагаешь, что мы потерпим неудачу, — изрек Свеммель тоном инспектора, обвиняющего крестьянина в суде.
Для крестьян любой суд заканчивался обыкновенно обвинительным приговором.
— Лучший в мире план бесполезен, когда несвоевремен, — промолвил Ратарь тем не менее. — Мы поторопились с ударом по зувейзинам и поплатились за это жестоко. Если мы нападем на альгарвейцев в то время, когда они этого ожидают, мы заплатим больше и пострадаем сильней.
— Ты уже жаловался, что мы слишком поспешно покарали Зувейзу, — проговорил конунг Свеммель. — Мы не согласны; по нашему мнению, меч правосудия запоздал на годы. Но неважно. Из-за твоих жалоб мы задержались с развертыванием войск на альгарвейской границе, и результат оказался хуже, чем если бы мы напали.
— Трудно судить, — ответил Ратарь. — Мы могли потерпеть страшное поражение. Зувейзины жестоко потрепали нас в начале войны, но у них не хватило сил развить первоначальные успехи. К Альгарве это не относится, особенно после того, что продемонстрировали рыжики сначала в Фортвеге, а затем в Валмиере.
— Минуту назад ты говорил, что альгарвейцы — всего лишь люди, — напомнил Свеммель. — Теперь ты утверждаешь, что боишься их. За кого же тогда ты держишь ункерлантцев — за горных гамадрилов?
— Ни в коей мере, ваше величество, — поспешно ответил Ратарь, хотя на протяжении веков ункерлантцы взирали на своих восточных соседей с теми же восхищением и неприязнью, что и сами альгарвейцы — на древнее каунианское племя. — Но когда мы нападем… если нападем, — добавил он, собравшись с мыслями, — я бы предпочел, чтобы произошло это в час, который я назначу сам.
— Назначишь ли ты свой час? — поинтересовался Свеммель. — Или будешь тянуть до скончания времен, как старик из басни, что никак не мог найти время, чтобы умереть?
Ратарь позволил себе улыбнуться.
— Не такая уж скверная судьба. Сейчас держава наслаждается миром, что не так уж плохо. Как солдат, повидавший немало войн, я скажу, что мир лучше их всех.
— Мир становится лучше, когда народы отдают нам должное, — уточнил Свеммель. — Однако когда мы должны были взойти на трон, никто не желал признавать наши законные права. Нам пришлось сражаться, чтобы воссесть на трон, нам пришлось сражаться, чтобы удержать трон, и с той поры не утихает война! В годы нашей борьбы с узурпатором, — так он обычно называл брата-близнеца, — соседствующие державы воспользовались слабостью Ункерланта. Теперь мы заставили Дьёндьёш уважать нас. Мы унизили Фортвег. Мы преподали Зувейзе урок… во всяком случае, половину урока
— Все это чистейшая правда, ваше величество, — отозвался Ратарь, — однако в годы вашего славного правления Альгарве не чинила нам зла.
Как любой придворный, он поневоле учился тонкому искусству отвлекать монарха от прошлых — реальных или придуманных — обид, возвращая к нуждам дня текущего.
Иногда конунг отказывался идти в предназначенном направлении. Иногда у него даже были на это свои причины.
— Альгарве жестоко оскорбила Ункерлант в Шестилетнюю войну, — отрезал он. — Держава требует мести, и держава ее получит!
«Жестоко оскорбила» было еще слабо сказано. Если бы тогда рыжики сражались с одним Ункерлантом, а не со всеми соседями разом, они вполне могли пройтись победным парадом по улицам Котбуса, как прошли недавно по улицам Приекуле. Если сейчас альгарвейцы станут воевать с одним Ункерлантом, у них появится хороший шанс провести подобный парад в ближайшее время. Ратарь осознавал меру опасности, а вот конунг Свеммель, очевидно, нет.
С той же преувеличенной осторожностью маршал заметил:
— Месть тем более сладка, когда она неотвратима.
— Все наши слуги только и делают, что объясняют, почему мы не можем делать того, что должны, того, что изволим, — раздраженно бросил Свеммель.
— Без сомнения, такова природа придворных, — ответил Ратарь. — Но многие ли придворные осмелятся сказать вашему величеству, что находится между тем, что должно, и тем, что желается?
Свеммель глянул на него исподлобья. Порой конунг мог стерпеть больше правды, чем можно было подумать. Порой он отправлял на плаху любого, кто пытался молвить хоть слова против уже сложившегося монаршего мнения. Не попробовав, никогда нельзя было знать, как поведет себя владыка на сей раз. Пробовать отваживались немногие. Ратарь входил в их число.

Предыдущая страница 22 Следующая страница


23 Гарри Тертлдав

— Ты перечишь нам, маршал? — поинтересовался конунг с искренним любопытством.
— Никоим образом, ваше величество, — ответил Ратарь. — Я стремлюсь служить вам всеми силами. Но также я стремлюсь всеми силами служить державе.
— Мы суть держава, — провозгласил Свеммель.
— Воистину так, ваше величество. Покуда вы живы — и да будут долги ваши года! — вы суть Ункерлант. Но Ункерлант стоял многие века до вашего рождения и будет стоять многие века в грядущем. — Ратарь порадовался, что смог выразить свою мысль, не упомянув о смертности конунга. — Я стремлюсь служить не только Ункерланту нынешнему, но и Ункерланту грядущему.
Конунг ткнул себя пальцем в грудь.
— Мы — единственные, кому подобает судить о благе грядущего Ункерланта.
С такой формулировкой Ратарь не мог поспорить, не переча при этом конунгу. Маршал склонил голову. Если Свеммель потребует чего-то совершенно уже невыполнимого, Ратарю останется или угрожать отставкой (чем злоупотреблять не стоило бы), или сделать вид, что повинуется, и попытаться сгладить последствия монаршего каприза тщательно выверенным неповиновением (метод рискованный сам по себе).
Свеммель нетерпеливо взмахнул рукой.
— Вон, вон с глаз моих! Мы не желаем более видеть тебя! Мы не желаем слышать твои жалобы! Когда мы сочтем, что пришло время покарать Альгарве, мы дадим приказ. И наша воля будет исполнена — не тобой, так другим полководцем.
— Привилегия вашего величества — избрать того, кто поведет в бой ункерлантское войско, — хладнокровно ответил Ратарь.
Свеммель пронзил его взглядом. Монаршую власть Ратарь признавал с таким обыденным спокойствием, что конунгу не к чему было придраться, отчего тот злобствовал еще сильней.
Ратарь вновь пал ниц перед конунгом, потом поднялся и, не разгибаясь, вышел из палаты для приемов. Отобрал парадный меч у телохранителей конунга — те заслоняли собою двери в палату, пока маршал пристегивал ножны к перевязи. И уже на пороге позволил себе облегченно вздохнуть. Он пережил очередную встречу со своим повелителем — наверное, пережил. Но всю дорогу до своего кабинета, который весь остальной Ункерлант полагал средоточием власти, маршал ожидал, что ищейки конунга Свеммеля схватят его и уволокут в темницу. Даже за своим рабочим столом Ратарь то и дело вздрагивал. То, что ищейки не появились до сих пор, не значило, что этого не случится. Или не может случиться.

Всякий раз, выходя на улицы Громхеорта, Леофсиг ожидал, что пара ищеек короля Мезенцио набросится на него и уволочет в темницу. «Без драки я в лагерь для военнопленных не вернусь», — яростно повторял он себе и носил с собой нож длинней и крепче, чем позволялось фортвежцам в оккупированной зоне по альгарвейским законам.
Однако рыжеволосые солдаты, проходившие дозором по улицам его родного городка, обращали на юношу не больше внимания, чем на любого другого фортвежца. Может быть, потому, что отец знал, кого подмазать. Но скорей оттого, что альгарвейцы мало интересовались любыми встречными фортвежцами, за исключением симпатичных девушек — тех солдаты осыпали малопристойными предложениями на родном языке и на ломаном фортвежском, которого нахватались за последние месяцы.
Девушкам жить становилось тяжелее, а Леофсигу проще. Прежде чем вступить в ополчение короля Пенды, он учился бухгалтерии, как его отец. В эти дни у Хестана едва хватало работы для себя одного, и в помощнике, даже своей плоти и крови, он не нуждался. Трудился Леофсиг — а работать он вынужден был, ибо с провизией и деньгами становилось все тяжелей, — на поденных работах.
— Давать-давать! Стараться! — орал альгарвейский солдат, поставленный приглядывать за бригадой дорожных рабочих, мостивших тракт к юго-западу от Громхеорта. По-фортвежски он изъяснялся очень короткими фразами: — Давать-давать! Ленивые вы! Кауниане как! Работать шибче!
Несколько рабочих и правда были каунианами, но, сколько мог судить Леофсиг, ни один из них не отлынивал.
— Идти жопа! — пробормотал он Бургреду, своему ровеснику и товарищу по бригаде, пытаясь подражать манере рыжеволосого.
Бургред хмыкнул, с глухим стуком вгоняя в песок обкатанный булыжник.
— Весельчак ты, — проговорил он так же негромко.
Вообще-то рабочим не полагалось болтать, но альгарвеец им попался не из самых въедливых и обычно не придирался к таким мелочам.
— Ага, очень весело. — Леофсиг уложил свой булыжник рядом. — Весело, как единорог с переломанной ногой.
Бургред двинулся обратно к телеге, полной булыжников и битого кирпича. Запряжены в нее были не единороги, а пара тощих, несказанно прозаичных мулов.
— Это все клятые ковняне виноваты, — пробормотал Бургред, возвращаясь с новым камнем. Он уложил булыжник на место. — Вот и славно. Крепко встала, сволочь.
Леофсиг хмыкнул, утирая пот рукавом.
— Не понимаю чего-то, — проговорил он, но тут же пожалел, что распустил язык. Даже эти невинные слова могли дорого ему обойтись.
— Ну, все разумно, а? — ответил Бургред. — Если бы не кауниане, мы бы не влезли вообще в эту войну. А если бы мы в нее не влезли, как бы мы ее продули-то, а?
Расклеенные по всему Громхеорту плакаты говорили то же самое почти теми же словами. Плакаты расклеивали альгарвейские рабочие — фортвежца, осмелившегося в своем же городе налепить на стену хоть бумажку, захватчики, скорей всего, расстреляли бы на месте, если бы поймали на месте преступления. Леофсиг подумал: а понимает ли Бургред, что отрыгивает жвачку, которой пичкают его альгарвейцы?
— Да холера на голову этим каунианам, — продолжал Бургред. — Хоть и живут в наших краях, а все одно — какие из них фортвежцы? Болтают на своем языке, одеваются на свой лад — ты хоть одну их бабу видел прилично одетую? — и нас ненавидят. С чего тогда нам их любить? Силы горние свидетели, я как понял, что они не такие, как все люди, так с тех пор и не лежит к ним душа.
Леофсиг вздохнул и ничего не ответил — не видел смысла. Бургред, очевидно, не нуждался в помощи рыжиков, чтобы составить свое мнение о каунианах. Как многие фортвежцы — возможно, большинство, — он научился презирать светловолосых соседей задолго до того, как альгарвейцы захватили его страну.
— Ваша работать! — гаркнул надсмотрщик. — Нет стоять! Нет болтать! Болтать — беда!
По-фортвежски он говорил с жутким акцентом. Словарь его был ограничен, а грамматика и рядом не стояла. Но всем отчего-то было все понятно.
Когда день подошел к концу, Леофсиг вместе с остальными рабочими отстоял за скромной платой очередь к альгарвейскому сержанту — тот выдавал серебро с таким видом, словно каждая монетка шла из его поясного кошеля. Поначалу рыжики вообще ни медяка не платили рабочим, но, как выразился Хестан не без сдержанной радости, «вскоре обнаружили, что люди лучше работают, когда у них есть для этого причина».
Вместе с остальными рабочими Леофсиг поплелся обратно в город. Кауниане (получившие вдвое меньше за ту же работу) держались поодаль. Большинство шагали по обочине, а не по вымощенной только что дороге.
— Вот же рыжики дурные, — заметил Бургред. — По такой дороге идти — башмаки сносишь враз не то, что наши проселки. И коням копыта бить, и единорогам.
— Зато по ней в дождь проехать можно, а проселок — одна лужа грязная, — ответил Леофсиг и не без ехидства добавил: — В Каунианской империи были такие дороги.
— Ну и много им с того было толку? — фыркнул Бургред — лучший ответ, чем ожидал от него Леофсиг. — Чтоб еще клятым альгарвейцам с них столько же прибытку было, сколько чучелкам в их стародавние времена!
За городскими воротами бригада рассеялась, каждый направился к себе домой или в таверну, где мог за час пропить все, что заработал за день. Некоторые из тех, кто завернул в таверну, были единственными добытчиками в семьях. Леофсиг, как истинный сын своего отца, смотрел на них с презрением.
Разумеется, он не откажется выпить бокал вина — или не один, когда придет домой. Но оттого, что он выпьет немного, никто не останется без пропитания или без дров для печи. Он мог бы даже позволить себе потратить медяк на общественную баню, прежде чем идти домой. Но в банях теперь вечно не хватало горячей воды. Альгарвейцы выделяли дрова скупо — им наплевать, что какие-то фортвежцы останутся грязными. Леофсиг и сам относился к чистоте не так трепетно, как до войны. В поле, а затем в лагере для военнопленных он обнаружил, что, если воняют все, не воняет никто.
Леофсиг почти добрался до дома, когда, вылетев из подворотни, мимо него сломя голову промчался каунианский подросток. За ним гнались четверо или пятеро фортвежских мальчишек. В одном из них юноша узнал своего двоюродного брата Сидрока.
Несмотря на усталость, он ринулся за Сидроком раньше, чем сообразил, что делает. Поначалу он подумал, что ему совестно оттого, что мальчишка его близкий родственник. Но, сделав еще несколько шагов, осознал: ему совестно потому, что он фортвежец, и было это особенно больно.
Из-за этого ему особенно хотелось отыграться на Сидроке. Леофсиг свалил кузена с ног подножкой, за которую на игре в мяч его удалили бы с любого поля в Фортвеге — или даже в Ункерланте, где привыкли играть грубо. Сидрок вполне предсказуемо взвыл.
— Заткнись, паршивец, — холодно процедил Леофсиг. — Какого шута ты делаешь — гоняешь кауниан по улицам, как бешеный слюнявый пес?
— Что я делаю? — взвизгнул Сидрок. Падая, он рассадил колено и оба локтя, но даже не заметил этого. — Что я делаю?
— На тебя что, порчу навели — по два раза все повторяешь? — поинтересовался Леофсиг. — Выдрать бы тебя так, чтобы не только бегать, а и стоять не мог! Отцу стыдно за тебя будет, когда я расскажу, что ты творишь. Силы горние, надеюсь, что и дяде Хенгисту за тебя будет стыдно!
Он думал, что Сидрок устыдится.
— Ты на голову ушибленный! — заорал его кузен вместо этого. — Это чучело соломенное, чтоб ему пропасть, срезало у меня кошелек прямо с пояса, а теперь он еще и удрал! Конечно, я за ним гнался! А ты бы не погнался за воришкой? Или это ниже твоего достоинства?
— За воришкой? — растерянно произнес Леофсиг.
Слишком часто горожане гнали по улицам безвинных кауниан. Что по улицам могут гнать и вполне виноватого каунианина, юноше как-то в голову не пришло. Если фортвежцы могут промышлять воровством, то каунианам кто помешает?
— Воришкой, воришкой. Знаешь такое слово? — огрызнулся Сидрок с язвительностью, которой позавидовал бы и отец Леофсига. Только теперь он заметил, что весь исцарапался. — Ты что, убить меня вздумал? Мало не хватило!
Поскольку Леофсиг сгоряча действительно едва не зашиб кузена, он попытался помириться.
— Мне показалось, ты за ним ради развлечения гонялся, — пробормотал он.
— В этот раз — нет. — Поднявшись на ноги, Сидрок упер руки в бока. По локтям его текла кровь. — Ты еще хуже своего брательника, знаешь? Тоже чучельник известный, но он хоть на людей не бросается!
— Да заткнись ты, — пробурчал Леофсиг, — а то я перестану жалеть, что тебя подрезал. Пошли домой.
Когда оба драчуна заглянули на кухню, мать и сестра Леофсига разом охнули, увидав окровавленного Сидрока. И продолжали охать, пока тот рассказывал, как у него срезали кошелек и как получилось, что он же за это пострадал.
— Леофсиг, прежде чем распускать руки, ты бы хоть спросил, — заметила Эльфрида.
— Извини, мама, времени не было, — ответил Леофсиг и только тут понял, что перед Сидроком до сих пор так и не извинился. А следовало, как это ни неприятно. — Прости, кузен. Кауниан так часто оскорбляют без всякой причины, что я решил, что и в этот раз так вышло.
— Могу понять, — заметила Конберга.
Леофсиг бросил на сестру благодарный взгляд. Сидрок насмешливо фыркнул.
— Стань здесь, Сидрок, — велела Эльфрида, точно одному из своих сыновей. — Приведем тебя в порядок. — Она шагнула к нему с мокрой тряпкой. — Будет щипать, так что стой смирно…
Когда она принялась за дело, Сидрок не сдвинулся с места и только взвизгивал. Привлеченный воплями, выглянул из комнаты Эалстан, чтобы выяснить, что случилось.
— О-о, — только и произнес он, узнав, за что пострадал Сидрок. — Нехорошо получилось.
Леофсиг ожидал от него большего и испытал смутное разочарование. После ужина, когда они вдвоем вышли в сад, юноша позволил себе заметить:
— Я думал, ты уже понял, что кауниане тоже люди.
— Люди, люди… — Младший брат не пытался скрыть горечи. — Пятки альгарвейцам они лижут ничуть не хуже наших, если подвернется случай.
Леофсиг уже обратил внимание, что иные фортвежцы вполне согласны вести дела с оккупантами. Это вызывало в нем омерзение, но не удивляло особенно. Однако кауниане…
— Это где ж такого альгарвейца найти, чтобы согласился каунианину свои пятки доверить?
Ему пришло в голову еще несколько возражений, но высказывать их вслух он не стал — на случай, если и брат не догадается.
— Случается, — с большим убеждением промолвил Эалстан. — Я видел. Сам жалею, но видел.
— Это ты уже говорил. Не хочешь рассказать?
Брат снова удивил его — на сей раз покачав головой.
— Нет. Не твое это дело. Да и не мое вообще-то, но я уже знаю.
Эалстан устало пожал плечами, в точности, как сделал бы Хестан. Леофсиг почесал в затылке. Пока он служил в королевском ополчении, его братишка из мальчика сделался мужчиной, и, как только начал понимать старший, мужчиной, ему почти незнакомым.

— Давай поднимайся, соня. — Хестан потряс сына за плечо. — Что с тобой будет, если не станешь в школу ходить?
— Останусь в постели? — предположил Эалстан и широко зевнул.
Отец фыркнул.
— Если тебя не разбужу я, это сделает учитель на первом уроке — розгой по спине за невнимательность. Выбирай, сынок: или я, или розга.
— У фортвежцев теперь тоже есть выбор: лечь под Альгарве или под Ункерлант, — заметил Эалстан, вставая. — Если бы у них по-настоящему был выбор, фортвежцы жили бы свободными. А если бы у меня по-настоящему был выбор, я лег бы спать.
— У фортвежцев нет выбора. И у тебя нет, как ни спорь, — уже серьезно промолвил Хестан. — Все в доме уже поднялись. Если не поторопишься, то еще можешь получить учительских розог.
Ободренный таким образом, Эалстан поспешно натянул чистый кафтан, надел сандалии и поторопился в кухню. Конберга подвинула ему миску овсянки с дробленым миндалем и кружку вина, отдающего смолой так сильно, что язык готов был свернуться в трубочку.
— Если сегодня на уроке альгарвейского я не смогу отвечать, все свалю на эту гадость, — пожаловался он.
— Лучше вали на то, что мало занимался, — посоветовал Хестан. — Тебе следовало бы изучать каунианский, но ты в состоянии зазубрить все, что скажет наставник. — Он обернулся к двоюродному брату Эалстана: — Это и к вам, молодой человек, относится.
Рот у Сидрока был набит, что давало ему повод не отвечать — он им и воспользовался. Оценки у него всегда были ниже, чем у Эалстана, а в последнее время намного ниже. Отец Сидрока был не в восторге.
Хотя Эалстан сел за стол позже двоюродного брата, с овсянкой и вином он разделался первым. Хвастаться этим он не стал, что произвело на кузена куда большее впечатление. Хенгист едва ли не силой вытолкнул Сидрока из дверей вслед за Эалстаном, и оба заторопились в школу.
Юноши прошли не больше пары кварталов, когда четверо или пятеро альгарвейских солдат у них на глазах затащили несмело сопротивлявшуюся каунианку в пустой дом. Один из них зажимал ей рот.
— Здорово они повеселятся, — грубо хохотнул Сидрок.
— А она — нет, — парировал Эалстан.
Сидрок только плечами пожал.
— Представь, — бросил обозленный безразличием кузена Эалстан, — свою мать на ее месте.
— Ты мою мать не тронь, пока я тебе пасть кулаком не заткнул! — огрызнулся Сидрок.
Эалстан полагал, что справится с кузеном, но сейчас было не время и не место для драки. Он и сам не мог понять, зачем тратит время и силы, пытаясь заставить Сидрока посмотреть на мир иным взглядом. До каких-то кауниан тому не было дела и не будет.
Едва заглянув в класс мастера Агмунда, Эалстан позабыл обо всех каунианах на свете. На грифельной доске кто-то нацарапал на безупречном, сколько мог судить юноша, альгарвейском: «ЦАРСКАЯ ХРЮШКА РОДИЛА ОТ КОРОЛЯ МЕЗЕНЦИО ДЕВЯТЕРЫХ ПОРОСЯТ».
— Силы горние! — воскликнул он. — Сотрите это кто-нибудь, пока учитель не увидел! Он же нас всех до смерти засечет!
Он попытался по почерку определить, чья это работа, но буквы были выведены слишком аккуратно.
— Когда мы зашли, — заметил в ответ кто-то из одноклассников, — надпись уже была. Наверное, кто-то ночью забрался в школу и повеселился.
Может, это была правда, а может, и нет. Но так или иначе…
— Какая разница, кто это написал! Стираем, быстро!
— Думаешь, мы не пробовали? — ответили разом трое мальчишек.
— Пробовали что?
В класс вошел мастер Агмунд. Воцарилась мертвая тишина. Ответа, собственно, и не требовалось — учитель заметил надпись на доске с первого же взгляда. Смуглое лицо его налилось кровью.
— Кто… кто нацарапал эту изменническую дрянь?! — пророкотал он. — Вы, молодой человек?! — Он ткнул пальцем в сторону Эалстана.
Это значило, что, по его мнению, Эалстан недолюбливал альгарвейских захватчиков. Агмунд был прав, но Эалстан предпочел бы оказаться не столь очевидной мишенью. В данный момент ему повезло — достаточно было рассказать правду.
— Нет, учитель! Мы с двоюродным братом только вошли и увидали это, точно как вы. Я сказал, что следовало стереть надпись.
Густые темные брови Агмунда повисли над переносицей, как грозовые тучи, но несколько одноклассников Эалстана выступили в его защиту.
— Ну хорошо, — уступил преподаватель альгарвейского. — Это разумное предложение. Тем, кто пришел раньше, следовало бы подумать об этом самим.
Схватив тряпку, он принялся яростно тереть доску. Но, как он ни старался, надпись не сходила. Скорей наоборот — белые буквы проступали на темном фоне все ясней.
— Волшебство, — тихонько пробормотал кто-то.
— Всякий, — вкрадчивым и страшным голосом пропел Агмунд, — кто осмелится употребить волшбу во вред великой Альгарве, поплатится жестоко, ибо оккупационные власти считают подобные действия военными преступлениями. Кто-то — возможно, кто-то в вашем классе — ответит за это, и, быть может, головой!
Он торопливо вышел.
— Может, нам деру дать? — предложил кто-то.
— И что с того? Разве что в леса податься, — отозвался Эалстан. — Мастер Агмунд нас всех помнит. А у директора записано, где кто живет.
— Кроме того, если кто смоется, Агмунд непременно на него и подумает, — добавил Сидрок.
Недостаток способностей к наукам он возмещал талантом интригана. Возразить ему никто не смог.
Шаги за стеной возвестили о возвращении мастера Агмунда. Ученики как один вскочили из-за парт — никто не желал непочтительностью возбудить подозрения учителя. Это оказалось разумно, поскольку вслед за Агмундом в класс зашел Свитульф, директор школы. Если Агмунд всего лишь смотрел на мир с таким видом, словно не одобрял никогда и ничего, то Свитульф практиковался в подобном выражении лица лет двадцать-двадцать пять, и взгляд у него был совершенно змеиный.
Директор зачитал оскорбительную надпись вслух. Будь он из числа учеников, Агмунд непременно придрался бы к его произношению — скорей всего, при посредстве розги. А так учитель альгарвейского заметил только:
— Ученики свою вину отрицают.
— Понятное дело, — промычал Свитульф.
Подобно Агмунду, он попытался стереть с доски глумливую фразу — и с тем же результатом.
— Как я уже говорил, сударь, и как вы можете видеть сами, надпись заклята, что заставляет меня в данном случае поверить в их невиновность.
Никакого удовольствия это признание Агмунду, по-видимому, не доставило. То, что он все же упомянул об этом, заставило Эалстана с такой же неохотой признать за ним некоторые положительные черты.
— И чтобы ни звука об этом происшествии! — Только теперь Свитульф обернулся к ученикам. Эалстан серьезно кивнул вместе с одноклассниками, стараясь удержать на лице серьезную мину. С тем же успехом директор мог запретить мальчишкам дышать.
— Что же нам делать, сударь? — поинтересовался Агмунд. — Едва ли я могу наставлять учеников, чье внимание отвлечено столь грубым глумлением над основами.
— Я приглашу Сеолнота, учителя чародейских наук, — ответил Свитульф. — Не первого ранга волшебник, конечно, но его мастерства должно хватить, чтобы разделаться с этим кощунством. Кроме того, он не болтлив… и платить ему не надо.
Директор вылетел из комнаты столь же внезапно, как явился.
Агмунд старательно пытался вбивать в учеников основы альгарвейского, невзирая на ехидный комментарий безвестного шутника в отношении любовных — а может, гастрономических? — вкусов короля Мезенцио. Девять поросят за его спиной, однако, напрочь вышибали из голов школьников формы неправильных глаголов несовершенного вида.
В класс заглянул мастер Сеолнот.
— Так-так-та-ак, — протянул он. — И что же мы имеем? Директор не стал распространяться…
Агмунд ткнул пальцем в сторону доски и еще раз пересказал всю историю. Чтобы прочесть надпись, Сеолноту пришлось подойти к ней вплотную.
— Ох ты, батюшки! — пробормотал он. — Да, от этого надо бы избавиться поскорее. Вряд ли кто в Громхеорте может достоверно судить о таких делах, да-да!
Эалстан покосился на Сидрока. Это была ошибка. Так ему стало еще сложней удержаться от распирающего его хохота. Сидрок вообще готов был лопнуть, словно ядро.
— Это не имеет значения, — отрезал Агмунд, чье чувство юмора удавили при рождении. — Просто уберите эту дрянь с моей доски.
— Непременно, непременно… — Сеолнот направился к двери.
— Куда это вы? — рассердился Агмунд.
— За инструментами, конечно, — невозмутимо отозвался чародей. — Без них работать никак невозможно, все равно что плотнику — без молотка. Свитульф только распорядился, чтобы я заглянул к вам, посмотрел, что к чему. Ну вот, глянул теперь. А вы мне рассказали, в чем дело. Теперь я знаю, что дальше делать. Вот так вот.
И он вышел.
— Такой суеты я не видел с того дня, как рыжики выгнали из города наших солдат, — шепнул Эалстан Сидроку.
— Интересно, может, Сеолнот сам и наложил эти чары? — предположил тот, кивнув. — Так он может выставить себя важной персоной и заодно показать всем, что думает об альгарвейцах.
Об этом Эалстан не подумал. И не успел подумать, потому что линейка мастера Агмунда звонко щелкнула Сидрока по спине.
— Тишина в классе! — рявкнул учитель. Сидрок бросил злой взгляд на Эалстана — тот заговорил первым, но не попался.
— Раз у тебя так чешется язык, — продолжал Агмунд, отчего физиономия Сидрока мученически скривилась, — просклоняй-ка мне глагол «нести» во всех временах.
Сидрок, конечно, запутался. Эалстан на его месте тоже запутался бы — глагол этот был одним из самых неправильных в альгарвейском и менял основы как перчатки в зависимости от времени. Агмунд тем не менее продолжал мучить Сидрока, пока не вернулся чародей, и только тогда отступился, решив, очевидно, что кузен Эалстана все равно не сможет сосредоточиться на грамматике.
— Посмотрим, посмотрим, — весело промурлыкал Сеолнот. Он вытащил из мешка пару камней: один бледно-зеленого оттенка, другой похожий на серую гальку. — Хризолит, изгоняющий заблуждения и фантазии, и камень, на древнем наречии именуемый «адамас », дабы одолеть врага, безумие и отраву.
— Адамас, — эхом отозвался Агмунд. — Как это будет по-альгарвейски?
— Не знаю и знать не хочу, — ответил Сеолнот. — Не самый полезный язык в нашем ремесле, так-то вот.
Агмунд злобно глянул на него. Если учитель волшебных наук и заметил это, то не откликнулся никак. Эалстан хихикнул — осторожно, про себя.
Постучав камушками друг о друга, Сеонлонт начал читать заклинание — на классическом каунианском, отчего Агмунд молча заскрипел зубами. Указывая на оскорбительную надпись, чародей выкликнул повелительно какое-то слово. Буквы вспыхнули ярким пламенем. Эалстан решил, что сейчас они пропадут, но надпись продолжала полыхать самым настоящим огнем. Доску заволокли клубы дыма — похоже было, что занялась стена.
Сеолнот вскрикнул снова — теперь от ужаса. Агмунд — от гнева.
— Олух ты безрукий! — взревел он.
— Ничуть, — педантично поправил его Сеолнот. — Под первым заклятьем таилось второе и пробудилось, когда первое было снято!
Они могли бы спорить еще долго, но тут Сидрок заорал: «Пожар!» и вылетел из класса, сняв тем самым заклятье иного рода. Остальные ученики и двое преподавателей устремились за ним под хоровые вопли: «Пожар!» и «Бежим!» Эалстану пришло в голову, что альгарвейские глаголы несовершенного вида еще долго не будут его мучить.

Глава 14

Инспекторов Гаривальд ненавидел из принципа. Всякий ункерлантский крестьянин ненавидел инспекторов — из принципа. В сказках, восходивших еще к тем стародавним временам, когда герцогство Грельц было самоуправной державой, главными злодеями выступали уже неизменно инспекторы. Если и ходила в народе такая сказка, где инспектор выступал героем, Гаривальд ее никогда не слышал. С его точки зрения, инспекторы были всего лишь разбойниками на службе конунга Свеммеля.
А двоих инспекторов, явившихся в Зоссен, чтобы установить в доме у Ваддо хрустальный шар, он ненавидел в особенности. Для начала ему вовсе не улыбалось, чтоб староста начал получать распоряжения прямиком из Котбуса. И сверх того, свиньи они были, а не инспекторы! Жрали и пили они за троих каждый, и все за счет деревенских. На баб глядели похотливо, девок лапали.
— Хуже альгарвейцев, — бросила в сердцах Аннора после того, как один из инспекторов крикнул ей что-то похабное, когда жена Гаривальда возвращалась от подруги домой. Ункерлантцы пребывали в твердом убеждении, что Альгарве есть средоточие всех пороков.
— Тронут тебя — убью, — прорычал Гаривальд.
Жена глянула на него испуганно.
— Если в деревне инспектора убьют — не стоять больше той деревне, — предупредила она.
Это была не легенда — это был закон и святая истина. Иные конунги в долгой истории Ункерланта проявляли порою милосердие к ослушникам, но только не Свеммель.
— Так им и надо, — буркнул Гаривальд, благодарный втайне, что Аннора напомнила ему о законе. Это давало ему повод отступиться, не выказав себя трусом.
— Лучше бы они просто уехали, — проговорила Аннора.
— Всем было бы лучше, — отозвался Гаривальд. — Даже Ваддо было бы лучше, если б они уехали. Так ведь не уедут. Со дня на день начнем строить сарай для заключенных, а то как бы не разбежались, пока ублюдкам глотки не перережут, чтобы запустить хрусталик.
— Вот тебе еще одна беда, — заметила его жена. — А если эти разбойники, или убийцы, или кто они там, вырвутся все же да начнут у нас разбойничать да безобразить? Станут нас инспекторы защищать? Вряд ли!
— Я об этом самом у Ваддо позавчера спрашивал, — ответил Гаривальд. — Так тот сказал: дескать, на такой случай к нам еще двое стражников приедут.
— О… — Аннора помолчала. — Ну так-то лучше.
— Какое там! — взорвался Гаривальд. — Хрусталик нас с Котбусом свяжет, стражники круглый год над душой стоять будут… Мы и раньше-то продохнуть не могли, а сейчас и вовсе света белого не взвидим!
Аннора нашла, какой вопрос задать.
— И что нам делать?
— А ничего, — огрызнулся Гаривальд. — Ничего тут не поделаешь. Все, что мы могли поделать с распоряжениями из столицы, — сделать вид, что они потерялись по дороге. А теперь и это не поможет.
Пару дней спустя он оказался в числе тех, кого инспекторы согнали строить амбар для приговоренных, чья жизненная сила будет питать хрустальный шар. Пахать ему было некогда. Работать на огороде или обиходить скотину — тоже. Инспекторам на это было наплевать.
— Дело должно быть сделано, и ко времени, — бросил один из них. — Так будет эффективно.
— Эффективно, — согласился Гаривальд.
Стоило прозвучать этому волшебному слову, как с ним непременно соглашались. С теми, кто согласиться не мог, приключались всякие неприятности.
Гаривальд трудился изо всех сил, пилил и колотил, словно одержимый демонами. Остальные крестьяне, попавшие на общественную стройку, не отставали. Чем быстрей будет возведен сарай, тем скорей они смогут заняться тем, что отлагательства действительно не терпит, — работой, которая будет кормить их на протяжении долгой зимы.
Помотав на протяжении нескольких часов душу рабочим бестолковыми советами, инспектора ушли — пропустить по чарке, и не на пустой желудок, следовало понимать. Ничего другого Гаривальд и не ожидал — поскольку своей провизии инспекторы не привезли, припасы жителей деревни они потребляли свободно.
— Вот что было бы по-настоящему эффективно, — заметил он, — так это поселить зэков дома у Ваддо. Раз ему так хочется иметь хрусталик, вот пусть и расплачивается.
— Ага, — согласился другой крестьянин по имени Дагульф, чье лицо было украшено заметным шрамом. Он покосился в сторону дома старосты, выделявшегося из общего ряда зоссенских изб, и сплюнул. — Его и не стеснишь. Он ведь пристроил себе этот клятый чердак? Вот пусть там и держит своих зэков, там им и глотки над хрусталиком режет.
— Вот это была бы эффективность, — вздохнул кто-то еще.
— И кто первым предложит это старосте? — поинтересовался Гаривальд. Не вызвался никто. Другого крестьянин и не ждал. — Да он взревет, как холощеный хряк, если у кого-то дерзости хватит ему эдакое сказануть. Это же все для его семьи место, вы разве не знали?
— Можно подумать, кому-то надо столько места, — буркнул Дагульф и снова сплюнул.
Ворчали, жаловались и призывали проклятия на головы Ваддо и столичных инспекторов все, кому пришлось работать на стройке. Но все так тихо, что за пять шагов уже никто не услышал бы. А по тому, как усердно трудились жители деревни, никто не догадался бы, какие чувства они испытывают на самом деле.
Пожаловаться на скорость, с какой росли стены, не могли даже столичные инспекторы.
— Ну вот видите? — заявил один из них, когда сарай был готов за два дня до назначенного срока. — Можете ведь эффективно работать, когда хотите.
Ни Гаривальд, ни его товарищи по несчастью не сочли нужным рассеять их невежество. Анноре в эти дни приходилось трудиться за себя и за мужа. Работа должна быть выполнена, а кто ее делает — не столь уж важно. Это тоже было эффективно — в понимании ункерлантских крестьян.
Построенный в такой спешке сарай простоял пустым добрых три недели. Всякий раз, проходя мимо, Гаривальд подавлял смешок. Это была эффективность в понимании слуг конунга: вначале поторопиться ради пустой спешки, а потом бесконечно дожидаться следующего этапа работ.
Наконец на дороге с ярмарки показалась колонна стражников. Чтобы защитить деревню от четверых изможденных зэков в гремящих на каждом шагу кандалах, требовалась, по всей видимости, добрая дюжина охранников. Половина тут же отправилась обратно, на ярмарку, а остальные собрались поселиться в Зоссене надолго. После первой же трапезы жителям деревни стало ясно, что новые пришельцы еще прожорливей инспекторов.
— Теперь осталось привезти сюда кристалл и чародея, чтобы провести жертвоприношение и наложить чары, и вы будете связаны с большим миром, — провозгласил один из инспекторов с пьяноватым пафосом. — Это ли не достижение?!
Гаривальд вполне обошелся бы без таких достижений, однако инспекторы давно дали понять жителям деревни, что мнение любого зоссенца для них значит меньше, чем ничего. Поэтому крестьянин промолчал.
А вот злая на язык старуха Уоте удержаться не смогла:
— Так что это выходит, у вас и хрусталика при себе нет?
— Нет, конечно, — возмутился инспектор. — Мы что, на чародеев похожи?
Уоте закатила глаза.
— И это называется эффективность? — поинтересовалась она — не иначе как спьяну, потому что на трезвую голову таких вопросов не задают.
Оба инспектора и все шестеро стражников разом уставились на нее. На деревенскую площадь опустилась тишина.
— Эффективно то, на что укажем мы, корова ты старая! — рявкнул тот инспектор, что заговорил первым.
— Это я-то корова? — огрызнулась Уоте. — Это вы тут как свиньи в канаве!
Испуганное молчание стало оглушительным.
— Придержи язык, бабка, пока тебе его не обкорнали. Хочешь, чтобы конунг Свеммель узнал твое имя, когда сюда прибудет кристалл?
Инспектор ухмыльнулся — жадной улыбкой доносчика. Гаривальд недолюбливал старую Уоте — даже трезвая она любому могла плешь проесть. Но она была из его деревни. Глумливое торжество в голосе инспектора — горожанина, слуги конунга — заставляло крестьянина ощущать себя скотиной, а не человеком.
Лицо Уоте смялось, словно клочок бумаги. Она бочком ускользнула с площади и несколько дней отсиживалась после того случая дома. Гаривальд подозревал, что это ей не поможет — разве что хрустальный шар задержится в пути настолько, что кто-то другой из его односельчан успеет навлечь на себя инспекторский гнев.
Когда кристалл все же привезли — случилось это неделю спустя, — с ним прибыл еще один наряд стражи. Обычно в Зоссен столько чужаков не заглядывало за год. Вместе со стражниками приехал чародей. Красный нос, румяные щеки и налитые кровью глазки выдавали в нем большого любителя выпить. Манера прихлебывать из фляжки на поясе — тоже. Аннора смотрела на него с презрением.
— Нам прислали не чародея, а пьянь подзаборную.
— Может, мы большего и не заслужили, — ответил Гаривальд, пожав плечами. — Чтобы принести жертву, великой волшбы не надо.
Как выбирали, кого из заключенных принести в жертву первым, он так и не выяснил. Сам он, как мог, делал вид, что ни зэков, ни охраны, ни чародея в деревне нет. Некоторые зоссенцы пытались сдружиться с обреченными, носили в сарай добрую еду вместо помоев, на которых только и можно дотянуть до дня казни. Гаривальд полагал, что толку в этом нет; скорей всего, стражники сами слопают и мясо, и варенье, чем кормить заключенных.
Охранники растянули первого заключенного между колышками, вбитыми посреди деревенской площади.
— Я ничего не сделал, — бормотал тот снова и снова, — я правда ничего не сделал…
На слабые его протесты никто не обращал внимания. Гаривальд, как и многие его односельчане, наблюдал за происходящим жадно. В Зоссене давно уже никого не приносили в жертву. А все необычное — интересно.
Появился чародей. На ходу его шатало. Уложив хрустальный шар на грудь приговоренному, он снял с пояса атейм. Гаривальд побоялся бы в таком состоянии хвататься за нож — по пьяному делу можно себе палец отхватить.
— Да я правда…
Последние слова обреченного захлебнулись приглушенным бульканьем. Хлынула кровь, словно из зарезанной свиньи. Чародей, икая, принялся читать заклятье. Гаривальд испугался, что с пьяных глаз он перепутает что-нибудь, но нет: залитый кровью хрустальный шар начал светиться.

Предыдущая страница 23 Следующая страница


Тьма надвигается 24

Один из инспекторов поднял каменный шар и отнес к кадке с водой, чтобы смыть кровь. Другой указал на еще дергавшееся тело преступника.
— Зарыть эту падаль, — велел он и ткнул пальцем в стоявших поблизости: — Да, ты, ты, ты и ты!
Вторым «ты» оказался Гаривальд. Когда он, поднатужившись, выдернул из земли обвязанный веревкой колышек, за его спиной инспектор с кристаллом довольно провозгласил:
— Котбус на связи!
Гаривальд доволен не был. Но это ничего не меняло. Крестьянин ухватил мертцеца за ногу и поволок прочь.

Леудаст шагал по западному бережку ручья, служившего в здешних краях границей между той частью Фортвега, что оккупировал Ункерлант, и той, которую заняла Альгарве. По другую сторону речушки двигался навстречу им альгарвейский патруль на единорогах.
Один из альгарвейцев помахал им. Леудаст, не зная, стоит ли откликаться, покосился на сержанта Магнульфа, и только когда тот поднял руку, повторил его жест. Рыжики остановили своих скакунов. Шкуры единорогов были покрыты бурыми и зелеными пятнами. Ункерлантские кавалеристы поступали так же, и фортвежские — когда у Фортвега еще оставалась кавалерия. Так животных труднее было увидеть и спалить. Вот только красоты им это не прибавляло.
— Привет, люди Свеммеля, — крикнул один альгарвеец не то на фортвежском, не то на ункерлантском. — Вы меня понимать?
Леудаст снова покосился на Магнульфа. Пускай сам он был капрал, но ветеран-то дослужился до сержанта. Между Ункерлантом и Альгарве сохранялся мир. Но две державы воевали прежде не раз, и война скоро может начаться снова. Во всяком случае, на эту мысль наводили Леудаста постоянные учения последних недель. Что, если войсковой инспектор разузнает, что они имели с врагом… сношения?
— Вы меня понимать? — повторил альгарвеец, не дождавшись ответа.
Магнульфа, должно быть, волновало то же, что и Леудаста. С другой стороны, что, если альгарвейцы по случайности скажут нечто важное, о чем непременно следует доложить начальству?
— Понимаю, что ж, — промолвил наконец сержант. — Чего надобно?
— Горящий вода есть? — спросил кавалерист и, запрокинув голову, приложил к губам кулак, будто флягу.
— Он про самогон толкует, сержант, — прошептал Леудаст.
— Сам знаю, — нетерпеливо отмахнулся Магнульф и повысил голос: — А что, если есть?
— Хотить пробовать? — Альгарвеец хлопнул себя ладонью по лбу. — Нет, хотить торговать ?
— А что у вас есть? — поинтересовался Магнульф и вполголоса добавил, обращаясь к товарищам: — Если они хотят получить от нас выпивку, значит, им есть чего предложить.
— Ага, — согласился Леудаст, только что подумавший о том же. Он бы предпочел выпить все спиртное сам.
Разговорчивый альгарвеец на другом берегу поднял повыше что-то блеснувшее на жарком северном солнышке. Прищурившись, Леудаст понял, что это кинжал.
— Красивый нож, — пояснил рыжик — очевидно, сказать на понятном ункерлантцам языке слово «кинжал» он не мог. — Отнять у фортвеги на война. Много есть.
Магнульф потер подбородок.
— На дорогие кинжалы можно выменять куда больше выпивки, чем мы отдадим за них альгарвейцам, — заметил он.
Товарищи его вразнобой закивали.
— Ладно! — гаркнул сержант. — Переходите к нам! Посмотрим, что получится!
Он махнул рукой, приглашая альгарвейцев на западный берег.
— Мир между нам? — переспросил рыжик.
— Да, между нами — мир, — согласился Магнульф.
Альгарвейцы направили своих единорогов в воду.
— Мир, покуда они его не нарушат, — наставлял сержант своих подчиненных. — И держите языки за зубами, а то инспекторы вам их с корнем выдерут.
Леудаста передернуло — он знал, что Магнульф не преувеличивает и не шутит.
Речка была настолько мелкой, что единорогам пришлось проплыть не больше двух шагов на самой стремнине. Скакуны выбирались на западный берег, брызгая водой и фыркая, прекрасные, невзирая на пятна краски на белых шкурах. Окованные железом копыта казались острыми, как мечи. Часть альгарвейцев спешилась, некоторые остались в седлах, бдительно озираясь. Ветераны, понятное дело. Леудаст, сам ветеран, тоже не поверил бы противнику на слово.
— Посмотрим на ваши кинжалы поближе, — сказал Магнульф.
— Посмотрим на ваши… — Альгарвеец снова приложил кулак к губам.
Магнульф кивнул своим бойцам. Леудаст скинул с плеча вещмешок, развязал и вытащил флягу с самогоном, без удивления отметив, что такая же посудинка прячется среди вещей каждого из его товарищей. По уставу, конечно, ничего такого солдатам не полагалось, но разделить ункерлантцев и выпивку было все равно что разделить в яичнице ветчину и яйца.
Леудаст протянул свою флягу ближайшему альгарвейцу. Тот был на добрую ладонь выше ункерлантца и почти настолько же уже в плечах. Капрал никогда еще не видел вблизи уроженцев державы Мезенцио и теперь с любопытством разглядывал кавалериста. Тот выдернул пробку из фляги, понюхал, присвистнул с уважением и сделал, пошатываясь, пару шагов, как бы захмелев от одного запаха. Леудаст рассмеялся. Может, не так и страшны эти альгарвейцы, как про них рассказывают?
Кавалерист заткнул флягу, взвесил ее в руке, потряс, пытаясь определить, сколько же в ней самогона, потом снял с пояса два кинжала. Указал вначале на один, потом на флягу, потом на другой и снова на флягу. Леудаст понял — ему предлагают взять в обмен один нож или другой, но не оба вместе.
Он пригляделся к кинжалам. У одного клинок был подлиннее на два пальца или около того. У того, что покороче, рукоять украшали вроде бы самоцветы: красные, синие, зеленые. Если и вправду каменья, то стоят они очень дорого… но если кинжал дорогого стоит, рыжик не стал бы его менять на флягу самогона. Рукоять второго была из какого-то темного до блеска отполированного дерева с эмалевой вставкой — белый олень Фортвега на синем фоне.
— Этот хочу, — заявил Леудаст и взял менее броский кинжал.
При этот он внимательно смотрел на альгарвейца. Рыжик старательно, но недостаточно успешно попытался скрыть изумление и разочарование. Капрал не улыбнулся — губами, во всяком случае, — но на душе у него потеплело. Он передал альгарвейцу флягу самогона. Кавалерист в юбке повеселел, но ненамного.
Леудаст оглянулся: как идет торговля у его товарищей. Двое или трое выбрали кинжалы с пестрыми камушками. Этих парней капрал уже корил про себя за жадность. Сейчас он только ухмыльнулся. Жадность приведет их к тому, чего обычно заслуживают жлобы. У капрала не оставалось сомнений в том, что он справился лучше.
А вот сержанта Магнульфа надуть было не так легко. Он с тем альгарвейцем, что владел немного не то фортвежским, не то ункерлантским, все еще торговались. Наконец рыжик воздел руки к небесам.
— Ладно! Ладно! Ты победить! — воскликнул он и отдал сержанту не только очень дорогой, на взгляд Леудаста, кинжал, но и пару альгарвейских серебряных монеток, и со злостью вырвал флягу из рук сержанта.
— Не хочешь, могу твое барахло вернуть, — предложил Магнульф.
— Я хотеть! — искренне возмутился альгарвеец и потешно прижал флягу к груди, словно красавицу с пышными формами. Потом, расслабившись немного, спросил: — Мы воевать с вы, ункерланты?
Прежде чем Леудаст успел прокашляться или как-то иначе намекнуть Магнульфу, что вопрос-то с двойным дном, сержант продемонстрировал, что и сам не промах.
— Откуда мне знать? — ответил он, пожав плечами. — Разве я генерал? Надеюсь, что нет, — это все, что могу сказать. Всякий, кто видел войну, не захочет новой.
— Твой правда, — согласился альгарвеец и, обернувшись, бросил что-то своим людям на родном языке.
Они взлетели в седла с легкостью, выдававшей в них опытных бойцов. В настоящем сражении, впрочем, кавалерия на единорогах будет нести страшные потери, прежде чем начнется сабельная рубка.
Переправившись обратно на восточный берег, альгарвейцы двинулись прочь, продолжая обходить границу. Тот, что мог кое-как объясниться с ункерлантцами, помахал на прощание, и сержант Магнульф махнул ему в ответ. Затем альгарвейцы скрылись из виду в подлеске.
— Неплохо, — высказал Магнульф мнение всего отряда. — Совсем неплохо. А раз кинжалы это фортвежские, никто и не узнает, что мы торговали с альгарвейцами.
— А что будет, если все же проведает кто? — спросил один из солдат.
— Не знаю, — ответил сержант. — Но по мне, так выяснять это на своей шкуре будет не очень эффективно.
Спорить никто не стал.
Однако когда они одолели с полмили, Леудаст, догнав Магнульфа, спросил вполголоса:
— Сержант, может, нам и стоит кому-нибудь намекнуть, что мы болтали с рыжиками? Тот альгарвеец — он ведь за нами шпионил, провалиться мне на этом месте, если не так! Может, нашим командирам стоит знать, что альгарвейцы опасаются нашего нападения?
Магнульф окинул его пристальным взглядом.
— Я-то думал, что ты солдат башковитый. Ты горы прошел и вышел живой. Ты пустыню прошел и нашивку заработал. А теперь сам же хер в мясокрутку сунуть решил? Может, лучше его сразу новым ножиком оттяпаешь?
Уши Леудаста заалели. Но одним из качеств, благодаря которым солдат пережил столько сражений, было его упрямство. Поэтому он продолжил:
— Тебе не кажется, что наши командиры могут и простить нас за братание с альгарвейцами, когда узнают, что мы услыхали?
— Может быть. Строевые офицеры — так точно, — ответил Магнульф. — Да только это дело для разведки, а значит, пойдет оно через инспекторов. Мы ведь не сможем объяснить им, откуда узнали это, не выдав, что нарушили устав, так? А когда ты последний раз слышал, чтобы инспекторы спускали кому-нибудь нарушение устава?
— Не было такого, — признался Леудаст, — но…
— Какое там «но»! — решительно перебил его Магнульф. — Да с чего ты взял к тому же, что расскажешь инспекторам что-то новенькое? Если уже простые солдаты спрашивают у таких же простых солдат, что дальше случится, тебе не кажется, что прознатчики с обеих сторон тоже не даром хлеб едят?
— А-а… — протянул Леудаст. Мысль показалась ему разумной. — Наверное, вы правы, сержант. Так оно эффективней будет.
— Само собой. Ну так что, мой благороднейший и великолепнейший капрал, — желчному выражению на физиономии Магнульфа позавидовал бы зувейзинский верблюд, — дозволишь ли держать язык за зубами?
— Так точно, сержант, — отозвался Леудаст, и Магнульф изобразил немыслимое облегчение. — А как вы думаете, — продолжал капрал, — будем мы воевать с альгарвейцами?
Это был не просто иной вопрос — это был вопрос иного плана. Магнульф сделал несколько шагов молча и только затем проговорил:
— А как ты думаешь, стали бы нас гонять на учения по борьбе с бегемотами, если бы мы не ожидали войны? Наши генералы не всегда действуют настолько эффективно, как хотелось бы, но они не полные олухи.
Леудаст кивнул. Это тоже было разумно — слишком, на его вкус, разумно.
— Как вам кажется, — спросил он, — они нам врежут или мы на них первые полезем?
Магнульф расхохотался.
— Да ты сам скажи, когда это конунг Свеммель кого-нибудь дожидался?
— А-а… — снова протянул Леудаст, глядя через речушку на занятые Альгарве фортвежские земли. Издалека они ничем не отличались от фортвежских земель, захваченных Ункерлантом. Леудаста терзало предчувствие, что он очень скоро увидит те края вблизи.

С той поры, как альгарвейцы захватили городок, Ванаи выходила на улицы Ойнгестуна без всякого удовольствия. (Она и до начала войны не любила выбираться из дому, но об этом девушка предпочитала не думать.) Но когда майор Спинелло взялся обхаживать ее деда, всякое путешествие по улицам городка становилось невыносимым испытанием.
До начала войны, прежде чем альгарвейский майор-антиквар начал посещать дом Бривибаса, ойнгестунские кауниане относились к девушке хорошо, хоть фортвежцы и глумились над ее древней кровью и глазели на обтянутый штанами зад. Фортвежцы глумились и глазели по-прежнему. Их примеру следовали альгарвейцы из малочисленного гарнизона. С этим Ванаи могла жить — помогала привычка.
Но теперь ее отвергали собственные соплеменники, и это было как нож в сердце. Когда Ванаи проходила кварталами, где жил большинство ойнгестунских кауниан, те, что повежливей, отворачивались, делая вид, будто не видят ее. Другие — в основном ее ровесники — адресовали ей больше грязной ругани, чем было за душой у самых неприглядных имперских остряков.
— Глядите! — несся впереди нее крик, когда Ванаи брела в лавку аптекаря. — Вон идет подстилка рыжика!
Из выходящих на улицу крошечных окошек слышался хохот. Ванаи держала голову высоко поднятой, а спину прямой, как ни хотелось ей разрыдаться. Если ее собственное племя могло закрывать на нее глаза, она сможет мысленно заткнуть уши.
Аптекарь Тамулис, бледный и немолодой, слишком любил деньги, чтобы делать вид, будто Ванаи не существует на свете.
— Что надо? — осведомился он, едва девушка зашла, словно хотел побыстрее выпроводить ее из своей лавки.
— Мой дед страдает от головных болей, сударь, — вежливо отозвалась Ванаи вполголоса. — С вашего позволения, я бы попросила склянку вытяжки из ивовой коры.
Тамулис скривился.
— От вас с Бривибасом у всех кауниан Ойнгестуна голова болит, — холодно ответил он. — Кто еще так подличает перед альгарвейцами, как вы?
— Не я! — воскликнула Ванаи. Она хотела защитить деда, но возражения застревали в горле. Наконец она подобрала слова, которые могла произнести, не покривив душой: — Он не причинил зла никому в деревне. Он ни на кого не доносил. Он никого не обвинял.
— Пока, — уточнил Тамулис. — Долго ли осталось ждать? — Нагнувшись, он пошарил по полочкам за прилавком, пока не нашел лекарства, которое просила Ванаи. — Держи. Один и шесть. Бери и убирайся.
Прикусив губу, она выложила на прилавок две большие серебряные монеты. Аптекарь вернул полдюжины мелких. Ванаи сгребла мелочь в один карман, склянку с декоктом после минутного раздумья запихала в другой. Когда она проходила по улице, сжимая что-нибудь в руке, какой-нибудь мальчишка непременно пытался выбить у нее ношу. Ванаи такие развлечения забавными не казались.
— Неужели тебе некуда податься, — уже мягче спросил Тамулис, — чтобы дедов позор не коснулся тебя?
— Он мой дед, — ответила Ванаи.
Аптекарь скорчил гримасу, но затем неохотно кивнул. Не будь семейные узы среди кауниан столь крепки, древнее племя давно растворилось бы напрочь среди фортвежцев.
— И я не слыхивала, — добавила девушка, — чтобы поиск знания считался позором.
— Поиск знания — нет, — согласился Тамулис. — А вот поиск пропитания, когда голодают твои ближние, — дело другое. Так можешь и передать Бривибасу. В лицо я это ему уже сказал.
— Он не ищет пропитания, — возразила Ванаи. — Силами горними клянусь в том!
— Твоя верность делает тебе честь — больше чести, чем имеет твой дед, — ответил аптекарь. — Только скажи мне еще, что он не принимал подачек, которыми рыжеволосые пытаются снискать его расположение. — Когда Ванаи смолчала, Тамулис фыркнул и снова неохотно склонил голову. — Думаю, ты девушка честная. Но поверь, ты можешь обнаружить, что честность приносит меньше пользы, чем можно подумать.
— Можете не опасаться, сударь мой. — Ванаи позволила себе наконец выказать обиду. — Это я уже выяснила.
Она почти уважительно поклонилась аптекарю и вышла из лавки.
Чтобы вернуться в дом, где выросла она под присмотром Бривибаса, девушке вновь пришлось пройти сквозь строй. Некоторые нарочито отводили взгляд. Другие осыпали девушку оскорблениями или проклятиями. Чем ближе она подходила к дому, тем легче и уверенней становились шаги. Если ее сородичи-кауниане не могли увидеть, какую боль причиняют ей, терпеть отчего-то становилось легче.
Когда девушка увидала у дверей своего дома скучающего альгарвейского часового, сердце ее ушло в пятки. Это значило, что майор Спинелло опять явился и репутация деда — и репутация самой Ванаи — будет замарана еще сильней, если такое возможно. В висках и в глубине глазниц мучительно забилась кровь. Самой, что ли, хлебнуть горького настоя ивовой коры?
Едва альгарвейский солдат завидел девушку, скука слетела с него мигом. Сейчас он походил на гончую, которой показали кусок мяса.
— Привет, милочка! — радостно гаркнул он на почти неразборчивом фортвежском и послал девушке звонкий воздушный поцелуй.
— Простите, ни слова не понимаю, — ответила Ванаи по-кауниански.
Часовой, очевидно, не изучал древнего наречия в школе — глаза его мгновенно остекленели. Прежде чем он успел сообразить, что девушка его надула, Ванаи проскользнула мимо него в дом. Когда она выходила, засов остался незамкнутым. Войдя, девушка его старательно задвинула.
Из дедова кабинета доносились голоса Бривибаса и Спинелло. Ванаи тихонько прокралась в кухню и поставила склянку с лекарством на полочку. Болит у деда голова или нет, а сообщать о своем присутствии помешанному на древней истории альгарвейскому майору она не собиралась. Он никогда не распускал при ней ни язык, ни руки, но, как все альгарвейцы, разглядывал ее с нехорошим вниманием.
— Ну, сударь, — говорил он на безупречном своем каунианском, — вы же разумный человек. Без сомнения, вы должны понять, что это будет как в ваших личных интересах, так и в интересах вашего народа.
— Некоторые личности готовы опуститься до лжи, преследуя свои личные интересы. Я, однако, к компании сих несчастных себя не причисляю. — Наиболее высокомерно голос Бривибаса звучал, когда старик упрямился. — И чем ложь может оказаться полезна моему народу, также остается для меня непонятным.
Отчетливо послышался вздох майора Спинелло; Ванаи решила, что они с дедом спорят уже довольно долго.
— На мой взгляд, сударь, — промолвил альгарвеец, — я не прошу вас искажать истину.
— Да? — язвительно поинтересовался Бривибас. — На ваш взгляд, альгарвейская оккупация Фортвега и Валмиеры окажет на мировое каунианство оздоровляющее воздействие? Если так, я могу только посоветовать вам обратиться к окулисту, поскольку зрение ваше серьезно пострадало.
Ванаи чуть не запрыгала от радости. Если бы у деда хватило смелости заговорить так со Спинелло при первом же его визите! Но тогда Спинелло вел речь только об имперских древностях, а Бривибас обожал играть роль наставника при толковом ученике — даже если ученик этот альгарвеец. В определенном смысле при Ванаи он играл ту же самую роль.
— Едва ли, — ответил Спинелло. — Расскажите мне, как чудесно обходились с вами, каунианами, фортвежцы, когда правили здесь. Разве не опустились они в варварстве до уровня своих ункерлантских сородичей?
Бривибас ответил не сразу — это значило, что он обдумывает слова противника, анализирует их. Ванаи не хотелось, чтобы старик увяз в споре о мелочах, уступив в главном.
— Это никак не касается того, — бросила она, врываясь в кабинет, — почему альгарвейская армия захватила Валмиеру.
— Ну, с этим поспорить трудно, дражайшее мое дитя, — ответил майор Спинелло, отчего глаза Ванаи застлала красная пелена ярче его шевелюры. — Как я рад снова вас видеть. Но если бы мы не захватили Валмиеру, войско короля Ганибу вторглось бы в нашу державу, не так ли? Без сомнения, так — именно это валмиерцы и совершили в годы Шестилетней войны. А теперь прошу вас, покиньте нас, позвольте старшим обсудить более важные вопросы.
— Обсуждать нечего, — ответил Бривибас, — и Ванаи может остаться, если пожелает, — это ее дом, майор, но не ваш.
Спинелло чопорно поклонился.
— В этом вы, несомненно, правы, сударь. Мои извинения. — Обернувшись, он поклонился и Ванаи, прежде чем вновь обратил свое внимание на старого археолога: — Но я продолжаю настаивать, что вы ведете себя неразумно.
— А я продолжаю настаивать на том, что вы понятия не имеете, о чем говорите, — отрезал Бривибас. — Если оккупация войсками короля Мезенцио принесла столько благ нам, каунианам, отвечайте, майор, почему вы, альгарвейцы, запретили нам даже писать на родном наречии, приказав пользоваться вместо него фортвежским или альгарвейским? И это, обратите внимание, несмотря на то, что каунианский был языком высокой науки со дней столь возлюбленной вами якобы древности!
Майор Спинелло смущенно прокашлялся.
— Я не отдавал подобного приказа и не одобряю его. Мне он кажется чрезмерно суровым. Как вы знаете, я не имею ничего против вашего языка — скорее наоборот.
— Ваш ли это лично приказ, значения не имеет, — ответил Бривибас. — Важно, что это приказ альгарвейца. Фортвежцы никогда не ограничивали нас хотя бы в этом — еще одна причина, по которой я отказываюсь понимать, чем нынешнее положение вещей благоприятно для кауниан.
— Молодец, дедушка! — воскликнула Ванаи.
В лучшие свои минуты Бривибас пользовался логикой, словно боевым жезлом, и, с восхищением подумала девушка, не менее убийственно.
— Ваши рассуждения, как всегда, изящны, — промолвил Спинелло. — Я, однако, поставлю вопрос иначе: полагаете ли вы нынешнее положение дел более благоприятным для себя лично и для вашей очаровательной внучки в сравнении с прочими каунианами Фортвега? Хорошо подумайте, прежде чем отвечать, сударь.
Ванаи вздохнула. Значит, вот чего добивался Спинелло все это время. Она была почти уверена, что у него на уме не только археологические изыскания. Превратить деда в послушное орудие захватчиков было, с точки зрения майора, весьма разумно. Но честность Бривибаса, хотя и заскорузлая немного, была неоспорима — и старику никогда не нравились рыжики.
А полное брюхо нравилось? Ванаи не знала, насколько для нее самой ценно чувство сытости. О голоде она успела узнать больше, чем ей хотелось, прежде чем майор Спинелло взялся обихаживать деда. Может, оно и к лучшему, что Спинелло не стал спрашивать ее.
— Доброго вам дня, сударь, — молвил Бривибас. — Если вы предпочтете обсуждать прошлое, мы, возможно, найдем что сказать друг другу. Однако настоящее мы, как мнится мне, видим в разном свете.
— Боюсь, вы пожалеете о своем решении, — предупредил Спинелло. — Очень скоро пожалеете, и очень горько.
— Такова жизнь, — ответил Бривибас. — Доброго вам дня.
Спинелло развел руками, потом откланялся и вышел.
— Дедушка, — выпалила Ванаи, едва дверь за альгарвейцем захлопнулась, — я горжусь вами. Мы снова свободны.
— И снова можем умирать от голода, внучка, — ответил Бривибас. — Боюсь, мы свободны принять судьбу, что хуже голода. Возможно, я совершил ошибку, и она обойдется нам очень дорого.
Ванаи покачала головой.
— Я горжусь вами, — повторила она.
Дед вяло улыбнулся.
— Хотя с моей стороны это, должно быть, нескромно до непристойности, я собой тоже немного горжусь.

Корнелю хотелось, чтобы земля впереди оказалась одним из пяти островов Сибиу. Если бы лагоанцы приказали ему нанести удар по альгарвейцам, оккупирующим его родину, он чувствовал бы, что его усилия приносят больше пользы. Подводник пытался утешить себя тем, что любой удар по Альгарве в конечном итоге — шаг к свободе Сибиу. До сих пор ему никогда не приходило в голову, насколько это тоскливый оборот речи — «в конечном итоге».
Он похлопал Эфориель по глянцевой шкуре, заставив левиафана замереть в нескольких сотнях локтей от южного берега Валмиеры. Еще немного ближе к земле — и зверь рисковал быть выброшенным на пляж. Это была бы непоправимая потеря — не для военных усилий Лагоаша, но, без сомнения, для самого Корнелю.
— Вперед, — обернувшись, негромко бросил он старательно заученную команду на лагоанском.
— Есть!
Это слово звучало почти одинаково на языках Лагоаша и Сибиу — да, если уж на то пошло, и на альгарвейском. Полдюжины островитян в резиновых ластах отпустили упряжь Эфориели, за которую цеплялись, покуда левиафан тащил их за собою через Валмиерский пролив. Еще под брюхом Эфориели болтались несколько прелюбопытного вида ящиков. Что в них хранилось, Корнелю никто не сообщал. Причина тому имелась веская: чего подводник не знал, того не мог и выдать, попав в плен. Отстегнув ящики, лагоанцы поплыли с ними к берегу.
Со стороны суши не доносилось тревожных злых криков. Что бы ни собрались делать лагоанцы, по крайней мере, помех не ожидалось. Корнелю следовало бы порадоваться этому, как и всему, что причиняло вред альгарвейцам. И все же он вздохнул, направляя Эфориель обратно в открытое море. Если бы что-то пошло наперекосяк, у подводника появился бы повод наплевать на полученный приказ и не возвращаться в Сетубал. Ему хотелось получить повод сразиться с бойцами короля Мезенцио, и лагоанцы, для которых война оставалась не более чем долгом, вызывали у него смутное раздражение.
— Что им наше горе? — спросил он у своего левиафана. — Война не пришла на их землю. И не придет, должно быть, не сможет — разве что Куусамо ударит по ним с востока. Как могла бы Альгарве перебросить армию через Валмиерский пролив — ума не приложу.
В тревоге и гневе он шлепнул по волнам ладонью. Никто на Сибиу не мог представить, чтобы альгарвейцы сумели перебросить армию через море и вторгнуться на архипелаг. Альгарвейская фантазия, воображение альгарвейцев посрамили и устыдили генералов и адмиралов короля Буребисту. Не может ли подобное несчастье приключиться и с Лагоашем?
— Уберегите, силы горние! — пробормотал про себя Корнелю.
Быть изгнанником скверно. До какой степени скверно, подводник знал всем сердцем. Но пасть жертвой оккупации — еще хуже. В этом у него не было сомнений.
Мышцы Эфориели перекатывались под толстой шкурой. Левиафан плыл на юг. Время от времени чудовище сворачивало с прямого курса на Сетубал, чтобы схватить скумбрию или каракатицу. По пути к валмиерским берегам она неплохо пообедала; если бы Корнелю хотел ограничить ее в развлечениях, это не причинило бы зверю никакого вреда. Но подводник не стал дергать животное попусту. А если он вернется в холодные унылые казармы на час позже, чем мог бы, что с того?
Один такой маневр, вероятно, спас ему жизнь. Он следил за волнами, пытаясь отыскать взглядом вражеских левиафанов и скользящие по становым жилам альгарвейские корабли. Порой он поднимал глаза к небу, но лишь когда вспоминал об этом — то есть не так часто, как следовало бы. Когда он восседал на спине Эфориели, вода становилась его стихией. Но не воздух. Если бы он в детстве мечтал стать драколетчиком, то никогда не пошел бы во флот.
Какой-то альгарвейский юнец, возмечтавший о полете, обрушил из-под облаков ядро. Если бы Эфориель не метнулась вдруг за кальмаром, снаряд разорвался бы над ней и Корнелю, и тогда мелкие морские твари закусили ею и ее седоком, а не наоборот.
Этого едва не случилось. Даже близкий разрыв ядра мог убить, взрывная волна превращала в студень тело человека — или левиафана, — которого не тронул выплеск сырой магии. Корнелю не мог судить, насколько близко они с Эфориелью подошли к тому, чтобы превратиться в фарш, но и так было понятно — слишком близко.
Когда ядро взорвалось, Эфориель невольно испуганно и мучительно всхрюкнула, словно человек, схлопотавший вдруг удар под дых. Корнелю показалось, что его засунули в пресс для оливок, — но лишь на краткий, ужасающий миг. Затем Эфориель, как ее натаскивали не раз, ушла на глубину и изо всех сил бросилась прочь от места падения бомбы. Корнелю оставалось только цепляться за упряжь чудовища; лагоанские заклятья подводного дыхания ничем не уступали работе чародеев Сибиу.
Поодаль разорвалось еще одно ядро. Эфориель нырнула еще глубже, а Корнелю заколотил по ее бокам еще отчаянней. Несмотря даже на магическую защиту, тяжесть воды могла раздавить наездника прежде, чем хоть малость навредить левиафану. Если Эфориель, поддавшись страху, забудет об этом, ядро, можно сказать, не пропало впустую.
Но дрессировщики в Тырговиште знали свое дело, а Эфориель была зверем умным и не склонным к панике. Суматошно взмахнув пару раз плавниками, она осознала, что Корнелю дает ей приказ, — осознала и подчинилась. Движение ее в морские глубины замедлилось, потом остановилось вовсе, и чудовище заскользило обратно к поверхности.
Корнелю пожалел, что лагоанские чародеи не накладывали чары подводного дыхания и на левиафанов. Сколько ему было известно, таких чар не существовало в природе, хотя доработать те, которыми пользовался подводник, по его мнению, труда не составляло. Но до начала войны никто не видел необходимости в этом, так же, как никто не видел необходимости обороняться от парусных судов, или от массированных атак бегемотов, или…
Когда Эфориель вынырнула, Корнелю первым делом поднял голову — чтобы, изумленно хмыкнув, отдать зверю команду вновь уйти в глубину. Прямо на него, словно ястреб, пикировал альгарвейский дракон, пытаясь ударить струей огня. Подводник не знал, способен ли драконий пламень убить левиафана, но отчетливо понимал, что от него самого только угли останутся.
Он надеялся, что тварь плюнет огнем, невзирая на то, что мишень ее уже скрылась из виду. Если у дракона кончится запас огня, и левиафан, и его наездник будут в большей безопасности. Однако поверхность воды не вскипела от жара. Корнелю сдавленно ругнулся. Альгарвеец, к сожалению, знал что делал. И с высоты ему нетрудно будет высмотреть Эфориель, когда та поднимется за воздухом, в то время как Корнелю не сможет предугадать удара, пока не будет открыт для атаки.
Но так или иначе, а вскоре Эфориели понадобится вздохнуть. Корнелю направил ее на север: возвращение по своим следам показалось ему наилучшим способом оставить позади проклятого ящера. Левиафану же все было едино: север или юг, восток или запад. Иногда подводнику казалось, что его настойчивые попытки направить зверя в нужном направлении раздражают Эфориель. А иногда — судя по тому, как игриво извивалось чудовище, получив приказ, — что кажутся ей забавными.
Он заставил зверя проплыть как можно дальше, прежде чем позволил Эфориели вынырнуть за воздухом, и, едва опали брызги ее фонтана, оглянулся в поисках дракона и его альгарвейского всадника. Заметив ящера и седока вдалеке, подводник довольно кивнул сам себе: ему удалось обмануть противника. Но удовлетворение его оказалось скоротечным: он хотел дать Эфориели немного отдыха, но летчик заметил их едва ли не быстрей, чем Корнелю его. Ящер ринулся вниз, и хлопанье его крыльев заглушало плеск волн.
Подводник заставил своего зверя нырнуть прежде, чем дракон приблизится на дистанцию огневого удара, — и тут же порадовался этому. Под ударами огненных лучей поверхность моря вскипела тонкими полосами — как могла бы вскипеть людская и звериная плоть.
Теперь Корнелю направил Эфориель на восток. Он начинал всерьез беспокоиться за себя. Не было такой страны на карте, где дети не играли в прятки. Но там проигравшему в худшем случае приходилось водить самому. А если сейчас проиграет Корнелю, то его плоть обгложут с костей рыбешки.
Когда скрываться под пологом волн стало более невозможно, Эфориель снова поднялась за воздухом. Корнелю завертел головой, пытаясь глянуть во все стороны разом. Вражеский дракон парил далеко на севере. Альгарвеец, правивший безмозглым зверем, сам был далеко не глуп. Он не стал задерживаться на прежнем месте, чтобы узнать, куда метнется подводник, и едва не угадал — Корнелю лишь в последний миг оставил мысль снова направиться к вражескому берегу.
В этот раз сибианин-изгнанник заставил левиафана нырнуть, едва зверь перевел дыхание. Он не мог знать, засек его драколетчик или нет, но, если повезет хоть немного, они с Эфориелью затеряются в бескрайних морских просторах.
Эфориель плыла на юго-восток; Корнелю еще не готов был вернуться на прямой курс к Сетубалу, на котором вражеский дракон будет поджидать его скорей всего. Ему достаточно будет выйти к лагоанским берегам в любом месте, чтобы отыскать оттуда дорогу к столичной гавани.
Но драколетчик, осознав, что его обманули, набрал высоту, окинул взглядом пространство внизу и, заметив Эфориель и Корнелю, послал своего ящера вслед беглецам.
«Почему он не отступится? — со злостью подумал Корнелю. — Я же лично ему ничего дурного не сделал, как его собратья — мне, как его держава — моей». В Тырговиште у подводника остался сын — или дочь, он не знал. Не знал, что сталось с его женой. Неведение глодало ему душу, оставляя на месте живого сердца сосущую пустоту.
Когда Эфориель метнулась в сторону за крупной рыбиной, седок не стал ее сдерживать. Если он сам не знает, куда поплывет его левиафан, как сможет догадаться об этом летчик над головой?
Если рассуждать логически, это был идеальный вариант. Но логика не помешала Корнелю и его левиафану чуть не погибнуть несколько минут спустя: когда Эфориель выскочила из воды, то едва не забрызгала фонтаном драконий хвост. Каким-то чудом или мастерством проклятый альгарвеец со сверхъестественной точностью предугадал, где ожидать их.
Корнелю увидал, как поворачивается на длинной чешуйчатой шее тяжелая драконья башка, и направил Эфориель в глубину. Пламя расплескалось по волнам над ними, ввергнув в ужас левиафана — морской зверь не ведал огня и боялся его. Корнелю и подумать не мог, что у нее остались силы плыть так быстро и далеко.
Возможно, страх и уберег ее от беды — дракон не успел подлететь настолько близко, чтобы окатить ее огнем или дать седоку возможность прицелиться, когда Эфориель поднялась за воздухом в следующий раз, а потом неверно оценил направление следующего ее броска, и Корнелю удалось наконец оторваться от упрямого преследователя.
— Рутина, — ответил он, когда по возвращении в Сетубал лагоанское начальство принялось выспрашивать, как прошла высадка десанта в Валмиеру. — Обычная рутина.
Кажется, его ложь прошла незамеченной.

Бембо с облегчением покосился на восход, где громоздились горы Брадано. Похоже, елгаванцам не удастся вырваться на равнины, а значит, тренировки городского ополчения прекратились. Освободившись от опеки злобного сержанта, жандарм пребывал в благодушном расположении духа. Если бы державе потребовалась помощь толстопузого стража порядка, чтобы сокрушить ее врагов, значит, положение ее было бы и впрямь отчаянным.
На стене красовался плакат: от альгарвейца на огромном бегемоте улепетывал один светловолосый солдат в штанах, а другой трясся от ужаса в окопе. У первого на спине было выведено «Валмиера», у второго «Елгава». Внизу шла подпись: «ТРУСЛИВЫЕ КАУНИАНЕ».
Проходя мимо плаката, Бембо, сам того не замечая, выпятил грудь. Кауниане всегда были трусами, даже в древние времена. Иначе Трикарико по сию пору оставался бы одним из центров Каунианской империи, тогда как альгарвейцы прятались бы по лесам дальнего юга.
К тем чучелкам, что были не на плакатах нарисованы, жандарм внимательно приглядывался. Всем жандармам в городе — и, подозревал Бембо, в стране — приказано было ничему не верить, когда дело касалось местных кауниан. Распоряжение казалось ему разумным. Возможно, полагал он, жители каунианских кровей могли быть верны королю Мезенцио… возможно, но насколько вероятно? По его мнению — не очень.
Тот же Балозио, например, из тюрьмы так и не вышел. Доказать, что он не елгаванский шпион, жулик не сумел, а рисковать никто не собирался. Это тоже казалось жандарму разумным. Много ли верности державе останется у жулика после нескольких месяцев в камере? Насколько мог судить Бембо — немного.
На ходу жандарм поглядывал то направо, то налево, но заметил среди прохожих от силы пару чучелок: в последние недели кауниане старались сидеть по домам. Одним оказался старик, ковылявший с тростью, другим — одна из самых страшных толстух, каких жандарм видывал в жизни. Бембо не побеспокоил их. Старик едва ли смог бы причинить вред улитке, не говоря о державе. Что же до женщины — будь она молода и красива, жандарм, наверное, придумал бы, о чем ее спросить. Но поскольку о ней трудно было сказать доброе слово, Бембо сделал вид — и постарался убедить себя в том же самом, — что не заметил толстуху.
Он миновал было парикмахерский салон и остановился. Незадолго до начала войны он уже заглядывал сюда, расследуя ограбление со взломом. Вора в тот раз так и не нашли, хотя хозяева заведения щедро подмазали жандарма, чтобы тот расстарался. И держали это заведение кауниане.
Насвистывая, Бембо развернулся и возвратился к крыльцу. Если хозяева платили ему тогда, чтобы он нашел вора, то и сейчас заплатят — за то, чтобы жандарм оставил их в покое. Оклад жандармам полагался нищенский, и Бембо не знал ни одного коллеги, который с этим не согласился бы. Он распахнул двери и вошел.
Парикмахер подравнивал остренькую бородку клиента, в то время как его супруга завивала волосы какой-то особе. Еще одна дама ожидала своей очереди, почитывая газету. Когда хлопнула дверь, все пятеро подняли головы.
А жандарм уставился на них. И парикмахеры, и клиенты могли похвастаться рыжими шевелюрами. Он что, ошибся домом? Быть такого не может. Уж скорее Бембо поверит, что кауниане продали свое заведение и съехали.
Но, прежде чем он успел извиниться и уйти — за вымогательство у простых альгарвейцев можно было и по шапке получить, — мужчина с крошечными ножничками в руке воскликнул:
— Смотри, Эвадне, это же жандарм Бембо, который так старался поймать того злосчастного воришку! Добрый вам день, жандарм. — Он поклонился.
Бембо машинально поклонился в ответ.
— И правда, Фальсироне! — Женщина, Эвадне, исполнила реверанс. — Добрейшего вам дня, жандарм!
Бембо снова поклонился. Именно этих людей ограбили не так давно. Они носили обыкновенные альгарвейские имена и говорили по-альгарвейски с тем же акцентом, что и сам Бембо. Но когда он видел их в последний раз, волосы их были соломенного цвета.
— Вы покрасили волосы! — выпалил он, сообразив, что случилось.
— Ну да. — Фальсироне кивнул. — Надоело до лихоманки слышать, какие мы гнусные кауниане, стоит только с крыльца сойти. Сейчас мы немножко лучше вписываемся.
— Верно, — поддержала мужа Эвадне. — И жить стало намного легче.
Черты их оставались каунианскими — более острыми, чем у большинства подданных короля Мезенцио, — и глаза были голубыми, а не зелеными или карими. Но это все были мелочи. А вот цвет волос — нет. В толпе оба парикмахера сошли бы за простых альгарвейцев.
А это значило… У Бембо челюсть отвалилась, когда он додумал мысль до конца.
— Ты, ты и ты! — рявкнул он на остальных троих — троих рыжеволосых клиентов парикмахерской. — Вы что, тоже кауниане?!
Глядя на них, Бембо понял, что все трое обдумывают, а не соврать ли, — будучи жандармом опытным, он распознавал такие уловки вмиг. А еще он понял, что они и впрямь каунианских кровей! Должно быть, это отразилось на его физиономии, потому что все трое кивнули по очереди.
— Фальсироне верно сказал, — добавил парень в парикмахерском кресле. — Мы всего-то и хотим, чтобы нас не трогали. Когда волосы покрасишь, никто не замечает.
— Силы горние… — прошептал Бембо и ткнул пальцем в цирюльника. — И многих кауниан ты перекрасил в рыжих?
— Точно не скажу, сударь, но изрядно, — ответил Фальсироне. Жена его согласно кивнула. — Мы всего-то пытались не высовываться: и сами никого не трогаем, и нас чтобы никто не тронул. Ничего ведь в этом скверного нет, верно, сударь? Все по закону.
— Пожалуй, — задумчиво заметил Бембо.
Закон не предусматривал, что кауниане, желающие избавиться от светлых волос, могут обратиться к бутылке с хной. Но закон вообще придурок известный…
— У нас будут неприятности, сударь? — спросила Эвадне. — Если так, надеюсь, вы позволите нам исправить положение?
Это значило, что она надеется всучить Бембо еще одну взятку. Как большинство альгарвейских жандармов, он редко отказывался от подношений. Но нынешний случай был как раз из таких. Бембо решил, что больше получит в награду от начальства, если донесет на кауниан, чем от чучелок за свое молчание.
— Думаю… никаких сложностей, — пробормотал он, не желая спугнуть добычу.
Эвадне, Фальсироне и их клиенты глянули на него с облегчением. Еще большее облегчение они испытали, когда Бембо ушел. Только одолев полдороги до участка, жандарм сообразил, что можно было получить и взятку от кауниан, и премию от начальства. Для жандарма он был человеком почти честным.
— И что же ты делаешь здесь, Бембо? — поинтересовался сержант Пезаро, когда жандарм вошел в его каморку. — Тебе ведь полагается сейчас защищать наших несчастных забитых граждан… друг от друга.
— В жопу наших несчастных забитых граждан, — отозвался Бембо. — Еловой шишкой их в жопу, правду говоря. У меня важная новость.
— После такого вступления надеюсь, что очень важная, — уточнил толстяк. — Давай выкладывай.
Он приглашающе развел руками.
Бембо выложил все. По мере его рассказа выражение физиономии сержанта Пезаро медленно менялось. Жандарм ухмыльнулся про себя. Должно быть, Пезаро ожидал, что к нему пришли с очередной мелочью, ради которой не стоит отрываться от будничных дел, и предвкушал, как с демоническим хохотом поджарит подчиненного на горячих угольях. Но если сообщение Бембо не стоило внимания — то что тогда стоит?
— Ах они вонючие шлюхины дети! — взорвался сержант, когда Бембо закончил рассказ. — Скрываться надумали, да? Мы с этим покончим — еловую шишку мне в зад, коли не так!
— Прямо сейчас нет такого закона, чтобы их прижать, — отозвался жандарм. — Головой ручаюсь. Оно ведь как было — клятые кауниане собой гордились, чуть космами по лицу не хлестали, можно сказать. Теперь им это не с руки, так они хамелеонами обернулись.
— Это им так не сойдет! — Пезаро выволок свою тушу из-за стола. — Я лично переговорю на эту тему с капитаном Сассо. Он разберется, как поступить со злосчастными чучелками, закон там или не закон.
— Это да… — Бембо подбирал слова с особым тщанием. — Позвольте мне пройти с вами, сержант, будьте так любезны. Капитан обязательно захочет услышать весь рассказ от свидетеля-очевидца.
Пезаро посмотрел на него так, словно обнаружил в своем яблоке половинку червяка. Бембо знал, о чем это говорит: что сержант собирался приписать всю честь открытия себе. Если Пезаро окажется в достаточной мере бессердечным ублюдком, он и теперь может так поступить — на миг Бембо показалось, что так и случится. Но тогда на него обозлится не только Бембо — что не потревожило бы сержанта нимало, — но вся жандармская братия. С кислой миной сержант кивнул и мотнул головой в направлении лестницы, ведущей в кабинет капитана Сассо.

Предыдущая страница 24 Следующая страница


25 Гарри Тертлдав

— Тогда пошли.
Капитан Сассо был немолод и худощав. В волосах цвета корицы белела неожиданная седая прядь — по молодости Сассо порезали ножом в драке, и с тех пор волосы над шрамом серебрились. Едва Пезаро и Бембо замерли в дверях, ожидая, когда их заметят, капитан оторвался от бумаг и поднял голову.
— Ладно уж, парни, заходите, — промолвил он. — Как делишки?
— Жандарм Бембо заметил во время дежурства кое-что, о чем я посчитал необходимым сообщить вам, — отозвался Пезаро: раз всю честь приписать себе у него не получилось, так хоть немного добыть. Он подтолкнул Бембо локтем. — Давай, расскажи капитану, что удумали грязные чучелки.
— Кауниане, да? — Сассо наклонился над столом. Силуэт его прорисовался на фоне окна за спиной. — Рассказывайте.
Прежде чем Бембо успел открыть рот, улицу за окном накрыла рваная тень.
— Драконы над головой так и мелькают, — заметил жандарм. — Слава силам горним, что наши, а не клятых елгаванцев.
— О да! — Капитан Сассо ухмыльнулся, показав острые зубы. Глаза его хитро блеснули, из чего Бембо сделал вывод, что начальник знает больше, чем говорит. Но прежде чем жандарм успел задать вопрос, Сассо нетерпеливо взмахнул рукой: — Не тяните, жандарм.
— Слушаюсь, сударь!
Как только что он поведал Пезаро, Бембо рассказал Сассо, что кауниане красят волосы, дабы меньше выделяться на фоне остальных жителей Трикарико.
— Ну-ну, — пробормотал жандармский капитан, когда Бембо закончил. — Слыхивал я от одного натурфилософа, что бывают пауки, что прикидываются цветами, — чтобы бабочки и пчелы залетали им прямо в лапы. Похоже на этих кауниан, верно? И если они занимаются этим в Трикарико, то можно быть уверенным — по всей Альгарве то же самое.
— Об этом я и не подумал, сударь, — отозвался Бембо, и это была чистая правда. За то, чтобы решать мировые проблемы, платят офицерам, а простому жандарму разобраться бы с делами на своем маленьком участке.
— Мы покончим с этим — пропади я пропадом, коли не так, — сурово пообещал Сассо и кивнул обоим подчиненным: — И ваше имя не будет забыто, жандарм, за то, что обнаружили этот заговор, и ваше, сержант, за то, что обратили на него мое внимание. В этом даю вам слово.
— Спасибо, сударь! — хором отозвались жандармы, просияв.
Бембо готов был поделиться честью первооткрывателя, лишь бы ему достался кусок. Пезаро — тоже, хотя и пытался заграбастать все себе. Оба, таким образом, были необыкновенно великодушны — по меркам альгарвейских жандармов, конечно.

Пекка всегда говорила, что самые важные орудия чародейского ремесла — это перо и бумага: вполне подобающее отношение к делу для мага-теоретика. Но сейчас она находилась не за столом в своем кабинете, а в лаборатории, и на лице ее отражалось не глубокое раздумье, как это обычно бывало за работой, а мучительное разочарование.
Чародейка сердито уставилась на желудь посреди стола.
— Лучше бы тебя скормили свиньям! — в сердцах бросила она.
Желудь никак не отреагировал — немой, недвижный, бесполезный. Он тоже мог бы укорить ее за неловко поставленный опыт — а сама Пекка, следовало думать, пребывала в отчаянии куда большем, чем ей казалось, раз уж с ней желуди разговаривают.
Ей хотелось высказать все, что она думает о злосчастном желуде, куда громче и грубей, чем она себе позволила. Куусаманская сдержанность победила — но лишь едва-едва. Чужеземные мореплаватели, чья громкая ругань на неведомых наречиях доносилась порою со стороны каянской гавани, не скрывали своих чувств от мира. Пекка завидовала той легкости, с которой они изливали душу.
— Позволь мне узнать истину, — прошептала она, — и найти облегчение.
Если желудю и была ведома истина, он молчал. Ей казалось, что она сумела найти способ вырвать у него эту истину, однако до сих пор все ее попытки кончались неудачей. Пекка опять выругалась про себя. Лейно, без сомнения, с ходу нашел бы полдюжины способов поправить ход эксперимента — как и любой чародей-практик. Но ей запрещено было рассказывать мужу, над чем она работает. Запрещено было говорить об этом с кем бы то ни было, кроме коллег… таких же безнадежных теоретиков, как она сама.
Она снова пронзила желудь взглядом. Потом для надежности прошла через всю лабораторию и пробуравила взглядом второй желудь. Он лежал на белой тарелке — точно такой же, что и на столе напротив. Столы тоже были совершенно идентичны. Сами желуди были очень похожи — Пекка лично сорвала их и еще несколько им подобных с одной ветки — и находились в контакте не только на дереве, но и в лаборатории: их держали в одной банке. Пекка знала, что они соприкасались. Она сделала все, чтобы они соответствовали критериям подобия и контакта.
И все ее старания кончились… пока ничем не кончились. Пекка вернулась к столу, на котором покоился первый желудь. Сердитый стук каблуков во каменному полу почти заменял ей злую ругань чужеземных моряков. Ей захотелось вышвырнуть желудь в окно, и только усилием воли смогла она сдержаться.
— Должно было сработать! — пробормотала она и рассмеялась, забыв о злости и разочаровании. Так мог бы сказать Уто на ее месте. Никто не смог бы укорить за детский каприз мальчишку. Но Пекке стоило вести себя как взрослой
— Ну ведь должно было! — взорвалась она и снова посмеялась над собой. И правда, получилось совсем как у сына.
Но это не значило, что в ее словах не содержалось зерно истины. Если она вознамерилась разыскать принцип, лежащий в основе законов сродства и контакта, до сих пор почитавшихся коренными законами магии, с чего лучше начать опыты, как не с желудей, изначальной формы дуба? Пекке казалось, что это была похвально разумная идея. С такой мог бы выступить опытный экспериментатор.
Но порой даже у опытных экспериментаторов случаются промахи. Вся работа Пекки до сих пор представляла собою один сплошной промах. Опыты ее не подтверждали даже существования законов сродства и контакта, не говоря о том, чтобы между ними существовала некая связь.
— Здорово было бы, нечего сказать! — пробормотала она, вздрогнув слегка. — И до скончания веков — одна лишь механика?
Она представила, как доказывает ошибочность законов сродства и контакта и как по мере распространения губительной вести умирает мировое волшебство. Потом чародейка встряхнула головой так решительно, что пришлось откинуть упавшие на лоб грубые черные прядки. Такое случиться не могло, чему Пекка была рада всем сердцем.
Но что же пошло не так? Этого чародейка никак не могла уяснить. Когда она проводила какие-то манипуляции с одним желудем, с другим ничего не происходило, невзирая на то, что они были сродственны и находились раньше в соприкосновении. С точки зрения магии — полная нелепица.
Пекка прищелкнула пальцами.
— Попробуем по-иному, — проговорила она вслух. — Если и это не сработает… пожри меня силы преисподние, если я знаю, что тогда делать!
Она вышла на улицу с ведром и лопаткой, чтобы набрать немного размокшей земли. Вернувшись в лабораторию, тщательно перемешала грязь и разделила на две равные кучки. Подбросив монетку, чтобы выбрать кучки совершенно случайно, она закопала один желудь в первую, другой — во вторую.
Покончив с этим, она принялась читать заклинание над одним из желудей. Заклятье это обычно использовали маги-агрономы, чтобы заставить растения цвести или приносить плоды не в сезон, но Пекка потратила немного времени, чтобы усилить его действие — ей не терпелось увидеть результаты. Чародейка надеялась, что когда-нибудь, если она выкроит время — и если заклятье окажется бесполезным для нынешнего проекта и перестанет, таким образом, считаться княжеской тайной, — она сможет запатентовать свою улучшенную версию и заработать столько денег, что улыбнется даже ее зять-банкир.
Это заклятье, в отличие от тех, которые она испробовала прежде, вроде бы действовало, как должно было. Из грязи показался дубовый росток и потянулся к потолку, сжимая несколько месяцев роста в полчаса. Довольная, Пекка прервала заклинание и обернулась ко второму столу, где подобным же образом должен был проклюнуться второй желудь.
И ничего.
Вот теперь Пекке стало страшно. Если второй желудь не вырос — быть может, законы магии были не столь универсальны, как ей казалось? Возможно, между ними не было никакой связи — хотя, чтобы представить это, Пекке пришлось отринуть твердое убеждение в обратном. А может, магия начинает рассыпаться по швам…
— Отведи силы! — прошептала чародейка про себя и метнулась ко второму столу, недоумевая, что же случилось с желудем.
На белой тарелке громоздилась кучка грязи, но ростка не было видно. Пекка поковыряла землю, пытаясь достать желудь. Может, с надеждой подумала она, просто бесплодный попался? Если так, можно понять, почему и остальные опыты ничего не дали: желуди не были на самом деле сродственны. Это мог бы подсказать даже самый простой магический тест.
— Да где же этот клятый желудь?! — взорвалась она.
Пекка твердо помнила, что зарыла его на палец в глубину на вершине крохотного кургана. Но желудя там не было. Она перерыла всю кучу, разворошила ее, рассыпав по тарелке и столу тонким слоем. Желудь все равно не нашелся.
Забыв, что ладони у нее в грязи, Пекка уперла руки в бока. Она прекрасно помнила, что зарыла желудь в землю. Перенести его во вторую кучку и закопать вместе с первым желудем она никак не могла… или могла? Дома с ней и не такое случалось временами — с кем не бывает? Но в лаборатории она не могла совершить столь грубой ошибки… верно?
— Силы горние, — сказала она сама себе. — Если бы я такое натворила, Лейно в жизни не дал бы мне об этом забыть. Никто бы не дал, и поделом.
Она вернулась к первому столу. Если она исхитрилась каким-то образом — Пекка представить не могла, каким, но допустим — засунуть оба желудя в одну кучку земли, оттуда должны были показаться два одинаковых ростка. Если она совершила ошибку и второй желудь оказался бесплоден… Она покачала головой. Насколько малы были шансы на совпадение двух невероятностей, Пекка и сама понимала.
— Но если так, то где мой желудь? — поинтересовалась она у пустой лаборатории.
Ответа не было, хотя к этому моменту чародейка уже не удивилась бы, если бы с ней заговорил лабораторный стол.
На всякий случай она просеяла до последней крошки всю землю из первой кучки, выдернув оттуда молодой дубок. Пропавшего желудя не было и там. Испытывать от этого облегчение или нет, Пекка не знала. С одной стороны, непростительных глупостей она не натворила. С другой — если обошлось без непростительных глупостей, без ответа оставался главный вопрос: куда задевался злосчастный желудь?
— Где он должен быть, я знаю, — пробормотала Пекка, возвращаясь к кучке земли, куда она зарыла — совершенно точно зарыла — пропавший желудь.
Может, упал со стола? Как это могло случиться, Пекка не понимала, но не могла и сообразить, куда желудь делся. Чародейка опустилась на четвереньки и, отставив зад, прижалась щекой к каменному полу и заглянула под стол. Желудя не было и там. Пекка оставила его в назначенном месте. В этом она уверилась окончательно. А теперь желудь пропал. Это ей тоже стало ясно.
— Ну и где он? — спросила она сама себя и весь мир в придачу. — Как прикажете мне записывать протокол опыта, если я не понимаю, какой получила результат?
Она составила список всех мест, где желудя не было: его не было в почве, на тарелке, на столе, на втором столе, на полу — собственно говоря, его вообще не было в лаборатории. Это были внятные, проверяемые данные. Место им было в протоколе, и Пекка внесла их туда.
Однако данные это были… отрицательные. А куда подевался желудь? Добыть какие-либо позитивные сведения оказалось куда сложнее. «Желудь, — написала Пекка в сердцах, — унесли дьёндьёшские шпионы». Потом старательно замазала чернилами, хотя смысла в этом предположении было не меньше, чем в любом из тех, что приходили ей в голову, — и больше, чем во многих.
Чародейка предприняла еще одну попытку. «Параметры опыта», — записала она, после чего внесла в протокол подробнейший список всех своих действий, включая изменения, которые вносила в заклятие быстрого роста. «Контрольный желудь проявил себя под действием чар как ожидалось. Второй желудь, несмотря на то, что был помещен в среду, связанную с первым по законам сродства и контакта одновременно, не проклюнулся под воздействием заклятия и не был обнаружен в опытной среде или в непосредственной близости к ней, невзирая на тщательные поиски».
Вот так. Все это была чистая правда, несмотря на словесные увертки. Но что это все значило, Пекка так и не поняла. Возможно, один из ее более талантливых коллег сможет сообразить, что именно натворила чародейка. С другой стороны, талантливые коллеги могут просто надорвать животики, читая описание ее нелепых экспериментов.
— Предположим, — проговорила она, — просто предположим, допустим… что опыт был проведен правильно. Предположим, что случилось нечто .
Загоревшись новой целью, чародейка решительно кивнула. Скорей всего, она просто сделала глупость. Но, повторив опыт со всей возможной аккуратностью, она точно узнает, так ли это.
Чтобы уменьшить риск магического заражения, Пекка для нового опыта выбрала другие столы, другие тарелки и свежую грязь со двора. Желуди, само собой, тоже были новые. В этот раз она заметила и записала, куда попал каждый из них. Над одним она прочла заклятие роста. Из земли пробился молодой дубок. На другом столе ничего не выросло. Пекка просеяла кучку земли. Желудя не было.
— Значит, это на самом деле, — выдохнула она.
А потом расхохоталась. Что означает этот опыт, у нее пока не было ни малейшего представления.

Глава 15

Сержант Йокаи колотил в набат так, словно настал конец света. Дьёндьёшские солдаты выкатывались из казарм, протирая заспанные глаза. Иштван стиснул жезл покрепче, гадая, какие еще учения затеяло демонами одержимое командование в этот раз.
— Вперед, вперед, лентяи, к берегу! — орал Йокаи. — Клятые куусамане заглянули к нам на огонек!
Иштван поискал взглядом Боршоша, но лозоходца не было видно. Быть может, он и поднял тревогу, но так или иначе, искать его у Иштвана не было времени, особенно когда Йокаи и все офицеры в лагере рвали глотки, требуя всем до последнего солдата поспешить на берег, чтобы отбить атаку. Нападение куусаман превратило его снова в рядового пехотинца, и уже за одно это — не забывая и обо всем остальном — Иштван осыпал косоглазых самыми страшными проклятиями.
Вместе с товарищами солдат побрел по тропе к морю. Слово «побрел» было тут самым подходящим — небо на востоке посерело в предвестье утренней зари, но до рассвета оставался добрый час. Дьёндьёшцы едва ли видели, куда ступают. То здесь, то там кто-нибудь падал с глухим стуком и сдавленной руганью. Обычно на несчастного успевали упасть, запнувшись о его тело, двое или трое товарищей.
Прежде чем дьёндьёшцы успели спуститься с лесистых склонов горы Соронг, на них обрушился град ядер.
— Косоглазые козлы пригнали с собой еще один драконовоз! — заорал кто-то.
Когда ветви деревьев над Иштваном разошлись на миг, солдат глянул ввысь. Было еще слишком темно, чтобы разглядеть что-либо ясно, но вспышки огня трудно было не заметить. Это значило, что дьёндьёшские драконы уже поднялись в воздух, дабы оспорить у куусаман власть над небесами Обуды.
Наконец он выбрался на прибрежную равнину, за которой катились валы Ботнического океана. Найти закрепленные за его ротой траншеи солдат сумел бы и с закрытыми глазами. Прислуживая Боршошу, он мог отвертеться от большей части учений, но не от всех, и теперь обнаружил, что не забыл ни как прятаться, ни как беречь от грязи рабочее острие боевого жезла.
— Звезды высокие! — воскликнул один из его товарищей, плечистый молодой парень по имени Соньи. — Ты посмотри на эти корабли!
Иштван посмотрел и грязно выругался снова.
— Куусамане не иначе как весь свой флот сюда пригнали, — бросил он.
Подсчитать, сколько угловатых силуэтов вырисовывалось на светлеющем небе, ему было не под силу, но в одном солдат был уверен: вражеская армада превосходила те силы, что держали в местных водах его соотечественники.
— Не отчаивайтесь! — орал офицер из траншеи. — Никогда не отчаивайтесь! Разве мы не мужи? Разве не воины? Разве, — добавил он практично, — помимо кораблей остров не защищен огромным гарнизоном?
Иштвана это немного успокоило. Ему уже не казалось, что он стоит в одиночестве, ожидая атаки всего куусаманского флота. Ядрометы на берегу и в глубине острова принялись осыпать врага смертоносными снарядами. Вздымающиеся к небу фонтаны отмечали промахи. Вспышка огня и черные клубы дыма подсказали, что не все ядра прошли мимо цели. Иштван едва не охрип от радостных воплей.
Но куусамане привели по становым жилам на Обуду тяжелые крейсеры. Ядрометы на их палубах не уступали тем, что поставили дьёндьёшцы на острове. С неба посыпались снаряды — частью на катапульты, встречавшие их огнем, частью на траншеи, где прятались Иштван и его товарищи. Солдату казалось, что на острове приключилось землетрясение и все никак не кончится. Где-то поблизости выли раненые.
И жезлы в оружейных башнях куусаманских крейсеров были тяжелей, чем мог поднять пехотинец или даже бегемот. Там, куда попадали их смертоносные лучи, вздымался к небесам дым. Настигнутый бегучей смертью солдат вспыхнул, словно залетевшая в пламя костра мошка. Иштван понадеялся только, что несчастный не успел понять, что умирает.
— Смотри! — Соньи ткнул пальцем в небо. — Наши прорвались!
И действительно, несколько драконов пикировали на куусаманские корабли. Но Соньи не единственный заметил их. Титанические жезлы могли обращать свой огонь не только на берега Обуды, но и в вышину. И драконья броня не защищала от них, как от слабеньких лучей стрелкового оружия. Один за другим окутанные пламенем дьёндьёшские ящеры рушились в море.
Однако драконы были быстры и увертливы, седоки их бесстрашны, а сами звери слишком тупы, чтобы испытывать страх. Не все погибли прежде, чем летчики отпустили груз ядер, чтобы пролететь затем над самыми палубами боевых кораблей. Драконы поливали куусаманских моряков жидким пламенем и возвращались на остров.
— От нас тут столько проку, — проворчал Иштван, — что можно было в казармах отсыпаться. В прошлый раз, когда куусамане пытались отбить у нас Обуду, было то же самое.
— В этот раз выйдет иначе, — предрек сержант Йокаи. — Хотел бы я, чтобы ты оказался прав, но вряд ли. Сейчас козьи дети приволокли с собой куда больше кораблей и куда больше драконов, чем тогда.
Сражение в прибрежных водах затянулось на все утро. Дьёндьёшский адмирал, руководивший обороной острова, бросал свои корабли в бой небольшими группами — понемногу их и топили. Если бы он обрушил на куусаман весь свой флот, результат мог бы оказаться более существенным. А так нападавшие понемногу перемалывали оборону дьёндьёшцев.
Ближе к полудню над траншеями пронесся новый крик, который подхватил и рядовой Иштван:
— Шлюпки! Десантные шлюпки!
Не все дьёндьёшские ядрометы были выведены из строя — некоторые в предыдущих боях с куусаманскими крейсерами молчали и не выдали своего местоположения противнику. Иштван заорал от восторга, когда вокруг куусаманских шлюпок начали рваться снаряды, ломая и переворачивая хрупкие суденышки.
Драконы дьёндьёшцев, разукрашенные на восточный манер алыми и синими, черными и желтыми полосами, пикировали на десантников. На десантных шлюпках невозможно было установить зенитные жезлы, способные поразить ящера, и часть лодчонок окутало жидкое пламя.
Но остальные продолжали надвигаться на Обуду. Те, что побольше, легко скользили по становым жилам — так много их сходилось к берегам острова, что из-за них он стал предметом раздора между Дьёндьёшем и Куусамо. Остальные же двигались как в рассветные дни мира — под парусами или на веслах. Невысокие, приземистые темноволосые солдаты набились в шлюпки, как маслины в банку.
— Не такие уж они страшные, — заметил Соньи, который не так давно прибыл на Обуду, чтобы видеть куусаман в бою. — Я любого из них заломать могу.
В этом он был прав, да только толку от его правоты не было никакого, чего солдат никак не в силах был понять. Иштван постарался объяснить ему.
— До тех пор, пока у косоглазых есть заряды в жезлах и головы на плечах — а у них и то и другое есть, пропади они пропадом! — ты в жизни не подберешься к любому из них настолько близко, чтобы за глотку ухватить.
— Верно сказано. — Сержант Йокаи, похоже, сам удивился, что соглашается с Иштваном, вместо того чтобы обрушиться на солдата с руганью. — Не вздумай мне тут сказать, что эти уроды-недоростки драться не умеют — еще как умеют! И не вздумай сказать, что им не под силу отнять у нас этот вонючий островок — уже бывало и такое! Так что наше дело — не позволить им отнять его снова, если хотим и дальше смотреть на звезды.
Куусамане, попавшие в дьёндьёшский плен, когда Обуда в очередной раз переходила из рук в руки, сейчас гнули спины на тяжелых работах в материковой части страны или на других островах, находящихся под властью экрекека Арпада. С дьёндьёшцами, попавшими в руки куусаман, происходило нечто, без сомнения, столь же скверное. Пленный раб может поднимать взгляд к вышним звездам, но много ли радости доставит ему их свет?
Иштван понадеялся, что ему не придется узнать это на своем опыте. Первые куусаманские шлюпки достигли берега. Солдаты выпрыгивали в воду и бежали к ближайшим укрытиям. Иштван и его товарищи открыли шквальный огонь, противники падали один за другим, но не везде береговые укрепления защитников обошли стороной залпы катапульт, и во многих местах высадка прошла успешно. Отовсюду слышались тревожные вопли — десантники уже начинали обходить с флангов передовые позиции обороняющихся.
— Отступаем! — кричал офицер. — Задержим их на склонах горы Соронг!
Отступление скверно действует на боевой дух любых солдат и тем более на дьёндьёшцев, полагавших себя народом воинов. Однако когда вставал выбор между отходом и перспективой оказаться в окружении, даже самые бесстрашные воители прислушивались к голосу здравого смысла.
Вокруг отступавших солдат рвались некрупные ядра.
— Пропади пропадом эти козлом деланные куусамане! — прорычал сержант Йокаи. — Надо ж было им притащить с собой легкие катапульты!
— Мы делали то же самое, когда отбивали у них Обуду, — напомнил Иштван.
— А все равно пропади они пропадом! — ответил сержант.
На это возразить было нечего.
Впереди вздыбилась черными фонтанами земля под ударами тяжелых ядер. Высоко над головами пронесся яростный вопль дракона. Йокаи был прав: к этой атаке куусамане и впрямь подготовились намного лучше, чем к той, что провалилась год назад.
Часть оборонительных позиций на нижних склонах горы Соронг уже пострадала от артиллерийского огня. Едва не падая в траншею, не засыпанную взрывами, Иштван высказал вслух то, что тревожило всех его товарищей:
— А удержаться-то мы сможем?
При всех своих недостатках сержант Йокаи имел одно достоинство — он никогда не юлил.
— Не от нас зависит, — ответил он. — Если косоглазые вонючки смогут закрепиться в здешних водах, им под силу будет затащить на остров достаточно солдат, чтобы задавить нас массой, и достаточно драконов, чтобы поджарить всех наших на лету. А если наш флот отгонит их, уже мы сможем перебросить подкрепления, а им не повезет.
Это звучало разумно, хотя солдату и неприятна была мысль о том, что судьба его находится в чужих руках. Только теперь, когда рота закрепилась на позиции, Иштван почувствовал, что голоден. В поясном кармане у него завалялась пара галет, и солдат торопливо сожрал их. В животе перестало бурчать. Кое-кто из его товарищей уже съел все, что смог прихватить из казармы. Дожидаться припасов со склада на вершине Соронга можно было еще долго.
Иштвану стало любопытно: жив ли Боршош и не лозоходец ли подал запоздалое предупреждение. Может, чародею пришлось сражаться, как настоящему офицеру. А может, он уже мертв или попал в плен, как многие дьёндьёшцы.
— Ничего не поделаешь, — пробормотал солдат.
Уже темнело — куда только день провалился? Сегодня на Обуде скучать не приходилось — и то хлеб. Иштван поплотнее завернулся в одеяло и попытался заснуть.

По тому, как неловко Скарню размахивал мотыгой, всякий, кто хоть малость понимал в крестьянском ремесле, сообразил бы, что этот человек вышел в поле мало не первый раз в жизни. Многие из альгарвейских солдат, шагавших мимо по проселку, сами были родом с таких же хуторов. Но они не ожидали увидать на полях Валмиеры никого, кроме крестьян, и не присматривались к побежденным слишком внимательно.
Когда последний рыжик скрылся за купой ореховых деревьев, капитан отложил мотыгу и глянул на свои ладони. По ним тоже было видно, что труд крестьянина для маркиза внове. Мозоли на ладонях были не застарелыми, желтыми и твердыми, точно копыта, — по краям их еще болтались клочки лопнувших волдырей.
Спина Скарню болела зверски. Плечи и бедра — тоже.
— Может, нам стоило все же сдаться в плен, сержант? — пробормотал он со вздохом. — Было бы легче.
Рауну развел руками — стертыми до такой же степени. Хотя старый ветеран и происходил из простонародья, до сих пор ему не приходилось трудиться в поле.
— Телу-то легче — тут не посумлеваешься, — ответил он. — Но если бы легче стало душе, мы бы сдались вместе со всей армией.
— У меня сил не хватило, — промолвил Скарню, — так что это очко на твой счет.
Грубая суконная рубаха и штаны натирали страшно. В прежней жизни маркиз ни за что не надел бы такую дерюгу. Но он не смог бы продолжать сопротивление захватчикам из лагеря для военнопленных, а те никогда не выпустили бы капитана, не убедившись, что боевой дух покинул его. Едва ли Скарню удалось бы обмануть альгарвейцев… и он очутился здесь, где бывшему офицеру приходилось изображать не предателя, а всего лишь земледельца.
— Если нас теперь поймают, — равнодушно заметил Рауну, — то пристрелят, конечно.
— Знаю. Так они поступали в оккупированных феодах Валмиеры в Шестилетнюю войну, — ответил Скарню. — Я изучал это в школе.
— Верно, — проговорил Рауну. — А потом, когда мы взяли те несколько маркизатов восточнее Соретто, то платили рыжикам той же монетой. Ежели кто на нас косо глянет — мы решали, что сучий потрох на фронте не навоевался, и давали огоньку.
Этому Скарню в школе не учили. На уроках выходило, что правда и справедливость всегда был на стороне Валмиеры. Скарню верил в это очень долго. И до сих пор хотел верить.
Он повел плечами, пытаясь расправить сведенные от боли мышцы. Полоть сорняки его в школе точно не учили. Мера безумия дворянина, вознамерившегося освоить ремесло землепашца, превосходила ту степень сумасшествия, которую принято было называть просто «эксцентричностью».
Скарню снова взмахнул мотыгой и в виде исключения сумел поддеть пучок осота, а не молодую пшеницу.
— Приятно знать, что не мы одни остались верны королю и державе, — проговорил он, изничтожая очередной сорняк.
— Да такие всегда есть, — отозвался сержант. — В чем нам взаправду повезло, так это в том, что мы такого отыскали. Обратись мы за помощью к любому другому… в здешних краях каждый второй крестьянин, а то и больше, не удивлюсь — сдаст нас рыжикам скорей, чем плюнуть успеешь.
— На то похоже, — мрачно согласился Скарню. — Только ведь не должно так быть, знаешь.
Хмыкнув, Рауну вернулся на какое-то время к прополке, уничтожая одуванчики и прочую зелень, которой на поле не место, с той же сосредоточенной яростью, что и альгарвейцев.
Наконец, когда оба добрались до конца борозды, сержант спросил:
— Сударь… ваше благородие, дозвольте как на духу сказать?
Он уже давно не называл Скарню «вашбродь» — в его устах почтительное обращение звучало укором.
— Иначе и не вздумай, Рауну, — ответил капитан. — Без твоих советов я бы недолго протянул.
— Дольше, чем вам кажется, пожалуй, но не в этом суть, — отозвался Рауну. — Сколько я сумел вызнать из разговоров, хозяин здешний, граф Энкуру, — тот еще негодяй.
— Доля правды в этом есть, спорить не стану, — согласился Скарню. — Но при чем тут… — Он запнулся, чувствуя себя глупо. — Крестьяне скорее потерпят в хозяевах альгарвейцев, чем графа Энкуру, — ты это хочешь сказать?
Рауну кивнул.
— То и говорю. Знавал я таких дворянчиков, что в жизни не догадались бы, к чему я клоню. — Он перевел дух. — И в этом часть той беды, в которую попала Валмиера, понимаете?
— Простонародье должно быть верно своему господину, как господин верен королю, — промолвил Скарню.
— Вы, конечно, правы, сударь, — вежливо отозвался Рауну. — Но господа должны и заслуживать верности, не так ли?
Сестра Скарню ответила бы «нет» без всяких раздумий. Краста предположила бы — да и полагала, — что ее благородной крови довольно, чтобы требовать повиновения. И велела бы высечь Рауну на конюшне за дерзость мыслить иначе. Прежде чем Скарню получил под свое начало роту солдат, его отношение оставалось схожим, хоть и менее выраженным.
— Есть разница, не так ли? — медленно проговорил он. — Люди пойдут так далеко, как готов завести их вождь, но ни на шаг дальше.
В этом он убеждался на всем протяжении злосчастной недавней войны.
— Точно так, сударь. — Рауну кивнул. — И в другую сторону они пойдут так далеко, как оттолкнут их вожди, — вот ради чего мы собрались выйти на охоту этой ночью. Мы должны показать людям не только за что выступаем, но и против чего.
Ближе к вечеру поглядеть, что они наработали за день, явился приютивший их крестьянин. Гедомину всюду ходил с палкой — наследство Шестилетней войны. Возможно, поэтому он недолюбливал альгарвейцев в достаточной мере, чтобы выступать против них, но подтвердить это Скарню не сумел бы: о себе хуторянин рассказывал неохотно.
Окинув взглядом поле, он потер подбородок и бросил:
— Ну, если бы вы вовсе ничего не делали — было бы хуже.
И с этой похвалой, от которой у обоих солдат уши горели, повел беглецов в дом.
Его супруга Меркеля — вторая жена, младше мужа едва ли не вдвое — подала работникам ужин: кровяная колбаса и тушеная кислая капуста, хлеб и домашнее пиво. Скарню недоумевал про себя, как хромоногий бобыль смог завоевать ее сердце. Приходили ему в голову и другого рода мысли, но капитан надеялся, что воспитание поможет ему скрыть их от Гедомину.
Когда стемнело, Гедомину медленно поднялся по лестнице на чердак и так же медленно спустился, сжимая в левой руке волшебную палочку. Оружие было не столь мощным, как те жезлы, что принесли с собой Скарню и Рауну, — предназначалось оно больше для того, чтобы настрелять мелкой дичи. Но и человек, поймав тонкий луч в сердце, больше не встанет.
Сунув жезл под мышку, Гедомину послал жене воздушный поцелуй и вместе со Скарню и Рауну вышел в ночь. Свои жезлы солдаты прятали в амбаре. Гедомину при необходимости мог передвигаться неожиданно легко и быстро. Он вел их по ночному лесу тропками настолько узкими, что Скарню заблудился бы на них и при дневном свете.
— За короля Ганибу! — окликнул их кто-то на очередном пересечении тропинок.
— Валмиера! — отозвался Гедомину.
Скарню бы мог придумать более изобретательные пароль и отзыв — эти первыми пришли бы на ум альгарвейцам. Но это могло подождать. Сейчас они присоединились к маленькому отряду из четверых не то пяти крестьян, чтобы в ночной тишине поспешить к деревне Павилоста.
— Жалость, право, что мы не можем заглянуть в гости к самому графу Энкуру, — заметил Скарню.
Семи или восьми партизан недостаточно, чтобы взять приступом графский замок, если только стража на стенах не спит — а стража Энкуру, по слухам, бдила день и ночь.
— Довольно будет и управляющего, — ответил один из местных жителей. — Даже лучше будет, правду говоря. Это он собирает подати, которыми нас обложил Энкуру, и вдвое сверх того, так что сам разбогател, точно граф. И сами знаете, что к рыжикам он ластится. Вся округа на двадцать миль отсюда рада будет его в гробу увидать.
До войны заговорить о дворянине или его управляющем в таком тоне значило совершить государственную измену. Формально рассуждая, ничего не изменилось. Но это был шанс нанести удар по альгарвейцам, что значило намного больше.
Гедомину невольно подчеркнул это.
— Народ должен понять, что нельзя покорно исполнять что ни скажет любой погадок в юбке — если не хочешь жестоко за это поплатиться.
— На том и порешим, — заключил Рауну. — Туда, туда, и вон туда тоже, — указал он позиции, откуда удобно было вести огонь по дому управляющего — самому большому и роскошному во всей деревне, оставаясь при этом незамеченными. — Пошевеливайтесь!
Крестьяне торопливо разбрелись по местам. Скарню позволил командовать сержанту — Рауну не раз доказывал, что разбирается в своем деле.
— А теперь, — ветеран коротко кивнул маркизу, — получайте!
Подхватив с земли булыжник, сержант запустил его в соблазнительно широкое окно.
Звон битого стекла смешался с гневными воплями. Дверь распахнулась. Словно из разворошенного мальчишками муравейника, на улицу выбежали двое альгарвейцев и светловолосый мужчина в бархатных панталонах и таком же камзоле — без сомнения, управляющий. Должно быть, они решили, что это шалят деревенские мальчишки. Свою ошибку они осознали быстро, но ненадолго — налетчики спалили их на полушаге. Мертвые тела рухнули наземь беззвучно — так тихо, что никто даже не выглянул из дома — узнать, что случилось. Рауну разрешил эту проблему, запустив булыжником в соседнее окно.
Из дому выскочили, ругаясь, еще двое альгарвейцев и один валмиерец. Увидав мертвые тела товарищей посреди улицы, они застыли на крыльце, и это погубило их. Скарню спалил одного, его товарищи — остальных.
— В доме, наверное, еще остался народ, — бросил Рауну. — Заглянуть, что ли?
Это был вопрос стратегии, а не тактики, поэтому сержант обратился с вопросом к своему командиру. Но Скарню, поразмыслив, мотнул головой.
— Мы сделали то, за чем приходили. Сейчас мы не можем позволить себе нести потери.
— Разумно сказано, — согласился сержант. — Ладно, уносим ноги.
Так же неслышно, как входили в Павилосту, налетчики покинули деревню. Позади крики и женский визг свидетельствовали о том, что плоды их трудов обнаружены.
— Мнится мне, что тот, второй поганец в штанах, был Энкуру собственной персоной, в гости к управляющему наведался, — заметил Гедомину. — Будем надеяться.
— Да, это был бы сильный удар, — согласился Скарню. — В следующий раз, куда бы мы ни целились, так легко не придется. В этот раз враг не опасался ничего. Дальше — будут бояться.
— Пусть боятся, — ответил старик. — Мы обернемся обратно простыми крестьянами, и все. Никто на крестьян не обращает внимания. А как уймется шум, снова по рыжикам вдарим. — Он оглянулся через плечо: — Не отставайте! А то до утра домой не доберемся. Меркеля ждет.
Скарню прибавил шагу. Ловчей подстегнуть его Гедомину не мог и нарочно.

В этот раз, когда Пекка прибыла в Илихарму, номер в «Княжестве» за ней уже не оставляли. Вместо этого магистр Сиунтио поселил чародейку у себя дома. Одна мысль об этом приводила Пекку в восторженное оцепенение. Остановиться в «Княжестве» было наградой. А пожить бок о бок с величайшим чародеем-теоретиком эпохи — привилегией.
— Вы так думаете? — переспросил Сиунтио, когда они вошли с улицы в дом и Пекка уже не могла сдержать восторга. — А что же ваш муж, этот юноша… Лейно? Не волнуется у себя в Каяни, что я, вдовец, попытаюсь вас соблазнить?
— Магистр, да ему такое в голову никогда не придет! — горячо воскликнула Пекка. — Никогда!
— М-да? — Сиунтио поцокал языком. — Экая жалость. Я, знаете, не такой уж старик…
Уши Пекки запылали.
— Он знает, что вы достойный человек, — попыталась она исправить положение.
— Умный юноша ваш муж, — проговорил Сиунтио. — Должно быть, умный, коли вас удержал. А вот хватит ли у него фантазии представить меня каким я был в его годы, а то и младше? Сомневаюсь; фантазия молодежи редко принимает подобное направление.
Пекка тут же попыталась представить Сиунтио своим ровесником — в качестве упражнения. Разгладила мысленно морщины, закрасила седины, расправила плечи… и присвистнула.
— О, магистр, да вы, верно, пользовались большим успехом!
Сиунтио с улыбкой кивнул. Глаза его блеснули. На миг Пекке пришло в голову, что он и вправду может соблазнить ее, — и столь же мимолетным было искушение поддаться. Потом старый чародей улыбнулся чуть по-иному, и Пекка расслабилась, испытывая некоторое разочарование.
— Я бы никогда не стал искать благорасположения гостьи в своем доме, — проговорил он. — Это было бы нечестно. Возможно, в следующий раз вы опять остановитесь в «Княжестве»…
— Быть может… а возможно, вернусь сюда, где моя добродетель останется в безопасности, — ответила Пекка с лукавой улыбкой.
Сиунтио, благослови его силы горние, на том и остановился.
— Возможно, в этот раз оно и к лучшему, — заметил он, хохотнув напоследок, — потому что нам потребуются все силы к завтрашнему совещанию.
— О да, — согласилась Пекка. — Признаюсь, я была удивлена, узнав, что вы подтвердили результаты моих опытов.
— Все и каждый, — ответил Сиунтио. — Каждый и по нескольку раз. Если мы и дальше будем повторять этот опыт, то, позволю себе заметить, избавим мир от изрядного количества лишних желудей.
Голос его звучал легкомысленно и шутливо, как в те минуты, когда он посмеивался над гостьей, но под напускной веселостью таилось жадное рвение гончей, напавшей на след. Пекка чуяла его и сама. Подобное тянулось к подобному, согласно одному из главных законом магии.
— И какова, по вашему мнению, причина этого эффекта, магистр? — спросила она.
— Сударыня, не имею представления, — посерьезнев, сознался Сиунтио. — Вам удалось обнаружить нечто новое и неожиданное. Вот почему еще, не считая блуда, я жалею об ушедшей молодости: хотел бы я, чтобы у меня больше времени оставалось, чтобы пройти по этому следу. Сейчас я могу только заметить, что след есть, но не более того.
— Я пыталась найти объяснение, но эффект не вписывается ни в одну из знакомых мне теоретических моделей.
— Это означает всего лишь, что нам следует разработать несколько новых теоретических моделей, дорогая моя, — ответил Сиунтио. — Печальны времена, когда мудрецы убеждены в собственном всеведении. Так уже было в эпоху Каунианской империи, хотя в Елгаве или Валмиере со мною не согласились бы. Так уже было сотню лет назад, по всему восточному Дерлаваю и на нашем родном острове. А потом были открыты становые жилы, и все начало меняться. И теперь все изменится, но уже на новый лад.
— Изменится на новый лад, — эхом откликнулась Пекка. — Мне нравится. Когда соберутся остальные?
— Завтра ближе к полудню или чуть пораньше, — беспечно ответил Сиунтио. — А пока будьте как дома. Не «Княжество», конечно, пуховых перин и деликатесов не обещаю, но, быть может, на моих книжных полках вы найдете для себя нечто такое, чего не предоставит читальный зал при гостинице.
Пекка и сама знала, что бросает нетерпеливые взгляды на хозяйскую библиотеку.
— Лучше вам обыскать мои чемоданы, прежде чем проводить на вокзал, — предупредила она. — Меня одолевает искушение учинить здесь разорение, какое чинили сибианские пираты на наших берегах.
Набравшись смелости, она стащила с полки компендиум старокаунианских заклятий роста и принялась проглядывать его. Возможно, кто-то нашел ответ на ее загадку еще во времена империи, которую Сиунтио только что высмеял.
Звать чародейку к ужину пришлось дважды — так она зачиталась. Разгадки она не нашла — да и не надеялась, правду сказать, особенно, — но чтение оказалось прелюбопытнейшее. Кроме того, каунианский был языком настолько изящным и точным, что даже самая нелепая чушь на нем звучала убедительно.
На ужин были бараньи отбивные и каша из репы с маслом: ближе к тому, что Пекка могла приготовить сама, чем к роскошной кухне «Княжества», но совсем неплохо.
— Вы слишком снисходительны ко мне, — отмахнулся Сиунтио, когда Пекка рассыпалась в похвалах. — Я ограничиваю себя простой пищей, которую не в силах испортить даже безрукий старик вроде меня.
— Это не я слишком снисходительна к вам, — поправила Пекка. — Это вы слишком строги к себе.
— Ха! — отмахнулся Сиунтио к ее досаде, после чего, к досаде еще большей, не позволил колдунье мыть тарелки. — Вы моя гостья, — заявил он. — На постоялом дворе вам не пришлось бы отрабатывать ночлег на кухне и у меня не придется.
Стариковское упрямство позволило ему одержать верх.
Наутро Пекка встала раньше хозяина (постель оказалась не слишком мягкой, да вдобавок непривычной), и, когда тот вошел на кухню, селедка уже жарилась. Старик сердито воззрился на колдунью.
— Отведайте хлеба с медом, — с милой улыбкой проговорила она, указывая на накрытый стол. — Тогда у вас лицо будет не такое кислое.
Ничего подобного не случилось. Вдобавок Пекка постаралась покончить с завтраком раньше хозяина и, пока тот торопливо дожевывал селедку, заняла место у мойки. Сиунтио взялся было по новой сверлить ее взглядом, но не выдержал и, отхлебнув пива, расхохотался.
— Ну если невтерпеж, давайте трудитесь, — разрешил он. — Должно быть, муж совсем вас заездил, но это уже его беда и ваша.

Предыдущая страница 25 Следующая страница


Тьма надвигается 26

Пекка отказалась удостоить эти слова даже презрительным фырканьем.
Первым на совещание пришел Пиилис, за ним по пятам явились Алкио и Раахе. Для Пекки у чародеев-теоретиков находились только многословные похвалы.
— Вы дали нам повод для споров на ближайший год, — заметила Раахе с такой широкой улыбкой, что, казалось, она вовсе неспособна спорить с кем-либо.
— Куда запропастился Ильмаринен? — проворчал Сиунтио, расхаживая взад-вперед по гостиной. — Если кому и под силу отыскать смысл в явлении, слишком невероятном, чтобы в него поверить, так это он. Ильмаринен даже думает наизнанку.
— Если кому и под силу отыскать смысл в моих опытах, то, наверное, вам, магистр, — промолвила Пекка.
Но Сиунтио покачал головой.
— Я мыслю глубже Ильмаринена. Я мыслю масштабней Ильмаринена. Но Ильмаринен… он мыслит иначе, чем я. Иначе, чем все остальные ученые. Полагаю, — старик вздохнул, — Ильмаринен находит свое неумение приходить вовремя весьма забавным.
Прошел добрый час, прежде чем явление блудного чародея народу все же состоялось. Ильмаринен не извинился. Пекке показалось, что от него пахнет вином. Если так показалось не ей одной, никто, однако, вслух об этом не упомянул.
— Ну вот мы и собрались, — заявил чародей. — Колдуны-теоретики без теорий. Разве не чудо? А все ваша вина! — Он ухмыльнулся Пекке. — Поставили целый мир на уши, а что с ним дальше делать — сами не знаете.
— Ставить мир с ног на голову нарочно никому в голову обычно не приходит, — заметил Сиунтио. — Я, во всяком случае, на это надеюсь.
— Вы правы, магистр, — поддержал его Алкио. — Пока мы ищем способы расширить нынешний круг знаний, мы движемся осторожными шажками. Только когда мы спотыкаемся, тогда, едва не падая, вынуждены бываем шагать широко, чтобы восстановить равновесие.
— Очень красиво, — согласился Ильмаринен. — Было бы лучше, когда бы вся эта белиберда что-то значила, но все равно — как сказано!
— Кстати о значениях, — не без яда в голосе вмешался Пиилис. — Вы, полагаю, уже готовы объяснить нам, в чем заключается смысл опытов госпожи Пекки?
— Разумеется, — отозвался Ильмаринен. Все жадно воззрились на него. У Пекки промелькнуло в голове, что чародей мог повредиться рассудком. — Ее опыт показывает, — продолжал Ильмаринен, — что мы знаем гораздо меньше, чем нам казалось до того, как она поставила этот опыт. Я вам уже говорил это не раз, но меня же никто не слушает.
Пиилис нахмурился. Ильмаринен просиял — без сомнения, довольный тем, что спровоцировал коллегу.
— На мой взгляд, — заметил Сиунтио, — мы продвинемся дальше, если возьмемся обсудить то, что знаем об этом феномене, а не то, чего мы еще не знаем.
— Поскольку мы до сих пор ничего так и не выяснили толком об этом клятом феномене, — напомнил Ильмаринен, — то и обсуждать нам нечего. В каковом случае собрание наше не имеет смысла.
Он развернулся, как бы собираясь уходить. Раахе, Алкио и Сиунтио разом вскрикнули. Илмаринен вновь обернулся к ним, широко ухмыляясь.
— Теперь, когда вы достаточно развлеклись, магистр, — заметила Пекка, — вы позволите нам наконец заняться делом?
— Пожалуй, — снизошел Ильмаринен, глядя на чародейку с некоторым одобрением.
Пекка улыбнулась про себя. Так, значит, с великим Ильмариненом надо обходиться как с малышом Уто? Чародейка знала, когда следовало проявить твердость — будь то в обхождении с капризным мальчишкой четырех лет или еще более капризным чародеем-теоретиком.
— К несчастью, магистр Ильмаринен слишком близок к истине, — напомнила Раахе. — Мы знаем, что происходит в примечательных опытах госпожи Пекки, но не знаем — почему, что интересует нас гораздо больше. В нынешней теории колдовства ничто не указывает на то, что один из желудей должен исчезать.
— Ничто в объединенной теории двух законов, которую мы пытаемся разработать, тоже не указывает на подобный исход, — заметил Пиилис.
Ильмаринен расхохотался.
— Значит, пришло время поставить теорию на уши, не так ли? В подобных случаях очень помогает.
— Должен напомнить также, что у нас нет никаких доказательств тому, что законы подобия и контакта вообще могут быть объединены, — напомнил Сиунтио. — Если уж на то пошло, опыты госпожи Пекки скорее свидетельствуют против возможного объединения.
— Боюсь, должна согласиться с вами, — грустно заметила Пекка. — Я полагала, что расчеты свидетельствуют об обратном, но тот, кто ставит математику выше опыта, — глупец. Если Два закона несводимы к одному, в наших собраниях нет никакого смысла.
Она ожидала, что язвительный Ильмаринен согласится с ней.
— Тот, кто ставит расчет выше опыта, — промолвил желчный чародей, — или напутал в расчетах, или напорол в опытах. Опыты проведены неоднократно. Значит, ошибка в расчетах. Рано или поздно кто-нибудь откроет верную формулу. Я могу измыслить только одну причину, по которой это не можем быть мы, — если мы слишком глупы.
— Возможно, — проговорил Сиунтио, — всего лишь возможно, что у нас хватит ума. Так или иначе… это стоит проверить, не так ли?
«Возможно, — промелькнуло в голове у Пекки, — всего лишь возможно, что я чувствую надежду».

У лагоанцев была поговорка: «Из котелка да на сковородку». Именно так чувствовал бы себя в Мицпе Фернао, если бы мог заставить себя растянуть метафору настолько, чтобы сравнить земли обитателей льдов с чем бы то ни было, имеющим отношение к теплу. Хотя Мицпа находилась в руках лагоанцев, городок был еще меньше, ленивей и скучней Хешбона, что волшебнику трудно было представить себе, когда бы он не видел этого своими глазами.
Если чародей от скуки готов был бегать по потолку, то король Пенда, из одного изгнания попавший в другое, готов был бросаться на людей.
— Что же нам, придется зимовать здесь? — сердито спросил он.
Вопрос этот занимал его с того дня, как караван Доега достиг Мицпы. Фернао свое мнение о путешествии через стылую тундру выразил в первый же день в городе — купив тушку снежной куропатки, поджарив ее и сожрав, невзирая на то, что птица отдавала хвоей. Сейчас, однако, нытье бывшего фортвежского короля надоело ему не меньше, чем тогда — дикарское самомнение караванщика.
— Прыгайте, ваше величество, — бросил он, указывая на бухту, породившую городок на своих берегах. — До Сетубала вы доплывете не больше чем за месяц, если только вас не задержат альгарвейские патрули у берегов Сибиу.
Пенда не сразу осознал, что над ним издеваются: короли обычно не становятся жертвами насмешек.
— Лагоаш должен был бы отправить корабль, чтобы отвезти нас в Сетубал, а не оставлять нас здесь разлагаться заживо!
— Здесь так холодно, — напомнил Фернао, — что разлагаться мы можем еще очень долго.
— Довольно, силы горние, более чем довольно твоих жалких насмешек и глумлений! — вскричал Пенда, чем нимало не расположил чародея к себе. Двое беженцев и так с трудом переносили друг друга.
— Ваше величество, — резко бросил чародей, — лагоанскому правительству известно, что вы здесь. А вот привести корабль к здешним берегам не так просто. Позволю напомнить, что моя держава воюет с Альгарве. Напомню также — снова, поскольку в первый раз вы меня, верно, не услышали, — что Альгарве захватила Сибиу. Привести корабль в Мицпу и выбраться отсюда и в лучшие времена было непростой задачей, да вдобавок надвигается зима, и ко всем прочим трудностям прибавятся плавучие льды.
Пенда вздрогнул — как показалось Фернао, картинно. Хотя… Фортвег был северной державой с мягким северным климатом. Представить себе лед иначе как в чаше с шербетом изгнанному монарху было трудно.
— На что же похожи здешние зимы? — в ужасе прошептал Пенда.
— В точности не скажу, — ответил Фернао, — поскольку доселе в здешних краях не зимовал. Но доводилось слыхивать, что по сравнению с местными ункерлантские зимы следует почитать мягкими.
Ему показалось, что король Пенда всхлипнул про себя и тут же подавил неподобающий звук. На самом деле Фернао сочувствовал ему больше, чем готов был показать. В Фортвеге, в Елгаве, в северной части Альгарве и даже в Валмиере еще царило лето. Даже на островах Сибиу, в Лагоаше и Куусамо погода была терпимой и даже, возможно, теплой.
Здесь, в Мицпе, днем таял лед на лужах, а ночью если и намерзал, то неглубоко. Лагоанский купец-здоровяк пару дней тому назад разделся до исподнего и залез поплавать в водах Узкого моря, чтобы, выбравшись из студеной воды, обнаружить собравшуюся на берегу толпу обитателей льдов обоего пола. Зевак больше потрясло не то, что иноземец разоблачился едва не догола в стране, где туземцы кутались в шкуры до ушей, а то, что он окунулся в воду, не превратившись при этом в просоленный айсберг.
Но Пенда, как уже успел заметить Фернао, не собирался купаться в проруби.
— Ты же первостатейный чародей, — проныл фортвежский монарх, — разве не под силу тебе колдовством перенести нас через море?
— Если бы это было под силу мне, — ответил Фернао, — то и множеству других чародеев тоже. Если бы такое было под силу многим чародеям, нынешние сражения сводились бы к тому, что солдаты появлялись бы тут и там из воздуха. Я творю волшбу, а не чудеса.
Можно было догадаться, что Пенда надуется. Как большинство профанов, король не проводил различия между тем и другим. Некоторые излишне самоуверенные чародеи — тоже. Благодаря тем, кто отказывался видеть разницу, чародейство и продвинулось так далеко со времен Каунианской империи. Подавляющее большинство самоуверенных, однако, терпели неудачи в своих трудах, а порой и платили жизнями за свою дерзость.
— И что вы предлагаете нам делать в таком случае, достопочтенный чародей? — капризно поинтересовался Пенда.
Фернао вздохнул.
— Когда поделать нечего, ваше величество, остается со всеми возможными удобствами ничего не делать.
— Ха! — воскликнул Пенда. — В Патрасе мне нечего было делать, ибо там я, можно сказать, являлся пленником. Мне нечего было делать в Хешбоне, ибо в Хешбоне заняться совершенно нечем. Мне нечего делать здесь, ибо здесь делать менее чем нечего. В Сетубале я оставался бы изгнанником, да, но там, по крайней мере, я мог бы приложить усилия к освобождению родной державы. Диво ли, что я изнемогаю от тоски?
«Диво ли, что я изнемогаю от тебя?» Высказать вслух первое, что пришло ему в голову, Фернао не мог.
— Вы не можете добраться до Лагоаша вплавь, — проговорил он. — Вы не можете нанять караван, чтобы он доставил вас туда. Лагоаш не может выслать за вами корабль, как я уже говорил. Больше мне ничего в голову не приходит. Заверяю, мне не меньше вашего хочется вернуться.
Пенда раздраженно фыркнул; без сомнения, чародей действовал ему на нервы не меньше, чем он — Фернао.
— Ты всего лишь лагоанец, — объяснил он, будто умственно отсталому ребенку. — Я же не просто фортвежец; я есмь Фортвег. Теперь зришь ли разницу между нами?
Фернао если и понял что-то, так лишь одно — если он пробудет в обществе Пенды еще хоть миг, то расколотит о голову короля в изгнании ночную вазу.
— Выйду на базарную площадь, — промолвил он, — посмотрю, что можно узнать.
— Узнать, что площадь мрачна, промозгла и почти пуста, — огрызнулся Пенда, все еще обиженный. — Если сие до сих пор тебе неведомо.
К счастью для него, Фернао вышел, не сорвавшись на крик и не проведя коронации горшком.
К несчастью для чародея, Пенда говорил совершеннейшую правду. Базарная площадь Мицпы была мрачна, промозгла и совершенно пуста. В Хешбон корабли порою еще заходили, шла торговля с Яниной, с Альгарве или Ункерлантом. Здесь альгарвейские корабли не встретили бы теплого приема — хотя если бы флот короля Мезенцио не был занят делами более важными и срочными, ему нетрудно было бы захватить городок. Из Янины и Ункерланта путь до Хешбона был куда короче. Поэтому гавань Мицпы оставалась пуста, как кладовка бедняка.
Без торговли заморской чахла и караванная торговля. Доег, едва глянув на площажь, покачал косматой башкой и двинулся обратно на запад, и с тех пор ни один караван хотя бы отдаленно сравнимого размера не прходил в город. Фернао не видел выставленных на продажу мехов или киновари — единственных предметов, за которыми лагоанцы и жители Дерлавая наведывались все же на южный континент.
Медник лудил горшок. Двое туземцев торговались из-за двугорбого верблюда, как могли бы в глухой лагоанской деревушке торговаться из-за мула двое крестьян. Какая-то баба, примечательная только волосатыми щеками, продавала яйца из посудины, изрядно смахивавшей на ночной горшок, который Фернао так и не расколотил о голову короля Пенды. На базарной площади не было бы так тоскливо, когда бы она не была вшестеро просторней, чем следовало для столь жалкой торговли.
Мимо Фернао прошла еще одна обитательница льдов. Она вылила на себя достаточно дешевых лагоанских духов, чтобы забить вонь немытого с рождения тела; чем торговала она, можно было догадаться. Когда Фернао не выказал никакого интереса, она осыпала его руганью — сначала на своем языке, потом на лагоанском. Чародей поклонился, будто услыхал столь же впечатляющий набор комплиментов, чем привел шлюху в совершенное неистовство — чего, собственно, и добивался.
Оглядев пустынный рынок, он пожалел, что вообще вышел с постоялого двора, но, представив себе, как вернется и будет терпеть нескончаемые жалобы короля Пенды, понял, что иначе поступить не мог — разве что придет в голову блажь отправиться в глубь континента и забраться на Барьерные горы.
Но тут, к его изумлению, площадь перестала быть пустынной. Солдаты из небольшого гарнизона, который лагоанское правительство держало в Мицпе, скорым маршем выходили из казарм. Кроме форменных мундиров и килтов на них были надеты теплые меховые гетры по случаю морозной погоды. На учения это было непохоже; на лицах солдат застыло одинаковое мрачное упорство идущих в бой.
— Что случилось? — крикнул Фернао офицеру, шагавшему рядом со своими людьми.
Чародей пронаблюдал, как тот соображает, что сказать и говорить ли вообще. Лагоанец пожал плечами — решил, очевидно, что держать новость при себе нет смысла.
— Проклятые янинцы перешли границу между своей зоной и нашей, — ответил он. — Король Цавеллас объявил Лагоашу войну — пожри его силы преисподние! Посмотрим, скольких его людей мы сумеем спалить и сколько он готов заплатить за свое предательство!
— А сможете вы удержать янинцев? — спросил чародей.
Вот теперь офицер не ответил. Возможно, был слишком поглощен собственными мыслями. А может, не хотел говорить правду перед своими подчиненными, а для вранья был слишком горд. Так или иначе, он продолжал шагать молча.
Янине не составит труда перебросить через Узкое море сотни — тысячи — солдат. Чтобы понять это, Фернао не требовалось быть ни генералом, ни адмиралом. От лагоанцев потребуются огромные усилия, чтобы отправить в Мицпу хоть одного человека. Даже если местный гарнизон отразит первую атаку противника, что тогда?
Вопрос этот имел для Фернао особое значение. Что станут делать они с Пендой, если янинцы с победой войдут в Мицпу? Мысль о том, чтобы взобраться на Барьерные горы, вдруг показалась ему не столь уж нелепой. Король Цавеллас если и вспомнит чародея, который сумел увести Пенду из его дворца и из его столицы, то без всякой сердечной приязни… да и самого Пенду вряд ли будет так уж рад видеть снова.
Поддаваться панике Фернао не стал. Чародей имел больше способов скрыть свою личность — и личность короля Пенды, добавил он про себя с неохотой, — чем простой смертный. Некоторыми он уже воспользовался. Остальные ждали своего часа. Но здесь, в Мицпе, толку от них было меньше, чем в многолюдном Патрасе или Сетубале. Чужаков в городе было до обидного мало. Если исчезнут Фернао и Пенда (или Фернастро и Оло, как они называли себя до сих пор), а вместо них по улицам станут разгуливать двое незнакомцев, местные жители обратят на это внимание. Их можно будет разговорить…
Фернао глянул на юг: над вершинами Барьерных гор клубились черные тучи. Если бы не только что услышанная новость, перспектива пережить еще до начала осени бурю, пришедшую из глубин континента, вызывала бы у него лишь отвращение. Сейчас он только улыбнулся благодушно. Солдатам короля Цавелласа непросто будет маршировать под проливным дождем, или скорей под проливной слякотью.
— Возможно, у нас еще есть время, — пробормотал маг.
Надо будет связаться через хрустальный шар с Сетубалом. Возможно теперь, когда Янина вступила в войну с Лагоашем, король Витор сочтет короля Пенду — ну и чародея Фернао заодно — более достойным спасения. А вот о чем Фернао пожалел искренне, так это о том, что столь подробно и старательно объяснял Пенде, почему их никак не могут отсюда вытащить.

После триумфального шествия по улицам Трапани и приема во дворце короля Мезенцио, после еще одного триумфального шествия по улицам Приекуле, столицы поверженной Валмиеры, — после этих высших точек военной карьеры граф Сабрино находил Трикарико, провинциальный городок, на протяжении долгих веков истории совершенно никому не нужный, поразительно скучным.
Женщины здесь были некрасивы, кухня — банальна, вино… вообще-то вина здесь были очень приличные, вот только напиться как следует драколетчику так и не удавалось.
Но и командир, и его крыло поднимались в воздух так часто, как могли позволить им усталые ящеры. Когда они все же опускались на землю, им на смену поднимались в небо другие. Очень скоро ни один елгаванский дракон не мог обрушить груз ядер на Трикарико — или, если уж на то пошло, на альгарвейских солдат, державших фронт восточнее города.
— Детские игры, — заметил капитан Домициано после очередного патрульного вылета, в котором они опять не встретили ни единого вражеского ящера. — Натуральная каунианская трусость — вот что это такое.
Сабрино мотнул головой и шутливо погрозил ведущему эскадрильи пальцем.
— Не все так просто. Если бы! Валмиерцы были достаточно отважны, но слишком поздно поняли, куда мы метим. Почему елгаване должны от них так уж отличаться — не вижу причины.
— Тогда почему они не выходят на бой, полковник? — поинтересовался Домициано. — Спрятали, словно черепахи, голову в панцирь и ждут.
Он набычился, пытаясь втянуть голову в плечи.
— Тебе бы на сцене выступать, — рассмеялся Сабрино, — а не на драконе летать. Подумай, дражайший мой друг: взятые вместе Елгава и Валмиера почти не уступали нам. В Шестилетнюю войну они держались вместе и заставили нас поплатиться. Сейчас мы из одних быстро вышибли дух. Чего же тут удивительного, что вторые в одиночку оробели?
Домициано поразмыслил над этим и, не вставая, поклонился командиру:
— Если так посмотреть, сударь, нет, пожалуй, ничего удивительного.
— Они хотят, чтобы мы пришли к ним, — промолвил Сабрино. — Хотят, чтобы мы оплатили счет кровью, как всегда бывало с атакующими в прошлую войну. — Он глянул на восток, где горы Брадано нависали над полевой дракошней — одной из множества, выросших вокруг Трикарико за последние недели, — и хохотнул тихонько. — Очень скоро они поймут, что поступили не так умно, как им казалось.
— О да, сударь! — Глаза Домициано блеснули. — Если все пройдет как должно, и через тысячу лет о нас будут писать романы — как сейчас всякий, кто освоил грамоту, строчит историйки об альгарвейских вождях, что разорили Каунианскую империю.
— Скверные историйки — других я, во всяком случае, не встречал. — Сабрино поджал губы: капитан полагал себя ценителем высокой литературы. Он хлопнул своего подчиненного по плечу. — Через тысячу лет ты будешь давно мертв. Ты не узнаешь, что о тебе пишут, и тебя это не взволнует. Подумай лучше, как бы не оказаться в могиле через две недели — тогда тебе тоже будет все равно, что о тебе напишут.
— И снова вы правы. — Домициано разразился грубоватым хохотом здорового молодого мужчины, здорового молодого зверя. — Я намерен уйти из жизни в возрасте ста пяти лет от руки обманутого мною рогоносца.
— Выпьем за то, чтобы сбылись твои надежды, мальчик мой, — предложил Сабрино. — Стремления подобного рода достойны награды.
Подбежал часовой:
— Прошу пардону, полковник, но к вам полковник Чиландро!
— Вот и отлично, — заметил Сабрино. — Нам есть что с ним обсудить. В ближайшее время нам придется сотрудничать очень и очень тесно.
Полковник Чиландро прихрамывал.
— Подарочек от валмиерцев, — отмахнулся он, когда Сабрино обратил на это внимание. — Кость не задета, так что вскоре заживет. Пока же хромота только помешает мне бежать, если мы попадем в неприятности. Поскольку бежать я все равно не собирался, то какая разница?
Сабрино поклонился.
— Вот это по-моему!
Полковник пехоты отвесил ему ответный поклон.
— Я также слышал о вас много хорошего, ваша светлость. Позволю себе надеяться, что мы сработаемся. Времени у нас немного.
— Хранить в секрете операцию подобного масштаба долго просто невозможно, — согласился Сабрино, — а если секрет окажется раскрыт, то что в ней толку? — Он указал в сторону своей палатки, одной из множества проросших на лугу — должно быть, местные овцы питали к королевской армии самые недобрые чувства. — Меня ждет бутылка отличного вина, а пропустив по стаканчику, можно и на карты глянуть.
— Отлично сказано, — отозвался Чиландро. — Просто отлично! — Он поклонился снова. — Тогда сдвинем стаканы, полковник, — и двинемся к картам.
Он принял стакан красного вина, но, как ожидал — как, во всяком случае, надеялся — Сабрино, одним стаканом и удовлетворился, потягивая вино маленькими глотками.
Драколетчик указал на разложенную на складном походном столике карту.
— Сколько я понимаю, вы начнете движение отсюда.
Чиландро склонился над картой.
— Да, примерно так. Если мы сможем пройти вот здесь, — он указал, — все будет просто идеально. — Полковник фыркнул. — В последний раз я думал так, когда готовился расстаться с девственностью. Но к делу. Это самый узкий участок, а значит, удержать его будет легче всего. Кроме того, посреди него бьет источник силы, так что мы сможем перезаряжать жезлы и ядрометы без того, чтобы резать пленным глотки.
— М-да. — Сабрино накрыл кончиком пальца звездочку, обозначавшую на карте магический родник. — Здесь вы не найдете столько пленников, чтобы резать им глотки. Будем надеяться, что не найдете, иначе с тем же успехом могли бы резать глотки себе.
— Печальная, однако, истина, дражайший мой полковник, — признал Чиландро. — Всегда лучше устроить врагу сюрприз, чем оказаться его жертвой, не так ли? — Он постучал ногтем по краю стакана. — Но вот что меня гложет: сумеете ли вы перебросить на место столько моих ребят, чтобы нам под силу оказалось выполнить задачу?
— Сделаем что сможем, — ответил Сабрино. — И будем делать что можем, покамест на земле останется хоть один ваш солдат. От начатого мы не отступаемся — не ункерлантцы, в конце концов. Но это если план провалится, а я думаю, что мы преуспеем и здесь. До сих пор король Мезенцио не ошибался ни разу.
Чиландро кивнул.
— Верно. — Он поднял стакан. — Выпьем за короля, достойного своей короны. Если бы в Шестилетнюю войну у нас был такой вождь, нам не пришлось бы сражаться теперь.
Он допил остатки вина. Сабрино тоже осушил стакан.
— Не могу поспорить. Ну что ж, послезавтра, если погода продержится, приводите сюда свой полк. Тогда и узнаем, не оставила ли удача нашего короля.
— Да, да, и еще раз да! — Чиландро стиснул руку драколетчика, потом от избытка чувств сгреб его в объятья. — Послезавтра, полковник! — Он погрозил кулаком небесам — так предположил Сабрино, потому что картинный жест оказался нацелен на холстинный полог палатки. — Если погода продержится.
Погода продержалась. Перед самым рассветом полк Чиландро выстроился на краю взлетного поля. Вдоль границы между Альгарве и Елгавой бессчетные полки строились в тени драконьих крыльев. Боевой дракон мог нести, помимо летчика, до тысячи фунтов ядер, чтобы обрушить их на головы врагам. Если вместо бомб каждый ящер поднимет в воздух пятерых солдат…
— Первая, вторая, третья роты — вперед! — скомандовал полковник Чиландро.
Драконеры из наземных команд торопливо крепили на чешуйчатых спинах огромных ящеров упряжи. Драконам это нравилось не больше, чем все остальное на белом свете. Занимая место за спиной драколетчика, Чиландро жизнерадостно помахал Сабрино рукой.
— Если мы это переживем, будет здорово! — крикнул полковник пехоты. — А если нет, нам будет все равно! Так что — полетели!
— Наш связист ждет сигнала, — ответил Сабрино, надеясь, что голос его звучит спокойно. — Все поднимаются в воздух одновременно. Мы не хотим, чтобы елгаванцы раньше срока что-то заподозрили.
Возможно, Чиландро и мог бы сказать о подозрительных елгаванцах что-нибудь подобающе неприличное, но не успел. Мимо головного дракона эскадрильи пробежал сигнальщик и, остановившись подальше от головы ящера на длинной гибкой шее, поднял к губам горн и протрубил громко и фальшиво.
Сабрино ткнул дракона стрекалом. Испустив пронзительный вопль, ящер забил крыльями. Когда отягощенная непривычным грузом тварь не сразу смогла оторваться от земли, она взвизгнула снова. Но титанические крылья били все быстрей и быстрей, все сильней и сильней, поднимая клубы удушающей пыли, пока, наконец, дракон не взмыл ввысь, не переставая жаловаться миру на тяжелую свою участь. За спиною полковника восхищенно вскрикнул Чиландро.
Когда дракон набрал высоту, Сабрино тоже вскрикнул — от радости или от священного ужаса, он не мог бы сказать. В небо устремилось все крыло. Все крылья в полку. В небо поднялись все драконы Альгарве, кроме тех, что вели воздушные бои над Лагоашем, и немногих облетавших западные рубежи вдоль ункерлантской границы. Сабрино знал, что не сможет увидеть их всех. Но и без того взору его предстало больше колоссальных ящеров, чем полковник когда-либо видел вместе.
Хребет Брадано пересекали семь основных перевалов. Отрезать елгаванскую армию к западу от гор от тыловых баз… и алгарвейцы, если им хоть немного повезет, легко смогут сначала разгромить армию, а затем прогулочным шагом пройтись по всему королевству. План был в достаточной мере дерзок, чтобы сработать. Был ли он в достаточной мере хорош — это предстояло узнать драколетчикам Сабрино и пехотинцам Чиландро.
Внизу, слишком близко, с точки зрения Сабрино, проплывали вражеские окопы. Эскадрилья елгаванских драконов, отягощенных лишь собственными седоками, могла бы учинить страшный разгром среди тяжело нагруженных альгарвейских зверей. Лишь горстка ящеров летела налегке, исполняя роль охранения.
Один дракон рухнул, сбитый огнем зенитного жезла. Но остальные продолжали полет к вершинам хребта Брадано, через перевал, который выпало захватить солдатам полковника Чиландро. Сабрино вертел головой, выискивая внизу ориентиры, и бросил дракона в пике раньше, чем заорал Чиландро. Остальные ящеры последовали за вожаком. Стоило зверю коснуться когтями мощеной дороги в самой узкой части перевала, как пехотинцы спрыгнули на землю. Ящеры других эскадрилий принесли на себе головные роты прочих полков.
— Возвращаемся за вашими ребятами! — крикнул драколетчику Чиландро.
— Давайте! — отозвался тот, махнув рукой. — А мы начнем затыкать дырку!
Помахав в ответ, Сабрино вновь поднял своего ящера в воздух. Как быстро и легко мчались освобожденные от груза драконы назад, на взлетное поле близ Трикарико! Но там еще три пехотные роты погрузились на них, чтобы, перепрыгнув через елгаванские позиции, оказаться на перевале. И снова драконы возвратились — почти все — за остальными бойцами.
Когда последние подразделения пехоты оседлали перевал, перекрыв кровеносную жилу елгаванской армии, Сабрино снова поднял свое крыло в воздух. К тому моменту противник уже сообразил, что пытаются совершить альгарвейцы. С востока налетели груженные ядрами драконы, чтобы обрушить смерть на солдат, оставшихся в тылу основной армии Елгавы. Но было их, на взгляд Сабрино, слишком мало, и, нагруженные гибельными ядрами, летели они не быстрее усталых ящеров полковника и его подчиненных. Разве что горстка врагов долетела, чтобы сбросить свой груз на головы альгарвейцам.
Взвыв от восторга, Сабрино погрозил им кулаком.
— Бутылка заткнута, будьте вы прокляты! — крикнул он врагам. — Клянусь силами горними, бутылка заткнута!

— Поимели! — с горечью воскликнул Талсу. — Вот что с нами случилось. Нас поимели.
— Ага, — не менее желчно поддержал его Смилшу. — Так бывает, когда слишком пристально смотришь вперед. Кто-нибудь подкрадется со спины да как засадит до самых…
— Перевалов, — закончил вместо него Талсу.
Смилшу рассмеялся — не потому, что шутка вышла особенно веселая, а потому, что если не смеяться, так впору было плакать.
— Нам бы лучше исправить дело, да побыстрее, — продолжал солдат, — или эту войну впору будет в навозную кучу отправлять.
— А что, еще не пора? — поинтересовался Смилшу.
Талсу ответил не сразу. По его мнению, пора уже наступила. До тех пор, пока рыжики удерживают перевалы — все перевалы до единого, если верить паническим слухам, — как прикажете елгаванцам доставлять провизию и боеприпасы солдатам? Ответ был прост и понятен: а никак!
— Может, — предположил он в конце концов, — нам стоило снять с фронта больше солдат, чтобы попытаться выбить альгарвейскую пробку?
Смилшу насмешливо поклонился ему.
— О да, генерал, это было бы великолепно. Тогда рыжики оттеснили бы нас еще дальше.
Талсу в отчаянии всплеснул руками. Валун, за которым скрывались оба, был достаточно велик для таких театральных жестов: никакой альгарвейский снайпер не сумел бы заметить солдат за ним.
— Ну а чего ты ожидал? Конечно, блужьи дети ударили по всему фронту. Они не просто хотели нас отрезать — они собираются нас перерезать, до последнего. — Он понизил голос. — И, об заклад бьюсь, мы бы навоевали куда больше и лучше, когда бы наши офицеры думали так же.
— Единственный, о ком можно было бы такое сказать, был полковник Адому, — ответил Смилшу, — и вспомни, чем это для него кончилось.
Он тоже говорил негромко — что оказалось весьма разумно, поскольку мимо прошел полковник Баложу, занявший место способного, энергичного, но недостаточно удачливого Адому. Талсу покачал головой. «Прошел» было, пожалуй, слишком сильным словом. Точнее было бы выразиться «пробрел». Взгляд Баложу слегка блуждал, словно полковника только что огрели кирпичом по голове. У солдата возникло нехорошее подозрение, что большинство офицеров Елгавы чувствует себя именно так. Альгарве всю державу словно кирпичом по голове огрела.
Баложу рассеянно кивнул обоим рядовым.
— Крепитесь, бойцы, — промолвил он, хотя в первую очередь ему самому нужно было последовать собственному совету. — Очень скоро атаки альгарвейцев ослабнут.
— Так точно, ваше благородие, — отозвался Талсу, хотя никакой причины полагать, что альгарвейцы когда-нибудь остановятся, полковник ему не сообщил. Оба рядовых низко поклонились; отважным бойцом Баложу, может, и не был, зато любые отступления от устава карал беспощадно. Довольный, полковник двинулся дальше, по его пухлой физиономии блуждало все то же недоуменное выражение.
— Ага, — очень-очень тихо пробормотал Смилшу, — этот нас таки приведет к победе.
Сказанные другим тоном, его слова могли бы оказаться комплиментом полковнику. А так Талсу оглянулся, чтобы увериться — никто не слышал.
— Не знаю, — так же шепотом отозвался он, — ради чего мы продолжаем драться, когда война все равно что проиграна.
— Тоже хороший вопрос, — согласился Смилшу. — И еще один вопрос, который не стоит задавать нашему дражайшему высокоблагородному полковнику. Помяни мое слово: если он тебе и ответит, то разве что перед тем, как упрятать тебя в ближайшую темницу.
— Спасибо, я лучше сам что-нибудь придумаю, — ответил Талсу. — Например, что мы пытаемся сохранить свои шкуры. Даже если бросить жезл и поднять руки перед первым же встречным альгарвейцем — это еще бабушка надвое сказала, что он возьмет тебя в плен. С тем же успехом прожжет тебе башку и дальше пойдет.
— Да, рыжики — настоящие дикари, — согласился Смилшу. — Всегда дикарями были и навсегда, думаю, дикарями останутся.
— Верно, — пробормотал Талсу.
Но ему некстати вспомнилось, как резали глотки альгарвейским пленникам, когда требовалось восполнить заряды в жезлах. Жестокостью могли похвалиться не одни альгарвейцы.
А потом его перестало волновать, чья жестокость страшней, потому что на занятые его полком позиции альгарвейцы обрушили град ядер. Над головой пронеслись драконы, роняя бомбы и поливая огнем елгаванцев, которых канонада застала врасплох. С воплями на своем грубом щебечущем наречии рыжики, точно демоны, ринулись вперед.
Они перебегали от скалы к скале, словно горные гамадрилы дальнего запада. Но обезьяны не носят жезлов. Обезьяны не тащат станковые посохи и катапульты на спинах бронированных бегемотов. Обезьяны не призывают на помощь драконий пламень.
Талсу отступал вместе со всем полком. Ничего другого не оставалось: отходить — или попасть в ловушку и сгинуть. Рядом оказался Варту; из рассаженного лба стекала на щеку кровь.
— Не жалеешь, — крикнул ему солдат, — что не отправился домой дослуживать родичам Дзирнаву?
— Силы горние, нет! — ответил лакей бышего командира полка. — Там мне платили бы за то, чтобы надо мной измываться. Здесь, если какие-то вонючие альгарвейцы хотят меня обиходить, я хотя бы имею право отстреливаться.
Припав на колено, он выпустил огненный луч, прикрывая товарищей, и отбежал на несколько шагов, отступая перебежками, как настоящий ветеран.
Талсу, к несчастью, прекрасно понимал, что и ему, и его товарищам отступать вскоре будет некуда. Альгарвейцы все еще блокировали перевал — единственную связь с родиной. Ему стало интересно, что станут делать полковник Баложу и его командиры, когда армия застрянет в капкане. Что бы ни пришло им в голову, это окажется, без сомнения, очередной полумерой неспособной разрешить главную проблему: у альгарвейцев было больше фантазии, чем полагалось, а у елгаванцев… меньше.
На попавший в окружение полк обрушилась очередная канонада. Все новые и новые альгарвейцы ломились через изломанную передовую. Талсу начинало казаться, что высшее командование не успеет ничего сделать, чтобы вызволить попавших в котел, потому что разгром был близок. Возможно, ему стоило все же попробовать сдаться в плен, потому что шансы уцелеть в нескончаемом бою становились все более ничтожными.
Драконы пикировали, точно соколы, и палили, палили. В нескольких шагах от Талсу пламя окутало бойца — он все бежал и вопил, и кусты на его пути вспыхивали, пока, наконец, несчастный не упал и не затих. Талсу принял твердое решение сдаться первому же встречному альгарвейцу, который не попытается пристрелить его на месте.
— Сюда! — неожиданно вскричал Смилшу. — За мной!
Сейчас Талсу пошел бы куда угодно, лишь бы выбраться из ловушки, в которую угодил его полк. Вонь обугленной плоти товарищей жгла ему ноздри. Вслед за приятелем он ринулся в гору по узкой тропе. И не он один: за ними бежал Варту и еще с полдюжины солдат. Никто из них, Талсу был уверен, понятия не имел, куда ведет тропа, да и ведет ли вообще куда-либо. Сейчас это не имело никакого значения. Хуже, чем здесь, быть уже не могло.
Или так думал Талсу, прежде чем еще один раскрашенный белым, зеленым и алым дракон спикировал на него. На узкой тропе некуда было бежать и негде спрятаться. Вскинув жезл к плечу, солдат открыл шквальный огонь. Если ему суждено умереть здесь, он умрет сражаясь. Будь у него хоть полшанса уцелеть, он предпочел бы остаться в живых… но солдат не всегда получает свои полшанса.
Иногда — слишком редко, особенно в последние дни среди елгаванцев — удача оставалась с солдатом. Талсу не единственный открыл огонь по дракону, но всегда настаивал, что именно его луч попал чудовищу в глаз, испепелив крошечные, полные ненависти мозги. Вместо того чтобы превратить беглецов в живые факелы, ящер вместе с седоком обрушился наземь в десятке шагов от них, загородив своей тушей тропу. Мертвая тварь тут же вспыхнула дымным пламенем. Седок не шевелился — видимо, при падении свернул себе шею.
Талсу не стал бы жаловаться. Готовый погибнуть в следующую секунду, он словно пробудился к новой жизни.
— Пошли! — крикнул он.
Солдат до сих пор не знал, куда идет. Ему было все равно. Тропа ложилась под ноги, и этого было достаточно.
— Дракона спалить! — воскликнул Смилшу. — Если бы кто видел, нас бы медалями обвешали!
— В гробу я видел их медали, — отрубил Талсу. Он оглянулся: ни офицеров вокруг, ни сержантов. Некому им распоряжаться. Отрезанный не только от жалких ошметков полка, но и от всей армии, от всей Елгавы, он чувствовал себя до нелепости свободно. — Пошли. Попробуем унести ноги.
— Вроде бы уже унесли, — заметил Варту.
Это была почти правда. Бывший лакей покосился на небо, опасаясь, без сомнения, что еще один дракон поймает его на лжи. Но у альгарвейцев были дела более важные, чем гонять по горам нескольких заблудившихся пехотинцев. Их драконы сеяли смерть среди елгаванцев, все еще пытавшихся выбить с перевала отряды противника. Талсу и его товарищи, оказавшиеся в стороне от главного удара, были быстро забыты.
— Знаете, — проговорил Смилшу, когда они одолели несколько миль на восток — сколько можно было судить, на восток. — По-моему, эта тропа выведет нас в предгорья на другой стороне хребта.
— Если ты прав, — отозвался Варту, — ребята в золотых галунах о ней, похоже, и не слыхивали. Если бы всякие герцоги да графья знали, по этой тропе шло бы пополнение.
Смилшу задумчиво кивнул.
— Да. Если проберемся через горы, то можем стать героями, если сообщим об этом командованию.
Они прошли еще немного.
— Если выбирать, — промолвил Талсу, — между тем, чтобы стать героем, и тем, чтобы выбраться из этой клятой войны…
Лишь через несколько шагов он осознал, что именно такой выбор и стоит перед ними. Он смачно плюнул.
— Что хорошего сделали мне эти герцоги да графья? Со мной — да, всякое делали. Все сделали, чтобы меня на тот свет отправить. Пусть попотеют теперь.
Он двинулся дальше. Никто из товарищей не возразил ему ни словом.

Глава 16

Рота Теальдо маршировала по проселку среди полей. В воздухе стоял густой аромат фенхеля. Елгаванцы сдабривали этой травкой свои колбасы. Теальдо рассеяно откусил еще кусок от твердой серой палки, которую прихватил на хуторе в паре миль отсюда. Поначалу ему не понравилось — фенхель придавал мясу какой-то медицинский привкус — но, если привыкнуть, оказалось неплохо.
Тут и там в полях трудились елгаванские крестьяне. При виде вышагивающих альгарвейских солдат они замирали, вглядываясь. Теальдо указал на ближайшего — сутулого, приземистого старика, что оперся в раздумье на мотыгу.
— Интересно, что у него в башке творится? Не ожидал, небось, увидать нас по эту сторону Брадано?
— Ему-то нечего бояться, а вот дочкам его… — заметил Тразоне, присмотревшись, — когда не внучкам, пожалуй, и побояться можно. Хрыч старый, верно, надеется, что крепко их запер, чтобы мы не нашли.
Сержант Панфило хлестнул вздлядом обоих болтунов.
— Времени у нас нет, чтобы вам, котам блудливым, каждую елгаванскую девку на кол насаживать. Вот закончится здесь война, обустроят нам веселые дома — обустроят, а скорей здешние займут, тут их много. А покудова юбки попусту не задирайте!
— Стареет наш сержант, — вполголоса заметил Теальдо. — Ему и потерпеть можно.
Тразоне кивнул со смехом. К несчастью для солдата, полголоса оказалось вполне достаточно, чтобы следующие полторы мили Панфило поминал всех родственников неосторожного.
К тому времени, когда сержант закончил, Теальдо уже казалось, что уши у него обугливаются. Убедиться в этом мешала только постоянно висящая в воздухе гарь. Беремоты и драконы двигались впереди основной массы пехотинцев, как это было и в южной Валмиере, с той единственной разницей, что в Елгаве, едва преодолев горные перевалы, они практически не встречали сопротивления.
Четверо или пятеро местных жителей сошли на обочину, пропуская альгарвейских солдат. На всех были грязные, рваные мундиры, но оружия ни у кого не видно было.
— Сударь, — спросил кто-то у капитана Галафроне, — разве не положено таких сгонять в лагеря для пленных?
— Проку не вижу силы тратить, — ответил выслужившийся из рядовых офицер. — Для этих война уже кончилась. Идут они домой — куда еще податься? А когда доберутся, всем и каждому расскажут, что нас не победить. Это мы и хотим втолковать всей Елгаве.
Такому здравомыслию могли бы позавидовать многие офицеры самых что ни на есть голубых кровей. Теальдо одобрительно кивнул. Эти елгаванцы уже ни с кем не станут воевать; они были настолько измождены и грязны, что, возможно, принадлежали к числу редких счастливчиков, вырвавшихся из «котла» по ту сторону гор. Зачем тратить время и отряжать солдат, чтобы препроводить их в лагерь?
Один из светловолосых елгаванцев погрозил кулаком восточному горизонту.
— Спалите наши дворяны! — крикнул он на скверном альгарвейском и повторил то же на родном наречии. Товарищи его закивали.
— Не боись, приятель! — бросил ему Тразоне. — Об этом мы позаботимся!
Теальдо не мог судить, поняли его приятеля елгаванцы или нет. Так или иначе, никакого значения это не имело. Король Доналиту еще не подписал акт о капитуляции, но война была все равно что окончена. Еще немало елгаванцев падет под огнем из-за упрямства своего монарха и немного альгарвейцев, но и это, с точки зрения Теальдо, было неважно. Когда скорлупа гор оказалась взломана, из нее легко было извлечь сладкое мясо.

Предыдущая страница 26 Следующая страница


27 Гарри Тертлдав

— Пошевеливайтесь, ленивые вы ублюдки! — подгонял Галафроне своих подчиненных. — Поднажмите! Чем глубже мы воткнем нож, тем трудней будет чучелкам извертеться и тем больше крови они прольют.
Капитан прилагал все усилия, чтобы крепким словом и своим примером гнать роту вперед, но Теальдо заметил, что получалось у него не так убедительно, как в кампании против Валмиеры. Даже старый вояка полагал, что альгарвейцы находятся в шаге от победы.
Словно в доказательство этому, час спустя рота столкнулась с целой толпой елгаванцев, под присмотром нескольких альгарвейских охранников шагающих на запад, в плен. Смурными или несчастными кауниан назвать было трудно. Они улыбались, хохотали, перешучивались со своими конвоирами. Попасть в лагерь для военнопленных казалось им завидной судьбой.
— Вырожденцы ковнянские, — презрительно бросил Тразоне.
— Может, и так, — ответил Теальдо, — а может, и нет. Радоваться, что жив остался, вроде бы еще не преступление.
— Может, ты и прав, — отозвался Тразоне без особой уверенности. — Но ты, приятель, добрей меня выходишь, вот что.
Теальдо только плечами пожал. Затевать спор из-за елгаванцев казалось ему глупым, но в собственной правоте рядовой оставался убежден. Будь он елгаванским солдатом — особенно к востоку от гор, где никто не ожидал боев, — Теальдо, хотя и не вырожденец, сам радовался бы, что сохранил шкуру в целости.
Ближе к вечеру пара слишком упорных елгаванцев открыла огонь по Теальдо и его товарищам с заброшенного поля. Галафроне спустил на них всю роту, сказав только:
— Вы знаете что делать, парни. Взять их!
И альгарвейцы взяли — методично, словно траншею копали. Золотоволосые оказались славными солдатами, и противникам их пришлось потрудиться. Но двое против роты не продержатся долго, даже если укрытие у них хорошее. Один из елгаванцев погиб страшной смертью — луч ударил его под ребра, пока солдат палил в надвигающихся альгарвейцев. Второй бросил жезл, поняв, что ему не уйти, и поднялся, вскинув руки.
— Ладно, парни, — с улыбкой крикнул он на хорошем альгарвейском, — вы меня прижали.
В лагерь для военнопленных он не попал.
— С нами в такие игры не играют, — прорычал Тразоне, пробираясь сквозь кустарник обратно к дороге.
— Играть-то можно, — отозвался Теальдо, — только выиграть нельзя. Не в мяч и не в шашки играем — голова в закладе. Если кости скверно лягут, так просто из игры не выйдешь.
— Силами горними клянусь, ты прав, — согласился Тразоне. — Если кто возьмется палить в меня или в наших ребят — поплатится.
— Вся страна поплатится, — закончил Теальдо.
Приятель его кивнул, потом запрокинул голову и гулко расхохотался от восторга.
В деревне, где они остановились на ночь, елгаванцы, должно быть, пытались отбиться — половина ее выгорела дотла. Многие дома были разрушены взрывами, на стенах других остались шрамы от лучей станковых жезлов, вроде тех, какие стояли на спинах бегемотов. В ноздри Теальдо ударили кислая гарь и тошнотворный, сладковатый запах тления.
Несколько елгаванцев еще бродили среди развалин, сторожкие и пуганые, как сопровождавшие их деревенские псы. Взять с них было нечего; все, чем владели местные жители до того, как через деревню прокатилась первая волна вторжения, уже испарилось. Парочка самых смелых подходила к лагерю, клянчила поесть. Одни альгарвейцы бросали им куски, другие бранили и гнали.
Теальдо выпало стоять в карауле посреди ночи. Это был один из немногих случаев за все время вторжения в Елгаву, когда солдат ощущал себя на опасном посту. Если какой-нибудь упрямый каунианин вроде тех парней, что застали врасплох его роту, подкрадется к часовому, тому придется туго. Когда Теальдо вытряхнули из-под одеяла посреди ночи, солдат подумал, что его будет клонить в сон на посту, — да какое там!
Стоило мышке прошуршать в траве, как часовой уже целил, вскинувшись, из жезла в темноту на случай, если это окажется тварь более опасная. Стоило ухнуть сове, Теальдо подпрыгивал. Раз что-то в полуразрушенной деревне рухнуло с грохотом, и солдат распластался на земле, словно над ним пролетело крыло боевых драконов. Поднявшись, он чувствовал себя полным идиотом… но знал, что при любом неожиданном шуме вновь заляжет. Для любого солдата, который хочет дожить до конца войны, главным принципом должно стать «доверяй, но проверяй».
Немного погодя к нему и впрямь подошел елгаванец, но открыто, подняв руки, так что видно было, что он безоружен. И все равно Теальдо резко окликнул его:
— Стоять!
Доверять местным жителям у него не было причин. А вот не доверять — были, да еще какие!
Елгаванец застыл, спросив что-то вполголоса на своем наречии. Только тогда солдат сообразил, что перед ним женщина. Но жезла не опустил — мало ли что.
Незнакомка повторила непонятную фразу.
— Ни слова не понимаю, — отозвался Теальдо.
Женщина развела руками — она тоже не понимала его. Потом она приложила ладонь к губам и потерла живот: «Я голодна». Понять ее иначе невозможно было при всем старании. Когда солдат не двинулся с места, женщина положила ладонь ниже и покачала бедрами, а потом снова потерла живот. Перевода не требовалось и теперь: «Если накормишь, я тебе отдамся».
Позже Теальдо подумывал, что мог ответить иначе, если бы не провел так много времени в дороге и так мало — под одеялом. Наверное, мог — когда вступала нужда, солдат удовлетворял ее, даже если за это приходилось платить. Или все же не мог… потому что одно дело — платить серебром, а вот так… Кроме того, очень уж он вымотался.
Вытряхнув из поясного кошеля галету и кусок отдающей фенхелем колбасы, он сунул их в опасливо подставленные ладони елгаванки. Та осторожно приняла еду и со вздохом принялась расстегивать рубаху, исполняя неприятную, однако неизбежную повинность.
Теальдо покачал головой.
— Не стоит, — бросил он. — Давай уматывай отсюда. Убирайся и поешь где-нибудь.
Говорил он по-альгарвейски — другим языкам солдат не был обучен. Чтобы в значении его слов не оставалось сомнений, он сделал вид, будто отталкивает елгаванку. Это она поняла: поклонилась часовому низко-низко, будто герцогу или даже самому королю. Потом оправила рубаху, наклонилась, чтобы чмокнуть солдата в щеку, и торопливо скрылась в темноте.
Сменщику своему он не рассказывал о случившемся. И приятелям поутру — тоже. Те лишь посмеялись бы над ним за то, что не воспользовался случаем. Он и сам на их месте посмеялся бы над растяпой.
Вскоре после рассвета долгий марш возобновился. Но рота недалеко успела уйти на восток, прежде чем к капитану Галафроне подскакал курьер от полковника Омбруно. Галафроне выслушал его, кивнул, послушал еще немного и вскинул руки, останавливая марширующих.
— Мы их разгромили! — крикнул он. — Король Доналиту бежал из дворца, как Пенда Фортвежский, когда ункерлантцы подступали к его столице. Надеюсь, мы поймаем сукина сына, потому что иначе он окопается на Лагоаше — куда ж ему еще податься? Но его наместник — герцог какой-то не то министр — подписал безоговорочную капитуляцию. Ура королю Мезенцио — и трижды ура за то, что больше нам не придется воевать!
— Мезенцио! — счастливо заорал Теальдо вместе со всеми.
Да, Галафроне знал, о чем мечтает простой солдат.

— Болван! — вскричал конунг Свеммель великим криком. — Идиот! Остолоп! Межеумок! Сгинь с глаз наших! Опала наша на тебе, и вид твой — как скверна в очах наших! Вон!!!
Указательное местоимение второго лица в ункерлантском почти вышло из употребления. Пользовались им порою возлюбленные и еще реже — люди, охваченные иными сильными чувствами. Как сейчас Свеммель.
Маршал Ратарь поднялся на ноги.
— Слушаюсь и повинуюсь, ваше величество, — ответил он четко, словно конунг дозволил ему встать прежде, вместо того чтобы призвать не в палату для приемов, а в тронный зал и там продержать унизительно распростертым на ковре перед сборищем высших придворных чинов под тугими струями своей ненависти.
Словно в годы учебы в королевской военной академии, Ратарь исполнил поворот «кру-гом» и двинулся к выходу из зала. Придворные перешептывались за его спиной, но маршал делал вид, будто не слышит. Разобрать все дословно он не мог, но и так знал, о чем рассуждают придворные в расшитых камзолах: делают ставки на то, когда конунг Свеммель объявит о казни и как именно опальный военачальник лишится жизни. Оба эти вопроса занимали и самого Ратаря, но будь он проклят, если позволит кому-либо узнать об этом.
Спину его буравили десятки взглядом. Ратарю пришло в голову, что дворцовая стража может арестовать его сразу за тяжелыми бронзовыми дверями. Когда этого не случилось, маршал тихонько поцокал языком — знак облегчения, столь же примечательный для невозмутимого Ратаря, как обморок — для любого другого генерала.
От тронного зала палату, где ункерлатские дворяне оставляли оружие, прежде чем предстать перед своим монархом, отделял короткий коридор. Остановившись, Ратарь ткнул пальцем в сторону маршальского меча.
— Дай сюда! — бросил он лакею, чьей единственной обязанностью было приглядывать за роскошно изукрашенными режущими предметами и самому блистать галунами.
Лакей заколебался.
— Э, господин маршал…
Ратарь оборвал его резким взмахом руки. Если бы пальцы его сжимали рукоять указанного меча, лакею не поздоровилось бы.
— Дай сюда! — повторил он. — Я маршал Ункерланта, и конунг не разжаловал меня покуда.
Пожалуй, единственное, чего не сделал Свеммель. Разжаловать маршала в рядовые было, надо полагать, милосерднее. Но формально Ратарь был прав.
— Если его величество потребует вернуть меч, я сдам его конунгу или тому, кого назначит конунг на мое место. Но не вам, сударь мой!
Он набычился, пошире расставив ноги, готовый наброситься на упрямого слугу. Прикусив губу, лакей снял маршальский меч с настенной скобы и передал Ратарю.
— Благодарю, — промолвил Ратарь, словно ему повиновались без спору, потом повесил ножны на перевязь и вышел.
Проходя по дворцу, маршал оставлял за спиной смятение и ужас. Встречные замирали, глядя ему вслед и показывая пальцами: не только поварята, служанки и прочий легкомысленный народец, но и стражники, и даже дворяне, недостаточно важные, чтобы оказаться приглашенными на публичное унижение военачальника — все они не видели, что случилось в тронном зале, но знали. Без сомнения, знал весь Котбус. А не позднее послезавтрашнего дня узнает распоследний крестьянин в герцогстве Грельц.
На маршала поглядывали, как на больного смертельной болезнью, который не сошел еще в могилу. Так оно, в сущности, и было, ибо царская опала убивала верней и мучительней, чем моровые поветрия, с которыми чародеи и лекари могли хотя бы с малой долей успеха бороться.
Даже офицеры его собственного штаба, когда маршал вернулся в военное министерство, не знали, как обращаться к нему. Некоторые — немногие — с явным облегчением приветствовали вернувшегося из дворца Ратаря. Большая часть — с недоумением. А еще большая — с раздражением, потому что продвижения в чине им приходилось ждать только после маршальской казни.
Что испытывает его адъютант, майор Меровек, — облегчение или раздражение, маршал не взялся бы судить. Меровек редко проявлял свое расположение духа; не выбери он армейскую карьеру (и не будь достаточно высокого рода, чтобы ее начать), то мог бы стать великолепным дворецким в любом из особняков Котбуса.
— Добро пожаловать обратно, господин маршал, — только и промолвил он.
— Спасибо и на этом, — отозвался Ратарь. — Твой прием оказался теплей чем тот, что я пережил в тронном зале, но об этом, позволю себе заметить, ты уже наслышан достаточно.
Такой ответ даже невозмутимого Меровека заставил поднять бровь.
— Милостивый государь?
При дворе конунга Свеммеля подобная прямота почиталась крайней редкостью.
Но порой Ратарю надоедало притворяться. Опасная эта причуда сходила ему с рук — до сих пор.
— За мной, — отрывисто скомандовал он и подхватил Меровека под локоть, чтобы адъютант не вздумал вырваться. Как только они зашли в личный кабинет маршала, Ратарь захлопнул за собой дверь и опустил засов.
— Милостивый государь? — недоуменно повторил Меровек.
— Вам никогда не приходило в голову, майор, что близость ко мне может обойтись вам дорого? — поинтересовался Ратарь и с мрачным удовлетворением увидал, как смуглый майор тускло багровеет. — Еще как может, но беспокоиться из-за этого уже поздновато, не скажете?
Ничего подобного Меровек не сказал. Он вообще промолчал — только стоял, точно статуя, и глаза его не выражали совершенно ничего.
«Да, — мелькнуло в голове у Ратаря, — идеальный лакей».
Молчание — хороший способ продвинуться по службе. Если молчишь, трудно подумать, что ты не согласен с начальством. При дворе конунга Свеммеля молчание было ключом к выживанию — в той мере, в какой при котбусском дворе что-то вообще могло обеспечить долгую жизнь. Однако Ратарь, невзирая на выдающуюся свою флегматичность, осмеливался в лицо указывать конунгу на ошибки. И теперь он не собирался молчать.
— Вы знаете, в чем согрешил я в глазах конунга? — осведомился он, махнув рукой в сторону прибитой к стене над столом карты.
— Да, господин мой маршал, вы ошиблись. — В устах Меровека это была ошеломительная искренность. Облизнув губы, маршальский адъютант добавил: — Хуже того, сударь, вы ошиблись дважды.
Немногие выживали, совершив хотя бы одну ошибку под взором конунга Свеммеля. И Ратарь это знал. Трудно было стать придворным в Котбусе, не усвоив самых простых вещей.
— И в чем я, по-вашему, ошибся, майор? — поинтересовался он не вполне риторически.
И снова Меровек ответил прямо:
— Вы недооценили Альгарве. Дважды недооценили.
— Верно. — Ратарь указал на карту, где свежая штриховка указывала, что Валмиера недавно захвачена Альгарве. — Его величество желал обрушиться на короля Мезенцио, покуда рыжики заняты на юго-востоке, но те разгромили Валмиеру быстрей, чем я полагал возможным — прежде, чем мы были готовы. И я посоветовал выждать, пока силы врага не будут втянуты в войну с Елгавой. — Он указал на еще более свежую штриховку, обозначавшую захваченные Альгарве земли Елгавы. — Теперь они разгромили войско короля Доналиту скорей, чем я полагал возможным. И его величество в гневе на меня за то, что я удержал его руку — удержал руку Ункерланта.
— Именно так, государь мой маршал, — ответил Меровек. — Вы сами превосходно выразили претензии его величества.
— Вот-вот. — Ратарь кивнул. — Подумайте вот о чем, майор: если у Альгарве хватило сил захватить Валмиеру быстрей, чем считалось возможным, если у Альгарве хватило сил обойтись тем же способом с Елгавой, невзирая на разделяющий их горный хребет — если у Альгарве достало сил совершить подобное, майор, что случилось бы с нами, вздумай мы вправду напасть на державу короля Мезенцио?
Физиономия Меровека потеряла всякое выражение, но теперь Ратарь мог проникнуть взглядом за гладкий фасад. Под привычной маской адъютант лихорадочно размышлял над услышанным.
— Возможно, государь мой, — промолвил Меровек осторожно, — что альгарвейцы были бы слишком увлечены восточной кампанией, чтобы устоять перед нами.
— Да, — согласился Ратарь. — Возможно. Вы взялись бы поставить на это судьбу державы?
— Это решать не мне, — ответил майор. — Это решать конунгу.
— Именно. Он принял решение и злится, что принял его, и злится на меня, что я не позволил ему ввязаться прежде срока в войну, исход которой неопределен, — проговорил Ратарь. — Если я паду, то смогу утешать себя мыслью, что моя гибель предотвратила гибель державы.
— Да, милостивый государь, — пробормотал Меровек.
Судя по тону, собственная участь волновала майора куда сильней судеб Ункерланта. В этом он не отличался от большинства людей.
— Я еще не пал, — напомнил Ратарь. — Его величество мог распорядиться казнить меня перед своим троном. Уже бывало, что там проливалась кровь, когда конунг изволил гневаться на бывших любимцев. Я еще жив. Я еще командую.
— Все это верно, милостивый государь, — отозвался Меровек с очередным поклоном. Это был безопасный ответ — безопасный и ни к чему не обязывающий. — Пусть судьбы позволят вам командовать мною еще долго. — Это было уже теплее, но незначительно — благосостояние, да и жизнь Меровека находились в прямой зависимости от высоты положения Ратаря.
— И, покамест я командую, я повинуюсь конунгу, даже если его величество изволит не замечать этого, — промолвил Ратарь. — Я никогда не говорил, что мы не можем воевать с Альгарве. — «Даже при том, что именно так я считаю, — не говорил.» — Мой долг не в этом. Мой долг — обеспечить победу, когда война начнется. — «Если я смогу. Если конунг Свеммель мне позволит.»
Меровек кивнул.
— Единственный, кто мог бы не согласиться с вами, государь, — это его величество.
Адъютант примолк, давая начальнику время подумать над своими словами. Ратарь поджал губы. К несчастью, Меровек был прав. Если Свеммель сочтет, что Ратарю более подобает иное положение — например, на коленях перед плахой, — возобладает монаршая точка зрения.
— Можете идти, — кисло пробурчал маршал.
Адъютант раскланялся и вышел.
Ратарь вновь обернулся к карте. Карты были просты, прямодушны, осмысленны. Эта конкретная карта говорила — едва не кричала, — что с приходом весны у Ратаря (или того, кто займет пост маршала Ункерланта к этому времени) больше не останется поводов откладывать нападение на Альгарве. Ратарь предполагал, что командовать будет он — хотя бы из тех соображений, что вместе с маршальским жезлом он, скорей всего, лишился бы и головы.
Война будет. Избежать ее Ратарь не видел возможности. А раз войны не избежать, в ней надо победить. Как это сделать с уверенностью, маршал тоже еще не знал. Но с каждым днем солнце в своем пути по небу сползало все ниже на юг. Наступала осень. За ней придет зима. В зимнюю стужу воевать не придется. Это значило, что на поиски ответа у него остается полгода.
В ящике стола маршал хранил пузатую бутыль зеленого вина. Ратарь вытащил ее, поглядел на просвет, жалея, что не может уйти в запой на всю зиму, как это делали многие ункерлантские крестьяне, и со вздохом спрятал обратно. Ему предстояло сделать еще многое… если конунг Свеммель позволит.

Бауска низко поклонилась.
— Утренняя газета, госпожа, — прошептала она, протягивая сложенный листок бумаги.
Краста выхватила газету у нее из рук и капризно бросила:
— Не знаю, с какой стати я трачу время. В последние дни даже скандалов приличных не было. Сплошная жвачка — жидкая кашица, какой убогих кормят!
— Да, сударыня, — отозвалась горничная. — Так хотят альгарвейцы. Если молчат газеты, то и мы будем вести себя тише.
Подобная мысль Красте в голову не могла прийти. С ее точки зрения, статьи попадали на страницы газет как бы сами собой. Откуда, каким образом и что могло бы встать на их место — это все были вопросы для прислуги, в крайнем случае — для мастеров, но никак не для дворян.
И тут взгляд ее упал на крошечную заметку в самом низу передовицы. Это уже была никак не жвачка — во всяком случае, с точки зрения маркизы. Она прочла колонку сверху донизу, обуреваемая ужасом и гневом.
— Они осмелились… — прошипела она. Если бы у нее не перехватило горло, Краста бы визжала. — Они осмелились!
— Сударыня? — Бауска недоуменно воззрилась на нее. — Я не заметила ничего такого…
— Ты не только глупа, но вдобавок слепа? — огрызнулась Краста. — Ты только глянь!
Она сунула газету горничной под самый нос, так что от усердия у Бауски глаза сошлись на переносице.
— Сударыня, — нерешительно пробормотала служанка, — альгарвейцы победили на севере, как и здесь. Король Доналиту бежал из Елгавы. Конечно, рыжики должны быть поставить нового монарха на его…
Краста отвесила горничной звонкую пощечину. Вскрикнув сдавленно, Бауска отступила к дверям спальни.
— Идиотка! — прошипела Краста. — Конечно, рыжики имели право поставить в Елгаве своего короля, когда Доналиту бежал из дворца. Право выбрать короля — из королевского рода или, в худшем случае, из высшего дворянства Елгавы. Но это?! Принц Майнардо? Младший брат короля Мезенцио? Альгарвеец ?! Да это оскорбление, непростительное поругание! Я буду жаловаться альгарвейцам, вторгнувшимся в мой особняк!
Сжимая в руке газету, она ринулась к дверям.
— Сударыня, — пискнула вслед ей Бауска, потирая щеку — слишком поздно; алый след уже начал проявляться, — сударыня, вы еще в пи…
Последнее слово заглушил грохот захлопнутой двери.
Полковник Лурканио, капитан Моско вместе со своим штабом, охраной и присными изволили трапезовать в столовой того крыла, которое занимали альгарвейцы. Когда в залу ворвалась Краста, все разом застыли, не донеся до рта столовые приборы, и будто обратились в камень.
— Как прикажете это понимать?! — вскричала она, потрясая газетой.
— Я мог бы спросить о том же, — пробормотал Моско, — но предпочту вместо этого полагать себя счастливцем.
Краста оглядела себя. Из одежды на маркизе была только непритязательная пижама из белоснежного шелка — разве благородная дама может заснуть в простецкой фланели или полотне? А если сквозь тонкую ткань и выпирали затвердевшие соски, так это от ярости, а не от нежных чувств! Особенного стеснения, показавшись перед альгарвейцами в неглиже, маркиза не испытывала, как не стеснялась домашних слуг — и те, и другие были равно недостойны ее внимания.
А вот то, что альгарвейцы творили, — дело совсем другое. Краста подступила к столу, потрясая газетой, точно кавалерийским палашом.
— Как осмелились вы усадить варвара на древний трон Елгавы?! — вскричала она.
Полковник Лурканио поднялся на ноги и с поклоном протянул руку:
— Позвольте взглянуть, сударыня?
Краста сунула ему подметный листок. Полковник бегло пробежал глазами статейку и вернул газету. Что взгляд его задержался на вздымающейся — от возмущения, исключительно от возмущения — груди маркизы чуть дольше, чем следовало, Краста в ярости своей не заметила.
— Полагаю, вы не думаете, — поинтересовался Лурканио, — что я самолично низложил короля Доналиту или заставил его бежать из дворца, чтобы возвести принца Майнардо на его место?
— Мне плевать, что вы делали лично, — оборвала его Краста. — Этот трон принадлежит елгавскому дворянину, а не альгарвейскому узурпатору. Королевский род Елгавы восходит к временам Каунианской империи. У вас нет права задуть этот род, словно лучину, — никакого права, слышите вы меня?!
— Сударыня, я восхищен силой вашего духа, — заметил капитан Моско. Судя по тому, что оторвать взгляда от маркизы он не мог, восхищение его вызывала не только фигура. — Должен, однако, сказать, что…
— Обождите, — перебил его Лурканио. — Я этим займусь. — Моско коротко поклонился, признавая прерогативы начальства. Обернувшись к Красте, полковник продолжил: — Сударыня, позвольте прояснить наши позиции. Мне глубоко безразлично, восходит ли род короля Елгавы — бывшего короля, короля в изгнании — к эпохе Каунианской империи или, если уж на то пошло, к временам зарождения мира. Альгарвейцы сокрушили империю, и наши вожди стали королями. Теперь мы сокрушили Елгаву, и наш принц становится королем. За нами сила, и, само собой, она дает нам право.
Краста влепила ему пощечину — как за несколько минут до того Бауске. Реакция ее была совершенно машинальной. Альгарвеец вызвал ее недовольство, а потому заслуживал любого наказания с ее стороны.
Слуги в особняке принимали это как закон природы почти в той же мере, что сама маркиза. Лурканио был слеплен из другого теста. Он с размаху отвесил Красте тяжелую оплеуху, так что маркизу отнесло на пару шагов.
Она уставилась на него в полнейшем и глубочайшем изумлении. Родители ее умерли, когда Краста была еще совсем ребенком. С тех пор никто не брал на себя смелость ударить ее, да и, собственно говоря, вообще сдерживать ее порывы.
— Заверяю вас, сударыня, — проговорил Лурканио с очередным поклоном, — что я никогда бы не поступил так грубо, ударив женщину без повода с ее стороны. Но должен также заверить вас, что я не потерплю и чтобы меня били. Вам было бы полезно — крайне полезно — запомнить это.
Краста нерешительно поднесла пальцы к губам. Во рту стоял привкус крови — она рассадила изнутри щеку о краешек зуба.
— Как вы осмелились? — прошептала она.
В голосе ее звучал не так гнев, как искреннее любопытство: настолько непривычным было переживать то, что она с такой легкостью причиняла другим.
Возможно, ощутив это, полковник поклонился снова.
— Как я и сказал, сударыня, — промолвил он учительским тоном, — за мной сила и за мной воля — моя собственная и моей державы — карать за причиненные мне обиды. Сила дает мне право, и я не стыжусь им пользоваться.
Поначалу Краста углядела в сказанном не больше смысла, чем если бы полковник заговорил вдруг на неблагозвучном наречии обитателей льдов. Но затем его слова ударили ее сильней, чем до того рука. Валмиера проиграла войну . Конечно, Краста и прежде об этом знала. Но до сих пор поражение было лишь легким неудобством, мелочью. Впервые на маркизу обрушилось всей тяжестью значение этого слова. До сих пор она выказывала почтение лишь к горстке тех, кто стоял выше ее на лестнице титулов: графам и графиням, герцогам и герцогиням, королевской семье. Но альгарвейцы в странной новой Валмиере благодаря своей победе тоже стояли выше нее. Как сказал Лурканио — и подтвердила его тяжелая длань, — им принадлежала власть творить что вздумается. С незапамятных времен такой властью наделен был род маркизы Красты. А теперь — нет, если только рыжики не дозволят воспользоваться этой властью.
В своей державе полковник Лурканио мог считаться графом. Здесь, в Валмиере, его титул значил не меньше, чем княжеский или хотя бы герцогский, ибо дарован был милостью короля Мезенцио. Краста попыталась представить себе, что сталось бы с нею, если бы она влепила пощечину герцогу во дворце короля Ганибу — ну, если только герцог не попытался бы прилюдно запустить руку ей под блузку или за пояс брюк.
Она была бы опозорена. Иного ответа быть не могло. А это значило, что, ударив Лурканио, маркиза Краста рисковала своим положением. Он мог обойтись с ней намного хуже, чем это случилось.
— П-прошу прощения, — выговорила она.
Слова дались ей с трудом — извиняться Краста не привыкла. Маркиза набрала воздуху в грудь, собираясь сказать еще что-то. Полковник Лурканио и капитан Моско одобрительно смотрели, как у нее это выходит. Заметив это, Краста снова глянула на себя. Если эти альгарвейцы — самое малое ее ровня, а она стоит перед ними в дезабилье…
Краста тихонько стыдливо пискнула и сбежала.
Слуги в той части особняка, что еще принадлежала ей, смотрели на хозяйку с ужасом. Только перед ближайшим зеркалом Краста поняла — почему. На щеке ее горел отпечаток полковничьей ладони. Маркиза разглядывала собственное отражение с интересом не вполне обычного для себя свойства. Она часто оставляла подобные следы на лицах служанок. Почему нет? У них не было убежища от хозяйки. Теперь она носила метку сама. И где найдется ей убежище от Лурканио, от Альгарве?
Нигде. Нигде на всем белом свете. Лурканио ясно дал это понять, и вежливость делала его презрение еще более страшным. Если он решит надругаться над ней, а затем отдать на потеху своим адъютантам по очереди, единственный, кто может призвать полковника к ответу, — его командир-альгарвеец, великий герцог Ивоне. Что бы ни говорил и ни делал любой из валмиерцев, судьба Красты от этого не изменится ни на волос.
Вздрогнув, Краста коснулась алого отпечатка ладони на своей щеке. Кожа горела, и под пальцами зарождался колкий зуд. Маркиза никогда не смешивала боль — собственную, во всяком случае — с похотью. И не собиралась. В этом она была уверена. Чувствовала она другое…
Краста сердито мотнула головой. Даже слово подходящее не шло на ум. Верно было бы сказать «уважение», но его-то маркиза привыкла требовать от окружающих, а не испытывать самой. А еще точней было бы «благоговение». В конце концов, именно благоговеть полагается перед силами неизмеримо более могущественными, чем ты сам. Вначале осмелившись ударить хозяйку дома, а затем продемонстрировав, что способен делать это безнаказанно, полковник Лурканио показал себя именно такой силой.
Качая головой, Краста поднялась наверх. Бауска ждала ее у дверей. Горничная и маркиза уставились на алые отпечатки на щеках друг у друга.
— Сударыня, — проговорила Бауска без всякого выражения, — я приготовила вам блузку и брюки. Костюм ждет вашего одобрения.
— Хорошо, — пробормотала Краста, но, вместо того чтобы пойти и переодеться, продолжила: — Пусть дворецкий известит альгарвейцев, что с этого дня для них открыты все части особняка, а не только то крыло, в котором они поселились.
Бауска выпучила глаза сильней, чем даже когда увидала хозяйку со следом оплеухи на щеке.
— Сударыня? — переспросила она, будто недоумевая, не ослышалась ли. — Сударыня, но почему?
— Почему? — Характер Красты оставался взрывоопасным, невзирая на любые потрясения. Голос маркизы взвился до звонкого визга: — Пропади ты пропадом, дура безмозглая, — я тебе скажу, почему! Потому что они победили, вот почему !
Челюсть Бауски отвисла. Служанка сглотнула и улетучилась вмиг.

Снова пришла грибная пора. Ванаи наслаждалась поводом с рассвета до заката торчать за околицей Ойнгестуна. Во-первых, потому, что большинство кауниан и многие фортвежцы в ее деревне все еще считали и девушку, и Бривибаса предателями своего племени — или предателями фортвежского королевства, это как посмотреть — за то, что слишком близко якшались с майором Спинелло, хотя с той поры любителей древностей уже разлили желчью. А во-вторых, потому, что с тех пор, как Бривибас разругался с альгарвейским майором, и старик, и Ванаи питались столь же скудно, что и весь Ойнгестун. Грибы, которые наберет Ванаи, будут кормить их всю зиму.
Проходя с корзиной по сжатым полям, по оливковым и миндальным рощам, по редким дубравам, Ванаи будто возвращалась в счастливые дни перед войной. В какой-то момент она обнаружила, что насвистывает песенку, бывшую в моде последней довоенной осенью.
Собственно, не сама обнаружила. Девушка даже не замечала, что напевает, пока Бривибас не заметил:
— Внучка моя, вынужден сказать, что твои музыкальные вкусы оставляют желать много лучшего.
— Мои?.. — Ванаи обнаружила, что губы ее сами собой сложились в трубочку, и, чувствуя себя ужасно глупо, состроила улыбку. — Ой. Извините, дедушка.
— Ничего страшного, — промолвил старик на свой чопорный манер великодушно. — Я, понимаешь ли, не против веселья возражаю, а против монотонного и надоедливого проявления этого веселья.
«Я, значит, монотонная и надоедливая? — промелькнуло в голове у Ванаи. — А в зеркало ты когда последний раз смотрел?» Вслух она ничего не сказала — не видела смысла. С Бривибасом ей предстояло жить в одном доме. Если их дом превратится в поле битвы, она пожалеет об этом не меньше старого зануды.
— Не стоит ли нам разойтись? — проговорила она. — По отдельности мы найдем больше грибов разного сорта, чем вместе.
Бривибас нахмурился.
— Пойми, я несколько тревожусь, отпуская тебя блуждать по лесам без присмотра. Если бы меня не оказалось рядом, кто бы защитил тебя от той фортвежской деревенщины прошлой осенью…
— Никакая он не деревенщина, дедушка! — воскликнула Ванаи, раздраженно фыркнув. — Мы всего лишь обменялись грибами. — Если бы фортвежец — Эалстан, вот как его звали! — попытался сделать что-нибудь, от чего девушке потребовалась бы защита, едва ли Бривибас смог оказать ей помощь. А еще ей вспомнилось, какое унижение она испытала, когда Эалстан увидал ее с дедом в обществе майора Спинелло. Это заставило девушку выступить в его защиту: — Он превосходно говорил по-кауниански, если помните.
— Ничего подобного! — отрубил Бривибас. — Типично варварский акцент.
Ванаи пожала плечами.
— Мне показалось, неплохо. — Девушка показала коготки: — Может быть, похуже, чем тот рыжик, которого вы столь долго полагали великим ученым, но все равно неплохо.
— Альгарвеец обманул меня, коварным образом обманул! — провозгласил Бривибас, поперхнулся и закашлялся, а когда перевел дух, больше не настаивал на том, чтобы сопровождать Ванаи, скорей наоборот — рад был избавиться от ее общества.
Впрочем, и девушка определенно рада была сбежать от старого археолога. Знакомство с майором Спинелло и его пометило как пособника альгарвейцев — да и в любом случае выслушивать поучения, пока собираешь грибы, совсем невесело. Девушка дошла уже до того, что ее тошнило от лекций: состояние крайне неприятное, учитывая, что Бривибас в основном лекциями изъяснялся.
Порой Ванаи удавалось заметить вдалеке фортвежцев или кауниан — иногда компаниями, а чаще поодиночке. Грибники то подбирали свою добычу, то выкапывали, то срезали с древесных стволов. Альгарвейцев в лесу не было: рыжики не ели грибов и понять не могли, как такую гадость вообще можно в рот взять. Отсутствие оккупантов создавало иллюзию свободы. Девушка радовалась бы сильней, если бы не понимала, что это всего лишь иллюзия.
По мере того, как Ванаи удалялась от Ойнгестуна, встречные грибники все чаще махали ей. Девушка понимала, что это означает: они были не из ее родного поселка и не знали, как Бривибас подличал перед майором Спинелло. Это тоже дарило ей ощущение свободы, не вполне мнимой — среди незнакомцев она могла не стыдиться того, что сделал ее дед.
Ей попалось несколько чесночных грибов, а потом неподалеку «кольцо фей» в густой траве. Ванаи была девушка образованная и знала, что никакого касательства к феям эти кольца не имеют, что бы там ни думали люди — даже любомудры — во времена Каунианской империи. Что не значило, впрочем, что грибы становились от этого хуже. Все отправились в корзинку.
Добравшись до опушки дубравы на другом краю луга, Ванаи кивнула своим мыслям. Здесь она и повстречалась в прошлом году с Эалстаном. Что бы там ни твердил дед, а юноша показался ей приятным собеседником… если бы только он не увидал ее с Бривибасом и Спинелло!
А еще ей вспомнилось, что Эалстан набрал в этом леске вешенок, — и действительно, на стволах торчало еще много серых раструбов. Девушка одну за другой срезала вешенки, укладывая в корзину. Самые старые уже крошились и были, наверное, жесткими, но если хорошо протушить, сойдут и они.
Девушка осторожно надкусила молодую мягкую вешенку. Эти грибы еще называли «древесными устрицами». Настоящих устриц Ванаи не пробовала — Ойнгестун был слишком мал, чтобы до поселка доходили заморские деликатесы. Но если устрицы не уступали вешенкам на вкус, девушка могла понять, почему люди их так ценят.
Под ногами шуршала палая листва. Внезапно девушка осознала, что не только под ее ногами. Пальцы ее сжали ручку ножа. Обыкновенно грибники бывали настроены дружески к незнакомцам. Но если выйдет иначе…
Однако выступивший из-за деревьев в нескольких шагах от нее фортвежец не был незнакомцем — вполне.
— Ванаи… — промолвил он и замялся, как бы не зная, что сказать.
— Привет, Эалстан.
К собственному изумлению, девушка ответила по-кауниански. Невольно пыталась поставить варвара на место? Или просто напоминала юноше, кто и что она такое?
— Я подумал, что могу застать тебя здесь, — проговорил он на том же языке. — Я вспоминал о тебе, когда шел собирать грибы. — Губы его поджались. — Не знал, увижу ли тебя здесь с каким-нибудь альгарвейцем.
Ванаи вздрогнула.
— Нет! Силы горние — нет! Он пытался убедить моего деда послужить интересам Альгарве. Когда дед отказал ему, он перестал нас тревожить.
— Да? — прозвучало невыразительно. — Непохоже было, — заметил юноша, чуть промедлив, — чтобы он сильно докучал тебе или твоему деду. — Сослагательное наклонение он употребил правильно. — Вообще-то он казался очень милым.
— Он и вел себя очень мило, — ответила Ванаи. — Едва не обманул деда. Но ему не удалось заставить деда поддаться, и я этому рада.
— Да? — снова спросил Эалстан. — С тобой он тоже был очень мил?
Упор на последнее слово Ванаи не понравился.
— Он, возможно, и был со мною мил, но я быть его милой не собиралась.
Только когда слова уже слетели с его губ, девушка сообразила, что задавать вопросы столь личного свойства — вовсе не дело Эалстана. Хорошо еще, что ответ был более скромным.
Юношу такой ответ, во всяком случае, порадовал.
— Некоторые фортвежцы перед рыжиками ковром стелются, — заметил он. — Наверное, и кауниане тоже, но я тогда здорово удивился.
— Я сама удивилась, когда майор Спинелло постучал в нашу дверь, — ответила Ванаи. — Лучше бы он этого не делал.
Чистая правда, невзирая на то, что после этого они с Бривибасом некоторое время сытно ели. Только потом девушка осознала, что Эалстан признал — его сородичи порой сотрудничают с захватчиками. Хотя мог и патриотично смолчать.
Юноша потер подбородок. Пушок на его лице стал темней с прошлого года и больше напоминал бороду взрослого мжчины.
— Твой дед, — неторопливо промолвил Эалстан, — должно быть, важный человек, если альгарвейцы желали заручиться его поддержкой, хотя он и каунианин.
— Он ученый, — объяснила Ванаи. — Они надеялись воспользоваться его весом в науке.
Эалстан пристально глянул на нее: с трезвым расчетом взрослого мужчины, а не стыдливо и жадно, как в прошлый раз. Конечно, тогда он всего лишь пытался решить, нравится ему девушка или нет. Теперь он решал, стоит ли ей верить — вопрос куда более важный. Юноша явно понимал это. Ванаи мысленно записала очко на его счет. Впрочем, если он не поверит ей, даже десять очков не сыграют никакой роли.
Она осознала, как важно для нее, чтобы Эалстан поверил. Если нет — тогда, скорей всего, прошлой осенью он был с ней сладкоречив только потому, что посчитал красивой… а это, в сущности, доказало бы, что дед не ошибся в отношении него. Порою Бривибас мог признать собственную ошибку. Когда же старик оказывался прав, Ванаи находила его совершенно невыносимым.
— Да, — помедлив, согласился Эалстан, — звучит разумно. Конечно, рыжики захотят показать себя с лучшей стороны, как только могут.
— Еще бы! — воскликнула Ванаи.
Эалстан так и не узнал, как близко подошел к тому, чтобы получить поцелуй. Ванаи так редко удостаивалась чьего-либо одобрения, что всякий раз испытывала особенный восторг при этом. Но момент прошел впустую.
— Не хочешь поменяться грибами, как в прошлом году? — в конце концов спросила она, переведя дыхание.
Заодно можно будет утереть нос деду.
Эалстан улыбнулся так радостно, что Ванаи почти пожалела, что не поцеловала его.
— Я надеялся, что ты спросишь, — ответил он. — Меняться почти так же интересно, как искать самому.
Он передал ей свою корзину. Ванаи сунула ему свою. Они стояли бок о бок, склонившись над кучей грибов. Пальцы порой соприкасались — невинно и в то же время не вполне. Ванаи не была уверена насчет Эалстана, но все отчетливей осознавала это «не вполне», когда кто-то неподалеку гаркнул по-фортвежски:
— Эалстан! Кузен! Куда тебя силы занесли?!
Судя по тому, как Эалстан отскочил, «не вполне» на него тоже подействовало.
— Здесь я, Сидрок! — крикнул он и пояснил вполголоса: — Мой двоюродный брат, — словно Ванаи не догадалась бы сама.
Шурша палой листвой, из-за деревьев вышел Сидрок. Семейное сходство с Эалстаном просматривалось. Когда он заметил Ванаи, глаза его широко распахнулись, и в них загорелся нехороший блеск.

Предыдущая страница 27 Следующая страница


Тьма надвигается 28

— Привет! — воскликнул он. — Я думал, ты грибы собираешь, братишка, а не девок каунианских!
— Она тебе не девка, так что придержи язык, — отрубил Эалстан. — Она… моя знакомая.
— Ничего себе… знакомая… — Сидрок ощупал Ванаи взглядом, явно снимая мысленно и блузку, и штаны, но затем, одернув себя, повернулся к Эалстану: — И в старые времена скверно было с каунианами водиться, знаешь. А сейчас, когда рыжики всем заправляют, и того хуже.
— Ой, заткнись, — устало бросил Эалстан. Судя по всему, спор был давний.
— Я… лучше пойду, — пробормотала Ванаи и отвернулась.
— Надеюсь, еще увидимся! — крикнул Эалстан ей вслед, но девушка не ответила.
Самое скверное — самое, что ни на есть, — что его кузен Сидрок, скорей всего, был прав. Ванаи вышла из дубравы и одолела полпути через луг, прежде чем сообразила, что у нее осталась корзинка Эалстана. Но возвращаться она не стала и двинулась дальше на запад, в направлении Ойнгестуна.

— Врезать бы тебе как следует, — проворчал Эалстан, когда они с Сидроком вышли на громхеортский тракт.
— За что? — Кузен ухмыльнулся. — Что влез прежде, чем ты с нее штаны спустить успел? Ну прости! — Он картинно прижал ладонь к сердцу.
Эалстан пихнул его локтем — так, что из корзины вылетело несколько желтых подковушников.
— Нет, за то, что ты такую ерунду болтаешь, — ответил он. — Будешь еще болтать — и правда врежу, и поделом тебе, прах побери.
Сидрок подобрал грибы. Он тоже готов был полезть в драку, и Эалстан, невзирая на брошенные сгоряча слова, не уверен был, что победа останется за ним. Но тут Сидрок расхохотался:
— Давай, невинная душа, скажи мне еще, что эту корзинку — он ткнул в нее пальцем, — тебе поутру матушка дала!
Эалстан опустил глаза и тут же сердито вскинул голову.
— А она, наверное, прихватила мою. Потому что ты не мог ее надежней прогнать, если бы собак спустил!
Что бы ни собирался ответить Сидрок, слова застряли у него в горле при одном взгляде на лицо Эалстана. Возвращались они в угрюмом молчании. Альгарвейские стражники у ворот, едва глянув на полные корзины, разом скорчили жуткие гримасы и замахали руками, пропуская грибников в город.
— Что, если бы я сказал им, что корзинку ты получил от ковнянской девки? — поинтересовался Сидрок, когда стражники остались далеко позади. — Как бы им это понравилось?
— Что, если я передам твоему отцу, что ты сейчас ляпнул? — отозвался Эалстан, глядя на двоюродного брата так, словно тот на его глазах превратился в мокрицу. — Как бы ему это понравилось?
Сидрок не ответил, но выражение его физиономии было весьма красноречивым. Больше братья не перемолвились ни словом, пока не вернулись домой. Лучше было молчать, чем говорить.
— Что-то вы раненько вернулись, — заметила Конберга, когда юноши втащили полные корзины на кухню.
Ни Эалстан, ни Сидрок не ответили. Сестра пристально оглядела обоих и уже собралась, верно, задать пару нелицеприятных вопросов, но промолвила только:
— Ну так с чем пожаловали?
Сидрок выставил перед собой полную корзину:
— Мне сегодня повезло.
— Мне тоже, — бросил Эалстан, водружая корзину на стол.
И только сейчас вспомнил, что корзина-то не его — она принадлежала Ванаи. Но поправить положение было уже невозможно. Если он сейчас выхватит корзину у сестры из рук, то лишь выставит себя полным остолопом. Оставалось ждать.
Поначалу Конберга не заметила ничего, кроме грибов.
— Я думала, вы вместе пойдете. А похоже, что вы на милю друг к другу не приближались, — только вешенки одинаковые.
Сидрок промолчал. Эалстан тоже. Тишина на кухне становилась подозрительной. Конберга пристально глянула на обоих, фыркнула и принялась перебирать грибы.
Бывают вещи слишком очевидные, чтобы их замечать. Конберга добралась почти до самого дна корзины и вдруг замерла с сыроежкой в руке.
— Эалстан, мама давала тебе другую корзину. — Она отложила грибы в сторону и нахмурилась. — Да у нас вообще такой корзины нет, верно?
— Верно. — Эалстан попытался выставить случившееся в самом выгодном свете. — Я менялся грибами, ну и корзинами поменялись нечаянно. Думаешь, мама рассердится? Корзина ничем наших не хуже.
Его напускная невинность не выдержала бы проверки, даже если бы рядом не стоял готовый взорваться, словно ядро, Сидрок.
— Грибами менялись, значит? — переспросила сестра, подняв бровь. — И как она, красивая?
У Эалстана отпала челюсть. Юноша залился краской. Фортвежцы от природы были смуглы, но не настолько — в этом он был постыдно уверен, — чтобы румянец на щеках остался незаметен. Прежде чем Эалстан успел ответить, Сидрок сделал это за него — или для него:
— Я ее видел. Миленькая… для каунианки.
— О, — только и ответила Конберга и взялась перебирать оставшиеся грибы. При словах Сидрока она подняла и вторую бровь, но этого юноше показалось мало.
— Ты не слышала? — громко поинтересовался он. — Каунианка. В оч-чень тугих штанишках, вот как.
Он шумно облизнулся.
— И вовсе нет! — воскликнул Эалстан. Ему показалось, что ситуация требует разъяснений. — Ее зовут Ванаи. Она живет в Ойнгестуне. Мы и в прошлом году грибами менялись.
— Она каунианка, — вновь повторил Сидрок.
— Я тебя с первого раза услышала, — едко заметила Конберга. — Знаешь, на кого ты сейчас похож? На альгарвейца.
Если это должно было утихомирить Сидрока, то цели своей не достигло.
— Ну и что? — бросил он, вскинув голову. — В этом доме все как помешались на чучелках. По мне, так рыжики тут на верную жилу напали.
— Тебя никто не спрашивал, — прорычал Эалстан.
Он хотел уже напомнить, что кауниане помогли его брату бежать из лагеря для военнопленных, но в последний момент смолчал. Его кузен и раньше заговаривал о чем-то, изрядно походившем на вымогательство. Вряд ли Сидрок был в своих намерениях серьезен, но снабжать его зарядами для жезла Эалстан не собирался.
Пришла очередь Сидрока багроветь. Но то, что он собирался ответить, умерло у него на губах, потому что в дверь постучали.
— Леофсиг, верно, — промолвил Эалстан. — Впустишь его?
Сидрок вышел. На лице его читалось облегчение. Эалстан был только рад избавиться от него, прежде чем дошло до кулаков. Конберга — тоже. Сестра тяжело вздохнула.
— Силы горние, — заметила она, — я жалею порой, что дяде Хенгисту некуда больше податься. Он-то неплохой человек — хороший, правду сказать, но Сидрок…
Она закатила глаза.
— Они наша родня, — промолвил Эалстан.
— Помню, — ответила Конберга. — С тем же успехом это мы могли ютиться у них. — Она снова вздохнула. — Но он такой…
Сестра сжала кулаки. Она способна была надрать братишке уши до того самого дня, когда пару лет назад решила для себя, что девушке драться неприлично. Удастся ли ей это сейчас, Эалстан не знал, но проверять вряд ли осмелился бы.
— Он у нас все знает, — заметил юноша с насмешкой. — Не веришь — его спроси.
— Он хочет все знать. — Конберга еще крепче сжала кулаки и выпалила яростным шепотом: — По-моему, он пытается подглядывать за мной, когда я одеваюсь.
Эалстан развернулся к дверям, и на лице его, верно, отразилась убийственная ярость, потому что сестра ухватила его за плечо.
— Нет, не надо! Я не уверена. И доказать не могу. Просто… кажется.
— Гнусность какая! — буркнул Эалстан, но расслабился немножко. Конберга отпустила его. — А мама знает?
Сестра покачала головой.
— Нет. Я никому не говорила. И тебе не надо было, да только надоел он мне до смерти.
— Не диво, — заметил Эалстан. — Если бы отец знал, он бы из Сидрока дух вышиб. Силы горние, если бы дядя Хенгист знал, то сам бы из него дух вышиб. — Что сделал бы с кузеном Леофсиг, он говорить не стал. Об этом думать было страшно — дело могло кончиться членовредительством. Смерть и увечье с приходом войны он начал воспринимать куда серьезней, чем прежде.
— Тш-ш! — обронила Конберга. — Идут.
Эалстан кивнул — за порогом кухни слышались шаги.
В присутствии Леофсига Сидрок вел себя потише, чем при Эалстане: старший из братьев, будучи уже взрослым мужчиной, внушал юноше уважение, которого младший еще не удостоился.
Сейчас Леофсиг выглядел изнуренным донельзя.
— Плесни вина, сестренка, — пробормотал он. — Промочу глотку, а потом в баню схожу ополоснуться. Вода будет холодная, но это неважно. Мама с папой уж точно не захотят, чтобы я вонял на весь дом, как сейчас.
— Мама с папой рады, что ты с нами, несмотря ни на что, — заметила Конберга, наливая ему кружку. — И я тоже.
Эалстан, как брат Леофсига, мог позволить себе покрутить носом со словами «А я вот не уверен». Леофсиг всего лишь шутливо хлопнул его по плечу. Но когда Сидрок хохотнул на пробу, оба брата глянули на него так, что у того обнаружились срочные дела где-то в другом месте.
Кружку кислого красного вида Леофсиг осушил в три-четыре глотка и утер губы рукавом — настолько грязным, что винные пятна уже не могли ему повредить.
— Хорошо! — выдохнул он. — Только в сон после вина тянет, а мне еще в баню надо заглянуть.
— Ты себя вконец загоняешь, — встревоженно заметила Конберга. — Ты знаешь достаточно, чтобы быть при отце помощником счетовода. Не понимаю, почему ты гнешь спину на дорожных работах.
— Да, я знаю достаточно, чтобы помогать отцу, — и достаточно, чтобы этого не делать, — ответил Леофсиг. — Для начала, у него не столько работы, чтобы требовался помощник. Во-вторых, он в своем деле мастер; он даже альгарвейцам в Громхеорте бухгалтерию ведет. Не забывай, многие знают, что я вернулся, но молчат. И пусть молчат. А если отец потащит меня помогать ему в бухгалтерию альгарвейского губернатора, например, тут уже скрыть мое бегство не получится.
— Это все так, — признала Конберга со вздохом. — Но мне тошно смотреть, как ты на костяк исходишь.
— Не бойся, от меня еще много осталось, — утешил ее брат. — Помнишь, каким я вернулся из лагеря? Вот тогда от меня точно кожа да кости оставались. А сейчас я всего лишь потом провонял, да и это поправимо.
Он чмокнул сестру в щеку и вышел из кухни.
Конберга снова вздохнула.
— Лучше бы ему пореже на улицу выходить. Сколько бы мы ни платили рыжикам, они схватят его, когда не смогут больше делать вид, что ничего не замечают.
— Он тебе только что сказал то же самое, — напомнил Эалстан. Конберга скорчила ему гримасу. Особенной радости это юноше не доставило — он понимал, что сестра его в чем-то права. — Если он станет торчать все время дома, то будет себя чувствовать медведем в зверинце.
— Я предпочту видеть его живым медведем в клетке, чем медвежьей шкурой перед кроватью какого-нибудь альгарвейца, — ответила Конберга.
Эалстан печально покосился на нее; больше ему ничего не оставалось — слишком ловко та использовала против брата его же фигуру речи.
Метафорический медведь вернулся полчаса спустя, чистый и мрачнее тучи.
— Альгарвейцы повесили на площади перед банями каунианина, — сообщил он, прежде чем Эалстан и Конберга успели спросить, что случилось. — Одного из тех, что бежали вместе со мной.

Следующим утром Леофсиг отмечался у бригадира, подумывая, не стоит ли ему податься в бега. Если рыжики как следует обработали каунианина, перед тем как повесить, или если тот проболтался сам, пытаясь спасти шкуру, новые хозяева Громхеорта с легкостью могли схватить беглеца.
Но если бы схваченный каунианин заговорил, с тем же успехом альгарвейцы могли ночью вломиться к Хестану в дом и уволочь закованного в кандалы Леофсига. А раз этого не случилось, тот посчитал, что каунианин не выдал никого — а может, рыжики просто не знали, о чем спрашивать.
Во всяком случае, солдаты в юбках не целились в него из жезлов и не выкликали его имени. Некоторые — те, что подружелюбней, — кивнули молодому рабочему. Бригадный надсмотрщик выдал очередной перл скверного фотвежского:
— Работать хорошо!
— Ага, — согласился Леофсиг без особого энтузиазма.
Солдат расхохотался: чувствовалось, что не ему предстояло ворочать булыжники.
Однако Леофсиг, в отличие от многих своих собратьев по несчастью, не жаловался на тяжелую работу. Прежде чем попасть в королевское ополчение, он был учеником, а затем подмастерьем счетовода: работал головой, а не руками. Но в армии он, как это бывает порой с молодыми интеллигентами, открыл для себя радости физического труда. Работа не бывает чистой или нечистой — бывает только сделанной или несделанной, и чтобы превратить ее из второй в первую, требовались только время и усилия, а не глубина мысли. Ворочая камни, Леофсиг мог размышлять о чем угодно, а мог, при желании, и отдохнуть умом.
Кроме того, сначала в армии, а затем на дорожных работах он окреп так, как и надеяться не мог. Между кожей и костями остались только мышцы — куда больше мышц, чем ему мечталось. Прежде чем загреметь в армию, юноша нагулял жирок, но военная служба и дорожные работы заставили бы его сбросить вес, даже если бы между ними не пролегло несколько месяцев в лагере для военнопленных. Едва ли Леофсиг когда-нибудь снова потолстеет.
— Хорошо! — гаркнул альгарвеец-надсмотрщик. — Мы идти. Работать крепко. Булыжник много.
Голос его звучал совершенно счастливо. Многие люди получали больше удовольствия не от работы, а от созерцания чужого труда.
Подгоняемые короткими выкриками, которые, по мнению альгарвейца, должны были вызывать трудовой энтузиазм, поденщики побрели по дороге на северо-запад, пока не добрались до того места, где мостовая кончалась. Юго-западный тракт они уже вымостили до того места, куда уже невозможно было за один день добраться от города, поработать и к закату вернуться назад. Дальше работу продолжали рабочие — в большинстве своем кауниане — из других городов и деревень вдоль тракта.
Инструменты и булыжник, которым будет вымощен проселок, везли запряженные мулами телеги. Окованные железом обода колес грохотали по булыжнику. Шагавший рядом с Леофсигом Бургред морщился при каждом резком звуке.
— Не надо было вчера столько пить, — пожаловался он. — Башка вот-вот отвалится… и я почти об этом мечтаю.
— На проселке колеса так не гремели бы, это точно, — заметил Леофсиг, выказывая больше сочувствия, чем ощущал, — никто не заставлял Бургреда напиваться под угрозой боевого жезла, и если это было первое похмелье здоровяка, то Леофсиг — косоглазый куусаманин. — Конечно, — продолжал он, — в дождь телеги в грязи по уши тонули бы. Рыжикам этого не надобно.
— Я бы сейчас сам в грязь залез, — просипел Бургред. — По уши…
Похоже было, что этим утром ему особенно скверно.
Завидев в траве россыпь луговых сыроежек, Леофсиг сошел с дороги, собрал грибы и запихнул в поясной кошель.
— Лучше сыроежки, чем вовсе ничего, — заметил он Бургреду.
Ему пришлось повторить, потому что колеса телег грохотали особенно. Бургред глянул на юношу с таким видом, словно сейчас он порадовался бы только бледной поганке, которая избавит его от мучений.
Надсмотрщик, как большинство альгарвейцев, был невысокого мнения о продукте, который считали лакомством и фортвежцы, и кауниане.
— Грибы дрянь, — заявил он, высунув язык и скорчив страшную гримасу. — Грибы отрава. Грибы сопля.
И плюнул под ноги.
— Силы горние, — вполголоса пробормотал Леофсиг. — Даже у чучелок больше соображения.
Кауниане и грибы не выходили у него из головы; от Сидрока и от Эалстана он слышал два существенно различных описания каунианской девушки, которую брат повстречал в лесу, когда ходил за грибами. Сидрок едва не обвенчал их, но у Сидрока обыкновенно язык обгонял мысли.
Леофсиг покосился на Бургреда. Упомянув кауниан, юноша тем самым расчетливо поддел здоровяка. Тот откликнулся, но не так, как ожидал Леофсиг.
— Перевешать бы всех ковнян вонючих, — пробурчал он, — как рыжики того поганца перед баней вздернули. Туда и дорога.
— Не так они и плохи, — возразил Леофсиг — на большее он не осмелился, чтобы не подставляться. — Что они тебе такого сделали?
— Ковняне они, — отрезал Бургред. Другого ответа ему, по-видимому, не требовалось.
Среди рабочих было несколько кауниан, но Бургред не потрудился понизить голос. Он полагал очевидным, что светловолосым его мнение о них известно. Возможно, те придерживались подобной же точки зрения — хотя некоторые не могли не слышать его, никто не выказал гнева.
Нет. В лагере для военнопленных Леофсиг познакомился с каунианами ближе, чем прежде. Они умели гневаться. Только не проявляли этого. Если бы кауниане Фортвега осмелились выказать истинные свои чувства, то вскоре стали бы меньшинством еще более ничтожным, чем сейчас.
Прежде чем мысль эта успела развиться, мостовая под ногами Леофсига оборвалась. Телеги остановились, и Бургред испустил театральный вздох облегчения. Альгарвеец-надсмотрщик картинно указал на северо-восток.
— Вперед! — вскричал он.
Даже на его прескверном фортвежском приказ ворочать камни воодушевлял больше, чем если бы его отдал любой соплеменник Леофсига.
Не все камни на телеге были окатанными булыжниками. Немалую части их составляли обломки домов, разрушенных в бою за Громхеорт. Всякий раз, как Леофсигу попадался такой, юноша пытался прикинуть, от какого дома отвалился этот кусок. Пару раз ему удавалось определить происхождение камней, но не больше — остальные были безлики.
Юноша посмеялся про себя. Даже на дорожных работах, не требовавших приложения ума, он не мог не размышлять. На его глазах Бургред приволок с телеги здоровый булыжник, уронил в заранее выкопанную яму и вогнал в землю колотушкой. Много ли он размышлял при этом? Леофсиг очень сомневался. Юноша, впрочем, сомневался и в том, что Бургред много размышлял в любое другое время.
Леофсиг волок на место очередной обломок чьего-то дома, чтобы уложить в дорожное полотно, когда альгарвеец-надзиратель испустил яростный вопль.
— Кто делать? — свирепо вопросил он, указывая на булыжник в десятке шагов от края мостовой. — Кто делать?!
Повод выходить из себя у него был: камень на добрую ладонь выступал острым краем над мостовой.
Бригада молчала. Когда альгарвеец заметил неладное, близ камня уже никого не было. Уложить его мог любой из четверых не то пятерых рабочих. Кто именно — никто не заметил.
— Должно быть, ковнянин какой, — заявил Бургред. — Вздернуть их всех!
— Саботаж плохо, — сообщил надсмотрщик. Слово было сложное, но знать его альгарвеец был обязан по службе. Он покачал головой. — Очень плохо. Саботажник убивать.
— Ага, — пробормотал Леофсиг. — Очень умно. Сейчас точно кто-нибудь признается.
— Повесить пару ковнян, — повторил Бургред громко. — Никто по сучьим детям не заплачет. А потом дальше будем работать.
Один из светловолосых рабочих выступил вперед.
— У меня есть жена, — промолвил он. — Есть дети. Есть мать. Есть отец. И я знаю, кто он, чего ты о себе сказать не можешь.
Чтобы дойти до сути сказанного, Бургреду потребовалось некоторое время. Леофсиг уже начал подумывать, что здоровяк не догадается — было бы весьма кстати. Оттого, следовало полагать, и не сбылось.
— Ублюдком меня обозвать, да?! — взревел Бургред и двинулся к тощему каунианину.
Леофсиг свалил его наземь подсечкой столь же зверской, что и Сидрока не так давно. В тот раз он пожалел о сделанном. Сейчас — нимало. Бургреду, правда, это очень не понравилось. Сцепившись, они покатились по мостовой, с мостовой — в придорожную канаву, не переставая молотить друг друга.
— Вы стоять! — завизжал альгарвеец.
Ни Леофсиг, ни Бургред не остановились. Если бы один и удержал руку, другой непременно воспользовался бы этим. Надсмотрщик обернулся к остальным поденщикам:
— Становить они!
Рабочие растащили драчунов. У Леофсига была рассечена губа и на скуле вздувался синяк. У Бургреда текла носом кровь и цвел «фонарь» под глазом. У Леофсига болели ребра. Он надеялся, что у его противника тоже болят.
— Чучельник, — прорычал Бургред.
— Да заткнись ты, олух клятый, — устало простонал Леофсиг. — Если уж собрался кого-то повесить, так не удивляйся, что тебя недобрым словом помянут. И кроме того, — он говорил негромко, чтобы альгарвейский солдат не понял, — когда мы вздорим, кто смеется? Рыжики, вот кто.
Если бы речь шла только о каунианах, он никогда не смог бы заставить Бургреда прислушаться. Но в сторону надсмотрщика здоровяк глянул со злобой и, оттолкнув товарищей по бригаде, не стал бросаться ни на Леофсига, ни на каунианина.
— А, холера их всех побери, — буркнул он.
— Нет платить! — Альгарвеец ткнул пальцем в Леофсига. — Нет платить! — Он указал на Бургреда. — Нет платить! — Он махнул в сторону каунианина, который изящно обозвал Бургреда ублюдком.
— Немного и потеряно, — заметил тот.
— Нет измена! — продолжал альгарвеец, словно ничего не слышал. — Нет саботаж. — Нужные ему фортвежские слова он заучил хорошо. Надсмотрщик указал на неровно уложенный камень: — Чинить этот. Еще один — голова с плеч. — Он по очереди указал на каждого из рабочих в бригаде. Судя по выражениям на лицах, никто из них — ни фортвежцы, ни кауниане — не принял его слова за шутку.
Рослый светловолосый каунианин и пара приземистых смуглых фортвежцев без споров и разбирательств выломали злосчастный камень. Перед угрозой в лице бригадира их различия не имели значения. Главное — чтобы работа была сделана. Леофсиг наблюдал за ними с желчным удовлетворением. Под угрозой смерти рабочие становились как братья. Без нее… Он вздохнул и вернулся к работе.

Глава 17

Во время службы в сибианском флоте Корнелю редко приходилось направлять Эфориель на юг, к землям обитателей льдов. Адмиралтейство тревожилось — и не напрасно — из-за соседства с Альгарве. И почти все время, что подводник провел в море, его пути проходили в проливе между островной державой и континентальной частью Дерлавая на севере.
Теперь лагоанские власти отправили Корнелю и Эфориель в сторону полярного материка. Подводник жалел только, что высокие чины из Сетубала не сподобились сделать это парой месяцев раньше. Невзирая на резиновый комбинезон и теплозащитные заклятья лагоанских чародеев, Корнелю продрог до костей. Конечно, воды у побережья Ледовой земли даже летом не прогревались до конца — такой уж климат на дне мира. Но сейчас море еще не было сковано льдом, но оставалось до этого недолго.
Если Корнелю пытался не стучать зубами, то Эфориель полагала, что лагоанцы послали ее (и ее седока заодно) в лучшую таверну. Даже первейшие чародеи не могли разобраться, почему в студеных водах Узкого моря водилось столько рыбы. С каждой милей пути Эфориель нагуливала жирок, защищавший ее от холода лучше, чем резина и волшебство — ее хозяина.
Благодаря лагоанским дрессировщикам Эфориель освоила новый прием. По команде седока левиафан привстал на хвосте, выставив над волнами переднюю часть туловища. Это позволило Корнелю, цеплявшемуся за упряжь за самым дыхалом, видеть дальше, чем с высоты нескольких ладоней над волнами.
Подводник вздохнул. Лагоанцы были хитроумны — в этом не оставалось сомнения. Они не воевали с его страной. Они дали приют изгнаннику. Корнелю жалел, что не в силах был чувствовать к ним большую благодарность. Или хоть какую-нибудь.
Но нравились ему лагоанцы или нет, островитяне выигрывали в сравнении с альгарвейцами, которых Корнелю презирал и ненавидел. Поскольку Лагоаш оставался единственной державой, продолжавшей борьбу с Альгарве, верность подводника поневоле была отдана ему.
Он снова поднял Эфориель на дыбы. Что это там, на юго-западе — дымок? Да, решил он, понукая левиафана.
Мицпа готова была пасть. Если бы янинцы приложили все усилия к тому, чтобы смять оборону немногочисленных лагоанских поселений на краю земель обитателей льдов, Мицпа уже пала бы им в руки. Но король Цавеллас большую часть армии оставил дома, на границе с Ункерлантом. Корнелю не мог решить, мудро поступает янинский властитель или не очень. Конунг Свеммель с легкостью мог обрушиться на слабого соседа. Но если это случится, ункерлантскую орду не остановят несколько полков. На южном континенте янинские части могли бы достичь большего.
Но король Цавеллас решил иначе. Поэтому лагоанцы со своими кочевыми союзниками еще удерживали Мицпу, хотя янинцы уже подошли так близко, что могли засыпать город разрывными ядрами — это значило, что долго тамошнему гарнизону не продержаться. Но прежде чем Мицпа падет, лагоанцы успеют еще вывезти оттуда кое-что ценное.
— Король в изгнании и чародей, — проговорил Корнелю, обращаясь к Эфориели. — Понимаю, оба могут оказаться полезны, а лагоанцы любят все полезное. Но, бьюсь об заклад, многие в Мицпе мечтали бы, чтобы мы плыли за ними.
Левиафан целиком проглотил крупного кальмара. Судя по тому, как сладко вздрогнуло ее тело, Эфориель не прочь была вернуться в здешние воды. Корнелю ласково похлопал левиафана по спине. К тому времени, когда они вернутся с беженцами в Сетубал, возвращаться в Мицпу уже не будет смысла — во всяком случае, с точки зрения лагоанцев. Но объяснить все это левиафану подводник не мог, да и не пытался.
— Коса восточнее бухты, — пробормотал про себя Корнелю.
Там он должен был встретить беженцев. Смогут ли они добраться до берега, когда Мицпа осаждена янинцами? Подводник пожал плечами. Если на берегу никого не окажется… значит, и забирать будет некого.
Он снова заставил Эфориель поднять голову над водой. Если там, в нескольких сотнях локтей впереди, виднелась не та длинная коса, что ему нужна, значит, он окончательно сбился с пути. Но берег был пуст. Корнелю снова пожал плечами. Лагоанские офицеры, которые направили его сюда, уверены были, что беженцы будут его ждать.
— О да! — заметил один из них, перед тем как подводник и его левиафан покинули гавань Сетубала. — Один из этих ребят славится умением выбираться из передряг… ну, и у чародея тоже неплохо получается!
Корнелю вспомнилось, как заразительно расхохотался офицер — чувство юмора у лагоанцев было странное. Развеселить сибианина было не так легко. В последние месяцы заставить его расхохотаться от души могло бы разве что зрелище жарко полыхающего королевского дворца в Трапани — лучше, если полыхающего вместе со всем городом. Вот тогда он завывал бы от смеха волком и ржал мустангом. От одной только этой досужей подводник мрачно улыбнулся.
Он заставил Эфориель подплыть поближе к берегу. Возможно, чародей и король еще не выбрались из города. Возможно, волшебник неким способом учует приближение Корнелю и поспешит навстречу спасателю. Возможно, возможно, возможно…
Подводник заморгал. Он готов был поклясться… истинной клятвой, именем короля Буребисту — что на косе никого нет. Получилось бы, что Корнелю нарушил клятву. Внезапно он увидал, что на берегу стоят двое — один тощий, длинный, явно альгарвейских кровей, другой пониже и пошире в плечах, похожий на фортвежца или ункерлантца. Заметив подводника — или скорей его левиафана, — оба отчаянно замахали руками.
Резиновые комбинезоны, которые Корнелю привез с собой, были как раз подходящих размеров. Если чародей не забыл своего ремесла, его заклятья не позволят ему и его высокородному спутнику замерзнуть в ледяной воде. А если забыл… Корнелю в очередной раз пожал плечами. Он сделал все, что мог. А чего не мог сделать, о том и беспокоиться не станет.
Он заставил Эфориель подойти как можно ближе к берегу, но с осторожностью — не хватало еще ей сесть на мель, особенно здесь и сейчас. Соскользнув со спины чудовища, Корнелю поплыл к каменистой косе, толкая перед собой сверток с резиновыми костюмами.
Когда подводник выбрался на сушу, чародей поприветствовал его потоком торопливой и неразборчивой лагоанской речи.
— Потише, — промолвил Корнелю. — Плохо говорю. — Он указал на пять корон, выдавленных на груди: — Корнелю. Сибиу. Беженец. — Это слово ему было знакомо превосходно.
— Я владею сибианским, — отозвался чародей. Это была правда — он говорил не на ломаном альгарвейском, который у большинства лагоанцев сходил за островное наречие. — Меня зовут Фернао, а рядом со мной вы имеете честь видеть Пенду, короля фортвежского.
— Я говорю на альгарвейском, но, боюсь, не на языке Сибиу, — проговорил Пенда.
Корнелю поклонился.
— Я тоже говорю по-альгарвейски, ваше величество, — лучше, чем мне хотелось бы, — ответил он.
Фортвежский король, скривившись, кивнул согласно.
— Все мы говорим слишком много, — заметил чародей на сибианском и повторил, видимо, на фортвежском. Так или иначе, а звучало это очень разумно. — Полагаю, — он снова обернулся к Корнелю, — в этих костюмах мы прибудем в Сетубал не в виде замороженной рыбы?
— Мгм. — Подводник развернул сверток. — Если сможете наложить на них защитные чары. Утепляющие и для подводного дыхания были бы особенно полезны.
— Пожалуй, справлюсь, — ответил чародей. — Полезны, говорите, чары подводного дыхания? Это вы хорошо сказали… Придется снять заклятье, отводящее глаза от этой косы. Я пытался уменьшить радиус его действия в направлении моря. Рад, что вы сумели отыскать нас.
— Могу представить, — сухо отмолвил Корнелю. — И нам, без сомнения, найдется о чем поговорить — в другой раз. Делайте что должно, чтобы мы смогли покинуть эти места и в покое обсудить сей животрепещущий вопрос, потому что здесь нам покоя не будет.
— Чистая правда, — согласился Фернао.
Ради короля Пенды он перевел чистую правду на фортвежский — хотя если монарх-изгнанник владел альгарвейским, то и по-сибиански должен был немного понимать. Пенда властно махнул рукой, как бы говоря: «Тогда приступай».
Фернао приступил. Корнелю без труда уловил момент, когда лагоанский чародей снял заклятье, отводившее взгляды жителей Мицпы — и окрестностей — от длинной косы, потому что нападающие янинцы, заметив на берегу чужаков, принялись забрасывать тех ядрами.
Получалось у них скверно. Корнелю, привычный к более высоким стандартам, нашел работу янинских наводчиков позорной до жути. Позорной — потому что ни одно ядро так и не упало поблизости, а жуткой — потому что некоторые улетали в воды Узкого моря, где плескалась Эфориель. Фантастически неточный выстрел мог привести к катастрофе столь же страшной, что и фантастически меткий. Если, промахнувшись по Корнелю и беглецам, янинцы накроют выстрелом левиафана, их цель будет достигнута, хотя сами артиллеристы об этом могут и не узнать.
— Предлагаю поторопиться, — бросил подводник Фернао.
— Я и так тороплюсь! — прорычал чародей сквозь стиснутые зубы, когда смог прерваться.
Корнелю хмыкнул, признав обычное раздражение мастера, которому задают дурацкие вопросы под руку. Эти чувства подводник мог понять и посочувствовать, но все равно ему хотелось, чтобы Фернао торопился побыстрей — гораздо быстрей.
— Я готов, — объявил чародей значительно позднее, чем хотелось бы Корнелю — несколько ядер успело разорваться слишком близко для его душевного спокойствия.
Как бы в доказательство этом Фернао стянул теплую рубаху и сбросил килт. Голого чародея трясло. Пенда последовал его примеру. Коренастый монарх оказался не столь жирным и куда более мускулистым, чем полагал Корнелю. Оба торопливо натянули резиновые комбинезоны, которые приволок подводник, и ласты.
— А теперь, — заметил сибианин, — предлагаю не медлить. Эфориель ждет нас в той стороне, откуда я выплыл на берег.
Он махнул рукой, от всей души надеясь, что Эфориель действительно дожидается седока. Едва ли янинцы могли оглушить ее или отпугнуть разрывными ядрами, но ошибиться в этом отношении подводнику совершенно не хотелось.
— Эфориель? — переспросил король Пенда, пробуя ногой воду. — Женщина? Я правильно понял?
— Не совсем, — с улыбкой ответил Корнелю. — Эфориель — левиафан.
— А-а, — протянул Пенда. — Вы, южане, куда разнообразнее пользуетесь ими, чем мы когда-либо.
— Еще один спор, которому придется обождать, — заметил Фернао, более здравомыслящий, чем король-изгнанник.
Чародей плюхнулся в воду и поплыл брассом. Получалось, при всем его старании, не очень быстро. Пенда плыл на спине, широко загребая руками. На взгляд Корнелю, король-изгнанник больше напоминал не дельфина, а кособокую шаланду, но перспектива утонуть ему вроде бы не грозила.
Корнелю обогнал обоих, что было только к лучшему. Познакомиться с Эфориелью в отсутствие ее седока было бы не слишком приятно. Приближаясь к левиафану или к тому месту, где оставил ее, Корнелю захлопал по воде ладонью, выбивая характерный ритм, на который зверь приучен был откликаться.
И Эфориель откликнулась, выставив из воды зубастое рыло. Корнелю занял место в седле и стал дожидаться пассажиров. Когда те добрались до левиафана, оба уже задыхались от усталости, но ко дну еще не пошли. Подводник звонко шлепнул зверя по гладкой спине, и левиафан устремился на северо-восток, в теплые воды, к теплым ветрам.

Визиты в ункерлантское посольство Хадджадж терпел с трудом. В особенности когда посол Ансовальд вызывал его будто лакея, будто прислужника. Многие настаивали, что ункерлантское самомнение имеет пределы. Ункерлантцы, казалось, настаивали, что не имеет.
Теперь, когда в Бишу пришла осень, нужда одеваться казалась Хадджаджу не столь мучительной, как летом. Кроме того, длинные, свободные ункерлантские кафтаны стесняли его меньше, чем одеяния некоторых иных племен. Необходимость втискивать себя в облегающие рубашки и штаны каунианского стиля едва не заставляла зувейзинского министра иностранных дел радоваться, что Альгарво стерла обе державы с лица земли, избавив его от мучений.
Ансовальд был, как обычно, до грубости прямолинеен.
— Наслышан, — рявкнул он, едва Хадджаджа провели в его кабинет, — что вы проводите консультации с послом Альгарве.
— Это верно, ваше превосходительство, — ответил Хадджадж.
Глаза Ансовальда выступили из орбит.
— Сознаетесь?!
— Едва ли я могу это отрицать, — отозвался Хадджадж. — В конце концов, мой государь почитает необходимым держать меня на службе именно ради исполнения этой обязанности. За последние десять дней я встречался с послом Альгарве, как вы изволили отметить, а также с послами Лагоаша, Куусамо, Дьёндьёша, Янины, горного королевства Орта и вот теперь уже дважды с вашей достопочтенной особой.
— Плетете заговоры против Ункерланта, против конунга Свеммеля, — проговорил Ансовальд, будто не слыша.
— Это, ваше превосходительство, я отрицаю, — спокойно промолвил министр.
— Думаю, вы лжете, — отрезал Ансовальд.
Поднявшись на ноги, Хадджадж поклонился.
— Это, разумеется, ваше право, ваше превосходительство. Однако вы перешли рамки допустимого дипломатическим протоколом. Встретимся в другой раз, когда вы сможете лучше держать себя в руках.
— Сядьте, — прорычал ункерлантский посол.
Хадджад, не обращая внимания, двинулся к дверям. За спиной его Ансовальд испустил раздраженный вздох.

Предыдущая страница 28 Следующая страница


29 Гарри Тертлдав

— Лучше сядьте, ваше превосходительство, или пострадает ваша держава.
Взявшись за ручку двери, Хадджадж замер.
— Как, — бросил он через плечо, — может Ункерлант обойтись с Зувейзой хуже, чем уже случилось?
Голос его сочился ядом; он надеялся только, что Ансовальд заметит.
— Правда хотите это узнать? — поинтересовался ункерлантский посол. — Переступите порог и получите шанс выяснить.
Подобную угрозу Хадджадж не мог не принять всерьез, как бы ему ни хотелось обратного. Он неохотно обернулся к Ансовальду:
— Ну хорошо, ваше превосходительство. Слушаю вас. Перед угрозой подобного рода какой у меня остается выбор?
— А никакого, — жизнерадостно отозвался Ансовальд. — Это последствия вашей слабости. Теперь садитесь и слушайте.
Хадджадж повиновался, хотя хребет его натянулся струной, словно у оскорбленного кота. Ансовальда молчаливое негодование министра нимало не трогало. Ункерлантский посол довел жестокость и грубость до уровня настоящего искусства.
Ансовальд ткнул Хаджжаджа коротким пальцем:
— Вы не должны более встречаться с маркизом Балястро. Под угрозой войны с моей державой.
Хадджадж едва не вышел все-таки из кабинета. Подобные требования представителю суверенной державы не имел права выдвигать ни один посол. Но министр слишком хорошо изучил конунга Свеммеля. Если Хадджадж открыто проигнорирует его приказ, Свеммель решит, что у Зувейзы есть на это серьезная причина, и бросит на север армию в серых, как сланец, мундирах.
Возможно даже, что Свеммель окажется прав, хотя его посол об этом, конечно, не знает. Ансовальд откинулся на спинку кресла, с восторженным самодовольством наблюдая, как ерзает Хадджадж. Он так ловко запугивал людей именно потому, что получал от этого удовольствие.
— Без сомнения, вы не ожидаете, ваше превосходительство, — Хадджадж попытался потянуть время, — что я прерву всякое общение с алгарвейским послом. Если бы тот приказал мне поступить так в отношениях с вами, я бы, разумеется, отказался…
Ансовальд резко наклонился вперед. На грубом лице его отразились тревога и гнев.
— Он приказал вам прекратить встречи со мной?! — вопросил он. — Да как он осмелился!
То, что делал сам посол, он принимал как должное. То, что кто-то другой мог полагать так же, было возмутительным произволом. Хадджадж посмеялся бы, если б ему не хотелось расплакаться.
— Заверяю вас, это было сугубо риторическое замечание, — проговорил он.
Пришлось потратить несколько минут, приглаживая растрепанные перышки Ансовальда. Наконец, решив, что ункерлантский посол достаточно успокоился, министр продолжил:
— Я едва ли могу избегать альгарвейца на приемах и тому подобных собраниях, вы же понимаете.
— Ну конечно — подобные мероприятия не в счет, — отмахнулся Ансовальд. У Хадджаджа возникло большое сомнение, что ункерлантец проявит благоразумие хотя бы в подобной малости. Посол вновь упер палец ему в грудь: — Но когда вы с Балястро часами шушукаетесь неизвестно о чем… — Он покачал головой. — Не пойдет.
— А если он пригласит меня в альгарвейское посольство, как вы сегодня — в ваше? — поинтересовался Хадджадж, добавив про себя: «Он-то будет более вежлив, это уж точно».
— Откажите, — распорядился Ансовальд.
— Он спросит, на каком основании. Рассказать?
Ансовальд раскрыл рот — и захлопнул.
— Полагаю, ваше превосходительство, — проговорил министр, — вы начинаете понимать мои затруднения. Если мне, министру иностранных дел суверенной державы, запрещают видеться с представителем иной суверенной державы, не сочтет ли вторая держава, что запретивший виновен в оскорблении ее достоинства?
С некоторым глумливым весельем Хадджадж наблюдал, как шевелятся беззвучно губы ункерлантца. Ансовальд был медлителен, но неглуп. Пускай с запозданием, но к правильному выводу он пришел: «Альгарве сочтет, что Ункерлант оскорбил ее достоинство». Учитывая, как альгарвейцы расправились по очереди со всеми своими противниками в Дерлавайской войне, Хадджадж не хотел бы нечаянно наступить им на мозоль.
Ансовальд, судя по выражению его физиономии, — тоже. Хадджадж вежливо отвернулся, покуда ункерлантский посол откашливался, дергал себя за ухо и пытался оторвать заусенец.
— Возможно, — изрек в конце концов Ансовальд, — я слегка погорячился.
В устах зувейзина это было бы риторически-вежливое замечание. В устах ункерлантца, тем более представителя конунга Свеммеля в Бише, это было признание потрясающей искренности.
— В таком случае, ваше превосходительство, — мягко произнес Хадджадж, когда Ансовальд попытался упрямо отмолчаться, — как мне следует поступить?
И снова посол ответил не сразу. Хадджадж понимал, отчего: ункерлантец только теперь осознал, что, следуя приказам из Котбуса, может навлечь на себя беду. Но и ослушавшись приказов из Котбуса, он не мог не навлечь на себя беду. Ансовальд трепетал. Хаджжадж благодушно улыбался.
— Я поторопился, — проговорил Ансовальд со вздохом. — Можете забыть о том, что я говорил, если только вопрос не встанет снова.
Это означало: «Если только конунг Свеммель не решит, что готов оскорбить альгарвейцев». Вот теперь Хадджаджу с трудом удалось скрыть изумление. Готов ли Свеммель пойти на подобный риск? Министру часто приходило в голову, что ункерлантский конунг безумен, но никогда прежде — что Свеммель может быть глуп.
Хотелось бы ему, чтобы состояние рассудка конунга Свеммеля не значило для Зувейзы так много. Куда приятнее и проще было бы полагать это проблемой одного лишь Ансовальда. Но, увы, если Ункерлант подавится, икаться будет Зувейзе… а Ункерлант шел туда, куда прикажет конунг.
А еще Хадджадж хотел бы немного — а лучше бы посильней — сбить с Ансовальда спесь и самодовольство. Но и это было невозможно, если не рисковать тем, чего он уже добился от ункерлантца.
— Пусть будет как вы пожелаете, ваше превосходительство, — промолвил он. — Правду сказать, за прошедший год мы навидались — весь Дерлавай навидался войны. И я всем сердцем желаю, чтобы мы увидали ее конец.
Ансовальд на это только хмыкнул. Что означал сей звук, Хадджадж не взялся бы судить. То ли скепсис — войну с Ункерлантом Зувейза проиграла, и можно было ожидать, что она жаждет реванша. Или Ансовальд знал, что его конунг намерен воевать с Альгарве? При всем дипломатическом мастерстве Хадджаджа он не знал, как задать этот вопрос, не вызвав подозрений, которые лучше было бы не будить.
— Думаю, — промолвил Ансовальд, очнувшись, — что на сегодня мы сделали все, что могли.
То есть напугали друг друга. Ансовальд намеревался напугать Хадджаджа. Но не думал пугаться в ответ. «Что ж, — мелькнуло в голове у министра, — в жизни не все выходит как рассчитываешь». Он поднялся на ноги.
— Думаю, вы правы, ваше превосходительство. Наша встреча была, как всегда, весьма поучительна.
Когда он выходил, ункерлантский после еще обсасывал эту мысль с таким видом, словно та изрядно горчила. Вернуться в общество соплеменников было для Хадджаджа удовольствием, вернуться во дворец — удовольствием еще большим, а содрать кафтан через голову — наибольшим из всех. Разоблачившись с наслаждением, Хадджадж отправился докладывать о своем разговоре с ункерлантцем царю Шазли.
Но там его поджидало разочарование.
— Разве не помните, ваше превосходительство? — спросила дворцовая служанка. — Его величество выехали на соколиную охоту.
Хадджадж хлопнул ладонью по лбу.
— Забыл, — сознался он.
Прислужница уставилась на него. Министр понимал, почему: считалось, что Хадджадж ничего не забывает, и впечатление это соответствовало действительности в достаточной мере, чтобы отступления от правила становились примечательны. Министр воззрился на нее в ответ — а посмотреть было на что. Лениво — ну, не вполне — он прикинул, каково было бы провести с ней ночь. Лалла в последнее время начала обходиться ему слишком дорого, чтобы окупать доставленное удовольствие.
Хадджадж решительно откинул подобные мысли. Он еще жаждал плотских радостей, но не столь страстно, как в былые годы. Теперь он мог осознать, что есть долг превыше удовольствий. Бросив на служанку последний тоскливый взгляд, министр направился обратно в свой кабинет.
Он подумывал воспользоваться хрустальным шаром, но в конце концов отказался от этой мысли. Вряд ли чародеи из ункерлантского посольства могли подслушивать его разговоры, но убедиться в обратном Хадджаджу особенно не хотелось бы. Довольно будет бумаги, чернил и доверенного курьера.
«Ваше превосходительство», — вывел он, а затем кратко пересказал свою недавнюю беседу с Ансовальдом. Министр уже посыпал документ песком, когда в дверях возник Шаддад.
— Как у тебя это получается? — поинтересовался Хадджадж, перевязывая письмо лентой и закрепляя сургучную печать. — Появляться именно тогда, когда ты нужен.
— Понятия не имею, ваше превосходительство, — ответил секретарь. — Рад слышать, однако, что вы находите мои услуги пользительными.
— Более чем пользительными, как ты и и сам прекрасно знаешь, — поправил Хадджадж. — Если будешь так любезен, что доставишь это письмо в простом футляре…
— Разумеется, — ответил Шаддад. — Полагаю, — секретарь лишь слегка раздул ноздри, высказывая свое мнение, — вы сочтете необходимым, чтобы я оделся…
— Собственно говоря, нет, — возразил министр иностранных дел Зувейзы, отчего Шаддад улыбнулся радостно и довольно. — Без оберток, — продолжал Хадджадж, — ты будешь не так приметен, а бывают времена — и сейчас они наступили, — когда благоразумие становится наимудрейшей политикой. Просто отнеси это письмо альгарвейскому послу, будь так любезен.
Улыбка Шаддада стала шире, переходя в хищный оскал.
— Как прикажете, ваше превосходительство.

Чтобы вернуть Дагульфу одолженный точильный камень, Гаривальду пришлось пробраться через огромную грязную лужу.
— Спасибо, — буркнул он, стоя на пороге. — Здорово кстати пришлось, серп как новый стал.
Шрам на щеке превращал улыбку Дагульфа в глумливую гримасу.
— Да, в страду тупым серпом не помашешь, — заметил он. — И так работа не из легких, так что ж ее — еще тяжелей делать?
— Ага, — согласился Гаривальд. — Неплохо пошло, да… если бы еще дожди зарядили хоть на пару деньков поздней.
— Если б! Кто б не хотел… — Прищурившись, Дагульф глянул сквозь пелену дождя на барак, который они с Гаривальдом помогали строить. — Было б не так скверно, — продолжил он, понизив голос, — когда б не пришлось кормить всю зиму зэков, и стражу, и этого бестолкового пьяницу-колдуна.
— Тогда бы мы горя не знали, — поддержал Гаривальд. Плечи его под тяжелой накидкой поникли. — Было б лучше, когда бы они — ну хоть охранники — помогли с урожаем. Отработали содержание, можно так сказать.
Дагульф хохотнул — коротко, горько и резко.
— Ты только губу не раскатывай, вот что я скажу.
— Какое там! — фыркнул Гаривальд. — Ленивые поганые ублюдки только и знают что брать. А как попросишь дать, так удавятся скорей.
— Зато мы теперь на эфирной связи с Котбусом. — У Дагульфа эта мысль вызывала скорее омерзение, чем восторг.
— О да, и правда! — согласился Гаривальд. Если он испытывал восторг по этому поводу, то скрывал его так усердно, что и сам не знал об этом. — Теперь, если Ваддо взбредет в голову мысль, он говорит, что это из Котбуса приказали, так что нам остается только кивать. Здорово, правда?
Дагульф сплюнул.
— По мне, так он вполовину столько не болтает по хрусталику, сколько хвастает. Он только нам указывает, что делать, и говорит, мол, из столицы приказ. А нам откуда знать? Вот у тебя дома есть хрусталик — поговорить с конунгом, о делах его порасспросить?
— А то ж! — ответил Гаривальд. — Даже два. Второй настроен на маршала Ратаря, чтобы тот мог прислать сюда армию, когда я расскажу, какой Ваддо трепач.
Оба рассмеялись — и оба слегка нервозно. По правде сказать, Ваддо мог вести разговоры с Котбусом, а они — нет. И если он даже не получал приказа из столицы, доказать этого крестьяне тоже не могли. Перед инспекторами они всегда были беспомощны. Теперь они стали беспомощны перед собственным старостой. Гаривальд покачал головой. Как-то оно неправильно выходило.
Он снова тряхнул головой. До весны все это не имело значения. Даже самый решительный — чего о Ваддо никак нельзя было сказать — староста немногого добился бы зимой в южном Ункерланте. Крестьяне будут сидеть по домам сколько могут, греться сколько могут и пить сколько выдержат. Всякий, кто станет ожидать иного, останется горько разочарован.
— Слышал я, — заметил Дагульф, прервав цепочку мыслей, — что маршал Ратарь конунгу на мозоль исхитрился наступить. Уж не знаю, много ли проку тебе будет с хрусталика, что на него настроен.
— Если припомнить, я тоже что-то такое слышал. — Гаривальд всплеснул руками. — Надо же, злосчастье какое! Столько трудов приложишь ради клятого хрусталика, и тут — на тебе!
В голосе его звучало такое разочарование и досада, словно хрустальный шар действительно стоял у него на каминной полке.
— Да будет тебе, — подыграл ему Дагульф, — можешь настроить шар на нового маршала, кем бы тот ни оказался, и на следующего, когда Свеммель решит поберечь мозоли заранее.
Гаривальд снова покосился в сторону барака. Нет, не могли охранники его слышать. Даже до соседского дома не долетали голоса. И все равно…
— Ты поосторожнее болтай-то, — шепнул он Дагульфу. — Вот теперь слухи до самого Котбуса дойти могут, и тебе это очень не понравится.
— Хороший ты парень, Гаривальд, — ответил ему сосед. — Вишь, сам точило принес, даже «красным петухом» грозить не пришлось. Только насчет всей этой ерунды ты прав. Все равно что в окно тебе кто-то бесперечь пялится — вот оно на что смахивает.
— Не такой ты красавец, чтобы на тебя в окно пялиться, — хмыкнул Гаривальд, не собираясь поддерживать неожиданно заработанную репутацию.
— Жена моя то же самое талдычит, — ответил Дагульф, — так что, может, ты и прав. Но раз я от нее что-то получаю, так значит, кое-что у меня получается, верно?
Фыркнув, Гаривальд развернулся и побрел к дому. Проходя мимо барака, который сам же и строил, крестьянин остановился, прислушиваясь. Какой-то заключенный пел. В песне говорилось о юноше, который влюбился в девушку, — а о чем еще можно петь, если не считать девушки, которая полюбила юношу? — но раньше Гаривальд ее не слышал. Большую часть песен, ходивших в деревне, распевали еще при его дедах.
Заключенный обладал гулким, звучным баритоном. Гаривальд — нет. Но петь крестьянин любил и сейчас вслушивался внимательно, запоминая мелодию и слова. Конечно, песня была городская: в ней говорилось о мостовых, о парках, о театре и прочих вещах, которых Гаривальу никогда не увидать. И настроение в ней звучало странное — чувство непрочности, словно не имело значения, добьется парень своей возлюбленной или нет: если нет, на свете остается еще много других девушек. В Зоссене, как и во всех бесчисленных деревушках, раскиданных по степям и лесам Ункерланта, к любви относились серьезней.
— Уж эти мне городские, — пробормотал Гаривальд, но не ушел, как ни ругали только что они с Дагульфом и Котбус, и все, что с ним связано. Он простоял под дождем, пока зэк не закончил, и не пожалел, когда пленник завел песню снова — это дало Гаривальду возможность заучить первую половину первого куплета, которую он, болтая с Дагульфом, прослушал.
Заходя в дом, он уже напевал — вполголоса, подбирая мелодию.
— Где ты этого нахватался? — спросила жена, едва заслышав третью строку. — Что-то новенькое.
— Один зэк напел, — ответил Гаривальд, поискал в памяти следующую строку и не нашел. — А, чтоб тебя, сбился! Теперь все сызнова начинать.
— Так пой. — Аннора отвернулась от квашни. Руки ее до локтей побелели от муки. — Давненько мы новых песен не слыхивали. А эта звучит славно, хотя голос у тебя и не из лучших.
— Ну спасибо, — буркнул Гаривальд, хотя и понимал, что Аннора права.
На миг он запнулся… как же там было в первой строке? — и запел снова. Получалось хуже, чем у заключенного, но слов Гаривальд не путал и мелодию не увечил. Аннора слушала молча, пошевеливая губами, — запоминала слова.
— Славная песня, — промолвила Аннора, когда он закончил, и добавила задумчиво: — Неплохая то есть… странная только. Об заклад бьюсь, из Котбуса прилетела.
— Еще бы, — согласился Гаривальд. — Если бы мы не поженились отчего-то, я бы по сию пору в бобылях ходил да горевал изрядно. А этот парень из песни? «Новая лодка в порту, Новый кусок во рту…» — напел он и покачал головой. — Нехорошо так порядочным людям думать.
Аннора кивнула.
— И так слишком много мужиков за чужими женами бегают.
Гаривальд мог припомнить лишь пару таких случаев с той поры, когда то, что происходит между мужчиной и женщиной, начало его интересовать. Возможно, для Анноры и этого было слишком много. А еще он мог бы припомнить несколько жен, бегавших за чужими мужьями. Однако если бы он сейчас напомнил о них, Аннора непременно нашла бы доводы в защиту грешниц — а раз так, Гаривальд не стал утруждаться. Супруги находили достаточно поводов повздорить и без того, чтобы искать их нарочно.
— Слова хоть и особливые, а песня душевная, — промолвил он.
— И мне нравится. — Аннора принялась напевать. Голос у нее был высокий и звонкий, намного чище и ясней, чем у Гаривальда. На втором куплете она запнулась и поцокала языком. — Слова и правда скверные. Положил бы кто на ту же музыку другие.
— А кто? — поинтересовался Гаривальд — хороший вопрос, потому что никто в Зоссене до сих пор не проявлял поэтических талантов. — Может, Ваддо?
Он дурашливо закатил глаза.
— О да, у него отменно выйдет. — Аннора тоже закатила глаза.
— Новый большой чердак, — напел Гаривальд на мелодию новой песни, — строил себе дурак…
Они с Аннорой рассмеялись. Потом жена задумчиво глянула на него:
— Знаешь, а неплохо вышло. Может, тебе настоящую песню сочинить, а не пару строчек в пику Ваддо?
— Я ж не сумею! — воскликнул Гаривальд.
— Почему? — поинтересовалась Аннора. — Начал ты славно.
— Да я не из тех, кто песни сочиняет, — пробормотал Гаривальд. — Песни-то сочиняют…
Крестьянин запнулся. Он понятия не имел, кто на самом деле сочиняет песни. Порой в деревню забредали бродячие скоморохи. Твердо о них можно было сказать одно: все они были изрядные пьяницы. Однажды — еще до рождения Гаривальда — с бродячим скоморохом убежала одна из деревенских девиц. Сплетни об этом ходили по сю пору, и девица с каждым годом становилась все моложе и прелестней.
— Ну, если не хочешь…
Пожав плечами, Аннора снова взялась месить тесто. За работой она напевала новую песенку.
А Гаривальд застыл посреди дома, потирая подбородок. В голове у него теснились слова. Частью — слова песни. С первым куплетом все было в порядке; всякий может потерять девушку, которую уже полагал своей навеки. Но вот то, что парень из песни думал после этого, что делал затем, что переживал… может, с каким-нибудь городским щеголем из Котбуса такое и могло выйти, но только не с крестьянином из Зоссена или любой другой деревни.
На ум Гаривальду пришла новая строка, потом рифма к ней. Пришлось подбирать к рифме остаток фразы, чтобы та не висела в воздухе. Крестьянин пожалел, что не умеет ни писать, ни читать. Было бы удобнее переносить слова на бумагу, чтобы не вылетали из головы. Ваддо умел писать, и еще несколько человек в деревне, а вот у Гаривальда на грамоту времени никогда не хватало.
Зато память у него была отменная — отчасти потому, что грамотой ее не захламляли, хотя этого Гаривальд осознать не мог. Он продолжал играть со словами — большую часть отбрасывал, иные ставил по местам. Проснулась малышка Лейба, но Гаривальд едва заметил, как Аннора вытащила дочку из люльки: он подбирал рифму к слову «урожая».
— Послушай! — выпалил он полчаса спустя.
Аннора снова выглянула из кухни и замерла в ожидании, склонив голову к плечу. Гаривальд отвернулся, застыдившись вдруг, — но в тот же самый миг запел как мог.
Только добравшись до последней строки, он осмелился обернуться, пытаясь понять, что выражает лицо Анноры. Удивление и… она плачет? Он пытался сочинить грустную песню — песня должна брать за душу — но… чтобы Аннора расплакалась?
— Замечательно, — всхлипнула она. — Просто чудо.
Гаривальд в изумлении уставился на нее. Ему и в голову не приходило, что он способен на такое. Наверное, так мог чувствовать себя молодой стриж, впервые выбравшись из гнезда и расправив крылья.
— Силы горние, — прошептал Гаривальд. — Я умею летать.

Бембо поднял тонконогий бокал.
— За вас, красавица, — промолвил он, лучезарно улыбаясь сидящей напротив Саффе.
Художница подняла бокал в ответ.
— За твою умную мысль и за премию, которой капитан Сассо тебя наградил.
Поскольку часть премии пошла на то, чтобы вывести Саффу в ресторацию, Бембо с удовольствием за это выпил. Жандарм надеялся только, что премия — не единственная из причин, по которой художница позволила наконец угостить ее ужином. Если же она была настолько меркантильна… сейчас об этом лучше не думать. Он отпил еще глоток вина — лучшего, чем позволял себе обычно.
— Да, растем помаленьку, — согласился он.
В глазах Саффы промелькнул опасный огонек. Впрочем, какое бы ядро она ни закляла про себя, швырять его жандарму на голову художница пока не стала.
— Может быть, — отозвалась она после секундной заминки. — Ты не стал лапать меня в ту же минуту, как я переступила порог квартиры. Большое достижение.
— Откуда тебе знать? — возмутился Бембо, с видом оскорбленного достоинства прижимая ладонь к израненому сердцу. — Ты никогда прежде не позволяла встретить тебя у дверейю
— Я смахиваю на такую дуру? — поинтересовалась Саффа, заставив Бембо изобразить еще одну пантомиму.
Когда художница смеялась, обнажались ровные, белые, очень острые зубки. Жандарм призадумался: пошла она на свидание в надежде хорошо провести время (будь то в стоячем положении или лежачем) или же намеревалась запустить в размякшего поклонника коготки? В последнем случае Саффа тоже хорошо проведет время, а вот Бембо вряд ли понравится.
— Приятно видеть ночной город снова в огнях, — заметил он, чтобы отвлечься.
— Правда, — согласилась Саффа. — Мы слишком далеко на север от побережья, чтобы лагоанские драконы смогли долететь сюда, а остальных врагов мы разбили. — В голосе ее звучала гордость. Художница глянула на Бембо с большей теплотой, чем ему привычно было видеть. — И ты тоже помог стране — заметив этим проклятых кауниан с крашеными волосами.
Прежде чем Бембо успел во всех подробностях рассказать, какой он бдительный и мудрый, официант принес ужин — возможно, оно было и к лучшему. Саффа заказала форель, Бембо — утиные грудки в винном соусе. Обычно он питался не столь роскошно — не мог себе позволить. Но раз уж он разрешил себе пороскошествовать, этим следовало воспользоваться. За ужином они с Саффой приговорили еще бутылку вина.
Потом, по дороге в театр, художница позволила приобнять ее за плечи, а через несколько шагов — и за талию. Но когда рука Бембо якобы случайно коснулась ее груди, Саффа — тоже якобы случайно — наступила жандарму на ногу всем весом.
— Извини, — пробормотала она тоном, который нельзя было понять иначе, как «Не искушай судьбу». Изрядно нагрузившийся Бембо тут же попытал удачу еще раз — и пострадал очередной мозолью, после чего до него дошло, что Саффа на что-то намекает.
Капельдинер в театре глянул на Саффу с восторгом, а вот на рубашку и килт, которые Бембо считал парадными, косился весьма многозначительно. Тем не менее билеты, которые предъявил жандарм, давали ему и его спутнице право на пару не худших мест, и что бы там не думал капельдинер о его гардеробе, ему пришлось проводить зрителей в зал.
— Надеюсь, представление понравится вам, сударь. И вам, госпожа, — промолвил капельдинер, склоняясь к руке Саффы.
Бембо дал ему на чай — больше ради того, чтобы избавиться от надоеды, чем по доброте душевной. Саффа вновь позволила жандарму приобнять ее, но теперь у Бембо хватило соображения не распускать руки. Люстры под потолком гасли. На сцену выходили актеры.
— Я знал, что сегодня будет очередная костюмная драма, — прошептал Бембо.
— Они сейчас в большой моде, — ответила Саффа вполголоса. Ее жаркое дыхание обожгло жандарму ухо.
На сцене лицедеи в соломенно-желтых париках изображали древних кауниан, что плели нескончаемые заговоры с целью не допустить в империю бесстрашных и мужественных альгарвейцев, а женщины их падали в объятья альгарвейских вождей при каждом удобном случае. Сюжет словно сошел со страниц любого из исторических романчиков, к которым Бембо в последнее время пристрастился. Вместе со всем залом жандарм заулюлюкал, когда из-за скрывающей постель ширмы полетели блузка и брюки каунианской придворной дамы.
— Думаешь, в те времена и правда все так было? — спросила Саффа, когда спектакль закончился.
— Должно быть, — ответил Бембо. — А как иначе мы смогли бы победить клятых кауниан?
— Не знаю, — призналась художница и совершенно искренне зевнула. — Проводи меня домой. Нам обоим на работу завтра.
— Обязательно было напоминать? — пробурчал Бембо, хотя и знал, что она права.
В дверей квартиры художница разрешила ее поцеловать — точней говоря, сама поцеловала Бембо, замурлыкав и потянувшись по-кошачьи в его объятиях. Но когда жандарм попытался запустить руку ей под юбочку, Саффа ловко увернулась.
— Как-нибудь в другой раз, — шепнула она. — В другой раз… но не сегодня.
Она чмокнула жандарма в кончик носа, потом проскользнула в распахнутую дверь и захлопнула ее, прежде чем Бембо успел последовать за ней.
Разозлился жандарм куда меньше, чем следовало бы. Хотя уложить Саффу в постель ему не удалось, он подобрался к заветной цели ближе, чем ожидал, — и пострадал при этом меньше, чем рассчитывал. Вечер прошел не идеальным образом (тогда художница сама полезла бы Бембо под юбку), но совсем неплохо.
На следующее утро у него был такой счастливый вид, что сержант Пезаро при взгляде на него сам ухмыльнулся.
— И чем это ты занимался вчера? — полюбопытствовал толстяк. Можно было подумать, что в основном случившееся ему уже известно, но вот детали не самого приличного свойства крайне интересны. Допросы он вел с отменным искусством, будь то преступники или его же сослуживцы.
Поскольку неприличные детали поведать ему Бембо не мог, а придумывать опасался — тогда Саффа его точно прибьет, если не хуже того, жандарм ответил только:
— Дворянин сделает все, чтобы защитить репутацию дамы.
— С каких это пор ты заделался дворянином? И, если уж на то пошло, с каких пор Саффа стала дамой? — Пезаро не пытался залезть художнице под юбку, поэтому мог говорить что ему вздумается. Бембо только плечами пожал. Сержант буркнул под нос что-то нелестное и продолжил: — Ну ладно, не хочешь — не говори. Выбивать дубинкой не буду, не наш контингент. В общем, добрая работенка нам сегодня подвалила, всему участку.
— А? — Бембо навострил уши и томно попытался вытянуться по стойке «смирно». — Что случилось, сержант?
— Сгоняем всех клятых кауниан в городе, — с удовольствием провозгласил Пезаро. — Уже за полночь пришел по хрусталику приказ из Трапани, из министерства защиты державы. С тех пор как ты поймал чучелок с крашеными кудрями, высокие чины по потолку бегают. Король Мезенцио решил, что нельзя позволить каунианам свободно по улицам разгуливать… ну, мы и не позволим. По всей Альгарве их собирают.
— Неплохо придумано, — заметил Бембо. — Пари держу, мы от уймы шпионов избавимся. Еще в самом начале войны надо было это сделать, если кто хочет знать. Занялись бы этим в первые месяцы, так, скажу я, вонючие елгаванцы вполовину так близко не подобрались бы к Трикарико.
— Кому какое дело, что ты думаешь, — буркнул Пезаро и осекся: после того как Бембо обнаружил, что кауниане красят волосы, это была уже не совсем правда. Фыркнув при нелепой мысли, что Бембо придется принимать всерьез, сержант продолжил: — Когда бы этим ни стоило заниматься, а взялись только сейчас. Есть списки известных кауниан, и мы отправим констеблей по этим адресам — парами, чтобы никто не попал в неприятность. Кто будет сопротивляться — пожалеет. — Он стиснул пухлую ладонь в кулак.
Бембо кивнул, посмеиваясь про себя. Слова Пезаро прозвучали так грозно, будто сержанту самому предстояло собирать кауниан по всему городу, а не посылать за этим простых жандармов вроде Бембо. За этой мыслью последовала другая, более важная:
— А с кем меня поставите?
— Сейчас по списку проверю. — Пезаро провел по бумаге толстым пальцем. — Пойдешь с Орасте. Годится?
— Еще бы, — отозвался Бембо. — Этот не струсит. И мы с ним раньше один раз, можно сказать, работали — он помог мне задержать того типа, Балозио, помните?
— Вспомнил, когда ты о нем сказал, да, — согласился Пезаро.
Двери участка распахнулись. Вошел Орасте, широкоплечий, словно фортвежец.
— Вот тебя-то я и ждал! — радостно воскликнул Пезаро и объяснил жандарму то, о чем уже рассказывал Бембо.
Выслушав, Орасте почесал в затылке и кивнул.
— Давайте список, сержант, — пророкотал он, — и мы им займемся. Готов, Бембо?
— Ага.
Бембо вовсе не чувствовал себя готовым к подвигам, но другого ответа дать не мог. Он рад был оказаться в одной паре с Орасте именно потому, что Орасте никогда и ни от чего не отступал. От службы — в том числе.
Первыми в списке кауниан значились Фальсироне и Эвадне.
— Имена-то не ковнянские, — заметил Орасте и пожал плечами. — А и не важно, как они зовутся. Раз ковняне — так и пошли вон.
Когда жандармы ворвались в парикмахерский салон, Фальсироне и Эвадне уставились на них в изумлении. Когда Бембо объяснил, зачем явились стражи порядка, изумление сменилось ужасом.
— Ты же говорил, — завизжала Эвадне, тыча в жандарма пальцем, — что у нас не будет неприятностей, негодяй!
— У вас не из-за этого неприятности, — возразил Бембо, пытаясь придушить выползающую откуда-то из темных глубин совесть. — Простая предосторожность, покамест война не кончится.
Ничего подобного ему не говорили, но мысль показалась жандарму вполне разумной.
Орасте звонко шлепнул дубинкой по ладони.
— Пошевеливайтесь, — хладнокровно бросил он.
— А как же наши вещи?! — простонала Эвадне, взмахом руки обводя салон и все его содержимое.
Бембо покосился на Орасте. Плечистый жандарм взирал на парикмахерскую чету без всякой жалости. Бембо решил, что и ему проявлять снисхождение не годится.
— Жертвы боевых действий, — отрезал он. — Пошли. Некогда с вами возиться.
Жалуясь громко и горестно — и ничем не отличаясь в этом от почтенных альгарвейцев, — Фальсироне и Эвадне двинулись за ним. Жандармы довели их до городского парка, где Бембо провел немало скорбных часов на тренировках ополчения. Там задержанными занялись другие стражники и солдаты.
— Следующий! — скомандовал Орасте.
Следующим оказался известный ресторатор. Теперь Бембо понял еще одну причину, по которой начальство отправляло жандармов на дежурство парами: так их сложнее было подкупить. Под взглядом Орасте, будто искавшего малейшего повода избить каунианина до полусмерти, бедолага даже не вспомнил о деньгах и последовал за жандармами кротко, словно агнец к алтарю. Бембо вздохнул про себя. Лично он проявил бы больше снисхождения.
Когда они с Орасте добрались до третьего по списку заведения, то оказалось закрытым. Орасте нахмурился.
— Обогнал нас кто-то, — заключил он. — Вот сволочи!
— Вряд ли, — возразил Бембо. — Думаю, слухи по городу пошли. Многие чучелки решат испариться потихоньку.
— Поймаем, — предрек Орасте. — Рано или поздно всех выловим.
К закату жандармы согнали в участок несколько сот кауниан. Еще столько же, однако, избежали облавы.
— Хорошо поработали, парни, — объявил, несмотря на это, капитан Сассо. — Королевство наше давно нуждалось в доброй чистке, и мы — те, кому под силу его перетряхнуть. Когда мы покончим с этим, когда завершится война, в Альгарве станет легче дышать.
— Верно сказано, — пробурчал Орасте, и Бембо согласно кивнул.

Иштван начинал тосковать по тем денькам, когда самым скверным, что мог сделать с ним сержант Йокаи, было отправить солдата ворочать драконий навоз или таскать мешки за приезжим лозоходцем. Теперь Йокаи был мертв — разорван на части упавшим слишком близко куусаманским ядром. С практической точки зрения Иштван занял его место, хотя сержантских нашивок ему не вручили. Он был ветераном битвы за Обуду, а солдаты под его началом — зелеными новичками. Умение оставаться в живых давало ему больше власти над ними, чем воинский чин.
— Вон, — указал он на заросли кустарника. — Эти ягоды не портятся, даже когда высохнут на ветках, как сейчас. Собирайте сколько можете — одним звездам ведомо, когда нам подвезут пайки.
— А как эти ягоды зовутся? — поинтересовался один из новичков, тощий мужичонка в очочках по имени Кун.
— Прах меня побери, коли я знаю, — ответил Иштван. — Обуданцы их называют как-то, да я не разобрал. Да и какая разница? Главное, что, как я говорю, жрать их можно. Пайки до передовой так редко доходят, что я бы и козла сожрал, если бы встретил на тропе.
Кое-кто из солдат со смехом кивнул. Других едва не стошнило. Иштван, невзирая на похвальбу, вовсе не был уверен, что станет есть козлятину. Только изголодавшийся до полусмерти дьёндьёшец осмелился бы задуматься об этом — изголодавшийся или предавшийся пороку. Когда Иштван был еще мальчишкой, в соседней долине поймали четверых за ритуальной трапезой из тушеной козлятины после того, как те убили — надругавшись вначале — беременную женщину. Когда преступников похоронили живьем, никто не вызвался начать войну между кланами. Даже семьи их полагали, что кара была заслуженной — скорее за пожирание козлятины, чем за все остальные преступления.
— Имена всегда имеют значение, — промолвил Кун, кашлянув пару раз. — Имена — часть ткани бытия. Если бы твое имя было иным, ты и сам был бы иным человеком — как и я, как любой из нас. То же, несомненно, относится и к этим ягодам.
Начинал он — и никому не давал забыть об этом — подмастерьем чародея. А еще он был большим путаником, какими обычно изображают молодых волшебников в сказках. Иштвана поражало, как очкарик остается в живых в то время, когда лучшие солдаты гибнут рядом. Иной раз, чтобы заткнуть Куна, приходилось делать вид, что ты его в упор не понимаешь. Иштван применил этот способ.
— Если бы эти ягоды звались по-иному, я-то остался бы тем кто есть.
— Я не это имел в виду! — выпалил Кун, возмущенно глядя на Иштвана поверх очков. — Я хотел сказать…
Он запнулся, глуповато озираясь, словно ему только сейчас — с изрядным опозданием, но Иштвана удивило, что это вообще случилось — пришло в голову, что ветеран может шутить.
Прежде чем ветеран успел поставить ученика чародея на место, на позицию их роты посыпались ядра. Солдаты под его началом достаточно долго пробыли на Обуде, на фронте, чтобы усвоить, как положено поступать в таких случаях. Иштвану показалось, что он первым растянулся на земле, но остальные последовали его примеру почти сразу.
Земля задрожала. На спину солдату посыпались листья и ветки; кто-то выругался, проклиная свалившийся ему на ногу тяжелый сук.
— Эй! — гаркнул Иштван, пытаясь перекричать разрывы ядер и треск дерева. — Это мы пытаемся прихлопнуть куусаман или наоборот?
— Если хочешь, могу погадать, — вызвался Кун.
— Не стоит. — Иштван замотал головой, пытаясь вытряхнуть из-за уха колкую веточку. — Если нас накроет разрывом — какая разница, от чего умирать?
С этим Кун никак не мог поспорить — и чудесным образом спорить он не стал.
Над верхушками деревьев разнесся визг дракона. Скорей, с тоской подумал Иштван, куусаманского, нежели пестроцветного дьёндьёшского. Косоглазые возили ящеров с востока на кораблях, в то время как дьёндьёшцам приходилось перебрасывать их над океаном с острова на остров. А поскольку до удаленной Обуды звери добирались уже измотанными, куусаманские драконы обыкновенно одерживали над ними верх.
— Хотел бы я, чтобы мы сумели отогнать куусаманский флот от здешних берегов, — пробормотал Иштван, вжимаясь лицом в грязь. — Хотя косоглазые недоноски, козьи дети, небось мечтают отогнать наш флот от проклятого острова.
Порой (обыкновенно ночью, ибо высовываться из укрытия при свете означало предложить куусаманскому снайперу поджарить тебе мозги) Иштван наблюдал, как обмениваются выстрелами боевые корабли на горизонте. До сих пор ни одной стороне не удалось помешать другой перебросить подкрепления своим силам на Обуде. Немало кораблей, однако, превратилось при этом в щепки и металлолом. Солдату стало любопытно: какая из сторон дольше сможет позволить себе подобный обмен?

Предыдущая страница 29 Следующая страница


Тьма надвигается 30

В небе слышался многоголосый визг, потом бульканье, словно целую роту разом стошнило, — дракон плевался огнем. Яростный визг сменился воплем. Последовал грохот: тяжелая туша проломила полог ветвей над головами дьёндьёшских солдат и забилась невдалеке в предсмертных корчах.
Иштван вскочил на ноги.
— За мной! — скомандовал он. — Прикончим клятую тварь, покуда она пол-леса не подпалила! И с летчиком разберемся. Может, он себе шею не свернул — падать невысоко было.
— Если он куусаманин, то пожалеет, что жив остался, — поддержал Соньи. Когда косоглазые островитяне вторглись на Обуду, парень был еще зеленым новобранцем. Теперь он превратился в ветерана.
— А то ж, — согласился Иштван. — Или мы его прикончим, или отправим в тыл на допрос. — Обыкновенно солдат выбрал бы второе, но последние пару дней связь со штабом была потеряна, и куда отправить пленника, даже если того удастся захватить, Иштван не знал.
Да и взять летчика живым, как он понял, будет непросто. Дракон хотя и рухнул с небес, но был еще вполне жив: должно быть, кроны деревьев смягчили его падение, и теперь казалось, что тварь пытается повалить весь лес в пределах досягаемости. Огнем, однако, ящер не плевался, и это говорило о том, что летчик остается в седле — без непрестанного пригляда дракон спалил бы все вокруг себя.
Кун указал вперед.
— Вот он, — пробормотал подмастерье чародея без нужды: никому, кроме дракона, не мог принадлежать огромный чешуйчатый хвост, изображавший сейчас не то цеп, не то стенобитное орудие. Во все стороны летели щепки.
— Окружайте его, — скомандовал Иштван. — Цельтесь в глаза или в пасть. Рано или поздно мы его прикончим. И посматривайте за седоком. Пока вы будете палить в ящера, летчик может палить по вам.
— Нахожу это крайне маловероятным, — сообщил Кун, но Иштвана послушался, так что ветеран не мог даже обругать его за неповиновение. Впрочем, Иштван и так не мог наложить взыскание ни на кого — неудобство, вызванное невысоким чином.
Чтобы окружить ящера, дьёндьёшцам пришлось расступиться весьма широко — чудовище до сих пор пыталось повалить лес вокруг себя. Самые старые деревья не поддавались. В остальном тварь действовала весьма успешно — бешеный бегемот обзавидовался бы учиненному разгрому.
Иштван осторожно выглянул из кустов. Действительно, ящер был куусаманский, разрисованный небесно-голубым и густо-зеленым. Правое крыло и бок почернели и обуглились. Без сомнения, поединок в воздухе выиграл дьёндьёшский дракон. Однако куусаманин, каким-то чудом удержавшийся в седле у основания шеи, казалось, не пострадал. В руках летчик сжимал короткий жезл, оглядывался нервно во все стороны, ожидая худшего.
На миг Иштван подумал недоуменно, что летчику следовало бы спешиться и затеряться в лесу, но потом солдат сообразил, что ящер, скорей всего, придавит седока, если тот вздумает слезть. Вскинув к плечу жезл, дьёндьёшец прицелился. Но не успел он выпустить огненный луч, как куусаманин выстрелил, но в другую сторону и, судя по хриплому вскрику из глубины леса, попал.
Когда Иштван метнул в куусаманина огненный луч, летчик дернулся, словно от удара. Но даже если выстрел Иштвана попал в цель, разделаться с врагом солдату не удалось. Летчик ударил дракона жезлом, точно стрекалом, и тварь, хотя и раненая, повиновалась. Титаническая башка обернулась к Иштвану, стряхивая выстрелы с огнеупорной чешуи. Челюсти раздвинулись невероятно, невозможно широко, и луженая глотка изрыгнула поток жидкого огня — прямо Иштвану в лицо.
Солдат решил, что ему настал конец. Хотя в небе светило солнце, он вскинул голову, пытаясь разглядеть звезды, которые примут его дух в посмертии. Но поток огня не долетел до цели. Занялись рухнувшие стволы и кустарник. Солдат заслонился от хлестнувшего в лицо жара, однако текучий драконий огонь не коснулся него. Спотыкаясь, Иштван отступил. Горло его болело, опаленное единственным глотком печного жара.
Со сдавленным кашлем он отошел с пути пожара. Пламя будет распространяться, но не быстро — на Обуде в последние недели лил дождь, и лес промок до последней жилки. Дракон лениво отвернулся от Иштвана и снова плюнул огнем. Мучительный вопль возвестил о том, что в этот рад его жертве не повезло.
Иштван снова открыл огонь по летчику, и товарищи последовали его примеру. Наконец, когда словно вечность прошла, куусаманин распростерся на драконьей спине. Жезл выпал из разжавшихся пальцев. Дракон, почуяв свободу, принялся плеваться огнем во все стороны — пока не иссяк запас жидкого пламени.
После этого разделаться с колоссальным ящером оказалось довольно просто, поскольку дьёндьёшцы смогли приближаться к нему без опаски. Когда чудовище раззявило пасть, собираясь окатить пламенем Соньи, тот прожег лучом мягкое небо и кости черепа, испепелив крошечный мозг. Голова дракона поникла, а туловище еще подергалось немного — тварь была слишком глупа, чтобы понять, что ее убили.
Оказавшийся рядом Кун кивнул Иштвану. Тот кивнул в ответ, вздрогнув в изумлении: ему почему-то казалось, что дракон сжег очкарика.
Ученик чародея тоже выглядел удивленным.
— Ты был прав, — заметил он, указывая на мертвого куусаманского летчика. — Эти бесенята взаправду умеют драться.
— Еще бы, — хмыкнул Иштван. — Если бы не умели, как думаешь, сколько времени нам понадобилось бы, чтобы вышвырнуть их с острова?
— Мы их уже один раз вышвырнули с острова, — напомнил Соньи. — Так вернулись, козьи дети. — Он примолк. — Наверное, это о них что-то да говорит.
— Угу, — согласился Иштван. — Они не дьёндьёшцы, конечно, не прирожденные воины — но они мужчины. — Вытащив из-за пояса нож, он двинулся к огромной туше. — Звездами клянусь, я выдерну у этой твари пару зубов. И когда вернусь в родную долину, на шее у меня будет висеть на цепочке драконий клык. Это должно заткнуть тамошних громил.
Он улыбнулся в предвкушении.
Иштван оказался не единственным, кто прихватил сувенир. Кун вырезал из пасти ящера даже несколько клыков.
— Должны пригодиться в чародейском ремесле, — объяснил он. — А как верно подметил Иштван, повешенный на шею зуб дракона служит прекрасным оберегом от хулиганов.
— Мы их заработали. — Руки Соньи были в крови, и вместе с Иштваном он пытался оттереть их пучком травы. Даже кровь дракона обжигала.
— Да, заслужили честно, — поддержал Иштван. — Теперь будем надеяться, что сумеем выгнать куусаман с этого вонючего островка и заполучим его сами.
Миг спустя он пожалел, что высказал надежду, а не полную уверенность. Но, к добру или худу, он слишком долго воевал, чтобы оставаться полностью уверенным в чем-либо.

Под ногами у Леудаста чавкала грязь. То, что у фортвежцев звалось дорогами, ничем не отличалось от ункерлантских трактов: в сухую погоду — пыль, в дождь — болото.
— Погоди, пока снег пойдет, — посулил сержант Магнульф. — Подморозит, так грязь схватится.
— Угу, — согласился Леудаст. — Но зимы здешние помягче, чем у нас на дальнем юге. Бураны один за другим не идут. Так, заглядывают порой.
— И верно — ты же из здешних краев, да? — вспомнил Магнульф.
— С запада, конечно, — ответил Леудаст. — Миль полста, может, сотня от старой фортвежской границы. Но на юг — не дальше здешнего, и погода в наших краях почти такая.
— Бедолаги, — заключил Магнульф, отчего вся рота с Леудастом во главе разразилась хохотом. Отсмеявшись, солдат так и не понял, с какой стати. На большей части Ункерланта погода была суровее здешней или той, к которой он привык с детства.
— Одно хорошо в дождь, — заметил рядовой Гернот, — клятые альгарвейцы вряд ли по такой погоде на нас набросятся.
— Да они в грязи утонут, — отозвался Леудаст.
Товарищи его закивали. Некоторые рассмеялись, но лишь немногие. Большинству хватило ума понять, что в случае нападения альгарвейцев они сами будут тонуть в грязи.
Магнульф указал куда-то вперед:
— Вон, кажется, деревня, где нам приказано остановиться на ночлег. Ну и жалкая же дыра!
Проглянувшая сквозь пелену дождя деревенька и впрямь выглядела непривлекательно. Крытые соломой домишки мало отличались от того, в каком жил Леудаст. прежде чем печатники загребли его в войско конунга Свеммеля. Два строения были попросторнее остальных. Леудаст даже знал, какие: кузня и корчма. Но вид деревушка имела заброшенный и убогий. Ни белить, ни красить стены домов никому в голову не приходило уже давно. Жалкие пучки травы торчали из земли тут и там, словно последние волоски на голове паршивого.
— Силы горние, — пробормотал Гернот. — Кому же в голову придет жить на такой свалке?
В отличие от большинства своих товарищей, его печатники забрали не из деревни, а с улиц Котбуса. О том, чем именно он занимался на улицах Котбуса, солдат предпочитал не упоминать, отчего Леудаст, понятное дело, заключил, что у Гернота есть на это веская причина.
— Всяко лучше, чем под скатками ночевать, — заметил сержант.
— Вроде того, — отозвался Леудаст, пожалев, что выходит неубедительно. «Может, это из-за дождя?» — мелькнуло у него в голове. На ясном солнце деревня должна была выглядеть лучше… потому что хуже некуда.
Когда ункерлантские солдаты вышли к околице, в деревне забрехал пес. Потом еще один и еще, и наконец над крышами понесся лай и вой, словно из лесу вырвалась волчья стая. Здоровый пес, больше похожий на волка, с рычанием побрел солдатам наперерез, не обращая внимания на окрики и ругань. Кто-то запустил ему в морду комком грязи. Пес визгливо тявкнул от неожиданности и уселся в лужу.
— Молодцы, — одобрил Магнульф. — Иначе пришлось бы пристрелить поганую псину.
Остальные псы оказались не столь дерзки, за что Леудаст был благодарен судьбе. Брехать они, впрочем, не перестали. Распахивались двери избенок. Крестьяне выходили на крылечки, не выступая из-под козырьков крыш и застывали, глядя на проходящих мимо солдат. Если бы не пышные усы мужчин, местные обитатели сошли бы за ункерлантцев.
Леудаст покачал головой. Теперь, когда война конунгов-близнецов давно завершилась, крестьяне взирали бы на солдат с жалостью, а не с тоскливой ненавистью, как жители этой деревни.
Магнульф подтолкнул его локтем:
— Ты лучше разберешься в их болтовне, чем любой из нас. Объясни, зачем мы явились.
— Слушаюсь, сержант, — покорно отозвался Леудаст.
Обыкновенно близкое сходство его родного наречия с фортвежским приходилось весьма кстати — солдату не составляло труда объяснить корчмарям, чего он хочет, а в последней деревне, где стояла его рота, Леудаст уговорил не очень страшную девицу переспать с ним. Но порой эти преимущества приходилось отрабатывать.
— Кто здесь староста? — спросил он у деревенских.
Никто не ответил. Никто не сдвинулся с места.
— Что они, не понимают? — спросил Магнульф.
— Все понимают, сержант, только говорить не хотят, — ответил Леудаст. — Ну, это мы поправим. — Он снова обратился к фортвежцам: — Мы остаемся. Скажите, кто у вас староста. Мы поселим в его доме больше солдат.
Сержант хохотнул — и не он один. Леудасту не попадалась еще в Ункерланте деревня, где староста пользовался всеобщей любовью. Сколько он мог судить, в Фортвеге дела обстояли похожим образом.
И действительно — несколько крестьян обернулись к суровому старику с пышной сизой бородой. Тот злобно поглядывал то на ункерлантцев, то на односельчан, словно не в силах был решить, кого ненавидит больше. У жены его, стоявшей рядом, сомнений не имелось — если бы взгляды могли убивать, в деревне души живой не осталось бы.
— Ты староста? — спросил Леудаст.
— Я староста, — согласился фортвежец. — Арнульфом звать. — Имя было почти ункерлантское. — Чего вам надо?
Теперь, заговорив с оккупантами, он изъяснялся неторопливо и внятно, чтобы Леудаст мог его понять. Говорил он, как человек образованный, чего Леудаст никак не ожидал от старосты такой глухой деревни.
— Мы остаемся здесь, — ответил Леудаст. — Покажи дома, где мы можем жить.
О том, чтобы расквартировать дополнительно нескольких человек у Арнульфа, речь уже не шла.
— Надолго пришли? — поинтересовался староста.
Леудаст пожал плечами:
— Пока командование не перебросит.
Жена Арнульфа завыла, жутко оскалившись.
— Да это на целую вечность! — Она повисла у мужа на рукаве. — Прогони их. Пускай уходят!
— И как ты предлагаешь мне это сделать? — поинтересовался староста с запоздалым раздражением.
Женщина выпалила несколько слов по-фортвежски так быстро и невнятно, что Леудаст ничего не понял. Арнульф замахнулся на нее кулаком. Старостиха огрызнулась. Несколько ункерлантских солдат за спиной Леудаста зафыркали. Они — или их односельчане — так же добивались покорности своих жен.
— Покажи, где мы можем жить, — повторил Леудаст. — Или мы выберем квартиры сами.
Физиономия Арнульфа ничего не выражала. Солдат попробовал снова, заменив «квартиры» на «дома». Теперь староста понял, хотя и не обрадовался этому.
— Сколько домов? — спросил он, хмурясь еще сильней.
Леудасту пришлось обратиться к сержанту.
— Пять домов, — ответил он, подняв для наглядности ладонь и растопырив пальцы. — По двое наших ребят на избу, — пояснил он капралу, — и здешние побоятся с ними связываться.
— И кормить вас прикажете? — проговорил Арнульф, как бы надеясь, что капрал возразит ему. Леудаст промолчал. — Всей деревней скинемся, — со вздохом заключил староста и принялся выбирать, кому терпеть постояльцев.
Все пятеро пострадавших орали, ругались, топали ногами, и ничем это для них не кончилось. Жена Арнульфа провизжала что-то такое, чего Леудаст опять не разобрал, однако деревенские разом унялись. Возможно, перспектива терпеть в доме ункерлантских солдат никого не радовала, но старостиха явно была для них страшнее.
— Если нам придется всю зиму вас кормить, деревня будет голодать, — заметил Арнульф.
— А если откажетесь — пожалеете намного раньше, — отозвался Леудаст, за что был вознагражден очередным злобным взглядом.
Сыновья крестьянина, к которому подселили его и Гернота, были слишком молоды, чтобы идти на войну. Жена — некрасива до тошноты. Как бы кисло они ни смотрели на оккупантов, как бы ни делали вид, что не понимают косноязычного фортвежского, хозяева тревожились бы куда больше, если бы вместо сыновей растили дочек в тех же годах. В этом Леудаст был уверен. Быть может, Арнульф выбрал для постоя дома не только тех односельчан, с кем был на ножах.
Гернот жаловался на овсянку и сыр, на черный хлеб, миндаль и оливки — короче, на все, чем кормили солдат.
— Да что тебе не нравится? — недоумевал Леудаст. — Лучше наших пайков, правду говоря.
Сам капрал на подобной пище вырос.
— Скучно! — отвечал Гернот, закатывая глаза. — Язык вянет.
Леудаст пожимал плечами. Живот полон — и ладно, не заскучаешь.
Пару дней спустя ему уже казалось, что он вернулся в родную деревню — только работать приходилось меньше. Так тяжело, как крестьянам, работать даже солдатам не приходилось. Рота обходила дозором окрестности — деревня лежала недалеко от границ альгарвейской оккупационной зоны, — потом возвращалась на отдых. Деревенские солдат недолюбливали по-прежнему, но явной ненависти уже не проявляли.
Леудасту это нравилось. Магнульфу — нет.
— Словно ждут беды какой, — говорил старый сержант. — А как она нагрянет…
Пару дней спустя беда действительно нагрянула. На деревенскую площадь выбежала девка и принялась верещать, что один из ункерлантцев ее «снасиловал». К полному изумлению капрала, указала она не на Гернота, а на рядового по имени Гук, которого Леудаст считал слишком ленивым, чтобы кого-то насиловать. Гук все отрицал, утверждая, что девка сама отдалась, а шум подняла, только когда солдат отказался платить.
Магнульф тоже знал Гука, а потому решил дело в его пользу. Леудаст ждал всплеска возмущения. И не дождался. Деревенские косились на Арнульфа. Староста стоял на крыльце с мрачным видом, однако молчал.
Два дня спустя Леудаст проснулся за полночь от боли в животе. Гернот — тоже, и в тот же час. Хозяева дома спали младенческим сном.
— Отравили нас, что ли? — прошептал Гернот.
— Вряд ли, — отозвался Леудаст. — Скорей закляли. — Он примолк, потом хмыкнул мрачно, разрешив для себя загадку. — Староста или его жена. Но у них силенок не хватило одолеть защитные чары царских солдат. Сейчас они пожалеют, что на свет родились. Пошли!
В животе бурлило, но не так сильно, чтобы солдат не смог встать. Вместе с Гернотом они тихонько вышли из избы. Леудаст не удивился, заметив, что из других домов тоже выходят ункерлантцы. Завидев Магнульфа, он молча указал на дом старосты. Сержант кивнул.
Из-под закрытых ставен сочился свет. Сжимая жезл одной рукой, Леудаст попробовал открыть дверь. Та была не заперта — если Арнульф и его жена были деревенскими колдунами, кто бы осмелился обокрасть их? Капрал распахнул дверь и замер на пороге.
Арнульф и его жена разом перевели на гостей исполненный ужаса взгляд от образины — тряпичной куклы в сланцево-сером кафтанчике. Старостиха не успела даже выпустить из рук здоровенную бронзовую булавку. Лицо ее скривилось в жутком подобии улыбки. Арнульф понимал, что улыбка ему не поможет. С проклятьем он бросился на Леудаста и других ункерлантцев.
Капрал прожег его одним выстрелом. Потом — старостиху. Потом испепелил куклу, чтобы та не попала в руки более умелому чародею.
— Хорошо, — отметил Магнульф. — Очень хорошо!
— Да, — согласился Леудаст. — Больше у нас в этой деревне не будет трудностей.

Глава 18

Полковник Лурканио отвесил Красте картинный альгарвейский поклон.
— Сударыня, мне дали понять, что виконт Вальню устраивает прием сегодня вечером. Не окажете ли мне честь быть моей спутницей?
Маркиза заколебалась. Как бы гладко ни изъяснялся полковник по-валмиерски, он оставался одним из завоевателей. Слишком хорошо она помнила его звонкую пощечину — не лучшее начало для знакомства в ее кругах, да и в любых других. Кроме того, если бы какой-то альгарвеец и вызвался ее сопровождать, она предпочла бы капитана Моско, молодого и красивого, его начальнику.
И все же… Лурканио был более знатен. Если она откажет ему — что он сделает? «А что ему заблагорассудится», — прозвенело у нее в мозгу похоронным колоколом, и по телу прошла дрожь страха. С другой стороны, приемы у Вальню бывали обыкновенно роскошны и восхитительно скандальны. Краста желала оказаться там — ради развлечения и ради того, чтобы покружиться в обществе равных.
Это решило дело.
— Благодарю, полковник! — прозвенела она, одарив Лурканио улыбкой тем более сияющей, что показалась она чуть поздней, чем следовала. — Я в восторге.
Ответная улыбка Лурканио могла оказаться довольной, а могла — хищной… или то и другое вместе.
— Превосходно! — воскликнул он и поклонился еще раз. — Великолепно! Встретимся… на закате у парадных дверей. Поскольку я вас приглашаю, поедем на моей коляске. Кучер знает дорогу.
Так, значит, Лурканио уже бывал у Вальню? Да еще без Красты? Маркиза вздернула носик. Что ж, ей придется постараться, чтобы больше он так не делал. А вполсилы Краста ничего не делала. Когда она ответила:
— Тогда до заката, полковник, — в голосе ее прозвучало кошачье мурлыканье. Покачивая бедрами, она двинулась наверх — готовиться к приему и планировать свою кампанию. Она не обернулась, чтобы узнать, провожает ли ее взглядом альгарвейский дворянин, — ей и так это было известно.
Приняв ванну и позволив парикмахерше превратить ее шевелюру в груду кудряшек (старинная мода, пережившая в последние месяцы второе рождение) Краста принялась выбирать костюм. Брюки полночно-синего бархата, на которых она остановилась, оказались такими тесными, что шнуровать их пришлось Бауске.
— Осторожней! — просипела маркиза. — Я еще дышать хочу.
— Да, сударыня, — ответила Бауска и затянула шнурок еще туже. Голову она склонила, поэтому маркиза не заметила ее улыбки. Зато собственная фигура в зеркале вызвала у Красты неприкрытый восторг, отчего горничная прикусила губу.
Блузка, которую надела Краста, была прозрачней, чем пижама, в которой она ринулась совестить Лурканио и Моско в тот день, когда принц Майнардо взошел на трон Елгавы. Тогда она демонстрировала свои прелести нечаянно. Сейчас — намеренно и с расчетом. Краста хотела, чтобы у Лурканио глаза на лоб вылезли.
А еще она хотела сама выбрать момент, когда они вылезут на лоб, поэтому накинула на плечи бобровое манто — чтобы сбросить его, когда придет время, а пока защититься от стылого осеннего вечера. Снег еще не лег на землю ковром, но это случится самое большее через месяц.
В парадном мундире, полосатой юбке королевских цветов и широкополой шляпе с пером Лурканио был великолепен, если не обращать внимания на торчащие из-под килта узловатые колени. Полковник склонился над пальцами Красты, потом приложил запястье маркизы к губам.
— Сегодня вечером вы прелестны, — пробормотал он. — Без сомнения, вы прелестны во всякое время, но этим вечером — особенно.
— Благодарю, — отозвалась Краста не столь язвительно, как собиралась.
Альгарвейский офицер мог быть очарователен, если ему того хотелось. То, что очарование могло слететь с него вмиг, лишь добавляло ему привлекательности.
Кучер Лурканио пожирал Красту глазами, пока полковник помогал маркизе подняться в коляску. Краста ожидала, что альгарвеец выбранит невозможно дерзкого слугу, но Лурканио со смехом наклонился, чтобы похлопать кучера по плечу, и что-то бросил на альгарвейском. Краста уловила имя Вальню. Коляска тронулась с места.
— Ваш человек груб, — пожаловалась Краста.
— Ничуть! — Вновь рассмеявшись, Лурканио покачал головой. — Он альгарвеец. Когда дело касается очаровательных женщин, мы своих чувств не скрываем.
Он тоже окинул маркизу взглядом, неспешно и похотливо. Краста решила, что манто можно было и не надевать — для того, чтобы скрыть свои прелести. Хотя маркиза все равно порадовалась, что взяла накидку: при каждом выдохе перед ней повисало облачко пара.
Особняк Вальню стоял близ центра Приекуле и был бы изящен в своем классическом имперском стиле, если бы не аляповато раскрашенные колонны и фриз над ними. Виконт настаивал, размахивая учеными журналами, что именно так выглядели постройки имперской эпохи. С точки зрения Красты, «классический» значило «беломраморный», и спорить с ней было бесполезно. Вальню, однако, был не из тех, кто сдерживает свой энтузиазм.
Сейчас виконт стоял в передней, приветствуя прибывающих гостей. При виде Красты в глазах его вспыхнул веселый и недобрый огонек. Вальню бросил что-то полковнику по-альгарвейски. Лурканио поднял бровь.
— Почему он сказал, что мне не следует ездить с вами наедине по темным проселкам? — поинтересовался он, когда вместе с Крастой направился в гостиную.
— Ну, об этом следовало бы спросить у него, разве нет? — ответила Краста, вскинув голову так резко, что кудряшки разметались.
Стряхнув манто на руки подбежавшему лакею, она обернулась к Лурканио и обнаружила, что фантазия полковника была бедней реальности, если судить по тому, как он следил за каждым ее движением.
На возвышении в дальнем конце зала арфист и двое скрипачей исполняли одну альгарвейскую мелодию за другой. Краста, привычная к более ритмичной валмиерской музыке, недоумевала, как это вообще можно слушать, но Лурканио с улыбкой покачивал головой в такт знакомым песням, как и многие другие альгарвейцы, почтившие Вальню своим присутствием.
Оглянувшись, Краста обратила внимание, что к Вальню явилось немало альгарвейских офицеров и гражданских чиновников. Их было, во всяком случае, больше, чем валмиерцев-мужчин, и почти у каждого на руке висела красавица. Не все девушки — далеко не все — были благородных кровей. Этих Краста знала давно. Остальные… «Приспособленки», — подумала маркиза презрительно.
Были они очень голодные приспособленки, судя по тому, как, подобно саранче, облепили пиршественный стол. Подавали как валмиерские сосиски, отбивные и прочую сытную пищу, так и хрупкие на вид создания альгарвейской изысканной кулинарии. Альгарвейцы — и солдаты, и штатские — кушали с умеренностью. Многие валмиерцы пытались наесться впрок. С едой в Приекуле последние месяцы было плохо.
Альгарвейской кухней, да и любыми новшествами, Краста интересовалась мало. Ее вполне устраивали сосиски с красной капустой. После нескольких рюмок сладкой вишневой наливки все, что говорил Лурканио, начало казаться остроумным. И когда полковник по-свойски обнял маркизу за талию, Краста прильнула к нему, вместо того чтобы выплеснуть ему в лицо остатки наливки.
К этому времени она уже была благодарна Лурканио. Видя, как он обнимает Красту, большинство альгарвейцев в толпе не отваживались лапать, щипать и пошлепывать ее по ягодицам. Большинство, но не все: общество полковника не могло впечатлить пару бригадиров и немалое число гражданских чиновников, правивших оккупированной Валмиерой.
— У вас мужчины всегда себя так ведут? — спросила она у Лурканио, после того как ей пришлось не только прикрикнуть на распустившего руки чиновника, но и наступить наглецу на ногу.
— Как правило, — спокойно ответил полковник. — Но и женщины наши обыкновенно ведут себя схожим образом. Таков обычай нашей державы — не лучше и не хуже здешних, просто своеобычный.
Краста из его тирады поняла только, что все альгарвейки — шлюхи, и едва не сказала об этом вслух, но вовремя осеклась. Она уже усвоила, что оскорблять завоевателей — не лучшая мысль. Кроме того, она не могла не заметить, что в гостиной Вальню собралось немало чистокровных валмиерских шлюх.
Она не переставала озираться, замечая знакомых и обращая внимание на то, что некоторых знатных особ, кого можно было ожидать на приеме, не было. Многие озирались подобным же образом — как валмиерцы, так и альгарвейцы. Тех, кто не пришел, просто не пригласили — скажем, потому, что они зануды? Или они отказались прийти сами, потому что не хотели общаться с альгарвейцами? Разговоры звучали жестко и хрустко, словно корка над тем, о чем лучше не упоминать.
Музыкантов, исполнявших альгарвейские песни, сменил валмиерский оркестрик — гулкие духовые и ударные. В центре зала расчистили площадку, и пары закружились в танце.
— Пойдем? — спросила Краста, дерзко глянув на Лурканио.
— Почему бы нет? — ответил тот.
Оказалось, что полковник отменно танцует и знаком с фигурами местных танцев. Когда он обнимал ее, то не пытался предаться страсти прямо на полу, как Вальню в той ресторации перед альгарвейским вторжением. Впрочем, Краста и не подзадоривала его. Лурканио вел себя так, словно ему нечего доказывать миру — все уже решено. Краста не могла сообразить, раздражает ее это или притягивает. Между танцами она выпила еще несколько рюмок. Это помогло ей решиться. Многие из женщин, пришедших в сопровождении захватчиков, тоже решились. Ничего нового для себя Краста не увидела, но интересного — немало. «Они поняли, кто победил в этой войне», — подумала она. И если бы она не думала так же, разве кружилась бы она в объятьях альгарвейского дворянина?
— Вернемся в вашу усадьбу? — спросил Лурканио в конце концов, склонившись к самому уху маркизы. — Боюсь, возраст и офицерское достоинство не позволят мне прилюдно проявить себя с наилучшей стороны.
Краста выпила уже столько наливки, что не сразу поняла, о чем он толкует, а когда поняла — заколебалась, но ненадолго. Маркиза зашла уже так далеко, что отступить не могла. И не хотела. Она позволила Лурканио взять ее под руку, накинуть на плечи манто и повести к выходу.
Вальню стоял у дверей рука об руку с молодым и красивым альгарвейским офицером. Виконт одарил Красту и Лурканио ослепительной улыбкой.
— Только не делайте ничего такого, что мне бы не понравилось! — крикнул он им вслед.
Сколько могла понять Краста, любовникам давали карт-бланш.
От кучера несло перегаром. Слуга произнес что-то по альгарвейски, и они с Лурканио расхохотались.
— Он мне завидует, — пояснил Лурканио, помогая Красте забраться в коляску, и снова хохотнул. — Полагаю, у него есть на это веская причина.
Когда они вернулись в усадьбу, никого из домашних слуг не было видно. Никто не заметил, как они с Лурканио поднялись в спальню маркизы — или Краста не видела, что кто-то заметил, разницы для нее не существовало.
В спальне, как и на протяжении всего вечера, тон задавал Лурканио. Он решил, что лампа останется гореть. Он раздел Красту — стянул блузку через голову, целуя и лаская по ходу дела ее груди, потом расшнуровал брюки. Маркиза вздохнула — скорей от облегчения, чем от страсти.
Но страсть уже разгоралась в ней, и альгарвеец умел ее раздуть. Очень скоро Краста сама делала все, чтобы возбудить его. Лурканио был, как она обнаружила, обрезан — в отличие от мужчин Валмиеры.
— Обряд возмужания, — пояснил он. — Мне было четырнадцать. — Он примостился между ног Красты. — А сейчас — еще один древний обряд.
Когда обряд был завершен — к полнейшему взаимному удовлетворению, — любовники распростерлись бок о бок. Ладони Лурканио властно блуждали по телу маркизы.
— Вы весьма снисходительны к чужеземному солдату, — промолвил он. — Вы не пожалеете.
Краста редко о чем-либо жалела. Тем более когда сладкая любовная истома еще не растаяла. В эти минуты она могла злиться, отчего волшебство рассеивалось, но жалеть — никогда.
— Скоро вы, альгарвейцы, станете править всем миром, — проговорила она.
Это был ответ и увертка одновременно.
— А вы избрали сторону победителей? — Лурканио расчесал пальцами тонкую поросль внизу ее живота. — Видите? В глубине души вы очень практичная особа. Это хорошо.

Хотя Талсу до сих пор надевал порою форменный мундир и брюки елгаванского солдата, выходя на улицы родной Скрунды, альгарвейские патрульные не обращали на него никакого внимания. Молодой человек был этому только рад. У него осталось не так много одежды, чтобы выбрасывать ее. И он не единственный в Скрунде мог похвалиться остатками военной формы — это относилось почти ко всем солдатам, кого захватчики не озаботились бросить в лагеря для пленных.
Как бывшие его товарищи по оружию, Талсу зарабатывал чем мог — копал котлованы, или подметал дворы, или ворочал мешки с чечевицей. Однажды, перекидав несчетное число мешков с фасолью, кувшинов с оливковым и кунжутным маслом с телег на альгарвейский склад, он принес домой полдюжины мелких сребреников с портретом короля Мезенцио. Когда юноша выложил их на обеденный стол, монетки приятно зазвенели.
— Что у тебя там? — спросил отец.
Плечистый и сутулый Траку походил на уличного громилу, а на жизнь зарабатывал портняжным ремеслом. Зрение его слабело все сильнее; чтобы приглядеться к монеткам, он нагнулся к самой столешнице. Потом прорычал невнятное проклятие и смел сребреники на пол. Кошка принялась гонять блестящие кругляшки.
— Это еще зачем и с какой стати, отец? — Талсу ползал по гостиной на четвереньках, пока не собрал все шесть монет. — Силы горние, не настолько мы богаты.
— Не хочу видеть гнусной рожи этого сукина сына в своем доме! — рявкнул Траку. — Не хочу, чтобы задница брата этого сукина сына пачкала наш трон! Нечего рыжикам на нем восседать! Не их страна! Наша страна! Не отнимут!
— Серебро есть серебро, — устало ответил Талсу. — Их монеты ничем не хуже наших. Даже лучше, потому что оккупанты проклятые задрали обменный курс до небес, чтобы солдаты-рыжики могли задешево покупать подарки своим бабам.
— Воры они и разбойники, — отрезал Траку. — Пусть подавятся своими вонючими деньгами, чума и холера на их головы от меня поверх всех прочих.
Из кухни вышли мать и младшая сестра Талсу. Лайцина несла большую миску похлебки, Аушра — свежевыпеченный каравай на большом подносе. Хлебная корка была нездорового буро-песочного оттенка, не потому что каравай плохо пропекли, а потому что мука на него пошла далеко не ситная. Молотая фасоль, тертый горох… Талсу надеялся только, что хоть опилок там нет.
Да и похлебка состояла больше из фасоли, гороха, репы и моркови. Редкие кусочки мяса плавали в ней больше для запаха, чем для сытности, и Талсу вовсе не был уверен, что этот запах ему нравится.
— Что это было? — поинтересовался он, выловив ложкой кусочек мяса.
— Мясник говорит, кролик, — ответила мать. — Цену он заломил и вправду как за кролика.
— Давно я не слышала, чтобы коты на крышах орали, — заметила Аушра, блеснув глазами, и покосилась на серую кошечку, которая гоняла по полу альгарвейский сребреник. — Слышала, Пуховка? Высунешь нос на улицу, из тебя тоже кролика сделают.
Талсу поспешно выплюнул кусочек мяса обратно в миску. Потом, поразмыслив, все равно съел. Пускай не кролик — в армии он привык к худшему. Кроме того, мать потратила деньги на это мясо. В нынешнем положении семья не могла позволить тратиться попусту.
Мать, верно, думала о том же самом.
— Милый, — заметила она, — стыдно не взять этих денег. Талсу столько трудился, чтобы их заработать…
— Это альгарвейские деньги, — упрямо промолвил Траку. — Не желаю брать альгарвейских денег. Мы должны были победить армию Мезенцио, а не наоборот.
Он глянул на Талсу с таким видом, словно сын лично был виновен в поражении Елгавы. Портной года не дотянул до того, чтобы попасть на фронт в Шестилетнюю, и давняя победа оттого казалась ему еще более сладкой, ибо Траку не испытал на себе того, что пережили солдаты ради этой победы.
— А мы продули, — промолвил Талсу — он-то знал, каково приходится бойцам. — Может, вышло бы иначе, если бы наши драгоценные высокородные офицеришки отличали свои головы от задниц. Точно не могу сказать, потому что сам не вижу разницы.
Отломив кусок хлеба, он с трудом прожевал.
Траку уставился на него:
— То же вранье, что на альгарвейских плакатах, какими весь город обклеен.
— Это не ложь, — резко бросил Талсу. — Я был там. Видел своими глазами. Слышал своими ушами. Вот что я скажу, отец: я к рыжикам любви не питаю. Нечего им было над нами своего королька ставить. Коли вернется король Доналиту — честь и слава ему. Но если альгарвейцы до его возвращения перевешают всех графьев, маркизов да герцогов в стране — тем лучше!
Молчание затянулось на добрую минуту. Талсу не пытался скрыть свои чувства в отношении елгаванского дворянства с той поры, как вернулся в Скрунду, но до сих пор не проявлял их столь явно.
— Это же измена, — проговорил портной.
— А мне плевать, — ответил Талсу, отчего над столом опять повисла тишина. — Нет, это нельзя назвать изменой, потому что дворяне больше не правят Елгавой. Здесь хозяйничают альгарвейцы, а про них я ничего не говорил. — Он снова положил заработанные монетки на стол. — Хотите — берите. Нет — оставлю себе. Пива, что ли, куплю. Или вина с лимонным соком.
Мать решительно сгребла альгарвейские сребреники.
— Лайцина! — воскликнул отец.
— Это деньги, — промолвила мать. — Мне все равно, чье лицо на них красуется. Если вернется домой наш король, я горло сорву от радости. Но пока он не вернется — да и потом тоже, — я буду жить на те деньги, которые принимают в лавках. И если у тебя сохранилась хоть капля ума, ты поступишь так же и станешь брать от рыжиков все деньги, которые тебе заплатят.
— Это называется сношением с врагом, — запротестовал Траку.
— Это называется сводить концы с концами, — ответила Лайцина. — Альгарвейцы захватили нашу страну. Так что же нам теперь, с голоду помирать? Вот глупость. Пы нынешним временам и без того можно с голоду помереть.
Аушра мяукнула, напоминая отцу, что за мясо, скорей всего, пошло в похлебку. Отец мрачно глянул на нее. Талсу уткнулся носом в миску, чтобы Траку не заметил его ухмылки.
— Ха! — воскликнул портной. — Как я могу утверждать одно, когда вся семья талдычит мне другое? Позорный нынче день для Елгавы, вот что я вам скажу.
— Верно. Позорный день для Елгавы, — повторил Талсу. — Только в последнее время у нас было слишком много позорных дней, и не все по вине альгарвейцев. Не веришь мне, отец, так спроси любого, кто служил в армии и сумел возвратиться домой.
Он ожидал, что спор разгорится с новой силой, но отец только глянул на него с отвращением.
— Если бы мы все делали, как положено, мы бы победили. А раз мы проиграли, что-то здесь нечисто!
На этом Траку успокоился и доел похлебку с хлебом, не говоря больше ни единого слова, да и потом ограничился безобидными темами вроде непривычных холодов. Талсу заключил, что победа осталась за ним. До того, как он побывал в армии, такое случалось нечасто.
На следующее утро, позавтракав куском хлеба с кунжутным маслом и кружкой пива почти столь же скверного, какое давали солдатам короля Доналиту, молодой человек отправился поискать поденной работы. За ночь альгарвейцы расклеили на заборах и стенах по всей Скрунде новые плакаты с носатым профилем Майнардо, весьма походившего на своего брата Мезенцио, и подписью «КОРОЛЬ ДЛЯ ПРОСТОГО ЛЮДА».
Прочитав этот лозунг, Талсу кивнул про себя. С точки зрения рыжиков это был не худший подход. Молодой человек прекрасно знал, как много простого люда презирало и дворянство Елгавы, и то, как благородные с полного согласия короля Доналиту правили страной и потеряли ее.
Мимо него прошла пара городских кумушек.
— Этот был бы неплох, — заметила одна, глядя на плакат, — когда бы не был рыжиком.
— Правда твоя, — согласилась другая.
И, вынеся мимоходом убийственный приговор, они обогнали Талсу, направляясь по каким-то своим делам.
Молодой человек завернул за угол, направляясь к базарной площади. Перед очередным плакатом собралось с полдюжины зевак.
— Когда мы проклинали короля Доналиту, — говорил опиравшийся на трость мужчина чуть постарше отца Талсу, — нас бросали в темницы. Кто из вас думает, что если мы помянем недобрым словом вонючего сукина сына, которого рыжики нам посадили на шею, то не окажемся там же?
Не откликнулся никто.
— Голову прозакладываю, — поддержала бабка с полной корзиной зеленых и желтых кабачков, — что у альгарвейцев темницы пострашней наших будут.
С ней тоже никто не спорил. Как и все зеваки, Талсу пребывал в твердом убеждении, что, как бы ни были жестоки допросчики короля Доналиту, рыжики без труда заткнут их за пояс.
На базарной площади какой-то крестьянин сгружал с высокой телеги огромные желтые сырные головы.

Предыдущая страница 30 Следующая страница


31 Гарри Тертлдав

— Пособить? — окликнул его Талсу.
— Одну себе, небось, попросишь, ежели соглашусь? — промолвил крестьянин, уперев руки в бока.
— Или так, или деньгами, — ответил Талсу. — Честно так честно. Я же тебя не обокрасть пытаюсь, приятель, я пытаюсь на тебя поработать.
— Что ты, городской, о работе-то знаешь? — Крестьянин тряхнул головой так, что едва не слетела кожаная кепка, но затем пожал плечами. — Хочешь показать — забирайся ко мне.
— Спасибо! — бросил Талсу и взялся за дело.
Он сгрузил сырные головы на землю, уложил горкой на плетеный коврик, который крестьянин уже расстелил на мостовой, и парочку самых лучших поставил на попа, чтобы покупатели оценили качество товара.
— Ты бы табличку повесил, что ли, на телегу, — заметил он хозяину, закончив работу. — Чтобы с дальнего конца рынка видно было.
— Табличку, говоришь? — Крестьянин покачал головой. — Ох, не по нраву мне эти новомодные штучки. — Он потер подбородок. — Хотя… народ-то потянется, верно?
— Как мухи на мед, — с серьезным видом подтвердил Талсу.
— Может быть, — промолвил крестьянин наконец — немалое снисхождение с его стороны. — Выбирай сыр, городской. Заслужил. — Он покопался в кармане. — И вот. — Он сунул Талсу сребреник: елгаванской чеканки, с портретом короля Доналиту. — Это за идею. Сам говоришь: честно, так уж честно.
— Спасибо, — повторил Талсу, засовывая монетку в кошель. Сырную голову он присмотрел заранее — круглую, золотую, точно полная луна.
Когда, отнеся заработок домой, он вернулся на базар, дюжина альгарвейских солдат деятельно растаскивала сыры из-под носа у хозяина. Рыжики болтали что-то со смехом на своем щебечущем наречии. Крестьянину оставалось только взирать на это в бессильной ярости.
— Позор! — крикнул кто-то, но этим народный протест и ограничился.
С нескольких плакатов на базарную площадь взирал орлиным оком король Майнардо. Возможно, как говорилось под его портретами, посаженный альгарвейцами монарх и действовал в интересах простого народа. Но солдаты его заботились о своих и только своих интересах. Талсу это отчего-то не удивляло.

Пастух из Скарню был такой же аховый, как земледелец. Овцы Гедомину словно чувствовали его неопытность и пытались разбрестись куда бойчей, нежели в присутствии старика — в этом, во всяком случае, был убежден бывший капитан.
— Вернись, ты, тварь! — рявкнул он на годовалого ягненка.
Поскольку барашек сделал вид, что не слышит, пришлось бежать за ним и цепляться за шею крючковатым посохом. Барашек гневно заблеял. Скарню было наплевать на задетые чувства скотины. Он не хотел, чтобы маленькая отара разбрелась, и добился своего.
По краю луга проскакали двое альгарвейцев на единорогах. Один помахал Скарню рукой, и пастух поднял посох в ответ. Рыжики не остановились. Они воспринимали Скарню и Рауну как часть пейзажа. Двое валмиерских солдат — ныне двое батраков — работали на Гедомину с той поры, как рыжики заняли округу, и никто до сих пор не пытался намекнуть альгарвейцам, что Скарню и Рауну появились в здешних местах вместе с самими захватчиками. Если им повезет, никто и не попытается.
Хромая, из лесу вышел Гедомину.
— Вроде ни одной не потерял, — заметил он, бросив взгляд на стадо. — Вот и славно.
— Могло быть хуже, — промолвил Скарню, и крестьянин кивнул.
В последнее время маркиз взял за обыкновение изъясняться недомолвками, подражая манере окружающих, и это помогало ему вписаться в деревенскую жизнь куда лучше, чем робкие попытки изобразить крестьянский говор. Когда он попробовал изъясниться на здешний манер, то поначалу переборщил так, что стал больше похож на скверного актера, нежели на урожденного земледельца. Местный говор, как приправы, был полезней в малых дозах, нежели отсыпанный щедрой рукой.
— Пошли перекусим, — предложил Гедомину: очередная недомолвка. — Потом повеселимся немного. — Снова недомолвка — впрочем, несколько иного рода.
Вместе Скарню и Гедомину загнали овец обратно в загон, где те ночевали. Гедомину со своей палкой добился в этом деле больших успехов, чем Скарню с крючковатым посохом, но трудностей особенных не было — скотина шла охотно, зная, что ее ждет зерно в яслях, более сытное, чем пожухлая луговая трава.
Рауну сидел на крыше амбара, приколачивая дранку: после недавнего дождя оказалось, что крыша течет. С плотницким инструментом ветеран управлялся лучше, нежели с мотыгой в поле или со скотиной.
— Спускайся, — окликнул его Гедомину, пока Скарню, загнав последнюю овцу, запирал ворота. — Спускайся, отужинаем, а потом пойдем повеселимся. — Он усмехнулся. — Посмотрим, весело ли станет рыжикам.
— Надеюсь, что не очень, — промолвил Рауну, слезая с крыши. Молоток и гвозди он унес в амбар.
— Я бы не прочь перекусить немного, — кивнул он, выходя.
Искусство недомолвок он тоже освоил в два счета, хотя в прежней сержантской жизни оно вряд ли ему бывало необходимо.
Меркеля кивнула вошедшим в дом.
— Присаживайтесь, — проговорила она. — Ждать недолго.
Гедомину поцеловал ее мимоходом, направляясь к столу. Скарню отвернулся. Он ревновал жену фермера и не хотел, чтобы Гедомину проведал об этом. Однажды ночью, выбравшись из кучи сена в амбаре, чтобы отлить, он услышал из окошка спальни на втором этаже, которую занимали Меркеля и ее муж, восторженный вскрик, и бывшему капитану так отчаянно захотелось, чтобы этот вскрик был исторгнут его стараниями, что до рассвета он так и не сомкнул глаз.
Порой краем глаза он замечал, что и Меркеля поглядывает на него с интересом. Он ничем не выказывал своих чувств: это было бы недостойно в отношении Гедомину, который не выдал беглецов солдатам короля Мезенцио, хотя мог бы. Но выкинуть мысли о хозяйке дома из головы Скарню не мог — или просто не желал.
Меркеля принесла поднос. На нем стояли четыре деревянные миски с похлебкой: фасоль и горох, лук и капуста, тушенные с кусками домашней свиной колбасы. Работа на земле пробуждала голод. А сытная похлебка боролась с ним, как свежая дранка на крыше противостояла осенним ливням.
Ночь спустилась рано. Запалив в печи лучинку, Меркеля зажгла с ее помощью пару керосиновых ламп. Ни становых жил, ни источников силы не было поблизости от хутора, и волшебный свет не мог рассеять темноту. Почти так же освещали свои жилища крестьяне времен Каунианской империи. Скарню был привычен к лучшему; Краста, без сомнения, не изменяла подобной привычке, но сейчас маркиз был рад и керосинкам.
— Ночь — наше время, — промолвил Гедомину, вычерпав миску до дна. — Идем?
— Да уж, — отозвался Скарню. — Иначе мы не сопротивляемся альгарвейцам, а прогибаемся под них.
— Ага, — согласился Гедомину. — С их стороны умней было бы не возводить сына Энкуру в графское достоинство. Мальчишка — дрянь похуже своего папаши.
— Нам так даже лучше, — заметил Рауну. — Если бы они отдали графство приличному человеку, меньше народу захотело бы бороться с ними.
Хуторянин кивнул.
— Оно, пожалуй, так. Но рыжиков в наших краях не больно любят. Не то что в больших городах, если газетам верить.
— А кто диктует газетам, о чем писать? — бросил Скарню, хотя слова Гедомину тревожили его и, словно желая оставить тревогу за спиной, поднялся и направился к дверям.
— Возвращайтесь благополучно, — промолвила Меркеля ему в спину.
Скарню выскочил в ночь. Голос хозяйки дома сладко пьянил, будто елгаванское крепленое вино. Если думать о том, чем он займется в лесу, Скарню некогда будет размышлять — так много — о том, чем он предпочел бы заняться в хозяйской спальне.
Трое мужчин достали из-под соломы в амбаре жезлы. Хозяин хутора забросил за спину моток веревки и раздал такие же товарищам.
— Пошли, устроим веселье, — ухмыльнулся он. — Хотя альгарвейцы вряд ли порадуются.
— Холера их возьми, — пробурчал Рауну, на что Скарню и Гедомину только кивнули.
Покинув хутор, трое заговорщиков разделились. Прожив в здешних местах со времени развала валмиерской армии, Скарню успел изучить лесные тропы на несколько миль вокруг. Гедомину, конечно, знал их лучше — ему они были знакомы не хуже, чем дорога в собственную спальню, тогда как маркиз навсегда останется чужаком в округе. Однако найти дорогу без проводника капитан уже мог, даже в темноте.
Он двинулся по тропе в лесную чащу. Невзирая на жезл за плечом, капитан чувствовал себя скорее жертвой, нежели охотником. Если его заметит альгарвейский патруль, Скарню намеревался бежать, и лишь если не останется выхода — отстреливаться. Героизмом тут не пахло, но Скарню и не метил в герои. Он метил в шельмы — роль совершенно иного амплуа.
Завидев по обочинам лесной дороги пару подходящих деревьев, Скарню кивнул про себя. Один конец веревки он обвязал вокруг ствола, потом натянул ее поперек дороги и, затянув узел на стволе другого дерева, обрезал, после чего двинулся дальше, в поисках места для следующей ловушки.
Если ему повезет, альгарвейский конь или единорог сломает на этом месте ногу, и животное придется избавить от мучений. Если повезет еще больше — ногу, а то и шею сломает всадник. В лучшем случае это будет булавочный укол в бок оккупационной армии. Но если сейчас капитану под силу остается лишь изнурять захватчиков такими уколами, он готов был удовольствоваться тем, что сделал все возможное хотя бы для этого.
Места для ловушек капитан выбирал с особенной осторожностью. Большинство их оказалось на землях тех хуторян, что были настроены к захватчикам дружески. Если таким образом он рассорит соседей с новыми хозяевами страны, тем лучше: те недолго будут подлаживаться под оккупантов. А если альгарвейцы станут винить в своих бедах тех, кто на самом деле спокойно к ним относился, они не так тщательно будут искать настоящих врагов.
Израсходовав весь моток, Скарню направился обратно к хутору Гедомину. Капитан сам удивился, как уверенно шагает по темному лесу. Один раз он заслышал невдалеке перестук копыт и тут же соскользнул с тропы в подлесок. Альгарвейский патруль не заметил его. Оккупанты болтали о чем-то на своем языке. Потом голоса их стихли вдали.
Когда Скарню вернулся на хутор, в доме еще горела лампа. Оглянувшись на окна хозяйской спальни, капитан вздохнул и открыл дверь амбара, чтобы, закутавшись в одеяло, лечь и уснуть. Но появление его не осталось незамеченным — отворилась и дверь в дом. На пороге черным силуэтом встала Меркеля.
— Кто там? — вполголоса окликнула она.
— Я, — ответил Скарню громко, чтобы хозяйка признала его по голосу.
— Ты вернулся первым, — сказала Меркеля. — Заходи, выпей кружку горячего пива, если хочешь.
— Спасибо, — пробормотал капитан, с трудом сдерживаясь, чтобы не кинуться к ней бегом.
Меркеля налила дымящийся напиток в тяжелую глиняную кружку, и капитан вцепился в посудину обеими руками, пытаясь отогреть пальцы, прежде чем присесть за обеденный стол и отхлебнуть. Пиво было пряное, сладкое. Смотреть на Меркелю было слаще. Скарню молчал — первое же слово выдало бы его чувства с головой.
В тусклом свете глаза Меркели казались огромными. Она долго глядела на капитана, не произнося ни слова, и наконец, глубоко вздохнув, проговорила:
— Мне кажется…
Дверь распахнулась, и вошел Гедомину. Рауну отставал от него лишь на пару шагов.
— Мне кажется, — ловко выкрутилась хозяйка, — вам всем стоит налить пива.
Прочие свои мысли она оставила при себе. «Оно и к лучшему», — твердо сказал себе Скарню и пожалел, что не в силах в это до конца поверить.
А несколько дней спустя на рассвете на хутор заявились два отделения альгарвейских солдат.
— Нам нужен крестьянин Гедомину, — сообщил возглавляющий захватчиков лейтенантик на приличном валмиерском. Имя он прочитал в списке.
— Я Гедомину, — ответил хуторянин вполголоса. — Что вам надобно?
— Заложники, — ответил лейтенант. — Солдат короля Мезенцио погиб, когда его конь налетел на натянутую веревку. Мы берем десять за одного. Пошли. — Его солдаты наставили на Гедомину свои жезлы. — Если тот, кто сделал это, не сдастся, мы вас расстреляем.
Скарню шагнул вперед.
— Возьмите лучше меня!
Слова слетели с языка прежде, чем капитан успел обдумать их.
— Ты смел, — заметил альгарвейский лейтенант и, сняв шляпу, поклонился Скарню, чем весьма его удивил. — Но в моем списке стоит его имя. Твоего нет. Мы заберем его. Ты и твоя жена, — взгляд его задержался на Меркеле, в чем не было ничего удивительного; лейтенант не знал, какую ошибку допустил только что, — справитесь с фермой и без двух стариков. Одного довольно. — Он махнул рукой, показывая на Рауну, потом бросил что-то солдатам на своем наречии.
Двое схватили Гедомину и увели прочь. Остальные держали Скарню, Рауну и Меркелю на прицеле так плотно, что бросаться на помощь хозяину хутора было равносильно самоубийству. Рыжики ушли не торопясь. Гедомину ковылял перед ними.
Скарню беспомощно смотрел им вслед. Они схватили того, за кем охотились, и даже не знали этого. И не хотели знать. Невинного они расстреляли бы с равной охотой.

Граф Сабрино никогда не думал, что победа может быть столь сладка. После капитуляции Валмиеры и разгрома Елгавы ему приказано было прибыть в столицу. Жители Трапани все до одного были уверены, что результаты Шестилетней войны переписаны набело и мир не за горами.
«Как может Лагоаш долго сопротивляться нам? — сотни раз слышал Сабрино. — Дерлавай наш!»
Лагоанские драконы еще осыпали ядрами южную часть Валмиеры и Альгарве. Лагоанские крейсеры еще совершали внезапные налеты на побережья Валмиеры и Елгавы. Своего рода война — война блошиных укусов. Альгарве, впрочем, тоже могла лишь нечувствительно покусывать Лагоаш. Сабрино понимал это. Большинство штатских — нет. Сабрино никого не пытался переубеждать. Большую часть того, что знал, капитан все равно не имел права разглашать, да и не хотел. Прекрасные женщины с большей охотою падают к ногам победителей нынешних, чем будущих.
В частности, Сабрино знал, что разгром каунианских держав вовсе не означал, что Дерлавай принадлежит Альгарве. Он умел читать карты. Многие шпаки — тоже… но для Сабрино это были профессиональная привычка и долг. Все чаще и чаще он обнаруживал, что взор его устремляется на восток.
Приглашения во дворец приходили к нему нередко. Если бы дело обстояло иначе, граф почувствовал бы себя оскорбленным — он был не просто дворянином, но и боевым офицером, отличившимся в трех из четырех кампаний последних месяцев. Поэтому Сабрино всякий раз надевал свой самый роскошный парадный мундир и килт, цеплял на грудь все ордена и награды, какие ему причитались, и выходил в свет — потанцевать, обменяться сплетнями и показать себя. Домой он редко возвращался в одиночестве.
А еще он ходил во дворец послушать короля Мезенцио. Монарх завораживал его, как и большинство альгарвейцев. Но в отличие от подавляющего большинства соотечественников, в лучшем случае изредка слышавших королевские речи при посредстве хрустальных шаров, Сабрино мог даже перемолвиться словом со своим сюзереном и пользовался этим, когда только мог.
— Все сводится к силе воли, — провозгласил Мезенцио одним студеным вечером. Он экспансивно взмахнул кубком, полным горячего пунша. — Альгарве отказалась признать себя побежденным после Шестилетней войны и в итоге одержала победу. Разделенная, частью оккупированная, ограбленная, наша держава вынуждена была подписать договор, объявивший подобное состояние благим и праведным! Но признать поражение? Никогда! Только не в сердце своем! Не в ваших сердцах, друзья мои!
Он снова взмахнул рукой — в этот раз выражая презрение ко всем, кто мог подумать иначе.
Какой-то маркиз зааплодировал. Две молодые особы изобразили реверансы, надеясь, что монарх заметит их. Мезенцио заметил; Сабрино следил за его взглядом. Но мысли короля были заняты другим — тем, что предстояло его державе, а не тому, кто стоял во главе ее.
— Что же дальше, ваше величество? — спросил Сабрино. — Теперь, когда мы зашли так далеко, что дальше?
Он не знал, что ответит ему король Мезенцио — и снизойдет ли до ответа. Один из советников коснулся королевского плеча, но Мезенцио стряхнул его руку.
— Когда мы продолжим, граф, — ответил он с улыбкой, — мир затаит дыхание, пораженный до безъязычия!
— О чем он говорит? — пробормотала одна из девиц соседке.
Та недоуменно повела плечами: жест, достойный наблюдения. Сабрино пронаблюдал за ним весьма внимательно. Король Мезенцио — тоже. Взгляды их встретились. Оба улыбнулись.
А затем королевская улыбка из товарищеской превратилась в заговорщицкую.
— Вы получили ответ, ваша светлость? — поинтересовался он.
Сабрино поклонился.
— Получил, ваше величество.
Он знал достаточно, чтобы сделать вывод из скудных монарших слов. Те, кто знал меньше, недоуменно поглядывали на короля. Некоторые оскорбленно косились на Сабрино, осознав, что граф явно понимает то, что недоступно им.
— Что он хотел сказать? — поинтересовалась у драколетчика молодая дама.
— Простите, прелестнейшая, но не могу вам сказать.
Дама надула губки. Сабрино промолчал. Молодая особа явно не привыкла получать отказ и, сообразив, решительно отвернулась, исхитрившись чувствительно задеть локотком капитанские ребра. Сабрино рассмеялся, отчего поступь оскорбленной дамы стала только решительней.
— Коварный вы человек, — заметил Мезенцио.
— Приходится, — сухо согласился Сабрино.
— И получается, — хмыкнул Мезенцио. — Вы просто образец коварства. — Улыбка исчезла с его лица, как выливается вода из рукомойника. — Но не столь коварны, как кауниане, вначале затеявшие эту войну, а теперь начавшие расплачиваться за нелепое свое самодовольство.
— Начавшие? Это еще слабо сказано, ваше величество! — воскликнул Сабрино. — Король Ганибу в Валмиере дохнуть не смеет без нашего позволения. Король Доналиту бежал, и на престоле Елгавы воцарился ваш брат — ох, какой же плач и скрежет зубовный должен был подняться среди соломенных чучел! Я уже и не знаю, какая цена может быть выше.
— Это лишь начало. — Голос Мезенцио был суров и холоден — голос монарха, который не терпит противоречия. — Тысячу лет — больше тысячи лет — они глумились над нами, насмехались исподтишка, смотрели сверху вниз. И я говорю: не бывать больше этому! После этой войны, после нашей эпохи кауниане будут думать об альгарвейцах с новым чувством — со страхом и сердечным трепетом!
Голос его набирал силу, пока не начало казаться, что монарх обращается к многотысячной толпе, собравшейся на Дворцовой площади. В салоне воцарилась тишина. Когда Мезенцио закончил, загремели аплодисменты. Сабрино хлопал вместе со всеми.
— Долги кауниан перед нами уходят в глубь времен, — промолвил он. — Я рад, что мы заставили их расплатиться.
— Большинство соседей с давних времен в долгу перед нами, граф, — заметил король Мезенцио. — Поплатятся и они.
Как порою Сабрино, он непроизвольно обернулся на закат.
— Возможно ли это, ваше величество? — вполголоса спросил Сабрино.
— Если вы сомневаетесь в этом, сударь, я советую вам удалиться в свое поместье и оставить войну тем, у кого нет сомнений, — ответил Мезенцио, и уши Сабрино запылали. — Достаточно постучать, — продолжил король, — и трухлявая крыша рухнет хозяевам на головы.
Сабрино уставился на него. Те же самые слова он слышал уже от какого-то высокопоставленного военного после падения Фортвега. Тогда драколетчик не мог догадаться, о чем идет речь. Теперь, когда рухнуло столько прогнивших крыш, в целости осталась только одна. Сколько же лет, внезапно подумалось ему, король Мезенцио готовился к началу новой войны? Войну Альгарве объявили каунианские державы, однако Альгарве оказалась готовым к бою.
Сабрино поднял бокал.
— Здоровье его величества! — воскликнул он.
Выпили все. Не выпить за здоровье альгарвейского короля было немыслимо. Но карие глаза Мезенцио блеснули, когда он принимал почести, которые оказывали ему Сабрино и собравшиеся в салоне дворяне. Король пристально глянул на драколетчика и кивнул не спеша. Сабрино был совершенно уверен, что монарх прочел его мысли и поддержал. Просить большего — значило умолять Мезенцио разгласить слишком много. С точки зрения тех, у кого есть уши, Мезенцио, возможно, и так уже сказал слишком много.
Уши были не у всех. Одну придворную даму Сабрино уже обидел, отказавшись разъяснить загадочные слова Мезенцио. Другая обратилась с подобной просьбой не к драколетчику, а к некоему казначейскому чинуше. Тот был явно польщен ее вниманием, однако понял из сказанного (и не сказанного) королем не больше, чем сама девица.
Посмеявшись про себя, Сабрино пробрался к столу и взял еще бокал вина. Приятное тепло, наполнявшее грудь, не имело, однако, ничего общего с уже выпитым. Подобно Мезенцио, он бросил взгляд на закат и кивнул. Альгарве долго пришлось выбивать себе место под солнцем. Все соседи пытались остановить ее движение, втоптать в землю. Но когда завершится Дерлавайская война, подобное не будет под силу… никому.
«Никогда больше», — подумал Сабрино, вспомнив слова короля. Граф был уже немолод и помнил унижение и хаос, вызванные поражением в Шестилетней войне. «Больше никогда», — повторил он мысленно. Победа куда приятней. И Альгарве пойдет на все ради победы.
«Нельзя воевать вполсилы», — мелькнуло у него в голове. Если этот тезис и требовал доказательств, Валмиера и Елгава предоставили их в достатке. Теперь, как заметил король Мезенцио, они поплатились за это. Что ж, Альгарве уже платило не раз. Пришел черед его врагов.
За спиной Сабрино послышались возбужденные голоса. Граф обернулся. Янинец в тугих лосинах, рубахе с широкими рукавами и туфлях с помпонами размахивал руками под носом у рослого альгарвейца.
— Ошибаетесь, говорю я вам! — твердил янинец. — Говорю вам, я сам был у реки Раффали на прошлой неделе, и погода была солнечная — теплая и солнечная.
— Вам показалось, сударь, — отвечал альгарвеец. — Шел дождь. Лило почти ежедневно — конная прогулка, которую я задумал, была совершенно испорчена.
— Вы имеете наглость обвинять меня во лжи? — воскликнул янинец. Его соплеменники принимали обиды серьезней даже, чем альгарвейцы.
— Я не называю вас лжецом, — ответил рыжеволосый дворянин, зевая. — Маразматиком, неспособным вспомнить, что случилось вчера, — безусловно. Но лжецом — никогда.
Взвизгнув, янинец выплеснул содержимое своего бокала обидчику в лицо. Среди альгарвейцев следующим шагом было бы назначение секундантов и времени следующей встречи. Янинец оказался слишком нетерпелив. Врезав сопернику под дых, он попытался огреть его по уху. Альгарвеец сцепился с ним, повалил на пол и принялся методично мордовать, что янинцу вовсе не понравилось — противник был раза в полтора тяжелей. К тому времени, когда Сабрино и еще несколько гостей растащили драчунов, янинец был изрядно потрепан.
— Вам следовало бы поучиться хорошим манерам, — сообщил ему альгарвеец.
— А вам следовало бы… — начал янинец, поднимаясь на ноги.
— Предложить вам еще одну причину поучиться хорошим манерам? — поинтересовался альгарвеец так вежливо, будто предлагал противнику еще один бокал пунша, а не хук слева.
Смелости янинцу было не занимать, но здравый смысл она не подменяла. И, вместо того чтобы вновь завязать драку, иноземный гость стушевался.
— Превосходно, сударь. — Сабрино поклонился альгарвейцу-победителю. — Превосходно.
— Вы оказываете мне слишком большую честь. — Его соотечественник поклонился в ответ. — Эти западники… с ними надо вести себя твердо, и они у ваших ног.
— О да! — Сабрино рассмеялся. — Так оно и есть, судя по всему.

Маршал Ратарь шел по площади имени конунга Свеммеля — как говорили, самой большой мощеной площади в мире. Так это на самом деле или просто все связанное с именем конунга обязано было считаться если не самым большим, то самым выдающимся в любом другом отношении, Ратарь представления не имел и тем более подозревал, что никому в голову не пришло ездить по миру и вымерять с рулеткой все городские площади. Потом он сообразил, что попусту забивает себе голову мелочами, тогда как тревожиться имело смысл по гораздо более серьезным поводам.
Южный ветер бросал в лицо снег пригоршнями. Маршал поплотнее закутался в накидку и натянул капюшон на лоб. Накидка была сланцево-серая — часть ункерлантской военной формы, но, в отличие от мундира, на ней не было знаков различия. Закутанный в теплое сукно, Ратарь ничем не отличался от прохожих и наслаждался краткими минутами безликости. Очень скоро ему придется возвратиться во дворец, к работе, к осознанию того факта, что в любой миг конунг Свеммель может отправить своего старшего военачальника на плаху.
По окоему площади высились статуи древних конунгов Ункерланта — каменные и бронзовые. Одна статуя возвышалась над другими почти вдвое. Ратарь, не глядя, мог сказать, что высечена она по образу и подобию конунга Свеммеля. Следующий конунг, без сомнения, снесет ее и заменит другой, под стать прочим. А может, снесет, но заменять не станет.
Под скрывающим лицо капюшоном Ратарь резко тряхнул головой, словно его одолевала мошка, но никакая мошка не выдержала бы зимней стужи в Котбусе. Маршал понимал, что с ним творится: его одолевали собственные мысли. Избавиться от них было трудней, чем от мошки, и вреда они приносили больше.
Он вздохнул.
— Пора вернуться к делу, — пробормотал он.
Если он уйдет в работу с головой, у него не будет — он надеялся, что не будет — времени размышлять о конунге Свеммеле как о человеке, даже исполняя повеления Свеммеля-монарха.
Он двинулся обратно во дворец. Вместе с ним на месте развернулись еще двое мужчин в неприметных сланцево-серых накидках, бродивших по площади имени конунга Свеммеля. В буран не так много людей выходило на улицу, чтобы соглядатаи могли остаться незамеченными. Ратарь рассмеялся, и ветер сорвал клубы пара с его губ. Какая глупость — воображать, что он хотя бы на пару минут мог остаться неузнанным.
Едва вступив во дворец, он тут же сбросил накидку. Словно в пику суровому климату ункерлантцы обыкновенно топили свои дома и общественные здания жарче, чем следовало.
Когда Ратарь вошел в собственную приемную, майор Меровек отдал честь.
— Государь мой маршал, вас дожидается представитель министерства иностранных дел. — промолвил адьютант.
Ни голос, ни физиономия Меровека, как обычно, ничего не выражали.
— И что ему нужно? — поинтересовался Ратарь.
— Сударь, он утверждает, что может объяснить это только вам. — Теперь Меровек не постеснялся выказать маршалу, что чувствует по этому поводу: бешенство.
— Тогда, полагаю, мне придется переговорить с ним, — спокойно ответил Ратарь.
— Приведу его, сударь, — отозвался майор. — Не хотел оставлять его одного в вашей приемной.
Если нехороший блеск в его глазах что-то значил, мидовскому чинуше пришлось коротать время в ближайшей кладовке. Адьютант умчался. Вернулся он с разгневанным чиновником на буксире.
— Маршал! — рявкнул тот. — Ваш… ваш подчиненный отнесся ко мне без уважения, положенного заместителю министра иностранных дел Ункерлантской державы!
— Государь мой Иберт, я уверен, что мой адъютант всего лишь стремился сохранить в тайне цель вашего визита, — ответил Ратарь. — Помощники мои порою излишне ревностны в исполнении своего долга, когда меня нет рядом, чтобы остановить их.
Иберт продолжал бросать на Меровека злобные взгляды, но майор словно из камня был высечен. Заместитель министра пробормотал себе под нос что-то, но затем отступился.
— Хорошо, милостивый государь, я оставлю этот случай без внимания. Теперь, когда вы рядом, можем мы уединиться, — он мстительно покосился на Меровека, — чтобы не разглашать государственных тайн?
Отказать ему Ратарь не мог.
— Как пожелаете, милостисдарь, — ответил он. — Окажите честь проследовать за мной…
Он провел Иберта в свой кабинет и запер за собой дверь. Последним, что он видел за порогом, была физиономия Меровека. Маршал понял, что ему придется утешать обиженного адъютанта, но это могло подождать. Он кивнул замминистра:
— И какой же причине мы заперлись здесь?
Иберт указал на карту за столом Ратаря.
— Государь мой маршал, когда весной мы вступим в войну с Альгарве, готовы ли мы защитить свои рубежи от нападения зувейзин с севера?
Ратарь глянул на карту. Булавки с разноцветными головками указывали места сосредоточения ункерлантских войск и — с несколько меньшей точностью — войск Альгарве и Янины. Почти все золотые булавки, которыми обозначались полки изготовившегося к войне Ункерланта, поблескивали у восточной границы. Маршал прищелкнул языком.
— В меньшей степени, чем могли бы, милостивый государь, — ответил он. — Если мы намерены нанести рыжикам поражение, нам потребуется каждый солдат, которого мы сможем поставить под жезл. — Он снова обернулся к Иберту: — Хотите сказать, что нам следует подготовиться к подобному несчастью?
— Да, — сухо промолвил Иберт. — Наши прознатчики и посол его величества в Бише сообщают, что Зувейза и Альгарве, без всякого сомнения, что-то умышляют против нас.
Вздохнув, Ратарь попытался выказать изумление, которого не испытывал.
— Весьма печально, — промолвил он и сам изумился, как много ему удалось недовысказать всего двумя словами. Вернулся домой очередной голубок конунга Свеммеля и, как водится, нагадил на подоконнике. На месте царя Шазли (не самом приятном месте) Ратарь и сам искал бы способа отомстить Ункерланту.
— Что вы предлагаете? — потребовал ответа Иберт почти так же капризно, как его повелитель.
Это был главный вопрос.
— Поскольку вы уверяете меня, что к подобной угрозе следует отнестись всерьез, — ответил Ратарь, — я посоветуюсь со своим штабом и разработаю соответствующий план. А пока скажу, — он снова глянул на карту, — беспокоиться особенно не о чем.
— Как так? — спросил Иберт. — Во время прошлой войны зувейзины были шипом в наших ранах. Что изменится теперь?
— Во время прошлой войны, — терпеливо ответил Ратарь, — они оборонялись. Нападать обыкновенно сложнее. И даже если поначалу чернокожим будет сопутствовать успех… простите мою прямоту, милостивый государь — ну и что?
Глаза Иберта едва не вылезли из орбит.
— «И что?», государь мой маршал? Так-то вы заботитесь о родной земле, что готовы отдать ее голозадым дикарям севера по первому требованию?
— Захватить территорию — одно, — ответил Ратарь. — Удержать — совсем другое. Даже если все обернется против нас, зувейзины не пройдут далеко за довоенные границы. У них не хватит для этого ни солдат, ни бегемотов, ни драконов.
— Это уже будет достаточно скверно, — заметил Иберт.
— Да ну? — удивился Ратарь. — Если мы ослабим армию, которой предстоит нанести удар по Альгарве, мы, без сомнения, об этом пожалеем, потому что это помешает нам разгромить рыжиков. Но когда мы раздавим альгарвейцев, как может Зувейза надеяться выстоять против нас?
Он вгляделся в лицо Иберта. Чиновник занимал свой пост уже давно — при конунге Свеммеле это было достижением. К несчастью, лучший способ добиться такой цели — это покорно отражать идеи и желания конунга, не имея собственных. Ратарю любопытно было выяснить, имелась ли у заместителя министра хоть одна своя мысль.
Иберт облизнул губы.
— Предположим, вы не станете снимать войска с альгарвейского фронта, но рыжики и зувейзины все же разгромят нас?
Это был хороший вопрос. Ратарь жалел, что Свеммель редко задавал подобные. Так значит, у Иберта есть своя голова на плечах. Об этом стоило помнить.
— Если это все же случится, оборони силы горние, — ответил маршал, — нас разобьют альгарвейцы, а не чернокожие. Я не стану ослаблять группировку, нацеленную против сильнейшего врага, из страха перед слабейшим.
— Ваш ответ кажется мне весьма разумным, государь мой маршал, — отозвался Иберт. — Я передам ваши слова его величеству.
И если Свеммель закатит истерику и велит бросить все силы на Зувейзу, вместо того чтобы атаковать Альгарве… Ратарь подчинится и тихонько вздохнет про себя с облегчением. Перспектива вести войну с армией короля Мезенцио не вызывала у него энтузиазма. Он подчинился бы приказу напасть на Зувейзу, вздохнув с облегчением от всей души, а не тихонько, если бы не начал беспокоиться, как бы альгарвейцы не ударили по Ункерланту первыми.
Но когда он намекнул об этом Иберту, замминистра решительно покачал головой:
— Мы не видим никаких свидетельств этому, если не считать тайных переговоров с Зувейзой. В остальном наши послы полагают нынешние отношения с рыжиками непривычно дружескими.
— Но ее мы одни перебрасываем войска к границе, — не унимался Ратарь.
— Ни министерство иностранных дел, ни конунг лично не видят в этом повода для тревоги, — отозвался Иберт. — Его величество уверены, что, когда удар на востоке будет нанесен, преимущество внезапности будет на нашей стороне.
— Очень хорошо, — промолвил несколько успокоенный Ратарь.
Свеммелю всюду чудились заговоры. Если уж он считал, что альгарвейцы не подозревают неладного, маршалу Ункерланта не о чем было волноваться. Конечно, Свеммелю и прежде случалось ошибаться — в отношении самого Ратаря, например, — но об этом маршал предпочитал не задумываться.
«Кроме того, — напомнил себе Ратарь, — тогда Свеммель видел опасность там, где ее не было. Он же не упустит опасности там, где она таится… и впрямь?»
— Представьте его величеству оперативный план, основанный на результатах нашей беседы, — заключил Иберт, — и я почти уверен, что он будет одобрен.
Ратарь надеялся, что замминистра окажется прав. Конунг Свеммель, однако, испытывал сердечную привязанность к родимой земле. Согласится ли он поступиться частью ее хотя бы временно, чтобы заполучить больше? В этом маршал сомневался и, как ни старался, избавиться от сомнений не мог.
— План будет на столе его величества до конца недели, — только и сумел ответить он.
А уж что станет делать Свеммель с этим планом… так или иначе, чем раньше это случится, тем больше времени останется у Ратаря, чтобы исправить последствия.
Иберт удалился весьма довольный собою. Проходя мимо Меровека, он засиял еще пуще. Адъютант Ратаря глянул ему вслед с таким выражением, словно с радостью отправил бы замминистра в самую дальнюю деревню на жертвоприношение. Ратарь, как мог, пригладил взъерошенные перышки майора. Это тоже была его работа.

— Пошли — бросил Эалстан. — Новая четверть начинается. Новые учителя. Может, ради разнообразия, приличные попадутся.
— Размечтался, — фыркнул его кузен, лениво, как обычно, ковыряясь в овсянке. — Новые руки о наши спины будут розги ломать — вот и вся разница.
— Ну ладно, — согласился Эалстан. — Тогда, может, нам попадется куча слабосильных стариков?
Как и надеялся юноша, Сидрок улыбнулся при этих словах, хотя жевать от этого быстрее не стал.
— Пропади я пропадом, — заметил Сидрок, отхлебнув разбавленного вина, — коли знаю, зачем мы утруждаемся этой учебой. Твой брат вон ученей некуда, а чем занимается? Дороги мостит, вот чем. Булыжники ворочать — этому и гамадрила горного научить можно.
Леофсиг уже ушел на работу — мостить дороги.
— Он помогал бы отцу, если б не война, — возразил Эалстан. — Не может же вечно продолжаться нынешнее безобразие.
Не успели последние слова слететь с губ, как юноша подумал: а почему не может? Сидроку, верно, то же пришло в голову.
— Это кто сказал? — парировал он, и ответа у Эалстана не нашлось. Сидрок поднялся на ноги. — Ну пошли, что ли? Ты так торопился — вперед!
Оба накинули плащи поверх кафтанов. Снег в Громхеорте выпадал раз в четыре года, но утро все равно было холодное — по крайней мере, на взгляд Эалстана. Возможно, какой-нибудь обитатель южного Ункерланта имел бы на этот счет иное мнение.
Эалстан вскоре порадовался, что они вышли из дома заранее, — потому что пришлось ждать на перекрестке, пока мимо не протопочет альгарвейский пехотный полк, направлявшийся в сторону западной границы. Солдаты были не из громхеортского гарнизона; они озирались, показывая друг другу на здания непривычной архитектуры — и на симпатичных девушек, конечно. Эалстан обнаружил, что неплохо понимает их болтовню. Рука у мастера Агмунда была тяжелая, но уроки его не забывались.
Наконец рыжики скрылись из виду. Сидрок прибавил шагу. Получить розог ему не хотелось. Основная его беда заключалась вот в чем: делать то, за что розог не полагалось, ему хотелось еще меньше.
— Рано пришли. — Эалстан сам понимал, что голос его звучит удивленно, но ничего не мог с собою поделать.
— Ага, пришли, — ответил двоюродный брат, — и что с того? Можем встать в длинную очередь к секретарю?
Он был прав. К дверям кабинета тянулась нескончаемая цепочка учеников.
— Пришли бы позже — стояли бы еще дольше, — заметил Эалстан.
Сидрок фыркнул. Щеки юноши заалели. Он и сам понимал, что утешение слабое.
Мало-помалу очередь продвигалась. За Эалстаном и Сидроком выстраивалось ее продолжение. Эалстану это нравилось. Быстрее от этого очередь не двигалась, но оставаться последними было неприятно.
По мере того, как двери секретарского кабинета приближались, все ясней становились гневные голоса.
— Что там творится? — спросил он стоявшего впереди парня.

Предыдущая страница 31 Следующая страница


Тьма надвигается 32

— Понятия не имею, — ответил тот. — Запускают по одному, а выпускают с другой стороны. — Он пожал плечами. — Скоро выясним, наверное.
— Что-то затевается, — уверенно заявил Сидрок. — В прошлой четверти такого не было. Значит, что-нибудь задумали. Интересно, что…
Ноздри его дрогнули, будто у ищейки вроде тех, которых знатные богачи натаскивали на трюфеля и другие грибы.
Эалстан не сообразил бы этого так быстро, но сразу понял, что его кузен, скорей всего, прав. У Сидрока был талант вынюхивать подлости. О том, что это означало, Эалстан предпочитал не задумываться.
— Да это просто безобразие! — заорал парень, только что зашедший в кабинет.
Эалстан склонился к двери, пытаясь разобрать ответ, но секретарь говорил слишком тихо, и слова различить было невозможно. Юноша в раздражении стукнул себя кулаком по бедру.
Вскоре в кабинет вошел парень, стоявший в очереди перед Эалстаном. Теперь, привалившись к двери, можно было услышать, что происходит внутри. Но ничего особенного не происходило. Школяр получил расписание уроков и не сказал ни слова.
— Следующий! — крикнул секретарь.
Эалстан стоял впереди Сидрока и проскользнул в кабинет, обогнав двоюродного брата. Секретарь глянул на него поверх пенсне. Эалстан встречался с ним уже не первый учебный год и знал, чего от него ждут.
— Мастер, меня зовут Эалстан, сын Хестана, — промолвил он.
Вряд ли в школе нашелся его тезка, но обычай требовал назвать имя отца, а в канцелярском деле ритуал был столь же важен, как в чародейском. Во всяком случае, так полагал школьный секретарь, а что думали остальные, его не касалось.
— Эалстан, сын Хестана, — повторил он таким тоном, словно впервые слышал это имя. Пальцы, впрочем, говорили о другом — они листали стопки бумаг с поразительной уверенностью и быстротой. Секретарь выдернул из общей кучи несколько листов, видимо, имеющих отношение к Эалстану.
— Плата за обучение, — заметил он, глянув в один листок, — внесена полностью в начале года.
— Да, мастер, — со сдержанной гордостью ответил Эалстан.
Невзирая ни на что, дела его отца шли лучше, чем у большинства жителей Громхеорта.
— Тогда… вот твое расписание. — Секретарь сунул Эалстану второй листок и, кажется, поморщился. На миг юноша подумал, что ему померещилось, а потом вспомнил услышанные из коридора отголоски бурных споров. Может, и не показалось….
Он глянул на список. Альгарвейский язык, история Альгарве, что-то под названием «природа каунианства»…
— Эт-то что такое? — поинтересовался он, указывая на «природу».
— Новый предмет, — ответил секретарь.
Это сказало Эалстану куда меньше, чем юноше хотелось бы, но секретарь упрямо выпятил челюсть. Видно было, что больше он распространяться на эту тему не станет.
Мысленно пожав плечами, Эалстан просмотрел список до конца: фортвежский язык и грамматика, фортвежская литература… и хоровое пение.
— А где все остальное? — поинтересовался он. — Где амулетное дело? Где арифметика?
— Эти предметы больше не преподаются, — ответил секретарь и сжался, как в ожидании удара.
— Что? — Эалстан тупо уставился на него. — Почему?! Какой смысл учиться в школе, где ничему не учат?
Получилось в точности как у отца, хотя юноша об этом не догадывался.
Судя по выражению физиономии, отвечать секретарю не хотелось. Но пришлось, и ответ снимал со школьного письмоводителя всякую ответственность.
— Эти предметы больше не преподаются по приказу оккупационных властей.
— Они же не могут… — воскликнул юноша.
— Могут. Еще как могут, — отозвался секретарь. — Директор очень возмущался, но это не помогло. А вам, юноша, остается только выйти вон в ту дверь, чтобы я мог взяться за следующего школяра.
Эалстан мог бы еще много чего сделать — например, устроить скандал, как иные его соученики. Но он был слишком потрясен. В оцепенении он вышел в указанную дверь и замер посреди коридора, глядя на расписание. Ему стало любопытно, что скажет отец, увидев этот листок. Должно быть, нечто цветистое и запоминающееся.
Не прошло и минуты, как Сидрок показался в дверях, сияя улыбкой.
— Силы горние, неплохая нам предстоит четверть, — заметил он. — Единственный трудный предмет у меня — это альгарвейский.
— Покажи-ка свое расписание, — попросил Эалстан. Кузен отдал ему бумажку. Юноша пробежал ее глазами. — Точно как мое, все верно.
— Разве не здорово? — Сидрок готов был танцевать от радости. — Хоть раз в жизни у меня мозги не будут из ушей течь, когда домашнее задание делаю.
— Нам следовало бы учить более трудные предметы, — заметил Эалстан. — Ты понимаешь, почему расписание уроков поменяли? — Сидрок покачал головой. Эалстан пробурчал под нос нечто такое, чего кузен, по счастью, не услышал. — Мы не учим по-настоящему сложные предметы, потому что рыжики нам не дают, — вот почему.
— А? — Сидрок почесал в затылке. — Какая альгарвейцам разница, будем мы учить амулетное дело или нет? Для меня-то разница есть — я знаю, какое оно сложное, — но альгарвейцам-то что?
— Я тебе давно говорил, что ты болван? — поинтересовался Эалстан. Сидрок вовсе не был глуп, но сейчас суть происходящего явно от него ускользнула. Не дожидаясь, когда кузен рассердится, Эалстан продолжил: — Они хотят, чтобы мы были глупы. Хотят, чтобы мы остались невеждами. Хотят, чтобы мы ничего не знали. Ты фортвежскую историю в этом списке видишь? Если мы забудем о временах короля Фельгильда, когда Фортвег был величайшей державой Дерлавая, как сможем мы мечтать об их возвращении?
— Не знаю. Ну и пес с ними, вообще-то, — ответил Сидрок. — Главное — в этой четверти мне не придется треугольники мерить, и я этому рад до икоты.
— Ну как ты не понимаешь? — воскликнул Эалстан почти с отчаянием. — Если альгарвейцы не позволят нам ничему учиться, к тому времени, как у нас дети подрастут, фортвежцы останутся тупыми крестьянами.
— Прежде чем детей заводить, нужно бабу найти, — ответил Сидрок. — Вообще-то я не прочь найти бабу без всяких детей. — Он покосился на Эалстана. — Только не говори, что ты против. Та белокурая девка с грибочками…
— Ой, заткнись! — яростно прошипел Эалстан.
Это прозвучало бы не столь злобно, если бы юноша считал Ванаи непривлекательной. Что думает о нем девушка и думает ли вообще, он понятия не имел. Говорили они только о грибах и многообразных злодействах альгарвейцев.
Сидрок только засмеялся, отчего стало еще обидней.
— Если ты в бухгалтеры метишь, по стопам дяди Хестана, то арифметика тебе пригодилась бы, это я понимаю, — продолжал кузен, — но до амулетного ремесла тебе какое дело? Ты же в чародеи не собирался подаваться.
— Отец всегда говорит, что чем больше ты знаешь, тем шире у тебя выбор, — ответил Эалстан. — И альгарвейцы, кажется, с ним согласны, тебе не кажется? Только с ними все наоборот — они не хотят, чтобы у нас оставался выбор, поэтому не позволяют нам ничего узнать.
— А мой отец всегда говорит: главное не то, что ты знаешь, главное — кого, — парировал Сидрок. Вышло и вправду похоже на дядю Хенгиста. — Будут связи — будет и жизнь.
Своя правда в этом была. Отец Эалстана воспользовался своими связями, чтобы никому не пришло в голову выяснять, где был Леофсиг до того, как возвратился домой в Громхеорт. В мелочах связи помогали великолепно. Но строить на них всю жизнь? Эалстан покачал головой. Он хотел было сказать об этом вслух, но раздумал. Доказать свою правоту он не мог — даже доводов в ее защиту у него не находилось. А Сидрок так или иначе над ним посмеется, в этом сомнений не оставалось.
Хотя юноша и промолчал, кузен его все равно расхохотался вдруг, сгибаясь пополам и бессильно тыча в двоюродного брата пальцем.
— Что такого смешного? — пробурчал Эалстан.
— Я тебе скажу, что смешного, — ответил Сидрок. — Если в школе тебя не станут учить тем предметам, которые твой отец считает нужными, что он сделает? Я тебе скажу, что: заставит тебя зубрить все это дома. Скажешь, не смешно? Силы горние! Ох-хо-хо…
— Ой, заткнись… — пробормотал Эалстан, сраженный ужасающей уверенностью в том, что Сидрок прав.

Глава 19

Царь Шазли сиял.
— Мы отмстим! — вскричал он, обращаясь к Хадджаджу. — О, какой плач и скрежет зубовный разнесется по дворцу конунга Свеммеля — да выпотрошат его демоны, чтобы сплясать на кишках! — когда вспомнит неверный владыка день, в который бросил он свое войско через границу Зувейзы!
— Именно так, ваше величество, — ответил министр, склонив голову. — Но ункерлантцы подозревают нас; Свеммель, сам будучи склонен к предательству, ищет измену вокруг себя. Как я уже доносил, мои сношения с альгарвейским послом не остались незамечены.
Судя по выражению лица Шазли, царь собрался было пошутить насчет «сношений», но вовремя остановился. Хадджадж серьезно кивнул. Шазли умел размышлять, хотя был слишком молод, чтобы заниматься этим постоянно.
— Так, значит, ты сомневаешься в мудрости избранного нами пути?
— Я сомневаюсь в мудрости всех путей, — ответил министр иностранных дел Зувейзы. — Лучше всего я могу послужить вашему величеству своим сомнением.
— О да… но если ты сомневаешься во всем, откуда могу я знать, какому сомнению придать больший вес? — с улыбкой поинтересовался Шазли.
Старик тоже усмехнулся.
— Тут, должен признаться, вы меня поймали.
— Тогда объясните свои сомнения в нынешнем вопросе, ваше превосходительство, будьте так любезны, — заключил Шазли. — В том, что отмщение Ункерланту — наше желание и право, сомнений быть не может. Как лучше добиться этого, если не заключив союз с Альгарве? Альгарвейцы уже выказали согласие — нет, желание — заключить союз с нами.
— О да, — согласился Хадджадж. — Маркиз Балястро был всевозможно снисходителен к нашим стремлениям. Почему бы нет? Мы служим его интересам, как он нашим.
— Ну вот видишь! — воскликнул Шазли, как будто Хадджадж только что начертал перед ним на грифельной доске доказательство особенно заковыристой теоремы.
Старик слишком хорошо знал, что короли ведут себя не столь предсказуемо, как треугольники, окружности и трапеции.
— Альгарве — великая держава, — напомнил он, — но и Ункерлант велик. А Зувейза не принадлежит к числу великих и никогда таковой не станет. Когда малые вмешиваются в споры великих, все камни обыкновенно сыплются на них.
— Ункерлант уже обрушил на нас лавину, — ответил Шазли. — Или ты станешь возражать?
— Не стану, ибо не могу, — ответил Хадджадж. — Собственно, я только рад был начать переговоры с альгарвейцами, как, без сомнения, известно вашему величеству.
— Ну вот видишь! — повторил Шазли и продолжил: — Как можем мы ошибаться, Хадджадж? Альгарве не имеет с нами общей границы. Она не может выдвигать нам требования, как это делает Ункерлант. Ей под силу лишь помочь нам вернуть утраченное — и мы вернем его!
— Потом она сможет требовать от нас платы — ведь мы будем у него в долгу, — отозвался Хадджадж. — Альгарве запомнит это. Великие державы памятливы.
— Думаю, ты шарахаешься от собственной тени, — промолвил царь. — Альгарве может требовать. Но чем она подкрепит свои требования?
— Сколько драконов бросила Альгарве против Валмиеры? — поинтересовался в ответ Хадджадж. — А сколько против Елгавы? Эти ящеры могут обрушиться и на нас. Как предлагаете вы противостоять им, ваше величество, если такой день наступит?
— Если ты предлагаешь нам отказаться от заключенного союза, скажи об этом сейчас, и скажи прямо, — воскликнул Шазли, начиная гневаться.
— Не предлагаю, — вздохнул Хадджадж. — Но я не могу быть уверен, что все пройдет так хорошо, как можем мы надеяться. Я давно живу на этом свете. Успел убедиться, что надежды редко соответствуют ожиданиям.
— Мы вернем земли, украденные у нас Свеммелем, — объявил Шазли. — И, возможно, не только их. Сверх того — пусть будущее решает за себя.
Это был хороший ответ. И в то же время мальчишеский. Хадджаджа, которому предстояло узреть существенно меньше решений будущего, чем его сюзерену, они волновали куда больше.
— Воистину полагаю, нам следует вернуть их, — подтвердил он. — Надеюсь, что нам удастся и удержать их.
Подавшись вперед, Шазли недоуменно воззрился на своего министра.
— Как можем мы потерпеть неудачу? — спросил он. — Единственное, что приходит мне в голову: если Ункерлант наголову разгромит Альгарве. Как полагаешь, возможно ли такое?
Он расхохотался, запрокинув голову. Монаршее мнение по этому вопросу Хадджадж оценил.
— Едва ли, иначе я отсоветовал бы вашему величеству следовать этим путем, — сдержанно ответил старик. — Но могли ли мы предположить, что Альгарве сумеет в течение считанных недель разгромить вначале Валмиеру, а затем и Елгаву?
— Тем больше поводов полагать, что рыжики устроят конунгу Свеммелю заслуженную порку, — отозвался Шазли, не вполне уловив смысл сказанного министром. — Эффективность! — Он презрительно скривился. — В Ункерланте-то! Или попробуешь возразить?
— Не стану, — ответил Хадджадж. — Не могу.
Шазли кивнул. В глазах его читалось невысказанное «Я же говорил!». Потом царь склонил голову снова. Это означало «Можешь быть свободен». Хадджадж поднялся на ноги.
— Нам остается лишь ждать весны и развития событий. Да окажется оно благоприятным для нашей страны, на что я надеюсь всем сердцем.
Вернувшись в свой кабинет, Хадджадж обнаружил, что его секретарь ведет горячий спор с незнакомым типом, обвешанным талисманами и амулетами до такой степени, что он звенел при каждом движении.
— Нет! — воскликнул Шаддад, когда министр переступил порог. — Это совершенно неприемлемо! Его превосходительство будет… — Он обернулся. — О! Вот и вы, ваше превосходительство! Слава силам горним! Этот скудоумец вознамерился колдовать в вашем кабинете!
— Я не скудоумец — надеюсь, что нет, во всяком случае. — Тип поклонился под оглушительный перезвон талисманов. — Мое имя Миткал, я чародей второго ранга и имею честь служить в войске его величества. Я получил приказ — документ в руках у вашего секретаря — приложить все усилия, чтобы выяснить, не следят ли за вами колдовским образом посторонние волшебники.
— Покажите-ка свой приказ. — Хадджадж надел очки. Закончив чтение, он глянул на Шаддада поверх стекол: — Мне кажется, капитан Миткал действует правомочно.
— Ха! — воскликнул секретарь. — Откуда нам знать, что ему на самом деле нужно. Да откуда нам знать, он сам не…
— Не говори того, о чем потом можешь пожалеть. — Хадджаджу не хотелось обрывать старого слугу так резко, но секретарь порою чрезмерно заносился. А если на Шаддада разгневается чародей — в особенности боевой чародей, — последствия могут быть самыми печальными.
— Вызови лучше через хрустальный шар командира почтенного Миткала. Если тот и вправду послал сюда чародея — прекрасно. Если нет — тогда немедля поднимешь тревогу.
— Я пытался предложить это, но он не слушал меня, — пожаловался Миткал.
Шаддад фыркнул.
— Можно подумать, я обязан выслушивать всякого скомороха. — Он поклонился Хадджаджу: — Хорошо, ваше превосходительство. Раз таково ваше желание … — Чтобы воспользоваться кристаллом, он отвернулся от Миткала, склонился над шаром очень низко и заговорил вполголоса. Когда он обернулся вновь, таким смущенным Хадджадж его еще не видел.
— Приношу извинения, капитан Миткал. Очевидно, я ошибался.
— Ну, теперь я могу приступить к делу? — глядя на Хадджаджа, поинтересовался чародей язвительно.
Министр кивнул. Шаддад — тоже, но секретаря Миткал предпочел не замечать. Хадджаджу пришлось незаметно прикусить губу, чтобы сдержать улыбку.
Шаддад бочком подобрался к начальнику.
— Должен признаться, я устыжен, — пробормотал он.
— Все мы порой совершаем глупости, — успокоил его Хадджадж. Подумал он совсем другое, но ответ «И поделом» лишь еще сильней расстроил бы секретаря.
— Ваше превосходительство, — промолвил Миткал, все так же игнорируя Шаддада, — я намерен проверить две возможности: первое — не шпионит ли кто-нибудь за вашим кабинетом издалека и второе — не спрятано ли в кабинете приспособление, способное передавать ваши слова соглядатаю… Потаенный хрусталик, например, хотя это не единственный способ добиться того же результата.
— Никто не мог подсунуть в кабинет подобное устройство, — отрезал Шаддад. — Если бы во время встречи с его превосходительством гость и оставил бы что-то в кабинете, такое не прошло бы незамеченным, а на время отсутствия — его превосходительства и моего — от нежеланных гостей кабинет оберегают защитные чары.
— Что один чародей в силах совершить, то другой может разрушить, — ответил Миткал. — Это закон волшебства, такой же основополагающий, что и законы подобия и контакта, хотя, должен признать, многие колдуны не согласятся с этим.
Из пузатого кошеля на поясе он вытащил свечу из черного воска, установил на столе Шаддада и при помощи обыкновенного огнива зажег. Пламя, однако, вспыхнуло совершенно необыкновенное. Хадджадж протер глаза. В свете тлеющего фитиля он мог видеть не только стоящих рядом Миткала и Шаддада, но каким-то образом смотрел сквозь них, внутрь и на просвет. Даже секретарский стол делался полупрозрачным.
Вслед за свечой Миткал вытащил из кошеля кристалл в виде шестигранной призмы.
— Спектральный камень, — пояснил он, поднимая кристалл над головой. По стенам кабинета побежали радужные переливы. — Обратите внимание на его основное свойство. — Чародей будто читал лекцию слушателям. — Если радужный узор ляжет неровно, это признак воздействия чужеродной магии.
Он обнес спектральный камень вокруг стола. Радужные блики клубились и метались по стенам, но чародея это не тревожило, из чего Хадджадж заключил, что в виду имелись какие-то иные неровности. И действительно, Миткал с довольным видом отставил хрустальную призму, задул свечу, перенес в кабинет Хадджаджа, там зажег снова и повторил весь ритуал заново. По стенам снова пробежали радуги. И снова ничего другого не произошло. Волшебник кивнул Хадджаджу:
— Ваше превосходительство, насколько я могу определить, извне за вами никто не следит.
— Рад слышать, — отозвался Хадджадж.
— Я мог бы сказать вам то же самое, ваше превосходительство, — пробурчал Шаддад. Министр покосился на него. Секретарь закашлялся. — Э… хотя не столь уверенно.
— Именно, — подтвердил Миткал, но этим снисходительно ограничился. — Теперь выясним, не подслушивают ли вас в этих стенах. — Он извлек из кошеля два каких-то темных сморщенных предмета: один маленький, похожий на фасолину, другой — вроде толстого свернутого трубочкой листа, но поросшего с одной стороны шерстью. — Сердце ласки, — пояснил чародей, — которое отыщет крамолу, и ухо осла, которое символизирует измену в отношении слуха. Хотя, — добавил он как бы про себя, — последнее я мог найти на месте.
На Шаддада снова напал кашель.
Сжимая в одной руке сердце, а в другой — ослиное ухо, Миткал принялся читать заклинание. Ухо дернулось и зашевелилось, словно живое. Шаддад подпрыгнул от неожиданности; должно быть, чары подобного рода были для него внове. Хадджадж наблюдал за действиями чародея с тем любопытством, какое вызывала у него работа любого мастера своего дела.
— Что-то?.. — поинтересовался он вполголоса, чтобы не потревожить чародея.
— Да… что-то… — выдохнул Миткал.
Следая указаниям трепещущего уха, чародей медленно вышел из кабинета в приемную. Хадджадж последовал за ним. Шаддад — тоже. Глаза секретаря вылезли из орбит; на смуглом лице они казались особенно белыми. Ослиное ухо неотвратимо указывало на его стол.
Вскрикнув в отчаянии, Шаддад ринулся бежать. Отшвырнув чародейские принадлежности, Миткал бросился в погоню. Волшебник был и моложе, и крепче министерского секретаря. Несколько мгновений спустя из коридора послышались крики и глухой удар.
Хадджадж опустился на подушки и закрыл лицо руками. Он доверял Шаддаду. На доверие ответили предательством. Но испытывал он не только обиду. Его мучил ужас. Давно ли Шаддад совершил свою измену? Многое ли успел передать Ункерланту?
Секретарь вскрикнул снова — теперь уже от боли. Хадджадж поморщился. Скоро на каждый его вопрос будет получен ответ. Шаддад едва ли захочет дать его… но это уже не имеет значения. Изменнику придется заговорить.

— Что один чародей в силах совершить, то другой может разрушить, — повторила Пекка вслух расхожее выражение. Звуки собственного голоса она предпочитала вою ледяных южных ветров за стенами городского колледжа Каяни. Горе было лишь в том, что народная мудрость врала. Чародейка горько усмехнулась. — Что одна чародейка в силах совершить, то она сама же не умеет разрушить — или хотя бы объяснить, что у нее получилось.
Утешало ее только то, что она оставалась не единственным разочарованным магом-теоретиком в Куусамо. Раахе и Алкио не сумели установить, куда девается пропавший желудь в ее опыте. Пиилис — тоже. Как и мастер Сиунтио, и даже Ильмаринен, хотя выжать из последнего хоть какие-то подробности о его работе было практически невозможно.
Пекка глянула на результаты последней своей попытки. Цепочка уравнений никуда не вела. Чародейка чуяла это нутром и с большим трудом подавила искушение запулить смятой бумажкой в угол. Она пыталась найти объяснение эксперименту, предположив, что законы сродства и контакта соотносятся прямо. Не получилось. Она пыталась найти объяснение, предположив, что два базовых закона магии вообще не соотносятся. Тоже не получилось.
Оставалось…
— Ничего, — пробормотала Пекка. — Ничего, пропади все пропадом, ничего, ничего, ни шута!
Она снова подавила желание порвать последние свои расчеты в клочки. Чародейка уже жалела, что связала жизнь с теоретической магией. Ее муж, человек неизмеримо практичный, продолжал разрабатывать полезные приложения волшебства к вящему могуществу Куусамо и великой радости семи князей.
— А я не хотела быть практичной! — пробурчала Пекка. — Я хотела докопаться до корня всего сущего и понять их, а практику оставить другим. И что же? Докопалась я до корней всего сущего. Не поняла ничего. А чародеи-практики обходятся преспокойно без моих открытий!
Искушение, дважды побежденное, вновь подняло голову. Пекка скомкала листок с вычислениями в крошечным комочек и запустила в сторону мусорной корзинки. Промазала. Пожав плечами, чародейка встала из-за стола, чтобы убрать за собой. С расчетами она промахнулась, так что было только логично, чтобы Пекка промахнулась второй раз, пытаясь от них избавиться.
Чародейка как раз отправила комок бумаги в проволочную корзинку, ко множеству его сородичей, когда в дверь постучали. Пекка нахмурилась. Лейно еще не успел бы закончить последнюю серию опытов. «Еще бы ему не работать сверхурочно, — подумала Пекка, — у него хоть что-то получается». Кроме того, стук прозвучал как-то очень непривычно — словно в дверь пнули несколько раз, но отчего-то под самым потолком.
Хмурясь, она распахнула дверь — и отскочила испуганно. Меньше всего она ожидала увидать на пороге мужчину, который стоял на руках.
— Силы горние! — воскликнула она. «Теперь понятно, как он стучался», — мелькнуло у нее в голове.
— И вам доброго денечка, госпожа Пекка, — ответил акробат-самоучка с ухмылкой, которую его поза пыталась преобразовать в хмурую гримасу.
Только тут Пекка сообразила, что пришелец ей знаком.
— Магистр Ильмаринен! — воскликнула она. — Что вы здесь делаете?
— Ждал, пока мне откроют, — невозмутимо отозвался пожилой чародей. — Гадаю, выдержу до этой минуты или свалюсь.
С ловкостью, намекавшей, что последние слова были не более чем рисовкой, волшебник встал на ноги. Физиономия его, налившаяся кровью, приобрела нормальный оттенок.
— Магистр Ильмаринен… — повторила Пекка со всем терпением, какого сумела набраться. — Позволю себе переформулировать вопрос: по какой причине вы стояли на голове , ожидая, пока вам откроют?
— Вы истинная чародейка теории, госпожа Пекка, — молвил Ильмаринен с поклоном. — Едва узрев необъяснимый феномен, вы доискиваетесь его причины. Наипохвальнейшее отношение к работе.
Его насмешливое одобрение вывело Пекку из себя, как ничто иное.
— Магистр, — процедила она, — вы желаете выяснить, сочтет ли жандармерия необъяснимым феноменом вашу скоропостижную кончину? Если вы не начнете изъясняться по-человечески, мы очень скоро выясним это экспериментальным путем.
Ильмаринен расхохотался, обдав Пекку волной перегара. Волшебница пронзила его взглядом, готовая провести эксперимент на месте. Силы горние, он что, напился, запрыгнул на последний становой караван и примчался в Каяни посреди куусаманской зимы ради того лишь, чтобы сводить ее с ума? В отношении любого другого такая мысль была бы нелепа. Даже в отношении Ильмаринена. Рациональная, довлеющая сторона ее натуры настаивала на этом. Но та же рациональная сторона напоминала, что над Ильмариненом разум вовсе не довлел.
Он посмеялся еще немного — покуда Пекка не начала оглядываться в поисках ближайшего тяжелого предмета. Вероятно, жажда убийства уже горела в ее глазах, потому что Ильмаринен перестал подхихикивать и только ухмылялся — так широко, что у чародейки зубы ныли. Потом он сунул руку в карман и, не обнаружив искомого там, спал с лица. Все более лихорадочно он принялся обшаривать карманы в поисках неуловимой цели. Пришла очередь Пекки язвительно посмеиваться.
— Как бы вам ни было весело, госпожа моя, — несчастным голосом заверил ее Ильмаринен, — ничего смешного тут нет, уверяю вас!
— Ну, не знаю, не знаю. По-моему, очень забавно. — Пекка указала на сложенный вчетверо листок бумаги под левым каблуком Ильмаринена. — Вы случайно не это вот ищете?
Чародей опустил глаза, застыл на миг и ловко подхватил листочек.
— Именно это, — ответил он более стеснительно, чем привычно было слышать Пекке. — Должно быть, выпало, пока я стоял на голове.
— Вы так и не объяснили, по какой причине стояли на голове, — напомнила волшебница.
Ильмаринен так и не объяснил — словами, во всяком случае. Вместо этого он театральным жестом предложил Пекке смятую бумажку, как соммелье в роскошном илихармском ресторане мог бы предложить гостям бутылку дорогого альгарвейского вина.
— Вы стояли на голове из-за этого клочка бумаги, — проговорила Пекка тем же тоном — «ну-что-ты-мне-еще-расскажешь-интересненького» — каким встречала наиболее нелепые выдумки Уто. Определенно, Ильмаринен и ее сын были одержимы одним бесенком.
Но в этот раз чародей оказался неподвластен ее чарам.
— Собственно говоря, госпожа Пекка, я стоял на голове именно из-за этого клочка бумаги.
Пекка уставилась на него. Чародей был совершенно серьезен. И говорил очень серьезно. Отчего доверия к нему не прибавлялось. Но после того, как он столько времени ломал комедию, у Пекки не оставалось выбора. Она развернула листок и посмотрела. Только потом ей пришло в голову, что, если бы она разорвала листок в мелкие клочки, не читая, и швырнула ошметки ему в физиономию, выражение лица у Ильмаринена было бы совершенно потрясающее. В этом и заключалась разница между двумя чародеями. Ильмаринену эта мысль пришла бы в голову первой и могла бы претвориться в жизнь.
Листок бумаги не оказался чистым, как она ожидала. От края до края его заполняли уравнения теормагии, записанные кривым, широким почерком Ильмаринена. Пекка пробежала по ним взглядом и подняла было глаза на Ильмаринена, но они сами собой вернулись к символам высшего чародейства. Челюсть волшебницы отвалилась. Сжимая листок в одной руке, Пекка провела пальцем по строкам, прослеживая цепочку умозаключений.
Покончив с чтением, она отвесила Ильмаринену земной поклон.
— Магистр Сиунтио был прав, — сдавленно прошептала она. — Он говорил, что если кому и под силу разгадать значение моего опыта, то именно вам, ибо у вас самый оригинальный склад ума из нас всех. И он знал, о чем говорит. Мне бы за тысячу лет подобное в голову не пришло.
Ильмаринен пожал плечами.
— Сиунтио умнее меня. Сиунтио, вообще-то говоря, умнее всех на этом свете. Но он в своем уме. А надо быть чуть-чуть сумасшедшим — мне, по крайней мере, очень помогает. — Он оглядел Пекку, как учитель оглядывает многообещающего студента. — Теперь вы понимаете, почему я стоял на голове?
— Инверсия, — ответила Пекка так завороженно, что Ильмаринен в ладоши захлопал от восторга.
— Именно!
Он едва не заквохтал от восторга, точно курица над яйцами.
— Никогда бы в голову подобное не пришло, — повторила Пекка. — Никогда. Когда я только начала искать связи между законами сродства и подобия, я полагала, что, если и найду соотношение, оно будет прямым. Когда прямой связи не обнаружилась, я решила, что связи нет вовсе — только и этот подход не сработал.
— Если опыт дает результат, а расчет — нет, ошибка в расчете, — промолвил Ильмаринен. — Я говорил вам — всем вам — об этом сотню раз, но никто меня не слушал. Теперь у нас есть формула, которая объясняет, почему ваши клятые желуди так себя ведут и куда деваются.
В листочке, который он подсунул Пекке, об этом ничего не было сказано, во всяком случае, явно. Чародейка снова глянула на ряды уравнений. Ей пришлось перечитать их дважды — даже выводы из формул было неочевидны. Но когда она знала, к чему привел Ильмаринен свои вычисления, достичь результата было не так уж трудно. Она подняла глаза на пожилого чародея:
— Но это невозможно!
— Именно это и случилось.
Голос Ильмаринена был непривычно сух. Миг спустя Пекка сообразила, что это от гнева. Раньше она видела, как он изображает ярость, беснуется и пыжится. Сейчас все выглядело иначе. Ей показалось, что чародей застал ее за неким мерзким и особенно постыдным занятием.
— Думаю, — пробормотала она, — древние кауниане сказали бы то же самое, столкнувшись с заклятьями, которые заставляют двигаться становой караван.
— Если у них была хоть капля ума — не сказали бы, — пробурчал Ильмаринен, но уже обычным своим язвительным тоном. Он ткнул корявым пальцем в листок. — Найдете другое объяснение этому вот эффекту — сколько угодно можете твердить, что мое невозможно. А до тех пор не лучше ли нам поднапрячься и придумать пару опытов, чтобы определить, подвинулись мы умом или нет? — Он покачал головой и поднял палец. — Да нет, подвинулись, конечно. Посмотрим, правы мы или нет.
— О да! — Идеи всплывали в мозгу Пекки, словно пузыри в закипающем котелке. — Если в этом, — она потрясла бумажкой, — нет никакой ошибки, нам предстоит ставить опыты до конца жизни. Двух жизней, может быть.
— Правда ваша, госпожа Пекка. — Ильмаринен вздохнул.
Чародей был стар. У него впереди не оставалось целой жизни, не говоря о двух.
— Простите, магистр, — прошептала Пекка. — Я была бестактна.
— Что? — Ильмаринен уставился на нее, потом рассмеялся. — О нет, я не об этом, глупая девчонка! Я уже давно знаю, что жить мне осталось не то что не вечно, а и не очень-то долго. Нет… мне подумалось, что если там, — он махнул рукой на северо-запад, в направлении Дерлавайского континента, — дела пойдут как шли, нам придется опыты на две жизни вперед провести за какие-то полгода.
Пекка поразмыслила над этим. Потом кивнула не спеша.
— А если не справимся?
— Придется, — ответил Ильмаринен.

Леосфиг прополоскал бритву в чашке с горячей водой, которую выпросил у матери, и принялся дальше подравнивать бороду. Голову ему пришлось запрокинуть так, что он с трудом видел зеркало, примостившееся на комоде.
В комнату, которую Леофсигу приходилось теперь делить с Эалстаном, заглянул Сидрок — должно быть, надеялся застать там младшего брата. Увидав, чем занят старший, Сидрок нехорошо ухмыльнулся.
— Горло только себе не перепили, — посоветовал он как бы всерьез.
Одним гибким движением Леофсиг соскользнул с табурета, враз оказавшись на середине комнаты.
— А вот не надо таких вещей говорить парню с бритвой в руках, — ласково заметил он.
— Ой, — разумно ответил Сидрок и сгинул быстрей, чем заклятый первостатейным чародеем. Впрочем, если бы его действительно заклял волшебник, надоеда не появлялся бы больше. А на это большой надежды не было.
Посмеиваясь про себя, Леофсиг вернулся к зеркалу, чтобы закончить бритье. Потом облачился в свой самолучший кафтан и такой же плащ. Занудливый грамматик сказал бы просто — лучший кафтан, потому что больше двух смен верхней одежды у Леофсига не имелось. До войны дело обстояло иначе, но сейчас его сменные кафтаны были перешиты на Сидрока и дядю Хенгиста.
Сойдет и этот, из темно-синего сукна. У отца был очень похожий и у Эалстана. «Трудно ошибиться, выбрав синее сукно», — сказал Хестан, заказав у портного три кафтана разом. Когда одежду принесли домой, Эалстан тут же заявил, что кафтаны похожи на практическое доказательство закона подобия. Леофсиг усмехнулся, вспомнив старую шутку.
— Покажись-ка, — скомандовала мать, прежде чем юноша успел прошмыгнуть на улицу.
Леофсиг послушно замер. Эльфрида смахнула с его плеча почти невидимую невооруженным глазом пылинку, пригладила только что расчесанные волосы и наконец кивнула.
— Замечательно выглядишь, — проговорила она. — Если твоя девушка не будет сражена наповал, то я уже и не знаю… — Это она повторяла с той самой поры, как Леофсиг начал ухаживать за девушками. Сейчас Эльфрида добавила кое-что еще. — Даже не пробуй задержаться после комендантского часа. Не стоит того.
— Угу, — ответил Леофсиг.
Отец сказал бы то же самое, а отцовскому совету, как давно обнаружил юноша, обычно стоило последовать. Несмотря на это, мычание его прозвучало в лучшем случае солидно, а скорей — обиженно.
Чтобы чмокнуть сына в щеку, Эльфриде пришлось встать на цыпочки.
— Тогда беги, — сказала она. — Если уж придется вернуться домой скорей, чем хотелось бы, так не стоит тратить время на болтовню со старой мамой.
Поскольку это была чистая правда, Леофсиг только кивнул и вышел. Он одолел добрых полквартала, когда сообразил, что из вежливости стоило бы возразить. «Теперь уже поздно», — подумал он и зашагал дальше.
К этому времени он успел закутаться в плащ как мог плотно и застегнуть до последней все начищенные пуговицы. С юго-запада задувал пронизывающий ветер. К утру на окна — а может, и на лужайки — ляжет изморозь. Для Громхеорта погода была на редкость холодная.
Мимо проехала, даже не оглянувшись, пара альгарвейских патрульных. Для них юноша был лишь очередным подданным. Быть может, они и догадывались, как он ненавидит их. Но им не было до этого никакого дела.
Солнце стояло низко, когда Леофсиг постучался в двери дома в нескольких кварталах от своего родного. Открыл полноватый мужчина на пару лет старше отца.
— Добрый вечер, мастер Эльфсиг, — промолвил юноша. — Фельгильда готова?
— Еще минутка, — ответил отец его подруги. — Заходи, Леофсиг. Пропустить по стаканчику вина у нас найдется время, хотя едва-едва.
— Благодарю, сударь, — отозвался юноша.
Эльфиг провел его в гостиную и сам налил вина. Из коридора за отцовской спиной строил рожицы братишка Фельгильды, чье имя Леофсиг вечно забывал. Юноша не обращал на это внимания. Когда молодые люди принялись заглядывать к Хестану, чтобы отвести куда-нибудь Конбергу, Эалстан уже вырос из подобных игр.
Леофсиг еще не допил свое вино, когда в гостиную вышла Фельгильда.
— Надеюсь, ты приведешь ее домой до комендантского часа, — проговорил Эльфсиг. Глаза его блеснули. — Может, тебе и не захочется этого делать — веришь или нет, я помню, каким сам был в твои годы, но ради нее — приведи.
— Слушаюсь, сударь, — ответил Леофсиг столь скорбным голосом, что Эльфсиг расхохотался.
Материнский совет юноша с радостью пустил бы побоку; перечить отцу Фельгильды было опасней. Состроив самую торжественную мину, Леофсиг повернулся к девушке:
— Пойдем?
— Ага.
Фельгильда чмокнула отца в кончик носа — щеки Эльфсига закрывала кустистая борода. Леофсиг взял ее под руку. Она не отстранилась. Бордовый плащ девушки удачно сочетался с синей накидкой Леофсига. Смоляные волосы Фельгильда завила мелкими кудряшками, как это было модно. Внешностью она пошла в отца, но тяжелые черты Эльфсига на ее лице казались высеченными из мрамора.
— Надеюсь, пьеса будет интересная, — заметила она.
— Говорят, очень смешная, — ответил Леофсиг, открывая перед ней дверь.
По большей части громхеортских жителей баловали теперь одними фарсами. Жизнь стала слишком суровой, чтобы трагедии могли привлечь зрителей.

Предыдущая страница 32 Следующая страница


33 Гарри Тертлдав

К театру, стоявшему в нескольких шагах от общественной бани, уже стекался народ. Леофсиг заметил, что две или три пары перебежали из бани — парень из мужского отделения, девушка из женского — прямо к ступенькам театра. Одна такая пара встала в очередь прямо перед ним с Фельгильдой.
— Надеюсь, мы успеем занять хорошие места, — пробормотала Фельгильда.
«Если бы ты была готова к моему приходу, успели бы точно». Но этого Леофсиг, как любой парень, еще не лишившийся ума, вслух говорить не стал. Он уплатил за два места, и они с Фельгильдой протянули руки, чтобы билетер мог поставить на запястья им печати — уплачено, дескать. Только после этого их пропустили внутрь.
Леофсиг купил вина на двоих, а к вину — хлеба, и оливок, и жареного миндаля, и сыра. В котле бурлила какая-то похлебка, но юноша понимал, что скорей ее можно было назвать жидкой овсянкой. Достать мяса театральной кухне было не легче, чем остальным жителям Громхеорта. Поплевывая по сторонам оливковыми косточками, они с Фельгильдой направились в партер.
Когда Леофсиг заходил в театр в последний раз, этой таблички при входе не было. Она гласила: «ДЛЯ КАУНИАН — МЕСТА ТОЛЬКО НА ВЕРХНЕМ БАЛКОНЕ».
— Здорово! — воскликнула Фельгильда. — Нам места больше.
Леофсиг покосился на нее. Все, что он мог бы сказать, выдало бы его с головой. Ни Фельгильда, ни ее родня не знали, что он бежал из альгарвейского лагеря для военнопленных, и тем более не знали — как и с чьей помощью. Как большинство знакомых, они полагали, что рыжики выпустили молодого солдата, и чем меньше народу знало истину, тем лучше.
— Они тоже люди, — промолвил он.
— Ну они же не настоящие фортвежцы, — отозвалась Фельгильда. — А эти их женские панталончики… просто слов нет.
Она тряхнула головой.
Леофсиг вдосталь нагляделся на обтянутые штанами бедра каунианок с той поры, как женщины начали его интересовать, и не знал ни единого фортвежского мужчины, кто устоял бы перед искушением — не исключая, без сомнения, отца Фельгильды. Но упоминать об этом ему казалось неразумным.
— Вон, кажется, там хватит места на двоих, — указал он. — Побежали!
Места на двоих хватило едва-едва. Это значило, что Фельгильде пришлось тесно прижаться к своему кавалеру. Леофсиг не был против. Девушка склонила голову к его плечу. Леофсиг опять же был не против. От запаха цветочных духов у него свербело в носу. Он приобнял Фельгильду за плечи, и она прижалась к нему еще тесней. По всему судя, он должен быть счастлив. Он и был счастлив — почти. Даже та частичка его натуры, что была не вполне довольна, пыталась оправдать Фельгильду: если она и недолюбливала кауниан, то чем отличалась в этом от большинства фортвежцев? Да ничем, и Леофсиг сам это понимал.
— А-ах… — выдохнула Фельгильда, когда погасли огни и поднялся занавес.
Леофсиг тоже подался вперед. Он пришел в театр, чтобы забыть о бедах — своих и родной страны, — а не вспоминать о них.
На сцену вышли актер и актриса, одетые как фортвежские крестьяне позапрошлого столетия: типичные комические персонажи.
— Тяжелые наступили времена, — заявил «муж», глянув на свою партнершу. — Двадцать лет тому назад нам голодать не приходилось. — Он снова покосился на «жену». — Двадцать лет тому назад я был женат на красавице.
— Двадцать лет назад я была замужем за юношей, — отозвалась она.
Актер сморщился, точно от оплеухи.
— Были б у меня были рыжие волосы, бьюсь об заклад, мне бы голодать не пришлось.
— Будь у тебя рыжие волосы, ты был бы вылитый олух. — Актриса обернулась к залу и пожала плечами. — Хотя большой разницы нет, верно?
Так и поехало. Комедианты высмеивали альгарвейских оккупантов, друг друга и все, что под руку попадалось. Злодейкой была каунианка — играла ее низенькая, приземистая, невообразимо толстая фортвежка в соломенном парике, еще более нелепая в облегающих штанах. Леофсигу стало интересно, что думают о ней настоящие кауниане на верхнем балконе. Фельгильде толстуха показалась изумительно смешной. Леофсигу, правду сказать, тоже, когда юноше удавалось забыть о том, как ее игра помогала усилить отчуждение между фортвежцами и каунианами.
В конце концов злодейка получила по заслугам — ее выдали замуж не то за пьяного свинопаса, не то за одну из его свиней. Альгарвейцы из пьесы покинули деревню, взявшись изводить кого-то еще: облегчение, о котором все жители Громхеорта мечтали, но не могли на него надеяться. Двое крестьян, открывшие представление, вышли на сцену.
— Так что, как видите, друзья мои, — обратился к залу мужчина, — все еще может обернуться к лучшему.
— Да заткнись ты, дурень старый! — одернула его «жена».
Занавес опустился, скрывая обоих, потом поднялся снова, чтобы вся труппа могла раскланяться перед публикой под громовые аплодисменты. Настоящую овацию — наряду с громовыми стонами нарочитой страсти — сорвала толстуха, игравшая каунианку. Она покачала толстым задом, отчего публика пришла в неистовство.
— Здорово было, — заметила Фельгильда, когда они с Леофсигом выходили из театра. — Мне понравилось. Спасибо, что взял меня с собой.
Она улыбнулась кавалеру.
— Не за что, — ответил он чуть более рассеянно, чем следовало.
Ему пьеса тоже понравилась… но это было чуть постыдное, не вполне приличное удовольствие. До сих пор ему не приходилось испытывать чувства столь смешанные, и Леофсиг продолжал переживать их вновь и вновь, как ребенок ковыряет старую болячку до свежей крови.
— Мне холодно, — пожаловалась Фельгильда, когда они вышли на улицу.
Она вздрогнула всем телом — спектакль, который сделал бы честь любому из актеров. Леофсиг укрыл ее плечи своим плащом, чего от него и ожидали. Под этим прикрытием оба могли вести себя смелей, чем осмелились бы под взглядами окружающих. Фельгильда обняла кавалера за пояс, так что они шли, прижавшись друг к другу почти так же тесно, как во время представления. Леофсиг поглаживал ее грудь сквозь платье. Прежде девушка ему не позволяла таких вольностей, но сейчас, вздохнув, накрыла его ладонь своей, прижимая к тугой нежной плоти.
Двигаться быстро таким образом не получалось, так что к дверям дома Фельгильды они подошли за несколько минут до комендантского часа. На пороге, где их могли бы застать родственники девушки, она позволила Леофсигу целомудренно чмокнуть ее в щечку и прошмыгнула в дом.
А юноша заторопился к себе. Шагая темными улицами Громхеорта, он разрывался между двумя стремлениями. Часть его натуры требовала пригласить девушку куда-нибудь еще при первом же удобном случае. «Может, тогда мне удастся запустить руку под платье», — думала она. Другая не желала иметь с Фельгильдой ничего общего. Снедаемый сердечной тревогой, Леофсиг перешел на бег.

Фернао наслаждался удобствами. Катиться по Сетубалу в уютном крытом вагоне, где горит у дверей жаровня, было куда приятней, чем тащиться на верблюжьем горбу по землям обитателей льдов, не говоря о том, чтобы плыть через океан на привязи у левиафана. О последнем путешествии Фернао предпочитал не распространяться и старался забыть о нем вовсе. Единственное, что можно было сказать хорошего о проведенных в ледяной воде часах, — что по истечении их чародей вернулся в родной Лагоаш.
Он сладко потянулся — так сладко, что задел нечаянно сидевшего рядом мужчину.
— Прошу прощения, — пробормотал чародей.
— Ничего-ничего, — ответил сосед, не отрывая глаз от газеты.
Фернао подобная легкомысленная снисходительность тоже казалась роскошью. Король Пенда до скончания лет жаловался бы, что его ненароком толкнули. Король Пенда, как выяснил чародей к своему несчастью, готовы был жаловаться до скончания лет на все подряд. Но сейчас монарха-изгнанника обихаживали при дворе короля Витора и беспокоиться за беглого повелителя Фортвега чародею больше не приходилось.
Сетубал, казалось, почти не изменился с той поры, как Фернао отправился в Янину, чтобы вырвать Пенду из цепких лап короля Цавелласа. На вид трудно было догадаться, что Лагоаш ведет смертельную войну — точней сказать, так думал Фернао до тех пор, пока не увидел свой любимый ресторан и несколько домов вокруг него, превращенные в горелые руины.
В возгласе его послышалось, очевидно, не только разочарование, но и изумление, поскольку сосед по лавке устремил на Фернао недоуменный взгляд.
— Где ты был, приятель? — спросил он. — Клятые драконы Мезенцио всучили нам этот подарочек пару месяцев назад.
— За границей, — с тоскливым вздохом отозвался Фернао. — Лучшие жареные креветки, лучшие копченые угри во всем Сетубале — пропали!
— В ту ночь, когда сюда угодило ядро, здешние угри изрядно прокоптились, не поспоришь, — заключил сосед и вновь углубился в чтение.
Через несколько остановок сосед вышел, и место его осталось свободным. За парком Виньяйнш большая часть пассажиров, что ехали из центра, покидала караван. На обратной дороге все они набьются обратно.
— Университет! — провозгласил кондуктор. — Все на университет!
Чародей торопливо шагал по университету Варзима, направляясь к живому сердцу учебного заведения — его библиотеке. Приведя в порядок личные дела после долгого отсутствия, теперь он мог заняться своим ремеслом, и первым делом ему предстояло выяснить, что нового и полезного появилось в практическом колдовстве за время его вынужденного отпуска.
Студенты в форменных желтых рубахах и голубых килтах бросали на чародея любопытные взгляды.
— Что здесь делает этот старикан? — буркнул один приятелю, хотя Фернао был слишком молод, чтобы годиться любому из них в отцы.
— Может, он лектор? — предположил второй.
— Не-а. — Первый покачал головой. — Когда это лекторы так быстро ходили?
Аргумент, по-видимому, оказался неопровержимым — а может, Фернао просто отошел уже слишком далеко и не услышал ответа.
Перед зданием библиотеки высилась превосходная копия древнекаунианской мраморной статуи философа. Оригинал был высечен в более теплых краях, и казалось, что облаченному в легкую рубаху и брюки философу зверски холодно. На носу статуи висела сосулька.
Охранникам на верхних ступенях ведущей к дверям лестницы тоже было зверски холодно, но если у них тоже наросли сосульки на носах, стражники их недавно сбили. Фернао попытался пройти между ними, однако один заступил чародею дорогу.
— Это еще что? — воскликнул возмущенный Фернао.
— Библиотека имеет военное значение, сударь, — промолвил охранник. — Извольте подтвердить свою персону, прежде чем пройти.
— Полагаете, у альгарвейцев нет своих библиотек? — язвительно поинтересовался Фернао.
Хотя, возможно, таких, как в университете Варзима, — не было. Кроме того, лучше некстати вспомнить, что знания имеют военное значение, чем забыть об этом. Из поясного кошеля чародей достал членскую карточку почтенного специалиста первого разряда Лагоанской гильдии чародеев. Он порадовался про себя, что купил пожизненное членство в гильдии сразу же после сдачи квалификационных экзаменов — иначе срок действия карточки истек бы за время его отсутствия, а заплатить членские взносы у него еще руки не дошли.
— Вот! Довольны?
Охранники по очереди с серьезным видом изучили карточку. Переглянулись. Тот, что не пытался преградить чародею дорогу, кивнул. Второй отступил.
— Да, сударь. Проходите.
Фернао переступил порог. Окажись на его месте альгарвейский шпион, он мог бы подделать карточку или украсть. Говорить об этом охранникам чародей не стал — тогда его, скорей всего, уже никогда бы в библиотеку не пустили.
Он поспешил на третий этаж. Добравшись до полок, Фернао с удовлетворением обнаружил, что за время его отсутствия библиотекарей не скрутил очередной приступ судорожной перестановки стеллажей. Иначе ему пришлось бы бежать обратно в каталожный раздел и выяснять, где теперь хранятся интересующие его журналы. Хорошая перестановка помешала бы альгарвейским шпионам выведать секреты библиотеки почище любой охраны.
А так Фернао с первой попытки нашел новые номера таких изданий, как «Лагоанский королевский журнал теоретической и прикладной магии», «Каунианская волшба» (двух последних номеров за прошлый год не хватало: то ли из-за падения Приекуле они так и не вышли в свет, то ли их еще не доставили из-за Валмиерского пролива) и «Ежегодный чародейный компендиум семи князей Куусамо». Добычу он утащил на потертое старое кресло за полками, в котором провел немало часов в студенческие годы.
Забившись в свою берлогу, Фернао торопливо перелистывал журналы, останавливаясь лишь когда попадалась особенно интересная статья. Отложив «Ежегодный чародейный компендиум», волшебник запоздало сообразил, что просмотрел подшивку, даже не задержавшись.
— Как интересно, — пробормотал он и заглянул в содержание — проверить, не упустил ли чего. Оказалось, что не упустил. Фернао почесал в затылке. До его отъезда куусамане вели прелюбопытные изыскания на сугубо теоретическом уровне. Сиунтио — фигура мирового масштаба, среди чародеев по крайней мере — и молодые теоретики вроде Раахе и Пекки задавались весьма дерзкими вопросами, и Фернао надеялся, что к нынешнему времени они нашли ответы или хотя бы задались новыми, еще более интересными вопросами.
Если и так, в «Ежегодном компендиуме» эти ответы не публиковались. Страницы его заполнялись статьями о сельскохозяйственном ведовстве, заклятии становых жил, улучшенных чарах кристалломантии — интересные темы, важные, но… не ведущие. Пожав плечами, Фернао отложил тяжелый том и взялся за подшивку елгавского журнала, тоже оборвавшуюся неожиданно на выпуске за прошлую весну.
Чародей одолел уже три статьи в «Лагоанском королевском журнале» и вдруг, выпрямившись, захлопнул тяжеленную подшивку. Гулкий хлопок прокатился по этажу. Кто-то среди стеллажей испуганно вскрикнул. Фернао замер. Но по счастью, на шум никто не явился.
— Если они и нашли ответы или новые задачи, то не публикуют свои находки, — пробормотал он вполголоса, погладив кожаный переплет «Ежегодного чародейного компендиума». Поначалу он предположил, что куусамане ничего не обнаружили… но насколько это вероятно? Чтобы разом замолчали все лучшие чародеи-теоретики державы?
Может быть. Он не знал — откуда? Но может… может, куусамане обнаружили нечто интересное и важное… настолько интересное, настолько важное, что делиться открытием не хотели.
— А может, у тебя голова полна ерунды, — сам себе прошептал Фернао едва слышно.
Но может ли он так рисковать? Некогда Куусамо и Лагоаш дрались, словно кошка с собакой. За последние пару столетий две державы не воевали, но это не значило, что старая вражда не разгорится снова. Если куусамане вздумают покончить с войной за острова, которую лениво ведут с Дьёндьёшем, что помешает им ударить Лагоашу в спину? Сколько мог судить Фернао — ничто, тем более что его страна не могла оставить войну против Альгарве, не превратившись в вассала короля Мезенцио.
Неохотно, будто расставаясь допрежь сроку с возлюбленной, он вернул журналы на полки и двинулся в обратный путь.
— Возможно, гильдии известно об этом больше, — бормотал он себе под нос. — Надеюсь, больше.
Охранники на выходе молча кивнули ему. Теперь, когда чародей покидал библиотеку, его никто не останавливал. Фернао удавалось сдерживать горький смех до той поры, покуда он не отошел достаточно далеко. Стража у библиотеки — это, конечно, лучше, чем ничего… но, по его мнению, ненамного лучше.
На остановке ему пришлось постоять, дожидаясь каравана, идущего в центр Сетубала. Близ гавани он пересел на другой маршрут и проехал немного — меньше мили. Из вагончика он вышел напротив Великого чертога Лагоанской гильдии чародеев.
Чертог и правда был великий — массивное здание из белоснежного мрамора в строгом неоклассическом стиле. Скульптурная группа на фасаде словно вышла из эпохи расцвета Каунианской империи. Единственное, что показалось бы странным настоящему древнему каунианину, — статуи, как и фасад, не были раскрашены. Археологические чары обнаружили, что кауниане в древности готовы были заляпать краской все, что не шевелится. Но, когда строился чертог, об этом еще не было известно — большинство профанов до сих пор не подозревало об этом. А к тому времени, когда открытие было сделано, белый мрамор стал такой же неотъемлемой частью неоклассического стиля, как пестрые краски — частью античной древности.
В вестибюле Фернао обменялся приветствиями с полудюжиной коллег. Одни уже слышали, что он возвратился, и были рады его видеть, другие не слышали и были поражены встречей. Слава безудержных болтунов водилась скорей за альгарвейцами и янинцами, чем за жителями Лагоаша, и все же добираться до приемной гильдейского секретаря чародею пришлось дольше, чем хотелось бы.
— О, магистр Фернао! — воскликнул тот, добродушный толстяк по имени Бринко. — — И чем могу служить вам в этот, боюсь, не слишком добрый день?
— Я бы хотел занять пару минут у гроссмейстера Пиньейро, если это возможно, — ответил Фернао.
Бринко нахмурился так, словно одна мысль, что Фернао придется отказать, приводила его в отчаяние.
— Боюсь, не могу ответить точно, возможно это или нет. — Секретарь поднялся из-за стола. — Если ваше превосходительство будет так любезно подождать…
— Без сомнения, — ответил Фернао. — Как я могу отказать вам?
— С легкостью, будьте уверены, — ответил Бринко. — Однако — обождите минуту, тогда и посмотрим. — Секретарь скрылся за резной дубовой дверью. Когда он появился вновь, лицо его сияло. — Ваше желание будет исполнено в точности. Гроссмейстер просил передать, что с величайшим удовольствием примет вас в любое удобное время.
Фернао был знаком с Пиньейро уже не первый год и весьма сомневался, что гроссмейстер просил о чем-то подобном. Скорей всего, он буркнул «А, ну ладно» и этим ограничился, но Бринко предпочитал улестить посетителя. Порой это раздражало чародея. Но не сегодня. Он добился своего, а это главное.
— Благодарю, — промолвил он и зашел в кабинет.
Пиньейро разменял уже шестой десяток, в песочного цвета волосах и бородке проглядывала седина. Он глянул на вошедшего сквозь очки совиным взглядом.
— Ну, — проворчал он, — что такого неотложного случилось?
На публике он мог воплощать ученость, достоинство и величие чародейского ремесла. Среди коллег он не утруждался поддерживать маску и проявлял себя во всей красе.
— Гроссмейстер, я нашел кое-что интересное в библиотеке… или, верней сказать, не нашел ничего интересного, что само по себе любопытно, — ответил Фернао.
— А мне — нет, — отрезал Пиньейро. — В моем возрасте не остается времени для загадок. Выкладывай или убирайся.
— Слушаюсь, гроссмейстер, — ответил Фернао и объяснил, что обнаружил — и чего не увидел — в последних журналах.
Пиньейро слушал его с непроницаемой миной — этим умением гроссмейстер славился давно.
— Я не могу доказать, что этот факт имеет значение, гроссмейстер, — закончил Фернао, — но если имеет, это должно быть что-то очень важное.
Он подождал, ожидая, что скажет на это глава гильдии.
— Куусамане не сообщат тебе, который час, если им того не захочется, — промолвил наконец гроссмейстер. — Если уж на то пошло, они друг другу не скажут, который час. Семь князей… нелепая какая система. — Он пронзил Фернао взглядом. — Ты имеешь понятие, сколько проблем можно заполучить на свою голову, когда пытаешься строить доказательство на том, чего нет?
— Да, гроссмейстер, — ответил Фернао, недоумевая, стоит ли продолжать беседу.
Оказалось, что стоит.
— Погоди, — промолвил Пиньейро.
Из ящика стола он извлек необычно большой и тяжелый хрустальный шар.
— Сиунтио, — промолвил он, вглядываясь в глубину кристалла. Глаза Фернао полезли на лоб. — Нашим братством, — продолжал гроссмейстер на древнекаунианском, — призываю тебя.
Глаза Фернао угнездились где-то под челкой. В сердце шара сгустилось изображение седовласого дряхлого куусаманина.
— Я здесь, мой гневливый брат, — ответил он на том же наречии.
— Старый мошенник, — прорычал Пиньейро, — мы сели тебе на хвост.
— Ты бредишь, — молвил Сиунтио. — Ты бредишь и мнишь себя в ясном рассудке.
Образ его погас. Амулет превратился в мертвый каменный шар. Пиньейро хмыкнул.
— Да, это нечто важное. Если бы дело не стоило выеденного яйца, Сиунтио отпирался бы убедительней. Что же они там творят — и станут ли что-то творить с нами? — Он хмуро глянул на Фернао: — Как ты смотришь на то, чтобы съездить в Куусамо?
— Никак, — ответил чародей.
Гроссмейстер не слышал его. Он уже строил планы.

Бембо состроил обиженную мину. Это была очень хорошая мина. Порою с ее помощью жандарму удавалось разжалобить самого сержанта Пезаро. Обиженная мина, способная тронуть сердце жандармского сержанта, одним этим сдавала экзамен.
Сердце Саффы, однако, оставалось холодно.
— Нет, — промолвила художница. — Я не хочу ужинать с тобой, или ходить в театр, или гулять по парку, и вообще иметь с тобой дело. Не хочу, Бембо. Хватит.
— Но почему?
Бембо считал, что вопрос был вполне разумный и прозвучал весьма рассудительно. Непредвзятый слушатель — каковых перед жандармским участком не наблюдалось — однако, без сомнения, принял бы его за обыкновенное занудство.
— Почему? — Саффа набрала побольше воздуха в грудь. — Потому что, хотя тебе и пришла хорошая идея в голову и капитану Сассо она понравилась, тебя все равно не повысили в чине. Это одна причина: я не хочу тратить время на неудачников. А вторая — что тебе от девушки нужно только одно и ты даже не пытаешься этого скрыть!
— Я мужчина! — Бембо оскорбленно вздернул голову. — Разумеется, я хочу этого.
— Ты меня не слушаешь… Хотя чему тут удивляться? — бросила Саффа. — Это единственное, чего ты от меня хочешь. Тебе плевать, чем я еще занята, — лишь бы получить свое. И вот поэтому это единственное, чего ты от меня никогда ни за что не получишь.
Развернувшись, она направилась к дверям, картинно покачивая бедрами, словно намекая, что именно Бембо потерял по собственной глупости.
— А на следующей неделе? — с надеждой поинтересовался Бембо у ее спины. — Может, я на той неделе спрошу снова?
Саффа молча добралась до верхней ступеньки — Бембо машинально попытался заглянуть ей под юбку, но художница вовремя прижала разлетающиеся складки к бедрам, зашла в участок и хлопнула дверью. Потом приоткрыла ее изнутри и, мило улыбнувшись жандарму, отрезала:
— Ни-ко-гда!
И с той же улыбочкой захлопнула дверь снова.
— Стерва, — пробормотал Бембо. — Клятая стерва.
Жандарм поковылял вверх по лестнице.
«Что мне на самом деле нужно, — подумал он, — так это каунианская девка вроде тех, про которых в романах пишут. Эти-то мужчине отказать не могут. Только еще просят. Не могут дня прожить без крепкого альгарвейского мужика».
Он скривился. Все кауниане в Трикарико давно отправились в лагеря — стараниями самого Бембо, и он даже поразвлечься в тот раз не сумел как следует. Подлая штука жизнь, что ж тут поделаешь. А каунианские шлюшки, небось, лагерных охранников обихаживают в обмен на малейшее снисхождение.
Когда Бембо зашел в участок, сержант Пезаро расхохотался. Можно было голову прозакладывать, что так и случится.
— Подпалила тебя, как дракон, зашедший со стороны солнца, а? — поинтересовался сержант.
— Вот тоже мне цаца нашлась, — пробурчал жандарм. — Что в ней такого, чего нет у любой другой дамы, скажите мне?
— Твои мозги в кармане, — ответил Пезаро — грубо, зато правдиво. — Ну, мальчик мой, — продолжал сержант, — придется тебе сегодня вздыхать по ней на обходе.
— Я-то думал бумаги разгрести! — воскликнул Бембо разочарованно. — Если я не сдам все отчеты поскорей, капитан Сассо меня на ужин сожрет.
— Не так приятно, как Саффу ужином кормить, доложу я тебе, — ответил Пезаро, — только делать нечего. У меня два человека слегли с ползучей блевотой, так что кому-то придется проследить, чтобы замечательные наши законопослушные горожане не сперли покуда Каунианскую колонну.
— Смилуйтесь, сержант! — Бембо одарил Пезаро своей знаменитой обиженной миной.
Не помогло.
— Пойдешь-пойдешь, — неумолимо заключил сержант. — Правда, ты у меня первый по списку выходишь, так что выбирай — пойдешь на западную сторону или в Пореченку?
Бембо от обиды и злости едва не выбрал маршрут через разбойничье гнездо у набережной — едва, но не выбрал.
— Западную сторону, — бросил он.
Пезаро кивнул, нимало не удивленный.
— Каким маршрутом меня пошлете? — спросил Бембо, указывая на карту города за спиной сержанта.
— Не перестанешь ныть, я тебя на Пореченку пошлю, — предупредил Пезаро, развернувшись вместе с угрожающе скрипнувшим креслом. — Твой номер седьмой. — Он указал маршрут на карте. — Богатых особняков тьма, и делать особенно нечего — разве домушника шального спугнешь.
— Могло быть хуже, — признал Бембо. — Могло и лучше быть… но и хуже могло. — Для него это было признание великой искренности. — Все лучше, чем Пореченка. — А вот это, как понимали оба жандарма, было уже изрядное преуменьшение.
Пезаро накорябал имя жандарма на бумажке и приколол на карту поверх седьмого маршрута патрулирования.
— Пошевеливайся, — напутствовал сержант. — В той части города жители требуют, чтобы жандарм все время был на работе. Как останутся без присмотра, так и начинают по хрусталику огнем плеваться.
— Иду-иду, — вздохнул Бембо.
В каком-то смысле он рад был сбежать из участка. Если он будет сидеть за столом и заполнять документы, то непременно станет поглядывать на Саффу, а та — посмеиваться над ним. Вот только документы все равно придется оформлять. Если жандарм не разгребет гору бумаг на своем столе, капитан Сассо найдет что ему сказать остренького. «Проклятье, — подумал он, — а я ведь и правда собирался ими заняться». Но теперь ничего уж не поделаешь.
Когда он вышел на улицу, дыхание его заклубилось белым паром. На вершинах гор Брадано белели снега, но в Трикарико сугробы ложились очень редко. До войны богачи отправлялись в горы ради удовольствия поиграть в снегу. Теперь, когда Альгарве принадлежали обе стороны хребта, они могли отправляться туда снова. Жители южных краев удивились бы такому времяпрепровождению. Бембо сам удивлялся: кому это надо? Он в своей жизни видал ровно столько снега, чтобы потерять всякое желание сталкиваться с этой субстанцией.
Проклиная несчастную свою судьбину, жандарм брел по улице. На участке перед особняком, который стоил примерно столько, сколько жандарму удалось бы заработать лет за двадцать, команда садовников подстригала ножницами на длинных рукоятках ветви деревьев. Бембо вздохнул. Обитать ему приходилось в квартирке еще менее впечатляющей, чем у Саффы.
Он едва не прошел мимо садовников, но замер и пригляделся повнимательнее, а потом присвистнул тихонько от изумления. Сойдя с тротуара, он пересек коротко постриженную лужайку перед особняком и, помахивая дубинкой, надвинулся на садовников с наглым и внушительным видом.
Заметили его быстро; этого Бембо и добивался. Старший садовник устремился ему навстречу.
— Что-то случилось, жандарм? — поинтересовался он.
Ножницы его, если вдуматься, представляли собою оружие более впечатляющее, нежели дубинка Бембо.
— Случилось? Не знаю, приятель, — ответил Бембо. — Только среди твоих рабочих, — он ткнул пальцем, — это ведь женщины, верно? У меня глаз острый, знаешь, я женщину издалека примечу. Только никогда прежде не видел, чтобы женщины в саду работали.
— Может, и правда не видали, — согласился садовник. — Только половина моих парней в армию ушла. А работа сама не уйдет, какое там. Так что… — Он обернулся к женщинам: — Далинда, Альцина, Прокла — оторвитесь на минутку, поздоровайтесь с жандармом.
— Добрый день, жандарм, — улыбаясь, хором отозвались садовницы.
— И вам доброго дня, прелестные дамы, — ответил Бембо, снимая шляпу и кланяясь каждой по очереди.
Далинду прелестной нельзя было назвать, да и в плечах она была пошире большинства мужчин, трудившихся в саду. На Проклу тоже не стоило смотреть второй раз. А вот Альцина… Альцине стоило поклониться. Глядя на капельки трудового пота на ее лбу, жандарм немедля возмечтал разогреть ее иным способом.
— И как вам нравится мужская работа? — поинтересовался он, улыбаясь всем трем, но Альцине — в особенности.
— Отлично, — ответили они — опять вместе, да так слаженно, что Бембо пришло в голову: не разорившихся ли хористок нанял предприимчивый озеленитель?
— Ну не чудно ли? — заметил жандарм и дружески подтолкнул старшего садовника локтем. — Скажи-ка, приятель, а жена твоя знает, как ты исхитрился остаться в деле?
— Ну, жандарм, — ответил тот, заговорщицки подмигнув, — я выгляжу таким олухом?
— Ничуть, приятель, ничуть, — усмехнулся Бембо. — Ну и, конечно, городской департамент предпринимательства знает, что ты поменял условия, на которых получал лицензию?
Если бы старшему садовнику хватило наглости ответить «да», Бембо сдался бы и пошел дальше. Но тот лишь нахмурился слегка.
— Я не думал, что это необходимо.
Бембо со скорбной миной поцокал языком.
— Ой, скверно-то как. Весьма скверно. Такие зануды тамошние чиновники — просто ужас. Если они узнают, чем вы тут занимаетесь… если я им скажу…
Он глянул на небо, как бы позабыв закончить фразу.
— Возможно, мы могли бы прийти к взаимопониманию, — отозвался старший садовник без особой обиды. Он знал правила игры и передавал Бембо очередь хода.
— Десятки хватит? — деловито спросил он, отведя жандарма в сторонку.
Они поторговались немного и сошлись на пятнадцати.
— Силы горние, — добавил Бембо, — я бы и на десятку согласился, если эта девка, Альцина, до меня снизошла.
— Я ее не в публичном доме нанимал, так что спрошу, — ответил садовник. — Откажет — доплачу серебром, сами себе купите что желаете.
— Это справедливо, — согласился Бембо.
Вернувшись, садовник зашептал что-то Альцине на ухо. Та оглянулась на Бембо.
— С ним?! — воскликнула она, с великолепным презрением тряхнув головой. — Ха!
— Это тебе обойдется в лишнюю пятерку, — прорычал Бембо. Уши его горели.
У садовника хватило соображения не спорить. Сребреники он выложил без единого звука. Бембо сунул деньги в кошель и побрел дальше, злой и довольный одновременно. День прошел с прибытком… но ему бы хоть каплю везения, и прибыток не деньгами бы измерялся.

Наконец, скорей по случайности, чем намеренно (так, во всяком случае, казалось подводнику), лагоанцы дали Корнелю задание, о котором тот мечтал сам. Из тумана впереди проступала гавань Тырговиште.
Подводник возблагодарил силы горние за этот туман. В ясную погоду им с Эфориелью было бы куда трудней приблизиться к родному острову. Альгарвейские патрули были гораздо бдительней сибианских — одна из причин, по которым архипелагом теперь правили вельможи короля Мезенцио.
— Все в порядке? — спросил он, обернувшись к лагоанским диверсантам на спине левиафана.
Свободно владеть их языком Корнелю не сможет никогда, но изъясняться понятно кое-как научился.
— Так точно, — ответили все трое, один за одним отстегиваясь от упряжи, за которую цеплялись, пока левиафан нес седоков по волнам.
Корнелю стало интересно, имеют пристегнутые под брюхом Эфориели игрушки что-то общее с теми, которые диверсанты возили в Валмиеру, или это нечто совсем иное. Но он не спросил. Не его забота.
— Подождите, — сказал он, когда лагоанцы уже готовы были отплыть.
Один замер, повиснув в воде. Из-под прорезиненного комбинезона подводник вытащил плотно закупоренный футляр из промасленной кожи.
— Здесь конверт, — произнес он старательно заученные лагоанские фразы. — Пожалуйста, бросьте в почтовый ящик. Моей жене.
Когда он бежал с Сибиу, у него, конечно, не было при себе конверта с надпечаткой об оплате. У его сотоварищей по несчастью, беженцев из островной державы, — тоже. Однако в Лагоаше жили собиратели подобных мелочей. В лавке, торгующей конвертами разных стран, Корнелю купил все, что ему потребовалось, и заплатил едва ли вдвое против того, что с него взяли бы в почтовом отделении рядом с домом.
Лагоанец взял водонепроницаемый футлярчик.
— Ладно, командор, мы об этом позаботимся, — ответил он по-альгарвейски.
Язык захватчиков становился обоюдоострым мечом: с одной стороны, большинство сибиан понимали его, с другой — заговоривший на нем казался не противником оккупантов, а их пособником.
— Благодарю.
Корнелю незаметно пожал плечами. Немногие лагоанцы владели его языком. Большинство полагали, что и альгарвейский сойдет, и до самой войны они были, в общем, правы. Но сейчас всякий, в чьих устах существительные кончались на «-о» вместо «-у», а «р» не булькало в горле, а звонко раскатывалось, демонстрировал этим, что происходит не со злосчастных островов, которыми правил король Буребисту.
Помахав напоследок, лагоанцы поплыли к берегу, толкая перед собой сундучок с неприятностями, и почти сразу же скрылись в тумане. Корнелю едва удержался, чтобы не соскользнуть со спины левиафана и не поплыть за ними. Подойти так близко к Тырговиште и не спуститься на берег — это было жестоко, жестоко. И все же… если он не подчинится приказу и бросит Эфориель, как сможет он нанести удар по захватчикам? Если бы Корнелю хотел всего лишь остаться дома, он мог бы сдаться в плен после того, как солдаты короля Мезенцио захватили Сибиу. Он не сдался тогда. И не опустит руки теперь.
— Костаке… — прошептал он.
Где-то там, в городе Тырговиште, у него был сын — или дочь — ребенок, которого он никогда не видел. Это тоже было тяжело.
Эфориель вопросительно фыркнула. Левиафаны были умней, чем полагалось простому зверю, а с Эфориелью они провели вместе не меньше времени, чем с Костаке. Она понимала, что ее седок в печали, хотя и не знала — отчего.
Вздохнув, Корнелю погладил гладкую, упругую спину. Не любовная ласка… но было в этом жесте свое удовольствие.
— Я и тебя не могу бросить, верно? — спросил он.
Эфориель снова фыркнула. Тоже хотела сказать что-то, вот только у подводника не хватало соображения понять — что.
Приказ требовал от Корнелю вернуться в Сетубал немедленно, едва высадив диверсантов — или налетчиков, или кем они там были. Исполнить это распоряжение в точности оказалось превыше его сил. Корнелю был достаточно дисциплинированным солдатом, чтобы не оставить поля боя и не ринуться домой, к жене. Но вся дисциплина в мире не помешала бы ему задержаться ненадолго в виду гавани в надежде хотя бы насмотреться в сладкой тоске на любимые края.
Он знал, что туман может лежать на море целый день — зимой так случалось нередко. Если так будет и сегодня, подводник обещал себе, что вечером направит Эфориель обратно на юго-восток. А до тех пор — выждет. Лагоанцам не на что будет пожаловаться, когда он вернется. Как с неохотой признал Корнелю, они тоже были настоящие моряки и знали, что океан не всегда придерживается правил и расписаний.
Он глянул на запад, в направлении далекого Ункерланта. Время, проведенное в море подводниками конунга Свеммеля, должно быть, замеряли клепсидрами и штрафовали бедолаг за каждую лишнюю минуту. Это у них называлось «эффективностью». Корнелю назвал бы это безумием, но его мнение волновало ункерлантцев не больше, чем самого подводника, — причуды конунга Свеммеля.
Эфориель метнулась за кальмаром или сардиной, и Корнелю едва не вылетел из седла. Подводник рассмеялся; пока он размышлял об ункерлантцах — занятие в лучшем случае бесприбыльное, — его левиафан пытался набить себе брюхо.
— Ты умней меня, — проговорил он, снова похлопав левиафана по спине. Шкура зверя дрогнула, как бы говоря: «Само собой».
Мало-помалу туман рассеивался. Корнелю вглядывался в знакомые очертания гавани. Теперь там стояли у причалов альгарвейские корабли да несколько захваченных сибианских судов. Подводник выругался вполголоса, завидев, что парусники, которые доставили альгарвейскую армию в Тырговиште, так и стоят на приколе. Мачты их по случаю зимнего сезона были голы, как ветви.
Город Тырговиште лежал на крутом склоне. Корнелю попытался разглядеть домик, в котором они жили с Костаке. Подводник знал, где искать, но расстояние было слишком велико, чтобы попытаться обмануть себя. Лишь перед внутренним взором Корнелю дом стоял ясно, и Костаке в дверях, и на руках у нее — сын? Дочь? Мысленный образ расплывался и таял, словно акварель под дождем.
На склонах гор за окраинами Тырговиште еще клубился туман и бродили рваные облака. Не в первый раз Корнелю понадеялся, что остатки сибианской армии еще продолжают сражаться с альгарвейцами. Кто-то ведь должен сопротивляться захватчикам, или лагоанцы не отправили бы на помощь своих солдат.
Парочка патрульных катеров скользила по становым жилам в тихих водах бухты. Корнелю даже не замечал их, пока оба катера под альгарвейскими знаменами с зелеными, белыми и алыми полосами не вылетели из гавани, направляясь в сторону Эфориели на скорости, которой левиафану и не снилась. Корнелю выругался в сердцах: пока он глазел на Тырговиште, солдаты короля Мезенцио засекли его самого.
Возможно, они приняли подводника за одного из своих, вернувшегося с патрулирования. Но рисковать Корнелю не мог. Кроме того, даже в этом случае его маскировка не продержалась бы долго — пять корон Сибиу оставались надпечатанными на его резиновом костюме. Он хлопнул Эфориель по спине, направляя зверя в глубину.
Ему уже приходилось играть в прятки с патрульными катерами — и во время учений вместе с соотечественниками, и против альгарвейцев после начала войны. И на учениях, и в бою ему всегда удавалось уйти от врага. Это придавало подводнику уверенности, что он справится и на сей раз. Конечно, он злился на себя, что позволил альгарвейцам засечь левиафана, но не очень сильно.
В конце концов Эфориель заерзала в упряжи — это означало, что ей пора подниматься. Корнелю позволил зверю направиться к поверхности и заставил ее плыть вдоль берега. Моряки не отличались воображением. Скорей всего, патрульные решат, что враг, устрашенный их видом, направился в открытое море. Скорей всего, фонтан из дыхала Эфориели останется никем не замеченным. А если его и засекут — еще один бросок на глубине, и он стряхнет преследователей с хвоста. Этот трюк всегда срабатывал.

Предыдущая страница 33 Следующая страница


Тьма надвигается 34

Так ему казалось, покуда Эфориель не вынырнула, чтобы вдохнуть. Тогда, к ужасу своему, подводник обнаружил, что оба патрульных катера двигались по становой жиле почти параллельно курсу левиафана. Они обогнали Эфориель немного, но явно имели полное представление о том, куда и с какой скоростью та пытается скрыться под водой.
Стоило вздыбиться фонтану, как дозорные на носах обоих катеров разом вскрикнули. Они были так близко, что голоса их донеслись до Корнелю над волнами. Он поспешно бросил Эфориель обратно на глубину, зная, что зверь не успел вдосталь набрать воздуха. Но в любой миг альгарвейские катера готовы были открыть огонь из ядрометов, и предоставлять им столь впечатляющую мишень он не собирался.
И ядра полетели. Корнелю явственно расслышал всплески в воде, но альгарвейские чародеи испробовали какой-то новый прием — ядра взрывались не сразу же, разметавшись по волнам, а через некоторое время, чтобы, затонув, высвободить силы неоформленной магии в толще воды.
Глубинные разрывы пугали Эфориель. Зверь мчался все быстрей и отчаянней, едва подчиняясь седоку. Корнелю понимал, что теперь ей потребуется подняться к поверхности еще скорее, но поделать ничего не мог. Нет — мог надеяться, что, когда она вынырнет на сей раз, патрульных катеров не окажется рядом.
Так и вышло. Да, один находился не столь далеко, но вне пределов досягаемости ядромета. Когда Эфориель пустила фонтан, катер не сдвинулся с места. Возможно, и не мог — если левиафан поднялся за воздухом в той части океана, где нет становых жил. Корабли, черпавшие энергию для движения из сетки магических каналов, препоясавшей землю, плыли быстрей и уверенней парусников… но лишь там, где пролегали жилы этой сетки. А там, где их не было…
Корнелю показал патрульному катеру длинный нос.
— Здесь мы в безопасности, моя хорошая, — сказал он Эфориели. — Отдохни.
Дракона, который метнул в Эфориель ядро, подводник так и не заметил. Не увидал он и ядра, хотя брызги от рухнувшего в море снаряда ударили его в лицо. Ядро кануло в бездну, как снаряды с патрульных катеров. И лопнуло.
Огромное тело Эфориели прикрыло Корнелю от удара. Левиафан забился в агонии. Воду окрасила кровь. Корнелю с первого взгляда понял — и знание это было мукой — что не сможет спасти ее. Слишком много крови. А кровь в воде манит акул.
Выбора не оставалось. Проклиная альгарвейцев — проклиная себя за невнимательность, — подводник поплыл в сторону Тырговиште. После отчаянного бегства на спине Эфориели до одноименного города было неблизко, но берег находился в пределах досягаемости. Понравится это лагоанцам или нет — Корнелю возвращался домой.

Глава 20

Когда в дверь решительно постучали, Ванаи вздрогнула. Она решила — она боялась, — что стук прозвучал на альгарвейский манер. Может, если не отвечать, незваные гости уйдут сами? Но надежда была, конечно, пустой. В дверь постучали снова, еще более резко и настойчиво.
— Силы горние, Ванаи! — раздраженно крикнул Бривибас. — Пойди посмотри, кто там, пока дверь не вышибли! Как можно размышлять, — добавил он вполголоса, — если тебя постоянно отвлекают?
— Иду, дедушка, — обреченно ответила Ванаи.
С отвлекающими дед не имел дела. То была ее работа.
Девушка подняла засов, распахнула двери и вздрогнула снова — не только потому, что день выдался настолько студеный, насколько это вообще в Ойнгестуне бывало. На пороге стоял майор Спинелло, а за спиной его маячил взвод альгарвейских солдат.
— Добрый день, — проговорил он на безупречном своем каунианском, окинув девушку пристальным взглядом. Выражение на его лице ей очень не понравилось, но голос майора оставался деловитым. — Я требую встречи с вашим дедом.
— Сейчас приведу его, сударь, — ответила Ванаи и, не удержавшись, добавила: — Мне кажется, едва ли он станет вам помогать.
— Может, нет, а может, и да. — Голос Спинелло прозвучал хладноковно, но Ванаи не поверила в это ни на миг. — Должен признать, — продолжал майор, — я нашел новый способ принудить его к сотрудничеству. Приведи его, красавица, чтобы мы могли перемолвиться словом.
— Подождите минутку.
В дом его Ванаи не пригласила. Если войдет сам — это уже будет не ее вина.
— Дедушка, — проговорила она, заглянув в кабинет Бривибаса, — с вами желает побеседовать майор Спинелло.
— Да ну? — пробурчал Бривибас. — А я вот не имею желания с ним беседовать. — Выражение лица Ванаи было, надо полагать, весьма красноречивым, потому что дед поморщился и отложил перо. — Надо полагать, выбора у меня нет?
Ванаи кивнула. Бривибас со вздохом поднялся на ноги.
— Хорошо, внучка. Я пойду за тобой.
— А вот и вы, — проговорил Спинелло, когда Бривибас предстал перед ним. — Следующий вопрос: почему вы еще здесь?
— Ученые мужи искали ответа на этот вопрос еще до основания империи, майор, — холодно ответил дед. — Боюсь, что удовлетворительного ответа на него до сей поры не получено, хотя философы продолжают трудиться над ним.
— Я говорю не о философии, — уточнил альгарвейский офицер. — Я спрашивал, почему ты, чародей Бривибас, находишься здесь, в этом доме. Мы уже не первый месяц набираем в вашем квартале рабочих. Только по недосмотру ты до сих пор не попадал в их число. Мне приказано исправить сей недосмотр, и я его исправлю. Идем, старик. Тебя ждут дороги, которые должно замостить, мосты, которые должно починить, и руины, которые следует разобрать. От твоего тощего тела будет немного проку, но довольно и этого. Идем. Сейчас же.
Бривибас глянул на свои руки — белые, мягкие, гладкие. Единственная мозоль, которую он заработал за свою жизнь, пряталась у ногтя среднего пальца правой руки: мозоль письменника. Старик обернулся к Ванаи:
— Позаботься о моих книгах, как только сможешь, — и о себе, конечно.
Верен себе до последнего, мелькнуло у девушки в голове: сначала книги, потом внучка. И, не успела она выговорить хоть слово, Бривибас кивнул майору Спинелло:
— Я готов.
Солдаты увели его. Ванаи стояла в дверях, но старик не обернулся. А вот альгарвейский майор глянул на нее через плечо, прежде чем они с Бривибасом завернули за угол, и весело помахал рукой. Потом они скрылись из виду.
Ванаи постояла на крыльце еще несколько минут, не замечая, что из дома выходит тепло, наконец вернулась и захлопнула дверь за собой. Сердце ее цепенила такая стужа, что мороз за окнами был едва заметен. Она не знала точно, сколько лет деду, но за шестьдесят — в этом сомнения не было. И за все эти годы он ни дня не работал руками — в том смысле, который вкладывал в эти слова Спинелло. Долго ли он выдержит на принудительных работах? Нет. В этом Ванаи была уверена.
Случались минуты, и не раз, когда девушка мечтала, чтобы нудный старик пропал пропадом и больше никогда ее не тревожил. Теперь он и вправду ушел. Дом, где они жили вдвоем с тех пор, как Ванаи была еще маленькой девочкой, без него стал слишком большим и слишком просторным. Девушка бесцельно бродила из комнаты в комнату, пока не осознала, намного поздней, чем это обычно случалось, что голодна. Ванаи сжевала ломоть хлеба и несколько сушеных фиг — готовить что-то более существенное у нее руки не поднимались. На ужин она поставила вариться густую похлебку с ячменем и остатками колбасы из кладовой. Аппетита не было совершенно, но дед, когда вернется, будет очень голоден.
Бривибас вернулся домой на два часа позже, чем рассчитывала девушка. Таким грязным и хоть вполовину настолько измученным она не видала его в жизни. Ногти были обломаны и щерились черными полумесяцами грязи. Ладони превратились в кровавое месиво волдырей.
Одного взгляда Ванаи хватило, чтобы разрыдаться.
— Ну-ну, внученька, — прошептал он голосом, который девушка впервые смогла назвать старческим: ломким, будто жухлая трава. — Спинелло полагает свои умозаключения безупречными… но меня они не убеждают.
— Ешьте, — велела Ванаи, как он говорил ей часто.
Бривибас принялся за еду, но, жадно выхлебав половину миски, заснул прямо за столом. Девушка потрясла его за плечо, но старик не отзывался. Если бы не редкое дыхание, он мог показаться мертвым. В конце концов Ванаи сумела поднять его и не то отвести, не то оттащить в спальню.
— Я должен подняться завтра до рассвета, — промолвил он сонно, однако внятно. Ванаи решительно замотала головой. — Должен! — не унимался Бривибас. — Я полагаюсь в этом на тебя, иначе они изобьют меня и все равно заставят работать. Я полагаюсь на тебя, внучка. Не подведи.
— Слушаюсь, дедушка, — выдавила Ванаи сквозь слезы и, не сдержавшись, добавила: — Разве не легче было бы дать Спинелло — будь проклято его имя! — то, чего он хочет?
— Легче? Без сомнения. — Бривибас широко зевнул. — Но это было бы… неправильно.
Затылок его коснулся подушки. Глаза старика закрылись, и послышался храп.
Когда Ванаи подняла его следующим утром, она чувствовала себя убийцей. Оттого, что дед поблагодарил ее, становилось только хуже. Она накормила его остатками вчерашней похлебки и собрала узелок — хлеб, и сыр, и размоченные сушеные грибы из корзинки Эалстана. Потом он ушел, а девушка осталась одна в доме. Перестук ставен под ветром то и дело заставлял ее подпрыгивать, точно напуганную кошку.
Тем вечером дед снова вернулся поздно. И следующим. И следующим тоже. Каждый день на принудительных работах словно отнимал у него месяц жизни — а месяцев у него впереди оставалось не так уж много. «Привыкаешь, и легче становится», — говорил он, но это была ложь. Ванаи знала это. С каждым днем дед спадал с лица, пока не начало казаться, что ясными голубыми глазами на нее смотрит оскаленный череп и утешает безуспешно педантично-сухими ремарками.
Однажды утром, когда дед, спотыкаясь, выбрел из дома, Ванаи вдруг застыла посреди комнаты, словно обращенная злыми чарами в мрамор. «Я знаю, что должна сделать», — осознала она с почти мистической ясностью и уверенностью.
«Но это будет неправильно», — прозвучал в голове у нее сонный голос Бривибаса.
— А мне все равно, — ответила она вслух, как будто дед мог с ней поспорить.
Это была неправда. Но Ванаи знала, что для нее важнее. Если она в силах добиться главного — что по сравнению с этим все остальное?
Найти в этом доме перо и бумагу было делом минутным. Девушка знала, что хочет высказать, и сделала это без колебаний чеканным каунианским слогом. Дед одобрил бы ее литературный стиль, хотя прочие аспекты письма не пришлись бы ему по душе.
Сложив листок и запечатав воском и дедовой печаткой, девушка набросила на плечи плащ и отнесла письмо в дом фортвежского крючкотвора, который альгарвейцы сделали своим штабом в Ойнгестуне, и оставила там. Дежурный сержант пялился на нее сальными глазками и облизывал кроваво-красные губы. Девушка сбежала оттуда.
«Все под рыжиков стелешься», — прошипела ей вслед встречная тетка-каунианка.
Понурив голову, Ванаи бежала домой. А вернувшись, принялась ждать. Она ждала и ждала, но ничего необычного не случилось ни в тот день, ни на следующий, ни затем. Каждое утро до света Бривибас уходил на принудительные работы. Каждое утро он все больше походил на бледную тень себя самого.
К вечеру третьего дня раздался стук, которого ждала Ванаи, который она признала. Девушка вздрогнула, рассыпав горох, который собиралась замочить. Хотя она и ждала гостя, к двери она подошла неторопливо и неохотно, будто в дурном сне. «Если я не открою, — мелькнуло у нее в голове, — он решит, что меня нет дома, и уйдет». Но эту мысль сменила другая: «Если я не открою, дед точно погибнет».
Ванаи распахнула дверь. На пороге, как она и ожидала, стоял майор Спинелло.
— Приветствую вас, сударыня, — промолвил он с поклоном. — Могу я войти?
Его церемонность поразила Ванаи. Получил он записку? Да. О да. Девушка видела это в его глазах.
— Да, — прошептала она, пропуская его в дом.
Майор захлопнул дверь за собой, опустил засов, и обернулся к девушке:
— Ты понимаешь, что имела в виду, написав, что пойдешь на все, чтобы не позволить своему деду, этому старому бездельнику, заниматься тем, чем он должен был заниматься уже целый год?
— Да, — прошептала Ванаи еще тише, опустив глаза, чтобы не видеть лица Спинелло.
К вящему ее удивлению он промолчал, ожидая, что она скажет еще.
— Кроме него, у меня больше ничего нет на свете, — выдавила она, промедлив.
— Неправда. — Альгарвеец покачал головой. — О, милочка, это совершенная неправда.
Протянув руку, он одну за другой расстегнул три деревянные пуговицы, скреплявшие широкий ворот ее блузы, потом взялся за полы рубашки и потянул вверх. Сгорая от ненависти — к альгарвейцу, а еще больше к себе, — Ванаи подняла руки, помогая ему. Спинелло разглядывал ее целую вечность.
— У тебя еще много всего есть, — пробормотал он.
Пальцы его протянулись снова и в этот раз коснулись нагой кожи.
И снова Спинелло удивил ее. Прикосновение его не было грубым, нет — уверенным, знающим. Если бы девушка избрала его в любовники по доброй воле, ей бы — наверное, подумала она, — даже понравилось. А так она стояла смирно и терпела.
— В твою спальню, надо думать? — проговорил Спинелло некоторое время спустя.
Ванаи кивнула, решив, что так будет легче, чем на полу, — она почти ожидала, что альгарвеец овладеет ею прямо посреди гостиной. По его слову она последовала в свою комнату, задержавшись только, чтобы подхватить брошенную рубашку.
Для двоих кровать была узковата — Ванаи и одна-то на ней с трудом помещалась. Девушка застыла столбом рядом с ложем. Если майор захочет снять с нее штаны, пускай сам этим и займется. Он и занялся — с превеликим для себя удовольствием, — потом разделся сам, на удивление быстро. Ванаи отвернулась. Она знала, как устроены мужчины, и не хотела напоминать себе об этом лишний раз.
Но даже беглого взгляда ей хватило, чтобы вспомнить — альгарвейцы даже устроены по-другому, или, верней сказать, делали себя иными. Она знала об их ритуальном самоуродовании — обычае, восходящем к древнейшим временам. Но прежде девушка не могла бы представить, чтобы это имело для нее значение.
— Ляг, — скомандовал Спинелло, и Ванаи подчинилась. Он пристроился рядом с ней. — Мужчина получает больше удовольствия, когда доставляет его и подруге, — заметил он и приложил все усилия, чтобы возбудить ее, руками и губами. Когда он просил о чем-то, Ванаи покорно исполняла его желания, стараясь не думать о том, что делает. В остальном же просто терпела, как до этого в прихожей.
Когда язык его коснулся ее нежных частей, Ванаи прижалась к стене.
— Вернись, — велел он. — Если ты не потеплеешь, пусть так. Но влага снимает боль.
— Заботливый поругатель, — выдавила Ванаи сквозь стиснутые зубы.
Спинелло расхохотался.
— Разумеется.
Наконец он овладел ею.
— А-а… — выдохнул он, обнаружив, что стал первым. — Будет немного больно…
Он дернулся сильней. Стало больно. Ванаи незаметно прикусила губу. Во рту стоял вкус крови: такой же, что сочилась на простыни. Ванаи закрыла глаза и постаралась не замечать мерно колышущейся тяжести.
Потом майор хрюкнул сдавленно, передернулся всем телом и вышел из нее. Это тоже был больно. Ванаи терпела молча — это значило, что мучения ее закончены.
— Мой дед… — начала она.
Майор Спинелло расхохотался снова.
— А ты не забыла, ради чего занималась этим, а? — бросил он. — Что ж, договорились: старый бурдюк может вернуться домой и оставаться дома — покамест я получаю от тебя то, чего хочу. Мы друг друга вполне поняли, милочка?
Ванаи еще тесней прижалась к стене.
— Да, — выдавила она, пытаясь съежиться в клубочек.
Конечно, одного раза ему не хватит. Следовало сразу догадаться. Да она и поняла это сразу, пускай надеялась… хотя что проку от ее надежд? Закрыв глаза, она слушала, как альгарвеец одевается. Уходит. Каунианка на улице обозвала ее альгарвейской шлюхой. Тогда это было оскорблением. Теперь стало правдой. Ванаи расплакалась, но слезы не приносили облегчения.

Зима на острове Обуда приносила с собой бесконечные бури, налетающие с просторов Ботнического океана. Даже Иштван мог найти укрытие от них в казарме, скверная погода выводила его из себя. Солдат искренне предпочитал бураны — как пробираться по снегу, он знал. Любой, кто вырос в горных долинах Дьёндьёша, знал о снеге все, что вообще следовало о нем знать.
А вот дождь — дело иное. И в казарме-то скверно, а уж когда единственное твое укрытие — наспех вырытый окоп, совсем плохо. Накидка промокла не насквозь — это означало, что солдат промок не до костей. Он просто промок. А еще его мучил здоровый и вполне обоснованный страх — не приведи звезды небесные, какой-нибудь ловкий косоглазый ублюдок проберется через линию фронта и перережет спящему глотку, так что тот и не проснется. Куусамане, бывало, просачивались в такие щели, что и хорек не пролезет.
Он глянул вниз на куусаманские траншеи и окопы у подножия горы Соронг. Под дождем в лесу разглядеть было почти ничего и невозможно, однако это Иштвана не останавливало. Во сне и на посту он никогда не расставался с жезлом. Вдобавок на поясе у него болтался нож. В такую погоду от клинка будет больше толку, чем от луча, — под проливным дождем жезлы били недалеко.
За спиной его зачавкала грязь. Иштван резко обернулся — никогда не знаешь, откуда подкрадется к тебе куусаманин. Но рослый светлобородый солдат был не из косоглазиков.
— Ты, что ль, Соньи? — прижмурился Иштван.
— Да куда ж я денусь? — пробурчал рядовой.
— Куда ж мы денемся, — согласился Иштман. — Тебе не кажется, что мы чем-то звездам насолили? Иначе б нас давно перебросили отсюда. Хотя, — он примолк задумчиво, — еще неизвестно, что хуже.
— Это как? — полюбопытствовал молодой солдат. — Едва ли бывают места похуже здешних.
— Ну, если так посмотреть, ты, наверное, прав, — ответил Иштван. — А может, и не прав.
Он сам не мог представить себе более скверного места, но насмотрелся на фронте всякого и пребывал в твердом убеждении: хуже всегда может быть. В животе у него заурчало, напомнив, что жизнь и сейчас не сахар.
— Как у тебя с провизией? — спросил он у товарища.
— Мало, вот жалость-то, — ответил Соньи с такой тоской, что Иштван немедля заподозрил его во вранье. Мальчишка становился ветераном. Но уличить его во лжи Иштван мог, только обшарив карманы и вещевой мешок. А он еще не настолько изголодался. Кроме того, Соньи мог и правду говорить, потому что следующими его словами было: — Может, стоит нам пойти тряхнуть косоглазых за кошели?
— Может быть, — согласился Иштван. — Они, понятно, не прирожденные воины, даже близко к тому не подошли — думают, что солдат с пустым брюхом сражаться не может. Да если бы мы четверть тех усилий тратили на снабжение, что они, то так растолстели бы, что из окопа не выбраться. — Дождевая вода стекала с капюшона ему на нос. — Скажи еще, что я не прав!
— Не скажу, — ответил Соньи. — Только ты мне ответь: если мы прирожденные воины, а они — нет, как выходит, что мы до сих пор их с Обуды не вышибли?
Иштван открыл было рот, да так и захлопнул. Это был крепкий орешек — настолько крепкий, что о него и зубы можно было пообломать ненароком.
— А звезды его ведают, — ответил Иштван наконец. Это была несомненная правда и столь же несомненный способ уйти от ответа. Солдат поспешно вернулся к первоначальной теме разговора: — Так как ты смотришь на то, чтобы сползти вниз по склону и прирезать пару куусаман? У них провизии побольше нашего будет, могу поспорить.
— Ну да, — откликнулся Соньи. — Меньше-то некуда уже, верно?
— Надеюсь, что нет, — машинально ответил Иштван и тут же поправился: — И вправду, ради нас ведь надеюсь. — Он забросил жезл за спину и вытащил нож. — Пошли.
«Я готов головой рискнуть ради того лишь, чтобы набить брюхо», — подумал он, выползая из своего укрытия. Потом ему пришло в голову, что лучшей причины и придумать нельзя.
Он двигался бесшумно, как только мог. Шелест дождя заглушал звуки и скрывал лазутчиков от раскосых глаз куусаман, но в то же время глушил шаги дозорных и размывал их силуэты. Иштван прожил так долго только благодаря своей осторожности. Соньи двигался за его спиной, словно тень. Если мальчишка не погибнет по глупости, из него выйдет славный боец.
Дождь лил все сильней и сильней. Иштван не мог разглядеть перед собой ничего за три шага. Весна уже близилась; очень скоро бури начнут слабеть. Иштван уже был свидетелем смены времен года на острове. Но до сих пор этого не случилось, и непогода, должно быть, считала себя бесконечной.
Иштван прополз мимо раздувшегося вонючего трупа какого-то дьёндьёшца — тела куусаман легко можно было отличить по темным волосам. Мертвец будто предупреждал, что лазутчики приближаются к куусаманским траншеям. Или намекал, что они могут не вернуться.
Не успела неприятная эта мысль промелькнуть в голове Иштвана, как на вражеские позиции посыпался дождь ядер. Солдат поднял голову, но драконов-бомбардировщиков не было видно за низкими тяжелыми серыми тучами. Он надеялся, что это были дьёндьёшские звери, но с таким же успехом то могли быть и куусамане. Не раз случалось, что дьёндьёшские драконы обрушивали смертоносный груз на головы своих же солдат; Иштван полагал, что противник тоже не заклят от подобных несчастий.
Солдат распластался на земле. Взрывные волны пытались оторвать его от опоры и швырнуть в воздух. Иштван цеплялся за корни изо всех сил. Куусаманский солдат — не то ошалевший от ужаса, не то, вероятней, застигнутый бомбежкой вдали от укрытия — споткнулся о ноги лежащего и повалился в грязь. Обнаружив друга друга, оба разом вскрикнули. Клинок Иштвана поднялся и опустился. Куусаманин вскрикнул еще раз — от боли, прежде чем противник вонзил нож ему в горло. Вопль оборвался. Тело еще подергалось несколько минут, все слабей и слабей, потом застыло.
Хрипло с облегчением выдохнув, Иштван принялся обшаривать карманы и рюкзак убитого. Нашлись галеты, копченый крепко просоленный лосось — типично куусаманский провиант, — сушеные яблоки и груши. Во фляге солдат держал не воду, а яблочный самогон, который куусамане обожали безмерно. Иштван сделал глоток и вздохнул от удовольствия, когда жидкий огонь прокатился по глотке.
— Соньи! — окликнул он вполголоса и, не услышав ответа, повторил уже громче: — Соньи!
В грохоте рвущихся ядер потерялся бы даже крик.
Иштван оглянулся. Единственным, кто составлял ему компанию под огнем, был мертвый куусаманин. Солдат выругался вполголоса. Возвращаться к своим, не выяснив, что сталось с товарищем, он не мог. Звезды гаснут для тех, кто бросает своих в беде.
— Соньи! — окликнул Иштван снова.
В этот раз он дождался ответа.
— А?
Сквозь завесу дождя показался темный силуэт молодого солдата. На лице его сияла улыбка, а в руке блестела куусаманская фляга.
— Прижучил одного козьего сына, — пояснил он. — А ты?
— Этому парню ужин не понадобится, так что я съем его паек, — ответил Иштван. Соньи рассмеялся. — Добыли немножко жратвы, — продолжал он, — так что возвращаемся наверх, к нашим.
— Ну да. — Соньи не слишком радовала такая перспектива. — Тогда придется делиться с остальными, кто сам ничего не добыл.
— С тобой, можно подумать, никто не делился, — заметил Иштван. Соньи понурил голову. Иштван хлопнул его по плечу: — Пошли. С голоду не умрем, даже если раздадим половину.
Теперь, когда на пологие склоны горы Соронг сыпались ядра, ползти по ним стало легче, хотя дьёндьёшские солдаты и двигались теперь вверх — они могли позволить себе шуметь сильней, ибо в грохоте разрывов слабый шорох оставался незамеченным. Но, когда оба уже готовы были нырнуть обратно в свои траншеи, их настиг резкий оклик:
— Стой! Кто идет?
Иштван рад был это услышать. Если уж он не может незамеченным подкрасться к товарищам, то, может, и куусаманам это не под силу?
— Это ты, Кун? — бросил он в ответ, назвавшись.
— Я, — с неохотой сознался подмастерье чародея. — Подходить по одному! — выпалил он тут же на уставной манер.
— Идем-идем, — пробурчал Иштван. — Только палить не вздумай, а то ни крошки не получишь из куусаманских пайков, что мы приволокли.
Соньи укоризненно глянул на него. Иштван сделал вид, что не заметил — дождь льет, темно…
На очках Куна блестели крупные капли.
— Лосось? — с надеждой поинтересовался он.
Жрал он, как дракон — что и сколько дадут, и при этом не толстел ни на гран. Когда жрать было нечего, тощий колдун-недоучка принимался худеть дальше.
— Ага. Лосось, сухари, сухофрукты. И эта их косоглазовка жуткая, — подтвердил Иштван. — Мы с Соньи уже заложили за воротник, но можешь пару глотков сделать. И пайками поделимся.
Припасов, которых вдосталь хватило бы двоим, на троих пришлось делить с муками, но вслух не жаловался даже Соньи. Яблочного самогона во флажках хватило, чтобы троим дьёндьёшцам не пришло в голову жаловаться.
— Как ты нас заметил, Кун? — поинтересовался Соньи, привалившись к поваленному дереву. — В твоих очочках под дождем носа не увидишь, а мы вроде бы не шумели особенно, да и грохот стоял такой — не разберешь.
— У меня свои способы, — заявил Кун и больше ничего не сказал.
Иштвану немедля захотелось врезать ему по зубам, чтобы стереть с физиономии самодовольную улыбку.
— Какой-нибудь колдовской трюк пятого сорта, — пробурчал он. — А куусаман ты бы тоже заметил? Отвечай честно, звездами клянусь, — веришь или нет, тут наши шкуры на кону.
— Заметил бы, если только на них не будет особых амулетов, — ответил Кун. — Заклятие распознает людей, которые приближаются с той стороны.
Людей, приближавшихся к передовой с тыла, заклятие не замечало, что и подтвердил миг спустя треск веток в подлеске. Иштван воззрился с недоумением на представшее ему видение: живой офицер с шестиконечными майорскими звездами в петлицах фантастически чистого и свежего мундира. Ему-то не приходилось неделями спать в окопах, как Иштвану.
Солдаты отдали честь, не вставая — даже, как заметил Иштван, часовой Кун. Невзирая на объяснения чародея, Иштван не был уверен, что поблизости не прячется куусаманский снайпер, — видимо, не зря.
— Эти козлобородые межеумки уверяли меня, что где-то в этих местах стоит отряд Иштвана. Где именно — сами не знают. Что вы скажете — близко это?
— Сударь… — Вот теперь Иштван опасливо поднялся на ноги. — Сударь, Иштван — это я.
— Рядовой? — Майор выпучил глаза. — Выше по склону о тебе такое рассказывают, что я ожидал увидеть по меньшей мере капитана. — Он пожал плечами. — Ну неважно. Собирай своих воинов, Иштван, сколько бы их ни осталось, и следуй за мной к пристани. В такую бурю нам нечего бояться куусаманских драконов.
— К пристани, сударь? — Пришел черед солдата изумляться.
— Да, — раздраженно ответил майор. — Мы перебрасываем часть подразделений на континент по причинам секретного характера. Твоя рота относится к их числу; о ее боевых подвигах отзываются весьма лестно. А теперь покажи, что отзываются не зря.
Иштван покорно последовал за офицером. «Я уезжаю с Обуды, — крутилось у него в голове снова и снова. — Слава звездам, я уезжаю с Обуды».

Заснеженные поля вокруг деревни Зоссен сверкали серебром под ясным солнцем, отчего голова похмельного Гаривальда просто раскалывалась. Крестьянин сносил боль с большим терпением, чем бывало обыкновенно в охвостье зимы. В этом году он провел в запое меньше времени, чем когда-либо с тех пор, как начал бриться.
Он покачал головой, хотя та не переставала раскалываться. Да, нынешней зимой он пробыл в пьяном забытьи меньше, чем когда-либо с тех пор, как стал мужчиной. Остальное время он был пьян от слов.
Краем глаза он следил за солнцем. С каждым днем светило карабкалось все выше в небеса. Скоро придет весна. Растают снега, земля превратится в жидкую грязь, а когда грязь подсохнет, придет пора сева. Обыкновенно крестьянин с нетерпением ждал этого часа. Но не сейчас. Тогда ему придется работать не покладая рук. Чем больше он работал, тем меньше времени оставалось у него на песни.
«Я и не думал, что могу так, — мелькнуло у него в голове и сложилось в строфу: — Я и не думал, что смогу, я и не знал, что так бывает…» Гаривальд ощущал себя так, словно, дожив до своих лет, никогда не знал женщины и теперь, взяв в жены юную страстную красавицу, всеми силами старался наверстать упущенное за долгие годы.
Зоссенцы уже предпочитали его переложение столичной песенки, которой научил его уже принесенный в жертву зэк, первоначальному варианту. Распевали и несколько его новых песен — одну, тоже любовную, сложил уже сам Гаривальд, в другой он попытался выразить словами, каково это — пережить в земляной избе долгую зиму южного Ункерланта.
Ему стало интересно: а можно ли сложить песню о том, каково это — круглый год пахать, точно лошадь, и одной мысли хватило, чтобы слова, точно солдаты по приказу офицера, принялись выстраиваться стройными рядами, хотя Гаривальд сомневался, что такую песню вообще стоит складывать. Все и так знали о тяжелом труде больше, чем хотелось бы, знали головой, и сердцем, и поясницей. Песни приятней слушать, когда в них поется о неведомом и новом.
Он сделал пару шагов под хруст слежавшегося снега и замер снова, пораженный внезапной мыслью.
— Я хочу сложить такую песню, — медленно промолвил он вслух, чтобы мысль не улетела нечаянно, — чтобы в ней пелось о чем-то знакомом, как вкус черного хлеба, а люди при этом думали о другом, о том, что им раньше в голову не приходило.
«Это было бы что-то особенное, — подумал он. — Такая песня осталась бы в веках».
Он пнул сугроб. Разлетелись хрупкие льдинки. Вот теперь эта идея будет мучить его целыми днями, не давая ни о чем поразмыслить. Гаривальд догадывался, что такое совершить можно, но не имел понятия — как. Он пожалел, что слишком мало знает. Его не учили ни музыке, ни стихосложению… да вообще мало чему учили. Работать на земле он выучился у отца в помощниках, а не в школе, под розгами учителей.
За околицей было тихо. Проведя столько времени в обществе жены, сына, дочери и все домашней скотины — желал он этого или, как обычно бывало, не желал, — Гаривальд готов был наслаждаться покоем, пока возможно.
Но покоя ему не дали даже на околице. Размахивая руками и бороздя снег, словно бегемот в гон, на него несся Ваддо. Рифма вылетела у Гаривальда из головы, не оставив и следа. Крестьянин хмуро уставился на деревенского старосту:
— Что случилось, Ваддо? Что за спешка — пожар приключился?
Ему повезло — староста был так поглощен чем-то своим, что не заметил грубости.
— Ты слышал? — осведомился он. — Силы горние, ты слышал? — Староста покачал головой. — Да нет, откуда же тебе слышать! Олух я! Как ты мог слышать? Я сам только что от хрусталика оторвался.
— Давай-ка вернись и начни сначала, — посоветовал Гаривальд.
Что бы там ни услыхал Ваддо, новость расстроила его безмерно.
— Ну ладно. — Староста усердно закивал. — Я вот что слышал: вонючие, вшивые альгарвейцы захватили Янину, вот как! Конунг Свеммель в бешенстве просто. Заявил, что подобные оскорбления терпеть невозможно, и перебрасывает войска на границу с Яниной.
— Зачем? — изумился Гаривальд. — Сколько я слышал об этой Янине, — на самом деле он почти ничего о соседней державе не слышал, но признаваться в этом не собирался, — пусть эти альгарвейцы подавятся ею. Люди, которые цепляют помпоны на туфли! — Он покачал головой. — Не знаю, как ты, а мне с ними иметь дело неохота.
— Ты не понимаешь! — воскликнул Ваддо, и это была совершенная правда. — Янина граничит с Альгарве, так? Янина граничит с Ункерлантом, так? Если рыжики входят в Янину маршем, что с ними дальше будет, а?
— Дурную болезнь поймают от янинских потаскух, — не раздумывая, ответил Гаривальд. — И от потаскунов янинских, если хоть половина того, что о них болтают, правда.
Староста возмущенно фыркнул.
— Я не это имел в виду, — сказал он, — и его величество — тоже не это. — Он надулся, исполненный собственной значимости: еще бы, своими ушами слышать речь конунга Свеммеля! — Дальше альгарвейцы так и пойдут маршем через границу, прямо на Ункерлант, и мы им этого не позволим!
«Ну вот, — подумал Гаривальд, — придут к нам печатники». Если Ункерлант ввяжется в войну с Альгарве, первой потребуется столько солдат, сколько может дать земля. Шестилетняя война начертала эту заповедь на скрижалях кровью. И кроме того…
— Зоссен далеко от границы с Яниной, — заметил он. — Не знаю, как это нам аукнется — вряд ли крепче, чем война с Зувейзой. Пошумят в дальних краях да и утихомирятся.
— Это оскорбление для всей державы, вот что это такое! — воскликнул Ваддо, как эхо гневных криков в хрустальном шаре. — Мы не потерпим! Мы не снесем! Мы не выдержим!
— Ну а что нам остается? — рассудительно поинтересовался Гаривальд. — Отсидеться на скамеечке? Больше, по-моему, ничего не остается.
— Что ты несешь? — возмутился староста, хотя сам и воспользовался фигурами речи. — Как только земля просохнет, мы вышвырнем альгарвейцев из Янины.
— Звучит эффективно… если справимся, — ответил Гаривальд. — Как думаешь, сдюжат наши?
— Его величество говорит, мы сможем. Его величество говорит — совершим, — ответил Ваддо. — Кто я такой, чтобы спорить с его величеством? Он знает о политике больше моего. — Староста недовольно глянул на Гаривальда: — И, прежде чем ты опять язык распустишь, он и больше твоего о политике знает.
— Оно, конечно, правда, — признал Гаривальд. — Но ты бы поговорил со стариками, Ваддо. Спроси, что они думают о новой войне с рыжиками.
— Может, и спрошу, — ответил Ваддо. Староста, как и Гаривальд, был тогда еще слишком молод, чтобы сражаться на полях Шестилетней войны. — Но что бы ни думали они, это уже неважно, — продолжал он. — Если конунг Свеммель скажет, что мы воюем с Альгарве, значит, клянусь силами горними, мы воюем с Альгарве. А если мы воюем с Альгарве, нам лучше разделаться с рыжиками, потому что иначе они с нами разделаются. Верно?
— Ну да, — согласился Гаривальд.
Иначе оставалось только выступить против конунга Свеммеля. Войну близнецов Гаривальд помнил и представить не мог, что война с Альгарве окажется тяжелей, чем междоусобица. А после того, что Свеммель сотворил в конце концов с Киотом, вряд ли найдется хоть один претендент на трон, который осмелится метить в конунги.
— Ну так вот, — заключил Ваддо. — Мы исполним волю его величества, и говорить тут больше не о чем.
С этим Гаривальд тоже не мог поспорить. Ему в голову пришла другая мысль.
— Как это альгарвейцы вторглись в Янину, вообще-то? Янина — страна южная, вроде наших краев. Дороги там занесло, небось. Я, конечно, не конунг и не маршал, но я бы в зимнее время никуда вторгаться не стал.
Он обвел рукой снежные заносы на краю поля.
— Тут ничего не скажу, — ответил Ваддо, который об этом тоже явно не раздумывал. — Конунг Свеммель ничего не сказал о том, как это у рыжиков клятых вышло. Говорит, вторглись, и все. А как — неважно. Что же, нам конунг врать будет?
«Почему бы нет?» — мелькнуло в голове у Гаривальда. При Анноре он высказал бы эту мысль вслух. При Дагульфе — тоже, наверное. Но одно дело — вести беседу с женой или близким приятелем, и совсем другое — со старостой. Ваддо был больше слугою конунга, чем простым крестьянином.
— Пойду расскажу остальным, — проговорил Ваддо. — Тебя я первым увидал, Гаривальд, ну так ты первый узнал новость. Но об этом должен услыхать весь Зоссен!
И он заторопился прочь, раздвигая брюхом сугробы. Кое-кто из гаривальдовых знакомых побежал бы с ним вместе, чтобы новость разошлась по деревне быстрей и шире. Гаривальд и сам любил посплетничать — пожалуй, немногие зоссенские кумушки могли с ним потягаться. Но за Ваддо он не пошел. Во-первых, новость не относилась к числу слухов: слишком уж важной она была. Что может быть важней, чем предвестие скорой войны? А во-вторых, крестьянин в достаточной мере недолюбливал Ваддо, чтобы не иметь никакого желания помогать старосте без нужды.
Гаривальд посмотрел на восток, порадовавшись, что от западных границ Янины его поле отделяют несколько сот миль. В Шестилетнюю войны альгарвейцы так далеко не зашли. Значит, скорей всего, не зайдут и сейчас.
Он еще раз пнул сугроб. Если война не придет в Зоссен, это еше не значит, что сам Гаривальд не пойдет на войну, где бы та ни бушевала. Он глянул на двухэтажный дом Ваддо, помянув про себя недобрым словом хрустальный шар старосты. Теперь обмануть печатников будет куда тяжелей. Они смогут направить отчет прямо в столицу, получить разнарядку на определенное число рекрутов и запросить подмоги, если придется.
Гаривальду представилось, как из-за леса вылетает ункерлантский дракон и мечет ядра на крыши деревенских жителей, что откажутся воевать за конунга Свеммеля. Печатники могли отдать такое распоряжение, не моргнув глазом, и душа у них не заболит — если у них есть души, в чем Гаривальд сомневался.
В голову ему пришли непрошенными несколько нелестных строчек в адрес печатников, инспекторов и прочих обитателей Котбуса. Если бы ему вздумалось сочинить такую песню, вся деревня покатилась бы со смеху: вся, если не считать Ваддо и стражников у барака с будущими жертвами. Этим вряд ли стало бы весело.
Крестьянин с неохотой оставил мысль сочинить такую песню. Можно было бы… но Гаривальду под силу было сделать много такого, к чему и приступать не стоило. Жизнь в Зоссене бывала невыносимо тяжела, но это не повод искать способа сделать ее еще тяжелей.
За спиной его послышались изумленные возгласы. Должно быть, Ваддо рассказал новость стражникам. Гаривальд покачал головой. Он бы даже распоследним слушком не поделился бы с охранниками. Пришлые они, вот что. Крестьянин снова покачал головой. Никакого понятия у человека.

— Вот и Патрас, — провозгласил капитан Галафроне, когда становой караван замер у перрона. — Отсюда, парни, мы не уедем. Отсюда пойдем маршем. — По виду капитана можно было подумать, что перспектива его радует. Теальдо, который был моложе своего командира почти вдвое, она не радовала нимало. Его приятеля Тразоне — тоже.
— Я уже сыт маршами по горло, спасибо большое, — пробормотал он.
— Можно подумать, нам не придется очень скоро нашагаться так, что из ушей потечет, — пробурчал Теальдо, готовый жаловаться всегда и на все, как любой солдат, достойный этого названия.
— Что? — Тразоне поднял песочную бровь. — Ты не думаешь, что наше присутствие помешает конунгу Свеммелю схарчить Янину, как он намеревался? А я-то вообразил, что при одном взгляде на тебя любой ункерлантец с воплями побежит к мамаше под юбку!
— Пошли, пошевеливайтесь! — покрикивал Галафроне. — Мы же хотим произвести впечатление на полковника Омбруно? — Сделав вид, что не слышит прокатившихся по вагону насмешливых выкриков, он продолжил: — А среди янинок, говорят, попадаются зверски симпатичные. Не знаю, как вы, парни, а я не хочу, чтобы надо мной смеялись только потому, что я на параде левую ногу от правой не отличу.
Это был довод куда более серьезный. Теальдо одернул мундир, чтобы тот сидел совершенно ровно, и расправил бритвенно-острые складки на форменном килте. Тразоне прошелся расческой по усам, заглаживая выбившиеся волоски. Даже сержант Панфило щегольски заломил шляпу, хотя Теальдо мог поклясться, что проявить интерес к сержанту могла только женщина или слепая, или совершенно нищая.
— Шевелитесь, обормоты вшивые, — пророкотал Панфило, поднимаясь на ноги. — Покажем заграничным фифочкам, как маршируют настоящие мужчины!
По улицам Патраса гулял стылый ветер. Теальдо порадовался, что натянул длинные теплые шерстяные чулки, и пожалел, что не нашлось пары подлинней и потолще. В стороне от платформы янинский оркестр наигрывал что-то смутно знакомое, но лишь пару минут спустя Теальдо сообразил, что именно: альгарвейский государственный гимн.
— Никогда не слышал, чтобы его исполняли на волынках, — шепнул он Тразоне.
— Надеюсь, никогда больше и не услышу, — отозвался его приятель.

Предыдущая страница 34 Следующая страница


35 Гарри Тертлдав

Вдоль дороги, по которой шли альгарвейские солдаты, выстроились толпы янинцев. Некоторые держали над головами плакаты с лозунгами на скверном альгарвейском. Один плакат заявлял: «Привет своим освободеятелям!» Другой требовал: «Смерт Ункерлантам!» Но большая часть лозунгов и вовсе была написана на янинском неведомыми Теальдо письменами. С точки зрения солдата, это с равным успехом могла быть реклама колбасы, патентованных лекарств или пожелание ему и его соотечественникам слечь с дурной болезнью.
В последнее, впрочем, верилось с трудом — слишком бурно ликовали янинцы. В сравнении с альгарвейцами местные жители были низкорослыми и жилистыми. Мужчины носили усы, но не навощенные до игольной остроты, чего добивались альгарвейцы, а густые и пышные. У пожилых дам на верхней губе тоже появлялась растительность, что в родных краях Теальдо было большой редкостью. Солдат, разумеется, больше внимания обращал на молодых женщин. Подобно мужчинам, они были смуглы, черноволосы и кареглазы. Черты их были остры и чеканны: широкие лбы, выдающиеся скулы и носы, острые подбородки. Губы здесь принято было красить кармином.
— Видал я и хуже, — бросил он Тразоне тоном, каким обыкновенно обсуждают конские стати.
— Ага, — согласился его приятель. — Если доберемся до Ункерланта, еще увидишь. Представь себе фортвежек… только еще страшнее.
Теальдо попытался. Ему не понравилось.
— Лучший довод в пользу мира, какой я только слышал.
Тразоне хихикнул, чем немедля навлек на себя гнев сержанта Панфило.
— Разговорчики в строю! — прорычал тот.
Вместе со всей бригадой полк Омбруно выстроился перед дворцом короля Цавелласа, огромным зданием, чьи купола-луковицы, покрытые узорами самых невероятных цветов, явственно напоминали, что солдаты находятся в чужой земле. Альгарвейские знамена — красные, белые, зеленые — реяли рядом со флагами Янины, состоявшими только из двух полос, алой и белой.
Еще один оркестр завел нечто отдаленно напоминающее песню. Теальдо предположил, что это завывание считалось в Янине государственным гимном, поскольку на трибуну взошел мужчина в тиаре и украшенной соболями алой мантии, а толпы местных обитателей, жавшихся к краям площади, принялись скандировать «Цавел-лас! Ца-вел-лас!»
Король Янины поднял руку. Будь на его месте Мезенцио, тишина на площади воцарилась бы вмиг. Подданные Цавелласа зашумели еще сильней: янинцы были не слишком-то организованным народом. Королю пришлось ждать. Медленно, очень медленно, наступила тишина.
— Я приветствую вас, — промолвил Цавеллас по-альгарвейски с сильным акцентом, — отважные воины востока, что защитят мою скромную державу от безумной ярости иных наших соседей.
Затем он проговорил еще что-то — то же самое, надо полагать — на родном языке. Подданные его разразились радостными кличами. Король помахал им рукой и сошел с трибуны. Место его занял альгарвеец.
— Это, наверное, наш посол в Янине, — прошептал Теальдо приятелю, и тот кивнул.
Действительно, альгарвеец обратился вначале не к солдатам своей державы, а к собравшимся на площади жителям Патраса, судя по всему, на чистейшем янинском. Те приветствовали его с не меньшим ликованием, чем своего монарха.
Потом посол обернулся к стройным рядам альгарвейских солдат.
— Вы оказались здесь не случайно, — промолвил он напористо. — Король Цавеллас пригласил вас, умолил короля Мезенцио позволить вам войти в Янину, дабы показать Свеммелю, конунгу ункерлантскому, что мы намерены защищать слабых от сильных. Подобно тому, как каунианские державы угнетали нас в годы нашей слабости, так Ункерлант стремился подчинить Янину. Но теперь мы стали сильны и не позволим втаптывать в грязь наших соседей. Верно, солдаты великой Альгарве?!
— Да! — заорали солдаты.
Иные махали шляпами, другие подбрасывали их в воздух. Теальдо — помахал. Как ни снедало его искушение показать себя, он удержался. Сержант Панфило сказал бы по этому поводу много интересного, но вряд ли оценил бы патриотический порыв.
На трибуну поднялись двое знаменосцев: один держал альгарвейское знамя, другой — янинское. Два флага трепетали на ветру бок о бок.
— Кру-гом ! — рявкнул полковник Омбруно.
Вместе с товарищами Теальдо ловко развернулся на каблуке. Его полк покидал дворцовую площадь первым. До казарм, где им предстояло провести ночь, солдаты добрались, всего единожды свернув не в ту сторону — по счастью, не на глазах у короля Цавелласа и альгарвейского посла.
Вокруг казарм проросли, точно поганки, палатки, набитые янинскими солдатами.
— Оп-па… — пробормотал Теальдо. — Не нравится мне это. Мы их, получается, из коек вытряхнули. Не понравится это союзничкам.
Ему это понравилось еще меньше, когда на следующее утро он проснулся покусанный клопами. Завтрак, который готовили янинские кухари, тоже оказался скверным. Теальдо и не ожидал лучшего — капитан Галафроне предупредил роту, чего следует опасаться: «Парни, в здешних краях не жалеют капусты и хлеба. Радоваться нечему, но с голоду не помрете».
Радоваться Теальдо не приходилось — местная кухня проигрывала даже по сравнению с альгарвейскими пайками, которые тоже не приводили гурманов в кулинарный экстаз. Но вдобавок солдат умирал с голоду, потому что янинские повара наготовили недостаточно, чтобы наполнить животы новообретенных союзников. Приходилось делиться. А потом делиться снова. Несколько кусочков черного хлеба и лужица жидкого борща только приманили в желудок Теальдо кого-то ворчливого, когтистого и злобного.
— Интересно, чем кормят янинцев? — заметил он, приканчивая скудный завтрак — было бы что приканчивать. — Интересно, несчастных сукиных детей вообще кормят или нет?
— Да, скверно начинается кампания. — Тразоне покачал головой. Как ветеран он понимал, насколько это важное дело — снабжение войск. — Если янинцы в своей же столице не могут солдат накормить досыта, что же в поле-то будет?
— Выясним на своей шкуре, — предрек Теальдо. — И, чует мое сердце, дорого заплатим за угощение.
Но сержант Панфило покачал головой.
— Будет не так скверно, — промолвил он. — У нас своя маркитантская служба. Они нами займутся, как только мы встанем по квартирам близ границы, как только начнется бой — если начнется. Эти ребята из-под земли достанут обед на шесть перемен.
— Это правда, — отозвался Теальдо, несколько успокоенный. Панфило, разумеется, преувеличил, однако же ненамного. — Но смилуйтесь, силы горние, над бедолагами-янинцами! Всего-то у них не хватает, а что есть — с тем разобраться не могут.
— Шевелитесь, парни! — крикнул капитан Галафроне. — Славное местечко, а засиживаться не придется. Отправляемся поглядеть на большой прекрасный мир — или хотя бы маленький, жалкий его клочок, что принадлежит Янине.
В тот день Теальдо пришлось намаршироваться больше, чем когда-либо на памяти солдата. Пройти дальше за один день ему удавалось не раз, особенно в суматошном наступлении перед самым развалом Валмиеры. Но в Валмиере, как в Альгарве, имелась державная сеть хороших мощеных дорог. По булыжнику, по щебенке или по сланцевой плитке в любое время года могут пройти и человек, и конь, и единорог, и даже бегемот.
В Патрас солдаты приехали на становом караване и состоянием местных дорог не озаботились. Улицы в столице Янины были замощены, как в любом альгарвейском городке. Тракт, уводивший на запад, к ункерлантской границе, тоже был ровно вымощен… на протяжении первых двух-трех миль.
Оставив бараки позади, час спустя Теальдо и его товарищи оставили позади и мостовую. Рядовой смело вступил в ледяную грязь. Когда он поднял правую ногу, вместе с ней ему пришлось вытащить из лужи изрядный кусок глины. Вместе с левой — чуть ли не половину дороги. Солдат выругался с омерзением.
И не он один. Над ротой, над полком, над всей бригадой повисло невидимое облако сквернословия.
— И это наши союзники? — взревел кто-то позади Теальдо. — Пожри их силы преисподние, да пусть ими ункерлантцы подавятся!
Если солдат и был излишне расстроен, его можно было понять: выдрать из липкой грязи ногу ему удалось, а вот ботинок — нет.
— Заткнитесь там! — заорал Галафроне. — Не знаете, о чем болтаете, дурачье! Я дрался с ункерлантцами на прошедшей войне вместе с вашими отцами — если вы своих отцов знаете. Думаете, это скверно? Да рядом с ункерлантскими дорогами эта похожа на райские сады безумного герцога Морандо, что под Котигоро, если кто знает. Вот увидите.
Альгарвейский солдат всегда выполняет приказ. Рода продолжала двигаться вперед. Но это не значило, что солдаты придержали языки.
— Мне плевать, какие там в Ункерланте проселки, — убежденно заявил тот рядовой, что потерял башмак в грязи. — Все равно за клятский райский сад эта вонючая лужа не сойдет.
Альгарвейцы упрямо шагали вперед. До назначенного им лагеря они добрались уже после заката. Теальдо изумился, что они вообще пришли к цели. С того момента, как кончилась мостовая, ему казалось, что полк марширует на месте.
Янинские кухари тоже изумились при виде альгарвейцев. Возможно, поэтому выданные солдатам пайки оказались столь же скудными, что и поутру. Торопливо сжевав свою долю, Теальдо устремил взгляд на запад, в сторону Ункерланта. Конунг Свеммель был в ответе за омерзительно прошедший день и за ожидавшую солдата череду дней еще более скверных. С точки зрения Теальдо, подданные конунга должны были за это поплатиться.
— И они поплатятся, — пробормотал он. — Как они поплатятся…

— Пошевеливайтесь, слизняки! — орал Леудаст на рядовых из своего отделения. Быть капралом ему нравилось. Это значило, что он может орать на солдат, а не другие капралы и сержанты — на него. — Быстрей, быстрей, вперед! Думаете, вшивые рыжики станут дожидаться, пока вы задницы подотрете?
Фортвежскую деревню, где стояло на квартирах его отделение, Леудаст покинул без малейшего сожаления. С того дня, когда он и его товарищи расстреляли старосту и его жену, местные жители не чинили вреда ункерлантским солдатам, но ненависть фортвежцев к его соотечественникам от этого не уменьшилась.
Подобно тому, как сливаются в могучую реку ручьи, потоки, речушки, так и разбросанные по сельским квартирам отделения и взводы ункерлантской армии сливались в полки, бригады, дивизии, и неостановимый сланцево-серый поток катился к границе с альгарвейской частью Фортвега. При виде каждого эскадрона кавалерии, конной или единорожьей, что взбивал в пыль недавно просохшие дороги, Леудаст улыбался и довольно кивал. При виде каждого отделения бегемотов, что попадалось на пути, он едва сдерживал приветственный крик и мечтал только, чтобы огромных зверей встречалось побольше.
В полях по обочинам дорог фортвежские крестьяне пахали и сеяли — они делали так веками с тех пор, как их племя вытеснило по большей части кауниан, оставшихся в изоляции, когда нашествие альгарвейцев с дальнего юга разрушило древнюю империю. Фортвежские крестьяне, как могли, делали вид, что не замечают шагающих мимо ункерлантских пехотинцев, — так же, как на востоке, за рубежом, их сородичи отворачивали взгляд от марширующих на запад рыжеволосых солдат.
— — В моей родной деревне сейчас тоже пора сева, — заметил Леудаст сержанту Магнульфу. Он потянул носом воздух и вздохнул жалобно. — Нет ничего лучше весеннего ветерка, а? Даже пахнет зелено — понимаешь, о чем я? — словно одним запахом можно урожай вырастить, ни тебе пахать, ни навоз разбрасывать…
— А то я не чую! — Магнульф закатил глаза. — Моя родная деревня стоит намного южней — вообще-то говоря, в паре дней пути от нашего берега реки Гифгорн, а по ту сторону Гифгорна народ себя мнит в первую голову грельцерами, а ункерлантцами — только когда удосужатся вспомнить о Коронном союзе. Там, поди, до сих пор снега лежат, а если нет, так, небось, распутица. Просохнет земля, и начинаешь пуп рвать. Не до всякой ерунды, вроде того, чтобы воздухом питаться.
— Я же не говорю, что правда так можно! — запротестовал Леудаст. — Говорю, запах этакий… а ну тебя!
Магнульф, как любой сержант, достойный своих нашивок, от природы неспособен был распознать оборот речи. А вот грубую шутку он мог разглядеть везде. Вот и сейчас он расхохотался, указывая на отряд ункерлантских кавалеристов, проскакавших по свежевспаханному полю какого-то фортвежца.
— О-хох-хо! Теперь злосчастному кошкину сыну все заново переделывать! Хо-хо!
Леудаст тоже фыркнул; несчастья фортвежского землепашца его не трогали.
— Хотел бы я, чтобы не единороги это были, а бегемоты, — заметил он.
— Да, было б здорово, — согласился Магнульф с ухмылкой. — Вот ямины бы за ними остались!
Леудаст мечтал видеть вокруг побольше бегемотов вовсе не по этой причине. На протяжении всей фортвежской кампании и позже, в сокрушительных победах над Валмиерой и Елгавой, бегемоты играли ключевую роль в действиях альгарвейцев. Об этом твердили все. Прошлым летом и осенью Леудаст немало времени провел на учениях, где вражеских бегемотов изображали старые клячи. И чем больше огромных чудовищ с ункерлантскими экипажами на спинах встречалось ему, тем спокойней на сердце было у солдата.
На ходу капрал поглядывал в небо и склонял голову к плечу, прислушиваясь, не разнесутся ли в вышине хриплые крики драконов. Крылатых ящеров, как и бегемотов, он видел немало, но меньше, чем хотелось бы.
— Скажи спасибо, что драконы не налетают с востока, — намекнул сержант, когда Леудаст сказал ему об этом. — Мы слишком близко подошли к границе. Будем надеяться, что застанем рыжиков врасплох.
— Будем надеяться, — повторил Леудаст не слишком несчастным, как он надеялся, голосом. — До сих пор это никому не удавалось.
Магнульф сплюнул в грязь.
— Они надевают башмаки по одному, как и мы. Не забывай, — он пихнул Леудаста локтем, — будь они такими великими воителями, как думают, разве продули бы Шестилетнюю войну? Ну что, прав я?
— Правы, сержант, где тут спорить.
Леудаст двинулся дальше. На душе у него стало полегче — немного. Спина болела. Ноги болели. Солдату отчаянно хотелось, чтобы печатники конунга Свеммеля никогда не заглянули в его деревню. В последнее время ему часто этого хотелось. Отчего — силы горние ведают, потому что проку от таких желаний не было никакого.
В тот вечер полк остановился лагерем в поле. Фортвежцам из соседней деревни придется поутру заново перепахивать землю — и заниматься тем же самым всякий раз после того, как на восток проследует очередное подразделение ункерлантской армии. Леудаст не страдал бессонницей из-за приключившегося с ними несчастья или оттого, что в котлах на полевой кухне откуда-то взялись куры и барашки. Леудаст вообще бессонницей не страдал. Едва убедившись вместе с сержантом, что отделение заняло положенное место и дезертиров не нашлось, капрал завернулся в одеяло и тут же задремал. Проснуться он собирался не раньше, чем в глаза ему заглянет встающее солнце.
Но первые ядра обрушились с небес на лагерь, когда над окоемом едва завиднелся серый «волчий хвост» близкой зари. В вышине звенели вопли драконов — яростные, дикие. Твари пикировали на ункерлантский лагерь, обрушивая смертоносный груз и вновь набирая высоту под грохот могучих крыльев. Некоторые опускались низко и, окатив противника огнем, взмывали ввысь. Вспыхивали палатки и телеги; начался пожар.
Схватив жезл, Леудаст открыл беспорядочный огонь, но в предрассветной полутьме прицелиться было невозможно. И даже самому меткому пехотинцу требовалась особенная удача — почти недостижимая, — чтобы сбить атакующего дракона. И все равно он продолжал стрелять, потому что иначе у него не было и шанса поразить врага.
Совсем близко разорвалось ядро. Капрала сбило с ног, прокатив по траве, точно кеглю при игре в шары, и, совсем как удачно сбитая кегля, в падении он сшиб еще нескольких солдат — хотя, пожалуй, выбил бы немного очков — под крики и ругань.
Над полем неслись истошные крики. Раненые орали от боли, уцелевшие — от гнева или, что чаще случалось, от недоумения и ужаса:
— Рыжики!
— Альгарвейцы!
— Солдаты Мезенцио!
«Набрались же наглости ударить первыми», — мелькнуло в голове у Леудаста. Земля дрогнула под ногами — поблизости разорвалось очередное ядро. «Это мы должны были им врезать, застать гадов врасплох…»
Этого не произошло. И уже не произойдет. Вспомнив, что рассказывали офицеры о тактике альгарвейцев, Леудаст с нехорошей уверенностью осознал, что случится дальше.
— Готовимся к атаке с востока! — заорал он своему отделению и всем, кто оказался поблизости. — Сейчас рыжики вдарят по нам — и пехота, и кавалерия, и бегемоты ихние клятые!
— Верно сказано! — Не признать грозный рык сержанта Магнульфа было невозможно. — Клятые альгарвейцы думают, что так воевать эффективней. Сначала драконы нас оглоушили, а теперь попробуют тепленькими взять!
Тут и там посреди безумного хаоса — не прекращавшегося, поскольку альгарвейские драконы продолжали бомбардировку лагеря — офицеры пытались собрать своих подчиненных. Но иные командиры были убиты, другие ранены, а третьи в настоящем бою оказались ни к чему не пригодны. На глазах у Леудаста один со всех ног ринулся бежать прочь от границы.
У солдата едва хватило времени бросить вслед дезертиру грязное ругательство, прежде чем на палатки вновь обрушился град ядер — помельче тех, что несли на себе драконы. А это значило, что альгарвейцы уже перебросили катапульты через границу, на ту часть Фортвега, которую оккупировал Ункерлант. Леудаст потряс головой. Нет — на часть Фортвега, которая была оккупирована Ункерлантом. С упором на «была».
— Они наступают! — дико заорал часовой на восточном периметре лагеря.
— Шевелитесь, сучьи дети! — завопил Леудаст. — Если мы не отобьемся, рыжики нас всех перестреляют!
Даже если он и его товарищи будут противостоять врагу, солдаты короля Мезенцио могут их перестрелять. Скорей всего. Но об этом солдат предпочел не раздумывать.
Вместо того чтобы хвататься за жезл, он сорвал с пояса саперную лопатку и лихорадочно принялся зарываться в землю. На то, чтобы подготовить настоящий окоп, времени не оставалось, но даже неглубокая яма с земляным бруствером была лучше, чем ничего. Он втиснулся поглубже в песок, пристроил жезл на куче земли и стал ждать, когда альгарвейцы подойдут на дистанцию беглого огня.
И тут полковник Рофланц, командир подразделения, заорал:
— Наступление пройдет по плану! Вперед, солдаты! На врага! За конунга Свеммеля! За эффективность!
— Нет! — хором взвыли Леудаст с Магнульфом.
Оба видели достаточно сражений, чтобы понять — Рофланц рискует получить луч в сердце и все, кто последует за ним, тоже. Рядовые в их отделении — хотя бы те двое или трое, что оказались ближе всех и могли услыхать вопль капрала, — остались на месте. Но куда больше солдат ринулись вслед за Рофланцем. Он был их командиром. Как могли они ошибиться, исполняя приказ?
Они выяснили это — и очень скоро. Альгарвейцы на бегемотах палили в них из тяжелых жезлов с безопасного расстояния. На других бегемотах стояли легкие катапульты. Волны сырой магии расшвыривали ункерлантских солдат, словно переломанные окровавленные куклы. А потом сами чудовища, неуязвимые для легких жезлов пехоты, топотали вперед, сминая ряды бойцов конунга Свеммеля. В прорехи в их рядах устремлялись колонны альгарвейцев.
Леудаст едва не начал стрелять в бегущих к нему людей. Только что показавшееся солнце било ему в лицо, и солдаты казались бумажными фигурками. Капрал уже наполовину втопил палец в огневое гнездо, прежде чем осознал, что перед ним бойцы в долгополых шинелях, а не в мундирах и юбках.
— Отступаем! — орал один, пробегая мимо. — Если не отступим, все потеряно! Силы горние, все потеряно, даже если мы отступим!
Он умчался в тыл столь же поспешно, как и тот капитан, что удрал, когда альгарвейские драконы принялись засыпать ядрами лагерь.
— Если рыжики нас оттеснят, я отступлю, — прорычал Магнульф. — Но пропади я пропадом, коли побегу оттого, что мне так велел какой-то трус!
— Ты прав, силы горние! — прохрипел Леудаст. Вон — вон там завиднелись фигуры в юбках! Капрал открыл огонь. Альгарвейцы рухнули наземь — возможно, раненые, но скорей всего они просто были ветеранами, как их противник, и не желали подставляться под лучи. Леудаст все равно заорал от восторга. — Мы можем их остановить!
Но, столкнувшись с очагом отчаянного сопротивления, альгарвейцы не пытались сокрушить его, раздавить, как поступило бы ункерлантское войско. Они обтекали противника, точно вода, и очень скоро Леудаст и его товарищи обнаружили, что по ним ведут огонь не только по всему фронту, но и с флангов.
— Надо отступать! — заорал ему Магнульф. — Иначе они живо зайдут нам в тыл, и все, крышка!
Леудаст отходил вместе с сержантом. Капралу не хотелось отступать, но умирать ему хотелось еще меньше. С его точки зрения, сейчас эффективней всего было — выжить.

Граф Сабрино заорал от восторга и огрел своего дракона стрекалом. Безмозглое чудовище заверещало от ярости, но все же спикировало на колонну ункерлантских солдат, маршировавших по дороге на Эофорвик. Солдаты в сером разбегались, но было уже поздно. Дракон Сабрино не единственный обрушился на них с небес — полное крыло драколетчиков следовало за своим командиром.
Завидев сбившихся в кучу ункерлантцев, Сабрино вновь хлестнул дракона палкой, но по-иному. Ящер плюнул огнем, и до летчика донеслись вопли. Восторга они у него не вызывали. Альгарвейским вождям, сокрушившим древнюю Каунианскую империю, вольно было наслаждаться мучениями врагов, но слушать, как сгорают заживо люди, значило, по мнению Сабрино, принимать излишне близко к сердцу воинское ремесло.
А затем взгляд его наткнулся на иную цель — такую, о которой драколетчикам обыкновенно оставалось лишь мечтать. В эту кампанию войсковые чародеи снабдили полковника карманным хрустальным шаром, настроенным на такие же у командиров эскадрилий и звеньев.
— Гляньте, ребята! — крикнул Сабрино, поднося шар ко рту. — Еще одна ункерлантская дракошня. Заглянем к ним на огонек?
— Так точно! — Голос капитана Домициано звучал яростно, словно в летчике воплотился альгарвейский вождь древних времен. — Если солдаты Свеммеля собрались сделать нам подарочек, так пусть не удивляются отдарку!
Крыло взяло курс на дракошню. Сабрино рассмеялся про себя. Ункерлантцы вознамерились застать Альгарве врасплох. Большая часть их армии оказалась подтянутой к границе. Но у короля Мезенцио были свои планы, и теперь ункерлантцы полной мерой получили то, чем надеялись одарить соседей.
И на атаку они реагировали неумело — не лучше, чем Фортвег, или Валмиера, или Елгава под ударами солдат Мезенцио. Впереди виднелась дракошня — и драконы, приписанные к ней, на второй день войны оставались прикованными к земле.
С диким ревом ящер Сабрино набирал скорость. Драконы не имели понятия о рыцарстве или честной игре. Когда они видели врагов беспомощно сидящими на земле, в их крошечном мозгу оставалось одно стремление — убивать. Трудней всего седоку было не науськать чудовищную тварь, а остановить, не позволив слишком быстро истощить запас жидкого пламени или приземлиться, чтобы впиться в ункерлантских соперников клыками и когтями, вместо того чтобы поливать огнем сверху.
Ункерлантские драколетчики и драконеры метались заполошно, пытаясь поднять хоть нескольких ящеров в воздух — то ли чтобы противостоять альгарвейцам, то ли в попытке к бегству. Но тщетно; подчиненные Сабрино поливали огнем людей почти с таким же восторгом, что их ящеры — своих раскрашенных сланцево-серым родичей.
К тому времени, когда крыло сделало несколько заходов на вражескую дракошню, та превратилась в отменной кошмарности руины. Дракон Сабрино уже не в силах был пыхать огнем и только кашлял. Тварь все еще стремилась вернуться и убить кого-нибудь, и полковнику пришлось жестоко отходить ящера по морде стрекалом, прежде чем тот полетел прочь от ункерлантского взлетного поля. Дракон рвался в бой, покуда видел сородичей на земле.
К счастью, как и все драконы, ящер Сабрино был слишком глуп, чтобы иметь хорошую память. Когда летчик убедил наконец — что за великолепный эвфемизм! — тварь покинуть разоренную дракошню, ящер устремился на восход, даже не обернувшись. Сабрино же повернулся в седле — не для того, чтобы бросить прощальный взгляд на поверженного врага, а чтобы глянуть, что сталось с летчиками его крыла и их драконами. Сердце его исполнилось гордости — ни единой дыры не зияло в ровном строю. Колоссальная армия возмездия, собранная королем Мезенцио, действовала точно так, как предусмотрел ее создатель.
Убедившись, что никто не пострадал в бою, Сабрино глянул вниз — оценить, как идут бои на земле. Гордость снова охватила его. Повторялось то же, что не раз видел драколетчик в Валмиере. Всякий раз, когда ункерлантцы пытались организовать оборону, альгарвейские войска или бросали вперед бегемотов и те закидывали врага ядрами и пластали тяжелыми жезлами, или же обходили очаги сопротивления стороной, чтобы ударить разом с флангов и тыла. Ункерлантцам приходилось или отступать, или сдаваться… или гибнуть.
Некоторые — многие, судя по всему, — выбирали последнее. Никто не упрекнул бы ункерлантцев в трусости — никто из тех, кто сражался с ними в Шестилетнюю войну. Но валмиерские солдаты тоже бывали отважны, и это ничем не помогло им. Король Мезенцио и его генералы одержали победу на стратегической карте прежде, чем перенести ее на поля сражений. И та же драма разворачивалась теперь на равнинах восточного Фортвега.
То здесь, то там ункерлантцы удерживали за собой деревню или естественное укрепление, откуда их трудно было выбить. И, как происходило в Валмиере и Елгаве, драконы обрушивали на головы врагов град ядер, облегчая задачу наземным войскам, что следовали за ними.
— Как прошел вылет? — наперебой спрашивали у приземлившихся летчиков драконеры на взлетном поле, поспешно оборудованном в той части Фортвега, что до вчерашнего дня находилась в ункерлантском владении. — Как там наши — продвигаются?
— Лучше быть не может! — отвечал Сабрино, сползая со спины надежно прикованного к столбам дракона. — Силы горние, я уж и не знаю, о чем еще мечтать. Если дальше так пойдет, мы доберемся до Котбуса быстрей, чем добирались до Приекуле!
Драконеры возликовали. Один подхватил кусок мяса, обмакнул в ведро, полное молотой серы и киновари, и швырнул ящеру. Лязгнули зубы, и мясо пропало. Дракон ел жадно — утомился за день. Завтра ему предстояло потрудиться снова. Но, пока у ящера хватает пищи и времени для отдыха, он исполнит то, что от него требуется.
— Жрать, спать и сражаться, — промолвил Сабрино. — Неплохая судьба, верно?
Один из драконеров глянул на него, словно на помешанного.
— А трахаться?!
— Награда за верную службу, — легкомысленно отозвался Сабрино. — Это привлекло бы в армию крепких парней, а? «Отважно служи державе, и мы тебе найдем с кем перепихнуться». Да к вербовщикам после такого объявления очереди выстроятся!
Он рассмеялся, и драконеры расхохотались вслед за ним. Почему бы не пошутить, когда враг бежит?
Подошел капитан Домициано.
— Что такого смешного, сударь? — поинтересовался он.
Сабрино рассказал. Капитан тоже расхохотался.
— Могу я уйти в отставку и вернуться на службу по новой?
— До сих пор, дражайший мой товарищ, я не замечал, чтобы у тебя возникали проблемы в общении с покладистыми дамами — или, если прижмет, с доступными женщинами — когда возникала нужда, — заметил Сабрино.
— Ну, поспорить не могу, — самодовольно подтвердил Домициано. — Вот только, когда мы на восточном фронте стояли, охота была получше. Те валмиерские и елгаванские девки словно со страниц исторического романчика спрыгнули. А здесь каунианки нашим и который час не скажут, а фортвежки и рады бы, да все поперек себя шире.
— Лучше не станет, — напомнил ему Сабрино. — Когда мы ворвемся в коренные земли Ункерланта, там женщины еще уродливей.
— Милостивый государь! — жалобно заныл Домициано. — Обязательно ли было наводить меня на мысли столь печальные?
— Что же печального в том, что мы войдем в коренные земли Ункерланта? — поинтересовался капитан Орозио — он только что подошел и не был свидетелем начала разговора.
Чтобы объясниться, Домициано хватило двух слов:
— Тамошние бабы.
— А-а… — Орозио кивнул, покосившись на запад. — Привыкай, дражайший мой товарищ. Даже силы горние не остановят нас, полагаю, прежде чем мы разгромим ункерлантцев в пух и прах. Сверху видно, как рушится фронт под нашими ударами.
— Они сопротивляются отчаянно, — напомнил Сабрино, намеренный отдать должное и врагу. — Отбиваются яростней даже, чем кауниане на востоке. Елгаванцы просто опустили руки, когда мы захватили перевалы — своим же офицерам у них веры не было. Валмиерцы показали себя получше, но так и не успели понять, откуда на них ядро свалилось.
— Думаете, ункерлантцы уже сообразили, сударь? — спросил Орозио, выпучив глаза.
Сабрино припомнил сегодняшние бои: сожженная на дороге колонна, и дракошня, застигнутая в тот час, когда звери были еще прикованы к земле… По лицу его расползлась ленивая усмешка.
— Если так подумать… нет, — ответил он.
Орозио и Домициано, расхохотавшись, зааплодировали.
— Еще до урожая мы будем в Котбусе, — промолвил Домициано, — и обрушим дворец конунга Свеммеля ему на безумную башку!
— Верно. — Капитан Орозио кивнул снова. — Давно пора было преподать ему урок настоящей эффективности.
Он прошелся строевым шагом, двигаясь судорожно и чопорно, словно опасался сделать лишнее движение без разрешения свыше.
— Похоже, будто тебе кочергу в задницу засунули, — заключил Сабрино.
— Вот и я так подумал. — Орозио расслабился, приняв более естественную позу. — Но попробуйте сказать мне, что на ункерлантцев непохоже вышло!
— Не могу, — признался Сабрино — Слишком уж похоже. Они все из той породы, что дождутся разрешения через хрустальный шар, прежде чем высморкаться.
— При том, что хрусталиков у них на всех не хватает, — закончил за него Домициано.
— Нам же легче, — заметил Орозио. — Если нам от чего-то легче — я поддерживаю это обеими руками.
— Я бы сейчас обеими руками подержал стакан и тарелку. Драконы наши набивают животы, — заметил Сабрино, глядя, как драконеры швыряют огромным ящерам куски мяса, — и нам бы стоило последовать их примеру.
— Простите великодушно, сударь, но у меня от серы с киноварью изжога начинается, — ухмыльнулся Домициано.
— А от кулака моего у тебя что начнется? — поинтересовался командир крыла.
Но он тоже ухмылялся. Легко было веселиться, когда твоя армия продолжает наступление. Сабрино снова обернулся на закат. В лагерях ункерлантцев лица будут мрачны сегодня — и полковник надеялся, что завтра станут еще мрачней.
— Судьба обернулась к нам лицом, — пробормотал он вполголоса.
— О да! — воскликнул капитан Орозио, тоже улыбнувшись. Молодой офицер глянул в другую сторону — на палатки, выстроившиеся вдоль края взлетного поля. — А еще к нам обернулись лицом здешние повара…
Ужин, очевидно, добыли фуражиры из разоренных фортвежских деревень. Сабрино набил живот ломким козьим сыром, миндалем с солью и чесноком, оливками, еще более солеными, чем миндаль, и хлебом из ячменной муки с кунжутными семечками. Если бы в родовом поместье ему подали настолько кислое красное вино, граф оторвал бы злосчастному слуге голову. В поле он осушил стакан без колебания. Напиток подходил простой крестьянской пище даже больше, чем вино с тонким букетом.
Пока он ужинал, на небо высыпали звезды. Дьёндьёшцы считали их силами — силами, что правят судьбой воина. С точки зрения Сабрино, это была сущая нелепость, но ночные светила были прекрасны, и полковник наблюдал за ними, покуда не обнаружил, что зевает вовсю.
В койку он отправился без малейшего смущения и без малейшего желания делить ее с кем-либо. Если у капитана Домициано по молодости лет хватало сил искать себе подругу на ночь и тем более чем-то там с ней заниматься, это было его дело. Сабрино хотелось спать.
Где-то посреди ночи ункерлантские драконы сбросили груз ядер неподалеку от дракошни. Сабрино в полусне помянул коварного врага недобрым словом и задремал опять.
Следующим утром наступление продолжалось.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гарри Тертлдав - Биография

Гарри Тертлдав

На основную страницу

Биография

Гарри Норман Тертлдав родился в Лос Анджелесе в 1949 г. Учился в Калифорнийском техническом университете (Caltech) по специальности инженер-электрик, однако гуманитарные наклонности победили и в конце концов Тертлдав закончил в 1977 году Калифорнийский Университет в Лос-Анжелесе (UCLA) по специальности "древняя история" и защитил диссертацию по истории Византии. Получил степень доктора философии. Профессиональный историк, к литературе обратился уже в зрелом возрасте.
Интерес и знание истории отразились на всем творчестве Тертлдава — он известен своими книгами в жанре альтернативной истории. Впервые опубликовался в 1979 г. под псевдонимом Эрик Г. Иверсон. По словам самого автора, его издатель посчитал, что книги, изданные под его собственной фамилией (Turtledove — дикий голубь), читатели не воспримут всеръез. Но с 1985 г. Тертлдав сменив издателя, пишет уже под своим собственным именем.
Затем последовал ряд произведений малой формы; лучшие из них собраны в сборнике "Калейдоскоп" (1990). Новеллы "Несовпадение" (1988) и "Сжатие Земли" (1991) определенно относятся к жанру "твердой" НФ. Что необычно для Тертлдава, действие в них происходит не в альтернативном мире, а на Земле. Однако в романе "Иная плоть" (1988) описываются события, происходящие в "других" США, а в романе "Мир различий" (1989) советский и американский исследовательские экипажи сталкиваются на "другом" Марсе.
Заметно, что легкие темы Тартлдава не привлекают. Его книги высоко оцениваются критикой, и каждая новая работа ожидается с нетерпением. Главное достижение Тартлдава-литератора - цикл фэнтезийно-исторических романов "Видесс", открывающийся романом "Пропавший легион" (1987). К этому циклу примыкает мини-сериал "Крисп Видесский", по внутренней хронологии предваряющий "Видесс".
На сегодня Гарри Тертлдав один из признанных авторитетов исторической фантастики. Является номинантом и обладателем многих премий в области литературы. Наибольшую известность ему принес так называемый «Видесский цикл». Он включает в себя три серии, связанных общим миром. По хронологии первыми идут 4 романа серии «Смутные времена» — действие за 150 лет до «Сказаний о Криспе». Действие самих хроник пропавшего легиона, цикл «Видесс», происходит спустя 650 лет после «Смутных времен». Какое бы произведение Тертлдава вы не читали, все они отличаются точностью деталей, интересным сюжетом и логичной концовкой. Будь это фэнтези «Свалка токсичных заклинаний» или же альтернативная история о войне Севера и Юга — читатель всегда получит удовольствие от хорошего чтения.
Женат на известной писательнице Лауре Франкос, имеет трех дочерей.


Оглавление

  • СПИСОК ДЕЙСТВУЮЩИХ ЛИЦ: (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 11)
  • Глава 8 (Страница 13)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 16)
  • Глава 11 (Страница 18)
  • Глава 12 (Страница 20)
  • Глава 13 (Страница 21)
  • Глава 14 (Страница 23)
  • Глава 15 (Страница 25)
  • Глава 16 (Страница 26)
  • Глава 17 (Страница 28)
  • Глава 18 (Страница 30)
  • Глава 19 (Страница 32)
  • Глава 20 (Страница 34)


Гарри Тертлдав

Тьма надвигается

Цикл: "Тьма" - 1

Перевод: Д. Смушкович

 Читать книгу

Аннотация

Не успели поблекнуть в памяти выживших кровопролитные битвы Шестилетней войны, как начинает рушиться миропорядок, установленный победителями. Опозоренная, растоптанная, униженная Альгарве видит в кончине герцога Алардо повод вернуть отторгнутые у нее земли Бари — но прежние ее противники не намерены мириться с новым возвышением исконного врага. И вот эскадрильи драконов затмевают небо, поливают огнем беззащитные города. Катапульты забрасывают вражеские крепости разрывными ядрами. Ручные левиафаны атакуют из под воды крейсера противника. А в лабораториях колдунов творятся загадочные опыты, что грозят пролить убийственный свет на основы основ волшебства...
На Дерлавай надвигается тьма.

Создание книги: Stoks
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel