Гарри Тертлдав - Крисп Видесский

1 Гарри Тертлдав

Посвящается Константину Седьмому и дьякону Льву, любителю рисового пудинга

Глава 1

Золотая заготовка была плоской и маленькой — с ноготь большого пальца; гладкий кругляк, готовый стать монетой. Крисп вернул заготовку мастеру-чеканщику, а тот осторожно уложил круглячок на нижнюю форму пресса.
— Готово, ваше величество, — сказал он. — Теперь потяните вот за этот рычаг.
«Ваше величество». Крисп подавил улыбку. Автократором видессиан он стал всего восемь дней назад, и еще не успел привыкнуть, что все и каждый величают его новым титулом.
Он потянул рычаг. Верхняя пластина пресса опустилась на заготовку, мягкое золото смялось, повторяя изгибы резных форм.
— А теперь, с позволения вашего величества, просто отпустите, чтобы формы разошлись, — подсказал чеканщик.
Когда Крисп подчинился, мастер вынул только что отчеканенную монету и внимательно осмотрел.
— Превосходно! Не будь у вас иных забот, ваше величество, я бы вас нанял к себе. — Посмеявшись собственной шутке, чеканщик передал монету Криспу. — Вот, ваше величество, — первый золотой вашего правления!
Крисп взвесил золотой на ладони. Монета лежала аверсом кверху. С нее на императора смотрел Фос, суровый судия, чей лик столетиями освящал видесские монеты. Крисп перевернул золотой, чтобы глянуть на собственную физиономию — аккуратная, пусть и чуть длинноватая бородка, нос с горбинкой. Венчала портрет императорская корона. Вокруг бежали крохотные, но четкие буковки: «Крисп Автократор».
Крисп покачал головой. Золотой вновь напомнил ему, что теперь император — он.
— Поблагодарите от меня резчика, почтенный, — сказал он. — Так быстро вырезать форму, и так похоже — да он просто волшебник.
— Я передам ему, ваше величество. Он будет рад. Нам и раньше приходилось работать в спешке, когда Автократоры сменялись весьма внезапно, так что мы, э…
У чеканщика внезапно появилась веская причина срочно осмотреть станок. «Знает, что проговорился», — подумал Крисп. Император занимал трон не по праву наследия; он вырос в деревне на северной границе Видесса — а несколько лет жизни провел и севернее границы, рабом кочевников-кубратов.
Но после того, как эпидемия холеры выкосила почти всех его родных, Крисп оставил свою деревню и направился в город Видесс, столицу великой империи. Сила и ум подняли его до положения вестиария — постельничего — при императоре Анфиме Третьем.
Анфим больше времени уделял развлечениям, чем управлению страной; когда Крисп вознамерился напомнить ему о долге правителя, Анфим попытался убить его с помощью чародейства, но, перепутав заклинания, погиб сам… «Так что теперь, — подумал Крисп, — на золотых чеканят мое лицо».
— Каждый день мы вырезаем новые формы, и для нашего монетного двора, и для провинций. — Мастер почел за благо сменить тему. — Скоро все смогут увидеть ваше лицо на монетах, ваше величество.
— Хорошо. — Крисп кивнул. — Так и должно быть.
Сам он впервые увидел лицо Анфима еще в далеком детстве, именно на золотом.
— Рад, что вы довольны. — Чеканщик поклонился. — Да будет ваше правление долгим и счастливым, чтобы наши мастера отчеканили для вас еще много монет.
— Благодарю.
Крисп с трудом удержался от того, чтобы не поклониться в ответ, как он сделал бы до восшествия на престол. Поклон Автократора не порадовал бы мастера — скорее напугал бы до полусмерти. Выходя с монетного двора, Крисп вынужден был взмахом руки остановить рабочих, пытавшихся, бросив все, упасть перед ним ниц. Он еще не до конца осознал, как стесняют императора традиционные церемонии.
Во дворе Криспа поджидал взвод халогаев, приветствовавших выходящего императора взмахами секир. Капитан придержал коня, пока Крисп взбирался в седло. Могучий светловолосый северянин раскраснелся и обильно потел, хотя Криспу день не казался слишком жарким, — суровые наемники в большинстве своем с трудом переносили видесскую летнюю жару.
— Куда теперь, твое величество? — спросил командир.
Крисп глянул на листок пергамента, где нацарапал список всех намеченных на это утро дел. С тех пор, как он стал Автократором, на него навалилось столько забот, что он и не надеялся удержать их все в голове.
— К патриарху, Твари, — ответил он. — Буду совещаться с Гнатием. Опять.
Гвардейцы сомкнулись вокруг Криспова гнедого мерина. Император подал коня вперед шенкелями, дернул поводья.
— Вперед, Прогресс, — бросил он.
В императорских конюшнях можно было подобрать скакуна и покрасивее — Анфим разбирался в конях. Но Прогресс принадлежал Криспу еще до того, как он стал императором, и это выделяло мерина среди прочих.
— Дорогу! Дорогу Автократору видессиан! — размахивая топорами, вскричали халогаи, выйдя за пределы дворца, на площадь Паламы.
Дорога в толпе явилась точно по волшебству. Этой императорской привилегией Крисп наслаждался от души — без нее ему, как прежде, понадобилось бы с полчаса, чтобы перебраться через площадь. Иногда ему казалось, что на площади Паламы половина человечества пытается продать что-нибудь второй половине.
Хотя присутствие императора — и суровых халогаев — заставляло торговцев и разносчиков умолкать, шум оставался невыносимым.
Выехав с площади, Крисп с облегчением потер уши.
Халогаи протопали по Срединной улице, главной магистрали города Видесса. Видессиане, любители зрелищ, останавливались, показывали пальцами, отпускали соленые замечания, точно Крисп не мог их ни видеть, ни слышать. «Конечно, — подумал он с кривой усмешкой, — я так недавно сел на трон, что интересен одним этим».
Вместе со своей стражей он двинулся на север, к Собору, величайшему из святилищ Фоса во всей империи. Патриаршие палаты стояли поблизости. Завидев их, Крисп изготовился к очередной встрече с Гнатием.
Беседа началась вполне пристойно. Письмоводитель вселенского патриарха, жрец по имени Бадурий, встретил Криспа у дверей и проводил в кабинет Гнатия. Патриарх при виде императора вскочил с кресла и пал вначале на колени, а потом ниц, старательно отдавая императору положенные почести — так старательно, что Крисп, как часто бывало с ним в обществе Гнатия, задумался, а не подсмеивается ли тот над ним втихомолку.
Выдавая в патриархе лицо духовное, нестриженная борода и бритый череп не отнимали, однако, его индивидуальности, как часто бывало со священниками. Крисп всегда думал, что Гнатий похож на лиса — хитер, изящен и коварен одновременно. Союзником он был бы могучим. Но он был врагом. Анфим приходился ему дальним родичем.
Крисп подождал, пока патриарх не поднимется с пола, и устроился в кресле напротив стола. Указав Гнатию на стул, император сразу перешел к делу:
— Надеюсь, пресвятой отец, вы сочли возможным изменить свое решение по вопросу, который мы вчера обсуждали?
— Ваше величество, я все еще занят изучением святых писаний Фоса и духовного закона. — Гнатий взмахом руки обвел груду свитков и фолиантов на столе. — Однако должен с сожалением сообщить, что до сих пор я не обнаружил оправданий брачной церемонии, которая могла бы соединить вас священными узами с императрицей Дарой. Не только потому, что овдовела она совсем недавно, но и потому, что в смерти его величества Автократора Анфима отчасти повинны и вы.
Крисп втянул воздух сквозь зубы.
— Послушайте меня внимательно, пресвятой отец — я не убивал Анфима. Я клялся в этом много раз именем бога благого и премудрого, и клялся честно. — Рука его очертила круг над сердцем, словно бы в подтверждение его слов. — Пусть Скотос отправит меня в вечный лед, если я лгу.
— Я не сомневаюсь в ваших словах, ваше величество, — успокаивающе произнес Гнатий, тоже очерчивая солнечный круг. — Но остается фактом, что, не окажись вы рядом с Анфимом, он остался бы в мире живущих.
— О да, именно — зато я был бы мертв. Если бы он закончил свое заклятье правильно, оно раздавило бы меня, а не его. Где в святых писаниях Фоса сказано, что человек не может защищать собственную жизнь?
— Нигде, — согласился патриарх. — Я и не говорил этого. Но тому не избежать вечного льда, кто берет в жены вдову убитого им, а по вашим же собственным словам, вы в какой-то мере стали причиной Анфимовой гибели. Потому я и взвешиваю степень вашей ответственности за это деяние согласно букве и духу церковного закона. Когда я приду к конкретному решению, заверяю вас, я немедленно сообщу.
— Пресвятой отец, по вашим же собственным словам, в этом есть серьезные сомнения — люди могут решать по-разному. Если ваше решение мне не понравится, я, полагаю, смогу найти священника, который, надев синие сапоги патриарха, решит вопрос в мою пользу. Вы меня поняли?
— О, да… вполне, — Гнатий изогнул бровь.
— Извините за такую грубость, — сказал Крисп. — Но мне кажется, что вы со своими отговорками больше заняты тем, чтобы мне насолить, чем святыми писаниями Фоса. Этого я не потерплю. В ночь моей коронации я сказал вам, что буду императором всего Видесса, включая церкви. Если вы встанете у меня на дороге, я вас с нее уберу.
— Заверяю вас, ваше величество, эта задержка не была намеренной, — проговорил Гнатий, еще раз обводя широким жестом груды книг. — Что бы вы не говорили, ваш случай запутан и тяжел. Но я клянусь богом благим, что в течение двух недель приду к определенному решению. Выслушав его, можете делать со мной, что вам будет угодно. Такова привилегия Автократоров. — Патриарх покорно склонил голову.
— Две недели? — Крисп задумчиво погладил бороду. — Хорошо, пресвятой отец. Надеюсь, вы распорядитесь ими мудро.

* * *

— Две недели? — Дара решительно покачала головой. — Нет, не пойдет. Гнатий обойдется и меньшим. Пусть поиграет дня три со своими свитками, но не больше. А лучше бы два.
Крисп часто удивлялся, как в хрупкую Дару влезает столько упрямства. Макушка супруги приходилась ему по плечо, но переубедить ее было не легче, чем сдвинуть с места великана халогая. Поэтому Крисп только развел руками.
— Я обрадовался уже тому, что дал ему определенный срок на раздумье. В конце концов он согласится — патриархом быть ему нравится, и он знает, что я его сниму с поста, если он надумает мне противоречить. Мы можем позволить себе подождать пару недель.
— Нет, — ответила Дара еще тверже. — Мне жаль тратить на него даже песчинку из часов. Если он готов согласиться, ему не нужно думать неделями.
— Но почему? — спросил Крисп. — Я ведь уже договорился с ним и не могу отказаться от своих слов без причины — если только не хочу, чтобы он проповедовал против меня в Соборе, стоит мне отвернуться.
— Сейчас у тебя будет очень серьезная причина, — пообещала Дара. — Я беременна.
— Ты… — Крисп глянул на нее, открыв рот. Потом задал тот идиотский вопрос, который каждый мужчина задает женщине, услыхав подобную новость:
— Ты уверена?
Губы Дары весело дрогнули.
— Еще бы. Я не только не дождалась месячных, но и потеряла свой завтрак от вони, когда утром вышла по нужде.
— Да, ты точно беременна, — согласился Крисп. — Как чудесно! — Он обнял свою подругу, провел рукой по густым черным волосам.
Потом ему пришла в голову другая мысль; очень неподходящая, она слетела с губ прежде, чем Крисп сумел ее удержать:
— От меня?
Дара напряглась. К сожалению, вопрос не был ни праздным, ни в сущности, жестоким, если не считать, в какой момент он был задан. Конечно, Дара была его любовницей, но одновременно и супругой Анфима, а тот отнюдь не славился воздержанием.
Когда Дара, наконец, подняла взгляд, в глазах ее стояла тревога.
— Думаю, что от тебя, — медленно ответила она. — Хотела бы я сказать точно, но не могу… честно. Ты бы понял, что я лгу.
Крисп припомнил дни до того, как он захватил трон; тогда он занимал покои вестиария, рядом с императорской опочивальней.
Анфим пьянствовал и веселился часто, но отнюдь не еженощно.
Крисп вздохнул, отступил на шаг и с горечью подумал, что жизнь подсунула ему неопределенность именно там, где ему больше всего нужна была уверенность.
Дара в раздумье прищурилась и поджала губы.
— Можешь ли ты позволить себе лишить наследства моего ребенка, на кого бы он ни был похож? — спросила она.
— Я только что задал себе тот же вопрос, — ответил Крисп с уважением. С головой у Дары все было в порядке, и ей нравилось быть императрицей — так же, как Гнатию — патриархом. Для этого ей нужен был Крисп; но и он сам нуждался во вдове Анфима — связь с прежним императорским родом добавляла законности его собственной власти.
Крисп снова вздохнул.
— Нет, наверное.
— Надеюсь, что это твой ребенок, Крисп, благим богом клянусь, и, наверное, так и есть, — искренне сказала Дара. — В конце концов, я не беременела от Анфима все эти годы. И не слышала, чтобы какая-то из его шлюх понесла ублюдка — а уж их-то хватало! Поневоле призадумаешься над силой его семени.
— Верно, — согласился Крисп. Некоторое облегчение он почувствовал, но годы, прожитые в городе Видессе, научили его принимать на веру только Фоса, а не людские слова. Но даже если в ребенке не текла его кровь, он все же поставит на нем собственный знак. — Если это мальчик, мы назовем его Фостием, в честь моего отца.
Дара подумала и кивнула.
— Хорошее имя. — Она дотронулась до плеча Криспа. — Но теперь ты видишь, почему надо поторопиться? Чем скорее мы обвенчаемся, тем лучше. Не мы одни умеем считать месяцы. Роды на пару недель до срока — не редкость. Но еще немного — и замелют злые языки, особенно если ребенок будет большим и сильным…
— Да, ты права, — согласился Крисп. — Я поговорю с Гнатием. Если ему не по душе спешка — тем хуже для него. Поделом ему за то, что он заставил меня держать речь перед толпой во время коронации. Благим богом клянусь, он надеялся, что я наступлю себе на язык.
— За это ему в самый раз тюрьма под зданием чиновной службы на Срединной улице, — сказала Дара. — Я тебе об этом давно твержу.
— Если он мне откажет сейчас, тем дело и кончится, — пообещал Крисп. — Он предпочел бы скорее выпустить Петрония из монастыря и посадить на трон, чем отдать корону мне. Анфиму он приходился дядей, а Петронию — двоюродным братом.
— Тебе он точно не родственник, — мрачно напомнила Дара. — Тебе следует назначить патриархом своего человека, Крисп. Вражда с церковью добром для нас не кончится.
— Знаю. Если Гнатий откажет нам, то даст мне предлог избавиться от него. Проблема в том, что на его место мне придется посадить настоятеля Пирра.
— Он будет тебе верен, — заметила Дара.
— О да, — проговорил Крисп без энтузиазма. Пирр был честен и умен, но набожен до фанатизма. Он относился к Криспу куда лучше, чем Гнатий даже в лучшие времена, но ладить с ним было куда труднее.
— Теперь я готова надеяться, что Гнатий скажет тебе хоть слово поперек, если ты за это снимешь с него синие сапоги.
Крисп как-то внезапно прекратил гадать, какие еще проблемы создаст ему Гнатий. Мысли его переключились на Дару и ребенка, которого она носит — его ребенка, твердо сказал он себе.
Он притянул ее к себе и крепко обнял. Дара удивленно пискнула, когда Крисп поцеловал ее, но губы ее жадно длили поцелуй еще и еще.
— Пойдем в спальню? — спросил Крисп, когда они нашли в себе силы оторваться друг от друга.
— Что, днем? Мы смутим всех слуг.
— Ерунда, — бросил Крисп. После разгульного царствования Анфима дворцовых слуг могло бы ошарашить разве что полное воздержание, но об этом Крисп предпочел промолчать. — Кроме того, у меня есть свои причины.
— Назови хоть две, — лукаво потребовала Дара.
— Ладно. Во-первых, если ты беременна, то скоро потеряешь интерес к этому занятию, так что мне лучше наслаждаться, пока можно. А во-вторых, я всегда хотел заняться с тобой любовью при дневном свете. Раньше мы никогда не осмеливались.
— Чудная смесь практичности и романтики. — Дара улыбнулась. — Что ж — почему бы нет?
По коридору они прошли рука об руку. И если служанки или евнухи странно поглядывали на них — ни Крисп, ни Дара не заметили.

* * *

— Явился патриарх, ваше величество, — с поклоном объявил Барсим своим полутенором-полуальтом. Явление патриарха его не слишком впечатлило; впрочем, впечатлить вестиария было почти невозможно.
— Благодарю вас, почитаемый господин, — ответил Крисп; у дворцовых евнухов имелись собственные уважительные обращения, не такие, как у аристократии. — Впустите его.
Переступив порог комнаты, где Крисп сражался с ордой налоговых отчетов, Гнатий простерся ниц.
— Ваше величество, — пробормотал он в пол.
— Встаньте, пресвятой отец, прошу вас, — благодушно ответил Крисп. — Присаживайтесь, будьте как дома. Вина с печеньем? — Дождавшись кивка, Крисп махнул Барсиму рукой, и тот послал за угощением.
Когда патриарх подкрепился, Крисп перешел к делу.
— Пресвятой отец, я крайне сожалею, что вынужден был призвать вас до истечения обещанных мною двух недель, но для меня крайне важно знать ваше мнение о том, можем ли мы с Дарой быть обвенчаны по закону.
Он ожидал, что патриарх разразится протестами. Но Гнатий просиял.
— Какое приятное совпадение, ваше величество. Я собирался ближе к вечеру послать вам письмо, дабы сообщить, что я пришел к определенному решению.
— И? — осведомился Крисп, думая про себя, что если Гнатий полагает, будто красивыми словами сможет подсластить отказ, то его ждет жестокое разочарование.
Вселенский патриарх разулыбался.
— Я с превеликой радостью сообщаю вашему величеству, что не нахожу более со стороны законов веры препятствий к заключению вашего брака с императрицей. Возможно, спешка вызовет сплетни в народе, но к допустимости вашего союза в глазах церкви это уже не имеет прямого отношения.
— Правда? — Крисп и удивился, и обрадовался. — Я весьма рад это слышать, пресвятой отец.
Встав, он своими руками налил вина патриарху, а заодно и себе.
— А я счастлив послужить вам, не поступаясь совестью, ваше величество, — ответил Гнатий и поднял кубок:
— За ваше наилучшее здоровье.
— И ваше. — Автократор и патриарх выпили.
— Как я понял из ваших слов, — заметил Крисп, — вы не против самолично провести церемонию бракосочетания?
Если Гнатий уступил только из вежливости, подумал он, то заколеблется, а то и откажет. Но патриарх не замешкался с ответом.
— Буду лишь польщен подобной честью, ваше величество. Только назначьте день. Судя по вашей настойчивости, мне не придется ждать долго.
— Именно. — Крисп все еще не пришел в себя от такого пылкого сотрудничества. — Сможете ли вы подготовить все за… м-мм… за десять дней?
Патриарх пошевелил губами.
— Через пару дней после полнолуния? К вашим услугам. — Он опять поклонился.
— Великолепно. — Крисп встал, давая понять, что аудиенция окончена. Патриарх понял, тут же откланялся, и Барсим вывел его из императорских палат.
А Крисп вернулся к кадастрам. Царапая пометки на навощенной табличке, он чуть улыбался. Разобраться с патриархом оказалось проще, чем он рассчитывал, и к Гнатию Крисп испытывал легкое презрение. Казалось, патриарх был готов на все, только бы сохранить за собой теплое место. Надо лишь держать его в ежовых рукавицах, и все будет в порядке.
«Одной заботой меньше», — подумал Крисп и взялся за следующий свиток.

* * *

— Не волнуйтесь, ваше величество, — сказал Мавр. — Времени у нас достаточно.
Крисп глянул на побратима с благодарностью и раздражением.
— Благим богом клянусь, приятно хоть от кого-то это слышать. Все швеи пищат котятами и плачутся, что платье Дары хоть лопни, не будет готово к сроку. И если они пищат котятами, то мастер-чеканщик ревет белугой — большой такой белугой! Говорит, что я могу сослать его в Присту, коли мне охота, но для праздничного подаяния все равно не начеканят достаточно золотых с моей физиономией.
— В Присту, да? — Глаза Мавра весело искрились. — Тогда он всерьез. — В одинокое поселение на северном берегу Видесского моря ссылали самых неисправимых преступников империи. По доброй воле туда не попадал почти никто.
— Да хоть в шутку, — отрезал Крисп. — Мне нужно золото, чтобы раздать народу. В ночь коронации мы слишком поторопились с захватом власти. Теперь у меня есть шанс оправдаться. Если я и сейчас не дам людям денег, меня сочтут скрягой, и неприятностей тогда не оберешься.
— Вообще-то ты прав, — согласился Мавр, — но почему это должно быть непременно твое золото? Это, конечно, предпочтительнее, но ведь в твоих руках и монетный двор, и казна. Кому интересно, чье лицо красуется на монете, если монета золотая?
— А в этом что-то есть, — подумав, сказал Крисп. — И мастер будет доволен. Танилида была бы рада тебя слышать; ты все-таки в нее пошел.
— Сочту это похвалой, — заметил Мавр.
— Надеюсь. Это и есть похвала. — Матерью Мавра Крисп искренне восхищался. Танилида была не только богатейшей землевладелицей в окрестностях восточного городка Опсикион, но также чародейкой и провидицей. Она предсказала неожиданный взлет Криспа, помогла ему деньгами и советом, побратала его с Мавром, и в те полгода, что провел Крисп в Опсикионе, прежде чем вернуться в город Видесс, являлась его любовницей, хотя и была на десять лет старше. О последнем Мавр не знал. Крисп все еще судил обо всех прочих женщинах по Танилиде — даже о Даре, хотя та и не знала об этом.
Барсим осторожно постучал в распахнутую дверь.
— Ваше величество, почтенный господин, ваше присутствие требуется на очередной репетиции венчальной процессии.
В церемониальных делах вестиарий имел право приказывать самому Автократору.
— Сейчас мы придем, Барсим, — пообещал Крисп. Вестиарий отступил на пару шагов, но не ушел. Крисп повернулся к Мавру: Думаю, что перед свадьбой я объявлю тебя севастом.
— Что? Меня?! — Мавру было около двадцати пяти — на пару лет меньше, чем самому Криспу, — и чувства свои он выражал более бурно. Вот и сейчас он не сдержал восторженного восклицания: Когда тебе это в голову пришло?
— Я об этом подумывал с того дня, как поймал корону головой. Ты мой главный помощник, значит, тебе положен соответствующий титул. А венчание — подходящий повод объявить об этом.
Мавр поклонился.
— Когда-нибудь, — посоветовал он, — скажи своему лицу, о чем думаешь, а то оно до сих пор не знает.
— Иди, повой, — шутливо огрызнулся Крисп. — Должность севаста тебя еще и обогатит, даже больше, чем твое будущее наследство. А еще — ты становишься моим преемником, если я не оставлю сына.
Эти слова вновь напомнили ему, что он так и не знает, чьего ребенка носит Дара. Он подозревал — и боялся, — что будет решать эту загадку до самых родов. А может, и много лет после них.
— Я вижу, корона не дает тебе слушать, — заметил Мавр. Крисп покраснел, сообразив, что прослушал слова побратима. — Я говорю, — повторил Мавр с таким видом, будто оказывал великое снисхождение недостойному слуге, — что умереть, не оставив наследника, ты можешь, только проиграв гражданскую войну, а тогда я сам стану короче на голову и корону надеть не смогу.

1 Следующая страница


Крисп Видесский 2

Крисп решил, что Мавр в своей легкомысленной манере высказал весьма печальную истину.
— Если ты отказываешься от этой чести, я назначу Яковизия, — сказал он.
Оба расхохотались.
— Тогда я согласен, хотя бы ради того, чтобы уберечь тебя от такой напасти, — ответил Мавр. — С его даром наступать на больные мозоли ты проиграешь любую гражданскую войну — от тебя разбегутся все сторонники. — И, словно испугавшись, что Крисп примет его всерьез, добавил:
— Он тоже будет на свадьбе?
— Конечно, — отозвался Крисп. — Ты думаешь, я позволю ему перемыть мои кости за такую обиду? Я от него натерпелся, еще когда был конюшим. Как и ты, готов поспорить.
— Кто, я? — Мавр неубедительно изобразил святую невинность.
Прежде чем Крисп успел ответить, в дверях опять появился Барсим.
— Ваше величество, репетиция начинается, — сообщил он с непоколебимой вежливостью. — Ваше присутствие — и ваше, почтенный господин, — он повернулся к Мавру, — было бы крайне желательно.
— Идем, — покорно ответил Крисп, и они с Мавром двинулись за вестиарием по коридору.

* * *

Барсим бегал вдоль шеренги взад и вперед, квохча, точно курица в попытках пересчитать цыплят. Бесчисленные морщины были особенно хорошо видны на его безбородых щеках.
— Прошу вас, превосходные господа, почтенные господа, ваше величество, не забудьте, о чем мы говорили на репетициях, — умолял он.
— Если бы солдат так гоняли, как нас, Видесс правил бы всем миром, лед его возьми. — Яковизий закатил глаза и подергал себя за седеющую бородку. — Пошли, начнем, наконец, этот балаган.
Барсим сделал глубокий вдох и продолжил, точно его и не перебивали:
— Достойно поразить народ града Видесса можно лишь величием и безукоризненным порядком.
— Народ города Видесса не удивится, даже если Фос спустится с солнца, ведя Скотоса на цветной ленточке, — заметил Мавр, — так на что мы надеемся?
— Не обращайте внимания на моих товарищей, почитаемый господин. — Крисп понял, что перенервничавший Барсим сейчас сорвется. Мы в ваших надежных руках.
Вестиарий фыркнул, но все же чуть расслабился. Затем он во мгновение ока преобразился из квочки в старого сержанта.
— Наа-чинаем! — возгласил он. — Вперед на площадь Паламы!
От императорских палат они двинулись на восток, мимо рощ, лужаек, садов, мимо Тронной палаты, мимо Зала девятнадцати лож, мимо других зданий дворца.
Крисп знал, что Дара со своей свитой идут другой дорогой. Если все пойдет, как на репетиции, оба кортежа встретятся на площади Паламы. Барсим был уверен, что так и случится. Криспу казалось, что уверенность эта базируется исключительно на чародействе, хотя, сколько ему было известно, колдунов никто не нанимал.
Чудом ли, или же еще как-то еще, но когда Крисп завернул за последний угол перед площадью, с другой стороны здания появилась Дара в окружении подружек и направилась прямо к нему. Когда они сошлись поближе, Крисп увидел на ее лице облегчение: Дара, видимо, тоже не была вполне уверена, что их свидание состоится.
— Ты прекрасна, — сказал Крисп, становясь по правую руку от Дары. Она улыбнулась ему. Ветерок теребил ее волосы — как и император, в этот день она не надела золотой короны. Платье ее, однако, имело темно-золотой цвет, прекрасно подходивший к смуглой коже. Вырез и обшлага были украшены тончайшим кружевом; приталенное платье только подчеркивало великолепную фигуру.
— Впере-ед! — грянул Барсим, и свадебный кортеж проследовал на площадь.
Если дворцовый сад был пуст, то на площади яблоку негде было упасть. Завидев Криспа и его спутников, толпа разразилась приветствиями и подалась вперед. Сдержали ее только два ряда вымпелов — и расставленные вдоль них через каждые три шага халогаи.
На поясе Криспа вместо меча красовался увесистый кожаный мешок.
Теперь император запустил туда руку, набрал горсть золотых и швырнул в толпу. Крики стали еще оглушительнее и нетерпеливее.
Дружки жениха, также экипированные мешками, тоже разбрасывали золото направо и налево, а с ними — и дюжина слуг.
— Ты побдилъ еси, Крисп! — доносилось из толпы.
— Многая лета!
— Автократор!
— Многих сынов!
— Слава императрице Даре!
— Счастья владыке!
Кричали и другое:
— Еще золота!
— Сюда кидай!
— Да нет, сюда!
Кто-то проверещал:
— По году счастья желаю императору и супруге его за каждый золотой!
— Что за хитроумное сочетание лести и жадности, — заметил Яковизий. — И как только я не додумался?
Крисп заметил кричавшего; тот стоял невдалеке, размахивая руками, как безумный. Император дернул слугу за рукав.
— А ну, отсыпь ему сотню золотых.
Хитроумец взвизгнул от радости, когда слуга отсчитал монеты поначалу в подставленные ладони, а потом в карман, нашитый предусмотрительным горожанином прямо на тунику.
— Очень щедро, Крисп — сказала Дара, — но нам сотню лет не прожить, даже если очень хочется.
— К тому времени, когда этот парень выберется с площади, и у него не останется сотни золотых, — ответил Крисп. — Но пусть он хорошо распорядится остатком, а мы — проживем счастливо много лет.
Кортеж протолкался с площади Паламы на Срединную улицу.
Колоннады по обе стороны дороги защищали толпу от палящего солнца. Принесли — под охраной халогаев в боевых доспехах новые мешки с золотом. Крисп глубоко запустил руку в мешок и швырнул монеты изо всех сил.
Со Срединной улицы кортеж свернул на север, как и в тот раз, когда Крисп отправлялся проведать Гнатия. Но теперь он прошел мимо краснокирпичного купола патриарших палат, к стоящему рядом Собору.
Мавр похлопал Криспа по плечу.
— Помнишь, когда мы в последний раз видели на площади такую толпу?
— Мне ли забыть, — ответил Крисп. Мавр говорил о дне, когда Крисп занял трон, когда Гнатий возложил корону на его чело перед дверями Собора.
— Жаль, что меня не было на твоей коронации, — вздохнула Дара.
— Мне тоже, — отозвался Крисп. Но оба они знали, что для Дары было бы непристойно смотреть, как Крисп занимает место ее бывшего супруга. Даже после нынешней свадьбы во всех тавернах и швейных мастерских города замелют злые языки. Но беременность Дары не позволяла ждать.
На ступенях при входе в Собор тоже, как и в день коронации, стояли халогаи, готовые защитить Криспа и его спутников. У дверей императора поджидал Гнатий. Синие сапоги и вышитая жемчугом риза с парчовым таблионом придавали патриарху почти царское величие. По обе стороны от него помахивали кадилами священники саном пониже, а одеждами — поскромнее. Крисп повел носом, уловив сладковатый аромат дыма.
Когда кортеж вступил на широкую лестницу перед дверями, Крисп покрепче ухватил Дару за руку. Он не хотел, чтобы она упала, тем более теперь, когда она носит ребенка. Позади слуги швыряли в толпу последние монеты из пустеющих мешков.
Гнатий поклонился Криспу, когда тот достиг верхней ступени, но ниц падать не стал — храмы все же были его вотчиной. Крисп поклонился в ответ, но не так низко, показывая, что верховная власть принадлежит ему и здесь.
— Позвольте мне проводить вас в храм, ваше величество, — произнес Гнатий. Его помощники уже повернулись, чтобы войти в притвор. Последний раз Крисп был там, когда Барсим переодевал его в императорское облачение.
— Подождите минуту, — приказал он, поднимая руку.
Гнатий замер и обернулся, чуть нахмурившись.
— Что-то не так?
— Нет-нет. Но, прежде чем начать, я хотел бы произнести речь перед народом.
Патриарх нахмурился еще сильнее.
— Это ведь не входит в церемонию, разве не так, ваше величество?
— Правда? Когда ты заставил меня говорить на коронации, тебя это не остановило. — Крисп не повышал тона, но глаза его определенно метали молнии. Патриарх тогда пытался уничтожить его, выставить заикой в глазах горожан, самой привередливой и капризной публики в мире.
Теперь Гнатию оставалось только покорно склонить голову.
— Желание Автократора — закон, — пробормотал он.
Крисп глянул с высоты на забитую народом площадь и воздел руки.
— Народ Видесса! — воскликнул он. — Народ Видесса!
Мало-помалу наступила тишина. Крисп подождал, пока можно будет говорить, не слишком напрягаясь.
— Народ видесский, сегодня дважды счастливый день. Не только я сочетаюсь сегодня браком…
Остаток фразы заглушили крики и хлопанье в ладоши. Крисп, улыбаясь, пережидал взрыв восторга. Когда стало потише, он продолжил:
— Но, кроме того, сегодня я могу назвать вам имя нашего нового севаста.
Толпа молчала, но тишина над площадью стала вдруг напряженной, предгрозовой. Новый главный министр — не повод для шуток, особенно когда император молод и бездетен.
— Я провозглашаю севастом, — бросил Крисп в это молчаливое ожидание, — своего побратима, благородного Мавра.
— Да будет милосердно его высочество! — в один голос крикнула толпа.
Крисп моргнул; он и не подозревал, что в честь провозглашения нового севаста существует особый возглас. Ему начало казаться, что в видесском церемониале для всего существуют особые возгласы.
Мавр, широко ухмыляясь, помахал толпе.
— Скажи что-нибудь, — толкнул его локтем Крисп.
— Кто, я? — прошептал Мавр в ответ.
Крисп кивнул, и новоиспеченный севаст замахал руками, требуя тишины. Когда стало возможно говорить, Мавр воскликнул:
— Если даст благой бог, я справлюсь со своим делом не хуже, чем наш новый Автократор — со своим. Спасибо вам всем!
Толпа ликовала. Мавр повернулся к Криспу и негромко сказал:
— Теперь все от вас зависит, ваше величество. Если вы начнете ошибаться, у меня есть оправдание заняться тем же.
— Пошел ты в лед, — беззлобно огрызнулся Крисп и повернулся к Гнатию:
— Продолжим, пресвятой отец?
— Безусловно, ваше величество. Само собой. — Выражение лица Гнатия напомнило Криспу, что патриарх к задержке не имеет никакого отношения.
Гнатий молча шагнул через порог Собора. Когда Крисп последовал за ним, глазам императора потребовалось несколько минут, чтобы привыкнуть к полумраку притвора. Эта часть Собора была наименее блистательной — просто величественной. Дальнюю стену занимала мозаика, изображавшая Фоса безбородым юношей, пастухом, охраняющим свое стадо от волков; те, поджав хвосты, бежали к своему окутанному мраком повелителю — Скотосу. Лицо бога зла было исполнено леденящей ненависти.
Мозаики на потолке изображали тех, кого соблазнили искушения Скотоса. Погибшие души стояли, вморожены в вечный лед, и демоны с распростертыми черными крыльями и пастями, полными жутких клыков, мучили несчастных жуткими пытками.
Во всем Соборе не нашлось бы и дюйма, лишенного украшений. Даже мраморный дверной проем притвора был изукрашен искусной резьбой.
В высшей ее точке сияло солнце Фоса, и лучи его питали целый лес иззубренных листьев, переплетавшихся хитроумными узорами.
Крисп приостановился, глянув на площадку перед выходом. Там, при свете факелов, Барсим облачил его в тунику, поножи, юбку и красные сапоги, составляющие облачение для коронации. Сапоги жали: стопы Анфима были меньше, чем у Криспа. От мозолей император страдал до сего дня, хотя сапожники обещали вот-вот изготовить пару сапог по размеру.
Гнатий прошел по инерции пару шагов, пока, обернувшись, не заметил, что император отстал.
— Продолжим, ваше величество? — осведомился патриарх, так искусно изгнав из голоса иронию, что слова его отдавали сарказмом.
Крисп хотел оскорбиться, но не нашел повода. Он проследовал за патриархом под главный купол Собора. Приветствуя императора, сидевшие там высшие чиновники и военачальники империи с женами, а также старшие прелаты и настоятели города поднялись на ноги.
В любом другом месте роскошные одежды вельмож, крашеные яркими цветами, прошитые золотыми и серебряными нитями, покрытые драгоценными камнями, едва ли уступающими тем, что украшали нежную плоть и длинные волосы их супруг и наложниц, несомненно, притягивали бы глаз. Но в Соборе главенствовали не они, и даже чтобы быть замеченными, им приходилось соперничать.
Даже скамьи, с которых поднимались благородные господа и дамы, были произведениями искусства в своем праве: сработанные из светлого дуба, навощенные до солнечного блеска, инкрустированные красным сандалом и черным деревом, каменьями и перламутром, ловившим и усиливавшим каждый солнечный блик.
Весь Собор, казалось, залит светом, как и подобает храму Фоса.
«Здесь, — читал Крисп в одной из хроник, посвященных строительству Собора, — дух облекся плотью». В каком-нибудь провинциальном городке, вдали от столицы, он так никогда и не понял бы, о чем говорит летописец. В городе Видессе пример стоял перед глазами.
Золотые листы, серебряная фольга и перламутр отбрасывали солнечные лучи в самые дальние углы храма, озаряя почти бестеневым светом четыре облицованные моховиком колонны, поддерживавшие купол. Крисп глянул вниз и увидел собственное отражение в золотом мраморе пола.
Стены Собора покрывали плитки снежно-белого мрамора, бирюзы и, на западе и востоке, розового кварцита и оранжевого сардоникса, повторяя в камне сияющее великолепие Фосовых небес. Взгляд невольно скользил в небо все выше, выше, к полукуполам, где мозаики изображали деяния святых, угодных Фосу, а от полукуполов не мог не подняться вверх, к центральному своду, откуда взирал на молящихся сам Фос.
Поддерживавшие свод стены пробивали десятки окон. Солнечный свет струился в них, разбиваясь о стены. Лучи словно бы отделяли купол от самого Собора. Когда Крисп увидел это зрелище впервые, он не поверил, что свод и вправду опирается на стены, которые венчает, — скорее уж парит в воздухе, подвешенный под небесами на золотой цепи.
И с небес, сквозь завесу солнечных лучей, взирал на собравшихся в его храме ничтожных смертных сам Фос. Здесь он изображен был не улыбчивым юношей, но взрослым мужем; облик его был суров и печален, а глаза… когда Крисп в первый раз пришел послушать проповедь в Соборе, вскоре после своего прихода в город Видесс, он едва не шарахнулся от этих огромных глаз, чей всевидящий взор пронизывал его насквозь.
Такой взгляд и подобал Фосу, каким изображал его свод, — не пастырем, но судией. Тонкие пальцы левой руки прижимали к сердцу массивный том, в котором записаны все добрые и злые дела.
Человек мог лишь надеяться, что добро перевесит, иначе его ожидает вечность в ледяном аду, ибо хоть этот Фос и был справедлив, Крисп не мог представить его милосердным.
Тессеры мозаики, обрамлявшие голову и плечи благого бога, были покрыты золотой пленкой и поставлены чуть неровно. Стоило изменится освещению, или сдвинуться с места смотрящему, как золотой ореол начинал мерцать и переливаться, придавая изображению торжественное великолепие.
Как всегда, только усилием воли Крисп отвел глаза от лика Фоса.
По всей Видесской империи на сводах храмов помещались подобия этого лика — Крисп и сам видел их немало. Но ни одно из них не передавало и малой доли этого скорбного величия, этого сурового благородства. Только в Соборе господь воистину направил руку живописца.
Даже когда взгляд Криспа уперся в массивный серебряный алтарь, стоявший под сводом в самом центре собора, он ощущал на себе тяжесть Фосова взора. Даже вид ошеломительно прекрасного патриаршего трона из слоновой кости не вернул его к реальности до конца, пока собравшиеся в храме стояли молча, ожидая продолжения церемонии.
Гнатий воздел руки, простирая их к богу на своде и к богу за сводом, за синевой небес.
— Благословен будь, Фос, владыка благой и премудрый, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать, — пропел он.
За патриархом повторяли символ веры все в Соборе. Крисп слышал только чистое сопрано Дары. Он сжал ее руку, она стиснула его пальцы в ответ. Краем глаза Крисп заметил, что она улыбается.
Гнатий опустил руки, и вельможи уселись на скамьи. Их взгляды тоже буравили Криспа, но по-иному, чем взгляд Фоса. Они все еще недоумевали, какой Автократор из него выйдет. Благой бог уже знал, но предоставил Криспу самому следовать собственной судьбе.
— Весь город ныне смотрит на нас, — дождавшись тишины, произнес Гнатий, повторяя мысли Криспа. — Сегодня мы узрим, как святые узы брака соединят Автократора Криспа и императрицу Дару. Да благословит Фос их союз и дарует им долгую жизнь, счастье и процветание.
Патриарх вновь завел молитву, по временам прерываясь, чтобы выслушать ответы жениха и невесты. Некоторые реплики Криспу пришлось заучивать: древнее наречие литургий сильно отличалось от того видесского, что звучал на улицах города.
Гнатий прочел традиционную венчальную проповедь, делая особый упор на добродетелях семейной жизни.
— Готовы ли вы держаться этих добродетелей и друг друга до конца дней своих? — спросил он, закончив.
— Да, — прошептал Крисп, и повторил во весь голос, чтобы все слышали:
— Да.
— Да, — сказала Дара не так громко, но твердо.
После этих слов, скреплявших узы брака, друг жениха и подружка невесты — Мавр и одна из служанок Дары — надели на головы новобрачных венки из роз и мирта.
— Узрите их в коронах брачных! — воскликнул Гнатий. — Пред ликом всего града нарекаю вас мужем и женой!
Вельможи и их супруги вскочили с мест, хлопая в ладоши. Крисп едва слышал их. Он не сводил глаз с Дары, и та отвечала ему таким же пристальным взором. Крисп обнял ее, хоть это и не входило в церемонию, вдохнул сладкий запах роз ее венка.
Радостные крики стали громче и искреннее.
Кое-кто подавал непристойные советы.
— Ты побдилъ еси, Крисп! — крикнул один совершенно иным тоном, чем принято было приветствовать императора.
— Многих сынов, Крисп! — взревел другой остроумец.
К новобрачным подошел Яковизий. Невысокому аристократу пришлось встать на цыпочки, чтобы прошипеть Криспу на ухо:
— Кольцо, идиот!
Лишенный какого-либо влечения к женскому полу, Яковизий оставался безразличным и к радостям свадьбы, так что лучше всех остальных мог следить за соблюдением церемонии. Крисп о кольце совершенно забыл и так обрадовался напоминанию, что пропустил мимо ушей то, в какой форме оно было выражено. Яковизий готов был жизнью пожертвовать ради особенно ядовитого словца.
Кольцо лежало в кармашке, подшитом со внутренней стороны пояса и оттого незаметном. Крисп вытащил тяжелый золотой перстень и надел Даре на указательный палец левой руки. Она снова обняла его.
— Пред ликом всего града обручены они! — провозгласил Гнатий. — Пусть же увидит народ счастливую пару!
Вместе с патриархом Крисп и Дара прошли по проходу между скамей, через притвор и к дверям. Когда они ступили на лестницу, толпа на площади разразилась приветственными криками. Кричавших, правда, было поменьше, хотя слугам уже поднесли новые, полные мешки. После свадьбы полагалось разбрасывать не золотые, а орехи и фиги, незапамятно древние символы плодовитости.
Даже мрачные халогаи ухмылялись, окружая свадебный кортеж.
— Не подведи меня, твое величество, — сказал Гейррод, первый из северян, признавший Криспа императором. — Я немало поставил на то, сколько раз…
Дара возмущенно взвизгнула. Возмутилось даже более приземленное чувство юмора самого Криспа.
— И как вы собираетесь решить этот спор? — спросил он. — Благим богом клянусь, об этом будем знать только мы с императрицей.
— Твое величество, ты служил во дворце, прежде чем завладел им. — Гейррод многозначительно посмотрел на него. — Есть ли что-то, чего не узнает слуга, если захочет?
— Но не это же! — воскликнул Крисп и остановился в неуверенности. — Я надеюсь, что не это…
— Ха, — только и ответил Гейррод.
Оставив за телохранителем последнее слово, Крисп повел новобрачную во дворец тем же путем, каким пришел. Несмотря на то что подаяния уже не разбрасывали, народ еще толпился на улицах и площади Паламы: горожане любили зрелища едва ли не больше денег.
После площади тишина дворцовых садов показалась Криспу неземным блаженством. Халогаи отправились в бараки, и лишь дневная стража проводила новобрачных до императорских покоев. Кортеж остановился у подножия лестницы, а молодая пара поднялась к дверям, осыпаемая оставшимися фигами и непристойными советами.
Крисп, как и полагалось жениху, добродушно терпел. Когда ему надоело ждать, он обнял Дару под крики дружков и подружек молодых, распахнул двери и ввел супругу в покои, показав на прощание всем длинный нос, отчего крики стали еще громче.
Веселые вопли провожали новобрачных на пути в спальню. Отворив запертые двери, Крисп обнаружил, что слуги не только застелили кровать, но и оставили на столике кувшин с вином и два кубка.
Крисп улыбнулся и крепко запер за собой дверь.
— Ты мне не поможешь расстегнуться? — спросила Дара, поворачиваясь к нему спиной. — Чтобы запихнуть меня в это платье, служанке понадобилось полчаса. На нем достанет крючков, застежек и запоров на хорошую тюрьму.
— Надеюсь, что снять его мне удастся немного быстрее, — ответил Крисп.
Так и оказалось, хотя слово «немного» оказалось к месту — чем больше крючков расстегивал Крисп, тем больше его занимала нежная кожа под платьем, а не оставшиеся застежки. Но наконец труд был завершен. Дара обернулась к Криспу, и они слились в страстном поцелуе.

Предыдущая страница 2 Следующая страница


3 Гарри Тертлдав

Когда молодые оторвались друг от друга, Дара грустно оглядела себя.
— На мне отпечатались все камни, жемчужины и золотые нитки твоей туники, — пожаловалась она.
— И что ты с этим поделаешь? — поинтересовался Крисп.
Губы Дары дрогнули в улыбке.
— Посмотрим, как это можно предотвратить.
Она раздевала мужа так же неторопливо, как он — ее, но Крисп отнюдь не возражал.
Свадебные венцы они повесили на прикроватных столбиках — на удачу. Крисп погладил грудь Дары, прикоснулся к ней губами.
Дара вздрогнула, но не от удовольствия.
— Поосторожнее, — напомнила она. — Ноют.
— Уже? — Присмотревшись, Крисп различил под тонкой кожей голубую сеточку вен. Он снова погладил ее, так нежно, как только мог. — Еще один знак того, что ты носишь ребенка.
— А тут уже и сомнений нет, — ответила она.
— Эти фиги и орехи сработали лучше, чем можно подумать, — с совершенно серьезным видом заметил Крисп.
Дара чуть не кивнула, потом фыркнула и ткнула мужа пальцем под ребра. Крисп сгреб ее в охапку и крепко, не давая шевельнуться, прижал к себе. И они не отрывались друг от друга, пока не ослабели от утомления.
Едва переведя дух, Крисп потянулся к кувшину с вином.
— Посмотрим, что они нам оставили на долгие труды? — спросил он.
— Почему нет? — ответила Дара. — Налей и мне, будь добр.
Из горлышка забулькало густое золотое вино. Крисп узнал его ароматную сладость.
— Это васпураканское, из погребов Петрония, — заметил он.
Отрешив своего дядю от власти, Анфим конфисковал поместья Петрония, его богатства, коней и вина. Криспу уже приходилось пить из таких кувшинов. Он еще раз поднес кубок к губам. — Не хуже, чем прежде.
Дара сделала глоточек, подняла бровь.
— Да, вино превосходное — сладкое и в то же время терпкое. — Она глотнула еще.
— За вас, ваше величество. — Крисп поднял кубок.
— И за вас, ваше величество. — Дара повторила его жест с такой энергией, что несколько капель брызнули на простыню. Глядя на расползающееся пятно, императрица расхохоталась.
— Что тут смешного? — спросил Крисп.
— Я просто подумала, что в этот раз никто не станет искать на простыне пятен крови. После первой нашей ночи с Анфимом Скомбр явился на рассвете, сдернул с кровати простыню — едва не свалил меня на пол, — вынес на улицу и повесил, как флаг. Все очень радовались, но я бы с удовольствием обошлась без такой чести. Точно я была куском мяса, который мог протухнуть.
— А, Скомбр, — вздохнул Крисп. Жирный евнух был вестиарием Анфима, прежде чем Петроний поставил на этот пост Криспа.
Постельничий императора лучше чем кто бы то ни было способен повлиять на своего господина, а Петроний не желал, чтобы на Анфима влиял кто-то, кроме самого Севастократора. Так что Скомбру пришлось сменить покои во дворце на монашескую келью.
Крисп подчас раздумывал: а догадывался ли Петроний, что подобная судьба постигнет его самого?
— В качестве вестиария ты мне нравился больше. — Дара покосилась на Криспа.
— Это хорошо, — ответил Крисп нежно.
Тем не менее, он давно понял, почему императорские постельничие бывали, как правило, евнухами, и не жалел, что его вестиарий следовал правилу. Дара обманывала своего мужа ради Криспа; может ли он быть уверен, что она не станет обманывать его?
Крисп глянул на свою императрицу и в очередной раз подумал, чьего же ребенка она носит — его или Анфима? Но если она не знает сама — как выяснить ему?
Крисп покачал головой. Не годится начинать семейную жизнь с сомнений — дурной знак. И Крисп постарался их отбросить. Если муж и способен подтолкнуть жену к измене, то Анфиму это удалось — пьянством и бесконечной чередой любовниц. Так что пока Крисп обращается с супругой, как положено, ей нет причины сбиваться с пути истинного.
Он обнял Дару.
— Так скоро? — спросила она удивленно и радостно. — Дай я хоть кубок поставлю.
Когда Крисп придавил ее тело к перине, Дара хихикнула.
— Надеюсь, твой халогай сделал большую ставку.
— Я тоже, — ответил Крисп, прежде чем она закрыла его губы своими.

* * *

Крисп проснулся, зевнул, потянулся и перекатился на спину. Дара сидела рядом на краю постели. Судя по всему, она проснулась довольно давно.
Крисп глянул на солнечные зайчики на противоположной стене и тоже сел.
— О Фос! — воскликнул он. — Который же час?!
— По-моему, четвертый — ближе к полудню, чем к рассвету, — ответила Дара. Видессиане разбивали день на двенадцать часов от восхода и до заката и на столько же — ночь от заката и до восхода.
— И что ты такого вчера вечером делал, что так умаялся? — лукаво поинтересовалась Дара.
— Понятия не имею, — ответил Крисп, и не совсем шутил. Он ведь вырос в деревне. Есть ли на свете труд изнурительнее крестьянского? А ведь тогда он вставал с рассветом. Правда, и ложился на закате, а не за полночь, как вчера.
Зевнув еще раз, Крисп встал, проковылял до тумбочки, чтобы достать исподнее, потом открыл шкаф, вытащил длинную тунику и натянул через голову. Дара зачарованно наблюдала за ним. Крисп ужа потянулся за парой красных сапог, когда она задумчиво спросила:
— Ты забыл, что для подобных вещей у тебя есть вестиарий?
Крисп замер.
— Забыл, — сознался он. — Глупо, да? Но ведь глупо и позволять Барсиму одевать меня только потому, что я Автократор. Раньше же я обходился. — Словно в пику традиции, Крисп принялся натягивать сапог.
— Глупо не давать Барсиму заниматься своим делом, — ответила Дара. — А его дело — служить. Если ты не позволишь ему этого, его и держать незачем. Ты этого хочешь?
— Нет, — признался Крисп. Однако всю свою жизнь он не только обходился без прислуги, но и сам входил в ее ряды — сначала у Яковизия, потом у Петрония, а потом вестиарием у Анфима — и до сих пор неловко себя чувствовал, когда за ним ухаживали.
Дара, дочь западного землевладельца, не забивала себе голову подобной ерундой. Потянувшись, он дернула висевший у изголовья зеленый шнур. Где-то за дверями забренчал колокольчик, и через минуту в дверь постучала служанка.
— Еще заперто, ваши величества! — крикнула она.
Крисп поднял засов.
— Заходи, Верина, — сказал он.
— Спасибо, ваше величество. — Служанка остановилась на пороге, глядя на него с удивлением, и даже немного возмущенно. — Вы одеты! — воскликнула она. — Как же это вы одеты?!
Криспу не понадобилось оборачиваться — он и так знал, что лицо Дары говорит сейчас «я-тебя-предупреждала».
— Извини, Верина, — ответил он мягко. — Больше не буду.
С его стороны кровати у изголовья висел алый шнур. Крисп подергал за него. Звон колокольчика был громче — спальня вестиария, которую он занимал до недавнего времени, располагалась за стеной.
Когда вошедший Барсим увидел Криспа, его длинная физиономия вытянулась еще сильнее.
— Ваше величество, — проговорил он с укором.
— Извините, — повторил Крисп, подумав про себя, что империей он, может быть, и правит, а вот дворцом… — Одеться я смог и сам, но вот повара из меня не выйдет. Не смягчит ли ваш гнев, если я попрошу вас сопроводить меня к завтраку?
Уголки губ вестиария шевельнулись — возможно, в улыбке.
— Немного, ваше величество. Прошу вас.
Вслед за вестиарием Крисп вышел из опочивальни.
— Я скоро приду, — сказала ему вслед Дара. Она стояла обнаженная перед платяным шкафом, болтая с Вериной о том, какое платье ей надеть. Взгляд Барсима никогда не касался ее. Не все евнухи были лишены желания, пусть и не могли удовлетворить его.
Крисп не знал, отсутствует ли влечение у вестиария или тот просто был превосходно вышколенным слугой, но зато знал, что никогда не осмелится спросить.
Хлопочущий Барсим со всеми церемониями усадил императора за стол в малой трапезной.
— И чем бы вы хотели позавтракать, ваше величество?
— Большую миску овсянки, ломоть хлеба с медом и пару ломтей свинины, — ответил Крисп. Так он завтракал в деревне в лучшие дни урожайных лет. Но годы редко бывали урожайными — чаще на завтрак он получал лишь плошку каши, а то и вовсе ничего.
— Как пожелаете, ваше величество, — бесстрастно ответил Барсим, — хотя Фест будет разочарован, что его искусству не брошен вызов.
— А-а, — промычал Крисп. Анфим во всем любил экзотику; Крисп полагал, что его более приземленные вкусы принесут всем облегчение. Но если Фест хочет показать себя… — Передайте ему, чтобы на ужин он приготовил козленка, тушенного в рыбном соусе с пореем.
— Отличный выбор, — кивнул Барсим.
Вошла Дара и попросила принести тушеную дыню. Вестиарий отправился передать их наказы повару.
— Я только надеюсь, что завтрак не убежит, — невесело усмехнулась Дара, похлопав себя по животу. — Последние дни мне даже глядеть на еду не хочется.
— Ты должна есть, — заметил Крисп.
— Я знаю. Но мой желудок напрочь отказывается поверить.
Вскоре Барсим принес блюда. Крисп принялся за еду так решительно, что покончил со своим завтраком раньше, чем Дара склевала дыньку. Увидав, что император откушал, Барсим убрал тарелки, заменив их серебряным подносом с горой свитков.
— Утренние бумаги, ваше величество.
— Ладно, — без энтузиазма отозвался Крисп. Анфим закатил бы скандал, предложи ему кто-то заняться делами до полудня — или после полудня. Но Крисп долго внушал слугам, что намерен стать работающим Автократором, и его поняли вполне буквально — поделом.
Он перебирал предложения, прошения и отчеты, надеясь начать с чего-нибудь хоть чуть-чуть интересного. Наткнувшись на нераспечатанное письмо, он поднял брови. Как это чинуши, скрипевшие перьями в пристройках по обе стороны Тронной палаты, оставили документ непрочитанным? Потом он радостно вскрикнул, отчего Дара одарила его удивленным взглядом.
— Обычно эти груды пергаментов у тебя такой радости не вызывают.
— Это письмо от Танилиды, — ответил он и, вспомнив, что по многим причинам он почти не рассказывал Даре о Танилиде, добавил:
— Это мать Мавра. Они были ко мне очень добры, когда мы с Яковизием застряли в Опсикионе пару лет назад. Я рад получить от нее весточку.
— А. Хорошо, — Дара взяла еще кусочек дыни. Крисп предположил, что услышав, как он — совершенно правдиво — назвал Танилиду матерью Мавра, Дара представила себе — совершенно не правильно — уютную толстушку средних лет. Крисп был уверен, что Танилида и в свои сорок лет сохранила изящество и строгую красоту, которыми отличалась во времена их знакомства.
— «Госпожа Танилида его императорскому величеству Криспу, Автократору всех видессиан», — прочел Крисп вслух. «Искренние мои поздравления с восшествием на престол и бракосочетанием с императрицей Дарой. Да будет ваше правление долгим и славным». — Тут его взгляд упал на дату, надписанную поверх приветствия. — Боже благой! — прошептал он, очерчивая на груди солнечный круг Фоса.
— В чем дело? — спросила Дара.
Крисп сунул ей письмо.
— Посмотри. — Он указал на дату.
Секунду Дара непонимающе глядела на пергамент, потом глаза ее округлились. Она тоже сделала солнечный знак.
— Это день перед тем, как ты взошел на трон, — выдохнула она.
— Вот именно, — согласился он. — Танилида… она провидица. Когда я был в Опсикионе, она уже знала, что я стану императором. Я только недавно стал тогда спатарием Яковизия, а за пару лет до этого пахал поле в деревне. Мне казалось, что выше мне уже не подняться. — Его и сейчас порой изумляло, что он — Автократор.
Как теперь. Он потянулся и взял Дару за руку, чтобы удостовериться, что это не сон.
Жена вернула ему пергамент.
— Прочти вслух, если ты не против.
— Конечно, — Крисп нашел, на каком месте остановился, и продолжил:
— «Да будет ваше правление долгим и славным. Благодарю, что вы назначили Мавра севастом… « — Крисп опять прервался.
— Если она знала все остальное, значит, и это могла предвидеть, — заметила Дара.
— Пожалуй. Я читаю дальше: «… назначили Мавра севастом. Я уверена, что он приложит все усилия на ваше благо. Об одной лишь милости прошу: коли возжелает мой сын пойти в бой против северных варваров, молю отказать ему решительно. Хотя сим может он завоевать себе славу и почет, опасаюсь я, что насладиться ими он уже не сможет. Прощайте же, и да благословит вас Фос». Крисп отложил пергамент. — Не знаю, захочет ли Мавр вести в бой войска, но если так, то отказать ему будет непросто. — Он нервно поцокал языком.
— Даже после этого? — Дара указала на предупреждающие строки письма. — Он ведь знает о способностях матери. Так неужели он будет рисковать, несмотря на предсказание?
— Я Мавра уже несколько лет знаю, — ответил Крисп. — Он поступает, как ему вздумается, несмотря ни на что. Даст бог благой и премудрый, это вопрос никогда и не встанет. Танилида не уверена, что случится именно так.
— Верно, — согласилась Дара.
Крисп знал — и Дара знала тоже, — что вопрос еще как может встать. Свергнув кубратского хагана, банда халогаев-наемников под водительством Арваша Черного Плаща стала нападать и на империю. Пограничные военачальники безуспешно пытались справиться с ними; вскоре кому-то придется загнать варваров на подобающее им место.
В столовую заглянул один из дворцовых евнухов.
— В чем дело, Тировизий? — спросил Крисп.
— У дверей вас ожидает настоятель Пирр, — ответил евнух, тяжело дыша — он был настолько же толст, насколько Барсим худ. — Он желает переговорить немедленно с вами, и ни с кем более. Он настаивает, что это исключительно важно.
— Да ну? — Крисп нахмурился. Узколобый фанатизм Пирра он полагал жестоким и удушающим, но глупцом аббат отнюдь не был. — Хорошо, приведи его. Я его выслушаю.
Тировизий поклонился так низко, как только позволило ему брюхо, и убежал, чтобы вскоре вернуться с Пирром. Настоятель склонился перед Дарой, потом пал перед Криспом ниц. Встать он даже не пытался.
— Простираюсь перед вашим величеством! — воскликнул он, лежа на животе. — На мне вина, и пусть моя голова ответит, коли на то будет ваша воля!
— Да какая вина? — резко осведомился Крисп. — Встаньте, святой отец, прошу вас, и говорите связно.
Пирр встал. Был он, несмотря на седину, ловок, как юноша, награда, подаренная тем же изнурением плоти, что иссушило его лик до сходства с мощами и заставило глаза гореть мрачным огнем.
— Как я сказал, вина лежит на мне, — произнес он. — В результате некоей ошибки — случайной или же намеренной, это предстоит выяснить, — число монахов в монастыре, посвященном святому Скирию, вчера вечером не было подсчитано верно. Сегодня утром мы пересчитали всю братию. Один из монахов самовольно покинул обитель.
— И кто этот отступник? — спросил Крисп в тошнотворной уверенности, что ответ ему и так известен. Бегство простого расстриги не заставило бы настоятеля мчаться с новостями во дворец.
Заметив выражение на его лице, Пирр сурово кивнул.
— Да, ваше величество, как вы и опасаетесь — Петроний бежал.

Глава 2

— Думаю, он мною будет не слишком доволен, — заметил Крисп, стараясь достойно встретить дурную весть.
Насколько он преуменьшил, до него дошло, лишь когда слова эти слетели с его губ. Петроний фактически правил империей больше десяти лет, пока его племянник Анфим веселился; именно Севастократор назначил Криспа вестиарием. Потом Анфим, испугавшись, что дяде придет в голову сесть на трон собственнолично (Крисп и Дара немало подогрели его страхи), заточил Петрония в монастырь… как думалось Криспу, до конца дней.
— Пока весь город не сводил с нас глаз, — мрачно произнесла Дара, — Петроний сумел скрыться незамеченным.
Крисп понимал, что она лишь повторяет брошенные Гнатием слова, но слова эти отозвались в его мыслях подозрительным эхом. А он-то удивлялся, почему Гнатий стал так уступчив. Теперь он понял.
— Патриарх к этому приложил руку, ведь так? Петроний — его двоюродный брат. А если кто и может без позволения аббата вытащить монаха из монастыря, так это Гнатий.
— Он самый, ваше величество, — подтвердил Пирр. Острый нос, горящие глаза и голый череп придавали настоятелю сходство с хищной птицей.
— Тировизий! — заорал Крисп. — Возьми взвод халогаев, — приказал он, когда толстопузый евнух явился на зов, — и немедля приведи Гнатия, чем бы он там ни был занят!
— Ваше величество? — переспросил было Тировизий, но, наткнувшись на яростный взгляд монарха, сглотнул и прошептал: Слушаюсь, ваше величество.
— Лонгин! — взревел Крисп, едва Тировизий скрылся. — Пойди к капитану Твари, — распорядился он, когда евнух примчался. — Пусть возьмет всех халогаев, кроме охраны вокруг дома, пусть берет все отряды, какие найдет, и начинает поиски. Может, Петроний еще не вышел из города.
— Петроний? — переспросил Лонгин.
— Да, он бежал, лед его побери! — нетерпеливо ответил Крисп.
Постельничий кинулся было прочь, но Крисп остановил его:
— Если Твари привлечет и наши войска, пусть в каждый поисковый отряд назначит больше халогаев, чем видессиан. В его людях я уверен.
— Как скажет ваше величество. — Лонгин низко поклонился и заторопился прочь.
— Барсим! — взвыл Крисп, стоило скрыться Лонгину.
Вестиарий явно поджидал за дверью — зашел он тут же.
— Приведите ко мне волшебника Трокунда, почитаемый господин.
— Сию минуту, ваше величество, — спокойно ответил Барсим. — Для допроса патриарха Гнатия, полагаю? — Заметив на лице Криспа удивление, евнух добавил:
— Вы беседовали на весьма повышенных тонах, ваше величество.
— Да, наверное, — признал Крисп. — Так что приведите ко мне Трокунда. Если к побегу Петрония приложил руку Гнатий… — он стукнул кулаком по столу, — то у нас еще до заката будет новый вселенский патриарх.
— Прошу прощения вашего величества, — возразил Пирр, — но не так быстро. Вы вольны лишить сана любого священника, но избирается патриарх синодом священнослужителей, которому император предлагает список из трех имен, коими выбор ограничивается.
— Вы же понимаете, что эта болтовня лишь отсрочит ваше собственное избрание, — ответил Крисп.
Пирр отвесил поклон.
— Ваше величество благосклонны ко мне. Однако все формальности должны быть соблюдены, чтобы избрание нового главы церкви стало законным.
— Если Гнатий помог Петронию бежать, — сказала Дара, — сместить его будет мало. Свидание с палачом в самый раз за его измену.
— Это потом решим, — ответил Крисп и с терпением крестьянина принялся ждать, кого приведут в императорские палаты первым — Гнатия или Трокунда. Пирр начал беспокойно шагать взад-вперед, и Крисп отправил его обратно в монастырь. А сам продолжал ждать.
— Как ты можешь быть так спокоен? — спросила нетерпеливо мерившая комнату шагами Дара.
— А что изменится, если я буду грызть ногти? — ответил Крисп.
Дара, не сбиваясь с шага, фыркнула.
К некоторому удивлению Криспа, взятый Тировизием отряд доставил Гнатия прежде, чем Барсим вернулся с Трокундом.
— В чем дело, ваше величество? — оскорбленно вопросил патриарх, когда постельничий привел его пред светлые очи самодержца. — Я бы назвал крайним унижением то, что меня, будто низкородного вора, волокли по улицам без малейшего уважения не только к моему сану, но и к моему достоинству, которого заслуживает даже преступник!

Предыдущая страница 3 Следующая страница


Крисп Видесский 4

— Гнатий, где Петроний? — стальным голосом осведомился Крисп.
— В монастыре святого Скирия, конечно. — Брови патриарха поднялись. — Вы хотите сказать, что его там нет? Если так, я понятия не имею, где он.
Голос Гнатия звучал озабоченно и удивленно, создавая впечатление полной невинности. Но Крисп прекрасно знал, каким ораторским талантом наделен Гнатий; изобразить невинность было для него детской игрой.
— Пока весь город вчера не сводил с нас глаз, Гнатий, Петроний скрылся из монастыря. Откровенно говоря, я знаю, что вы не питаете ко мне великой любви. И вас удивляет, что я заподозрил вас?
— Ничуть не удивляет, ваше величество. — Гнатий улыбнулся самой чарующей из своих улыбок. — Но, ваше величество, вы знаете также, где я был вчера. Вряд ли я мог руководить побегом Петрония, осуществляя одновременно святой обряд вашего венчания с императрицей. — Он снова улыбнулся — теперь уже Даре. Та мрачно глянула на него, и патриарх увял.
— Нет, но спланировать и организовать его бегство вы могли вполне, — ответил Крисп. — Поклянетесь ли вы под страхом вечного льда Скотоса, что никоим образом не причастны к отступничеству монаха Петрония?
— Поклянусь, чем только пожелает ваше величество, — без промедления отозвался Гнатий.
Но тут Крисп увидел, что в дверях стоит Барсим, а за ним невысокий худой мужчина, бритоголовый, точно священник, но в красной рубашке и зеленых штанах, с набитой сумой в руках.
— Ваше величество, — произнес Трокунд, начиная падать ниц, но Крисп взмахом руки остановил его.
— Чем могу служить вашему величеству? — спросил волшебник, выпрямляясь. Голос его был басовит и глубок, точно исходил от человека на голову выше и вдвое шире в плечах.
— Вам не придется давать клятв, пресвятой отец, — обратился Крисп к Гнатию. — Ведь ради мирских благ вы так можете пожертвовать ненароком собственной душой, а это было бы весьма печально. Я просто задам вам те же вопросы еще раз, а этот волшебник проверит, правду ли вы говорите.
— Мне потребуется время для подготовки, ваше величество, — извинился Трокунд. — Кое-что из потребных материалов у меня с собой, если я правильно понял вашего вестиария. — Волшебник принялся вытряхивать из сумы зеркала, свечи и закупоренные склянки всех цветов и размеров.
Гнатий наблюдал за его приготовлениями без особого страха, зато с явным возмущением.
— Ваше величество, я подчинюсь и этому надругательству, — сказал он, — но должен сообщить вам, что решительно протестую. Неужели вы способны представить, что я нарушу свою клятву?
— Я могу, — ответила Дара.
Крисп выбрал иной способ.
— Я могу представить многое, пресвятой отец, — напомнил он патриарху. — В том числе могу представить, как нужные мне сведения вытягивает из вас палач. Полагаю, волшебство повредит вашему здоровью и достоинству меньше, но я могу и передумать, если вам будет угодно.
— Как пожелает ваше величество, — ответил Гнатий так смело, что Крисп поневоле призадумался, а не совершает ли он ошибку. — Спасибо, что хоть в этом вы подумали о моих чувствах.
— Будьте добры, пресвятой отец, не сходите с места, — попросил Трокунд.
Гнатий величественно кивнул. Волшебник установил на раскладном штативе в паре шагов от патриарха зеркало, а перед зеркалом зажег свечу. Открыв несколько склянок, он швырнул в огонь по щепотке порошка из каждой; пламя изменило цвет, по комнате расползлось облако неожиданно ароматного дыма.
Бормоча что-то про себя, Трокунд установил второе зеркало за спиной Гнатия, чуть правее, так, чтобы в нем отражалось первое, и тщательно проверил, что отражение Гнатия в первом квадрате полированного серебра видно и во втором. Потом он зажег еще одну свечу, между вторым зеркалом и затылком патриарха, и тоже бросил порошок в пламя. На сей раз дым оказался настолько же вонючим, насколько прежде — благовонным.
— Прошу, ваше величество, — произнес маг, прокашлявшись. — Спрашивайте, что хотите.
— Благодарю. — Крисп повернулся к патриарху:
— Пресвятой отец, помогали ли вы Петронию бежать из монастыря святого Скирия?
Губы Гнатия дернулись, пытаясь выговорить «нет», но с них не сорвалось ни звука. Зато отражение патриарха во втором зеркале громко и ясно заявило из-за его спины:
— Да.
Гнатий дернулся, как ужаленный.
— Как вы это сделали? — спросил Крисп.
Ему показалось, что патриарх попытался сказать: «Я не имею к этому никакого отношения». Но отражение ответило за него:
— Я велел монаху, видом сходному с Петронием, подменить его, покуда тот молился в одиночестве. Прошлым вечером я послал священника, который позвал монаха по настоящему имени и вывел его из монастыря.
— Как звали того монаха? — спросил Крисп.
В этот раз Гнатий даже не раскрывал рта. Отражение, однако, ответило:
— Гармосун.
— Превосходные чары, — кивнул Крисп Трокунду, и глаза мага под тяжелыми веками зажглись удовольствием.
Гнатий переминался с ноги на ногу в ожидании следующего вопроса.
— Куда собирался Петроний бежать? — осведомился Крисп.
— Не знаю, — ответил патриарх собственным голосом.
— Секундочку, ваше величество, — жестко прервал его Трокунд и снова завозился с зеркалами. — Он отодвинулся, и его отражение ушло из второго зеркала.
— Больше не шутите так, пресвятой отец, — посоветовал Крисп. — Иначе вы об этом пожалеете, обещаю. А теперь спрашиваю вас еще раз — куда бежал Петроний?
— Не знаю, — повторил Гнатий. В этот раз Крисп услышал, как те же слова повторяет из-за спины патриарха зеркало. Он покосился на Трокунда.
— Он говорит правду, ваше величество, — отозвался волшебник.
— Боюсь, что так, — согласился Крисп. — Что ж, попробуем по-иному. Пресвятой отец, вы ведь родич Петронию — что бы вы сделали на его месте?
Гнатий явно попытался соврать снова — губы его зашевелились, но изо рта не вылетело ни слова. Зато ответило второе отражение:
— Крупнейшие поместья Петрония лежат на западе, между городами Гарсавра и Резаина. Там он найдет больше всего сторонников в борьбе за корону.
— И вы ожидаете, что туда он и двинется? — произнес Крисп.
Ответ был столь очевиден, что Крисп не ожидал, что Гнатий удосужится произнести его вслух. Патриарх действительно смолчал, но покорное чарам Трокунда отражение ответило за него:
— А чего вы еще ждете, ваше величество?
Крисп сухо хохотнул.
— Да, пожалуй, ничего другого. — Он обернулся к Трокунду: Кажется, я вновь у тебя в долгу.
— Я рад, что мог оказаться полезным, ваше величество, отмахнулся Трокунд. — Ваше предупреждение спасло меня от гнева Анфима пару лет назад.
— А твое мастерство спасло меня от гибели, когда Петроний наслал на меня губительные чары, — возразил Крисп. — Так что не стесняйся, называя цену за сегодняшнюю услугу.
— Меня во многом обвиняли, ваше величество, — ответил Трокунд, — но только не в скромности.
— Ваше величество, — выпалил Гнатий, то ли озабоченный собственной судьбой, то ли обиженный на то, что его забыли, — что вы сделаете со мной?
— Хороший вопрос, — раздумчиво протянул Крисп. — Если помощь самозванцу не измена, то что тогда измена, Гнатий? Может, выставить твою голову на Веховом Камне, в назидание прочим?
— Лучше не стоит, — отозвался патриарх достаточно спокойно, чем заслужил неохотное уважение Криспа.
— Еще как стоит, Крисп! — возразила Дара. Гнатия передернуло, а Дара продолжила:
— Изменник ничего, кроме топора, не заслуживает. Что сделает с тобой, со мной, с нашим ребенком Петроний, если он — Фос оборони — победит?
Гнатий слушал ее весьма внимательно. Он никоим образом не мог знать о беременности Дары, прежде чем она упомянула о ней, однако тут же нашел способ воспользоваться этим известием:
— Ваше величество, как можете вы казнить человека, соединившего вас узами брака и тем сделавшего законным вашего наследника?
— Почему нет, — огрызнулась Дара, — если ты поженил нас ради того, чтобы отвлечь внимание от монастыря святого Скирия и спустить на нас своего кузена?
Патриарха опять передернуло.
— Думаю, убивать тебя не стоит, — решил Крисп.
Гнатий просиял, Дара помрачнела.
— Но с поста патриарха я тебя снимаю, — продолжил Крисп. — На твое место я прочу аббата Пирра.
Гнатия передернуло в третий раз.
— Я почти готов пойти на плаху, лишь бы на мое место не сел такой фанатик.
— Священникам из его окружения я доверяю. Если бы я мог доверять твоим подпевалам, я бы заставил тебя сдержать слово.
— Я же сказал «почти», — быстро напомнил патриарх.
— Действительно? Вот что я сделаю. Пока синод не избрал Пирра, я отправлю тебя в монастырь святого Скирия, где он сейчас аббатом. Это поможет тебе удержаться от необдуманных поступков.
Гнатий открыл было рот, но Крисп прервал его:
— Подумайте, прежде чем вновь заявлять, что скорее пойдете на плаху, пресвятой отец — нет, уже святой отец, вы теперь просто монах, верно? — потому что я могу и удовлетворить ваше желание.
Гнатий одарил его злобным взглядом, но протестовать не осмелился.
Крисп обернулся к Тировизию:
— Ты слышал, что я сказал?
Евнух кивнул.
— Хорошо. Отведи этого монаха в монастырь и передай настоятелю, что выпускать его нельзя ни в коем случае. И халогаев с собой возьми, а то как бы его не украли по дороге.
— Как будет угодно вашему величеству. — Тировизий кивнул Гнатию. — Не пройдете ли со мной, святой отец? — В отличие от Криспа, Тировизий переходил от одного титулования к другому с бессознательной легкостью. Гнатий, все еще носивший патриаршую ризу, последовал за постельничим.
— Лучше бы ты его казнил, — сказала Дара.
— Живой он мне еще может пригодиться, — ответил Крисп. — Кроме того, теперь он никуда от меня не денется. Они с Пирром презирали друг друга годами. Теперь, когда он в полной власти настоятеля, сторожить его будут лучше, чем в тюрьме. И кормить хуже, готов поспорить. — Он вздохнул. — Мне было бы намного легче, если бы я хоть на секунду поверил, что солдаты еще застанут Петрония в городе. А если нет… — Крисп замолк, пытаясь сообразить, как можно поймать скрывающегося в родных поместьях мятежника.
— Боюсь, что нет, — заметила Дара.
— Я тоже боюсь, — ответил Крисп. Петроний был умен и бесстрашен. Единственной слабостью, которую подметил в нем когда-то Крисп, было тщеславие; способный на многое, он полагал, что может все. Криспу пришла в голову малоприятная мысль, что месяцы, проведенные в монастыре, могли излечить Петрония и от этого недостатка.
— Надо объявить его вне закона, — подсказала Дара. — Цена за его голову поможет решиться многим, кто готов предать его.
— Так я и сделаю, — согласился Крисп. — И пошлю отряд кавалерии в его бывшие поместья. Хотя Анфим прибрал их себе, люди там, я полагаю, остались еще те, которых подбирал Петроний, и верны они будут прежде всего ему.
— Поосторожнее подбирай офицера, которому поручишь отряд, — предупредила Дара. — Не стоит посылать того, кто прежде служил Петронию.
— Ты права, — признал Крисп.
Но, пока его племянник проводил время в оргиях, Петроний возглавлял имперскую армию. А это значило, что каждый видесский офицер служил под его началом, пусть и не всегда напрямую.
Городские военачальники принесли клятву верности Криспу. Полевые командиры один за другим присылали письменные клятвы — каждый день прибывали одно-два письма. Но много ли будут значить клятвы в сравнении с многолетней привязанностью к старому командиру? Крисп полагал, что слово стоит не больше, чем человек, его дающий. И он горько сожалел, что у него не было времени получше узнать своих офицеров, прежде чем делать выбор.
Желания, впрочем, как обычно и бывает, сбыться и не могли. Крисп вздохнул снова.
— Буду выбирать так тщательно, как смогу.

* * *

Шли дни. В перерытом снизу доверху городе никаких следов Петрония не обнаружили. По приказу Криспа писцы стирали пальцы до крови, десятками выписывая объявления, клеймившие Петрония как преступника, мятежника и монаха-расстригу. Пергаменты вывесили на площади Паламы, на площади поменьше, называемой площадью Быка, и у каждых ворот города Видесса. Вскоре якобы видевшие Петрония начали являться десятками. Сколько мог судить Крисп, все они обманывали или его, или себя.
Императорские курьеры мчались на восток и на запад, разнося объявления по провинциям. На запад ускакал и кавалерийский отряд. Курьеры, направлявшиеся в прибрежные города, двигались не верхом, а морем — так было быстрее.
Крисп, как мог, занимался текущими делами, несмотря на снедавшее его беспокойство. Он, скорее, старался утонуть в делах — чем больше он был занят, тем реже вспоминал, что Петроний еще на свободе.
Не тратил он времени и на созыв синода, который должен был избрать Пирра преемником Гнатия на патриаршем престоле. Несмотря на явную связь с бегством Петрония, это занятие все равно радовало Криспа: хотя бы Гнатию он мог отплатить сполна.
Но и синод вызвал неожиданные трудности. Следуя обычаю, Крисп созвал аббатов и высших иерархов церкви из столицы, а также прелатов крупных пригородов по обе стороны Бычьего Брода пролива, отделявшего город Видесс от западных провинций, — и на этом успокоился, решив, что все дальнейшее станет пустой формальностью. В конце концов, как Автократор он возглавлял не только государство, но и церковь.
Однако многие прелаты из собравшихся по его приказу в дворцовой часовне были назначены на свои посты Гнатием, принадлежали к его, весьма умеренной фракции и без энтузиазма относились к идее избрания на патриарший престол человека, более ревностно относящегося к вере.
— Да возрадуется ваше величество, — сказал Савиан, архиерей из западного пригорода, известного как Напротив, поскольку располагался он точно напротив города Видесса, через пролив, — но настоятель Пирр, при всей его богобоязненности, известен неуступчивостью и суровостью, не совсем, быть может, подобающими человеку, распоряжающемуся всеми делами вселенской патриархии. — Судя по тому, как дернулись брови Савиана, он сказал бы еще много, если бы осмелился. Скорее всего, в кругу товарищей он высказывался куда свободнее.
— В конце концов, я же представил синоду три имени, — вежливо ответил Крисп.
Все собравшиеся прекрасно знали, что сделано это исключительно ради соблюдения формальностей. Остальных кандидатов Крисп подбирал весьма старательно.
Савиан тоже это знал.
— О да, ваше величество, Траян и Репордений весьма набожны.
Теперь его брови взлетели вверх. Оба священника — один был иерархом провинциального городка Девелтос, второй — настоятелем монастыря в пустынях юго-запада — были такими фанатиками, что по сравнению с ними Пирр показался бы агнцем.
— Не зная о существовании дисциплины, отец Савиан, вероятно, боится ее сильнее, чем стоило бы, — заметил священник по имени Лурн, приспешник Пирра. — Такой опыт был бы ему полезен, несмотря на новизну.
— Да пошел ты в лед! — вспылил Савиан.
— Это ты познаешь муки вечного хлада! — отозвался Лурн, и священники обеих фракций принялись орать друг на друга, потрясая кулаками. До сих пор Крисп общался со священниками редко и в основном при отправлении святых таинств. Теперь он обнаружил, что в иное время они ничем не отличаются от прочих смертных, разве, пожалуй, более склочны.
Некоторое время он слушал, а потом с силой хлопнул ладонью по столу.
— Святые отцы, — произнес он в наступившем молчании, — я не думаю, что мне придется приказывать халогаям растаскивать вас. — Церковники пристыженно переглянулись. — Если вы считаете отца Пирра еретиком или врагом веры, — продолжил он, — исполните свой долг, проголосуйте против него, и пусть синие сапоги носит кто-то другой из тех, чьи имена я вам предложил. Если вы считаете иначе, поступайте, как знаете.
— Да возрадуется ваше величество, — заметил Савиан, — но мои вопросы никоим образом не затрагивают правоверности отца Пирра; при всей моей нелюбви к нему я должен признать, что вера его крепка и совершенна. Однако я опасаюсь, что он не согласится назвать правоверным никого, кто не согласен с ним в каждой мелочи.
— Так и должно быть, — ответил Висанд, один из священников, поддерживающих Пирра. — Истина по определению своему одна, и отклонения от нее суть гнусная ересь!
— Принцип икономии <Икономия — принцип снисходительности, допускающий отклонение от канонических предписаний, не влекущее за собой подрыв догматических основ вероучения> , как тебе прекрасно известно, — бросил в ответ Савиан, — допускает расхождения мнений в вопросах, не связанных с судьбой бессмертной души.
— Вопросов, не связанных с судьбой души, нет! — запальчиво кинул Висанд, и святые отцы вновь принялись за свое.
Крисп опять грохнул кулаком по столу. В этот раз тишина установилась чуть медленнее, но все же установилась.
— Святые отцы, — произнес он, — в делах веры вы, несомненно, мудрее меня, но я вас созвал не за тем, чтобы их обсуждать. Гнатий показал себя предателем. Мне нужен патриарх, достойный моего доверия. Дадите вы мне его или нет?
Поскольку даже Савиан признал Пирра правоверным, исход собрания был предрешен. А так как никто из святых отцов не рискнул навлечь на себя монарший гнев, Пирр был избран единогласно.
Впрочем, толпясь у выхода, аббаты и жрецы принялись скандалить по новой.
Уже уходя, Савиан сказал Криспу:
— Прошу, ваше величество, не забудьте, что мы сделали это по вашему повелению.
— Почему? Вы думаете, я об этом пожалею? — спросил Крисп.
Савиан промолчал, но брови его были весьма красноречивы.
Несмотря на предупреждение прелата, Крисп решил, что хорошо поработал в тот день. Однако радоваться ему пришлось недолго.
Когда он вернулся в императорские палаты, его уже поджидал гонец. На лице солдата отпечатались боль и усталость; левая рука висела на окровавленной повязке.
С первого же взгляда Крисп понял, что случилось несчастье.
Последний раз гонец прибыл в такой спешке, когда Арваш Черный Плащ и его банда дикарей вырезали деревню, где вырос Крисп, а с ней — его сестру, зятя и двух племянниц. Откуда придет горе теперь — снова ли с севера, или с запада?
— Лучше говори прямо, — тихо приказал Крисп.
Гонец отсалютовал по-солдатски, приложив к сердцу кулак.
— Слушаюсь, ваше величество. Отряд, который вы послали в поместье Петрония… господин, они его там и нашли. И командир, и большинство его людей… — Гонец умолк, покачал головой и волей-неволей продолжил:
— Они перешли к мятежнику, ваше величество. Немногие бежали. От одного из них я и услышал этот рассказ. Нас преследовали; мы разделились, чтобы хоть один доскакал до столицы. Я вижу, что я первый. Простите.
Крисп попробовал принять невозмутимый вид. Он и не подозревал, что его разочарование так заметно.
— Спасибо тебе за то, что остался мне верен и принес эту весть… — Он остановился, чтобы гонец мог назваться.
— Меня Фемистием прозывают, ваше величество. — Гонец отсалютовал снова.
— Я у тебя в долгу, Фемистий. Сперва найди жреца-целителя, чтобы тот занялся твоим плечом. — Крисп вытащил из кармана на поясе табличку, начертал на воске приказ и приложил к табличке императорскую печать. Закрыв табличку, он отдал ее Фемистию. — Отнеси это в казну. Тебе должны будут дать фунт золота. А если кто-то будет против, выясни, как его звать, и сообщи мне. Второй раз он будет обеими руками «за».
Фемистий поклонился.
— Я боялся, что головой отвечу за то, что принес дурную весть. Я и не думал, что получу награду.
— А почему? — удивился Крисп. — Как быстро прибудут добрые вести, неважно — они сами о себе заботятся. А вот чем быстрее я узнаю о каких-нибудь проблемах, тем быстрее смогу за них взяться. Так что ступай, найди жреца-целителя, а то ты, кажется, готов рухнуть на месте.
Фемистий отсалютовал в последний раз и заспешил прочь.
— Теперь, твое величество, когда ты знаешь, где сидит Петроний, и можешь быстро за него взяться — что станешь делать? — спросил один из шедших позади Криспа халогаев.
Криспу всегда нравилось, с какой невидесской прямотой подходят к делам светловолосые северные варвары. Он постарался не ударить в грязь лицом.
— Пойду и расправлюсь с ним, Вагн.
Вагн, а с ним и остальные гвардейцы, потрясая топорами, разразились одобрительными криками.
— Когда ты был еще вестиарием, твое величество, — заявил Вагн, — я сказал, что ты думаешь, как халогай. Я рад, что, став Автократором, ты не изменился.
Остальные северяне шумно выразили согласие. Позабыв об императорском достоинстве Криспа, они хлопали его по спине и хвалились, как они прорубят себе дорогу сквозь те жалкие ошметки войска, которые собрал Петроний, а самого мятежника изрубят в куски на корм псам.
— В маленькие такие кусочки, — величественно провозгласил Вагн. — Для щеночков, что только что от сучьих сосков.
Слушая их, Крисп ухмылялся, зараженный кровожадностью северян, и почти поверил, что избавиться от Петрония будет и впрямь так легко. Но к тому времени, когда он поднялся по лестнице, ведущей к императорским палатам, улыбка его померкла.

* * *

Барсим стоял у Криспа за спиной и возился с незнакомыми застежками.
— Вот так, — произнес он наконец. — Вы выглядите весьма воинственно, ваше величество.
— Да, похоже на то. — Голос Криспа даже ему самому показался удивленным.
Плечи императора напряглись, принимая вес панциря, который Барсим только что закончил застегивать. Крисп подозревал, что к вечеру плечи попросту заболят. Ему уже приходилось биться — с кубратами-кочевниками, — но броню он надел впервые в жизни.

Предыдущая страница 4 Следующая страница


5 Гарри Тертлдав

И какую броню! Не для него простая кольчужная рубашка. Даже в блеклом свете, сочившемся сквозь алебастровые потолки императорских палат, играла бликами позолота. Когда Автократор Видесса вел свои войска в бой, каждый видел, кто командует армией.
Крисп взял островерхий шлем и пристроил его на голове так, чтобы тот не давил на уши. Шлем тоже был позолочен, а чуть выше висков к нему была припаяна корона из чистого золота. Позолота блестела и на ножнах, перевязи и рукояти меча. Отсутствовала она лишь на клинке, на красных сапогах и на копье, которое Крисп сжимал в правой руке. Это копье он нес с собой, когда впервые вступил в город Видесс. Оно, да еще золотой «на счастье», который Крисп носил на шее, — вот и все, что осталось от места, где он вырос.
Дара обняла его, но через кольчугу и подбивку Крисп не мог ощутить прикосновения ее тела. Осторожно, чтобы не причинить боли, он прижал ее к себе.
— Возвращайся поскорее, целым и невредимым, — прошептала она — издревле женщины провожали своих мужей на войну этими словами.
— Скоро вернусь, — ответил Крисп. — Придется. Лето подходит к концу, а с ним и военное время. Надеюсь только, что успею разбить Петрония, прежде чем начнутся дожди, и дороги превратятся в клей.
— Я не хочу, чтобы ты уезжал, — проговорила Дара.
— Я тоже. — Крисп еще не избавился от крестьянской неприязни к войне и приносимым ею разрушениям. — Но при мне солдаты будут сражаться лучше, чем без меня. — «Лучше, чем под каким-нибудь генералом, который, не приведи Фос, решит встать на другую сторону», — подумал Крисп. Все офицеры в отряде Криспа были молоды и честолюбивы — те люди, которые быстрее получат очередной чин при новом императоре, выпалывающем из армии ростки измены, чем при старом солдате, у которого хватит старых приятелей на каждый высокий пост. Крисп надеялся, что это поможет им сохранить верность. О своей судьбе в противном случае он старался не думать.
Дара тоже понимала это.
— Да хранит тебя благой бог.
— Твои бы слова да Фосу в уши.
Крисп прошел по коридору, мимо галереи портретов давно почивших императоров. У одного он на секунду задержался. Император Ставракий был изображен в том же облачении, что носил теперь Крисп. С обнаженным мечом в руке Ставракий походил на солдата на одного из тех ветеранов, которые научили Криспа всему, что тот знал о военном деле. Сравнивая себя с этим могучим и опытным бойцом, Крисп ощутил себя самозванцем.
Но как бы там ни было, ему придется показать, на что он способен. Он приостановился в дверях, привыкая к яркому солнечному свету, а заодно и вытирая платком пот со лба. В душной летней жаре Видесса кольчужная рубашка неплохо заменяла паровую баню.
Две сотни халогаев отсалютовали топорами выходящему императору.
Облаченные в кольчуги, они потели еще сильнее Криспа. Он хотел бы взять с собой на запад весь полк северян, в чьей верности был уверен полностью. Но гарнизон следовало оставить и в городе, чтобы, вернувшись, не найти его в чужих руках.
Конюх подвел к подножию лестницы Прогресса. Гнедой мерин стоял спокойно, пока Крисп карабкался в седло.
— В гавань Контоскалион! — приказал Крисп, махнув рукой халогаям, и дал Прогрессу шпор.
Конь шагом двинулся вперед. Гвардейцы сомкнули вокруг императора кольцо.
Когда император в сопровождении халогаев следовал через площадь Паламы и выехал на Срединную улицу, его сопровождало ликование толпы. С главной магистрали города они свернули на юг. Шум моря, никогда не умолкавший в столице, становился все громче. Когда будущий император только явился в столицу, ему потребовалось немало времени, чтобы привыкнуть к вечному хлюпанью волн под камнями. Теперь ему придется вновь привыкать к настоящей тишине.
У пристани тоже стояла толпа, глазеющая, как подтягиваются к сходням видесские войска. Моряки загоняли коней на огромные, тяжелые барки, перевозившие грузы между берегами Бычьего Брода; сквозь бормотание толпы то и дело прорывались яростные проклятия. В стороне стояли Трокунд с несколькими товарищами-чародеями, отчаянно стараясь не привлекать лишних взглядов.
Перед рядами солдат стоял новый патриарх Пирр. При приближении Криспа он поднял руки в благословении. Солдаты встали по стойке «смирно» и отдали честь. Толпа зашумела громче. Не обращали внимания только кони да моряки, пытавшиеся загнать их вверх по шатким сходням.
Халогаи расступились перед Криспом, позволяя ему подъехать к Пирру.
— Извините, что пришлось ускорить церемонию вашего введения в должность, пресвятой отец, — сказал император, наклоняясь в седле. — Я так тороплюсь разделаться с Петронием, что организовать все, как положено, не было времени.
Пирр отмел извинения взмахом руки.
— Избравший меня синод был созван истинно и законно, — ответил он, — так что в глазах Фоса я избран верно. По сравнению с этим пышность церемоний не значит ничего; я, пожалуй, даже рад, что мне не пришлось ее терпеть.
Только такой прирожденный аскет, как Пирр, мог извергнуть столь невидесскую мысль, подумал Крисп. Для большинства имперцев церемония была важнее жизни.
— Благословите ли вы меня и моих воинов, пресвятой отец? — спросил Крисп.
— Я благословляю вас и буду молиться за вашу победу над мятежником, — ответил Пирр достаточно громко, чтобы его услыхали и солдаты, и горожане, и добавил тихо, так, чтобы его услыхал один Крисп:
— Я уже благословил тебя двадцать лет назад, на том помосте в Кубрате. Я не изменил решения.
— Да, вы и Яковизий, — вспомнил Крисп.
Вельможа отправился на север выкупать угнанных кубратами в плен крестьян, а Пирр вместе с кубратским шаманом должны были удостоверить, что и Фос, и ложные боги кочевников засвидетельствуют договор.
— Да. — Патриарх коснулся плеча Криспа навершием своего посоха — золотым шаром размером с кулак, и провозгласил:
— Автократор Видесса суть наместник бога благого на земле. Кто противостоит ему — идет против воли Фоса. Ты побдилъ еси, Крисп!
— Побдилъ еси! — вскричали в ответ солдаты и горожане.
Крисп помахал в ответ, радуясь, что Пирр целиком и полностью на его стороне. Конечно, если Петроний в конце концов победит его, патриарх может решить, что такова была воля Фоса, и перейти на службу новому хозяину. Определить, в чем состоит воля Фоса, не так-то просто.
Крисп не собирался давать Пирру возможности для подобных раздумий. Он собирался разбить Петрония, а не быть им разбитым.
Он подъехал к причалу, где стоял «Солнечный круг» — корабль, который повезет его на запад. При приближении Криспа капитан невысокий, плотно сбитый человек по имени Никулизий — и матросы встали по стойке «смирно» и отсалютовали. Император спешился, и конюх отвел Прогресса на корабль.
Гнущаяся под его весом палуба «Солнечного круга» Прогрессу пришлась не по вкусу — он фыркал и косил глазом. Криспу плавание нравилось не больше — он впервые в жизни попал на морской корабль. Крисп строго приказал желудку вести себя смирно. Если Автократор, перегнувшись через поручни, начнет кормить рыб своим завтраком, императорское достоинство этого не переживет. Желудок повозмущался немного и утихомирился.
Годы, проведенные на солнце и в морской пене, выдубили кожу Никулизия до темноты, а волосы сделали почти белыми, как у халогая.
— Мы готовы отплыть, как только прикажете, — сказал он, салютуя еще раз.
— Тогда отплываем, — решил Крисп. — Раньше начнем, раньше кончим.
— О да, ваше величество. — Никулизий отдал приказ.
Матросы «Солнечного круга» отдали швартовы. Помимо паруса, корабль имел дюжину весел, чтобы входить и выходить из гавани.
Матросы взялись за весла; корабль мерно закачался на волнах.
Прогресс снова фыркнул и прижал уши. Крисп пытался успокаивать одновременно его и собственный желудок. Прогрессу он скормил пару урючин. Конь сжевал их и принялся тыкаться мордой хозяину в руки. У него-то с пищеварением все было в порядке.
Переправа через Бычий Брод заняла менее получаса. «Солнечный круг» пристал к берегу к северу от пригорода Напротив; ни в одном из пригородов Видесса не было собственных портов, чтобы они не вздумали соперничать со столицей в торговле. Матросы сняли часть поручней и спустили сходни с планширя. Ведя Прогресса в поводу, Крисп сошел на берег. Под конскими копытами гремели доски.
Остальные корабли пристали к берегу по обе стороны «Солнечного круга». Часть халогаев плыла вместе с Криспом, остальные спешили к нему, едва спустившись на берег, чтобы встать рядом с императором. Видесские же солдаты больше занимались своими конями. Когда военачальник подскакал к Криспу и объявил: «Мы готовы двигаться», солнце уже начало клониться к закату.
— Тогда вперед, Саркис, — ответил Крисп.
— Слушаюсь, ваше величество. — Саркис отсалютовал и принялся отдавать приказы своим людям. По-видесски он говорил с легким гортанным акцентом, выдававшим, вместе с густой бородой, широкими скулами и величественной скалой носа, васпураканское происхождение. Немало солдат были его соотечественниками — эта горная страна рождала отличных бойцов.
В жилах Криспа тоже текло несколько капель васпураканской крови — так, во всяком случае, утверждал его отец. Это была одна из причин, по которым Крисп выбрал полк Саркиса. Вторая заключалась в том, что «принцы» — а именно так называли себя васпуракане в глазах видессиан были еретиками, а сами, в свою очередь, с подозрением косились на то, как почитали Фоса жители империи.
Будучи, подобно халогаям, чужаками в Видессе, они не имели причин встать на сторону потомственного вельможи вроде Петрония — на это, во всяком случае, надеялся Крисп.
Разведчики поскакали вперед, обгоняя колонну солдат, в середине которой ехал по-прежнему окруженный халогаями Крисп. Позади тащились тыловые части, охранявшие обоз.
Берег Бычьего Брода исчез вдали; армия шла на запад, к землям Петрония. Докуда хватало глаз, простирались поля, везде виднелись деревни. Прибрежные равнины запада славились своим плодородием на всю империю. Вскоре Крисп, не выдержав, спешился.
Выйдя в поле, он набрал полные ладони жирного чернозема, понюхал, попробовал на язык и покачал головой.
— Благим богом клянусь, — заметил он почти про себя, — если б я работал на такой земле, меня с нее никакая сила бы не согнала.
Будь земли его родных мест хоть вполовину так хороши, он и его близкие с легкостью вырастили бы все, что требовал от них сборщик налогов, непомерная жадность которого заставила Криспа искать счастья в большом городе. С другой стороны, тогда и налоги были бы выше — видесские мытари своего не упускали.
В полях вдоль дороги стояло несколько крестьян и уйма детворы, глазеющих на проезжающую армию и на Автократора. Большинство же поступили так, как и Крисп на их месте, — кинулись бежать.
Пусть солдаты не всегда грабят, убивают и насилуют, но недооценивать опасность не стоит.
Когда алый шар солнца коснулся западного горизонта, армия встала лагерем на клеверном поле, близ благоухающей на всю округу апельсиновой рощи. Запылали костры, привлекая мошкару, а с ней — летучих мышей и козодоев.
Крисп приказал, чтобы его кормили вместе с солдатами. Он отстоял очередь и получил кусок твердого сыра, ломоть не менее твердого хлеба, чашку кислого красного вина и миску свиной тушенки с чесноком и луком.
— П-прошу прощения вашего величества, — промямлил разливавший тушенку кухарь, — боюсь, вы к такому вареву не привыкли.
Крисп только посмеялся.
— Подливка у тебя жирнее, чем та, на которой я рос, и миска больше. — Он выловил кусок мяса, задумчиво прожевал и заметил:
— Моя мать еще тимьяна бы добавила, если б нашла. А так неплохо.
— Да он же кашевар, ваше величество, — крикнул какой-то конник. — Разве ж он знает, что делает?
Очередь принялась потешаться над поваром. Крисп быстро разделался со своей порцией и попросил добавки, несколько утешив этим потевшего от ужаса беднягу кухаря.
Три дня спустя, когда армия приближалась к Патродотону (не то городку, не то большой деревне), один из разведчиков прискакал назад галопом. Он пошептался с Саркисом; тот отвел разведчика прямо к Криспу.
— Лучше вам услышать это из первых уст, — заметил генерал.
— Двое крестьян предупредили меня, — проговорил разведчик, когда Крисп кивнул, — что в городе стоит войско.
— Да? — Крисп озабоченно пощелкал языком.
— Разве вы ожидали, что Петроний будет спокойно сидеть, пока мы его бьем? — поинтересовался Саркис.
— Вряд ли. Хотя хотелось бы. — Крисп подумал немного. — Знают эти крестьяне, сколько там солдат?
Разведчик покачал головой.
— Вряд ли много, — заметил он, — иначе мы бы давно заметили их разъезды.
— Пожалуй, ты прав. — Крисп обернулся к Саркису: Превосходный господин, что, если мы отправим туда пару рот кавалерии и…
Несколько минут он объяснял свою идею. Обнажившиеся зубы Саркиса были белыми и ровными (если не считать одного выбитого). Он хлопнул кулаком по кольчуге в видесском салюте.
— Ваше величество, думаю, мне понравится служить у вас.
По приказу генерала трубачи проиграли «стой». Саркис выбрал для выполнения плана двух лучших своих ротных. Услышав, что от них требуется, оба заухмылялись; как и Саркис, и Крисп, они были достаточно молоды, чтобы ценить хитрый план за его хитрость, несмотря на результаты. Вскоре их отряды уже скакали к Патродотону, разбив строй, точно ничего не опасались.
Остальная армия принялась ждать. Через некоторое время Саркис приказал встать обороной — халогаи посреди дороги, видесская кавалерия на флангах.
— Стоит приготовиться на случай, если ничего не выйдет, — косясь на Криспа, пояснил он, будто извиняясь.
Крисп кивнул.
— Само собой.
Танилида и Петроний научили его не принимать успех как должное.
Но прежде ему никогда не приходилось вести в бой армии, и у него не было привычки бессознательно готовиться к худшему. Для того он и взял с собой Саркиса. Оставалось только радоваться, что генерал был наделен не только отвагой, но и осторожностью.
Ожидание затягивалось. Солдаты пили вино, грызли сухой хлеб, пели песни и бахвалились друг перед другом. Крисп дергал бороду и волновался. Наконец один из халогаев указал на юго-запад, в направлении Патродотона. Присмотревшись, Крисп различил над дорогой облако пыли. К ним двигался большой отряд. Халогаи покрепче взялись за топоры. Видессиане, в большинстве своем лучники, натянули тетивы, наложили стрелы, проверили, легко ли выдергиваются из ножен сабли.
Но впереди близящегося отряда скакал худощавый невысокий офицер по имени Зевмей, один из двоих ротных, отправленных Саркисом.
— Мы их взяли! — кричал он, радостно размахивая руками. — Скачите сюда!
Крисп дал Прогрессу шенкелей. Мерин двинулся было вперед, но Твари и еще несколько халогаев заградили ему путь.
— Пропустите! — гневно бросил Крисп, но северянин только покачал головой.
— Нет, твое величество. Только не одного. Это может быть ловушка.
— Я думал, что вы мои охранники, а не тюремщики, — заметил Крисп. Твари даже не шевельнулся. Крисп вздохнул. В юности он не хотел быть солдатом, но если уж он взял в руки копье и меч, никто не стал бы его удерживать. Теперь, как бы ни хотелось ему вступить в бой, халогаи ему не позволят. Он снова вздохнул, удивляясь нелепости жизни, и покорился.
— Как скажете, господа. Не угодно ли вам меня сопроводить?
Твари отсалютовал.
— Точно, твое величество. Мы пойдем.
В сопровождении взвода халогаев — «Немного же мне будет от них пользы, если по мне начнут стрелять из луков», — подумал он, Крисп отправился посмотреть, чего добились его подчиненные.
Солдаты, кажется, не усмотрели в этом трусости — они кричали, размахивали руками и потешались над мрачными обезоруженными мятежниками, которых конвоировали.
— Ну вот, — заметил Крисп Твари. — Опасности нет.
Широкие плечи халогая поднялись и опустились с нарочитой медлительностью.
— Мы не знали. Твое дело править, государь. Наше — охранять.
Крисп пристыженно кивнул.
— Лучше и быть не могло, ваше величество, — радостно проговорил подъехавший Зевмей. — Мы взяли всю банду без единой царапины. Как вы приказали, мы подскакали к городу, понося вас самозванцем и прочими скверными словами, какие только могли придумать, и их главарь — вон тот кисломордый ублюдок со здоровыми усищами, Физакий его звать, — решил, что мы тоже переметнулись к мятежникам. Нас было почти вдвое больше, чем их, так что он здорово обрадовался. Расставил наших ребят на посты вместе со своими безо всяких опасений. Так что мы просто уговорились, чтобы кинуться на них одновременно, и… так и вышло.
— Великолепно. — Крисп обнаружил, что неудержимо ухмыляется Зевмею в ответ. Пусть император и не был опытным солдатом, но сумел обвести такого солдата вокруг пальца.
— Приведите его сюда. — Он указал на Физакия. — Посмотрим, что он знает.
По приказу Зевмея двое солдат стащили мятежника с коня и подвели к Криспу. Физакий воззрился на императора из-под тоскливо опущенных бровей.
— Ваше величество… — пробормотал он. Как и сказал Зевмей, усы у него были роскошные — Крисп едва мог разобрать, как шевелятся его губы.
— Пока тебя не схватили, ты меня по-другому называл, — ответил Крисп. — Что же мне с тобой делать?
— Что пожелает ваше величество, — ответил Физакий. Мятежный офицер действительно выглядел кисло, но, как показалось Криспу, не от страха — скорее у бедняги желудок схватило.
— Если я решу, что твоему слову можно доверять, — сказал Крисп, — я пошлю тебя на север сражаться с головорезами Арваша Черного Плаща.
Физакий просиял; он явно ожидал свидания с плахой за свое предательство. Но угроза со стороны Арваша не позволяла Криспу разбрасываться офицерами, даже если те предпочли Петрония.
— Так у вас и чародеи есть? — спросил Физакий.
— Да, — коротко ответил Крисп.
Он едва не отправился в поход без чародейской помощи.
Ненадежность боевых чар в горячке сражения стала притчей во языцех. Но Петроний уже пытался убить его колдовством, и на случай второй попытки неплохо было иметь защиту под рукой. А кроме того, волшебники прекрасно подходили для таких задачи, как проверка искренности клятв.
Солдаты препроводили Физакия к Трокунду и его коллегам. За ним последовали остальные пленные офицеры. С простыми солдатами дело обстояло иначе. Крисп хотел получить от них другую клятву сражаться за него.
Большинство согласилось сразу, как только предложение прозвучало. Пока они получали довольствие и провиант, им, в сущности, было совершенно все равно, за кого сражаться.
Отказались лишь несколько человек, упрямо хранивших верность Петронию. Как и Физакий, они нервно ждали, как решится их судьба.
— Отберите у них коней, кольчуги и все оружие, кроме ножей, — приказал Крисп своим людям. — И отпустите. Не думаю, что они причинят нам много вреда.
— Может, и деньги оставите, ваше величество? — спросил один из мятежников.
Крисп покачал головой.
— Вы заслужили их, сражаясь против меня. Но вы честные люди. Вы заработаете еще.
Пока его солдаты разоружали самых упрямых мятежников, чародеи принимали клятвы верности остальных патродотонцев. Когда процедура завершилась, к Криспу подошел Трокунд, а за ним взвод халогаев, тащивший троих видессиан скорбного вида.
— Ваше величество, эти трое, — Трокунд ткнул пальцем по очереди во всех троих, — дали ложные клятвы. Обещая вам свою верность, в сердце они намеревались предать вас.
— Я знал, что это случится, — вздохнул Крисп. Он повернулся к халогаям:
— Раздеть, дать каждому по дюжине добрых плетей и пустить голыми по дороге. Такие подлецы хуже честных врагов.
— Слушаюсь, твое величество, — ответил взводный Нарвикка.
Один из видессиан кинулся бежать, но не сумел даже вырваться из кольца халогаев. Те быстро вбили в землю палаточные колышки и привязали к ним троих пленников. Вскоре зазвучали резкие хлопки кнута и вопли солдат. Завершив экзекуцию, халогаи отвязали несчастных и позволили им унести ноги.
Ночью с северо-запада задул ветер, смывший жаркую духоту, висевшую над прибрежными низинами и делавшую ношение кольчуги еще более мучительным, чем обычно. А когда утром Крисп вышел из своего шатра, вдоль северного горизонта протянулась тускло-серая полоса туч.
Крисп обеспокоенно нахмурился. По деревенскому опыту он знал, что, когда эти тучи начинали громоздиться над Заистрийскими горами, близилась осень. А с осенью приходили дожди, превращавшие дороги в болота.
— Слишком рано они начинаются в этом году.
Он и не понял, что сказал это вслух, пока вышедший из соседнего шатра Саркис не ответил:
— О да, ваше величество. Хороши же мы будем, бегая за Петронием по большой миске овсянки.
Крисп сплюнул, словно Саркис своими словами призвал на землю Скотоса. Саркис рассмеялся. Но оба понимали, что шутка вышла грустная.
— Придется поторопиться, — произнес Крисп. — С помощью бога благого и премудрого я хочу прижать Петрония к стенке сейчас, пока он бежит. Я не намерен предоставить ему всю зиму для того, чтобы набрать силу и старых приятелей в войско.
— Разумно. — Саркис кивнул. — Очень разумно, ваше величество. В следующем году вам придется что-то делать с Арвашем Черным Плащом. Было бы глупо делить войско, чтобы сражаться с ним и с Петронием одновременно.
— Верно. — Мнение Криспа о Саркисе поднялось еще немного. Мало кто из солдат беспокоился относительно Арваша или северной границы вообще так, как император. Потом ему пришло в голову, что Саркис мог согласиться с ним ради того, чтобы подняться в автократорских глазах. Оказалось, что тому, кто носит корону, приходится решать подобные дилеммы постоянно. Крисп не ожидал этого. И не любил.
Он отстоял очередь за завтраком и получил толстый ломоть хлеба и горсть соленых олив. Последнюю косточку он сплюнул уже со спины Прогресса. Армия двигалась к поместьям Петрония со всей возможной быстротой. Неожиданная прохлада облегчала путь, но каждый раз, оглядываясь, Крисп видел, что облака все сильнее затягивают северную половину небосвода. Он не мог даже приказать прибавить ходу — иначе халогаи отстали бы от основного ядра армии. Оставалось только ворчать.
Догнавший его императорский гонец тоже не улучшил Криспу настроения, лишний раз напомнив, что армия могла бы двигаться и побыстрее. Доставленный гонцом свиток был запечатан небесно-голубым воском.
— От патриарха? — спросил Крисп. — Он передал суть?
Иной раз тот, кто посылал письмо, сообщал гонцу его содержание, чтобы адресат получил сообщение, даже если письмо будет уничтожено. Но гонец покачал головой.
— Нет, ваше величество.
— Ладно, прочту сам. — Крисп сломал печать. Половину листа занимали пышные приветствия. Крисп пробежал их глазами в поисках сути. Оказалось, что письмо сводится к двум пунктам: Гнатий по-прежнему томится в монастыре, где от безделья начал писать историческую хронику, а Пирр счел необходимым сместить настоятеля и двух иерархов за ересь и еще одного настоятеля за противостояние патриаршей власти.
Крисп почесал в затылке. Он ведь знал, что Пирр склочен, так почему это его так удивляет?
— Будет ли ответ? — осведомился гонец, вытаскивая из кармана вощеную табличку и стиль.
— Да. — Крисп помолчал секунду, приводя мысли в порядок, и продиктовал:
— «От Автократора Криспа патриарху Пирру привет!
Надеюсь, что вы сохраните мир между священниками и монахами, прелатами и настоятелями. Имея мятежника в своих пределах и врага — у них, империя не нуждается в лишних раздорах». Все. Прочитай мне еще раз, будь добр.
Гонец послушно прочел написанное. Когда Крисп удовлетворенно кивнул, гонец закрыл табличку. Палочка воска была у него с собой, а горящий факел нашелся поблизости — легче было нести огонь с собой, чем разжигать его каждый вечер. Поднесли факел, и воск закапал на закрытую табличку. Крисп приложил к еще мягкому воску императорскую солнечную печать. Гонец отдал честь и ускакал.
Победа при Патродотоне позволила армии Криспа оставаться незамеченной еще полтора дня. Они приближались к землям Петрония. Крисп понимал, как ему повезло, — к вечеру первого дня после Патродотона начался дождь и лил всю ночь.
Поначалу солдаты приветствовали ливень, прибивавший поднятую конскими копытами пыль. Но к исходу второго дня непрерывных дождей Крисп услышал, как копыта Прогресса хлюпают в густой, липкой грязи.
Крестьяне в полях работали, как безумные, пытаясь убрать остатки урожая до того, как дожди погубят их. Страх за зерно пересилил даже ужас перед приближающейся армией. Вспомнив, в какие ужас и отчаяние приводили пару раз ранние дожди его односельчан, Крисп не мог не пожелать им удачи.
К полудню второго дня дождей армия Криспа вышла к реке Эризе, полноводному потоку, впадавшему на юге в Аранд. Когда-то через нее был перекинут деревянный мост. Остатки его еще дымились, несмотря на дождь. Сквозь пелену дождя Крисп мог различить на западном берегу конные разъезды врага.

Предыдущая страница 5 Следующая страница


Крисп Видесский 6

Они тоже заметили его. Потрясая кулаками, мятежники осыпали Криспа оскорблениями, едва слышными из-за сотни футов водной глади. Впрочем, один крик слышался отчетливо: «Петроний Автократор!»
Крисп вздрогнул от гнева.
— Лучников! — рявкнул он Саркису.
Густые брови военачальника сошлись на переносице.
— Для наших луков это немалое расстояние, — ответил он. — А дождь намочит тетивы. Если у них остались люди на этом берегу, мы окажемся в ловушке.
Крисп неохотно кивнул.
— Но пусть хоть взвод им ответит, — распорядился он. — Пусть заткнутся.
— Почему бы и нет?
Саркис отъехал, чтобы передать приказ отряду Зевмея. Крисп наблюдал, как ротный возражает, как Саркис убеждает его. Потом лучники Зевмея проворно натянули тетивы, выдернули стрелы из колчанов и дали залп. Некоторые выстрелили дважды, пара человек — трижды. Потом, так же проворно, они сняли тетивы и спрятали от дождя.
На дальнем берегу Эризы насмешки сменились криками испуга и боли. Крисп увидел, как один из мятежников соскользнул с седла.
Остальные, пришпорив коней, отъехали от берега. Несколько выстрелили в ответ. Стрела зарылась в грязь почти рядом с Криспом, еще одна отскочила от халогайского топора. Раненых на этом берегу не было.
— Здесь нам не переправиться, — проговорил Крисп.
— Разве что вплавь, — отозвался Саркис, меланхолично наблюдая, как пенятся бурые воды Эризы вокруг опор сгоревшего моста.
Впрочем, военачальник не терял надежды.
— Здешние крестьяне должны знать все броды.
— Само собой. — Крисп в детстве и сам знал все до единой переправы в окрестностях деревни. — Но нам надо поторопиться с поисками. Вода в реке начинает подниматься, а Эриза — не ручей, и в разлив мы вообще ее не перейдем.
Крестьяне в западных землях были неторопливы, обстоятельны и вовсе непохожи на шумных, как сороки, жителей города Видесса.
Однако вид золота в руке Криспа быстро развязывал им языки.
— О да, господин, есть тут отличная переправа, в полулиге к северу, у сухого вяза, — сообщил один из них. — И еще одна, но похуже и подальше — к югу, там, где Эриза вихляет малость, если я понятно объясняю.
— Спасибо. — Крисп бросил крестьянину два золотых. К его смущению, тот неуклюже простерся ниц в грязи. — Встань, глупец! Десять лет назад я сам был крестьянином еще беднее твоего.
Мокрый и измазанный, крестьянин поднялся на ноги и туповато воззрился на Криспа.
— Вы… вы — крестьянином, господин? Как так может быть? Вы же Автократор!
Крисп решил не спорить. Автократором он останется, только если переправится через Эризу. Он подал Прогрессу шенкелей. Слушавшие его беседу с крестьянином военачальники уже раздавали приказы:
«На север, пол-лиги, до сухого вяза!»
Медленно, куда медленнее, чем в сухой сезон, продвигалась армия по берегу Эризы. В ясный день найти сухой вяз было бы несложно; теперь они едва не проехали мимо. Крисп направил Прогресса в реку. Они не прошли и четверти пути, как вода поднялась коню по брюхо.
— Не такой и удобный здесь брод, как говорил тот парень, — заметил Крисп.
— Точно, — подтвердил Саркис, указывая на западный берег. Там ждали всадники с луками и копьями. Их на глазах становилось больше.
— Мы их превосходим числом, — без особого убеждения заметил Крисп.
— Верно. — Саркису эта мысль тоже не принесла утешения. Как и Крисп, он видел в этом превосходстве изъян. — Но мы не можем перенести свои силы на другой берег, пока они сторожат брод. Нас больше, но они сильнее.
— Они знали, где находится брод, — подумал Крисп вслух. — Они начали перебрасывать сюда войска, как только мы показались у моста.
Саркис мрачно кивнул.
— Скорее всего они сторожат и второй, там, где Эриза «вихляется».
— Лед бы побрал эту раннюю осень! — прорычал Крисп.
— Просто надо поискать еще крестьян, — рассудительно посоветовал Саркис. — Рано или поздно мы найдем брод, у которого не стоят мятежники. А как только мы переправимся, то очистим от них весь западный берег.
Казалось, что военачальника ничто не может смутить надолго.
Крисп оставался мрачен. Хлеставший по лицу и стекавший по бороде дождь не улучшал его настроения.
— Если река будет подниматься и дальше, бродов не останется вовсе, и никакие крестьяне нам не помогут.
— Верно, — согласился Саркис, — но пока мы не можем взяться за мятежников, они нам тоже не могут повредить.
Крисп кивнул, хотя эта мысль его не утешила. Военачальник мыслил, как подобало солдату. Криспу приходилось думать шире думать как Автократору. Вся Видесская империя была его владением; любая мятежная часть не просто уменьшала его власть — она странным образом принижала его самого.
— Мы найдем брод, — обещал Саркис.
Поиски незамеченной солдатами Петрония переправы заняли два дня и вконец истощили терпение Криспа. Но наконец взвод за взводом начали переходить реку. Указавший переправу крестьянин божился, что Эриза здесь неглубока, но кони с трудом боролись с течением.
Халогаи ждали переправы вместе с Криспом. Перебираться им придется, вцепившись в хвосты лошадей последнего взвода — пешего Эриза могла и смыть.
Осенние дожди северян страшно веселили.
— В наших краях, твое величество, дожди бывают в конце весны и летом, — сказал Вагн. Остальные халогаи хором выразили согласие.
— Неудивительно, что так много ваших уходит на юг, — пошутил Крисп.
— Точно, твое величество, — согласился Вагн. — Халогаю и в Кубрате тепло.
Крисп сам прожил в Кубрате пару лет и отнюдь не считал тамошний климат благодатным. Теперь он мог лучше оценить, как сурова была родина халогаев… и волноваться по этому поводу.
— Раз Арваш Черный Плащ и его банда захватили Кубрат, не повалят ли туда халогайские поселенцы? — спросил он.
— Может быть, — ответил Вагн, подумав. — Тогда Видессу весьма худо придется.
— Худо, — только и ответил Крисп.
Он уже знал, что в борьбе с Петронием может полагаться не на всех видесских солдат. А сможет ли он доверять собственной халогайской гвардии, если выйдет сражаться с Арвашем?
Все по порядку, повторил он себе в очередной раз. Когда с Петронием будет покончено, почти все рядовые солдаты империи встанут под его знамена, особенно против чужеземного врага.
— Ваше величество? — позвал кто-то. — Ваше величество!
— Я здесь, — крикнул Крисп.
Халогаи, готовившиеся к переправе через Эризу, сомкнули круг, окружив императора кольцом клинков. Это непроизвольное движение лучше всяких клятв говорило об их верности.
Автократора звал императорский гонец, измученный и мокрый; с крупа его коня падала пена.
— Я принес весть от севаста Мавра. — Гонец протянул Криспу футляр из вощеной и промасленной кожи. — Если пожелаете, я могу передать ее словами, но должен сказать — это дурная весть.
— Говори, а я рассужу, дурная или добрая, — приказал Крисп, готовясь к худшему, и, заметив, что курьер дрожит от страха, воскликнул:
— Да говори же! Я знаю, что ты только приносишь вести, твоей вины в них нет.
— Благодарю, ваше величество. — Несмотря на дождь, гонец облизал губы, прежде чем продолжить. Крисп даже в страшном сне не мог представить, что услышит:
— Ваше величество… налетчики Арваша разорили город Девелтос.

Глава 3

Крисп обнаружил, что скрежещет зубами, и заставил себя остановиться. Но боль под ложечкой не утихала. Как ему сражаться с Петронием, если в это время империю грабит Арваш Черный Плащ? И как уничтожить Арваша, если Петроний продолжает цепляться за свой обреченный мятеж?
— Ваше величество? — осмелился прервать затянувшееся молчание гонец. — Чего ваше величество пожелает?
«Хороший вопрос», — подумал Крисп и коротко рассмеялся.
— Желаю, — ответил он, — чтобы Арваш провалился в ледяной ад, да и Петроний с ним заодно. Только вот, к сожалению, ни один из них не прислушивается к моим желаниям.
— Что вы будете делать, ваше величество? — задал Саркис вопрос, на который гонец не осмелился.
Крисп пораздумал немного, покуда дождь поливал берега. Размышлял он в основном о самом Саркисе. Если он бросит командира на берегах Эризы одного, останется тот верным ему или переметнется к Петронию? Если второе, то все западные земли, кроме, быть может, пригорода Напротив, будут потеряны. Но если Крисп займется только подавлением мятежа — какой кусок за это время отхватит от империи Арваш?
Потом Крисп понял, что перебирает те же неприятные вопросы, которые уже не раз задавал себе.
— Я возвращаюсь в город, — сказал он таким тоном, словно не просто был уверен в лояльности Саркиса, а мысль об измене васпураканина никогда не приходила ему в голову. — С Арвашем мне удобнее разбираться оттуда. Теперь, когда мы форсировали Эризу, я приказываю тебе всеми силами ударить по Петронию. Если ты сумеешь схватить его этой зимой, любой награды будет мало.
Глаза командира были темны и бездонны, как два пруда, отражающих ночное небо. Но Криспу показалось, что он заметил в них слабый огонек — как отражение одинокой звездочки.
— Положитесь на меня, ваше величество, — ответил Саркис, отдавая честь.
— Уже положился, — просто ответил Крисп, сожалея в душе о подобной необходимости. Он надеялся, что Саркис не догадывается о его мыслях, но подозревал — почти боялся, — что васпураканин достаточно умен, чтобы прочесть невысказанное.
— Мы проводим тебя в город, твое величество, — пробасил Твари.
— Взвода хватит, — возразил Крисп. — А остальные пусть останутся с Саркисом и вместе с ним сметут Петрония с лица земли.
Но Твари покачал головой.
— Мы твои телохранители, государь. Нашими богами мы клялись защищать твое тело. И мы защитим его; наш долг перед тобой, а не перед Видессом.
— Дворцовые евнухи полагают, что в их обязанности входит приказывать Автократору, — заметил Крисп, не зная, смеяться ему или гневаться. — Ты тоже так думаешь, Твари?
Военачальник халогаев сложил руки на широкой груди.
— В этом — да. Подумай, государь — ты поедешь по бунтующей стране. Взвода, даже отряда, не хватит для твоей безопасности.
Крисп понял, что Твари не уступит.
— Как пожелаешь, — сдался он, подумав, что чем дольше правишь, тем менее полной оказывается на поверку твоя власть.
На деле же за весь долгий путь по непролазной хляби до города Видесса они не встретили ни единого противника. Зато по пути им попался один человек, явно принявший за врагов их самих — монах на ослике, натянувший капюшон до самого носа для защиты от дождя. При виде императорского кортежа он пришпорил осла и свернул с дороги, сделав большой крюк, только бы не встречаться с солдатами.
Халогаи вдоволь поиздевались над явным ужасом монаха.
— Отважный капитан Твари, — заметил Крисп с легкой иронией, — как вы полагаете, хватило бы мне взвода ваших героев, дабы защититься от этого головореза?
Твари не поддался на провокацию.
— Судя по его виду, твое величество, он разделался бы с целым взводом.
Крисп поневоле расхохотался, а халогай продолжил уже более серьезно:
— Кроме того, кто может сказать — будь с тобою всего один взвод, не встретился бы ты по дороге с целой армией прихвостней Петрония? Боги любят посылать несчастья тем, кто забывает об осторожности. Своей судьбы не обманешь, но она может прийти и до срока.
— Теперь я понял, почему тот монах свернул с дороги, — ответил Крисп. — Он испугался, что ему придется спорить с тобой о богословии.
— К Фосу обращаются немногие халогаи, и не потому, что вашим проповедникам недостает усердия, — проговорил Твари. — Ваш бог подходит вам, имперцам, а нам подходят наши.
Крисп был убежден, что боги северян ложны, но трудно было отрицать — этим ложным богам служат сильные люди.
Два дня спустя Крисп и его эскорт достигли пригорода Напротив.
Гонец успел раньше — паром уже ждал, чтобы перевезти императора через Бычий Брод. Северные ветры, принесшие с собой дожди, нагнали в проливе такие волны, что на противоположный берег Крисп сошел совершенно зеленый и искренне очертил на груди солнечный круг. Но солнце Фоса скрылось за пеленой туч.
В императорских палатах Криспа встретили мрачные лица.
— Встряхнитесь! — воскликнул он. — Небо еще не рухнуло. — Он побарабанил пальцами по футляру с письмом. — Я знаю, потеря Девелтоса — тяжелый удар, но я знаю и как смягчить его или, по крайней мере, унять Арваша, пока мы не разделались с Петронием.
— Я рад это слышать, ваше величество. — Но голос Барсима прозвучал вовсе не радостно, а лицо евнуха не прояснилось. «Ну, — подумал Крисп, — это в порядке вещей — я еще не помню, чтобы он выглядел счастливым».
— Ваше величество, — проговорил вестиарий, — боюсь, что дурные вести не ограничиваются Девелтосом.
Крисп напрягся. Только ему показалось, что он решил одну проблему, как на горизонте показывается другая, готовая свинцом рухнуть на плечи.
— Говорите, — мрачно приказал он.
— Слушаю и повинуюсь, ваше величество. Вы, без сомнения, понимаете, что восшествие пресвятого Пирра на патриарший престол вызвало некоторое смятение в монастыре, посвященном памяти святого Скирия. Осмелюсь предположить, что столь сильная личность, как аббат Пирр, не потерпела бы, чтобы его монастырские братья обретали большую власть в обход его. А потому никто, как выяснилось, не отвечал за приход и уход монахов из обители. Короче говоря, ваше высочество — бывшего патриарха Гнатия найти не удалось.
Крисп хрюкнул, точно от удара в живот. Ему тут же припомнился скакавший на запад монах, так старательно огибавший его и халогаев. Нельзя было с уверенностью утверждать, что это был Гнатий, но тот монах направлялся именно туда, куда двинулся бы беглый экс-патриарх — к землям Петрония.
Эти мысли Крисп высказал вслух, добавив:
— Теперь у Петрония будет собственный патриарх, чтобы короновать мятежника и оплевать Пирра как самозванца.
— Вполне возможно, — согласился Барсим с легким поклоном. — Для человека, столь недавно взошедшего на трон, — если быть точным, и недавно явившегося в город Видесс, — вы проявляете определенный талант к интригам.
— На месте Петрония именно это я и сделал бы, — пожал плечами Крисп.
— Именно. Но, поскольку Петроний известен коварством, вы мне не противоречите.
— Знаю. А у кого, по-вашему, я учился? — Крисп подумал немного, потом заметил:
— Когда будете уходить, Барсим, пришлите ко мне секретаря. Я продиктую указ, объявляющий Гнатия преступником, а за его голову — награду. Наверное, следует напомнить Пирру, чтобы тот со своей стороны его проклял.
— Вселенский патриарх уже позаботился об этом, ваше величество, — сообщил Барсим. — Вчера он предал Гнатия анафеме с алтаря Собора. Должен сказать, что даже для анафемы это была весьма сквернословная речь. В подтверждение могу привести такие выражения, как «извратитель патриаршего благочиния», «проказа духа» и «аспид, исходящий ядом с алтаря».
— Они друг друга всегда недолюбливали, — заметил Крисп.
Барсим поднял бровь, полузаметно признавая преуменьшение.
— Беда в том, — продолжил Крисп со вздохом, — что Гнатий просто предаст анафеме Пирра и никто ничего не добьется.
— Но Пирр обогнал противника. К тому же он проповедует в Соборе, и ему подчиняется церковь. Ему поверят больше, — возразил Барсим.
— Вы правы, — согласился Крисп.
Эта мысль его немного утешила. Он постарался не забыть ее — то было первое утешение за последние несколько дней.

* * *

Генерал Агапет потер свежий розовый рубец, вспахавший его правую щеку. Размером и формой новый шрам почти повторял старый, на левой щеке, побелевший с годами.
Генерал не пытался скрыть облегчения оттого, что о своей неудаче он докладывает в Тронной палате императору, а не в темнице недоброжелательному палачу.
— Благим богом клянусь, ваше величество, я до сих пор не знаю, как этот мерзавец прошел мимо меня к Девелтосу с такой бандой, — досадливо басил он. — И не знаю, как он сумел так быстро захватить город.
— Это меня тоже удивляет, — ответил Крисп. Он бывал в Девелтосе — мрачной серой крепости, охранявшей дорогу между столицей и восточным портом Опсикион. Стены Девелтоса показались ему тогда угрожающе высокими и крепкими.
— Я слыхал, что чародейство Арваша разбило одну из башен, открыв путь дикарям, — заметил Яковизий.
Агапет фыркнул.
— Это обычное оправдание тех, кто быстрее всех бежит с поля боя. Они и врут, как бегут. Если бы боевые чары срабатывали хоть через три раза на четвертый, на войну ходили бы колдуны, а нам, солдатам, оставалось бы дома сидеть да цветочки выращивать.
— Сколько я знаю, — вставил Мавр, — живыми из Девелтоса убрались только те, кто быстрее всех бежал с поля боя. Остальные мертвы.
— Да, это так, — признал Агапет. — Халогаи и вообще-то кровожадны, но этот Арваш мне кажется просто бесчеловечным. Но все же мои ребята худо-бедно держали их на другой стороне границы. А тут он провел мимо нас целую армию. Может, это и вправду была магия, ваше величество. Не знаю, как иначе это объяснить, чтоб мне обледенеть, если я лгу.
— Я уже слыхал, что Арваш — колдун, — сказал Крисп. — Никогда прежде не верил. Когда человеку везет, о нем тут же начинают ходить подобные слухи. Но сейчас я начинаю сомневаться.
— Говорят, халогаи убили всех священников в городе, — заметил Мавр. — Если Арваш и колдун, то его сила не от Фоса.
— Естественно, что язычник халогай не пользуется магией Фоса, — ответил Яковизий. — И если эти дикари вырезали весь город, вряд ли они остановились бы при виде синей сутаны. А вы? — Он изящно изогнул бровь.
Мавр давно привык не принимать его выходки всерьез.
— Прошу прощения, превосходный господин, но никогда не разорял городов, а потому не могу ответить на ваш вопрос определенно.
В малых дозах сарказм Яковизия бодрил. В больших — разъедал не хуже кислоты. Крисп вовремя перехватил инициативу.
— На самом деле вопрос стоит так: что делать теперь? Если я буду сражаться одновременно с Петронием и Арвашем, то лишь распылю силы и не разобью ни одного из них. Но если я навалюсь на одного, оставив второго в покое, тот может творить, что пожелает.
— Тебя не удивляет, что ты вообще захотел стать Автократором? — поинтересовался Яковизий с невыразимым злорадством.
— Я вообще-то не очень хотел становиться Автократором, — ответил Крисп. — Но позволить Анфиму прикончить меня показалось мне менее привлекательной идеей.
— Крисп, тебе придется откупиться от одного из врагов, чтобы разделаться со вторым, — сказал Мавр. — Если бы ты не воевал с Петронием, я тут же вывел бы из города свежую армию Агапету на подмогу. А так я опасался, что ты потерпишь поражение на западе, и моя помощь понадобится там.
— Я рад, что ты остался, — поспешно ответил Крисп, припомнив письмо Танилиды. — Как ни горько это признавать, но ты прав. А еще горше, что откупаться придется от Арваша. Петроний заплатил ему за вторжение в Кубрат, так что деньги он берет, это мы знаем. А когда я разобью Петрония — что ж, почтенному Арвашу придется вернуть наше золото, и не только наше. Если он думает, что я забуду или прощу то, что он сотворил с Девелтосом, он ошибается.
— И все же это правильный выбор. — Яковизий уверенно кивнул.
— Ты не можешь позволить себе торговаться с Петронием — это равносильно тому, чтобы признать его за равного. У Автократора в пределах Видесса не должно быть равных. А вот откупиться от чужеземного князька, чтобы тот оставил нас в покое, — такое случается сплошь и рядом.
Крисп покосился на Мавра; тот тоже кивнул.
— Правильно, ваше величество, — согласился Агапет, — покончим сначала с гражданской войной. Когда вас признает вся империя, в свое время вы разделаетесь и с Арвашем.
— Сколько Петроний заплатил Арвашу, чтобы тот натравил своих головорезов на Кубрат? — спросил Крисп.
— Пятьдесят фунтов золота — три тысячи шестьсот золотых, — тут же ответил Яковизий.
— Тогда уплати ему хоть вдвое, если придется, но выторгуй у него год мира, — приказал Крисп. — Я, правда, надеюсь, что ты сумеешь уговорить его на меньшую сумму — я-то знаю, как ты торгуешься.
Яковизий мрачно воззрился на него:
— Я так и знал, что к этому идет!
— Лучшего посла мне не найти, — заметил Крисп. — Сколько миссий к северянам ты возглавлял? Мы ведь и встретились первый раз в Кубрате, помнишь? Я до сих пор ношу золотой, что ты дал старому хагану Омуртагу, когда выкупал толпу нас, крестьян. Ты знаешь, что тебе делать, а я знаю, что могу на тебя положиться.

Предыдущая страница 6 Следующая страница


7 Гарри Тертлдав

— Если бы меня посылали в Кубрат, или в Хатриш, или даже в Татагуш, я бы не раздумывая сказал «да», пусть это и совершенно дикие края, — медленно проговорил Яковизий. — Но Арваш… Арваш — дело другое. Я скажу честно, Крисп… ваше величество — он меня пугает. Он хочет не просто грабить. Он хочет убивать, а то и хуже.
— Меня Арваш тоже пугает, — признался Крисп. — Яковизий, если ты думаешь, что тебе ехать опасно, я пошлю кого-нибудь другого.
— Нет, я поеду. — Яковизий пригладил седеющие волосы. — В конце концов, что он может со мной сделать? Во-первых, когда-нибудь ему, возможно, придется присылать послов к нам; и мы с ним оба знаем, что ты отомстишь за любой нанесенный мне вред. А во-вторых, я собираюсь платить ему дань, и немалую. Не вижу, каким образом это может его разозлить?
Мавр ехидно глянул на малорослого посла.
— Если кому-то и под силу такая задача, так только вам, господин Яковизий.
— Ах, ваша светлость, — с мягким укором произнес Яковизий, — не стань вы столь неожиданно вторым человеком в империи, будьте уверены, я в деталях описал бы, какого наглого, неблагодарного, дерзостного, малолетнего ублюдочного сына змеи и кукушки я вижу перед собой! — Конец фразы он проорал, побагровев и выпучив глаза.
— Как всегда, добр и вежлив, — уверил его Крисп, стараясь не рассмеяться.
— И этот туда же? — прорычал Яковизий. — Лучше поостерегитесь, ваше величество. Я так понимаю, что могу называть вас, как мне, Скотос меня побери, вздумается, не беспокоясь об оскорблении величества, потому что, если вы пошлете меня к парню с топором, к Арвашу я уже не попаду.
— Это зависит от того, что я распоряжусь оттяпать, — уточнил Крисп.
Яковизий в притворном ужасе схватился за пах.
В этот момент вошел Барсим, неся непочатый кувшин вина и блюдо копченых осьминожьих щупалец. Евнух посмотрел на Яковизия вдоль собственного печально свешенного носа.
— На свете очень немного людей, о которых я мог бы сказать такое, превосходный господин, но подозреваю, что, лишенный ядер, вы будете производить не меньше шума, чем сейчас.
— Что ж, спасибо, — ответил Яковизий, отчего даже невозмутимый вестиарий моргнул.
Крисп молча поднял кубок. Яковизий оставался вооружен и опасен, пока при нем был язык.

* * *

Несколько дней спустя Яковизий отправился с посольством в Кубрат. Крисп немедленно отодвинул всю проблему в дальний угол памяти: учитывая, в каком состоянии оставят дороги осенние дожди и зимние бураны, раньше весны вельможа не вернется.
Кампания Саркиса волновала императора куда больше. Судя по донесениям, полковой командир продвигался вперед, но, благодаря той же погоде, с черепашьей скоростью. Первого из поместий Петрония Саркис достиг, когда дождь еще не сменился снегом.
«Кавалерия противника пыталась нас задержать, — писал он, — но отступила на запад. Мы попытались сжечь виллу и имение; для тщательной работы слишком сыро, но жить там никто не сможет еще долго».
В юности мир для Криспа по зиме сжимался до размеров деревни и окрестных полей. Автократор это тоже чувствовал. Хотя в столицу поступали новости от самых дальних пределов империи, все, творящееся за городскими стенами, казалось далеким и смутным, точно затуманенным. Во многом поэтому Крисп начал уделать больше внимания тем, кто оставался рядом.
Ко дню зимнего солнцестояния беременность Дары стала заметна, хотя и не так сильно в теплых одеждах, в которых она выехала в Амфитеатр посмотреть на представления, коими издавна отмечали солнцеворот. Праздник середины зимы был временем вседозволенности; пара мимов весьма предерзостно изобразила, в каких именно отношениях находились Крисп и Дара при еще живом Анфиме. Крисп хохотал, даже если шутки не были смешными; Дара вначале выказала злость, потом присоединилась к нему, заметив, впрочем: «Кое-кого из этих шутников следовало бы плетями прогнать по площади Паламы».
— Сегодня же солнцеворот, — ответил Крисп, точно это извиняло все. Для него так оно и было.
Кто-то из слуг распалил костер перед ступенями, ведущими в императорские палаты. Когда кортеж императора возвратился из Амфитеатра, пламя еще полыхало ярко. Крисп спешился, перекинул уздечку конюху и, придерживая корону на темени, прыгнул через костер.
— Сгори, горе-неудача! — воскликнул он, пролетая сквозь пламя.
Мгновением позже он услыхал топот бегущих ног.
— Сгори, горе-неудача! — крикнула Дара.
Она сумела перепрыгнуть через угли и поскользнулась, едва коснувшись земли. Если бы Крисп не поддержал бы ее, она могла упасть.
— Что за глупости! — сердито прошептал он. — Зачем тогда весь месяц тебя носили в паланкине, как не для твоей безопасности? А теперь ты готова рискнуть и собой и ребенком — и ради чего? Ради глупых выходок!
Дара оттолкнула его.
— Я, знаешь ли, не стеклянная, от косого взгляда не разобьюсь. И, кроме того, — она понизила голос, — тебе не кажется, что с Петронием, Гнатием и Арвашем Черным Плащом на тебя навалилось больше несчастий, чем ты можешь спалить один?
Гнев Криспа растаял, как снег вокруг костра.
— Пожалуй. — Он обнял жену. — Но лучше бы тебе быть поосторожнее.
Дара снова стряхнула его руку. Крисп сообразил, что вновь обидел ее чем-то.
— Ты за меня беспокоишься, — осведомилась она, — или только за ребенка в моем чреве?
— За обоих, — честно ответил Крисп.
Дара молча прищурилась.
— Перестань, — сказал Крисп. — Разве я строю пруды с рыбками?
Дара моргнула, потом против собственной воли расхохоталась.
— Кажется, нет.
«Рыбками» Анфим именовал последний из изобретенных им способов разврата — один из редких случаев, когда Анфим утруждал себя стеснением, подумал Крисп.
— Тебя удивляет, что, прожив с подобным столько лет, — продолжила Дара, — я опасаюсь доверять кому-либо?
Вместо ответа Крисп обнял супругу, и в этот раз она не отстранилась. По лестнице они поднялись вместе.
В императорской опочивальне Дара не только закрыла дверь, но и заперла изнутри, а на вопросительный взгляд Криспа ответила: «Ты же сам сказал, что сегодня день солнцеворота». Не тратя времени, они разделись и нырнули под одеяла. Хотя кирпичные трубы под полом несли теплый воздух из центральной печи, в спальне было холодно.
Крисп погладил живот Дары, обводя небольшую выпуклость вокруг пупка. Губы Дары сложились в странную улыбку — не то гордую, не то капризную.
— Худая я себе нравилась больше, — сказала она.
— Мне ты нравишься и такая, — ответил Крисп и в подтверждение этих слов позволил руке забраться чуть ниже.
Дара скривилась.
— То, что я выворачиваюсь наизнанку каждое утро и почти каждый день, тебя тоже привлекает? Слава богу благому, сейчас вроде бы меня тошнит поменьше.
— Это хорошо, — ответил Крисп. — Я… — Он замолк. Что-то… дрогнуло? дернулось? шевельнулось? — под его ладонью. Крисп никак не мог подобрать подходящего слова.
— Это ребенок? — спросил он потрясенно.
Дара кивнула.
— Я чувствовала его… — она всегда говорила о младенце «он». —… уже неделю или десять дней. Но так сильно еще не бывало. Неудивительно, что и ты заметил.
— На что это похоже? — спросил Крисп. Любопытство вытеснило в нем желание. Он осторожно прижал ладонь к животу супруги, надеясь уловить еще одно движение.
— Похоже на… — Дара нахмурилась и покачала головой. — Я хотела сказать, что похоже на газы, как если бы я переела салата из огурцов с осьминогами. Поначалу так и было. Но эти, сильные шевеления — они вообще ни на что не похожи. Если бы ты бы женщиной, ты бы понял.
— Наверное. Но поскольку я мужчина, я вынужден задавать глупые вопросы. — Ребенок, словно по заказу, шевельнулся еще раз.
— Мы сделали это! — воскликнул Крисп, прижимая Дару к себе.
Только потом он сообразил, что может не иметь к этому никакого отношения.
Если Даре и пришла в голову та же мысль, она не подала виду.
— Мы это, может, и начали, — едко заметила она, — но остальную работу приходится делать мне.
— Перестань. — Гладкая, горячая кожа Дары под его ладонью напомнила Криспу, зачем они так торопились в постель. Он уложил супругу на спину.
— Раз ты жалуешься, — сказал он, входя в нее и глядя на жену сверху вниз, — сегодня поработаю я.
— Согласна, — ответила она. Глаза ее сияли в свете ламп. — Скоро нам уже не удастся этим заниматься — между нами, так сказать, встанет третий. Так что… — голос ее прервался на мгновение, —… будем радоваться, пока можем.
— О да, — выдохнул он. — Да.

* * *

Письмо, посланное Яковизием задолго до солнцеворота, прибыло через несколько недель после того, как праздники закончились, но Крисп все равно ему обрадовался.
«Арваш согласен взять деньги. Теперь мы выясняем, сколько именно. Это не обычный жадный до золота халогай; он дерется за каждый медяк, точно городской торговец кальмарами (тут и кальмаров-то, к несчастью, нет — одни Скотосом проклятые говядина да баранина). Богом благим и премудрым клянусь, ваше величество, Арваш меня пугает. Он очень умен и безмерно жесток.
Но я, думаю, сумею не уступить ему. Остаюсь с глубочайшим отвращением в плискавосских буранах… «
Крисп с улыбкой свернул пергамент. Он легко мог представить себе, как острый язык Яковизия нарезает ломтиками туповатого военачальника-варвара, неспособного даже понять, что его оскорбляют. Потом Крисп перечитал письмо. Если Арваш Черный Плащ неглуп — а на это указывало все, что было известно о нем Криспу, — ядовитые стрелы Яковизия могли уязвить его очень глубоко.
Крисп свернул письмо снова и перевязал. Яковизий возглавлял посольства к варварам на протяжении трех десятилетий — почти столько, сколько жил на свете сам Крисп. Кому, как не ему, знать, когда следует остановиться.

* * *

Дела церковные накалялись, несмотря на зимние холода — Пирр неожиданно изгнал из храмов четверых проповедников. Обнаружив краткое сообщение об этом в стопке документов, Крисп немедля призвал патриарха к себе.
— И к чему вы ведете, пресвятой отец? — осведомился он, постукивая по пергаменту. — Я полагал, что потребовал от вас сохранения мира среди прелатов.
— Воистину так, ваше величество. Но чего стоит мир без истинной и крепкой веры? — Крисп уже давно понял, что Пирр не склонен к компромиссам. — Как вы могли заметить, я к своем сообщении указал причины каждого изгнания, — продолжил патриарх. Брионей из церкви святого Нестория называл вас в своих проповедях узурпатором императорского трона, а меня патриаршего.
— Такого нельзя терпеть, — согласился Крисп. В который раз он пожалел, что Гнатий не заточен по-прежнему в монастыре.
Свергнутый патриарх не только добавлял законности мятежу Петрония, но и служил надеждой всех духовных лиц, находивших невыносимым узколобое понимание Пирром законов и обычаев церкви.
— Продолжаю, — патриарх принялся загибать пальцы, отмечая прегрешения отступников, — Норик из храма святого Фелалия бесстыдно сожительствовал с женщиной — порок, слишком долго терпимый благодаря процветавшему при Гнатии попустительству. Священник Луцулий имел привычку носить расшитую шелком рясу, слишком роскошную для духовного лица его положения. А Савиан… — от ужаса Пирр перешел на хриплый шепот, —… Савиан склонился к весовщицкой ереси!
— Правда? — Крисп припомнил, как Савиан выступал против избрания Пирра патриархом. Пирр явно тоже не позабыл этого. — Откуда вы узнали об этом? — спросил он, раздумывая, насколько мстителен бывший настоятель. Похоже было, что весьма.
— Его обвиняют собственные слова, — ответил Пирр. — В своей проповеди он заявил, что Скотос оскверняет сияющую славу Фоса. Как может это быть, если только благой бог и повелитель зла… — он сплюнул, отвергая имя Скотоса. —… не равны перед лицом Великого Равновесия?
Доктрина имперского православия утверждала, что Фос в конце концов сокрушит Скотоса. В восточных хаганатах Хатриш и Татагуш тоже поклонялись благому богу, но тамошние священники утверждали, что никто не может знать, победит ли в конце добро или зло. Отсюда и проистекала доктрина Равновесия. Крисп знал, что даже некоторых видесских теологов привлекала ересь «весовщиков».
— А вы уверены, — спросил он, однако, — что это единственное значение, которое Савиан мог вложить в свои слова?
Глаза Пирра опасно блеснули.
— Назовите иное.
Далеко не впервые Крисп пожелал, чтобы его образованность не ограничивалась умением читать, писать, складывать и вычитать.
— Может быть, это просто хитрый способ сказать, что в мире пока хватает зла. Фос ведь еще не победил, пресвятой отец.
— Я об этом вполне осведомлен, учитывая печальную греховность, которую зрю вокруг. — Пирр покачал головой. — Нет, ваше величество, боюсь, что речи Савиана нельзя истолковать столь просто. Когда силе Скотоса поражается человек его породы, подобные речи не могут быть невинны.
— Предположим, так сказал бы ваш верный сторонник, — предположил Крисп. — Что вы сделали бы тогда?
— Наложил епитимью и изгнал бы из храма, — ответил Пирр тут же. — Зло есть зло, и не имеет значения, с чьих губ слетают грешные речи. Да оборонит нас от него бог благой и премудрый. — Патриарх очертил на груди солнечный круг.
Крисп также осенил себя святым знаком. Внимательно оглядев назначенного им патриарха, он, пусть и с неохотой, решил поверить Пирру. Патриарх был узколоб, но в своих пределах справедлив.
— Что ж, пресвятой отец, — вздохнул Крисп, — поступайте, как знаете.
— Так и будет, ваше величество, заверяю вас. Эти четверо лишь заснеженная верхушка горы порока. Они ярче всего блестят в свете Фоса, озаряющем их злодеяния, но их сверкание не ослепит меня, чтобы я оставил стоять эту гору.
— Подождите секундочку, пресвятой отец, — вмешался Крисп, взмахом руки останавливая патриарха. — Я вас назначал на этот пост не для того, чтобы вы затевали смуту в церкви.
— В чем же состоит долг патриарха, как не в том, чтобы выкорчевывать грех? — возразил Пирр. — Если вы считаете, что существует обязанность более важная, в вашей власти лишить меня сана. — Он склонил голову, признавая главенство императора.
Крисп понял, что в Пирре он нашел, наконец, человека, которого неспособен переупрямить. Понял он и наивность своих надежд на то, что ответственность, налагаемая патриаршим троном, смягчит фанатичное упорство Пирра. Вывод отсюда следовал крайне неприятный: поскольку Крисп не мог позволить себе снять с Пирра синие сапоги — никто другой, спешно избранный на его место, не мог бы противостоять Гнатию — покамест аббата придется терпеть.
— Как я уже сказал, пресвятой отец, действуйте, как считаете нужным, — вздохнул он. — Но, заклинаю вас, помните о… — Как там говорил Савиан? —… принципе икономии.
— Заверяю вас, ваше величество, я буду применять указанный принцип везде, где это возможно, — ответил Пирр. — Должен, однако, предупредить вас, что сей принцип применим не столь широко, как кажется многим.
Да уж, подумал Крисп, Пирр скорее умрет, чем отступит. Он коротко кивнул, указывая, что аудиенция окончена. Пирр пал ниц — при всех его недостатках почтение его к монарху оставалось достойным подражания — и отбыл. Стоило ему скрыться, император крикнул, чтобы принесли вина.

* * *

— Одно хорошо, что налетчики Арваша, взяв Девелтос, решили отступить, — заметил Крисп, изучая карту империи. — Если бы они двинулись дальше, то уткнулись бы в море Моряков и разорвали бы восточные земли пополам.
— Да, это бы точно вывернуло ночной горшок в похлебку, — ответил Мавр. — Но тебе и без того придется отстраивать город заново.
— Этим я уже занялся, — отозвался Крисп. — Я написал указ, что казна платит вдвое против обычного тем гончарам, штукатурам, черепичных дел мастерам, плотникам, каменотесам и все прочим, кто отправится летом в Девелтос, и разослал его по городским гильдиям. Главные мастера говорят, что добровольцев хватит, чтобы к осени в городе снова можно было жить.
— Да, через гильдии искать работников проще всего, — согласился Мавр.
Труд в городе Видессе был регламентирован не менее скрупулезно, чем все остальное. Главные мастера подчинялись городскому эпарху, как любые чиновники.
— Каменотесы, — повторил Мавр, поджав губы. — Их нам потребуется немало. Вспомни, что случилось со стенами Девелтоса.
— Помню, — мрачно отозвался Крисп.
Как свидетели нападения, так и те, кто входил в город позже, утверждали, что одна из стен укреплений рухнула в одночасье, скорее всего разрушенная чародейством. А тогда наемники-северяне ринулись в ошеломленный город, и началась бойня.
— Я до сих пор полагал, что боевая магия — пустая трата времени и что она не работает среди людей, взбудораженных битвой.
— Я думал то же самое, — ответил Мавр. — Я поговорил на эту тему с твоим приятелем Трокундом и еще парой чародеев. Они утверждают, что стену расколола не боевая магия в обычном понимании этого слова. Арваш, или кто он там, исхитрился перевести своих солдат через границу до самого Девелтоса так, что никто их не заметил. Это облегчило колдуну работу — гарнизон не ожидал нападения и не волновался, пока камни не посыпались на головы.
— Когда было уже поздно, — добавил Крисп. Мавр кивнул. — Вопрос в том, — продолжил Крисп, — как Арвашу удалось провести через границу своих бандитов?
Мавр промолчал. Никто не мог бы ответить на этот вопрос. Трокунд допросил Агапета, используя то заклятье двойных зеркал, которое уже опробовал на Гнатии. Но даже колдовство не помогло генералу понять, каким образом Арваш ускользнул от его разведчиков.
Возможно, и там поработало чародейство, но уверенности в том не было.
— Благим богом клянусь, — заметил Крисп, — стоит надеяться, что Арваш не появится из воздуха перед городскими вратами Видесса и не проломит стены.
Укрепления имперской столицы намного превосходили стены провинциального городка вроде Девелтоса — настолько, что ни один чужеземный враг не сумел еще ее взять, да и видессиане добивались этого только предательством. Но Арваш Черный Плащ был слишком необычным врагом.
— Теперь нас сторожат чародеи, — ответил Мавр. — Их обвести вокруг пальца будет не так просто, как девелтосскую стражу. А они говорят, что Арваш взял город только внезапностью.
— Да, да. — Крисп все же нервничал. Может быть, оттого, что не так давно сел на трон? Возможно, с опытом он лучше оценивал бы опасность, которую представляет Арваш. И все же, как и любой разумный человек, он считал, что лучше приготовиться к мнимой опасности, чем проморгать реальную.
— До чего неудачное время выбрал Петроний для мятежа! Если бы он сейчас сдался, я с радостью оставил бы его голову при нем. Арваш волнует меня куда больше.
— Даже после того, как ты от него откупился?
— Особенно после этого. — Крисп подергал себя за густую курчавую бороду, потом решительно щелкнул пальцами:
— Вот об этом я и напишу Петронию. Если они с Гнатием миром вернутся в монастырь, я не стану карать их. — Он кликнул письмоводителя.
— А если он откажется? — спросил Мавр, пока писец не явился.
— Значит, откажется. Хуже не станет.
Мавр поразмыслил над этим, потом раздумчиво поджал губы.
— Если так смотреть, ты, конечно, прав.
Прибежал письмоводитель и, побросав стиль и табличку, пал перед Криспом ниц. Император нетерпеливо ждал, пока писец не поднимется на ноги и не возьмется за дело. Он уже устал втолковывать окружающим, что ниц можно не падать — те только ежились. Он был Автократором, а почести Автократору все привыкли оказывать, пластаясь по полу.
— Прочти письмо еще раз, — попросил Крисп, закончив диктовку.
Письмоводитель перечитал послание. Крисп обернулся к Мавру.
Севаст кивнул.
— Сойдет, — решил Крисп. — Сделай мне чистовик на пергаменте не позже вечера.
Писец поклонился и ушел.
— От разговоров у меня совершенно пересохло в горле. — Крисп встал и потянулся. — Как насчет глотка вина?
— Обычно я отвечаю на такое предложение «да» по любому поводу, — ухмыльнулся Мавр. — Ты хочешь сказать, что твое несчастное горло слишком пересохло и утомилось, чтобы кликнуть Барсима? Давай я его позову.
— Нет, постой, — сказал Крисп. — Давай шокируем его и пойдем за вином сами.
Крисп понимал, что это лишь крошечный бунт против удушающего, убийственного дворцового церемониала, но маленький бунт лучше никакого.
— Рухнут основы империи! — Мавр закатил глаза. Он откровенно сочувствовал попыткам побратима оставить хоть немного от прошлой жизни — отчасти потому, что и собственное нынешнее положение с трудом воспринимал серьезно.
Посмеиваясь, точно пара мальчишек, выбежавших ночью погулять, Автократор и севаст на цыпочках прокрались по коридору в кладовую. Проходя мимо комнаты, где Барсим руководил отрядом полотеров, оба примолкли. По счастью, вестиарий стоял спиной к двери и не заметил их. Уборка требовала его непосредственного присмотра — пыль лежала толстым слоем на мебели и покрытых красными изразцами полу и стенах. Красную комнату использовали — больше того, открывали — лишь в одном случае: когда императрица ждала разрешения от бремени. Здесь рождались потомки Автократоров — и родится наследник (если это окажется мальчик) Криспа.
«Интересно, а мой ли он?» — подумал Крисп в тысячный раз. В тысячный раз он повторил себе, что это не имеет значения, и, как обычно, почти поверил.
Успешно обнаруженное и выпитое вино помогло ему вновь отправить тошнотворный вопрос обратно в дальний угол памяти.
— Плеснуть еще? — спросил он Мавра, поднимая кувшин.
— Спасибо, с удовольствием.
Барсим заглянул в кладовую как раз вовремя, чтобы застать императора разливающим вино. Скорбная длинная физиономия евнуха стала еще более длинной и скорбной.
— Ваше величество, дворцовые слуги для того и существуют, чтобы прислуживать вам во всем.
Если бы Барсим злился, Крисп разгневался бы на него в ответ. Но постельничий был явно опечален, и Криспа охватило нелепое чувство вины. Потом он все-таки разозлился, но больше на себя самого, чем на Барсима.
— Ты бы мне и зад подтирал, если бы я тебе позволил, да? — рявкнул он.
Вестиарий промолчал, и выражение его лица не изменилось ни на йоту, но щеки Криспа запылали от стыда. Барсим и другие постельничие и впрямь подтирали ему зад и, не гнушаясь, помогали справлять другие телесные нужды, когда несколько лет назад Криспа разбил насланный Петронием паралич.
— Извини, — пробормотал император, понурив голову.
— Многие не вспомнили бы, — спокойно заметил Барсим. — Но вы, я вижу, не забыли. Давайте заключим договор, ваше величество. Если желание избавиться от нашей опеки становится так велико не станете ли вы охотнее выносить нас в остальное время, если мы будем закрывать глаза на ваши эскапады?
— Полагаю, да, — ответил Крисп.
— Тогда я не стану обижаться, застав вас порой за неподобающими занятиями, а вы, надеюсь, не станете обижаться на меня и прочих ваших слуг за то, что мы исполняем наш долг. — Барсим откланялся и удалился.

Предыдущая страница 7 Следующая страница


Крисп Видесский 8

— Кто тут правит — ты или он? — спросил Мавр, стоило вестиарию отойти.
— Ты, как я заметил, задаешь подобные вопросы шепотом, — расхохотался Крисп. — Не Барсима ли боишься?
Мавр тоже рассмеялся, но вскоре посерьезнел.
— Бывали вестиарии, чья власть распространялась далеко за пределы дворца. Скомбр, например.
— Или я, — напомнил Крисп. — Слава богу благому и премудрому, за Барсимом я подобного не замечал. Пока он правит во дворце, он готов милостиво предоставить империю мне.
— Как великодушно с его стороны, — Мавр осушил кубок и взял кувшин за горло. — Я себе еще плесну. Тебе налить? Тогда Барсиму не на что будет пожаловаться.
Крисп протянул ему кубок:
— Давай.

* * *

Императорский гонец с наслаждением подставлял огню бока. За окнами валился с небес пропитанный водой снег. Крисп понимал, что это близится весна, но, доведись ему выбирать между снегом и слякотью, он предпочел бы снег. А вместо этого ему придется еще несколько недель терпеть гололед и смешанную со снегом грязь.
Гонец расстегнул непромокаемый футляр и передал Криспу свиток пергамента:
— Прошу, ваше величество.
Если бы Крисп по лицу посланца не понял, что Петроний не собирается возвращаться в монастырь, для этого хватило бы одного взгляда на пергамент. Письмо было перевязано алой лентой и запечатано алым воском с солнечным знаком. То была не императорская печать — та красовалась на среднем пальце правой руки Криспа, — но, несомненно, имперская.
— Так он отказался? — спросил все же Крисп.
Гонец отставил чашу горячего вина с корицей, которое тихонько потягивал.
— Да, ваше величество, это точно. Но послания я вам передать не могу, не читал.
— Ладно, посмотрим, как он отвечает «нет». — Крисп сломал восковую печать, снял перетягивающую свиток ленту и развернул пергамент. Четкий, крупный почерк Петрония он распознал сразу — соперник соизволил ответить ему собственноручно.
Стиль тоже принадлежал Петронию, и притом Петронию разгневанному:
«От Автократора видессиан Петрония, сына Автократора Агарена, брата Автократора Раптея, дяди Автократора Анфима, коронованного по доброй воле истинным пресвятым вселенским патриархом видессиан Гнатием низкорожденному мятежнику, тирану и узурпатору Криспу привет!»
Криспу всегда легче было читать вслух. Он и не осознавал, что следует привычке, пока гонец не заметил:
— После такого вступления вряд ли он скажет «да», ваше величество.
— Скорее всего. — И Крисп продолжил:
— «Мне ведомо, что совет есть дело благое и добродетельное, как учат нас книги древних мудрецов и святые писания Фоса. Но ведомо мне также, что совет применим, когда не умерла еще надежда на примирение. Однако в смутные времена, в обстоятельствах тяжелых и необычайных, как мнится мне, несть более пользы в советах, а в особенности твоих, безбожный и отвратительный убийца, ибо ты не только коварным заговором заключил меня в монастырь против моей воли, но и безжалостно убил моего племянника Анфима». Вот это, кстати, не правда, — добавил Крисп ради гонца. — «А потому, проклятый враг, не побуждай меня вновь предать живот мой в руки твои.
Напрасны твои усилия. На моей перевязи тоже висит меч, и я не перестану бороться с тем, кто втоптал в грязь мой род. Либо я верну себе трон и награжу тебя, подлый убийца, сообразно твоим преступлениям, либо погибну и тем освобожусь от отвратительной и богопротивной тирании».
К тому времени, как Крисп дошел до конца свитка, глаза гонца едва не вылезли из орбит.
— Это самое шикарное, заковыристое «нет», какое мне доводилось слышать, ваше величество.
— Мне тоже. — Крисп покачал головой, сворачивая пергамент. — Я, в общем-то, и не ожидал, что он согласится. Жаль, что тебе и твоим товарищам пришлось мокнуть, доставляя письма туда и обратно, но попробовать стоило.
— Стоило, ваше величество, — подтвердил гонец. — Я свое отслужил, сражался против Макурана на васпураканской границе. Все, что может остановить войну, стоит пустить в ход.
— Да. — Но Крисп начинал сомневаться, а так ли это. В бытность свою крестьянином он так и думал. Но теперь… теперь он был уверен, что с Петронием придется сражаться. Петроний не мог доверять ему, а Крисп знал, что победа его бывшего хозяина принесет ему разве что быструю смерть — но скорее всего, медленную.
И с Арвашем Черным Плащом придется сражаться. Хоть и заплачена халогаю дань — это лишь тянет время, но не решает проблемы.
Если он позволит такому бешеному волку, как Арваш, бесчинствовать на границе, погибнет или будет угнано в полон куда больше крестьян, чем если он силой завоюет для них безопасность. Хотя вот уж чего не поймут те, кто потеряет дома и родных в этой войне. Раньше, до того, как он сел на трон, Крисп и сам бы не понял.
— Для этого стране и нужен император — чтобы видеть дальше и шире крестьян, — пробормотал он про себя.
— Так точно, ваше величество. Да поможет вам в этом Фос, отозвался гонец.
Крисп очертил над сердцем солнечный круг, надеясь, что благой бог услышит слова солдата.

* * *

Вновь зарядили дожди. Несмотря на это, Крисп разослал гонцов, собирая войска в городе Видессе и западных землях. Лазутчики доносили, что Петроний тоже собирает своих мятежников. Крисп пребывал в мрачной и обоснованной уверенности, что противник следит за каждым его шагом, и по мере сил старался запутать шпионов, перебрасывая свои войска взад и вперед, меняя полковые и отрядные знамена.
Гражданская война изрядно оголила северные и восточные границы.
Поэтому Крисп вздохнул с облегчением, получив письмо Яковизия:
«Арваш согласен дать нам год мира, хоть и выторговал у меня ровно столько, сколько мы способны ему вообще заплатить. Богом благим и премудрым клянусь, ваше величество, я бы скорее проскакал десять миль через барьеры на старой кляче, чем вновь торговался бы с этим чернорясным разбойником. Я так и сказал ему, но он лишь рассмеялся. Смех его, ваше величество, ужасен.
Так мог бы хохотать Скотос, приветствуя новую душу в вечном льду. В жизни моей не будет большей радости, чем в тот день, когда я покину его двор, чтобы вернуться в город. Слава Фосу, этого дня ждать недолго».
Когда Крисп показал письмо Мавру, тот только присвистнул.
— В ярости мы Яковизия видели много раз, но испуган он на моей памяти впервые.
— И это работа Арваша, — добавил Крисп. — Это копилось всю зиму. Еще один знак того, что нам следует с ним драться. Чума побери Петрония за его нелепый мятеж! Он только отвлекает нас от настоящих дел.
— Этим летом мы с ним покончим, — отозвался Мавр. — А там и до Арваша дойдет черед.
— Так и будет. — Крисп выглянул в окно. Сквозь облачный полог уже просвечивало синее небо. — Скоро мы сможем ударить по Петронию. Я еще в деревне научился делать все по порядку. За двумя зайцами погонишься — ни одного не поймаешь.
Мавр хитро покосился на него.
— Может быть, Видессу следует воспитывать своих императоров в деревнях? Где еще мог бы научиться этому такой человек, как Анфим?
— Анфим не понял бы этого и будучи крестьянином. Он был бы из тех — благой бог знает, их немало, — кто голодает к концу зимы, потому что не вырастил достаточно зерна или неумело хранил его, так что половина урожая сгнила.
— Наверное, ты прав, — согласился Мавр. — Я всегда думал…
Крисп так и не узнал, о чем всегда думал его побратим. В комнату торопливо вошел Барсим.
— Прошу извинения вашего величества, — сказал он, — но ее величество императрица просит прийти к ней немедля.
— Сейчас, договорю с Мавром и приду. — Крисп кивнул.
— Ваше величество, дело не терпит отлагательств никоим образом, — возразил Барсим. — Я послал за повитухой.
— За… — Крисп непроизвольно открыл рот, усилием воли закрыл и попытался заговорить снова:
— За повитухой? Но ребенок должен родиться только через месяц.
— Так полагала и ее величество. — Улыбка Барсима была обычно весьма холодной, но теперь в ее морозе проскальзывало предвкушение весны. — Боюсь только, ребенок ее не послушался.
Мавр огрел Криспа по плечу.
— Да одарит тебя Фос сыном!
— Угу, — отрешенно промычал Крисп. И как ему, интересно, следовать собственному правилу «все по порядку», если события только и стремятся обогнать друг друга? С некоторым усилием он все же сообразил, что ему делать сейчас.
— Ведите меня к Даре, — приказал он Барсиму.
— Пойдемте со мной, — отозвался вестиарий.
Они прошли по коридору. По дороге к императорской опочивальне Крисп увидел, как служанка подтирает большую лужу.
— Всю зиму крыша не протекала, — заметил он удивленно, — да сейчас и дождя нет.
— Это не дождь, — ответил Барсим. — На этом месте у ее величества отошли воды.
Крисп с деревенских времен помнил, как проходят роды.
— Неудивительно, что вы послали за повитухой.
— Именно так, ваше величество. Не беспокойтесь: Текла — лучшая повивальная бабка в городе. Будь иначе, заверяю вас, я послал бы за кем-то еще. — Барсим остановился у дверей в опочивальню. — Я оставлю вас наедине, пока ее величество не отнесут в Красную комнату.
Крисп вошел. Он ожидал увидеть Дару лежащей в постели, но вместо того она расхаживала по комнате.
— Я-то думала, что еще не скоро, — сказала она. — В последние дни живот у меня побаливал чаще обычного, но я и внимания не обращала. А тут… — Она улыбнулась. — Очень странное было чувство — точно я мочусь и не могу остановиться. А когда воды отошли… теперь я понимаю, почему это называют схватками.
Она едва успела договорить, как ее лицо стало таинственно-напряженным, замкнутым. Очередная схватка заставила ее крепко вцепиться в руки мужа.
— Пока терпеть можно, — выдохнула она, когда боль отпустила, — но роды ведь только начались. Я боюсь, Крисп. Насколько будет хуже?
Крисп беспомощно развел руками, ощущая себя тупым бесполезным самцом. Он понятия не имел, насколько болезненны родовые схватки — откуда? Он помнил, как визжали родами крестьянки в деревне, но вряд ли это успокоило бы Дару.
— Женщины предназначены для того, чтобы рождать детей, — проговорил он. — Значит, можно будет терпеть.
— Откуда тебе знать? — огрызнулась Дара. — Ты же мужчина.
Поскольку Крисп только что сказал себе то же самое, он почел за благо заткнуться. Все равно ничего умного сказать он не может.
Вместо этого он обнял жену, согнувшись, чтобы не надавить на ее вздувшийся живот. Это мысль была куда лучше.
Они ждали вместе. Чуть погодя Дара стиснула зубы от боли, пережидая очередную схватку. Потом легла, попыталась найти удобное положение, но огромный живот и боль мешали ей. Схватка следовала за схваткой. Крисп отчаянно хотел сделать что-то более осмысленное, чем просто держать ее за руку, издавая успокаивающие звуки, но что именно сделать — он не знал.
Потом — Крисп понятия не имел, сколько времени прошло, кто-то постучал в дверь опочивальни. Крисп открыл. За порогом стоял Барсим, а с ним — симпатичная женщина средних лет, с такими смоляно-черными волосами, что Крисп счел их крашеными.
Одета она была в простенькое льняное платье.
— Ваше величество, акушерка Текла, — представил ее вестиарий.
Деловитый вид Теклы сразу расположил к ней Криспа. Повитуха не тратила времени на падение ниц, а сразу, оттолкнув Криспа, устремилась к Даре.
— Как мы себя чувствуем, милочка? — осведомилась она.
— Не знаю, как ты, а я паршиво, — ответствовала Дара.
Текла не обиделась, а рассмеялась.
— Воды уже отошли, да? Схваточки все чаще идут?
— Да, и все сильнее.
— Так и должно быть, милочка. Они ведь ребеночка и выталкивают, — ответила Текла.
В этот момент лицо Дары скривилось в очередной схватке. Текла просунула руку под одежды императрицы, ощупала напрягшийся живот и удовлетворенно кивнула.
— Все хорошо, — сказала она Даре и обернулась к Барсиму:
— Я не хочу, чтобы она шла в Красную комнату. Роды слишком продвинулись для этого. Пусть пошлют за носилками.
— Сию минуту, госпожа. — Барсим умчался.
Судя по необычайной покорности Барсима, Текла и впрямь была мастерицей своего дела. Вскоре вестиарий вернулся с двумя евнухами.
— Опустите носилки, чтобы они были на одном уровне с кроватью, — приказала Текла. — А теперь, милочка, переваливаемся, осторожненько, осторожненько — вот! Отлично. Ладно, мальчики, пошли.
Побагровевшие от натуги евнухи пронесли Дару из опочивальни по коридору до Красной комнаты, ни разу не оступившись. Крисп следовал за ними, но в дверях Красной комнаты Текла решительно остановила его:
— Подождите-ка снаружи, ваше величество.
— Я хочу быть с ней, — сказал Крисп.
— Подождите снаружи, ваше величество, — повторила Текла приказным тоном.
— Я — Автократор, — заметил Крисп. — Я тут приказываю. Почему я не могу войти?
Текла уперла руки в боки.
— А потому, ваше очень императорское величество, что ты мужик, чума тебя возьми!
Крисп неверяще воззрился на нее. Так с ним не разговаривали самое малое с тех пор, как он сел на трон, а то и дольше.
— А еще потому, что это женское дело, — продолжила Текла чуть более спокойно. — Знаете что, ваше величество, до того, как все это кончится, ваша супружница будет портить воздух и простыни хуже дитяти малого. И визжать будет очень громко. А я буду засовывать в нее руки глубже, чем вы мечтали свое орудие засунуть. Вы уверены, что хотите на это все смотреть?
— Традиция подобного не дозволяет, — добавил Барсим. Для него это решало все.
Крисп сдался.
— Да будет с тобой Фос! — крикнул он Даре, осторожно перебиравшейся с носилок на кровать. Дара попыталась было улыбнуться в ответ, но очередная схватка превратила улыбку в гримасу.
— Пойдемте со мной, ваше величество, — умиротворяюще сказал Барсим. — Сядьте и подождите немного. Я принесу вам вина, оно утолит смятение вашей души.
Крисп позволил увести себя прочь. Как он и сказал Мавру, он правил империей, а его слуги — дворцом. Принесенное Барсимом вино он выпил, не заметив даже, белое оно или красное, сладкое или кислое. Потом он просто сидел неподвижно.
Барсим принес игровую доску и фишки.
— Не соизволит ли ваше величество сыграть? — осведомился он. — Это поможет скоротать время.
— Нет, благодарю, Барсим, но не сейчас. — Крисп нервно хохотнул. — Вам слишком тяжело будет изящно проигрывать — я не смогу сосредоточиться на игре.
— Если вы замечаете, как я проигрываю, ваше величество, значит, я делаю это недостаточно изящно, — отозвался вестиарий — как показалось Криспу, мрачновато, словно потерпел неудачу в битве за превосходное служение.
— Просто оставьте меня одного, почитаемый господин, если вам нетрудно, — ответил Крисп.
Барсим поклонился и ушел.
Тянулось время. Крисп следил, как ползет солнечный лучик по полу, перебираясь на дальнюю стену. Пришел слуга, зажег лампы.
Крисп обратил на это внимание, лишь когда слуга ушел.
Комната, где он сидел, располагалась далеко от Красной — хитромудрый Барсим позаботился и об этом, — а дверь в Родильную палату была заперта. Как бы ни кричала, ни стонала Дара в эти часы, Крисп не слышал ее. Но когда дневной свет стал тусклее мерцающего сияния ламп, Дара завизжала с такой мукой, что Крисп стрелой вылетел из кресла и ринулся по коридору.
Текла действительно была опытна в своем ремесле. Она знала, кто колотит в дверь палаты и почему.
— Незачем волноваться, ваше величество, — крикнула она из-за двери. — Я просто повернула немного головку малыша, чтобы легче проходила. Волосики у него черные и густые. Уже скоро.
Крисп стоял за дверью, сжимая и разжимая кулаки. Против Петрония или Арваша он мог ринуться в атаку во главе армии. Здесь он был бессилен — как сказала Текла, это женское дело. Ожидание казалось утомительней любой битвы.
Дара издала звук, не похожий ни на что слышанное — полухрип, полуписк, звук предельной натуги.
— Еще раз! — воскликнула Текла за дверями. — Задержи дыхание, милочка, это помогает толкать. — Дара снова издала тот же страшный звук. — Еще раз! — понукала Текла. — Да, вот так!
Дара натужно захрипела — и вдруг воскликнула удивленно.
— Ваше величество, — громко крикнула Текла, — у вас сын!
Мгновением позже до императора долетел пронзительный, обиженный писк новорожденного.
Крисп подергал дверь, но та оставалась закрыта.
— Мы еще не готовы, ваше величество, — отозвалась Текла одновременно весело и раздраженно. — Еще послед не отошел. Скоро вы увидите малыша, обещаю. Как вы его назовете?
— Фостий, — ответил Крисп. Внутри Красной комнаты Дара повторила то же самое имя. На глаза императора навернулись слезы. Он жалел только, что отец его не дожил до названного в его честь внука.
Пару минут спустя Текла отворила дверь. В свете ламп видны были пятна крови на ее платье — неудивительно, что она не надела ничего шикарного, подумал Крисп. Потом повитуха протянула ему его новорожденного сына, и все мысли куда-то провалились.
Ребенка укутывало одеяло из теплой ягнячьей шерсти.
— Пять пальчиков на ручках, пять на ножках, — сообщила Текла. — Худенький немного, но с детишками, родившимися до срока, это бывает. — Повитуха смолкла, заметив, что Крисп ее не слушает.
Он вглядывался в красное, сморщенное личико Фостия. Частью потому, что им владел тот священный ужас, который охватывает любого отца, впервые взявшего на руки своего первенца. Но частью — по другой, куда менее сентиментальной причине. Он изучал крохотные черты младенческого лица, пытаясь разглядеть в них сходство с сияюще-смазливой физиономией Анфима или с собственным, более суровым обликом. Насколько можно было судить, ребенок не походил ни на одного из возможных отцов. Глаза Фостий явно получил от Дары — та же форма, те же чуть заметные складочки во внутреннем углу.
Когда он сказал об этом вслух, Текла рассмеялась.
— Нет такого закона, что сын не может пойти в мать, — сказала она. — Раз уж на то пошло, пора ей еще раз взглянуть на малыша, а, может, и дать грудь. — Она отступила, пропуская Криспа в Красную комнату.
В комнате воняло; предупреждения Теклы оказались вполне обоснованы. Криспу было все равно.
— Как ты? — спросил он Дару, все еще лежащую на той же кровати, где она рожала. Дара была бледна и совершенно измучена; смокшиеся от пота волосы висели сосульками. Но она все же выдавила слабую улыбку и протянула руки к младенцу. Крисп отдал ей Фостия.
— Он совсем ничего не весит, — сказала Дара.
Крисп кивнул. Он и сам едва заметил, как Фостий покинул его руки. Дара разглядывала малыша так же внимательно, как до нее сам Крисп — и по той же причине.
— По-моему, он похож на тебя, — заметил Крисп.
Дара опасливо глянула на него. Он заставил себя улыбнуться, размышляя о том, что настоящего отца ребенка узнать так и не удастся. Как много раз до того, он повторил себе, что это неважно, и, как много раз до того, почти поверил.
— Подержи его еще, — потребовала Дара. Фостий пискнул, обиженный, что его таскают из рук в руки. Крисп неуклюже покачал его. Дара развязала тесемки и спустила платье с плеча, обнажая грудь.
— Дай-ка его сюда. Может, это его успокоит.
Фостий пошарил губами, нашел сосок и зачмокал.
— Ему нравится, — заметил Крисп. — Не могу его винить — мне тоже.
Дара фыркнула.
— Кликни, чтобы из кухни принесли поесть, — попросила она. — Я на удивление проголодалась.
— Ты давно не ела, — ответил Крисп и выскочил из комнаты.
По дороге на кухню он остановился поблагодарить Теклу.
— Не за что, ваше величество, — сказала она. — Пусть Фос даст здоровья императрице и вашему сыну. Пока у нее все в порядке, да и малыш не слишком недоношен.

Предыдущая страница 8 Следующая страница


9 Гарри Тертлдав

Постельничие и служанки поздравляли Криспа с рождением сына. Он про себя недоумевал, откуда они знают — вопли новорожденной дочери звучали бы точно так же. Но дворцовые слуги пользовались каким-то профессиональным чародейством. Стоило Криспу отворить дверь в кухню, как повар, ухмыляясь во весь рот, сунул ему поднос с кувшином вина, ломтем хлеба и серебряным блюдом под крышкой. «Вашей супруге», — пояснил он.
Крисп отнес ужин в Красную комнату сам, и Барсим, хоть и видел, не упрекнул его ни словом. Вернувшись, он помог жене сесть и налил вина ей, а заодно и себе. Кухарь предусмотрительно поставил на поднос два кубка.
— За Фостия. — Крисп поднял кубок.
— За нашего сына, — ответила Дара. Это было не совсем то, что сказал Крисп, но тот все равно выпил.
Дара ела (на блюде обнаружился жареный козленок в рыбном маринаде с чесноком) так, словно у нее несколько дней не было маковой росинки во рту. Крисп глядел то на нее, то на мотающего головкой во сне Фостия. Текла была права; для новорожденного Фостий был на удивление волосат. Привстав, Крисп осторожно дотронулся до черного пушка, мягкого и нежного, словно гусиный.
Фостий дернулся, и Крисп поспешно отнял руку.
Дара подтерла корочкой остатки соуса, допила вино и с удовлетворенным вздохом отставила кубок.
— Теперь уже лучше, — сказала она. — Еще бы ванну и месяц сна, и я буду если не как новенькая, то почти. — Она вздохнула. — Текла говорит, что первые пару дней младенца лучше кормить самой, так что выспаться мне не удастся. А потом пусть на его вопли встает кормилица.
— Я тут думал… — отрешенно начал Крисп, почти не обращая внимания на ее слова.
— О чем? — осторожно спросила она и непроизвольно подвинулась к Фостию, будто пытаясь заслонить его собой.
— Я думал, что стоит объявить малыша соправителем империи, прежде чем я отправлюсь воевать с Петронием, — объяснил Крисп. — Пусть весь Видесс знает, что мой род будет долго владеть троном.
Лицо Дары осветилось.
— Да, конечно! — воскликнула она негромко. — Спи спокойно, мой маленький Автократор, — пробормотала она, еще осторожнее, чем Крисп, дотрагиваясь до головки Фостия, и, помолчав чуть-чуть, добавила для Криспа:
— Я побоялась, что у тебя были другие мысли.
Крисп покачал головой. С тех пор, как ему стало известно о беременности Дары, он знал, что ему придется публично признавать ребенка своим. Теперь, после родов, отступать не годится. Скорее уж надо всем демонстрировать родительскую любовь, чтобы никто не посмел сказать — публично, — что он не отец Фостию.
Дела императора касаются всех. Это мысли его никого не касаются.

Глава 4

На стол перед Криспом легла серебряная шкатулка с привязанным к ней пергаментным свитком. Принесший ее Барсим выглядел озадаченным и немного испуганным.
— Халогаи нашли это на лестнице, ваше величество, — сказал он. — Поскольку они неграмотны, им пришлось обратиться ко мне, чтобы я прочел письмо, но я, увидав ваше имя на свитке, счел за благо принести это вам.
— Спасибо, — машинально отозвался Крисп и внезапно нахмурился:
— Постой, что значит — нашли? Кто ее принес?
— Не знаю, ваше величество. Не знают и стражники. По их словам, ее не было до тех пор, пока она не появилась.
— Чародейство, — прошептал Крисп, подозрительно уставясь на шкатулку. Неужели Петроний, однажды без успеха попытавшийся убить его волшебством, думает, что Крисп попадется на ту же удочку еще раз? Если так, он будет жестоко разочарован.
— Пошлите за Трокундом, Барсим. Пока он не скажет, что опасности нет, шкатулки я не открою.
— Весьма мудрое решение, ваше величество. Я немедленно распоряжусь.
Крисп решил поначалу, что и вскрывать письмо будет небезопасно, но в ожидании Трокунда от нечего делать все же развернул его.
Ничего погибельного или чародейного — да и вообще ничего — не случилось. Пергамент покрывали угловатые строки, написанные старинными буквами. Подписи не было, но автором письма мог быть только Арваш Черный Плащ, поскольку оно гласило: «Я принимаю твое золото в обмен на год покоя», и дальше: «Твой посланец покинул мой двор и движется домой. Надеюсь, что приложенный мною дар значительно улучшил его поведение».
Когда Трокунд явился, Крисп показал ему свиток и поделился подозрениями. Чародей закивал.
— Совершенно верно, ваше величество. Если в этой шкатулке таится колдовство, будьте уверены, я его раскрою.
Он принялся за работу, окружив себя склянками с порошками и разноцветными жидкостями. Через несколько минут жидкость в одной из склянок внезапно сменила цвет с синего на красный.
— Ха! — фыркнул Трокунд. — Тут все же были чары, ваше величество. — Он сделал несколько пассов, бормоча что-то себе под нос. Жидкость вновь посинела.
— Чары спали? — осведомился Крисп.
— Должно быть, ваше величество, — ответил Трокунд неуверенно и объяснил:
— Я обнаружил лишь заклятье сохранения, из тех, которыми зеленщики сохраняют свой товар свежим в любое время года. Прошу прощения вашего величества, но я понятия не имею, каким образом подобное заклятье может быть опасно. Как бы там ни было, я все же снял его.
— Так значит, если я открою шкатулку, ничего не случится? — спросил Крисп.
— Не должно. — Трокунд вытряхнул на стол очередную горку чародейских приспособлений. — Но я буду готов ко всему.
— Хорошо. — Крисп решительно дернул защелку на крышке. Трокунд шагнул вперед, намереваясь защитить императора от того, что таилось внутри.
Крисп открыл шкатулку. Внутри лежал продолговатый кусок мяса, покрытый с одного конца кровавой коркой. Брови Трокунда недоуменно сошлись.
— Что это? — спросил он.
Крисп тоже не сразу признал содержимое шкатулки. Но в бытность свою крестьянином ему не раз приходилось разделывать коров, овец и коз. Для коровьего маловат, но овечий почти такого же размера…
— Это язык, — ответил он. Потом на память ему пришло приложенное к шкатулке письмо, и недоумение сменилось ужасом. — Это — язык Яковизия, — выдавил Крисп.
Он захлопнул крышку, отвернулся, и его вытошнило прямо на прекрасный мозаичный пол.

* * *

Близ южной стены города Видесса лежал большой пустырь, часто использовавшийся как плац. Теперь на нем выстроились несколько кавалерийских полков — копейщики и лучники. Весенний ветерок трепал знамена. Солдаты отдавали честь, когда мимо них проезжали Крисп и Агапет.
— Снимайте с постов все гарнизоны по дороге, если только думаете, что в бою от них будет хоть капля пользы, — говорил Крисп. — Кубраты всегда любили играть с нами в салочки — ударил и отскочил. Теперь пришла наша очередь. Если Арваш думает, что может купить у нас мир, калеча наших послов, мы вобьем в него немного соображения. По мне, он просто украл у нас сотню фунтов золота. Мы вернем его.
— Слушаюсь, ваше величество, — ответил Агапет. — Но что, если один из моих летучих отрядов столкнется с превосходящими силами врага?
— Отступайте, — ответил Крисп. — Ваша задача — чтобы Арваш и его головорезы занялись своей землей и не лезли в империю. Я не смогу послать вам подкреплений, пока Петроний не будет разгромлен. После этого вся армия двинется к северной границе, но до тех пор вы можете рассчитывать только на себя.
— Будет сделано, как вы скажете, ваше величество. — Агапет отдал честь, потом поднял правую руку. Взревели трубы, засвистели флейты, грянули барабаны, и кавалерия тронулась с места.
Крисп знал, что это добрые солдаты, а Агапет — хороший военачальник: видесские генералы хорошо изучали военное искусство и знали десятки способов использовать к своей выгоде даже мельчайшее преимущество. «Тогда чего я волнуюсь?» подумал Крисп. Может быть, потому, что серьезные и умелые видесские солдаты никогда прежде не сталкивались с халогаями Арваша. Может быть, потому, что серьезный и умелый Агапет уже позволил Арвашу однажды обмануть себя. «А может быть, — подумал Крисп, — причины нет вовсе. Как бы ни был хитер Арваш, он все же не Скотос воплощенный. Его можно победить. Когда-нибудь и Скотос будет повержен».
«Так что же я волнуюсь?» — спросил он себя вновь. От злости на себя он так резко дернул за уздечку, что Прогресс недовольно фыркнул. Назад в город Крисп скакал галопом. Ему давно стоило бы начать кампанию против мятежника Петрония; если бы не злодеяние Арваша, армия вышла бы в поход еще полмесяца назад.
Крисп двинулся не в свои палаты, а в Чародейскую коллегию, что лежала к северу от дворца. Предыдущим вечером до столицы довезли полумертвого Яковизия. В Чародейской коллегии самые искусные жрецы-целители Видесса совершенствовали свое мастерство, передавая его новым поколениям учеников. Туда же попадали и безнадежно больные, кому не могли помочь менее умелые лекари. К таким относился и Яковизий.
— Как он? — спросил Крисп у старшего целителя Дамаса.
Священник был среднего роста и средних лет, с загорелой лысиной и косматой седеющей бородой. Под глазами целителя болтались синюшные мешки — цена, которую священник платил за свой дар.
— Ваше… — начал он, зевнул и начал снова:
— Простите, ваше величество. Думаю, что он поправится, ваше величество. Мы дошли наконец до той стадии, на которой можем лечить саму рану.
— Его привезли еще вчера, — сказал Крисп. — Почему вы прежде ничего не делали?
— Мы совершили очень многое, — сдержанно ответил Дамас. — Мы многого добились, работая совместно с чародеями других направлений, ибо на рану были наложены чары, подобных которым я не встречал, и благого бога молю не встречать более никогда: чары, противодействующие исцелению. Чтобы обнаружить и снять это заклятье, нам и потребовалось столько времени.
— Заклятье против исцеления? — Криспу стало дурно от одной мысли о подобной гнусности, худшей, чем любая пытка, которой Арваш мог подвергнуть Яковизия. — Да кому такая мерзость могла в голову прийти?
— Не нам, ваше величество, и слишком долго, — ответил Дамас. — И даже когда мы поняли, с чем имеем дело, нам пришлось потрудиться, чтобы превозмочь силу чар. Тот, кто накладывал их, воспользовался силой крови самого несчастного, отчего снять заклятье было вдвойне сложней. По сути, это намеренное извращение нашего ритуала. — Несмотря на усталость, жрец напрягся от гнева.
— Но теперь вы готовы к исцелению? — осведомился Крисп и после ответного кивка сказал:
— Отведите меня к Яковизию. Я хочу видеть, как его… вылечат. — Чтобы Яковизий видел его, понял, какую вину ощущает Крисп, отправивший его в посольство, несмотря на недобрые предчувствия.
Когда Дамас распахнул дверь в палату Яковизия, Крисп охнул.
Прежде кругленький и франтоватый аристократ был худ, грязен и оборван. От мерзкой вони Крисп закашлялся; в комнате стоял не просто запах давно немытого тела, но куда худшая вонь, точно от гниющего мяса. Из уголка рта больного тек желтый гной.
Лихорадочно блестящие глаза Яковизия были широко раскрыты и пусты, взгляд скользнул мимо Криспа.
У постели мечущегося Яковизия сидел жрец-целитель, за спиной которого ждали четверо дюжих прислужников.
— Ты готов, Назарей? — спросил Дамас.
— Да, отец. — Взгляд Назарея на секунду задержался на Криспе.
Когда император не шелохнулся, целитель пожал плечами и кивнул прислужникам:
— Начали, парни.
Двое схватили Яковизия за руки, третий силой раскрыл страдальцу рот и пропихнул между зубами обмотанную тряпками палку. До сих пор Яковизий не обращал на окружающее внимания, но при первом же прикосновении к губам забился, точно одержимый, душераздирающе крича и булькая нечленораздельно.
— Несчастный, — прошептал Дамас Криспу. — Ему мерещится в бреду, что мы хотим калечить его снова.
Крисп сжал кулаки так, что ногти впились в ладони.
Несмотря на сопротивление Яковизия, четвертый прислужник запихнул ему в рот железную распорку, наподобие той, которые коновалы вставляют в рот лошадям, чтобы осмотреть зубы. Назарей засунул руку в рот больного и, ощутив напряженный взгляд Криспа, пояснил:
— Для исцеления я должен прикасаться к самой ране.
Крисп хотел было ответить, но Назарей уже впал в целительский транс.
— Благословен будь, Фос, владыка благой и премудрый, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать.
Раз за разом повторял жрец этот символ веры, подавляя сознание, сосредотачиваясь на предстоящем ему целительском труде.
Криспа всегда потрясала работа жрецов-целителей. Начало лечения он уловил, заметив, как напряглось тело Назарея. Яковизий продолжал стонать и метаться, но даже вспыхни он ярким пламенем — Назарей не заметил бы. Точно невидимая молния в душном воздухе, поток целительной силы устремился от жреца к больному.
Яковизий моментально обмяк. Крисп шагнул вперед, испугавшись, что сердце его бывшего хозяина не вынесло напряжения. Но Яковизий продолжал дышать, а Назарей — лечить: окажись что-нибудь не в порядке, жрец-целитель, несомненно, ощутил бы это.
Наконец Назарей отнял руку и вытер о рясу измаранные гноем пальцы. Прислужник вытащил изо рта Яковизия распорку. Тот уже пришел в себя. И прислужники отпустили его руки, когда он нетерпеливо дернулся.
Он низко поклонился жрецу-целителю, пробулькал что-то и, сообразив, что его не понимают, знаками потребовал письменных принадлежностей. Прислужник сбегал за вощеной табличкой и стилем. Яковизий нацарапал что-то и передал табличку Назарею.
— «Ну, что вы уставились?» — хриплым и медлительным от сокрушительной усталости, следующей за исцелением, голосом прочел Назарей. — «Отведите меня в баню — я воняю, как выгребная яма. И дайте поесть — всю кладовую на год вперед».
Крисп поневоле улыбнулся — Яковизий уже никогда не заговорит членораздельно, но его характер не изменился ничуть. Яковизий написал что-то еще и передал табличку Криспу.
«В следующий раз пошли кого другого».
Крисп, помрачнев, кивнул.
— Я знаю, что почести и золото не возместят тебе утраченного, Яковизий, но ты получишь все, что они могут дать.
«Да уж лучше бы так, — написал Яковизий. — Я это заслужил». Он ощупал внутренность рта, удивленно хмыкнул и опять поклонился Назарею. Нацарапав несколько строк на табличке, он вновь передал ее жрецу. «Святой отец, — прочел Назарей, — ране словно бы много лет. Только память еще свежа».
И за обычной хамоватой маской Яковизия Крисп увидал таящийся в глазах ужас.
Прислужник тронул Яковизия за плечо. Аристократ дернулся, скривился от злости на себя и милостиво кивнул слуге.
— Я только хотел сказать, превосходный господин, — произнес тот, — что готов проводить вас в баню. Это недалеко от Чародейской коллегии.
Яковизий вновь попытался заговорить, опять скривился и кивнул.
— Погоди, Яковизий, прошу, — остановил его Крисп, когда они собрались уходить. — Я хочу спросить тебя кое о чем.
Яковизий замер.
— Судя по твоим письмам, вы с Арвашем переплевывались ядом всю зиму. Что ты такого сказал, что он сотворил с тобой… это?
Аристократ снова вздрогнул, на сей раз — от пережитого ужаса.
Но все же склонился над табличкой. Закончив писать, он передал ее Криспу.
«Я и оскорблять-то его не хотел, вот в чем горе. Мы договорились о цене за год мира. Но договор надо скрепить клятвами. Арваш не хотел клясться ни по-кубратски, духами, ни ложными богами халогаев. „Ну так клянись Фосом“, — бросил я ему. Уж лучше было предложить ему переспать с собственной матерью. „Это имя, громовым голосом вскричал он, — никогда более не слетит с моих губ, и с твоих — тоже“. И тогда… «
На этом строка кончалась, но Крисп и так знал, что случилось тогда.
Он очертил над сердцем солнечный круг. Яковизий повторил его жест.
— Мы отомстим за тебя, — пообещал Крисп, — отомстим за все. Я уже послал полк Агапета в набег на кубратские земли. А когда я разделаюсь с Петронием, на Арваша двинется вся армия.
Яковизий опять попытался ответить словами и вновь остановился в досаде. Вместо ответа он кивнул, показал одним пальцем на запад, потом двумя — на северо-восток и снова кивнул, давая понять, что полностью одобряет избранный Криспом путь. Криспа это порадовало: хотя именно Яковизий помог ему сделать выбор прошлой зимой, он едва ли мог винить аристократа, если бы тот изменил мнение после всего пережитого. То, что Яковизий не передумал, лучше всяких слов убеждало Криспа в правильности решения.
Яковизий повернулся к слуге и демонстративно поскреб спину.
Слуга вывел его из палаты.
— Я в долгу у вас, — сказал Крисп Назарею.
— Ерунда, — отмахнулся жрец-целитель. — Я благодарю бога благого за то, что смог унять страдания Яковизия. Единственно волнует меня, что рана его имеет такую природу, что будет весьма беспокоить его, даже зажив. А заклятье, наложенное на рану, чтобы та не заживала… это немыслимое злодейство, ваше величество.
— Я знаю. — Крисп снова открыл табличку и перечитал слова, стоившие Яковизию дара речи. Человек, не желающий произносить или даже слышать имя Фоса, может быть только злодеем. «Если бы Арваш был настолько туп, как злобен, и если бы Петроний провалился к Скотосу в ад, и если бы Пирр смягчился, и если бы я был уверен, что Фостий — мой сын, и если бы да кабы я мог править одними „если“… «

* * *

Даже ранней весной на прибрежных равнинах было жарко и душно.
Дороги, впрочем, еще не высохли полностью, и армия на марше почти не поднимала пыли — причина начинать войну с весны не хуже любой другой, подумал Крисп, проезжая на Прогрессе берегами реки Эризы.
Армии такого размера Криспу видеть еще не приводилось — больше десяти тысяч солдат. Если бы Саркису за зиму удалось схватить или прикончить Петрония, гражданская война не пошла бы по второму кругу. Но, удержав Анфимова дядю от наступления, васпураканский генерал добился результата почти столь же впечатляющего: он убедил провинциальных военачальников, что выгоднее ставить на Криспа. Эти-то генералы и вели сейчас войска из города Видесса.
Как и следовало ожидать, в полях по обе стороны дороги работали крестьяне. Хотя войско Криспа было куда больше того, с которым он проезжал этой дорогой по осени, крестьяне не разбегались так испугано. Крисп счел это добрым предзнаменованием.
— Они знают, что мы не станем их грабить, — заметил он ехавшему рядом Трокунду. — Крестьяне не должны бояться солдат.
— До урожая далеко, так что взять с них все равно нечего, — ответил чародей. — Оттого они и расхрабрились.
— Да ты, не иначе, кислого вина наглотался, — проговорил Крисп удивленно; такой цинизм сделал бы честь и Яковизию.
— Может быть, — отозвался Трокунд. — Но сейчас мы идем по землям, сохранившим вам верность, и наши припасы поступают исправно. Посмотрим, как поведут себя солдаты, вступив на земли, подвластные покамест Петронию.
— О да, если обоз попадет в беду, придется пограбить изрядно, — согласился Маммиан, один из провинциальных военачальников, решившихся связать свою судьбу с новым императором. Несмотря на возраст — было ему хорошо за сорок — и изрядное брюхо, Маммиан оставался отличным всадником. — Но мы и подеремся изрядно, а это все извиняет.
Крисп начал было говорить, что ничто не извиняет грабеж собственного народа, но промолчал. Если крестьяне на западе трудились на мятежника и против Криспа, они становились законной добычей для солдат — люди Петрония не стеснялись бы, достигнув земель, находящихся под властью столицы. Но так или иначе, страдали империя и казна.
— Гражданская война, — только и бросил Крисп, точно ругательство.
— Да, тяжелые времена, — согласился Маммиан. — Хуже гражданской войны может быть только одно — проигранная гражданская война.
Крисп согласно кивнул.
Два дня спустя его армия форсировала Эризу — сожженные мосты еще предстояло отстроить. В этот раз переправа прошла без приключений, хотя Крисп несколько раз ловил себя на том, что оглядывается, опасаясь увидеть императорского гонца, несущего весть о новой катастрофе. Но гонцов не появлялось, и одно это поднимало Криспу настроение.
Вскоре начали появляться следы боев: сожженные Саркисом за зиму деревни, невспаханные и незасеянные поля, развалины домов. На этом берегу Эризы крестьяне если и попадались, то бежали от солдат, как от чумы.
Дорога пошла вверх, взбираясь на холмистое западное нагорье.
Жирный чернозем равнин становился тощей, сероватой супесью.
Стояла весна, и луга еще зеленели, но Крисп знал, что летом солнце выжжет траву дотла. На равнинах крестьяне порой снимали по два урожая в год. Жители нагорья почитали счастьем, если могли получить один: здешние просторы лучше подходили для скотоводства, чем для земледелия.
Наступление Криспа превратилось из прогулки в войну на полпути между Эризой и городом Резаина. Император начал уже подумывать, а не решил ли Петроний вообще сдаться без боя, как разведчики, скакавшие впереди армии, вернулись назад. Крисп не понял, от кого они отстреливаются, пока не увидел, что разведчиков преследуют всадники.
— Это люди Петрония! — воскликнул он.
Отличить их от собственной кавалерии он мог лишь по тому, что они напали на разведчиков, — обе армии носили одинаковое вооружение. Еще одна, непредвиденная опасность гражданской войны.
— Да, благим богом клянусь, это мятежники, — согласился Маммиан. — И их там чертова уйма. — Повернувшись, он принялся отдавать команды трубачам, чья музыка разносила приказы по армии. Грянули трубы, солдаты строились, готовясь к бою, а Маммиан подгонял их ревом:
— Быстрее, лед вас возьми! Мы же только и ждали случая раз и навсегда покончить с вонючим предателем! Быстро, быстро, стройся!
За пару минут толстопузый генерал проявил больше прыти, чем за всю кампанию. Крисп удивленно воззрился на него. Проклятия, которыми Маммиан осыпал Петрония, и желчь, с которой он это делал, тоже оказались неожиданностью.
— Простите, что сомневался в вашей верности, генерал, — промолвил Крисп, когда Маммиан остановился перевести дыхание.
— На вашем месте, — Маммиан хитро глянул на него, — я бы собственной тени не доверял, окажись она у меня за спиной. Могу я говорить прямо?
— Я на это надеюсь.
— Да, похоже на то, — раздумчиво сказал Маммиан. — Я знаю, что не больно-то помог вам осенью.
— Нет, но и Петронию — тоже. За это я тебе благодарен.
— Да уж надеюсь. Честно говоря, я выжидал. И извиняться за это не стану. Если бы вы заняли трон, не заслуживая его, Петроний быстро накрошил бы вас ломтиками. А я в конце концов помог бы ему; империи не нужны слабаки на троне. Но раз вы неплохо с ним сражались, и указы ваши по большей части были разумны… — Маммиан злорадно потер руки, — я помогу вам повесить шкуру этого сукина сына на стенке. Выкинул меня со службы, да?!
— Выкинул? — недоуменно повторил Крисп. — Но ты военачальник…
—… Провинции, которой военачальник нужен, как ящерице баня, — перебил его Маммиан. — Я был с Петронием, когда он пару лет назад попытался захватить Васпуракан. Я ему прямо сказал, что у нас силенок на это не хватит.
— Я ему сказал то же самое перед началом похода, — заметил Крисп.
— И что он сделал? — поинтересовался Маммиан.
— Попытался меня убить. — Крисп вздрогнул. — Едва не преуспел.
Маммиан хрюкнул.
— Мне он заявил, что, дескать, если я не хочу сражаться, так он исполнит мое желание. Так я и застрял на равнинах, где никогда ничего не случается. А теперь мне подвернулся случай отплатить ублюдку той же монетой. — Он погрозил приближающимся всадникам кулаком. — Вы свое еще получите, гады!
Крисп тоже наблюдал за надвигающимся противником. Несмотря на малый военный опыт, он оценил вражескую армию как равную собственной. Император криво осклабился — битва будет более кровавой и менее решающей, чем он рассчитывал.
Над центром вражеского строя реяло синее знамя с золотым солнцем — такое же, каким размахивал рядом с Криспом знаменосец. Это не просто путало — Криспу казалось, что он будет биться с собственным отражением.

Предыдущая страница 9 Следующая страница


Крисп Видесский 10

— Крисп! Автократор Крисп! — кричали его солдаты. Люди Петрония в ответ выкликали имя своего командира.
Крисп обнажил меч. Пусть он не был солдатом, но в горячке боя искусство фехтования не так уж важно. Перед ним выстроился отряд халогаев, готовых уберечь его от схватки; яркое весеннее солнце блестело на бритвенно-острых лезвиях секир. Крисп не спорил с ними, понимая, что может еще повоевать, несмотря на все усилия своих охранителей; даже начальнику стражи не дано предугадать исход сражения.
С убийственной легкостью взметнулись в небо стрелы. Люди валились с коней. Кто-то бился, пытаясь встать; кто-то лежал неподвижно. Падали кони, давя своих всадников. Над полем разносились вопли людей и конское ржание. Раненые лошади носились панически туда и сюда, сбрасывая седоков и сея хаос в рядах остальных.
Два строя смыкались. То здесь, то там солдаты уже не осыпали друг друга стрелами, а кололи легкими пиками и рубили саблями.
Над полем стоял оглушительный грохот: вопли, крики, гром копыт и звон металла. Оглядываясь, Крисп не мог понять, какая сторона пока побеждает.
Он посмотрел вперед, на второе императорское знамя. С некоторым удивлением он узнал среди воинов Петрония — частью по позолоченной кольчуге и красным сапогам, а больше по надменной легкости, с которой Анфимов дядя восседал на коне. Петроний тоже заметил соперника; даже с двух сотен шагов Крисп ощутил, как столкнулись их взгляды. Петроний указал на Криспа мечом, и его последователи устремились вперед.
Крисп вогнал шпоры в бока Прогрессу. Гнедой мерин заржал от боли и ярости и рванулся вперед. Но халогаи тоже не дремали. Один за одним он вцеплялись в удила, уздечку, упряжь.
— Проклятье, пропустите меня, — взревел Крисп.
— Нет, твое величество, — отвечали ему северяне. — Мы разделаемся с мятежником за тебя!
Петроний и его свита были уже близко. Халогайской гвардии у него не было, но вокруг самозванца собрались самые близкие его соратники, самые верные и храбрые. Саблями и пиками они врезались в ряды императорских телохранителей.
Наслушавшийся баек, Крисп никогда раньше не видел, как же халогаи сражаются на самом деле. Первые их ряды были просто сметены, стоптанные конями или пронзенные пиками, прежде чем они успели хоть поднять секиры. Но падали и солдаты Петрония — от огромных топоров их кольчуги защищали не лучше, чем холстина.
Лишенные брони лошади страдали еще больше. Даже мясники на бойнях орудовали топорами менее длинными, тяжелыми и острыми, чем те, которыми орудовали могучие северяне. Одного удара доставало, чтобы уложить лошадь на полном скаку; второй отправлял к праотцам всадника.
Людей Криспа и Петрония быстро разделил завал из мертвых и раненых. Халогаи рубили поверх него, конники самозванца пытались одолеть преграду. Ряды телохранителей таяли. Крисп обнаружил себя в первых рядах, и занятые битвой халогаи уже не могли удержать его.
Там был и Петроний — размахивающий окровавленной саблей; уж ему-то никто не говорил, что он слишком важная персона! Крисп пришпорил Прогресса. Инстинкт прирожденного солдата заставил Петрония вовремя обернуться. Зарычав, мятежник отразил удар и нанес в ответ такой, что шлем Криспа зазвенел.
Сражаясь, они осыпали друг друга одинаковыми проклятиями:
— Вор! Грабитель! Ублюдок! Разбойник! Сукин сын!!!
Но халогаев осталось в живых больше, чем соратников Петрония, и они с именем Криспа на устах устремились на помощь императору.
Петроний был слишком опытным солдатом, чтобы погибнуть, сражаясь до последнего. Вместе с остатком своей гвардии он поспешно отступил, задержавшись лишь, чтобы в последний раз погрозить Криспу кулаком. Император ответил фигурой из двух пальцев, популярной на улицах города Видесса.
Центр держался. Крисп огляделся, чтобы выяснить, как обстоят дела на флангах. Равновесие сил сохранялось. Ряды его войска проседали немного на левом фланге, ряды солдат Петрония — на правом. Ни у одного из военачальников не хватало сил, чтобы вывести часть армии из сражения и ударить по слабому месту в рядах врага, не подставив этим самым под удар себя. А потому солдаты рубили, и кололи, и резали, и кричали, и истекали кровью — и все ради сохранения равновесия.
Это мучило Криспа больше всего. Он полагал, что если война и имеет цель, так в том, чтобы решить вопрос быстро и навсегда.
Бесцельные страдания казались ему нелепым мотовством. Но когда он сказал об этом Маммиану, генерал покачал головой.
— Чтобы добраться до столицы, Петронию надо обойти вас. Ничья ему ничего не даст. А для ваших людей это первая проверка верности и мастерства. Ничья для вас ничем не хуже победы, потому что вы покажете империи, что не уступите сопернику на поле боя. И тогда, учитывая, что город Видесс ваш, я не стал бы ставить на Петрония.
Крисп неохотно кивнул. Именно холодный здравый смысл, как у Маммиана, он и старался в себе воспитывать. Но чтобы рассматривать с точки зрения здравого смысла простершуюся вокруг Криспа фабрику человеческой боли, требовалось больше самообладания, чем мог найти в себе император. Крисп хотел сказать об этом Маммиану, но тот не слушал его. Генерал всматривался в левый фланг, точно крестьянин, почуявший перемену погоды в разгар страды и опасающийся за свой урожай.
— Что-то там случилось, — произнес он уверенно.
Крисп тоже глянул налево. Он не так легко, как Маммиан, уловил странное скопление людей на фланге своих боевых порядков, уловил крики — тревоги, ярости и затем — триумфа. Стекавший по его лицу пот резко похолодел.
— Предательство, — выговорил он.
— О да. — Маммиан вложил в два эти слова бездну значения.
Генерал взревел, подзывая гонца, и принялся торопливо отдавать приказы, затыкая прореху в строю. Потом он замолк, пригляделся, и против его воли по лицу Маммиана расползлась недоверчивая ухмылка.
— Благим богом клянусь, — тихо сказал он, — это кто-то из них перешел к нам.
Крисп прекрасно понимал изумление Маммиана — оно точно соответствовало его собственным чувствам. Он боялся за верность собственных солдат, а не людей Петрония. Но немалая часть больше роты, возможно, даже целый полк — армии Петрония теперь кричала: «Крисп!» И не только кричала. Перебежчики обрушились на своих соседей справа, на самом фланге боевых порядков Петрония, и те, атакуемые с двух сторон, не выдержали и бросились бежать, ломая строй.
Изумление парализовало Маммиана ненадолго. Хотя прорыв и не был его заслугой, он знал, как использовать неожиданное преимущество. Левый фланг армии Криспа начал обходить распавшийся правый фланг Петрония, стремясь выйти врагу в тыл.
Но и Петроний знал свое дело. Он не пытался изменить исход уже проигранного сражения. Вместо того он выдвинул вперед хрупкий строй, отгораживая свой правый фланг и не давая Криспу окружить остальную армию. По всему полю боя его полки отступали, но, кроме правого фланга, это отступление не превращалось в бегство.
Даже разбитые, они оставались армией. Огрызаясь, выходя из боя, они отступали на запад к Резаине.
Криспу хотелось пуститься в погоню, но он еще не чувствовал себя в достаточной степени командиром, чтобы противоречить сдерживавшему армию Маммиану. Основная часть войск Петрония скрылась в том самом лагере, откуда выходила на битву, оставив теперь поле боя за Криспом.
Жрецы-целители переходили от одного раненого к другому, сначала торопливо, потом медленно, потом — спотыкаясь от усталости, по мере того, как брал свое их изнурительный труд. Лекари иного рода, которые трудились, не применяя чар, пользовали солдат с легкими ранениями, то зашивая порез, то смазывая вяжущим места, где кольчуга от удара продавила подбитый подкольчужник, расцарапав кожу.
А окруженный не только оставшимися халогаями, но и большей частью Саркисовых конников Крисп в это время приближался к отряду, чье предательство стоило Петронию проигранной битвы.
Телохранители его были настороже: Петроний был достаточно коварен, чтобы ради успешного покушения поступиться проигранным боем.
Завидев приближающегося императора, командир перебежчиков выехал ему навстречу. Криспу отчего-то казалось, что он уже видел этого человека, хотя они никогда прежде не встречались. Командир, явно из благородного сословия, был немолод, невысок и худощав, имел тонкое лицо, тонкий нос с горбинкой и узкую бородку одного цвета с его стальным шлемом.
— Ваше величество, — произнес он звучным тенором, отдавая честь правой рукой к сердцу.
— Благодарю за помощь, превосходный господин, — ответил Крисп, раздумывая про себя, какую же награду запросит перебежчик. — Боюсь, я не знаю вашего имени.
— Ризульф, — ответил офицер так, словно Крисп обязан был знать, кто такой Ризульф.
Через секунду он вспомнил.
— Вы отец Дары! — выпалил он. Неудивительно, что лицо Ризульфа показалось ему знакомым. — Ваша дочь пошла в вас, превосходный господин.
— Это я уже слышал. — Ризульф коротко хохотнул. — Осмелюсь сказать, что ей мое лицо больше подходит.
— Что делает родич Автократора в рядах его врагов? — жестко осведомился Маммиан, с подозрением оглядев Ризульфа.
Крисп наклонился вперед в ожидании ответа.
Ризульф поклонился — сначала Маммиану, а потом Криспу, прежде чем ответить:
— Прошу вас не забывать, что, прежде чем Анфим прошел по мосту между светом и льдом, я приходился родичем и Петронию. А когда Анфим погиб… — Ризульф глянул Криспу в глаза, — я не был уверен, какого рода связь вы поддерживаете с моей дочерью, ваше величество.
Криспа и самого порой интересовало, что же это за связь.
— Ваш внук будет императором, превосходный господин, — ответил он.
Чистая правда, кем бы ни был отец Фостия, подумал он про себя.
Ему хотелось горестно покачать головой, но он не мог выдать свои чувства Ризульфу.
Крисп сразу понял, что сделал верный ход. Глаза Ризульфа — так похожие на глаза Дары, с легкой складочкой на веке затуманились.
— Это я тоже слышал, — сказал тесть императора. — Слышал и задумался: что станет с малышом, если Петроний сядет на трон? Он будет для него только препятствием, угрозой его власти. Конечно, Петронию я своих мыслей не поверял, наоборот — клялся ему в верности, часто, шумно и глупо.
— Отлично сделано, — заметил Маммиан. Многозначительный взгляд его скользнул к Криспу, но тот не нуждался в предупреждении: если Ризульф смог перехитрить Петрония, за ним стоит приглядывать. Пока, однако, ему оставалось только принять помощь тестя.
— Наше знакомство оказалось весьма своевременным, превосходный господин, — сказал он. — После разгрома Петрония вы получите все почести, каких заслуживает тесть Автократора.
Ризульф поклонился в седле.
— Я приложу все силы, чтобы заслужить эти почести на поле боя, ваше величество. Мои солдаты поддержат меня — и вас.
— Я в этом не сомневаюсь, — ответил Крисп, а про себя решил пускать людей Ризульфа в бой, но не ставить на ключевые позиции, пока Петроний не будет разбит. — А теперь прошу вас присоединиться к моим советникам. Нам пора решить, как развить полученное с вашей помощью преимущество.
— К вашим услугам, ваше величество. — Ризульф спешился и зашагал к императорскому шатру. Видя, что Крисп не возражает, халогаи у входа поклонились Ризульфу и пропустили его внутрь.
Крисп и пыхтящий от натуги Маммиан тоже послезали с коней.
В шатре их уже ждали, помимо Ризульфа, Саркис и Трокунд. При появлении Автократора они встали и поклонились.
— Прекрасный бой, ваше величество, — с энтузиазмом воскликнул, разгибаясь, Саркис. — Еще одно такое сражение, и от мятежа останутся одни ошметки.
Военные шумно выразили согласие, Трокунд ограничился кивком.
— Я хотел бы вовсе обойтись без нового сражения, — возразил Крисп. Советники недоуменно уставились на него. — Я хотел бы заставить Петрония сдаться без боя. Каждый павший в гражданской войне мог бы сражаться за меня против Арваша. И чем меньше их будет, тем лучше.
— Восхитительно, ваше величество, — пророкотал Маммиан. — И как вы намерены это осуществить? — Судя по его тону, вразумительного ответа он не ждал.
Несколько минут Крисп объяснял свой план. Когда он закончил, Ризульф и Саркис уже задумчиво теребили бороды.
— А может и получиться, — произнес наконец Ризульф.
— Может, — согласился Саркис, ухмыляясь Криспу. — Я не ошибся, ваше величество — служить у вас и вправду весело. У нас в Васпуракане есть подходящая поговорка: «хитер, как принц, собравшийся переспать с чужой принцессой».
Все расхохотались.
— Спасибо, у меня есть своя принцесса, — ответил Крисп, чем заработал одобрительный взгляд Ризульфа. Сам он не смеялся: ему припомнились дни, когда Дара не принадлежала ему, и, чтобы переспать с ней, приходилось хитрить изрядно. Васпураканская поговорка попала в цель точнее, чем догадывался Саркис.
Маммиан зевнул так сладко, что голова его едва не раскололась пополам.
— Так и сделаем, — заключил он. — Если выполнять план императора, то сегодня, а потом я на боковую. Если ничего не выйдет, — а даже если и выйдет, — завтра нам придется, боюсь, сражаться, а я не так молод, как раньше. Мне нужны передышки и не только в бою.
— Печально, но правда, — согласился Ризульф, который был ненамного моложе генерала. Он тоже зевнул.
— Пришли своих разведчиков, Саркис, — приказал Крисп. — Для этого занятия они в самый раз. — Саркис отдал честь и ушел.
Крисп вышел подождать его на свежем воздухе, советники последовали за ним. Пара халогаев держалась в локте от него, стискивая топоры и не сводя взглядов с Ризульфа. Тот явно знал, что за ним наблюдают и почему, но виду не подавал. Криспу оставалось только подивиться его хладнокровию.
Через пару минут Саркис привел полтора-два десятка солдат.
— Все молодые, неженатые, как вы и просили, ваше величество, сообщил Саркис. — Смерти не боятся.
Разведчикам это показалось хорошей шуткой. Блеснули в улыбках белые зубы. Крисп сообразил, что Саркис не сказал ничего, кроме правды: эти парни в глубине души просто не верили в собственную смерть. Неужели он и сам лет десять-двенадцать назад был так же глуп? Наверное.
— Вот что я от вас хочу, — начал он, и разведчики придвинулись, чтобы послушать. — Проберитесь в лагерь Петрония, пока там еще царит беспорядок. Неважно, прикинетесь ли вы его солдатами или снимете доспехи и назоветесь здешними крестьянами. Как бы там ни было, вы должны оказаться среди его людей. Это не приказ — всякий, кто не хочет рисковать, может отказаться.
Никто не ушел.
— Что нам там делать? — спросил один разведчик. В свете костров его глаза блестели от предвкушения. «Для него это все игра», — подумал Крисп и помолился про себя Фосу, чтобы юноша вернулся назад.
— Вот что, — сказал он вслух. — Напомните солдатам Петрония, что я обещал прощение их вожаку и готов простить и их… если они поторопятся. Скажите, что я даю им три дня. Потом мы нападем снова, и каждый пленник будет считаться врагом.
Разведчики переглянулись.
— Хитер, как принц, собравшийся переспать с чужой принцессой, — сказал один из них с сильным васпураканским акцентом. В голосе его звучало восхищение.
Увидев, что Крисп не отдает других приказов, разведчики разошлись. Император наблюдал, как они покидают лагерь, направляясь на запад: одни уезжали верхом, в полном доспехе, другие уходили, раздевшись до льняной туники по колено и сандалий.
Маммиан тоже смотрел, как они уходят. Когда последний разведчик скрылся в темноте, Маммиан повернулся к Криспу:
— Что теперь?
— Теперь, — ответил Крисп выражением, более подходящим Барсиму, — будем ожидать развития событий.

* * *

Потока дезертиров, которого ожидал Крисп, не было. Несколько всадников прискакали из вражеского лагерь, но конные разъезды Петрония оставались дерзкими и осторожными. Если армия и отвернулась от мятежника, никаких признаков тому заметно пока не было.
К облегчению Криспа все разведчики вернулись благополучно. Он чувствовал бы себя омерзительно, пожертвовав их жизнями и не получив ничего взамен. На третий день после битвы император отдал приказ готовить войско к сражению утром следующего дня.
— Раз я предупредил солдат Петрония, — сказал он Маммиану, — не могу выставить себя лжецом.
— Так точно, ваше величество, — мрачно согласился Маммиан. — Жаль только, что вы были так конкретны. Раз Петроний знает, когда мы атакуем, мало ли какие сюрпризы он мог для нас подготовить? — Выражение его круглого лица ясно говорило:
«Послушал бы меня, не оказался бы в такой дыре».
Криспу не надо было об этом напоминать. Пытаясь спасти жизни видесских солдат, он вместо того потеряет их во множестве — и в основном своих. Укладываясь спать, он еще раз напомнил себе, что генералы нужны не для украшения, и мысленно высек себя за то, что пренебрег разумным советом Маммиана ради собственных идей.
Беспокойство долго не давало ему заснуть, но, единожды придя, сон его был крепок — Крисп давно уже привык к армейскому шуму.
Однако разбудил его грохот прямо-таки неописуемый.
Прежде чем высунуться из шатра и поглядеть, в чем дело, Крисп надел шлем и схватил саблю и щит. Первой его мыслью было, что Петроний решил напасть ночью и выбить из соперника дух. Но невероятный галдеж в лагере отнюдь не походил на шум битвы.
— Да они праздник устроили! — воскликнул он возмущенно.
Гейррод и Вагн, стоявшие той ночью на страже у его шатра, обернулись на голос императора.
— Хорошо, что ты поднялся, твое величество, — сказал Гейррод.
— Мы и так пошли бы тебя будить, когда б шум не помог нам. Двое лучших генералов Петрония только что явились в лагерь.
— Да ну? — прошептал Крисп. — Ну, благим богом клянусь…
В этот миг из соседнего шатра вышел Маммиан. Криспу захотелось показать толстопузому генералу язык, повертеть пальцами у висков и пошевелить ушами. Вместо этого он просто обождал, пока генерал его заметит.
Видимо, личная стража Маммиана уже передала ему новость.
Оглянувшись на императорский шатер, Маммиан увидел Криспа.
Медленно и торжественно он вытянулся по стойке «смирно», отдал честь и секундой позже словно решив, что этого недостаточно, снял перед Криспом шлем.
Автократор помахал ему в ответ и осведомился:
— А что за генералы?
— Звать их Власий и Дардапер, твое величество, — ответил Гейррод.
Криспу эти имена ничего не говорили.
— Пусть их приведут, — приказал он. — То, что они могут рассказать о Петронии и его планах, поистине бесценно.
Халогаи отправились выполнять приказ, а Крисп тем временем подозвал Маммиана. Он был уверен, что генерал знает о Власии и Дардапере все, что стоит знать.
Отступников привели через пару минут. Один из них — как выяснилось, Власий — был высок, крепок и, в противоположность Маммиану, мускулист. Дардапер же оказался маленьким, худощавым и кривоногим, как любой опытный кавалерист; он мог бы приходиться отцом любому из Саркисовых разведчиков. Оба они пали перед Криспом ниц и, уткнувшись лбами в землю, хором проговорили: «Ваше величество?»
Крисп позволил им поваляться в пыли чуть дольше, чем людям, более достойным доверия.
— Давно ли вы оказывали те же почести Петронию? — осведомился он, когда генералы по его приказу поднялись с колен.
— Этим же вечером, — ответил за обоих Дардапер. — Но мы пришли, понадеявшись на ваше прощение, ваше величество. Мы будем служить вам так же верно, как ему.
— Чудно сказано, — пробурчал Маммиан. — Это как бросите своего Автократора, когда совсем припрет?
— Ну что ты, Маммиан, — умиротворяюще проговорил Крисп, заметив, что Власий и Дардапер напряглись, и добавил для генералов:
— Мое слово твердо. Вам не причинят зла. Но скажите — что заставило вас перейти на мою сторону?
— Ваше величество, — ответил Власий, — мы решили, что вы победите, с нами или без нас. — Услыхав его голос, Крисп удивленно моргнул. Нежный тенорок из уст такого великана был столь же нелеп, как глубокий бас невысокого Трокунда. — Петроний говорил, что вы всего лишь выскочка конюх — прошу прощения вашего величества. Но ваша кампания доказала нам обратное.
Дардапер кивнул.
— Так и есть, ваше величество. Когда в городе Видессе сидит способный полководец, мятеж — дело безнадежное. А вы способнее, чем нам казалось, когда мы выбирали Петрония. Мы ошиблись и теперь расплачиваемся.
— И что ты думаешь? — тихо спросил Крисп, отведя Маммиана в сторону.
— Я склонен им поверить. — Маммиану, казалось, не нравились собственные склонности. — Если бы они заявили, что им совесть не позволяет продолжать предательский мятеж, или еще какую-то ересь в подобном духе, я бы их тут же посадил под стражу — а то и в кандалы заковал. Но я обоих знаю много лет, и оба отлично чуют, откуда пахнет выгодой.
— Вот и мне так показалось. — Крисп подошел к перебежчикам. — Что ж, превосходные господа, я приветствую вас в стане своих сторонников. А теперь скажите, как намерен Петроний расставить войска для отражения завтрашней моей атаки?
— Без нас — хуже, чем мог бы, — отозвался Дардапер. Крисп не знал, насколько хорош был генерал в бою, но самоуверенности ему было не занимать.
— Надеюсь, — ответил Крисп и обнаружил, что неудержимо зевает.
— Превосходные господа, по здравом размышлении я оставляю ваш допрос на генерала Маммиана. И — надеюсь, вы простите меня, я намерен до конца завтрашней битвы продержать вас под стражей. Уж не знаю, как вы могли бы мне навредить, но выяснять не собираюсь.
— Мудро сказано, ваше величество, — сказал Власий. — Приветствовать нас вы можете, но доверять не видите причины. Ничего, богом благим и премудрым клянусь, скоро у вас будет на это повод.
Нагнувшись, он подобрал веточку и принялся чертить в пыли схемы.
Маммиан, кряхтя от натуги, уселся на корточках рядом. Крисп несколько минут смотрел, как Власий раскрывает секреты Петрония, потом зевнул еще слаще прежнего. К койке он, однако, побрел не раньше, чем убедился, что разработанные вместе с Маммианом планы по-прежнему годятся.
Если Власий и Дардапер не лгут. Крисп внезапно вспомнил, что может это проверить. Он снова вскочил с постели, крича, чтобы привели Трокунда. Тот явился немедля, по-обычному подтянутый.
Крисп объяснил, что ему требуется.
— Да, прием с двумя зеркалами покажет, если они лгут, — заметил Трокунд, — но не сообщит всего, что вам следует знать. Зеркала не сообщат вам, как Петроний изменил свои планы из-за их бегства. И не скажут, а не он ли и подтолкнул их к предательству — так ловко, что они не заметили и сами, — только ради того, чтобы запутать вас сомнениями.
— Я в это не поверю. Это же лучшие его полководцы! — Но голос Криспа невольно дрогнул. Петроний был мастером обмана и предательства. Он много лет вертел Анфимом. И Крисп был совершенно уверен, что Петроний способен вертеть своими генералами, как кукловод.
Он снова покачал головой. Что за дела, когда, узнав истину, он не может решить, менять свои планы или нет!
— Узнай, что сможешь, — приказал он Трокунду.
Когда чародей ушел, Крисп снова лег. Сон не шел, а когда глаза императора наконец закрылись, а дыхание стало ровным и глубоким, ему виделось, что он гонится за Петронием по тропе настолько извилистой, что в конце концов Петроний начал преследовать его…

* * *

После ночи, полной кошмаров, уверенное утреннее солнце стало для Криспа облегчением. Он обнаружил, что как никогда прежде ждет боя. К добру или к худу, но битва завершится определенным исходом, распутав паутину вероятных, с которой Крисп безуспешно сражался во тьме.
Пока Крисп жевал галету, запивая ее кислым вином из кожаной фляги, явился с докладом Трокунд:
— Сколько Власий и Дардапер знают, они просто честные предатели.
— Хорошо, — пробурчал Крисп.
Трокунд, сочтя свой долг выполненным, ушел, оставив Криспа размышлять над его словами. Честные предатели? Фраза, точно из недавнего кошмара…
Вспрыгивая в седло Прогресса, Крисп испытал то же чувство пьянящей свободы, что и на рассвете, — ощущение, что вот-вот решится его судьба. Халогаям пришлось окружить его, чтобы император не обогнал наступающую армию и не ускакал вперед, к разведчикам.
Солнце еще не приблизилось к полудню, а разведчики уже завязали перестрелку с разъездами Петрония. Мятежники отступили; они далеко оторвались от своих товарищей, а позади разведчиков пылила армия Криспа. Следуя за ними, разведчики легко могли бы привести ее к лагерю Петрония, если бы даже не знали, где он.

Предыдущая страница 10 Следующая страница


11 Гарри Тертлдав

Петроний расположил армию лагерем посреди обширного голого пастбища, так, что подойти к нему незамеченным было немыслимо.
Мятежники встали, чтобы принять бой, в полумиле от шатров и палаток. Над центром строя дерзко реяло императорское знамя Петрония.
— Как условились? — Маммиан оглянулся на Криспа.
— Да, — ответил тот. — Думаю, он будет слишком занят, чтобы переломить нас пополам. — Зубы его обнажились в почти улыбке.
— Надеюсь.
— Точно. — Маммиан не то хрюкнул, не то хохотнул.
Генерал прокричал приказ сигнальщикам. Повинуясь трубам, барабанам и флейтам, полки конников разворачивались, переходя из второго ряда на фланги, двигаясь на ряды мятежников.
Те не дремали. В сражениях такого рода ключевую роль играла инерция несущейся конницы. Сигнальщики Петрония отвечали грозным ревом своих инструментов, разворачивая армию в ответ.
— Отлично, — заметил Крисп. — В кои-то веки он пляшет под нашу дудку. — Больше всего он боялся, что Петроний попытается ударить по намеренно ослабленному центру императорской армии.
Теперь — как Крисп надеялся, — условия боя станет диктовать он.
Летели стрелы и боевые крики. Мятежники все еще выкликали имя Петрония; армия Автократора вместе с именем Криспа бросала врагам и другие: «Ризульф! Власий! Дардапер!» Кричали и другое:
«Прощение! Сдавшихся щадим!»
Первыми столкнулись фланги. Луки сменились саблями и копьями.
Несмотря на прежние предательства, люди Петрония сражались отчаянно. Крисп закусил губу, наблюдая, как держатся, не отступая, его солдаты. Отступничества, на которое он так надеялся, не было.
— Что ж, ваше величество, — заметил Маммиан, когда Крисп пожаловался на это вслух, — с этим ничего не поделаешь. Разве вы не рады, что волнуетесь за верность чужих солдат, а не своих?
— Рад, конечно, — ответил Крисп. Всего лишь прошлой осенью он раздумывал, а поддержит ли его хоть один солдат. Всего лишь неделю назад он размышлял, а не рассыплется ли его армия в бою.
А теперь у Петрония, должно быть, посасывает под ложечкой от каждого резкого звука. Просто удивительно, что делает с людьми победа.
Бой продолжался. Благодаря Ризульфу армия Криспа превосходила противника числом. Перебежчиков император поставил не на самую важную позицию — они обороняли середину правого фланга. Он их присутствие освобождало других солдат. Край правого фланга Петрония зашатался под напором превосходящих сил, и конница Криспа обошла его с тыла.
Мятежники отступали. Но этого было недостаточно для спасения; почуяв близкую победу, всадники Криспа вцепились в них, как волки в кусок свежего мяса. Сторонники Петрония сражались храбро; они бились, упрямо и отчаянно, еще с полчаса, дорого отдавая свои жизни ради спасения товарищей. Но есть предел тому, что могут вынести плоть и кровь. Один за другим мятежники бросали в пыль сабли и копья, поднимая руки в знак поражения.
Раз начавшись — как только люди Петрония увидали, что сдавшихся, как было обещано, не трогают, — волна капитуляции покатилась от фланга к центру строя. Фронт затрясся, как больной падучей хворью. Солдаты Криспа с радостными криками устремились вперед.
Армия Петрония распалась в один миг. Некоторые, поодиночке или сбившись в своры, бежали с поля боя. Большинство — порой целые отряды — бросали оружие и сдавались. Лишь около трех тысяч воинов, самых верных сторонников Петрония, не теряя строя, отступали к холмам, изрезавшим горизонт на северо-западе.
— За ними! — вскричал Крисп, в возбуждении молотя кулаком по плечу Маммиана. — Чтобы ни один не ушел!
— Слушаюсь, ваше величество! — Маммиан гаркнул гонцов, тыча пальцем в отступающие полки Петрония. Будучи выполнены, его приказы не оставили бы на свободе ни единого мятежника. Но погоня захлебнулась. Часть солдат Криспа все же отправилась за последними соратниками Петрония. Но многие были заняты, принимая сдачу противника, а, вернее, освобождая сдавшихся солдат от личного имущества. А остальные, не теряя времени, ринулись на лагерь Петрония, соблазнительно раскинувшийся перед ними, как нагая женщина с искусительной улыбкой на устах. Так и вышло, что остатки мятежного войска, огрызаясь стрелами, все же достигли холмов и выставили на перевале, которым прошли, сильную охрану.
Когда преследователи Петрония вернулись ни с чем, солнце уже клонилось к закату. Услыхав об их провале, Крисп только выругался.
— Богом благим и премудрым клянусь, в лед бы отправить мародеров! — рычал он.
— Тогда у вас осталось бы не больше солдат, чем у Петрония, — заметил Саркис.
— Им надо было сначала за Петронием гнаться, а грабить потом, — ответил Крисп.
Саркис пожал плечами.
— Простой солдат на службе императора не разбогатеет. Ему повезет, если он не лишится последних грошей. Так что если подвернется случай стащить что-нибудь, он его не упустит.
— И подумайте, ваше величество, — примирительно проговорил Маммиан, — кто остался бы защитить вас, вздумай мятежники разом вспомнить свою верность?
— Надо было мне самому отправиться в погоню, — пробормотал Крисп, но дальше спорить не стал. Что сделано, то сделано, и, как не жалуйся, утерянной возможностью уже не воспользуешься. Но Крисп накрепко затвердил этот урок, чтобы никогда больше не повторять подобных ошибок.
— Как ни погляди, ваше величество, — напомнил Маммиан, — а мы сегодня победили. Множество пленных, лагерь Петрония взят…
— Спорить не стану, — согласился Крисп. Он, правда, надеялся выиграть не одно сражение, а всю войну, но, как он только что себе сказал, надо принимать то, что имеешь, а настроение его не настолько испортилось, чтобы забывать об этом. Он отстегнул от пояса оловянную флягу, поднял и отпил большой глоток терпкого вина, каким пробавлялась вся армия.
— За победу! — вскричал он.
Все, кто услыхал его, — то есть большая часть войска, обернулись на голос императора. Секундой позже лагерь охватило буйство.
— За победу! — орали солдаты. Одни, как Крисп, отмечали победу добрым глотком вина, другие пускались в пляс вокруг костров от радости или облегчения, что они еще живы.
А некоторые по своей жестокости принялись глумиться над пленными. Лишенные оружия, бывшие соратники Петрония не осмеливались дать отпор, и кое-кто из мерзавцев перешел от оскорбительных слов к делу. Криспу вовсе не хотелось выяснять, до чего может дойти их изобретательность со временем. Взявшись за меч, он двинулся к ближайшему подонку. Халогаи, не дожидаясь приказа, сомкнули кольцо вокруг императора.
— Да, твое величество, — заметил Нарвикка, — в тебе много от нашей крови. Ты похож на опьяненного гневом.
— Так и есть.
Крисп схватился за плечо пехотинца, который развлекался, приплясывая на пальцах пленника. Солдат развернулся, чтобы узнать, кто прервал его веселье, и проклятие замерло на его губах. Он рухнул ниц и затрясся от страха.
Крисп подождал, пока солдат зароется носом в пыль, и метко пнул его под ребра, едва не отбив себе пальцы, — пехотинец носил кольчугу. Судя по тому, как подонок пытался, не вставая, схватиться за бок, пинок оказался весьма чувствительным, несмотря на кожаную подбивку.
— Это у тебя называется прощением — мучить беззащитного? — осведомился Крисп.
— Н-нет, ваше величество, — выдавил солдат. — П-просто… веселимся.
— Ты — может быть, а этот парень — вряд ли. — Крисп еще раз пнул мерзавца, уже не так сильно. Тот хрюкнул, но снес обиду безропотно. — Или тебе это понравилось? — осведомился император.
— Нет, ваше величество. — Наглый со слабыми, солдат готов был пресмыкаться перед любым, чья власть превосходила его собственную.
— Ладно же. Если хочешь получить снисхождение, или заслужить, научись оказывать его сам. Прочь с глаз моих. — Солдат вскочил на ноги и сбежал. Крисп гневно огляделся. — Измываться над пленными, особенно над теми, кому обещано прощение, — дело Скотоса! Следующий, кого за этим застанут, получит плетей и будет уволен без выходного. Все поняли?
Если кто-то и сомневался, то оставил свои мысли при себе. Гнев Автократора превратил шумное веселье в опасливую тишину.
— Благослови вас Фос, ваше величество. — Слова несчастного пленника разнеслись по всему лагерю. — Это поступок императора.
Несколько халогаев согласно заворчали.
— Раз уж я взялся за дело, то должен работать хорошо, — ответил Крисп, взглянув на пленника. — Почему ты сражался против меня?
— Я родом с земель Петрония. Он мой хозяин. Нами он всегда управлял хорошо; я решил, что и для империи он будет не хуже. — Пленник задумчиво покосился на Криспа. — Я и сейчас не откажусь от своих слов, но теперь мне кажется, что Петроний такой не один.
— Надеюсь. — «Интересно, — подумал Крисп, — сколько людей в империи способны были бы мудро ею править, очутись они на троне?» Раньше ему эта мысль в голову не приходила. Наверное, немало, решил он. Но раз эта работа выпала ему, другим он ее не отдаст.
— В чем дело, твое величество? — спросил Нарвикка. — По хмурому лбу сужу, мысли тревожные обуревают тебя.
— Да нет. — Крисп, смеясь, объяснил, в чем дело.
— Почитай себя счастливым, — серьезно ответил Нарвикка. — Из всех этих возможных Автократоров только Петроний носит наперекор тебе красные сапоги.
— Одного Петрония в них и то много. — Крисп развернулся было, направляясь к шатру, и вдруг остановился. По лицу его расползлась хитрая ухмылка. — И, кажется, я знаю, как его из них выкинуть. Трокунд! — окликнул он.
Чародей подбежал к нему.
— Чем могу служить вашему величеству? — спросил он, кланяясь.
Крисп объяснил, чем Трокунд может ему служить, и обеспокоенно спросил:
— Это ведь не боевая магия?
Трокунд в раздумье прикрыл тяжелые веки.
— Вероятно, нет, — ответил он наконец. — И даже если самого Петрония ограждают чародейские защиты — а я в этом уверен кому придет в голову защищать его сапоги? Тем более, — добавил он, улыбаясь Криспу в ответ, — что мы не причиним им никакого вреда.
— Воистину так, — согласился Крисп, — в отличие, если бог благой и премудрый позволит, от Петрония.

Глава 5

Петроний, по своему обыкновению, проснулся с рассветом. Спина и плечи его ныли; за долгие годы, что он спал на мягких перинах не только в городе Видессе, но и в поле, — тело его отвыкло от постелей в виде раскатанного одеяла. Ему повезло больше, чем большинству оставшихся его соратников, — у него остался шатер, кое-как защищающий от ночного холода. Их палатки были теперь добычей армии Криспа.
— Крисп! — В устах Петрония это имя превратилось в проклятие.
Проклинал он и себя — за то, что сначала взял Криспа к себе на службу, а потом представил Анфиму.
Он вообразить себе не мог, что влияние Криспа на его племянника сравняется с его собственным, — пока однажды не обнаружил себя бритоголовым монахом в обители святого Скирия. Петроний машинально пригладил волосы. Только теперь, почти через год после побега, поросль на его голове была вновь достойна мужчины.
Он представить себе не мог, что Крисп осмелится захватить трон или, захватив, сохранить за собой, — он был уверен, что вся империя соберется под его знамена. Но все оказалось иначе.
Петроний проклял себя еще раз — за то, что оставил толстого дурака Маммиана на ключевой, как оказалось, позиции.
И вместе с этим толстым дураком Крисп разбил его дважды — и уж этого, видит благой бог, Петроний не мог представить себе даже в кошмарном сне! Только теперь, едва ли не слишком поздно, до бывшего Севастократора начало доходить, насколько же он недооценил Криспа и его умение управлять людьми.
Петроний сжал кулаки.
— Нет, Фосом клянусь, еще не поздно! — произнес он вслух.
Он встал, употребил по назначению ночной горшок — наверное, последний во всей армии — и облачился в императорские одежды.
Вид предводителя в одеяниях, принадлежащих ему по праву, вселит в войско боевой дух, — решил он.
Пригнувшись, он вышел из шатра, подошел к привязанному рядом коню и вскочил в седло. Это наполнило его гордостью — пусть ему почти шестьдесят, но он еще всадник! Петроний сардонически усмехнулся, вспомнив Гнатия, дрожавшего от страха на любой скотине ростом повыше мула.
Но по мере того, как Петроний объезжал лагерь, улыбка его таяла.
Многие годы он учился определять настроение войска, и то, что он видел сейчас, ему совсем не нравилось. Солдаты были беспокойны, обескуражены; они боялись глянуть ему в глаза — очень дурной знак. А когда один из солдат все же осмелился повернуться к нему, взгляд его понравился Петронию еще меньше.
— Что выпучился, лед тебя побери? — рявкнул он.
Рядовому явно было страшновато отвечать в одиночку.
— П-прошу прощения вашего величества, но почему ваше величество надели черные сапоги к мантии и короне?
— Ты с ума сошел? — Петроний вытащил из стремени левую ногу и пнул ею воздух. — Этот сапог цвета задницы после доброго дня скачки.
— Еще раз прошу прощения вашего величества, но по мне, так он черный. И правый — тоже, ваше величество. Лед меня побери, если я лгу.
— Ты хочешь сказать, что я черного от красного отличить не могу? — опасным голосом осведомился Петроний. Он вновь оглядел оба сапога — самый что ни на есть алый цвет, тот самый, что полагалось носить императорам. Петроний видел такие сапоги на своем отце, брате и племяннике; их оттенок был знаком ему, как собственная ладонь, — не лицо, ибо в зеркало он не заглядывал месяцами.
Вместо того, чтобы ответить императору впрямую, солдат обратился за поддержкой к приятелям:
— Парни, скажите его величеству, какого цвета эти сапоги?
— Черные! — воскликнули солдаты в один голос.
Настала очередь Петрония пялиться на них; солдаты явно не шутили.
— Нехорошо это, что император носит простецкие сапоги с мантией и всякими императорскими одеждами, — добавил один солдат.
— Да, это недобрый знак, — согласился второй, и все дружно очертили на груди солнечный круг Фоса.
Петроний опять осмотрел свои сапоги. Те по-прежнему казались ему красными. Если его солдатам кажется иначе… Петроний вздрогнул.
Воистину недобрый знак — словно он не имеет права на императорский трон. Он скрежетнул зубами при мысли о том, что Фос отвернулся от него, оказав свою милость этому выскочке Криспу…
Стоило имени соперника промелькнуть в мыслях Петрония, и тот понял, что подстроил это знамение отнюдь не Фос.
— Скепарн! — окликнул он чародея, и, когда тот не появился, взревел во весь голос:
— Скепарн!!!
Колдун протолкался через строй солдат. Был он худ и высок, имел тощую, вытянутую физиономию, навощенную бородку и самые длинные пальцы, какие Петронию только приводилось видеть.
— Чем могу служить вашему величеству? — спросил он.
— Какого цвета мои сапоги?! — потребовал ответа Петроний.
Ему редко приводилось видеть Скепарна ошарашенным, но сейчас чародей сморгнул и даже отступил на полшага.
— Мне, ваше величество, они видятся алыми, — осторожно ответил он.
— Мне тоже, — подтвердил Петроний. Но прежде чем он выговорил эти два слова, солдаты загомонили, утверждая, что сапоги черные.
— Молчать! — взревел император и обратился к Скепарну: По-моему, Крисп зачаровал их, этот вонючий сын гадюки!..
— А-а… — Скепарн наклонился вперед, точно башня после землетрясения. — Да, это был бы хитрый ход, не так ли? — Руки его уже сплетались в немыслимых пассах; пальцы колдуна только что не завязывались узлом.
— Сапоги покраснели, ваше величество! — воскликнули внезапно солдаты.
— Вот видите! — торжествующе рявкнул Петроний.
— Изящнейшее заклятье, и весьма хитроумное, — сообщил Скепарн с видом знатока. — Оно не только не имело влияния на вас, но было незримо также и для тех, кто мог окинуть ваши одежды волшебным зрением, возможно, затрудняя тем обнаружение и позволяя заклятью произвести как можно больше сумятицы.
— Очень мило, мать его! — огрызнулся Петроний и, повысив голос, обратился к солдатам:
— Видите, мои герои — в этом нет знамения! Это лишь работа проклятого Криспа, пытающегося запутать вас, заставить шарахаться от каждой тени. Всего лишь базарный трюк, и бояться его не стоит.
Он подождал, ожидая радостных криков. Криков не последовало, но Петроний упрямо продолжил объезжать лагерь, точно слышал их со всех сторон: махал солдатам рукой, поднимал коня на дыбы и гарцевал.
— Откуда нам знать — а не были ли те сапоги черными, пока колдун их не зачаровал? — спросил один солдат другого, когда Петроний проезжал мимо. Император не остановился, но по лицо у него было такое, будто он только что получил копьем в живот.

* * *

Трокунд пошатнулся, но удержался на ногах.
— Они сломили чары, — выдохнул он. — Ради бога благого, дайте мне вина. — По лицу чародея стекал липкий пот.
Крисп самолично налил ему полный кубок.
— И каков результат?
— Понятия не имею, — ответил Трокунд, осушив кубок одним глотком. — Вы же знаете, ваше величество, — если солдаты полностью верны Петронию, то не обратят внимания, а если колеблются, то им каждая мелочь дурным знаком примерещится.
— О да. — Крисп все больше убеждался, что искусство правления тоже относится к области магии, только не той, что изучают чародеи. То, что подданные думают о своем правителе, оказывается подчас важнее, чем то, каков он на самом деле.
— Попробовать еще раз после обеда, ваше величество, или завтра утром? — спросил Трокунд.
Подумав, Крисп покачал головой.
— Так мы только убедим противника в том, что это наше чародейство. А если чудо случается один раз, ни в чем нельзя быть уверенным.
— Как пожелаете, — ответил Трокунд. — А что теперь?
— Пусть Петроний поварится пару дней в собственном соку, — ответил Крисп. — А когда я нанесу удар, пусть побережется. Здешние крестьяне уже сообщили мне обо всех перевалах, а у Петрония не хватит солдат перекрыть их все. Если он не двинется с места, я могу оставить здесь достаточно солдат, чтобы перекрыть ему выход на равнину, а сам ударю по нему сзади остальными силами.
— А если он отступит?
— Если он побежит сейчас, после двух поражений, он мой, — ответил Крисп. — Останется только поймать его.
Покуда Петроний варился в собственном соку, Крисп несколько дней изучал донесения, непрерывной струйкой шедшие из столицы. Он одобрил торговый договор с Хатришем, внес в закон о наследовании несколько изменений, прежде чем приложить к нему свою печать, отменил один смертный приговор, где улики показались ему шаткими, и оставил в силе второй.
Он написал Мавру письмо о второй своей победе и прочел многословные отчеты побратима о последних событиях в городе Видессе. Сколько он мог судить по этим донесениям и коротким запискам Дары, Фостий рос здоровым, хоть и некрупным. Криспа это радовало и успокаивало: никогда нельзя сказать заранее, сколько проживет младенец.
Кроме того, Мавр слал донесения и о ходе войны с Арвашем Черным Плащом. Их Крисп перечитывал по несколько раз. Упреждающий удар Агапета захлебнулся, но генерал все еще стоял на вражеской земле. Крисп надеялся, что крестьяне на северной границе смогут спокойно собрать урожай.
Приходили из города и другие свитки. Запечатанные синим воском Крисп открывал с ужасом, потому что каждый раз ему приходилось читать, как Пирр сместил очередного священника или настоятеля за провинности все более мелкие. Изгнать проповедника из храма лишь за коротко постриженную бороду… Крисп решил, что это уж слишком. Он написал патриарху несколько писем, в которых все более откровенно призывал его к умеренности. Но слово «умеренность», казалось, было незнакомо бывшему настоятелю.
Криспа засыпали письма от священников изгнанных, священников, опасающихся изгнания, и знатных жителей нескольких городов, ищущих защиты для своих иерархов.
Криспу все больше и больше жалел, что не мог оставить вселенским патриархом Гнатия. Он никогда бы не подумал, что так разочаруется в одном из самых верных своих сторонников. Но все же Пирр ревностно поддерживал Криспа. Подумав, император решил оставить патриарха-фанатика на посту, пока не разделается с мятежом Петрония.
Он послал полк Саркиса перекрыть перевал, которым бежал самозваный император, а остальную армию повел на северо-запад, другим проходом, чтобы выйти противнику в тыл. Они едва начали подниматься на второй перевал, как примчался на загнанном, роняющем пену коне гонец от Саркиса. Посланник дышал так тяжело, словно пробежал всю дорогу сам.
— Возрадуйтесь, ваше величество! — крикнул он. — Возрадуйтесь, мы победили!
— Победили? — Крисп уставился на него. — Ты хочешь сказать, что Саркис одолел перевал? — Такой удачи он и ожидать не мог.
Петроний славился умением находить оборонительные позиции.
Горстка упорных бойцов могла много дней удерживать перевал, если по ней не ударить с тыла.
Но гонец сказал иное.
— Господин Саркис просил передать, что мятежники, похоже, легли брюхом кверху. Одни бежали, другие сдаются в плен. Сражения не будет.
— Боже благой, — прошептал Крисп, раздумывая, насколько помогло в этом чародейство и помогло ли вообще. «Надо будет расспросить пленников», — напомнил он себе, прежде чем более срочные дела изгнали эту мысль. — Что стало с Петронием? Он сдался?
— Нет, ваше величество. Ни следа — ни его, ни Гнатия. Господин Саркис просит вас поторопиться, чтобы окружить как можно больше дезертиров.
— Хорошо. — Крисп повернулся к Твари, капитану халогаев-телохранителей. — Сядете ли вы на вьючных лошадей, отважный господин, чтобы мы двигались быстрее?
Твари переговорил со стражниками на неторопливом, певучем халогайском языке. Те радостно закричали в ответ, ухмыляясь и потрясая топорами.
— О да, — ответил Твари без особой на то нужды. — Боя мы никогда не пропустим.
— Отлично. — Крисп отдал приказ сигнальщикам. Колонна остановилась ненадолго, пока обозники снимали тюки с нескольких вьючных лошадей и перекладывали груз на остальных. Пытавшихся помочь солдат отгоняли — лишенные опыта в вязании узлов и укладке тюков, те только путались бы под ногами.
Трубачи проиграли «рысью!». Армия вновь двинулась вперед.
Халогаи были никудышными всадниками, но большинство все же исхитрилось не свалиться со своих скакунов и двигаться в нужном направлении. «Большего от них и не требуется», — подумал Крисп.
Сражаться они все равно станут пешими.
— Как по-твоему, что станет делать Петроний теперь, после разгрома? — спросил Крисп Маммиана.

Предыдущая страница 11 Следующая страница


Крисп Видесский 12

Толстяк задумчиво подергал бородку.
— Некоторые неудачливые мятежники могли бы бежать в Макуран, но я не представляю, чтобы Петроний таскал каштаны из огня для Царя царей. Он скорее с утеса спрыгнет. Это, кстати, для него тоже выход, ваше величество — чтобы вы не смогли глумиться над ним.
— Я не стал бы глумиться, — ответил Крисп.
Маммиан задумчиво глянул на него.
— М-мм… наверное. Но он на вашем месте стал бы точно, а каждый судит других по себе. Но скорее всего Петроний попытается забиться в какую-нибудь нору и вредить вам оттуда, чем сможет. Дайте подумать… Была тут неподалеку старинная крепость, названием… как бишь ее, обледенелую?! Антигонос, вот. Неплохое место, получше многих других.
— Туда и направимся, — решил Крисп. — Дорогу знаешь?
— Найти смогу, но, честно говоря, у вас найдутся проводники и получше.
После нескольких вопросов Крисп выяснил, что генерал более чем прав. К Антигоносу армию повели несколько пехотинцев родом из здешних мест. Поначалу Крисп волновался: а что, если Петроний направился вовсе не в Антигонос? — потом прекратил волноваться; путь войска так или иначе должен был пересечься с дорогой, выбранной беглыми мятежниками.
По дороге они нагнали несколько отрядов рассеявшихся мятежников.
Самозваного императора среди них не было, и никто из пленных не признавался, что знает, куда делся Петроний. По их словам выходило, что тот вместе со своими ближайшими приспешниками просто сбежал из лагеря прошлым утром, оставив свою армию на произвол судьбы.
— Если бы я знал, что эта скотина нас бросит, — горько промолвил один из пленных, — в жизни бы не пошел за ним!
— Для Петрония важнее всего собственная шея, — заметил Маммиан. Вспомнив прежние свои встречи с бывшим Севастократором, Крисп не мог не согласиться.
Крепости Антигонос армия достигла незадолго до заката. Крепость стояла на высоком холме, озирая окрестности, точно стервятник с ветки сухого дерева. Окованные железом створки ворот были захлопнуты; за стенами поднималась в небо тонкая струйка дыма из очага.
— Из трубы идет дымок — видно, варится обед, — пробормотал Крисп. — Здесь нас встретят или нет?
Маммиан за его спиной коротко хохотнул. Крисп повернулся к сигнальщику:
— Труби «переговоры».
Сигнал прозвучал несколько раз, прежде чем на стене крепости возникла чья-то фигура.
— Сдаетесь? — спросил Крисп. Небольшое чародейство Трокунда пронесло его голос дальше полета стрелы. — Я обещаю прощение солдатам, а Петронию и Гнатию — безопасное возвращение в монастырь.
— Я никогда не предамся в твои руки, мерзавец! — ответил стоящий на стене.
Крисп вздрогнул, узнав голос Петрония, разносившийся так же далеко. «Что ж, — подумал Крисп, — я знал, что он таскает при себе колдуна, с тех пор, как тот снял чары с сапог». Он машинально взялся за амулет, который носил вместе с золотым на счастье. Петроний использовал колдовство не только для того, чтобы усиливать свой голос. Без Трокунда Крисп побоялся бы так приближаться к противнику.
— Я мог приказать казнить тебя в тот час, когда принял корону.
— Может, так и стоило сделать.
Крисп пожал плечами и продолжил:
— Я не жажду твоей крови. Поклянись, что проведешь остаток дней среди монахов, и оставь империю мне.
— Мою империю?! — взревел Петроний.
— Твоя империя — крепость, куда ты забился, — ответил Крисп. — Весь остальной Видесс признает мою власть — и власть моего патриарха. — Раз уж он не может избавиться от Пирра, надо его использовать — хотя бы для того, чтобы позлить Петрония.
— Да в лед твоего патриарха, Фосом опоенного маньяка!
Крисп усмехнулся. Хоть в чем-то они с Петронием согласны. Однако Крисп не собирался дать знать об этом сопернику.
— Ты заперт так же надежно, как в обители святого Скирия. Как ты собираешься выбраться? Мог бы сдаться и уйти в монастырь.
— Никогда! — Петроний сошел со стены, но его ругань оставалась слышна. Вероятно, самозванец заметил это и отдал приказ чародею, потому что проклятья прервались на полуслове.
Крисп кивнул Трокунду, и тот прочел короткое заклинание.
— Да, вытащить его оттуда будет нелегко. — Теперь слова Криспа звучали не громче обычного.
— Без осадных орудий — да, а их у нас нет, — ответил Маммиан. — Разве что голодом его уморим.
Стоявший рядом Ризульф смотрел на стену, откуда только что сошел Петроний. Он покачал головой.
— У него там припасов на несколько месяцев. Всю зиму он укреплял крепость на случай, если судьба обернется против него.
— Очень умно с его стороны. — Маммиан покосился на крепостные стены Антигоноса. — Он почти так хитер, как о себе мнит.
— Тогда пошлем за осадными машинами, благим богом клянусь, и будем сидеть вокруг, пока не выкурим его оттуда! — сказал Крисп. — Если Петроний хочет поиграть в Автократора, пока тараны не пробьют стену, я не против.
— Возможно, Петроний только и ждет, что вы останетесь тут, — заметил Трокунд. — Помните, однажды он пытался убить вас чародейством. Повторить попытку будет проще, когда вы рядом. А мы только что видели, что его колдун пока при нем.
— А я не могу уехать, пока Петроний не схвачен, если хочу сохранить собственную армию, — ответил Крисп.
Маммиан и Ризульф разом отдали честь и недоуменно воззрились друг на друга.
— Пусть вас и не учили властвовать, ваше величество, — сказал Маммиан, — но у вас врожденный талант.
— Может быть. — Крисп постарался скрыть удовлетворение. Он повернулся к Трокунду:
— Надеюсь, что ты защитишь меня надежнее, чем в тот раз.
— О да, ваше величество, конечно. В тот раз я в спешке использовал временные талисманы и благодарю бога благого и премудрого, что их силы оказалось достаточно. Но с тех пор, как вы овладели троном, мы с товарищами окружили вас куда более мощными апотропными инкантациями.
— Чем-чем? — Криспу захотелось проверить, сумеет ли маг повториться, не запнувшись.
Но Трокунд предпочел объяснить.
— Охранными чарами, ваше величество. Надеюсь, что их будет достаточно. В чародействе никогда нельзя быть ни в чем уверенным.
— Кстати, мы не уверены даже, станут ли Петроний и его чародей вообще нападать на меня, — заметил Крисп.
— Станут, ваше величество, — уверенно заявил Ризульф. — Другого случая стать Автократором ему не представится.
— Ну, если так посмотреть… — Крисп озабоченно пощелкал языком. — Да, наверное. Но я останусь, так или иначе. Трокунд охранит меня. — Он не стал упоминать, что, если он вернется в город Видесс, Петроний может переманить на свою сторону часть солдат и вновь вырваться на свободу.
— Может быть, — с надеждой сказал Маммиан, — у него не хватило времени наполнить цистерны. Лето в здешних местах жаркое и сухое. Если нам повезет, его люди скоро взбунтуются от жажды.
— Может быть. — Но Крисп в этом сильно сомневался. Он уже убедился, что как стратег Петроний был ему ровней. Но как армейский снабженец бывший Севастократор оставался несравненен.
Если он скрылся в Антигоносе, то крепость готова выдержать любую осаду.
Крисп приказал разбить лагерь вокруг холма, на котором стояла крепость. Днем и ночью он отправлял своих людей в ложные атаки, стремясь измотать защитников крепости. Трокунд измотался сам, накладывая одни за другими защитные чары на Криспа и армию в целом. То, что чародей Петрония выжидал, только убеждало Трокунда, что удар его будет страшен.
Тянулись дни осады. Жрецы-целители больше занимались кровавым поносом, чем кровавыми ранами. Гонец принес Криспу весть, что осадный поезд из таранов и катапульт выехал из города Видесса и движется к Антигоносу. Под белым щитом перемирия к воротам крепости вышел офицер и прочел письмо вслух, прибавив:
«Берегитесь, мятежники! Близится ваш роковой час!» Приспешники Петрония со стен осыпали его насмешками.
Трокунд удвоил предосторожности, увешав Криспа амулетами и талисманами так, что цепочки казались тяжелее любой кольчуги.
— Да как мне во всем этом спать? — жаловался Крисп. — Те, что не колют спину, в бок упираются!
— Ваше величество, — с терпением мученика ответил Трокунд, — Петроний прекрасно знает, что, когда прибудут осадные машины, ему не продержаться и дня. Поэтому он определенно попытается уничтожить вас до этого срока. Мы должны быть готовы ко всему.
— Я буду не только готов, я горбат к этому времени буду, — ответил Крисп. Мученический взор Трокунда не смягчился.
Император воздел руки к небесам и ушел, слегка позвякивая на ходу.
Тем вечером, пытаясь заснуть в своем шатре, Крисп вертелся и крутился, пока кристалл аметиста не уткнулся острием ему под лопатку. Крисп выругался, потер пострадавшее место; когда он отнял руку от спины, пальцы его были испачканы кровью.
— Ну все, — рявкнул он, — с меня хватит!
Крисп вскочил с кровати, откинув легкое шелковое покрывало, сорвал дерзкий талисманчик и швырнул на пол. Звякнули другие амулеты, кольцом окружавшие ложе. Немного успокоившись, но все еще тяжело дыша, Крисп лег.
— Может, Петрониев колдун и попробует меня убить этой ночью, — пробормотал он, — но хрусталиком больше или меньше — неважно. По крайней мере, я хоть умру, выспавшись.
Но гнев не давал ему заснуть даже без колючего амулета, Крисп ворочался, вертелся, то задремывая, то просыпаясь вновь. Спина ныла.
Ближе к рассвету его разбудил слабый хруст. Крисп нахмурился, еще на открыв глаз, — звук раздался совсем близко, словно внутри шатра. Слуга, разбудивший императора посреди ночи особенно такой мерзкой ночи, — пожалеет, что на свет родился.
Но тот, кто стоял в трех шагах от кровати, не был слугой. Он был одет в черное — даже лицо покрывала сажа — и сжимал в руке длинный кинжал. А под башмаком его поблескивали осколки раздавленного талисманчика. Если бы не разбросанные по шатру амулеты, Крисп не узнал бы о приближении убийцы, пока нож не вонзился бы между его ребер.
Лицо наемного убийцы исказилось, когда он понял, что император не спит. Он бросился на Криспа. Император швырнул в лицо нападавшему смятое покрывало и заорал благим матом. Снаружи зашумели в ответ халогаи.
Пока убийца выпутывался из покрывала, Крисп намертво вцепился в руку с ножом. Противник лягнул его в голень так, что у Криспа лязгнули зубы. В ответ он попытался пнуть убийцу в пах, но тот извернулся, и удар пришелся в бедро.
Противник попытался вывернуться из захвата, но Крисп недаром с юношеских лет учился борьбе. Он держал врага крепко. Пусть противник вертится, как хочет, пока не может орудовать кинжалом.
Хлюп! Топор звонко рассек плоть; звук удара наполнил шатер, отдавшись у Криспа в ушах. Горячая кровь плеснула Криспу на живот. Убийца дернулся и обмяк. Запахло выгребной ямой.
Кинжал упал на землю, и Крисп отпустил мертвое тело.
— Твое величество! — воскликнул Вагн, с ужасом глядя на забрызганного кровью Криспа. — Ты ранен?
— Нет, если он мне ногу не сломал, — ответил Крисп, пробуя пострадавшую конечность в действии. Больнее не стало, из чего император заключил, что перелома все же нет. Он глянул на лежащий в кровавой луже труп и присвистнул:
— Благим богом клянусь, Вагн, ты из него едва двоих не сделал.
Словно не слыша похвалы, халогай повесил голову и сунул Криспу свой окровавленный топор:
— Убей меня, твое величество, прошу тебя. Я не сумел охранить тебя от этого, этого… — Не найдя в видесском достаточно хулительного слова, он нагнулся и плюнул мертвому убийце в лицо.
— Убей меня, прошу.
Крисп понял, что Вагн говорит всерьез.
— Я этого не сделаю.
— Тогда мне нет чести, — Вагн выпрямился; на лице его застыла абсолютная решимость. — Раз ты не даруешь мне сего утешения, я убью себя сам.
— Нет, ты… — Крисп оборвал себя, прежде чем успел обозвать Вагна идиотом. Переполненный стыдом северянин просто согнулся бы под бранными словами, как солдат под градом стрел, думая, что заслуживает любого оскорбления. Крисп постарался изгнать из памяти ужас ночной схватки и мыслить логично. Жестокая халогайская честь обычно бывала ему весьма полезна; сейчас надо было найти способ обойти ее.
— Если не ты охранил меня, то кто же? — спросил он. — Убийца лежит у моих ног, и я не убивал его.
Вагн покачал головой.
— Это неважно. Он не должен был и близко подойти к твоему шатру.
— Ты стоял у входа, а он, наверное, прокрался сзади, прорезав стену. — Крисп еще раз глянул на скорченный труп и попытался представить себе, каково было, даже несмотря на маскирующую одежду, выползать из крепости и красться через вражеский лагерь в самое его сердце. — Это был по-своему храбрый человек.
Вагн сплюнул снова.
— Это был подлый убийца. Он должен был умереть медленнее и страшнее, чем я ему позволил. Прошу, твое величество, последний раз молю, убей меня, чтобы я умер достойно.
— Нет, чтоб ты обледенел! — рявкнул Крисп. Вагн медленно развернулся и шагнул к выходу. Крисп понял, что если халогай сейчас выйдет, то живым не вернется. — Стой, — торопливо сказал он. — Я знаю, что тебе делать — как вернуть утерянную честь.
— Мне этого не сделать, — объявил Вагн.
— Выслушай меня, — сказал Крисп, и, когда Вагн сделал еще один шаг к выходу, взорвался:
— Слушай, я тебе приказываю! — Халогай неохотно остановился. — Вот что ты сделаешь: отсеки этому парню голову и — если пожелаешь, безоружным — отнеси ее к воротам Антигоноса и оставь там, чтобы Петроний знал, какая судьба постигла убийцу. Вернет ли это твою честь?
Несколько минут Вагн молчал, отчего нарастающий за стенами шатра ропот казался еще громче. Потом халогай с ворчанием опустил топор на шею убийцы. В невысоком шатре ему негде было по-привычному размахнуться, и голова отлетела лишь с третьего или четвертого удара.
Крисп отвернулся. Накинув тунику, он вышел, чтобы показать армии, что еще жив. Солдаты, разбуженные его отчаянным воплем, встретили рассказ императора гневными криками. Крисп уже завершал свою историю, когда из шатра вышел Вагн, держа за волосы голову неудачливого убийцы. Солдаты приветствовали стражника так радостно, что Вагн удивленно моргнул. Одобрение товарищей сделало то, что не смогла сделать похвала Автократора: он выпрямлялся на глазах. Молча он двинулся к крепости Антигонос.
— Обожди, — посоветовал Крисп. — Сделай это днем, чтобы Петроний видел, какой подарок ты ему приготовил.
— О да, — согласился Вагн после минутного раздумья. — Я подожду. — Он положил голову в пыль и потыкал носком башмака.
— И он — тоже. — Шутка показалась Криспу несколько безвкусной, но он был рад и тому, что халогай снова шутит.
К императору протолкался Трокунд.
— Мы были правы, решив, что Петроний попытается предательски убить вас, — заметил он, — ошиблись только, предполагая, что он предпочтет чародейство коварству. Однако понадейся мы на убийц обычного рода, он, без сомнения, нанес бы удар волшебством.
— Вероятно, так и есть, — ответил Крисп. — Можете порадоваться, чародейный господин — без ваших амулетов я был бы уже мертв.
— Что вы имеете в виду? — Трокунд потер бритый затылок. — Ведь Петроний подослал к вам обычного убийцу.
— Я знаю; но если бы этот тип не наступил на один из талисманов, которые ты так предусмотрительно разбросал по всему шатру, я не проснулся бы вовремя.
— Всегда рад услужить, — ответил Трокунд сдавленным голосом.
Только заметив, как старательно Крисп сдерживает смех, чародей позволил себе сухой смешок, сохраняя, впрочем, собственное достоинство. «Тем хуже для него», — подумал Крисп и громко расхохотался.

* * *

Когда осадный поезд достиг, наконец, Антигоноса, Крисп получил удовольствие полюбоваться, как мятежники на стенах наблюдают за инженерами, сооружающими рамы баллист и навесы, прикрывающие таранщиков от летящих со стен камней или кипящего масла.
Люди Петрония позволили Вагну прийти и уйти с миром. Голова убийцы все еще лежала у ворот. После стольких дней на нее даже мухи не садились.
Как только была готова первая баллиста, солдаты приволокли большой валун и установили его в кожаной петле на конце рычага.
Вращая скрипучий ворот, они изготовили баллисту к стрельбе.
Дернулся рычаг. Баллиста содрогнулась. Валун взвился в воздух и с грохотом ударился о стену крепости. Солдаты начали подтаскивать новый камень.
Крисп послал к инженерам гонца с кратким приказом: «Ждать». Один из офицеров приблизился к воротам крепости с белым щитом перемирия. После короткой свары на стену вышел Петроний.
— Что тебе от меня надо? — воззвал он к Криспу, а вернее, к знамени, под которым стоял император. Как и в предыдущий раз, голос его был чародейски усилен.
Рядом с Криспом стоял оказывавший ему ту же услугу Трокунд.
— Хочу, чтобы ты огляделся хорошенько, Петроний. Гляди внимательно — я даю тебе последний шанс сдаться и сохранить жизнь. Посмотри на эти машины. Тараны и камнеметалки снесут твои стены, пока копьеметы будут бить твоих людей с безопасного расстояния.
— Я сказал, что никогда не сдамся тебе, негодяй! — Петроний погрозил Криспу кулаком.
— Оглянись, — повторил Крисп. — Ты же солдат, Петроний. Оглянись и подумай, много ли у тебя шансов выстоять. И еще скажу тебе: когда мы пробьем твои стены, — а мы их пробьем, — пощады не будет ни тебе, ни твоим прихвостням. — «Может быть, подумал он, — его люди взбунтуются и заставят сдаться».
Но Петроний еще правил своей крошечной империей. Он медленно обошел стены кругом, вернувшись на то место, откуда начал.
— Я вижу машины, — признал он таким тоном, словно жаловался на дневную жару.
— Что ты сделаешь, Петроний? — осведомился Крисп.
Петроний ответил, но не словами. Он взобрался на парапет, постоял там с минуту, обозревая просторы, которыми он — так необъяснимо — не правил. А потом, медленно и уверенно, так же умело, как все, что делал, шагнул вниз.
В стенах крепости и за ними солдаты одинаково вскрикнули от изумления. Но когда несколько солдат Криспа подбежали к распростертому под стеной телу, мятежники открыли стрельбу.
— Перемирие сохраняется! — заорал Крисп. — Мы не причиним ему вреда, клянусь благим богом, — мы спасем его, если сможем.
— Глупое обещание, — заметил Маммиан. — Лучше бы избавить его от мучений. Думаю, он этого и хотел.
Крисп понимал, что генерал прав. Но клятва дала мятежникам предлог не тратить стрелы. Когда Крисп заметил, что его солдаты, столпившиеся вокруг тела Петрония, ничего не делают, он подумал, что им тоже присуща грубоватая мудрость Маммиана. Потом прибежал запыхавшийся пехотинец и выдохнул: «Ваше величество, бедняга на голову упал».
Рука Криспа сама собой очертила на груди солнечный круг.
— Война закончена, — произнес он.
Он и сам не знал, что чувствует. Облегчение, конечно, — погиб опаснейший его враг. Но именно Петроний возвысил его, вначале в собственном доме, а потом при дворе Анфима. Конечно, он делал это прежде всего в собственных интересах, но Крисп не мог забыть этого и те годы, когда он и Петроний вместе усмиряли Анфима. Он вновь очертил солнечный круг.
— Я оставил бы ему жизнь, — пробормотал он себе.
— Он дал вам свой ответ на это, — отозвался Маммиан, и Криспу пришлось кивнуть.
Лишенные вождя, мятежники решили спасать собственные шкуры.
Ворота могучей крепости Антигонос отворились, оттуда вышел солдат с белым щитом. За ним тянулся весь гарнизон. Крисп послал отряд занять Антигонос от своего имени.
Внимание императора привлек блеск бритого темени. Крисп нехорошо усмехнулся.
— Притащите ко мне Гнатия, — приказал он своим телохранителям.
В простой синей рясе и сандалиях вместо патриарших риз, которые — Крисп готов был поклясться — он носил внутри крепости, Гнатий выглядел маленьким, хрупким и донельзя перепуганным. Двое могучих халогаев вытащили его из толпы и подволокли к императору. Гнатий рухнул ниц под ноги Криспу.
— Да будет на все, что случится со мной, воля вашего величества, — пробормотал он, не поднимая головы.
— Встаньте, святой отец, — сказал Крисп. — Лучше бы вам было поверить в меня. Вы бы до сих пор носили синие сапоги вместо Пирра.
В глазах Гнатия промелькнула искорка ехидного удовлетворения.
— Насколько мне известно, ваше величество, новый патриарх не вызвал у вас восхищения.
— Но он и не предавал меня, — холодно ответил Крисп. Гнатий вновь увял.
— Что вы сделаете со мной, ваше величество? — выдавил он тихонько.
— Отрубить тебе голову на месте — столько шуму будет, что ты его не стоишь. Придется вернуть тебя в город. Отречешься прилюдно, скажем, в Амфитеатре, чтобы потом не вздумал от своих слов отказываться, — признаешь Пирра патриархом и, по мне, можешь доживать остаток дней в монастыре святого Скирия.
Гнатий покорно склонил голову. Крисп знал, что он согласится.
Пирр — тот скорее отправился бы на плаху, распевая псалмы, чем изменил бы свои взгляды хоть на йоту. Крисп готов был признать его сильнее Гнатия духом, но жить с ним было не в пример труднее.
— И если ты выберешься за стены монастыря без письменного разрешения от меня и Пирра, познакомишься с палачом на месте, Гнатий, — предупредил Крисп.
— Да это же пожизненное заключение, — слабо возмутился Гнатий.
— Именно. — Крисп сложил руки на груди. Еще один протест, и он готов был кликнуть палача. Гнатий это понял. Прикусив губу до крови, он вновь поклонился.
— Уведите его, — распорядился Крисп. — И закуйте в кандалы. — Гнатий негодующе хрюкнул. Крисп сделал вид, что не замечает. — Один раз он уже сбежал, и второго шанса я ему не дам. — Он повернулся к Гнатию:
— Святой отец, я поклялся, что не причиню вреда вам, но ничего не говорил о вашем достоинстве.

Предыдущая страница 12 Следующая страница


13 Гарри Тертлдав

— Я понимаю почему, — оскорбленно ответил Гнатий.
— Усеченное достоинство отрастает быстрее отсеченной головы, — заметил Крисп. — Помните это. Скоро вы вернетесь к своим хроникам.
— Верно. — Криспа весьма позабавило, как просветлел при этих словах Гнатий. Несмотря на политические амбиции и интриганские наклонности, он оставался истинным ученым. Без единого слова жалобы бывший патриарх поплелся вслед за халогаями.
Крисп внимательно оглядывал выходящих из ворот Антигоноса. Когда поток мятежников прекратился, император, нахмурившись, двинулся к ним. Халогаи сомкнули вокруг него кольцо.
— Где колдун Петрония? — вопросил Крисп.
Мятежники переглянулись, потом обернулись к крепости.
— Скепарн? — Один из них пожал плечами. — Я думал, он с нами, но его тут нет. — Остальные шумно поддержали его.
— Он мне нужен! — бросил Крисп с жестокой радостью. По милости колдуна он полгода провалялся в постели наподобие дохлой рыбы.
Только защитные чары Трокунда сохранили ему жизнь. Смертные заклятья считались государственным преступлением.
Явившийся по приказу Криспа Трокунд, прищурившись, оглядел толпу ободранных и грязных бывших обитателей крепости.
— Чародей может спрятаться на самом виду, — объяснил он Криспу, — под личиной другого человека. — Волшебник вытащил две монеты. — Та, что в моей левой руке — позолоченный свинец. Когда я коснусь ею настоящего золотого в правой руке с соответствующим заклинанием, согласно закону сродства будут выявлены и другие подделки.
Трокунд прочел заклинание и сжал обе монеты, настоящую и фальшивую, вместе. Волосы нескольких солдат из черных внезапно стали седыми, что вызвало хохот телохранителей, но иных изменений не произошло.
— Его здесь нет, — объявил Трокунд, и внезапно нахмурился. — Или мне так кажется…
Он снова коснулся золотого свинцовой фальшивкой и крепко зажал обе монеты в кулаке. Теперь его заклинание звучало сурово и мрачно, требовательно, грозно.
— Богом благим клянусь… — потрясенно прошептал Крисп. Черты одного из мятежников текли, как воск над огнем. Солдат на глазах становился выше и худее. Трокунд хрипло завопил от радости.
Лицо колдуна страшно исказилось, когда он понял, что обнаружен.
Он вытянул в сторону невысокого чародея когтистую руку, и тот, пошатнувшись, застонал. Монеты упали на землю.
Но и Трокунд был мастером чародейских наук; будь иначе, Анфим не выбрал бы его своим учителем в колдовском деле. Вцепившись в воздух, он удержался на ногах и нанес ответный удар. Скепарн согнулся, точно под огромной тяжестью.
Чародейское единоборство захватило обоих. Силы волшебников были равны — ни один не мог причинить другому большого вреда, если только тот не совершит роковой ошибки. Ни тот, ни другой не обращали внимания на окружающих, сосредоточившись по необходимости на своем противнике.
— Взять его! — Крисп указал на Скепарна. — Взять живым или мертвым!
Императорские телохранители повиновались, не раздумывая. Они едва не схватили колдуна прежде, чем тот понял, что происходит.
Скепарн начал было накладывать проклятье на них, но при этом ему пришлось оторваться от Трокунда, став уязвимым для нападения. С воплем он повернулся, пытаясь бежать. Поднялись и опустились секиры халогаев. Вопль оборвался.
Трокунд шатался, как пьяный.
— Вина, кто-нибудь, умоляю! — прохрипел он. Крисп отстегнул флягу и передал чародею. Трокунд осушил ее одним глотком и опустился сначала на колени, а потом на четвереньки. Крисп обеспокоенно нагнулся к нему.
— Теперь я понимаю, — прошептал Трокунд едва слышно, — что такое оказаться под лавиной.
— Ты в порядке? — спросил Крисп. — Тебе что-то нужно?
— Для начала новое тело. — Трокунд с явным усилием поднял уголки рта в улыбке. — Силен был этот Скепарн, как мул упряжной. Если бы халогаи его не отвлекли… знаете, ваше величество, я очень рад, что они успели.
— Я тоже. — Крисп глянул на труп Скепарна. Мятежники расступились вокруг него, точно от жертвы чумы. — Наверное, его совесть замучила.
— Желанием встретиться с вами он явно не горел. — Вымученная улыбка Трокунда немного ожила. Чародей поднялся на ноги, отмахнувшись от попытки Криспа помочь ему, и устало покачал головой. — Да уж, ваше величество, я очень рад, что северяне его отвлекли.

* * *

Крисп глядел на восток, на стены города Видесса за Бычьим Бродом. Со стороны моря укрепления города едва ли уступали тем, что защищали его с суши. За ними на семи холмах раскинулся сам Видесс. Сверкали на ясном весеннем солнце позолоченные шары на куполах бесчисленных храмов, точно множество крохотных солнышек.
«Возвращаюсь домой», — подумал Крисп, всходя на борт императорского парома, который должен был перевезти его через пролив. Мысль эта все еще казалась ему странной. Еще немало лет предстоит прожить ему в городе Видессе, прежде чем он, а не родная деревушка, покажется Криспу истинным его местом в этом мире. Но здесь были его обиталище, его жена, его сын, наверное, его сын, но уж точно его наследник. Если это не дом — то что же?
Гребцы взялись за весла. По спокойным водам Бычьего Брода паром заскользил к городу. Крисп был настолько рад вернуться, что даже не обращал внимания на жалобы возмущенного качкой желудка.
Паром причалил к самым западным воротам морской стены, самым близким к дворцу. Створки распахнулись в тот самый миг, когда паром ударился бортом о причал. Крисп уже привык, что имперский церемониал осуществляется с подобной гладкостью. По взмаху руки капитана матросы пришвартовали корабль, спустили сходни и низко поклонились императору. Крисп сошел с парома на берег.
Помимо дворцовых слуг, за воротами Криспа ожидала группа аристократов.
— Побдилъ еси, Крисп! — вскричали они, простираясь перед императором ниц. Хоть раз, подумалось Криспу, древнее приветствие оказалось не просто фигурой речи. — Побдилъ еси!
Встречавшие поднялись. Среди них Крисп заметил Яковизия. Одетый в яркие шелка, безупречно ухоженный, аристократ вновь был похож на себя, хотя пополнеть еще не успел. Но, пока его товарищи славили императора, он поневоле стоял молча. Несправедливость эта особенно задела Криспа. Он подозвал Яковизия к себе, выделив тем самым среди товарищей. Аристократ надулся от гордости, вышел вперед и поклонился.
— Малая, но неизбежная война окончена, — проговорил Крисп. — Теперь пора начать войну большую и отомстить за тебя. Я клянусь в этом вновь, именем владыки благого и премудрого.
Он полагал, что это даст встречающим возможность поликовать еще немного. Вместо этого они стояли молча, точно лишенные, подобно Яковизию, языков. Сам Яковизий отстегнул от пояса табличку украшенную эмалью и самоцветами и покрытую, как подсказал Криспу нос, надушенным воском. Искалеченный, Яковизий приспосабливался к увечью с обычным своим изяществом.
«Так вы не слыхали, ваше величество? — написал он торопливо. — Как это возможно?»
— Не слыхал о чем? — переспросил Крисп.
Несколько человек, поняв, о чем идет речь, попытались ответить одновременно, но Яковизий взмахом руки заставил их смолкнуть. С тихим шорохом его стиль торопливо забегал по табличке. Закончив, вельможа передал табличку Криспу.
«Десять дней назад Агапета разгромили к северу от Имброса. Собрав все войско, какое мог, Мавр отправился ему на выручку».
Крисп уставился на табличку, как на исповедь предателя.
— Благой бог знает, сколько гонцов приносили мне письма из города, пока я был на западе. По сравнению с этим, все их вести — пустая болтовня. Так почему мне никто ничего не сообщил?! — Он грозно воззрился на Барсима.
Вестиарий побелел, как молоко.
— Но, ваше величество, — пробормотал он, — севаст уверил меня, что держит вас в курсе всех событий, прежде чем отбыть с войском на север, и обещал отсылать вам сообщения из похода.
— Не верю, — сказал Крисп. — Как он мог пойти на такое… — он поискал подходящее слово, —… безрассудство? — Еще не договорив, он понял ответ. Его побратим знал, что Крисп не желает выпускать его из города, но не знал почему. Если Мавру примерещилось, что Крисп сомневается в его отваге или способностях, то доказать обратное он мог, только одержав победу. А чтобы Крисп не мог остановить его — отправился тайно.
Но Крисп знал, что Мавр и храбр, и умен, — иначе он не назначил бы его севастом. Беспокоился он за безопасность своего побратима. Танилида не стала бы посылать пустых предупреждений.
Вкус торжества превратился в горечь. Крисп развернулся и, не обращая внимания на удивленные крики, бросился на пристань.
Капитан и команда императорского парома изумленно воззрились на него.
— Греби быстро на ту сторону Бычьего Брода, — приказал он капитану. — Передай Маммиану приказ: пусть готовит армию к переправе, как только прибудут корабли. Скажи ему, что я намерен двинуться на Арваша, как только вся армия окажется здесь. Все понял?
— К-кажется, да, в-ваше величество. — Заикаясь, капитан повторил приказ. Крисп резко кивнул. Повинуясь командам капитана, матросы отдали концы, взялись за весла, и паром, развернувшись, точно боевая галера, на месте, устремился на запад.
Крисп обернулся. В воротах стоял Барсим.
— Что с завтрашней триумфальной процессией по Срединной улице, ваше величество? — спросил он. — Что с благодарственной службой в Соборе? С раздачей праздничного подаяния?
— Все отменить! — рявкнул Крисп и через секунду поправился: Нет, деньги пускай поразбрасывают — пусть повеселятся горожане. Но когда северная граница разваливается, праздновать особенно нечего.
— Как пожелает ваше величество, — печально ответил Барсим с поклоном; он жил ради церемоний. — Чем вы в таком случае намерены скрасить свое краткое пребывание в городе?
— Посоветуюсь с военачальниками, — брякнул Крисп первое, что пришло в голову, и добавил:
— С Дарой повидаюсь. — Он не просто соскучился по жене. Ему жизненно важно было сохранять с ней добрые отношения, особенно теперь, когда на его сторону встал отец Дары. Почти походя Крисп добавил:
— И с Фостием.
— Превосходно, ваше величество. — Теперь Барсим был явно доволен. Лишенный возможности зачать собственного ребенка, евнух обожал императорское чадо. — Поскольку ваши генералы пока находятся по ту сторону Бычьего Брода, могу ли я проводить вас в императорские покои?
— Хорошо. — Крисп улыбнулся непоколебимой деловитости Барсима.
Вестиарий махнул рукой, и перед Криспом выстроились в два ряда положенные Автократору двенадцать зонтоносцев. В тени разноцветных шелковых зонтов Крисп двинулся к вишневой роще, окружавшей его личные палаты, — если только у императора вообще может быть хоть что-то личное.
— Твое величество! — Стоявшие на страже халогаи при виде императора вытянулись по стойке «смирно».
— Ваши родичи рьяно рубились, рассекая ряды мятежников, — сказал Крисп.
Северяне заухмылялись.
— Как он говорит по-нашему! — заметил один из них.
Крисп ухмыльнулся в ответ, довольный, что его усилия не пропали даром. Он поднялся по лестнице и распахнул двери. Барсим обогнал его.
— Позвольте мне позвать кормилицу с вашим сыном, ваше величество. — Евнух ринулся по коридору, выкликая кормилицу. Та выглянула из комнаты, сжимая в руках Фостия, и при виде Криспа изумленно взвизгнула.
— Ваше величество! Мы вас так рано не ждали. Поглядите-ка, какой у вас крепкий сынок!
Она приветливо протянула Криспу младенца. Император взял сына на руки. С той поры, когда Крисп уезжал на запад, Фостий изрядно подрос.
Крисп вглядывался в лицо Фостия, пытаясь, как всегда, определить, кого же напоминает ребенок. Словно нарочно, Фостий походил только на мать — и на самого себя. Теперь его лицо казалось намного более индивидуальным, чем сразу после рождения.
Но глаза он унаследовал от матери — и от деда.
Фостий тоже вглядывался в Криспа, с любопытством, но не узнавая.
Взгляды их встретились, и Фостий улыбнулся. Крисп восхищенно улыбнулся в ответ.
— Как вы ему приглянулись, — ворковала кормилица. — Славный наш…
Малыш сосредоточенно нахмурился, и по руке Криспа потекло что-то горячее. Он поспешно вернул ребенка кормилице.
— Кажется, он обмочился. — На самом деле никаких сомнений в этом не оставалось.
— Есть у них такая привычка, — ответила кормилица радушно.
Крисп кивнул: выросший в деревне, он был близко знаком с привычками младенцев.
— Я сейчас его перепеленаю. А вы, наверное, хотите повидаться с госпожой?
— Да, — ответил Крисп. — Не думаю, что долго пробуду в городе.
Кормилицу это не удивило; впрочем, она узнала о разгроме под Имбросом раньше него.
— Ее величество в это время дня занимается вышиванием, — сообщил Барсим, ведя Криспа мимо портрета Ставракия. Криспу было бы интересно узнать, как оценил бы старый воин Автократор его первую войну.
Большое окно вышивальной выходило на север. Дара сидела под ним, низко склонясь над гобеленом. Работа эта могла и не быть завершена до ее смерти; когда гобелен будет готов, он займет место в Тронной палате. Дара черпала немало гордости в том, что лучшие вышивальщицы города сочли ее мастерство достойным такого ответственного труда.
Дара не услышала, как отворилась дверь. Она подняла взгляд, только когда Крисп встал перед окном, заслонив свет, и даже тогда она не сразу оторвалась от павлина, чей роскошный хвост распускался все шире с каждым стежком.
— Прекрасная работа, — похвалил Крисп.
Дара без ложной скромности кивнула.
— Сегодня у меня хорошо шло. — Она воткнула иглу в основу, отложила вышивку и встала. — Но это не значит, что я не отложу работу, чтобы поприветствовать триумфатора. — Она прижалась к нему так сильно, что Крисп шумно выдохнул, и с улыбкой подставила губы для поцелуя.
— Да, одна победа за нами, — проговорил наконец Крисп. Руки его скользили по телу супруги, не желая отрываться. Он видел, что Дара не против, но сведенные брови говорили, что она не всем довольна. Крисп знал, почему. — И, как мне только что сказали, поражение к ней в довесок, — мрачновато добавил он.
— О да, — печально согласилась Дара и, чуть помолчав, спросила:
— Что значит — только что сказали? Ведь Мавр должен был сообщить тебе о том, что случилось с Агапетом.
— Ни словечка я от него не услышал, — резко бросил Крисп, — как и о том, что он сам собрался на войну. Наверное, он скрыл это от меня, думая, что я запрещу ему рисковать собой, помнишь письмо его матери?
— Я и забыла. — Глаза Дары расширились. — И что ты будешь делать?
— Поеду за ним, — ответил Крисп, злой и на Мавра, и на себя, — и попытаюсь вылечить от глупости. Надо было сразу сказать ему, что писала Танилида. Но я боялся, что он рванется в бой, чтобы показать какой он независимый. И я молчал — а он все равно сбежал у меня из-под носа.
Он испытывал недоброе предчувствие — словно злая судьба поработала здесь. Чураясь, Крисп очертил на груди солнечный круг; Дара сделала то же.
— Слава богу благому и премудрому, не все предсказания сбываются. Как иначе мы могли бы жить, зная, что будущее открыто не только богу благому? Может быть, Танилида преувеличила материнские страхи. Теперь, с Фостием, я знаю, как это бывает.
— Может быть. — Но Крисп ни на минуту не поверил бы в подобное. Танилида назвала его «ваше величество», когда лишь безумец мог бы представить его в императорских одеждах и императорских палатах. Только безумец — или тот, кому будущее и в самом деле открыто.
— Потребуются ли вам в дальнейшем мои услуги, ваши величества? — осведомился Барсим. Не сводя друг с друга взглядов, Крисп и Дара одновременно покачали головами. — Тогда, если вы мне позволите… — Вестиарий откланялся и ушел.
— И сколько покорных деревенских красавиц грели тебе постель, пока ты гулял по западным землям? — поинтересовалась Дара, стоило евнуху удалиться.
Судя по тону, это могла быть и шутка. Но Криспу в это верилось с трудом. После брака с Анфимом Дару трудно было упрекать за то, что она сомневалась в верности супруга, пока того нет рядом — и когда он есть.
— Ты думаешь, — ответил Крисп после минутного раздумья, — я такой дурак, чтобы изменять тебе, когда палатка твоего отца стоит рядом с моей?
— Вряд ли, — неохотно признала Дара. Она уперла руки в бедра и подняла голову — иначе ей было не глянуть мужу в глаза. — Так ты, значит, все это время спал в гордом одиночестве?
— Именно.
— Докажи.
Крисп зашипел сквозь зубы.
— Да как я, интересно…
Как именно, Крисп понял на середине фразы. В четыре шага он подошел к двери, захлопнул ее, запер, так же торопливо вернулся и стиснул жену в объятьях. Их губы сомкнулись…
Потом, значительно позже, Дара прошептала:
— Слезь с меня. Пол тут не просто твердый — он холодный. А мозаика у меня, наверное, на спине отпечаталась.
Крисп сел на корточки. Дара перекинула через него ногу и откатилась в сторону.
— Так и есть, — заметил он.
— Вот и мне так показалось, — мрачно согласилась Дара. Но изобразить раздражение ей не удалось. — Я и не ожидала, что твое доказательство будет таким… бурным.
— Это? — Крисп картинно поднял брови. — После столь долгого воздержания — это только начало.
— Хвастун, — ответила она, не отрывая от него глаз. Потом взгляд опустился, а брови взлетели. — Это еще что? — Она протянула руку, пощупать, что это там. Это последовало примеру бровей.
— Не подождет вторая часть доказательства, пока мы не доберемся до спальни? — осведомилась Дара, прежде чем они вернулись к прерванному занятию. — Там будет удобнее.
— Верно, — согласился Крисп. — Почему бы нет?
Преимущество императорских одеяний состояло в том, что снимались — а в данном случае надевались — они легко и быстро. Основной недостаток становился очевиден, когда наступали морозы.
Крестьяне работали в рубашках и штанах. Крисп поежился, представив, как он загоняет зимой овец, а ледяной ветер свищет под туникой и покусывает за срамные места.
Но сейчас это не было проблемой. Служанки улыбались, видя, что Крисп и Дара направляются в спальню рука об руку. Крисп старался не обращать на улыбки внимания. Он уже почти примирился с тем, что его личная жизнь быстро становится достоянием общественности. Не скованному предрассудками Анфиму это было легко, а вот Криспа порой нервировало. Особенно мысль, что слуги ведут счет.
Когда они вновь оказались за надежно запертой дверью, мелочи перестали беспокоить императора. Он вновь сбросил тунику, помог раздеться Даре. Они легли вместе. Теперь они занимались любовью медленнее, не столь яростно, с поцелуями и ласками, сплетаясь и расплетаясь, растягивая наслаждение.
— Наверное, когда мы двинемся на север, — сказал Крисп после, — я возьму с собой твоего отца.
Дара расхохоталась.
— Если ты ради меня — не надо. Вряд ли я смогу представить себе — или получить — более надежное доказательство твоей любви. — Ее пальцы скользнули по его телу. — Или могу?
— Боюсь, что с этим подтверждением тебе придется подождать, — вздохнул Крисп.
Дара фыркнула, сжала доказательный орган почти до боли, потом, внезапно посерьезнев, села.
— Знаешь, я подумала… это хорошая мысль, насчет моего отца. Если он останется в городе в твое отсутствие, то может и позабыть, кому на самом деле принадлежит корона.
— Это я уже понял, — ответил Крисп. — Он способный человек способный, помимо всего прочего, быть себе на уме. Может, это оттого, что он с западной границы. Среди горожан, сколько я могу судить, это редкость. Здесь каждый готов выдать все, что знает, чтобы показаться важной персоной.
— Ты всегда мог хранить тайны, — заметила Дара. Крисп не мог не кивнуть: об этом свидетельствовала та самая кровать, на которой они лежали. — Почему это удивляет тебя в других?
— Я не сказал, что удивлен. — Крисп помолчал, пытаясь высказать то, что чувствует. — Мне это было легче. На меня все смотрели сверху вниз. Долго не принимали всерьез — по-моему, Петроний не принимал меня всерьез, пока под стенами Антигоноса не показались осадные машины. Но твоего отца он знал много лет и доверял ему полностью до той самой минуты, когда тот перешел на мою сторону.
— Отец всегда был скрытен, — сказала Дара. — Он может… удивлять.
— Верю. — Крисп не хотел, чтобы Ризульф удивлял его. Чем больше он думал, тем более хорошей казалась ему идея держать тестя при себе. Он тяжело вздохнул.
— Что-то случилось? — озабоченно спросила Дара. — Обычно ты не грустишь после этого.
— Я… я не о том. Просто хотелось бы чаще выкраивать минуты, когда не надо беспокоиться обо всем, что творится во дворце, и в городе, и в империи, и во всех соседних землях — и во всех землях, соседних с ними, благим богом клянусь! — добавил Крисп, припомнив, что об Арваше Черном Плаще он услыхал впервые, когда тот разорил Татагуш, далеко к северо-западу от границ Видесса.
— Ты можешь поступать, как Анфим, — заметила Дара. — Не брать в голову.
— И посмотри, где сейчас Анфим — и где из-за него империя, — ответил Крисп. — Нет, так уж я устроен — волнуюсь обо всем, что того заслуживает.
— И обо всем остальном заодно, — лукаво добавила Дара.
Крисп невесело хохотнул, признавая долю правды в этой шутке.
— Только подумай, от скольких неприятностей я избавил бы себя, если бы знал заранее, что Гнатий поможет Петронию бежать из монастыря. Как оказалось, я и Петрония избавил бы от горя.
Дара покачала головой.
— Нет. Он жил ради власти; не ради видимости, а ради власти самой. Ты это видел. Ты оставил бы его жить монахом, но он скорее умер бы, чем согласился — и умер.
Подумав, Крисп понял, что она права.
— Я на его месте побрил бы голову и ушел из мира.
— Даже оставив женщин? — ехидно осведомилась Дара и прижалась к нему.
Крисп сморгнул.
— Кто из нас больше скучал в разлуке — ты или я?
— Не знаю. Меня радует, что мы вообще скучали. Мы вынуждены жить друг с другом; если нам это в радость — тем лучше.
— А в этом что-то есть, — признал Крисп. — Если ты подождешь еще немного, я, пожалуй, представлю еще одно доказательство.
— Да ну? — Дара встала на колени и нагнулась над Криспом. — Может быть, я могу скрасить тебе ожидание…

Предыдущая страница 13 Следующая страница


Крисп Видесский 14

— Может быть… да… — Крисп погладил ее. Черные кудри Дары, как змеи, обвивали его пальцы.
Потом они лежали и глядели, как удлиняются тени — солнце уже клонилось к закату. Наконец голод превозмог лень. Крисп потянулся было к алому шнуру, потом все же накинул тунику. Он, в конце концов, не Анфим.
Дара так же неторопливо оделась.
— Чем займешься после ужина? — спросила она, когда Барсим отправился передавать заказы повару.
— Проведу ночь за военными картами со своим штабом, — ответил Крисп, ради Дары изображая мрачность. На самом деле он ждал этого с нетерпением — не северной кампании, а совещания. До того, как он пришел в город Видесс, он никогда не видел карты.
То, что мир можно запечатлеть на пергаменте, восхищало его неимоверно; то, что на том же пергаменте он может начертить свой будущий путь, давало ему чувство власти воистину императорской.
— Только подумай, чем бы ты мог заниматься вместо того, — заметила Дара.
— Ты мне льстишь, — отозвался Крисп. — Удивительно, как я еще ходить могу.
Дара показала ему язык. Крисп рассмеялся. Несмотря на дурные вести, день прошел совсем неплохо.

Глава 6

Крисп приложил ладонь ко лбу, закрывая глаза от солнца. Северный горизонт был по-прежнему ровен. Император вздохнул и покачал головой.
— Когда я увижу горы, мы будем уже в местах, где я вырос, — проговорил он.
— В опасных местах, — заметил Саркис.
— О да. — Краткий приступ ностальгии сменился гневом и болью.
Только прошлым летом налетчики Арваша разорили деревню, где Крисп вырос. Там жила его сестра с мужем и двумя дочерьми.
Теперь там не было никого.
Скрипели, визжали несмазанные колеса обозных фургонов. Из-под ног и копыт вздымались клубы удушающей пыли. Солдаты весело распевали. «Почему бы и нет? — подумал Крисп. — Они пока на своей земле». Если они будут так же петь, возвращаясь, имя Криспа останется в истории надолго.
— Гонцы, которых мы послали вслед армии Мавра, — сказал Саркис, — должны через пару дней вернуться. Тогда и узнаем, как у него дела.
— Через пару дней они вернутся, если все хорошо и Мавр движется вперед, — поправил Маммиан. — Если он вынужден был отступить, их путь будет короче, и вернутся они раньше.
Но никто из троих не ожидал, что они встретят всадников тем же днем, не пройдя и полпути от города Видесса. Но разведчики возвращались, загнав коней до кровавой пены; лица их были мрачны и суровы. А за ними, вначале по одному, затем целыми отрядами, потекли разгромленные остатки армии Мавра.
Ближе к вечеру Крисп приказал разбить лагерь раньше обычного.
Двигаться дальше было все равно, что бороться с течением быстрой реки. Но река не заражает страхом тех, кто сражается с ней.
Увидав, что случилось с их товарищами, видесские солдаты опасливо оглядывались на каждую тень, словно ожидая, что оттуда вдруг ринутся с воплями кровожадные северяне.
Пока полковые жрецы-целители помогали раненым, чем могли, Крисп со своими генералами допрашивал здоровых, пытаясь разобраться в остатках после катастрофы.
Узнать удалось немногое. Молодой лейтенант по имени Зерней рассказал печальную историю поражения не хуже любого другого.
— Ваше величество, нас застали врасплох. Они скрывались в кустах по обе стороны тракта южнее Имброса и ударили с обеих сторон.
— Боже благой! — взорвался Маммиан. — Вы что — не выслали разведчиков? — Он пробормотал в бороду что-то о щенках, вообразивших себя полководцами.
— Выслали, — настаивал Зерней. — Разведчиков мы выслали, богом благим и премудрым клянусь. Севаст знал, что недостаточно опытен для военачальника, и оставлял детали на усмотрение младших командиров. Они, конечно, не воплощенные Ставракии, но дело свое знали. Но разведчики не нашли ничего.
Маммиан одышливо хохотнул над юношеской неучтивостью лейтенанта.
Криспа же заворожила череда прошедших времен:
— Севаст знал? Он оставлял детали? Где Мавр сейчас?
— Ваше величество, не могу сказать с уверенностью, — осторожно ответил Зерней. — Но я не думаю, что ему повезло вырваться из засады. И, сколько я могу судить, халогаи не тратили времени на пленных.
— Да осенит его душу свет Фоса во веки веков, — прошептал Маммиан, очерчивая на груди солнечный круг.
Крисп машинально повторил его жест. Слова молодого офицера доносились как бы издалека. Даже несмотря на недоброе предчувствие, снедавшее его с тех пор, как Мавр отправился в поход, Крисп не мог поверить, что его побратим мертв. Мавр был рядом с ним долгие годы, вместе с ним сражался с Анфимом, первым признал его Автократором. Как он мог умереть?
Потом в голову Криспу пришел другой вопрос, еще страшнее, потому что он касался и живых: как ему сказать об этом Танилиде?
Пока Крисп мучился горем, Маммиан задал Зернею еще один вопрос:
— Вас преследовали? Или вы бежали так быстро, что пешие враги вас не догнали?
Лейтенант выпрямился, положив ладонь на рукоять сабли. Только усилием воли он заставил себя расслабиться.
— Погони не было, превосходный господин, — холодно ответил он. — Да, нас разбили, но и мы изрядно побили северян. Когда бой кончился, они двинулись на север, к горам, а не на юг, за нами вслед.
— Хоть что-то, — пробурчал Маммиан. — Что с Имбросом?
— Не могу сказать, превосходный господин, ибо Имброса мы так и не достигли, — ответил Зерней. — Но поскольку Агапета разбили севернее города, а нас — южнее, я опасаюсь худшего.
— Спасибо, лейтенант, можете идти, — выдавил Крисп, заставляя себя действовать, несмотря на несчастье. Сперва Мавр пожертвовал жизнью, теперь потерян Имброс… Имброс, единственный город, который знал Крисп, прежде чем покинул деревню и отправился на юг, в столицу. Пару раз ему приходилось продавать там свиней, и Имброс казался ему огромным городом, хотя весь он уместился бы на площади Паламы в городе Видессе.
— Что будем делать, ваше величество? — спросил Маммиан.
— Двигаться дальше, — ответил Крисп. — Что нам еще остается?

* * *

По мере того, как армия продвигалась вперед, разведчики начали не просто осматривать кустарник по сторонам дороги, но и пускать стрелы в любое место, способное таить засаду. Колдуны в подчинении Трокунда выезжали вместе с разведчиками, чтобы учуять колдовские завесы. Они не нашли ничего. Как и сказал Зерней, враг, разбив армию Мавра, двинулся на север, к горам.
Когда армия Криспа вышла на скорбное поле, в небо черными тучами взвились потревоженные вороны и стервятники и закружились над головами, недовольно крича.
— Похоронные команды, — распорядился Крисп.
— Это займет у нас остаток дня, — запротестовал Маммиан.
— Пусть. Все равно нам вряд ли догнать Арваша по эту сторону границы, — ответил Крисп. Маммиан кивнул и передал приказ.
Солдаты принялись за работу. Ветерок донес до императора вонь, подобной которой ему не доводилось раньше испытывать. Крисп раскашлялся и отвернулся.
Но, несмотря на зловоние, он обошел все поле в поисках тела Мавра. Он не мог отличить его по доспехам или роскошной одежде — люди Арваша не так торопились, чтобы не унести с собой все ценности. А определить, кому принадлежит тело, пролежавшее несколько дней под жарким солнцем в компании стервятников, непросто. Крисп видел нескольких, кто мог оказаться его побратимом, но не был уверен ни в одном.
Той ночью лагерь был тих — так тих, что Крисп задумался, так ли мудро было останавливаться, чтобы похоронить павших. Внезапной атаки хватит, чтобы окончательно сломить войско. Но ночь прошла мирно. На рассвете священники завели литанию во славу Фосова солнца, и солдаты, воодушевившись, запели с ними.
Еще не наступил полдень, когда вернулись двое разведчиков.
Направились они прямо к Криспу.
— Ваше величество, — сказал один из них, отдавая честь, — то, что нас ждет впереди, вы должны увидеть.
— Что там? — спросил Крисп.
Разведчик плюнул в придорожную пыль, словно отвергая Скотоса.
— Я не оскверню свой язык подходящими словами, ваше величество. Мои глаза видели эту мерзость, но рот я марать не стану.
Его товарищ кивнул, но говорить тоже отказался.
Крисп переглянулся со своими военачальниками, потом кивнул и двинул Прогресса вперед. Халогаи-телохранители и Трокунд последовали за ним. Чародей бормотал себе под нос заклинания, освежая их в памяти перед употреблением.
— Далеко? — спросил Крисп разведчиков.
— Прямо за тем поворотом, — ответил тот из двоих, который подъехал к нему первым. — По другую сторону дубов.
Когда разведчики отвернулись, Крисп проверил, легко ли вынимается сабля из ножен. Когда отряд завернул за поворот, телохранители оттеснили императора назад, встав на пути возможной опасности. Но со спины коня Крисп и так все увидел.
Сперва он заметил только трупы — около сотни, судя по вооружению, видессиан. Потом он увидел, что руки каждого старательно связаны за спиной. Погибшие солдаты лежали ногами к нему, поэтому лишь через несколько мгновение взгляд императора скользнул дальше — к аккуратной пирамиде отрубленных голов.
— Вы видите, ваше величество, — сказал более разговорчивый разведчик.
— Вижу, — ответил Крисп. — Я вижу беспомощных пленников, зарезанных ради забавы. — Он сжимал уздечку Прогресса так, что побелели костяшки пальцев.
— Зарезанных, да. Хорошо сказано, твое величество. — Криспу еще не приходилось слышать, чтобы халогай отвергал войну. Но в голосе Гейррода звучало отвращение, и он объяснил почему:
— Где честь, где хотя бы мудрость, чтобы так губить пленных? Это работа мясника, а не воина.
— Это вполне сочетается с тем, что мы уже знаем об Арваше и его людях. — Крисп поколебался, понял, что рано или поздно речь об этом все равно зайдет, и продолжил:
— Большинство наемников Арваша родом из земли Халога. Не дрогнете ли вы, сражаясь с сородичами?
Телохранители шумно завозмущались.
— Мы знаем, твое величество, — ответил Гейррод. — Мы много говорили промеж собой, каково это будет — идти против своих братьев. Но тот, кто может убивать вот так или смотреть на это спокойно, не брат мне и не родич. — Северяне снова загомонили, на сей раз согласно.
— Нам рыть могилы, ваше величество? — спросил разведчик.
Крисп медленно покачал головой.
— Нет. Пусть вся армия видит, с каким врагом мы вышли на бой.
Он понимал, что рискует. Обезглавленных пленников выставили на дороге напоказ, для устрашения, а его войско, наслушавшееся рассказов уцелевших солдат Мавра, и без того пало духом. Но Крисп полагал — вернее, надеялся, — что хладнокровное убийство вызовет в его солдатах ту ярость, которую только что испытали он сам и его телохранители.
Несколько минут спустя из-за поворота показалась голова колонны.
Крисп отдал несколько коротких приказов. Его телохранители выстроились вдоль дороги и направили ведущих всадников на луг.
Кое-кто из солдат пытался спорить, пока не замечал нетерпеливо машущего рукой императора.
Крисп внимательно смотрел, как его воины один за другим осознают кровавое послание, оставленное Арвашем. Все смотрели, не отрываясь, с ужасом, как только и может смотреть на такое человек, но испуг быстро сменялся гневом. Некоторые ругались, другие чертили солнечный круг на груди; многие делали и то и другое.
Взгляды перемещались с лежащих тел — и жуткой пирамиды за ними — на императора.
— Вот облик врага, который бродит по нашей земле! — крикнул Крисп. — Побежим ли мы в город Видесс, поджав хвосты, как побитые псы, и позволим ему бесчинствовать на севере?
— Нет! — ответил ему низкий, мрачный рык множества глоток, точно голос огромного волка. Криспу захотелось, чтобы его сейчас слышал Арваш. Но скоро они встретятся и так. Император прижал кулак к груди, отдавая честь своим солдатам.
Он стоял близ павших видессиан, пока последний фургон не проскрипел мимо. Солдаты в конце колонны уже знали, чего ожидать: если бы армии маршировали со скоростью слухов, то могли бы всю империю пересечь с восхода до восхода. Но знать и видеть — не одно и то же. Взвод за взводом глядели на зрелище жуткой казни — вначале не веря своим глазам, потом с нарастающим гневом.
— Теперь мы можем похоронить их, — сказал Крисп, когда павших увидели все. — Они сослужили нам последнюю службу, показав, с каким врагом мы имеем дело. — Он отсалютовал мертвым и отъехал, чтобы занять свое место во главе колонны.
Тем вечером лагерь кипел яростью. Никакая речь императора не зажгла бы войско так, как сделало это зрелище Арвашевых зверств.
— Есть надежда догнать Арваша по эту сторону гор? — спросил Крисп своих генералов, не веря в это, но надеясь.
Маммиан подергал бороду и вгляделся в карту.
— Трудно сказать. Северяне — пехотинцы, так что мы движемся быстрее. Но у них есть несколько дней форы.
— Многое зависит от того, стоит ли еще Имброс, — добавил Саркис. — Если тамошний гарнизон еще держится, он мог задержать отступление разбойников.
— Я думаю, Имброс не взят, — сказал Крисп. — Если бы город пал, разве не видели бы мы бежавших при его разграблении, как это было с армией Мавра? — Даже теперь, через день после ужасного известия, Крисп порой забывал, что его побратим мертв, и каждый раз какая-нибудь мелочь грубо напоминала ему об этом точно боль, отдающаяся в ране при каждом движении.
— Мне кажется, что вы правы, ваше величество, — сказал Ризульф. — При взятии города всегда есть беглецы счастливчики, старики, порой дети, если противник проявляет больше милосердия, чем способен проявить Арваш. — Полководец поджал губы. — То, что мы не встретили на пути никого из имбросцев, говорит о том, что горожане сидят в безопасности за городской стеной. — Он указал на план города. — По-моему, это весьма укрепленное место.
— Вроде твоего поместья, Ризульф, — отозвался Маммиан. — Мы, живущие на границе, еще не забыли, для чего нужны стены. А на западных равнинах, где войны не видали лет двести, стены давно разобрали на строительный камень.
— Идиоты, — с чувством ответил Ризульф.
Крисп перевел беседу на более насущные вопросы:
— Предположим, что мы наткнемся на вояк Арваша под стенами Имброса — хотя бы на часть его армии. Как лучше всего разбить их?
— Молите Фоса, сотворившего первыми принцев земли, чтобы мы их там нагнали, — сказал Саркис; странный титул, которым кавалерист наградил благого бога, напомнил Криспу о васпураканском происхождении генерала. — Если так случится, они будут зажаты между нашим молотом и наковальней гарнизона.
— Хорошо бы так, — заметил Крисп. Генералы закивали.
Последнее слово досталось практичному, как всегда, Ризульфу:
— Так или иначе, через пару дней все станет ясно.

* * *

За полдня пути до Имброса окрестности начали казаться Криспу знакомыми. В прежние дни, до того, как податься в город Видесс, дальше этих мест он не забирался. Император отдал приказ готовиться к бою. Это вызвало меньше перемен, чем могло бы, солдаты и без приказов рвались в бой с того дня, как увидели убитых пленников.
Разведчики шныряли по окрестностям в поисках врага. Принесенные ими вести вызвали у Криспа холодную улыбку — под стенами Имброса собрались сотни, а то и тысячи человек.
— Кто это может быть, кроме осадивших город головорезов Арваша? — воскликнул он. — Мы их взяли!
Взревели трубы. Армия Криспа понимала, что это значит. Видесские солдаты, профессионалы, закаленные многими годами службы, вопили и размахивали копьями, точно кочевники из Пардрайских степей. С таким врагом, как Арваш, даже у бывалых воинов закипала кровь.
Умело, точно на параде, войско перестроилось из колонны в боевой строй. «Вперед!» — просигналили трубы и барабаны. Армия ринулась вперед, яростно и неудержимо, как волна. Кричали офицеры, предупреждая, чтобы кавалеристы не загоняли коней до боя.
— Мы взяли их! — повторил Крисп, потрясая над головой обнаженной саблей.
Маммиан выпученными глазами уставился на беснующихся солдат.
— Да, ваше величество, если Арваш действительно сидит сиднем под стенами Имброса, он у нас в руках. Но я не думал, что он так глуп.
Слова Маммиана прозвучали в голове императора набатным колоколом. Арваш уже показал себя жестоким и кровожадным, но на памяти Криспа он ни разу не вел себя глупо. Рассчитывать на это сейчас было бы опасно.
Так он и сказал Маммиану. Толстопузый генерал задумался.
— Понимаю, к чему вы клоните, ваше величество. Может быть, он хочет, чтобы мы ринулись вперед, не разбирая дороги, как до нас Мавр. Если мы пропустим засаду…
— Вот и я об этом подумал, — согласился Крисп.
Он повернулся к трубачам. Солдаты матерились, заслышав сигнал «шагом». Крисп позвал Трокунда.
— Я хочу, чтобы ты ехал с разведчиками, — приказал он, когда чародей явился. — Если ты не сможешь обнаружить колдовской засады, это никому не под силу.
— Может быть, и так, ваше величество, — ответил Трокунд. — Волшебство Арваша весьма необычно… и неприятно. Но я сделаю, что в моих силах. — Он прищелкнул языком и послал коня в галоп.
Обогнав идущую шагом армию, он вскоре присоединился к разведчикам. Наступление замедлилось, но продолжалось.
Однако на дороге не оказалось хитроумно скрытых адских ям. Орды халогаев не кидались с ревом из придорожных рощ. Единственной жертвой наступления оказывались вытоптанные армией поля.
Оглядываясь, Крисп видел разрушенные деревни; похоже, распахивать и засеивать поля заново будет в этом году некому.
Вот уже показалось на горизонте светлое серое пятнышко между лесной зеленью и лиловой полосой дальних гор — стены Имброса.
Пришла пора Криспу орать от радости.
— Вот мы и на месте, превосходный господин, — обратился он к Маммиану, обнажив зубы в волчьей ухмылке, — несмотря на все недобрые предчувствия.
— Точно, благим богом клянусь. — Маммиан глянул на императора, потом на музыкантов. Крисп кивнул. — Трубить «рысью», — приказал генерал. Запели горны, и солдаты радостно закричали в ответ.
Имброс приближался. Крисп уже видел вдалеке людей, о которых донесли разведчики. Волчья усмешка стала шире… и пропала.
Почему люди Арваша стоят на месте? Если он видит их, то они, без сомнения, тоже его заметили. Но никто у стен не шевельнулся, да и на самих стенах было пусто.
Скакавший с разведчиками Трокунд внезапно развернул коня и погнал к Криспу, крича что-то. Из-за шума Крисп только через несколько мгновений разобрал слова:
— Мертвы! Они все мертвы!
— Кто? Кто мертв? — заорали в ответ солдаты, а с ними и Крисп.
На мгновение его захватила пьянящая мысль: все Арвашево войско сразила на месте чума и холера. «Самая подходящая судьба», подумал он злорадно.
— Жители Имброса — все злодейски убиты! — ответил Трокунд. Он натянул поводья, уткнулся лицом в шею коня и без стеснения зарыдал.
Крисп рванул удила. После слов Трокунда, после того, как сломался сдержанный обычно чародей, ему казалось, что он готов к худшему. Вскоре он обнаружил, что даже не представлял себе, к чему следует готовиться. Обитатели Имброса были не просто убиты.
Мужчины, женщины, дети — тысячи жителей города были посажены каждый на свой кол. И каждый кол был до самой земли покрыт засохшей, запекшейся кровью.
Скакавшие за Криспом солдаты в недоумении и ужасе взирали на оставленное Арвашем зрелище. Им была знакома смерть; многим из них была знакома даже бойня — в более человеческих масштабах.
Но кошмар Имброса мог потрясти даже чудовище в человеческом облике.
Саркис отмахнулся от жужжащей тучи мух, взвившихся над раздутыми вонючими трупами.
— Теперь мы знаем, почему не видели беглецов из Имброса, ваше величество, — сказал он. — Их не было.
— Не может быть, что тут все горожане, — запротестовал Крисп.
Он знал, что это говорит сердце, а не разум. Он видел, сколько народу стояло под стенами города в жуткой пародии на почетный караул. Однако он оказался в определенном смысле прав.
По мере того, как армия пробиралась между аккуратными концентрическими кругами тел к стенам Имброса, солдаты быстро выяснили, каким образом воины Арваша вошли в город: вся северная часть укреплений была сровнена с землей.
— Как в Девелтосе, — проговорил Трокунд. Глаза его были красны, по щекам еще стекали слезы, но чародей держал свой голос в узде, как ретивого коня. — Как в Девелтосе, только там их спугнули прежде срока. Здесь у них хватило времени закончить работу.
Вступив в Имброс, Крисп понял, где остались прочие горожане. На улицах валялись тела. Дома служили погребальными кострами.
— Большей частью мужчины, — заметил Маммиан. — И — смотрите, вон кольчугу мародеры прозевали. Должно быть, это те, кто пытался сопротивляться. Когда с ними было покончено, Арваш, похоже, решил поразвлечься на свой поганый лад.
— Да, — бросил Крисп. Спокойное обсуждение деталей массовой бойни среди ее последствий казалось ему до жути нелепым. Но что ему еще делать, если он хочет понять — насколько это в силах человеческих, — что тут случилось?
Он шел по мертвым улицам убитого города. Трокунд и халогайская стража готовы были защитить его от любой опасности, которая могла таиться в руинах. Северяне недоуменно оглядывались, переговариваясь на своем языке.
— К чему это, твое величество? — спросил наконец Нарвикка. — Это… разрушение? Можно взять город, ограбить город, но зачем наши сородичи убили этот город и бросили его тело в огонь?

Предыдущая страница 14 Следующая страница


15 Гарри Тертлдав

— Я надеялся, что вы мне ответите, — отозвался Крисп.
Телохранитель по-халогайски прямо указал на суть проблемы. Крисп мог понять войну ради добычи, войну за веру, войну за новые земли. Но как можно понять войну ради бессмысленного уничтожения?
Нарвикка хитро сложил пальцы — будь он видессианином, решил Крисп, он очертил бы на груди солнечный круг — и ответил:
— Мне не проникнуть в мысли тех, кто сражался здесь, твое величество. То, что они мне родня, — мой стыд. Отступники и изгои не поступили бы так, не говоря о воинах из добрых кланов.
Остальные северяне кивнули.
— Но они поступили именно так, — сказал Крисп.
Каждый вдох нес с собой запах разложения и застарелого дыма.
Ноги сами вели императора по Имбросу; даже после стольких лет он помнил, как шли главные улицы. Вскоре он вышел на рыночную площадь напротив храма.
Когда-то ему казалось, что ничего величественнее церкви нет на свете. Теперь он понимал, что это лишь не слишком впечатляющая имитация Фосова Собора в городе Видессе. Но даже сожженный, храм вызывал в памяти чувство почтительного благоговения.
Воспоминания разбивались вдребезги, натыкаясь на ряд насаженных на колья тел перед храмом, — первых в пределах городских стен, кто принял смерть иным путем, чем быстрый и чистый удар секиры или меча или прикосновение пламени. Из-за пятен крови и сажи Крисп не сразу понял, что все погибшие носили при жизни синие рясы. Он очертил над сердцем солнечный круг.
Трокунд повторил его жест.
— Я слыхал, что в Девелтосе они тоже были особенно жестоки со священниками, — негромко произнес чародей.
— Точно, — Крисп пересек площадь. Подошвы стучали по мостовой.
По дороге императору пришлось переступить через несколько трупов. Ошеломленный размахом окружающих его зверств, он воспринимал их уже, как обычные препятствия на своем пути.
Но то, что перенесли священники, превосходило даже ошеломление.
Даже после нескольких дней на солнце по мертвым телам можно было прочесть, каким нечеловеческим пыткам подвергались они — словно посадить на кол мучителям показалось недостаточно. Одним священникам отрезали мужские органы, другим — взрезали животы, вытряхнув кишки на потеху воронам, третьим — сожгли бороды… вместе с лицами.
Крисп невольно отвернулся, потом заставил себя посмотреть на трупы снова.
— Да примет Фос их души в вечный свет.
— Да будет так, — отозвался Трокунд. — Но, кажется, Скотос позабавился с их телами. — Он и Крисп вместе плюнули.
— Эту землю, — сказал Крисп, — придется освятить, прежде чем отстроить город заново. Иначе кто пожелает жить здесь? — Он покачал головой. — Я отменю на время налоги для новых поселенцев и снижу потом, чтобы люди хоть так решились приехать сюда.
— Сказано императором, — заметил Трокунд.
— Сказано человеком, который хочет оживить Имброс как можно скорее, — нетерпеливо отозвался Крисп. — Это наш оплот против кубратских налетов. А в мирное время — главный центр торговли во всем пригорье.
— Что теперь, ваше величество? — спросил Трокунд. — Остановимся, чтобы похоронить мертвых?
— Нет, — все так же нетерпеливо ответил император. — Я хочу как можно скорее взяться за Арваша. — Он глянул в сторону стоящего низко на западе солнца — с тех пор, как он осаждал крепость Петрония, дни стали короче. Снова и снова приходилось ему проклинать гражданскую войну. — Лето скоро кончится.
— Не спорю, ваше величество, — согласился Трокунд. — Но… — Остаток фразы повис в воздухе.
Криспу не составило труда ее продолжить.
— Но Арваш тоже это знает. Я в этом уверен. И я уверен, что он готовит для нас какую-то страшную дьявольщину. В том, что мои солдаты не уступят его людям, я не сомневаюсь. Что же до колдовства — насколько этот Арваш силен?
Губы чародея сложились в обманчиво веселую усмешку.
— Полагаю, ваше величество, что скоро мне представится случай это выяснить.

* * *

Рвущаяся в бой, как никогда на памяти Криспа, армия мчалась на север вдогонку за налетчиками Арваша. «Имброс!» было их боевым кличем; и имя убитого города не сходило с их губ.
Заистрийские горы громоздились на северном горизонте; на высочайших пиках, несмотря на лето, лежали вечные снега.
Уроженцы западных равнин удивленно показывали на них. Для Криспа они были… не старыми друзьями, ибо он помнил, какие ветра дули с гор с осени до весны, но давними знакомыми.
Все здесь казалось знакомым: и солнечный свет, менее яркий и пронзительный, чем в городе Видессе, и поля, где зрели пшеница, ячмень и овес — теперь там трудились лишь те немногие крестьяне, что убереглись от налетчиков Арваша, — и проселки, отходившие от тракта то на восток, то на запад.
У одного из проселков Крисп выехал из колонны и долго глядел на запад, вглядываясь не глазами, а памятью.
— Что случилось, твое величество? — спросил наконец Гейррод.
Ему пришлось повторить вопрос дважды, прежде чем Крисп очнулся от раздумья.
— У этой дороги стоит моя деревня, — ответил он. — Стояла, вернее. В прошлом году ее разорили разбойники Арваша. — Он покачал головой. — Когда я уходил из дому, то надеялся вернуться с полным кошелем денег. Я и подумать не мог, что вернусь Автократором — или что меня некому будет встретить.
— Таков мир, твое величество — он не всегда похож на наши мечты.
— Верно. Что ж, хватит тратить время попусту. — Крисп дал Прогрессу шенкелей. Гнедой мерин двинулся рысью, и вскоре Крисп занял свое обычное место во главе колонны.
Дорога шла прямо к перевалу, мимо опустевших полей, мимо кленовых, сосновых и дубовых перелесков, мимо журчащей речушки и — чем дальше, тем больше — мимо холодных серых скал. Пейзаж казался Криспу знакомым до жути, хотя он с девяти лет не бывал в этих краях. По этой самой дороге шли его родители, сестра и он сам, когда Яковизий выкупил их и еще несколько сот видесских крестьян у кубратов. Крисп тогда готов был лопнуть от напряжения, от страха, что кубраты вот-вот передумают и налетят на них вновь, и оттого возвращение домой запомнилось ему так ясно, словно это было только вчера. Вода сбегала с перегородивших речку валунов так же, как и двадцать лет назад, только тогда на них сидели лягушки.
А сами горы… «Я всегда рад был видеть, как они уменьшаются вдали», — подумал Крисп. Но теперь горы росли. Вглядевшись, Крисп уже мог различить перевал, ведущий в Кубрат. «Агапет прошел, а у него солдат было меньше моего, — подумал он. — Я справлюсь».
Когда он сказал это вслух, Маммиан фыркнул.
— Пройти-то Агапет прошел, но удержаться по ту сторону хребта не сумел. Арваш разбил его сначала в Кубрате, потом по эту сторону, потом разорил Имброс и разгромил армию Мавра. Похоже, у него большой опыт по части разгромов, если вы меня понимаете.
— Ты что же, хочешь сказать, чтобы я не нападал? — скривившись, осведомился Крисп. — Как я могу отступиться, после всего, что он сделал с нами?
В мозгу его вновь всплыла жуткая картина тысяч тел, насаженных на острые колья. А с нею — и новая: как сотни воинов спокойно и сосредоточенно острят эти самые колья. Как они могли, зная, для чего предназначены эти деревяшки? Даже кубратов стошнило бы от такой жестокости. А халогаи, сколько Крисп мог судить по опыту общения с дворцовой стражей, были жестоки, но не злобны. Что же за людей привел с собой Арваш?
Ответ Маммиана вернул его к действительности.
— Я говорю только, ваше величество, что Арваш кажется мне достаточно опасным зверем, чтобы ударить по нему всей мощью империи. И чем больше я вижу, тем сильнее это чувство. С нами немало сил — но достаточно ли?
— Богом благим клянусь, Маммиан, именно это я и хочу выяснить, — отрезал Крисп.
Генерал молча поклонился. Он мог делать предложения, но когда Автократор приказывал, ему оставалось подчиняться. «Или взбунтоваться», — подумал Крисп. Но у Маммиана и раньше было достаточно поводов для бунта. С Криспом он не соглашался лишь в том, как лучше разгромить Арваша, а не в том, стоит ли.
Тем вечером армия встала лагерем у самых предгорий. Вглядываясь в вечернюю мглу, Крисп уловил впереди, на склонах, смутное пятно мерцающего оранжевого света.
— Это то, о чем я подумал? — спросил он Маммиана.
— Подождите минутку, ваше величество, пока глаза к темноте не привыкнут. — Маммиан встал спиной к лагерным кострам. — Да, оно, — проговорил он наконец. — Встали там лагерем и ждут нас.
— Нелегко будет преодолеть этот перевал, — заметил Крисп.
— Нелегко, — согласился генерал. — Когда пытаешься прорваться через обороняемый перевал, всякое может случиться. Небольшой отряд в узком месте может перегородить дорогу всей армии, пока остальные скатывают на тебя валуны со склонов или кидаются из засады — Арвашевым недоноскам это с руки, они же пехотинцы.
— Может, следовало мне тебя послушать раньше, — признал Крисп.
— Может, следовало, — ответил Маммиан — ближе этого подобраться к тому, чтобы критиковать Автократора, он явно не смел.
Крисп подергал бороду. После Имброса отступить он не мог, не подорвав навсегда доверия армии. Но лезть напролом — все равно, что искать неприятностей на свою голову. Если бы он представлял, что ждет его впереди…
Крисп свистнул телохранителя.
— Позови ко мне Трокунда, — приказал он.
Прибывший на зов чародей зевал неудержимо, но сонливость слетела с него, как сброшенный плащ, когда он услыхал, чего хочет Крисп.
— Я знаю подходящее провидческое заклятье, ваше величество, — сообщил он, кивая, — достаточно тонкое, чтобы колдун-варвар, не будучи обученным чародеем, не смог не только противостоять ему, но даже заметить. Против Петрония оно не сработало бы, ибо Скепарн был мне почти ровней. Но против Арваша оно подходит идеально; несмотря на чародейскую силу, он не получил формального магического образования. Если вы меня извините…
Трокунд сбегал куда-то и вернулся с бронзовым браслетом в руке.
— Халогайская работа, — пояснил он. — Я нашел его под Имбросом. Думаю, можно смело предположить, что его потерял один из налетчиков. По закону сродства он все еще связан с прежним владельцем, и эту связь мы сейчас обратим себе во благо.
— Избавьте нас от лекций, преволшебный господин, — перебил его Маммиан. — Если вы узнаете то, что нас интересует, детали можете оставить при себе.
— Ну хорошо, — оскорбленно ответил Трокунд. Он вытянул руку с браслетом на север и завел медленное песнопение. Голос его все не смолкал; Крисп уже начал нервничать, когда Трокунд опустил руку и повернулся к императору. В свете костров на его лице отчетливо читалось изумление.
— Я попробую еще раз, по-другому. Быть может, владелец браслета оказался убит; тем не менее связь, пусть более слабая, присутствует и со всей армией.
Он вновь завел заклинание. Крисп не мог разобрать, чем оно отличается от предыдущего, и решил поверить в этом Трокунду на слово. Но результат остался прежним. Через некоторое время Трокунд ошеломленно смолк.
— Ваше величество, — произнес он, — сколько моему чародейству доступно, перед нами вообще никого нет.
— Что? Да это нелепость! — воскликнул Крисп. — Вон же костры…
— Это может быть ловушка, ваше величество, — сказал Маммиан.
— Ты сам в это не веришь, — укорил его Крисп.
— Не верю, ваше величество. Но так может быть. На вашем месте я послал бы пару лазутчиков. Они сообщат все, что нам надо знать.
— Хорошо. Так и сделай, — распорядился Крисп.
— Воистину так, ваше величество, — согласился Трокунд. — От души надеюсь, что это, как вы говорите, ловушка. Потому что иначе мне придется поверить, что на службе у Арваша состоит видесский маг-отступник, а после Имброса мне об этом думать не хочется. — Чародей скорчил гримасу и решительно покачал головой. — Нет, не может быть. Я ощутил бы, что моему заклятью противодействуют. Но этого не было — только пустота, точно там никого и нет.
Лазутчики покинули лагерь. Для подобного занятия они подходили идеально: столкнись Крисп с ними на улицах города Видесса, он без колебаний определил бы их как воров. Невысокие, ловкие и осторожные, вооруженные лишь короткими кинжалами, они беззвучно исчезли в ночи.
— Разбудите меня, когда они вернутся, — потребовал Крисп, зевая.
Но как он ни устал, сон не шел. Имброс не покидал его мыслей и, что еще хуже, его кошмаров. Крисп испытал только облегчение, когда телохранитель поднял его с постели, сказав, что вернулись лазутчики.
На востоке показался тоненький серпик месяца; разгоралась заря.
Лазутчики — все трое — простерлись перед императором ниц.
— Вставайте, вставайте, — нетерпеливо велел он. — Рассказывайте, что видели.
— Здоровую банду халогаев, ваше величество, — ответил один из лазутчиков с монотонным деревенским акцентом — так говорил и сам Крисп до того, как попал в город Видесс. Остальные лазутчики кивнули. — Знаете, там, впереди, дорога поворачивает на запад, так что отсюда не разглядеть? Вот сразу за поворотом они поставили засеку. Тяжеленько там будет пробираться, ваше величество.
— Так, значит, это настоящая армия, — удивленно пробормотал Крисп. — Трокунд будет очень расстроен, узнав, что его чары не сработали.
— Ваше величество, мы могли учуять говно в их выгребных ямах, — ответил лазутчик. — Настоящей не бывает.
Крисп расхохотался.
— Верно. Каждому по два золотых за храбрость. А теперь идите, отсыпайтесь, пока можно.
Лазутчики отсалютовали и поспешили к своим палаткам. Крисп хотел было пойти, подремать еще, но решил не маяться. Лучше встретить восход, чем ворочаться без сна, вспоминая колья, колья…
Восточный окоем посерел, потом обрел блеклую синеву, казалось, уводившую взгляд в бесконечность, потом порозовел. Выкатилось из-под земли солнце. Крисп поклонился ему, как самому Фосу, прочел вслух символ веры и плюнул под ноги, отвергая Скотоса.
Под первыми лучами солнца лагерь ожил, зашевелился, вначале медленно, вслепую, как разворачивающийся лист; потом горны выгнали лентяев из палаток, и начался новый день. Солдаты выстраивались с мисками у котлов, где булькала ячменная каша, грызли походные галеты, сыр и лук, попивали вино под бдительными взорами унтер-офицеров, следивших, чтобы никто не перебрал перед боем, и готовили лошадей, чтобы те не подвели.
В шатре Крисп облачился в броню. Потом он подъехал к трубачам, и те проиграли сбор. Когда армия выстроилась перед ним, Крисп помахал рукой, требуя тишины.
— Солдаты Видесса, — произнес он, надеясь, что его слышат все, — впереди нас ждет враг. Вы видели, кто он и как он любит убивать беззащитных. — По рядам солдат прокатился тихий рык. — Теперь мы можем отплатить Арвашу за все: за прошлогоднюю бойню в Девелтосе и недавнюю в Имбросе, за Агапета и Мавра. Повернем ли мы назад?
— Нет! — взревели солдаты. — Никогда!
— Тогда вперед, и сражайтесь отважно! — Крисп выхватил саблю и поднял ее над головой.
Солдаты радостно кричали, рвались в бой; Крисп мог и не подогревать их ярость речами. Тем лучше — Крисп знал, что никогда не станет таким оратором, как тот же Анфим. У него не было ни таланта, ни склонности к тому, чтобы окружать свои мысли гладкими оборотами речи, привычными для видесских риторов.
Единственное, что он мог, — ясно высказывать ясные идеи.
— Нам потребуется больше разведчиков, чем обычно, — сказал Крисп Саркису, когда армия покидала лагерь, — и послать их следует дальше.
— Уже сделано, ваше величество. — Васпураканин напряженно усмехнулся. — Эти места напоминают мне родину. У нас быстро учишься проверять перевал, прежде чем посылать туда войско, или умираешь молодым. — Он хохотнул. — Полагаю, за несколько поколений это улучшает породу.
— И пусть часть разведчиков идет пешком, — встрепенулся внезапно Крисп. — Нам нужно проверить и стены ущелья, а не только дорогу, а всаднику это будет непросто. — Он сбился и покраснел. Вот вам и простые мысли простым языком. — Ты знаешь, о чем я.
— Да, ваше величество. Уже сделано, — повторил Саркис и отдал честь. — Для человека, так поздно пришедшего в армию, вы многому научились. Говорил я вам о нашей поговорке: «Хитер, как „принц“… «
— Говорил, говорил, — оборвал его Крисп.
Он знал, что груб, но нервы не давали ему покоя. Разведчики только свернули за поворот и скрылись из виду. Наклонившись в седле, император дал Прогрессу шенкелей, и гнедой мерин перешел на рысь.
Крисп завернул за поворот. В нескольких сотнях шагов самую узкую часть ущелья перегораживала груда камней, дерна, веток и всего, что нашлось у строителей под рукой. А за баррикадой Крисп увидал, наконец, воинов, так жестоко разорявших его империю.
Светловолосые великаны-северяне тоже заметили его или реявшее над ним императорское знамя. Осыпая его насмешками, они потрясали… оружием? Нет. Шестами, заостренными с обоих концов… кольями.
На Криспа накатила ярость, какой он не испытывал еще никогда, полная, абсолютная. Он хотел собственными руками зарубить каждого из халогаев. Альтернативой казалась только немедленная атака, всем войском. Он набрал в грудь воздуха, чтобы выкрикнуть приказ.
Но что-то холодное и расчетливое остановило его, не позволило поддаться искушению. Он подумал секунду и заорал:
— Лучники!
Зазвенели тетивы; видесские конные лучники взялись за дело.
Халогаи бросили колья и подняли деревянные щиты. Луков у них не было, и ответить противнику они не могли.
По всей баррикаде люди падали или отступали, зажимая раны и крича. Но северяне носили обычно кольчуги и шлемы; даже те стрелы, что проскальзывали между щитами, не убивали наверняка.
И, как бы не закоснели в жестокости последователи Арваша, трусами они не были. Стрелы жалили их, но не больше.
Когда Крисп заметил это, он уже пришел в себя.
— Можем мы обойти их с флангов? — осведомился он у Маммиана.
— По обе стороны от баррикады крутые склоны, — ответил генерал. — Пехоте там лучше, чем коннице. Но попробовать стоит, да и удобно было бы. Если мы зайдем им в тыл, паршивцам конец.
Генерал отдал приказ. Понеслись гонцы, неся распоряжения солдатам на обоих флангах. Несколько отрядов попытались пройти по каменистым осыпям вокруг баррикады. Халогаи Арваша кинулись им наперерез.
Северяне знали, что делали, когда возводили свое укрепление. Они целиком перегородили пространство, пригодное для боя. Лошадям их противников-видессиан приходилось продвигаться шаг за шагом.
Пешие халогаи были попроворнее, но и они оскальзывались, спотыкались и падали.
Некоторые уже не вставали. Теперь, когда враги выбрались из укрытия и больше заботились не о щитах, а о том, как бы не упасть, они становились уязвимы для лучников. Но видессиане не могли луками проложить дорогу к победе. Им надо было выбить противников из-за баррикады. А в ближнем бою пехотинцы сражались не хуже, а то и лучше всадников.
Сабля и копье против меча и секиры. Крисп наблюдал, как его солдаты сражаются с халогаями Арваша. Внезапная боль заставила его подумать, что он сам ранен. Потом он понял, что прикусил губу. Усилием воли он заставил себя расслабиться, но минутой позже боль вернулась. В этот раз он ее даже не заметил.
Несмотря на императорский приказ и отвагу видесской кавалерии, вытеснить врага с каменистой, предательской осыпи оказалось невозможно. Крисп отчаянно желал, чтобы противник оказался трусливее, чем его собственные телохранители. Но это было не так. Он видел, как пронзенный копьем насквозь халогай срубил в седле своего противника, прежде чем рухнуть.
— Ничего не поделаешь! — проревел Маммиан Криспу в ухо. — Если мы хотим их взять, придется идти напролом.
— Мы хотим их взять, — ответил Крисп.
Маммиан кивнул и принялся отдавать распоряжения. Трубачи приложили к губам горны и флейты, барабанщики изготовили палочки, и между стенами ущелья заметались бешеные звуки сигнала: «В атаку!» С радостным кличем видессиане ринулись на преграждавшую им путь баррикаду.
Ущелье было слишком узким, чтобы в бой могла вступить хотя бы часть имперской армии. Ризульф, чей полк стоял вторым, отдал своим людям приказ не двигаться с места. Между ними и передними рядами образовалось пустое пространство.
Когда Крисп обернулся, все его подозрения относительно отца Дары превратились в мрачную уверенность. Он хлопнул гонца по спине.
— Ризульфа ко мне немедля! — рявкнул он. — Если не пойдет силой притащить, живого или мертвого!
Гонец нервно обернулся на гневного императора, и пришпорил коня.
Крисп сжимал рукоять сабли, словно то была шея Ризульфа.
Оставить авангард армии на расправу кровавым убийцам Арваша?
Крисп был настолько уверен, что Ризульф не пойдет с гонцом по доброй воле, что, когда его тесть подъехал, сумел выдавить только:
— Ради бога благого, что это еще за игры?
— Даю вашим войскам место для отступления, конечно, ваше величество, — ответил Ризульф. Если он и был предателем, то скрывал это изумительно. «Ну и что? — подумал Крисп. — Я уже знаю, что он в этом мастер».
— Это обычный прием в сражении с халогаями, — продолжал Ризульф. — Ложное отступление часто заставляет их в преследовании выходить из-за укреплений, так что мы можем, развернувшись, ударить по ним, пока они не встали в строй.
Крисп покосился на Маммиана. Толстопузый генерал кивнул.
— А, — пробормотал Крисп. — Хорошо.
Хорошо было то, что шлем прикрывал от чужих взглядов его горящие уши.
Видессиане у баррикады рубили и кололи халогаев; те рубили сверху всадников и коней. В ущелье эхом отдавались крики. Потом сквозь шум прорвался протяжный тоскливый вой трубы. Кавалеристы развернулись и поскакали прочь.
Северяне осыпали их с баррикады проклятьями на собственном наречии, на кубратском и ломаном видесском. Пара халогаев начала было карабкаться на баррикаду за убегающими имперцами, но их остановили собственные товарищи.
— Чума и мор на ваши головы! — выругался Маммиан, увидев это. — Почему они не могут нам облегчить жизнь?!
— Такую дисциплину у них можно увидеть редко, — заметил Ризульф. — В учебниках военного дела говорится, что против северян подобная тактика действует неизменно.
— Только вот об Арваше в наших учебниках не сказано, — ответил Крисп.
Ризульф усмехнулся одним уголком рта.
— Боюсь, что насчет учебников вы правы, ваше величество, — сказал он. — А сам он — вон стоит.
Крисп проследил на указующим перстом Ризульфа. Да, высокая фигура за баррикадой не могла быть никем иным, как только Арвашем Черным Плащом. Никто из его последователей не одевался подобным образом. Несмотря на кличку, Крисп все же ожидал увидеть пышно разодетого вождя варваров. Арваш действительно выделялся своим одеянием, но не роскошью его, а скромностью.
Перекрашенная из черного цвета в синий, его хламида сошла бы за рясу видесского священника.
Но как бы ни был одет Арваш, он правил своей ордой. По его повелению халогаи носились взад и вперед, не обращая внимания на тяжесть кольчуг. А когда Арваш поднимал руки, — рукава рясы развевались, точно крылья стервятника, — северяне оставались на месте, что было для них весьма необычно.
Маммиан глядел на эту сцену так, словно дисциплина халогаев была для него личным оскорблением.
— Если они не идут за нами, — одышливо вздохнул он, — придется лезть на них лоб в лоб.
Эти слова явно отдавали для него желчью; столкновение лоб в лоб не принадлежало к излюбленным приемам боя хитроумных видессиан.
Но если не сумеет умный — осилит сильный. Когда офицеры вновь установили строй, а солдаты проверили, сколько стрел осталось в колчанах, музыканты вновь протрубили атаку. И вновь видесская кавалерия ринулась на баррикаду. «Крисп!» было их боевым кличем и: «Имброс!»

Предыдущая страница 15 Следующая страница


Крисп Видесский 16

Арваш опять воздел руки, но теперь он указывал не на своих головорезов или возведенную ими преграду, а на стены ущелья. И тогда Трокунд пошатнулся в седле.
— Отзовите людей! — вскрикнул он, с трудом удерживаясь на коне. — Отзовите!
Крисп и его генералы уставились на чародея.
— Во имя бога благого, почему?! — воскликнул император.
— Боевые чары, — прохрипел Трокунд, но гром катящихся по склонам валунов заглушил его слова.
Крисп, не сводивший глаз с Трокунда, не видел, как вырывались из земли, в которой мирно покоились годами, если не столетиями, первые камни. Тем вечером ему рассказал об этом один из солдат:
«Видели, как выскакивает из норы вспугнутый кролик? Вот так и эти каменюги прыгали. Только не во все стороны, как кролики, а на нас».
Валуны врезались в ряды видесской кавалерии со звуком, какой могла бы издать раздавленная ногой великана кузница. Кони падали, точно скошенная трава, подминая седоков. Следующие ряды, не в силах остановиться, натыкались на них и тоже попадали под обвал. Хаос разрастался.
Первые ряды атакующих в момент обвала уже почти достигли баррикады. Солдаты оборачивались, чтобы выяснить, что случилось с их товарищами. Кто-то останавливался в ошеломлении, кто-то кидался на баррикаду. И только тогда халогаи рванулись вперед, ревя от злобной радости. Имперские солдаты сражались отчаянно, но некому было прийти к ним на помощь через кровавое месиво обвала.
Крисп с проклятьями бил кулаком по колену, глядя, как северяне одолевают его людей одного за другим. Арваш вновь воздел руки, и опять выскочили из земли валуны, обрушиваясь на авангард видесской армии.
— Останови их! — заорал Крисп на Трокунда.
— Не могу. — Лицо чародея вмиг осунулось, глаза дико блуждали. — Я не представляю, как ему это удается. Напряжение, горячка боя ослабляет силу чар, даже если они подготовлены заранее. Я пытался наложить противоборствующие заклятья — они срываются, как и должно быть.
— Так что нам делать?
— Ваше величество, у меня не хватит сил противостоять Арвашу даже вместе с моими товарищами. — Это признание доставляло Трокунду почти физическую боль. — Возможно, вместе с мастерами Чародейской коллегии нам еще удастся победить его.
— Но не сейчас, — подвел итог Крисп.
— Нет, ваше величество, не сейчас. Он скрыл свой лагерь так, что я не смог даже заметить его, его боевые чары так сильны, что едва не сломили меня… Ваше величество, уже много лет меня не пугал ни один чародей, но Арваш меня ужасает.
Видессиане у баррикады погибли почти все. Их тела и тела погибших под обвалом преграждали путь армии. Взгляд Криспа скользнул вверх, по склонам ущелья. Сколько еще валунов ждут только колдовского приказа Арваша, чтобы рухнуть на видесскую армию, и какое еще чародейство мог приготовить вождь северян?
— Отступаем, — приказал Крисп и сплюнул желчью.
— Отлично, ваше величество, — сказал Маммиан. Пораженный Крисп повернулся к нему. — Отлично, — повторил генерал. — В нашем деле едва ли не главное — знать, когда отойти вовремя. Я боялся, что вы прикажете наступать, несмотря на потери, и превратите поражение в катастрофу.
— Это уже катастрофа, — ответил Крисп.
По ущелью пронесся скорбный сигнал к отступлению. Но Маммиан покачал головой.
— Нет, ваше величество. Мы еще не потеряли строй, паники нет, и люди готовы сражаться в будущем — или в будущем году. Но если этот ведьмак и дальше будет нас гонять в хвост и в гриву, наши солдаты станут бежать, едва завидев его разбойников.
Слабое утешение, но уж лучше такое — немного лучше — чем никакого. Телохранители-халогаи Криспа сомкнулись вокруг него, пока армия выходила из ущелья. Если бы северяне хотели убить его и перейти на сторону собратьев, лучшего момента им не представилось бы. Но императорская стража оборачивалась, лишь чтобы погрозить кулаками врагам Видесса.
И все же верность телохранителей заботила Криспа меньше всего.
Взгляд его, как и взгляды всей армии, постоянно обращались вверх, на стены ущелья — не грянутся ли вниз новые валуны, сминая людей и коней? Если Арваш сумел подготовить ловушки по всей длине ущелья, поражение еще может превратиться в катастрофу даже по критериям Маммиана.
Но отступление не стало бегством. Валуны оставались на своих местах. И наконец склоны разошлись, открывая пологие предгорные холмы.
— Назад, к лагерю? — спросил Маммиан.
— А почему нет? — горько ответил Крисп. — Так мы можем сделать вид, что ничего не случилось. Те, кто еще живы.
— Такие вещи без потерь не делаются, — попытался успокоить его Маммиан.
— Мы и с потерями ничего сделать не можем, — бросил Крисп, на что генерал только хмыкнул.
Лагерь разбитой армии всегда мрачен. Вокруг шатров победителей тоже кричат от боли раненые, но и они, и их товарищи знают, что добились цели, за которую сражались. Побежденные лишены подобного утешения. Они не просто гибли — они гибли зря.
Именно поражение сломило армию Петрония, вспомнил Крисп. Он приказал усилить охрану не с северной стороны лагеря, а с южной.
Офицеры, которым он отдал это распоряжение, вслух своих мнений не высказали, но многозначительно кивнули.
Крисп бродил по окраинам лагеря, где тяжелораненые ждали, пока до них дойдет внимание жрецов-целителей. Те, кто мог шевелиться, с улыбками отдавали императору честь, отчего совесть грызла Криспа еще сильнее. Но он постарался повидаться со всеми и поговорить с большинством, прежде чем отправиться к себе в шатер.
К этому времени спустилась темнота. Больше всего Криспу хотелось уснуть и забыть на несколько часов про злосчастный сегодняшний день. Но перед ним стояла еще одна задача, куда более тяжелая, чем посещение раненых. Крисп все откладывал с письмом Танилиде: он хотел написать в нем, что смерть ее сына отмщена. Теперь эта надежда исчезла — да и что ей в том утешении? Она потеряла единственного сына. Крисп опустил перо в чернильницу и уставился на пустой пергаментный лист. Как же начать?
«От Криспа, Автократора видессиан, превосходной и благороднорожденной госпоже Танилиде привет». Формула закончилась, оставив Крисп в затруднении. Тут нужны были гладкие фразы, выстроить которые не составило бы труда человеку, получившего вместе с образованием и знание риторики. Образования Крисп не получал, а доверять это письмо секретарю не собирался.
— Твое величество? — пробасил снаружи Гейррод.
— В чем дело? — Крисп отложил перо со смешанным чувством облегчения и вины.
Как оказалось, облегчение было преждевременным.
— Дело чести, твое величество, — отозвался Гейррод.
Последний раз с ним в таком тоне разговаривал нацелившийся на самоубийство Вагн.
— И чем я затронул твою честь, Гейррод? — осведомился Крисп, выскакивая из шатра.
— Не мою, твое величество, но всех нас, кто получает от тебя золото, — ответил Гейррод. Высокому для видессианина Криспу пришлось поднять голову, чтобы посмотреть халогаю в глаза. — Меня выбрали говорить за нас всех из-за того, что я первым склонился перед тобой.
— Верно, — согласился Крисп, — и за это я держу тебя и всех вас в почете. Сомневаешься ли ты в этом? — Гейррод покачал тяжелой головой. — Так чем я оскорбил тебя — то есть вас всех? — нетерпеливо кинул Крисп.
— Тем, что не послал нас сегодня в бой против тех, кто следует за Арвашем, несмотря на то что я сказал тебе на дороге южнее Имброса, — ответил Гейррод. — Многим из нас это мнится обидой и знаком недоверия. Лучше нам вернуться домой в землю Халога, чем носить секиры, не обагренные кровью. Видессиане любят парадные полки. Мы же давали клятву сражаться за тебя, твое величество, а не вышагивать на парадах.
— Если ты думаешь, что я удержал вас, опасаясь измены, руби сейчас, Гейррод. — С некоторой внутренней дрожью — халогаи могли воспринимать фигуры речи удивительно буквально — Крисп склонил голову. — Удара не последовало; император выпрямился и вновь глянул телохранителю в лицо. — Если ты думаешь иначе, то чем я мог затронуть твою честь?
Телохранитель встал по стойке «смирно».
— Ты говоришь мудро, твое величество. Теперь я вижу, что ошибался. И так я передам своим товарищам. Те, кто не согласится, пусть спорят с этим. — Гейррод многозначительно потрогал лезвие секиры.
— Хорошо, — ответил Крисп. — И передай им, что я не послал их в бой потому, что надеялся выбить халогаев — халогаев Арваша из-за баррикады стрелами. Если бы нам это удалось, мы победили бы малой кровью.
Гейррод громко фыркнул.
— Порой ты думаешь, как один из нас, но в сердце своем ты все же видессианин. Так, верно, и быть должно, и этому не поможешь. Но бой сладок сам по себе. Время считать сраженных приходит потом, а не прежде.
— Как скажешь, Гейррод. — Криспу слова северянина показались безрассудными до безумства. Халогай же прекрасно знал, что большинство имперцев думает так, как Крисп, и считал их в военном деле в лучшем случае излишне осторожными, а то и просто трусоватыми. Поэтому, наверное, никто из видессиан не служил телохранителем у северных вождей и вряд ли будет.
Гейррод вновь занял свой пост, явно удовлетворенный беседой, а Крисп вернулся в шатер и позволил себе тихо вздохнуть. Он не солгал Гейрроду впрямую, но в верности халогаев все же одно время усомнился. Однако, спросив Гейррода, а верит ли тот в подобное, Крисп как бы снял с себя вину. Но в следующем сражении с головорезами Арваша он не станет сдерживать своих телохранителей.
Император присел за складной столик, который служил ему вместо письменного. Пергамент и перо лежали там, где он их оставил, выходя. На листе одиноко красовалось приветствие. Крисп снова вздохнул. Если бы только у Трокунда нашлось заклятье, по которому неприятные письма писались бы сами… но это было бы уже не чародейство, а чудотворство.
Вздохнув в третий раз, Крисп макнул перо в чернильницу и по привычке приступил сразу к сути:
«Госпожа моя, покуда я сражался с Петронием в западных землях, Мавр, узнав о поражении Агапета, вывел из города Видесса армию, дабы остановить Арваша Черного Плаща от продвижения в глубь империи. Со скорбью должен сообщить вам, что, как вы и предсказывали, ваш сын потерпел поражение и погиб сам».
Выведенные на пергаменте, эти слова вновь вызвали в памяти день гибели побратима. Крисп перечитал написанное. Не слишком ли прямолинейно?.. Нет, решил он. Танилида предпочитала неприукрашенную правду… и, кроме того, она могла узнать о случившемся раньше его.
Он подумал немного и приписал: «Я любил Мавра, как родного брата. Я удержал бы его от нападения на Арваша, если бы знал, что у него на уме, но он скрывал свои намерения от меня, пока не стало поздно. Вы лучше меня знаете, что Мавр всегда шел вперед, не оглядываясь».
Крисп присыпал написанное песком, чтобы высушить чернила, потом свернул пергамент и надписал на свитке: «Превосходной и благороднорожденной госпоже Танилиде, в ее поместье близ Опсикиона». Эти слова он тоже присыпал песком, стянул свиток лентой и, перевязав, капнул на ленту немного алого воска. В еще мягкий воск он вдавил свою печать и долго смотрел на нее.
Солнечный имперский герб оставался так же совершенен, точно армии Видесса только что одержали три великих победы, а не пережили три позорных поражения и отчаяние при виде города, вырезанного до последнего жителя.
Высунувшись из шатра, Крисп кликнул гонца. Когда тот положил письмо в водонепроницаемый футляр, Крисп обещал себе, что империя станет цела и неделима, как эта печать, еще до того, как завершится война с Арвашем. Это была отличная клятва, но Крисп чувствовал бы себя спокойнее, если бы знал, как ее исполнить.

Глава 7

Город Видесс скорбел. Со скорбью в город пришел страх. Уже три столетия, с тех времен, когда дикие хаморские племена из степей Пардрайи отсекли от живого тела Видесской империи Кубрат, Хатриш и Татагуш, жители столицы не опасались вторжения с севера.
— Все ведут себя так, точно нас завтра возьмут в осаду, — жаловался Крисп Яковизию через пару дней после возвращения. — Головорезы Арваша сидят по ту сторону Заистрийских гор и останутся там до весны.
Яковизий нацарапал ответ на табличке и передал Криспу. «Даже Арваш не такой могучий колдун, чтобы остановить осенние дожди».
Он ткнул пальцем в потолок и приложил ладонь к уху.
Крисп кивнул. По крыше барабанил дождь.
— Прошлой осенью я проклинал осенние ливни, потому что они не давали мне разделаться с Петронием. А теперь благословляю их, потому что они не пускают Арваша через границу империи.
Яковизий отобрал табличку и написал ответ:
«Когда люди хвалят или проклинают погоду, Фос затыкает уши. Иначе он бы оглох».
— Ты, как всегда, прав, — отозвался Крисп. — Но люди от этого не перестают хвалить или проклинать дожди. А то, что до Арваша отсюда пара сотен миль, не мешает горожанам оглядываться на север при каждом шуме.
«Это ненадолго, — с уверенностью циника начертал Яковизий. — Помни — горожане переменчивы. Скоро Пирр даст им новую тему для слухов».
Крисп скорчил гримасу.
— Даже не напоминай.
Более чем когда-либо Крисп жалел о том, что Гнатий не остался ему верен. Политическая фигура в куда большей степени, чем духовное лицо, Гнатий был бы гибок. Пирр, избрав единожды свой путь, двигался по нему, прилагая к этому всю свою власть, — а властью вселенский патриарх видессиан обладал немалой, большей, чем кто-либо, кроме самого Криспа. И его ни в малейшей степени не волновало, что от его речей и дел у всех прочих священнослужителей волосы встают дыбом. Порой Криспу казалось, что патриарх именно этого и добивается. Но намеренно или нет, а результатов он достигал поистине невероятных.
«Я его, если помнишь, дольше твоего знаю, — написал Яковизий.
— Он мне, в конце концов, двоюродный брат. Он меня не одобряет, взаимно. Впрочем, он почти ничего не одобряет». Аристократ булькающе рассмеялся.
— Что он тебя не одобряет — невеликое чудо! — Крисп тоже расхохотался. Привычки сибарита и вечные поиски симпатичных молодых людей никак не поднимали Яковизия в глазах его сурового и аскетичного родственника. — Ты, я смотрю, никак не остановишься. Только больше стал за мальчиками гоняться.
Яковизий снова забулькал.
«Наоборот, ваше величество, — написал он. — Теперь они за мной гоняются».
Крисп хотел было посмеяться, но, глянув на собеседника, раздумал.
— Благим богом клянусь, ты всерьез, — проговорил он. — Но как — почему? Не хотел бы вас обидеть, превосходный господин, но вы меня ошеломили.
Яковизий в ответ написал большими буквами одно-единственное слово: «УНИКУМ». Ухмыльнулся, показал на себя и написал еще:
«Где они второго такого найдут? Вот и вешаются на шею».
Крисп не знал, смеяться ему или кривиться. От выбора его избавил вошедший в палату Барсим.
— Прошение на имя вашего величества, — сказал вестиарий, протягивая пергаментный свиток на подносе. — От монаха Гнатия. — Ничто в голосе евнуха не выдавало, что когда-то Гнатий носил и более почетный титул.
— Легок на помине, — Крисп принял свиток, и Барсим вышел.
Император глянул на Яковизия:
— Хочешь послушать?
Яковизий кивнул.
— «От смиренного, грешного и раскаявшегося монаха Гнатия его сиятельному императорскому величеству Криспу, Автократору видессиан привет!» — прочел Крисп и фыркнул. — Да уж, стелет он мягко.
«Придворный», — написал Яковизий, так, словно это все объясняло.
— «Нижайше молю ваше императорское величество, — продолжил Крисп, — даровать мне великую милость, разрешив мне прервать на краткий срок заточение в монастыре, посвященном памяти святого Скирия, дабы мог я насладиться встречею с вами и ознакомить ваше императорское величество с плодами исторических исследований моих, продолжаемых по указанию вашему, ибо оные летописи, несмотря на древность их, сведения содержат весьма важные и с нынешним состоянием дел видесских связь несомненную имеющие». Крисп отложил пергамент. — Уф! Если я в его прошении разобраться не могу, с чего бы его историческим трудам оказаться понятнее?
«Гнатий не дурак», — напомнил Яковизий.
— Знаю, — раздраженно ответил Крисп. — Так почему он меня за дурака принимает? Наверное, это какой-то хитрый план побега. Я моргнуть не успею, как наш дорогой Гнатий будет шляться по всей стране, пока его не поймают, проповедовать против Пирра и сеять раздоры среди священников. Только смуты в церквях мне не хватало к Арвашу. Это прямая дорога к гражданской войне.
«Так ты его не примешь?» — осведомился Яковизий.
— Нет, богом благим и премудрым клянусь. — Крисп повысил голос:
— Барсим, будьте добры, перо и чернила!
Получив письменные принадлежности, он нацарапал на краю свитка «ЗАПРЕЩАЮ — К. « буквами еще больше тех, которыми Яковизий обозначил себя уникумом. Свернув пергамент, он вернул его Барсиму.
— Проследите, чтобы это передали назад монаху Гнатию, — приказал он. В его устах титул бывшего патриарха прозвучал намеренно презрительно.
— Будет сделано, ваше величество, — ответил вестиарий.
— Благодарю, Барсим. — Постельничий собрался уходить, и Крисп добавил:
— И когда закончите с этим, пришлите нам что-нибудь из кухни. Неважно что, но я хотел бы перекусить. А вы, превосходный господин?
Яковизий кивнул. «И вина, почитаемый господин, с вашего позволения», — написал он и показал табличку Барсиму.
Вскоре вестиарий внес в палату серебряный поднос с кувшином вина, двумя кубками и прикрытым серебряной крышкой блюдом.
— Куропатки в сырном соусе с чесноком и орегано, ваше величество. Надеюсь, вы не против?
— Ничуть, — заверил его Крисп.
Со своей птичкой он расправился за пару минут. Яковизий ел медленнее. Ему приходилось резать мясо на крохотные кусочки, и каждый кусочек проталкивать в горло глотком вина — лишенный языка, он не мог ни пережевывать пищу как следует, ни глотать.
Но и с этим, как со всем остальным, он ухитрялся справляться, судя по тому, что почти набрал сброшенный во время болезни вес.
— Рад видеть, что ты так хорошо справляешься. — Крисп поднял свой кубок, наблюдая, как Яковизий обсасывает куропаточью ножку.
«Я рад не меньше твоего», — написал Яковизий, отвлекшись на минуту от еды. Крисп фыркнул, и они выпили вместе.

* * *

Бледная Дара оторвалась от тазика; служанка вытерла ей подбородок влажной тряпочкой и унесла таз.
— Если бы это была только утренняя болезнь, еще бы ладно, — устало проговорила Дара, — но теперь меня тошнит в любое время дня и ночи.
Крисп подал ей кубок с вином.
— Возьми, сполосни рот.
Дара сделала осторожный глоточек и, склонив голову набок, подождала, пока желудок не выскажет своего мнения. Желудок не протестовал, и она отпила еще.
— Может, надо мне было самой выкармливать Фостия, — сказала она. — Повитухи говорят, кормящей матери сложнее понести вновь.
— Я тоже так слышал, — ответил Крисп, — не знаю только, правда ли это. Как бы там ни было, надеюсь, что скоро тебе полегчает.
— Я тоже надеюсь. — Дара закатила глаза. — Но если с этим ребенком будет так же, как с Фостием, мне еще два месяца предстоит выворачиваться наизнанку.
— Надеюсь, что нет. — Но Крисп знал, что внимательно будет следить, когда Дару прекратит мучить тошнота по утрам и когда родится ребенок. Не то чтобы он ей не доверял. Хотя он пробыл в городе лишь пару дней между двумя кампаниями, но провел он их никак уж не в праздности, а тошнота у Дары появилась вовремя после этого — считать по месячным, еще не установившимся после родов, было бессмысленно.
Но Крисп все равно считал дни. Дара обманывала Анфима с ним, может обмануть и его. Маловероятно, но Автократоры, полагавшиеся лишь на вероятное, правили на удивление недолго.
— Фостий вчера сам сел, — заметила Дара.
— Кормилица мне сказала. — Крисп постарался выразить радость.
Как он ни пытался, проникнуться к Фостию родительской любовью у него никак не получалось. Мешала назойливая мыслишка — а не кукушонка ли он растит?»Если следующий ребенок будет мальчиком… «, — сказал себе Крисп, и поняв, как счастлив он будет тогда, осознал, что это, безусловно и неоспоримо, его ребенок.
Дара сменила тему.
— Как там налоги?
— С запада — отлично. С острова Калаврия, с Опсикионского полуострова, с пригородных земель — отлично. С севера… — Продолжать не имело смысла. Собрать для себя что-то ценное близ Заистрийских гор могли разве что стервятники.
— Хватит ли, чтобы сражаться с Арвашем будущей весной? — спросила Дара. Истинная генеральская дочь, она понимала, что армии не меньше солдат нужны деньги и все то, что на них можно купить.
— Казначейские логофеты говорят, что хватит, — ответил Крисп.
— И теперь, когда Петрония нет, мы можем выставить против Арваша всю армию. — Он покачал головой. — Плохо, что мы не могли сделать этого в прошлом году. Мы сумели бы спасти Имброс. Слава Фосу, что теперь империя едина.
Эти слова оказались бы на месте в любом представлении мимов. В ту же секунду в комнату ворвался евнух Лонгин. Пот стекал по его толстым безбородым щекам.
— Ваше величество, — выдохнул он. — Близ Собора мятеж, ваше величество.
Вскочив, Крисп бросил на постельничего такой взгляд, что тот отшатнулся в испуге. Император с трудом взял себя в руки.
— Рассказывай, — приказал он.
— Больше мне ничего не известно, — проблеял Лонгин. — Весть принес солдат, и я тут же помчался к вам…
— Ты поступил верно, Лонгин; спасибо, — ответил Крисп, уже овладев собой. — Веди меня к этому солдату, я с ним сам поговорю.
Евнух выскочил из комнаты.
— Пирр, — проговорила Дара в спину выходящему Криспу.
— Вот и я так подумал, — мрачно бросил он через плечо и поспешил за Лонгином.
Когда Крисп вышел из дверей императорских палат, солдат пал ниц и тут же проворно вскочил. Выглядел он действительно, как человек, усмирявший бунт: туника порвана, широкополая шляпа смята, из носа текла кровь, а под глазом красовался лиловый синяк.
— Ради бога благого, что случилось? — осведомился Крисп.
Солдат покачал головой и стер кровь с губы.
— Лед меня побери, ваше величество, если я знаю. Я себе шел, никого не трогал, и тут с площади перед Собором вываливает толпа. Все орут и дубасят друг друга чем попадя. Вот и меня отходили. Я до сих пор не знаю, что на них нашло, но я решил, что уж вам про это знать надо непременно. Вот и пришел.
— И я тебе благодарен, — ответил Крисп. — Скажи, как тебя зовут?
— Зурул, ваше величество, замыкающий в полку Маммиана. Селимбрий капитан моей роты.
— Ты получишь достойную награду, ведущий Зурул. — Крисп повернулся к слушающим с любопытством халогаям. — Вагн, вызови из бараков… м-м… полк Ризульфа. Пусть скорым маршем отправляются к Собору. И напомни им, что это бунт, а не война, — если начнут убивать, кого попало, весь город вспыхнет.

Предыдущая страница 16 Следующая страница


17 Гарри Тертлдав

— Слушаюсь, твое величество. Полк Ризульфа. — Вагн отдал честь и побежал к баракам. При каждом шаге тяжелая соломенная коса шлепала его между лопаток.
— А когда мы установим порядок — богом благим клянусь, мы его установим, — Крисп повернулся к Лонгину, — я желаю побеседовать с пресвятым вселенским патриархом Пирром, чтобы он мог пролить свет на истоки этого бунта. Будьте так любезны, почитаемый господин, оформите черновик приглашения патриарху явиться в Тронную палату для объяснений.
— Разумеется, ваше величество. Немедленно. В Тронную палату, вы сказали? Не сюда?
— Нет. Бунт после проповеди — дело серьезное. Я хочу напомнить Пирру, насколько оно мне не нравится. Допрос в Тронной палате самое подходящее средство напоминания.
— Будет исполнено, ваше величество. — Лонгин скрылся за дверью, пошевеливая губами, — вероятно, составлял приглашение.
Крисп глянул на северо-восток, в сторону Собора. Здания дворца скрывали огромный купол и золотые шары, венчающие шпили Собора, но бунту часто сопутствует поджог. Черного столба дыма видно не было. В конце концов, сейчас же осень, с надеждой подумал Крисп.
Хотя дождя нет, стены и заборы не могли высохнуть.
Он зашел в палаты. Прибежал Лонгин с приглашением патриарху.
Крисп прочел, кивнул, поставил подпись и приложил печать.
Постельничий унес пергамент. А Крисп остался ждать. Он знал, что отдал верные приказы. Но даже у императорской власти есть предел. Чтобы исполнить приказ, нужны верные люди.
Солнце клонилось к закату, когда гонец от Ризульфа принес весть, что беспорядки подавлены.
— Да, — весело добавил гонец, — пару голов расколотили. Городским без кольчуг против нас и так никуда, да они еще друг друга молотили. Гражданские, — добавил он презрительно.
— Я хочу видеть арестованных, — сказал Крисп, — и узнать, что их завело.
— Мы нескольких взяли, — согласился гонец. — Послали их в тюрьму под зданием чиновной службы на Срединной улице.
— Туда и пойду, — решил Крисп, радуясь, что может хоть что-то сделать. Но выйти на улицу и добежать до массивного здания из красного гранита, как простолюдин, император Видесса не мог.
Чтобы покинуть дворец, ему требовались взвод халогаев и дюжина зонтоносцев. И чтобы собрать эту свиту, ушло столько времени, что потребовались и факельщики.
Кто-то из дворцовых евнухов, должно быть, успел предупредить тюремщиков и солдат в здании чиновной службы, ибо те уже ждали прибытия императора. Криспа провели в комнату этажом выше собственно тюрьмы, над землей, и, стоило ему сесть, тюремщики приволокли скованного горожанина.
— На пол перед его величеством! — рыкнул один из стражников.
Горожанин опустился на колени и неуклюже бухнулся на живот.
— Ваше величество, — пояснил стражник, — это некий Копризиан, пытавшийся разбить череп нашему солдату.
— И разбил бы, ваше величество, — пробасил Копризиан, — да ублюдок был в шлеме. — Лицо у него было до удивления уродливое, даже если не обращать внимания на разбитую губу и пару свежевыбитых зубов.
— Неважно, — отмахнулся Крисп. — Я хочу знать, с чего началась драка.
— Так и я хочу, — ответил Копризиан. — Я что — кто-то мне врезал сзади. Я обернулся и ему звезданул — то есть, я думаю, что ему, потому как вокруг толпа народу бегала, все орут про еретиков, скотосолюбцев и Фос знает о чем еще. Ну, тут я разошелся. А потом какой-то сволочной кольчужник обломал копье о мою башку, и очнулся я уже тут.
— Ясно. — Крисп повернулся к тюремщикам:
— Уведите его. Похоже, он влез в драку и получил массу удовольствия. Приведите мне человека, который был при начале бунта, или кто его начал, если такой дурак признается. Я хочу добраться до корней.
— Слушаемся, ваше величество, — хором ответили стражники.
Пошли, ты, — добавил один из них, выводя Копризиана. Через некоторое время они вернулись, ведя человека средних лет в лохмотьях шикарной некогда туники.
— Это некий Миндей, — сказал стражник. — Схвачен на площади перед Собором. На пол, ты!
Миндей пал ниц с ловкостью человека, который делает это не в первый раз.
— С позволения вашего величества, — произнес он, вставая, — я имею честь служить старшим письмоводителем гипологофета Грипа.
Казначейский чиновник средней руки, подумал Крисп.
— Мне очень не нравится, Миндей, что люди, давшие клятву поддерживать государство, начинают мятежи, — сказал он. — Как ты мог так опозориться?
— Я лишь хотел выслушать проповедь пресвятого отца Пирра, ваше величество, — ответил Миндей. — Его слова всегда просвещают меня, а сегодня он был особенно красноречив. Он говорил о благородном рвении в изгнании Скотоса из наших жизней и из нашего города. Даже некоторые священники, сказал он, слишком долго терпели соседство зла.
— Да ну? — Под ложечкой у Криспа засосало.
— Да, ваше величество, и в этом немалая доля правды. — Миндей, как смог со скованными руками, начертил на груди солнечный круг.
— Выходя из Собора, люди, как всегда бывает, обсуждали проповедь. Кто-то помянул нескольких священников, известных своим попустительством. А потом кто-то заявил, что Скотос получит свое и от избыточного рвения святых отцов. Кто-то счел это намеренным оскорблением отца Пирра, и… — Цепи звякнули — Миндей пожал плечами.
— А ты, значит, совершенно невинен? — спросил Крисп.
— Совершенно, — ответил Миндей с подкупающей искренностью.
Один из тюремщиков прокашлялся.
— При поимке у сказанного Миндея были найдены пять кошельков, помимо его собственного.
— Действительно казначейский чиновник, — заметил Крисп.
Тюремщики расхохотались. Миндей изобразил невинность — с ловкостью человека, который делает это не в первый раз.
— Ладно, — сказал Крисп, — отведите его в камеру и приведите другого.
Следующий рассказал ту же историю. Чтобы увериться окончательно, Крисп приказал привести еще одного заключенного и выслушал тот же рассказ в третий раз. Потом, вернувшись в императорские палаты, он всю ночь размышлял, что же делать с Пирром. Хорошо было бы приказать патриарху носить намордник, но Крисп подозревал, что Пирр найдет теологическое обоснование не подчиниться.
— А может, и нет, — заметила Дара, когда он высказал эту мысль вслух. — Он может решить, что это замечательная новая аскеза, и попытается ввести ее в церковный обиход. — Она хихикнула.
Крисп тоже улыбнулся — на секунду. Зная Пирра, он подозревал, что права окажется Дара.

* * *

Тронную палату отапливала та же система несущих горячий воздух труб под полом, что и императорские палаты. Но натопить огромное пространство было не так просто. В тепле оставались разве что ноги.
Трон Криспа стоял на помосте, на высоте человеческого роста над полом. Ноги у императора тоже мерзли. Кое-кто из придворных, занимавших места среди колонн, откровенно ежился. Лучше всех приходилось стражникам-халогаям — те носили штаны. В родной деревне в такую погоду Крисп тоже надел бы штаны. Он безмолвно проклинал традиции, потом улыбнулся, представив, какую гримасу состроил бы Барсим, предложи император явиться в Тронную палату в чем-то кроме предусмотренной обычаем алой туники.
Когда в дальнем конце зала показался Пирр, улыбка исчезла с лица Криспа. Патриарх подошел к помосту упругим шагом юноши. По рангу ему полагались одеяния из синего шелка и золотой парчи, почти столь же роскошные, как императорские. Однако одет он был в простую монашескую рясу, потемневшую от влаги. Когда Пирр приблизился, Крисп отчетливо уловил хлюпанье воды в его синих башмаках — патриарх отказывался признавать капризы стихии, защищаясь от них.
Он простерся перед Криспом ниц, ожидая, пока ему не разрешат встать.
— Чем могу служить вашему величеству? — осведомился он, поднимаясь и спокойно глядя Криспу в глаза. Если его и мучила совесть, он скрывал это как нельзя лучше. Крисп решил, что это не так, — в отличие от большинства видессиан Пирр не был склонен к обману.
— Пресвятой отец, мы вами недовольны, — ответил Крисп формальным тоном, в котором долго практиковался на досуге, и подавил ухмылку — он не забыл назвать себя во множественном числе.
— Как так, ваше величество? — удивился Пирр. — Смиренный священнослужитель, я лишь пытаюсь нести истину в народ; кто может быть недоволен истиной, кроме того, кто ее боится?
Крисп стиснул зубы. Можно было и догадаться, что Пирр окажется крепким орешком. Патриарх носил собственную праведность, как солдат — броню.
— Неспокойствие в храмах не служит на благо ни церкви, ни империи, особенно теперь, когда на наших сварах наживется лишь Арваш Черный Плащ.
— Ваше величество, у меня и в мыслях не было сеять раздоры, — ответил Пирр. — Я лишь стремлюсь очистить клир от недостойных людей, пробравшихся в него за долгие годы небрежения и попустительства.
» Не сейчас, идиот!», — хотелось заорать Криспу. Вместо того император заметил:
— Поскольку обычаи, столь неодобряемые вами, прорастали много лет, не разумнее ли было бы вытаскивать их из земли постепенно, а не выдергивать?
— Нет, ваше величество, — твердо ответил Пирр. — То паутина, сплетенная Скотосом, мелкие грешки, что становятся все больше и серьезнее месяц за месяцем, год за годом, покуда в ранг обыденного не возводятся гнусность и порок. Так я скажу вам, ваше величество: благодаря Гнатию и его приспешникам, темный бог свободно разгуливает по городу Видессу! — Он плюнул на полированный мрамор и очертил на груди солнечный круг.
Несколько придворных благочестиво повторили жест. Некоторые опасливо покосились на Криспа, видно, изумляясь, как тот осмеливается требовать от патриарха остановить изгнание извечного зла.
— Вы ошиблись, пресвятой отец, — твердо и сурово произнес Крисп. Прозвучавшая в его словах уверенность заставила Пирра широко раскрыть глаза; он привык изрекать истину таким тоном, а не выслушивать. — Без сомнения, Скотос вползает в город Видесс, как ползает он по всей вселенной. Но я видел город, где он разгуливал свободно; до сих пор я вижу Имброс в своих кошмарах.
— Воистину так, ваше величество. И я стремлюсь лишь оборонить Видесс от судьбы, постигшей Имброс. Изначальное зло со временем поглотит нас всех, если только, говоря вашими словами, не выдернуть его с корнем.
— Зло, которое несет Арваш Черный Плащ, поглотит нас немедля, если не выдернуть его с корнем, — ответил Крисп. — Как вы собираетесь проповедовать посаженному на кол? Подумайте, пресвятой отец, какая победа для нас важнее в данный момент.
Пирр подумал.
— У вас свои заботы, ваше величество, — неохотно произнес он, наконец; судя по всему, он не ожидал, что Крисп заставит его признать хоть это, — у меня же свои. Если я, узрев зло, не попытаюсь избавить от него мир, грех падет и на мои плечи. Я не могу пройти мимо него, не обрекая свою душу на вечный лед.
— Даже если другие люди, добрые священники, не видят в том никакого зла? — осведомился Крисп. — Или вы хотите сказать, что каждый, кто не согласен с вами, одним этим обречен на вечный лед?
— Так далеко я не могу зайти, — ответил Пирр, хотя, судя по его взгляду, именно так он и думал. — Принцип икономии применим к некоторым воззрениям, чья греховность не может быть доказана впрямую.
— Тогда, покуда мы воюем с Арвашем, применяйте этот принцип по возможности шире. Если бы вы не создавали себе врагов в клире, то нашли бы немало друзей, пресвятой отец. Но подумайте еще раз и ответьте мне: может ли принцип икономии оправдать деяния Арваша?
Снова Пирр честно подумал.
— Нет, — признал он без малейшего выражения. Несмотря на тщетные попытки сохранять лицо спокойным, патриарх все равно выглядел, как человек, которого обманули при игре в кости. Он чопорно поклонился. — Да будет так. Я буду применять указанный принцип по мере возможности широко, покуда этот Арваш угрожает спокойствию империи.
Пара придворных захлопала в ладоши, потрясенная, очевидно, тем, что Криспу удалось выбить из Пирра хоть какое-то соглашение.
Крисп тоже был потрясен собственным успехом, но виду не подал; он-то заметил, какими гладкими фразами патриарх урезал свои уступки.
— Превосходно, пресвятой отец, — сказал он. — Я знал, что могу положиться на вас.
Патриарх снова поклонился, еще более механически, и вознамерился было вновь упасть ниц, дабы покинуть потом Тронную палату, но Крисп жестом остановил его.
— Прежде чем вы уйдете, пресвятой отец, — произнес он, — еще один вопрос. Не подавал ли вам монах Гнатий прошения об освобождении из монастыря?
— Да, ваше величество, подавал, — сознался Пирр и неохотно добавил, — по всей форме. Но я, тем не менее, отверг его просьбу. Как бы он не обосновывал ее, истинная причина одна — он стремится причинить стране и церкви еще больше зла.
— Вот и я так подумал, пресвятой отец.
Лицо Пирра дернулось, словно он хотел улыбнуться, но, как подобает аскету, ограничился коротким кивком. Он опустился ниц, поднялся и, пятясь, отошел от трона — повернуться к императору спиной значило бы нанести ему оскорбление. Как только патриарх удалился, прибежал слуга и вытер натекшую с рясы лужу.
С широкой благостной улыбкой Крисп оглядел Тронную палату.
Придворные не кричали: «Ты побдилъ еси, Крисп!», но он и так знал, что одержал победу.

* * *

Фостий перекатился со спины на животик, потом опять на спину. Он решил было повторить процедуру, но Крисп перехватил его, чтобы малыш не упал с кровати.
— Больше так не делай, — приказал император. — Ты ведь у нас слишком умный, чтобы стать крестьянином.
— Стать крестьянином? — переспросила удивленная Дара.
— Чтобы запомнить что-нибудь, крестьянин вбивает это себе в башку молотком, — пояснил Крисп.
Он поднял Фостия. Малыш тут же ухватился обеими ручонками за его бороду и дернул. «У!!», — выдавил Крисп и осторожно отцепил от себя сначала левую руку Фостия, потом правую — а потом снова левую. Отвязаться от малыша ему удалось только со второй попытки. Крисп уложил Фостия на кровать, и тот немедленно попытался с нее свалиться. Крисп снова поймал его.
— Я же велел тебе больше так не делать, — посетовал он. — Ну почему все дети такие непослушные?
— Ты с ним очень мягок, — заметила Дара. — Это хорошо, особенно… — Она прервалась.
— Не стоит лупить его, пока он не подрос достаточно, чтобы понять, в чем провинился.
Крисп намеренно не обратил внимания на прерванную фразу. Дара хотела сказать: «Особенно зная, что он может быть и не твоим сыном». Значит, она тоже не уверена. А Фостий, как нарочно, не походил ни на кого из возможных отцов.
Малыш попытался еще раз скатиться с постели и почти преуспел.
Крисп ухватил его за лодыжку и выволок обратно.
— И больше так не делай! — строго сказал он.
Фостий залился смехом. Ему казалось, что спасение — очень веселая игра.
— Я рада, что ты будешь с ним всю зиму. Когда ты все лето провел в походах, он успел тебя позабыть ко времени твоего возвращения.
— Знаю.
Часть разума Криспа стремилась держать Фостия рядом днями и ночами, не дать ребенку, да и самому Криспу ни малейшего сомнения в том, что они — отец и сын. А другая часть не хотела иметь с кукушонком ничего общего. И переносить это раздвоение становилось с каждым днем все труднее.
Фостий заныл и полез пальцами в рот.
— Зубки режутся, бедненький, — вздохнула Дара. — Да и проголодался он. Я сейчас кормилицу позову. — Она потянула за зеленый шнурок, шедший в комнаты служанок.
Минутой позже кто-то вежливо постучал в двери покоев. Когда Крисп открыл, на пороге стояла не кормилица, а Барсим.
— Вам письмо, — проговорил вестиарий с поклоном.
— Благодарю, почитаемый господин. — Крисп принял запечатанный свиток. Тут примчалась и кормилица, улыбнулась, пробегая мимо Криспа, и ринулась к всхлипывающему младенцу.
— От кого письмо? — спросила Дара, когда кормилица взяла у нее Фостия.
Криспу не понадобилось разворачивать свиток, чтобы ответить. Он узнал и печать, и изящный, ровный почерк.
— От Танилиды, — ответил он. — Ты помнишь — мать Мавра.
— Конечно. — Дара повернулась к кормилице:
— Илиана, унеси его пока куда-нибудь, хорошо?
Анфим умел вести себя так, словно слуги — это предмет обстановки, когда это его устраивало. У Дары это получалось с трудом, а у Криспа едва выходило — до последних лет он и сам был слугой. Илиана ушла; Барсим, идеальный служитель, удалился еще раньше.
— Прочти вслух, будь добр, — попросила Дара.
— Конечно. — Крисп сломал печать, снял перетягивавшую свиток ленту и развернул пергамент. — «От Танилиды его императорскому величеству Криспу, Автократору видессиан привет. Благодарю вас за сочувствие моему горю. Как вы сказали, мой сын и умер, как жил, — двигаясь вперед без колебаний и оглядки».
Слова эти настолько точно передавали судьбу армии Мавра, что Крисп запнулся, прежде чем вспомнил загадочное ясновидение Танилиды. Он собрался и продолжил:
— «Не сомневаюсь я, что вы сделали все, чтобы отвратить его от подобного неразумия, но спасти человека от него самого никому не дано. В том и состоит великая опасность Арваша Черного Плаща, что, познав добро, он отверг его ради зла. Если б только была я мужем, чтобы встретить его в поле бранном, хотя и знаю я, что враг сильней. Однако, волей Фоса, мы с ним еще можем сразиться.
Да благословит Фос вас, вашу супругу и сыновей. Прощайте».
Дара вцепилась в единственное слово:
— Сыновей?
Крисп проверил.
— Тут так написано.
Дара очертила над сердцем солнечный круг.
— Ты говорил, она провидица?
— Так было. — Протянув руку, Крисп погладил живот Дары.
Выпуклость еще не ощущалась, даже когда Дара была обнажена, а тем более теперь, через теплые зимние одежды.
— Как мы его назовем?
— Ты для меня слишком практичен — я еще не подумала. — Дара нахмурила лоб. Легкие морщинки показались над бровями и вокруг рта — когда Крисп начинал служить вестиарием, их не было. Дара была почти его ровесницей; и ее старение, пускай почти незаметное, напоминало Криспу, что он тоже не молод.
— Ты дал имя Фостию, — произнесла она. — Если это и впрямь сын, давай назовем его Эврипом, по моему деду?
— Эврип. — Крисп раздумчиво подергал бороду. — Неплохо.
— Тогда решено. Еще один сын. — Дара опять очертила знак солнца. — Жаль, что Мавр не унаследовал материнский дар. — Ее взгляд вернулся к пергаменту в руках Криспа.
— Да, сколько я знаю, ни капли. Если б у него был дар, он не вышел бы в поход. За себя он не испугался бы: он прямо мечтал стать воином. — Крисп улыбнулся, вспомнив, как по дороге в Опсикион из поместья Танилиды Мавр рубил кусты ножом. — Но он никогда бы не отправил на гибель армию.
— Ты прав, конечно. — Дара поколебалась и спросила:
— Ты собираешься назначить нового севаста?
— Как-нибудь придется. — Назначение главного министра не казалось теперь Криспу таким важным, как перед тем, как он назвал севастом Мавра. Теперь, когда мятеж был подавлен, ему уже не приходилось быть в двух местах одновременно, а значит, уменьшалась и нужда в столь могущественном чиновнике. — Скорее всего, — подумал он вслух, — я поставлю Яковизия. Он хорошо служил мне, знает и город, и соседние земли.
— О. — Дара кивнула. — Да, это хороший выбор.
Что-то в тоне, каким была произнесена эта ничего не значащая фраза, заставило Криспа бросить на супругу внимательный взгляд.
— У тебя был кто-то другой на уме?
Трудно было заметить, как краснеет смуглая Дара, но Криспу это удалось.
— Не то чтобы на уме, — ответила она нарочито небрежно, — но отец спрашивал, не принял ли ты решения.
— Да ну? Или он спрашивал, не хочу ли я назначить его?
— Ну, в общем, да. — Румянец на ее щеках стал ярче. — Я уверена, что он ничего дурного не имел в виду.
— Не сомневаюсь. Передай ему вот что: из него получился бы хороший севаст, если бы я мог ему без опаски спину подставить. Пока что я в этом не уверен, и его вопросы доверия к нему не прибавляют. Или я напрасно беспокоюсь? — Дара прикусила губу. — Неважно. Не говори. Этот вопрос ставит тебя в недостойное положение.
— Ты же знаешь, что мой отец — человек с амбициями, — напомнила Дара. — Я передам ему твои слова.
— Буду только признателен. — Крисп оставил тему, понимая, что доведенная до крайности Дара скорее отшатнется от него, чем привяжется.
Он нашел себе безличное занятие — перечитал письмо Танилиды еще раз. Ему тоже хотелось, чтобы она сразилась с Арвашем. Если у кого-то и хватит сил справиться с колдуном, так у нее.
Ясновидение предупредит ее о его планах, а скорбь по сыну сосредоточит чародейскую силу, как линза — солнечные лучи.
Крисп отложил письмо. Сколько он мог покуда судить, ни один чародей Видесса не мог сразиться с Арвашем Черным Плащом один на один. Перед императором вставал тяжелый вопрос: как ему одолеть халогаев Арваша, если чары злого колдуна работали, а его волшебников — нет?
Поставить вопрос было несложно. А вот найти ответ пока не удавалось. Кроме одного — «никак».

* * *

Трокунд выглядел ошарашенным. Это выражение не сходило с его лица всю осень и зиму. Крисп понимал его и даже сочувствовал насколько мог себе это позволить. Он продолжал вызывать чародея, чтобы разузнать относительно Арваша, и каждый раз Трокунд не обещал чудес.
— Ваше величество, с тех пор как мы вернулись из похода, Чародейская коллегия гудит как улей, пытаясь разгадать секреты колдовства Арваша, — сказал Трокунд. — Меня самого допрашивали под чарами и зельями, дабы удостовериться, что моя память не обманывает меня, в надежде, что какой-то иной чародей, получив доступ к моим знаниям, сумеет найти ускользнувший от меня ответ. Но…

Предыдущая страница 17 Следующая страница


Крисп Видесский 18

— Пчелы жужжали, да меда не дали, — заключил Крисп.
— Именно так, ваше величество. Мы привыкли почитать себя величайшими чародеями в мире. О, быть может, в Машизе макуранский Царь царей собрал колдунов, равносильных нам, но чтобы какой-то варварский шаман-одиночка сумел нас одолеть и запугать… — Глаза Трокунда гневно блеснули. Поражение глодало его гордость.
— Так вы не выяснили, как у него это получается? — уточнил Крисп.
— Я не сказал этого. Почему его чары действуют, догадаться нетрудно. Он силен. Силой чародея может оказаться наделен любой человек любого народа — даже такой силой, как у Арваша. Но он и искусен превыше всего, чего способны добиться мы в городе Видессе. Где он приобрел такое мастерство, как с ним бороться… ответ на эти вопросы весьма помог бы нам сложить эту мозаику. Но ответа нет.
— Не так давно, — сказал Крисп, — я получил записку от нашего дорогого друга Гнатия. Он уверяет, что у него все ответы готовы и перевязаны алой ленточкой. Впрочем, он и навоз вишенкой назовет, если выгадает с того хоть медяк.
— Он хитрец, конечно, но не дурак, — серьезно ответил Трокунд, повторяя слова Яковизия. — И что это за ответ? Богом благим и премудрым клянусь, я готов ухватиться за любой шанс.
— Он не дал ответа, — заметил Крисп. — Он только заявил, что ответ есть. Сколько я могу понять, он больше хочет из монастыря выбраться. Будто я забыл, сколько горя он мне принес. Не выпусти он Петрония, я взялся бы за Арваша на полгода раньше.
— И победили бы? — спросил Трокунд.
— До сих пор мне так казалось, — ответил Крисп. — Если я не смог побороть его, имея за спиной всю мощь видесской армии, на что мне надеяться весной? Или ты хочешь сказать, что мне вообще не следует отправляться в поход? Стоит сидеть в городе и ждать осады?
— Нет. Лучше вам встретить Арваша как можно дальше от города. Сильно ли помогли стены Имбросу или Девелтосу?
— Вообще не… — Не договорив, Крисп умолк и с ужасом воззрился на Трокунда. Стены города Видесса были не в пример мощнее, чем укрепления провинциальных городков. Крисп едва мог представить их проломленными. Но не эта мысленная картина вызвала в нем такой ужас. Зима в деревне — пора отдыха, пора мелкого ремонта и подготовки к весенним пахотным заботам. Взору Крисп представились халогаи Арваша, сидящие вокруг очагов, задрав ноги, попивающие эль — и все, до последнего человека, острят колья, острят колья, острят колья…
Копчик императора невольно заныл.
— В чем дело, ваше величество? — спросил Трокунд. — На миг вы показались мне… напуганным и пугающим в одно и то же время.
— Так и было. — Крисп только порадовался, что поблизости не нашлось зеркала и он не видел своего лица. — Клянусь тебе, Трокунд, — мы встретим Арваша так далеко от города Видесса, как только сможем.

* * *

Прогресс неторопливо вышагивал по Срединной улице. Позади императорского гнедого мерина восемь слуг тащили паланкин.
Дыхание застывало белыми облачками в морозном воздухе.
Столицу прикрыл ясно-белый свежевыпавший снег. Крисп плотно запахнул одетую поверх императорских одежд накидку из мягких и теплых выдровых шкурок. Он все еще мерз; кончик носа давно потерял чувствительность. У Дары в паланкине стояла жаровня.
Крисп надеялся, что от нее будет хоть какая-то польза.
Зиме радовались только телохранители-халогаи, вышагивавшие вокруг Автократора и его супруги. Вышагивали — вот верное слово: они маршировали, точно на параде, гордо вскинув головы и выпрямив спины, могучие, точно колонны, поддерживавшие портики по обе стороны Срединной улицы. Клубы пара вырывались из их ноздрей; если Крисп неохотно потягивал ледяной воздух, то они жадно глотали. То была погода, к которой они привыкли.
— Отличное утро! — прогремел Нарвикка, оборачиваясь к Криспу.
Остальные северяне закивали; качнулись заплетенные алыми лентами косы, которыми хвастались некоторые из них. Крисп снова поежился. Дара из паланкина чихнула. Криспу это не понравилось; он вовсе не хотел, чтобы она захворала во время беременности.
Процессия свернула со Срединной улицы к Собору. У ступеней храма один из халогаев придержал коня, пока император спешивался.
Носильщики и все телохранители, кроме двоих, остались снаружи.
Пара избранников, сопроводившая императора и его супругу в Собор, проиграла, когда кидали жребий. Халогаев не трогали гимны и молебствия Фосу.
Завидев Криспа, диакон поклонился.
— Сядете близ алтаря, как обычно, ваше величество? — осведомился он.
— Нет, — ответил Крисп. — Сегодня я послушаю проповедь из императорской ложи.
— Как пожелает ваше величество. — Священник с трудом скрывал удивление. — Лестница в том конце притвора.
— Я знаю. Благодарю, святой отец.
Один из халогаев шел перед супругами, второй — за их спинами, изготовившись к бою, хотя до службы оставался почти час, и в притворе не было никого, кроме них самих, Автократора с императрицей и нескольких священников.
— Я бы лучше осталась внизу, — пожаловалась Дара, поднимаясь по лестнице. — Из ложи через решетку ничего не видно, да и слишком далеко, а половина проповеди сливается в сплошной шум.
— Знаю. — Крисп одолел последний пролет и вступил в царскую ложу. Скамьи из светлого дуба были здесь изукрашены каменьями еще роскошнее, чем внизу. Решетка с цветочным узором блестела перламутром и серебром. Крисп глянул вниз. — Видно неплохо, а громовой глас Пирра грешно не разобрать. Я хочу выяснить, о чем он проповедует, покуда меня нет в храме, и что тут творится.
— Соглядатаи справились бы не хуже, — заметила Дара.
— Своим ушам я больше верю. — Крисп и сам не знал почему вероятно, потому, что императорскую корону он носил менее полутора лет и до сих пор пытался все делать сам. К слову сказать, Пирр вряд ли станет менять проповедь оттого, что его слышит император.
— Ты просто хочешь поиграть в лазутчика, — укорила его Дара.
Крисп смущенно улыбнулся.
— Наверное, ты права. Но спускаться вниз теперь еще глупее, чем сидеть здесь.
Дара закатила глаза, но ничего не ответила.
Храм заполнялся народом. Когда собравшиеся встали, поднялись со скамьи и Крисп с Дарой — патриарх встал у алтаря.
— Благословен будь, Фос, владыка благой и премудрый, милостью твоей заступник наш, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать, — возгласил Пирр, и все собравшиеся повторили символ веры за ним вслед — все, кроме двоих халогаев; те стояли за спиной Криспа, неподвижные, молчаливые и скучающие, как статуи.
За символом Фосовой веры последовали молитвы, и за ними гимны, распеваемые как паствой, так и стоящим пообок алтаря монашеским хором.
— Да услышит Фос мольбы наши и песнь сердец наших, — проговорил Пирр, когда последние отзвуки гимна затихли под куполом.
— Да услышит, — отозвались молящиеся и по знаку патриарха опустились (Дара — с облегченным вздохом) на скамьи.
Прежде чем начать проповедь, Пирр помолчал секунду, собираясь с мыслями.
— Сегодня я начну с тридцатой главы святых писаний Фоса, произнес он. — «Ежели воспримете сердцем волю бога благого, исполнится вам воля его: праведным благодатью воздастся, и злодеям — страданием. Тогда кончится царствие Скотоса в конце времен, а чистые духом пожнут награду заветную и во веки веков будет омывать их свет владыки благого и премудрого».
Также в сорок шестой главе читаем: «Но отвергающий Фоса есть творение Скотоса, и взор князя тьмы радуется ему». И в пятьдесят первой: «Разрушающий по воле своей есть сын породителя греха, и злодей имя ему. По праведности своей получишь награду».
Как понять нам слова эти? То, что коварный враг, грозящий нашим пределам, проклят навек, ясно всем. Но вслушайтесь, как точно описывают его священные книги: разрушитель, злодей, сын породителя греха, отвергающий Фоса. Вечный лед скоро станет его домом — да поможет нам в том благой бог!
— Воистину так, — пробормотал Крисп. Дара кивнула. Над собравшейся в храме толпой пронесся шепот.
— Легко понять, — продолжал Пирр, — где есть добро, а где зло, пока мы имеем дело с Арвашем Черным Плащом и его жестокими дикарями. Если бы только темный бог не принимал обличий более искусительных! Но Скотос коварен и лжив, и неустанно стремится он обманом порабощать тех, кто полагает себя праведниками, в то время как тропа ведет их в вечный лед! Что скажем мы, к примеру, — голос патриарха наполнился презрением, — о тех священнослужителях, а порой и иерархах, что лжесвидетельствуют в свою пользу, или покрывают грехи паствы, или способствуют покрывающим грехи паствы?
— Опять он бичует Гнатия, — заметила Дара.
— Верно, — ответил Крисп. — Беда в том, что вместе с Гнатием он бичует и всех священников в городе, которые не занимаются круглосуточным умерщвлением плоти. А я ему приказывал с этим покончить! — Теперь ему хотелось оказаться внизу, у алтаря. Он бы в праведном гневе отстранил патриарха от должности на месте — вот скандал был бы! Крисп усмехнулся при этой мысли.
Улыбка тут же сбежала с его лица.
— Что скажем мы, — говорил Пирр, — о тех, кто закрывает глаза на святые слова Фоса? Богом благим и премудрым свидетельствую: такой человек не заслуживает более сана. Он как зверь дикий, подлый обманщик, грешник и еретик; не более, чем продажная девка, имеет он право носить синюю рясу! Вечно суждено ему корчиться в страшных муках хлада у ног его истинного повелителя — Скотоса! Слезы раскаяния примерзнут к его щекам — и кто скажет, что он не заслужил своей судьбы?
Казалось, что подобная перспектива патриарха радует.
— Потому-то мы и изгоняем маловеров из клира. Ибо оступившийся священнослужитель не только себя предает в когти Скотоса, но и души паствы своей обрекает на вечный лед. Потому дважды проклят и дважды проклинаем скудный верой иерарх, каковой недостоин и жить на этом свете, а не проповедовать.
Одобрительный гул, поднявшийся под купол Собора, Криспу очень не понравился. Богословские раздоры служили горожанам хлебом и вином. Пирр мог обещать пользоваться принципом икономии, но сдержать обещание ему не давала натура прирожденного спорщика.
— Придется от него избавиться, — произнес Крисп вслух, и сам скривился. Пирр помог ему, когда Крисп только явился в город. По зову некоего мистического видения настоятель отвел его к Яковизию, начав тем самым череду событий, приведших Криспа на трон. Но теперь, когда корона оказалась у Криспа на голове, он не мог терпеть рядом патриарха, стремящегося поставить город с ног на голову.
— И кем ты его заменишь? — осведомилась Дара.
Крисп покачал головой. Ответа у него не было.
— Покидая сей Собор и возвращаясь в мир, возвысьте же голоса в молитве за Автократора видессиан, дабы привел он нас к победе над всеми врагами империи.
Криспу стало совсем противно. Пирр оставался его верным сторонником. Но одновременно он сам угрожал империи. Как ни пытался Крисп сказать ему это, Пирр не слышал — вернее, отказывался слышать. И как только Крисп найдет ему подходящую замену, фанатичный священник вернется в свой монастырь.
Собравшиеся в последний раз прочли символ веры.
— Сим заканчиваю службу, — провозгласил Пирр. — Идите, и да осияет вас свет Фоса ныне и присно.
— Да будет так, — отозвался зал.
Собравшиеся поднялись и двинулись в притвор, к выходу.
Крисп с Дарой тоже поднялись, и халогаи позади них вышли из транса. Один из них прошептал что-то второму на своем языке.
Тот начал было ухмыляться, но, заметив, что император смотрит на него, принял суровый вид. «Посмеиваются над богослужением», подумал Крисп. Он искренне желал, чтобы халогаи узрели святой свет Фоса, но Автократор, слишком ревностно насаждавший свою веру, мог остаться и вовсе без телохранителей.
По лестнице халогаи спускались перед императорской четой. При приближении Криспа толпившиеся в притворе кланялись земно.
Падать ниц в храме Фоса, предвечного владыки, не дозволялось.
Сопровождаемые телохранителями, Крисп и Дара вышли на площадь.
Старший носильщик с поклоном распахнул перед Дарой дверцу паланкина. Нарвикка придержал Прогресса, и Крисп уже сунул ногу в стремя, когда невдалеке кто-то заорал:
— Ты за своим распутным проповедником в лед пойдешь!
— Это ты пойдешь в лед, Блеммий, за то, что поносишь достойных людей! — ответил кто-то.
— Лжец! — взвыл Блеммий.
— Кто тут лжец?!
Кулак со смачным хлюпаньем врезался в чью-то физиономию. Через секунду толпа по всей площади визжала, ругалась и молотила друг друга чем придется. Тусклое зимнее солнце блеснуло на лезвии ножа. «Выкопаем кости Пирра!», — заревел кто-то. По спине у Криспа побежали мурашки, не имевшие ничего общего с морозом, то был призыв к открытому бунту.
Мимо его головы просвистел камень. Еще один стукнул о паланкин Дары; та приглушенно вскрикнула.
Крисп вскочил в седло.
— Дай сюда топор! — рявкнул он Нарвикке. Халогай глянул на него и отдал секиру. — Хорошо! Ты, ты, ты и ты, — он указал на четверых телохранителей, — стойте тут и берегите императрицу. Остальные за мной! Старайтесь не убивать, но и себя в обиду не давайте!
Он пришпорил Прогресса. Халогаи после секундного замешательства ринулись за ним в гущу схватки.
Секира для всадника не оружие — длинная, тяжелая, с неподходящим балансом. Не будь Прогресс на удивление смирным мерином, Крисп после первого же замаха вылетел бы из седла. А так он всего лишь промахнулся. Обух секиры врезался в темя соседнему драчуну. Тот зашатался, как пьяный, и рухнул.
— Разойдитесь! По домам! — не переставая орал Крисп. Халогаи за его спиной со счастливыми лицами охаживали всех, кто осмеливался подойти близко или не успевал отпрыгнуть с дороги.
Судя по разносившимся над площадью воплям, Крисп подозревал, что они не много внимания обращали на его приказ.
Бунт, однако, оказался подавлен, едва начавшись. Толпа на площади сломалась и побежала, слишком испуганная ужасными северными варварами, чтобы вспомнить, из-за чего разгорелась драка. Это Криспа вполне устраивало. Он положил секиру на луку седла и остановил коня.
Оглядевшись, он увидел то, чего и ожидал: несколько трупов, среди них один женский. Халогаи ловко срезали кошельки.
Крисп не обращал внимания. Не последуй телохранители за ним, ему пришлось бы туго.
Из дверей Собора священники с ужасом взирали на кровь, обагрившую свежий снег. Под снегом еще оставались пятна крови, пролитой во время предыдущего бунта. «Достаточно», — решил Крисп.
Наклонившись в седле, он вернул топор Нарвикке.
— Когда-нибудь, — сказал тот, ухмыляясь, — я покажу тебе, как с ним обращаться.
Уши Криспа заалели; значит, тот удар и с виду был неуклюж.
Он указал на трупы.
— Снимите с них головы, — приказал он. — Мы выставим их у Вехового Камня с табличкой «бунтовщики». Если смилостивится благой бог, народ после этого дважды подумает, прежде чем бунтовать.
— Слушаюсь. — Нарвикка приступил к своей кровавой работе так же спокойно, как разделывал бы свиную тушу. Закончив, он оглянулся на Криспа. — Ты ринулся на них, как северянин.
— Так надо было. Если бы я не вмешался, драка стала бы только хуже. — Это было совершенно нехалогайское заявление: северяне полагали, что чем больше драк, тем лучше.
Крисп подъехал к паланкину. Носильщики приветствовали его салютом. Один из них мог похвастаться подбитым глазом и царапиной на лбу.
— Благодаря вам, ваше величество, — улыбнулся он Криспу, — нас почти не тронули. Когда вы ворвались прямо в толпу, им стало совсем не до нас.
— Отлично. Я на это и рассчитывал. — Крисп нагнулся и заглянул в окошко. — Ты в порядке?
— Нормально, — ответила Дара. — Я же была в самом безопасном месте на всей площади.
«В самом безопасном, пока носильщики не сбежали бы, — подумал Крисп. — Хорошо, что они остались».
— Я только рада, что ты невредим, — добавила Дара.
Крисп по ее тону понял, что говорит она искренне. Он тоже волновался за нее. Их брак по расчету не был той пламенной страстью, о которой поют лютнисты в кабаках. Но постепенно Крисп начинал понимать, что это тоже — любовь.
— Возвращаемся во дворец, — приказал он.
Носильщики с тяжелыми вздохами подняли паланкин. Халогаи заняли свои места. Нарвикка шел отдельно, таща за бороды два отрубленных головы. Горожане с ужасом взирали на кровавые трофеи, а то и отворачивались.
Нарвикка с наслаждением сражался за империю, которая платила ему золотом. Чем же, подумал Крисп, он отличается от тех халогаев, что служат Арвашу? Единственный ответ, который он сумел подобрать, был тот, что склонность Нарвикки к насилию регулировалась государством и использовалась для его защиты, а не для разрушения.
Это успокоило его, но не до конца. Арваш, при всей его бесчеловечности, тоже мог заявить подобное о своих завоеваниях.
Разница состояла в том, что Арваш лгал.

* * *

— Вам прошение, ваше величество, — произнес Барсим.
— Что ж, прочитаю, — с мученическим вздохом ответил Крисп.
Прошения на высочайшее имя стекались во дворец со всех концов империи. Большую часть из них и читать не стоило; для них при императоре имелся логофет по жалобным делам. Но даже зимние морозы не могли сковать этот поток полностью, и даже особый логофет не успевал разобраться за всеми бумагами.
Крисп развернул свиток и сморщился, точно учуяв тухлую рыбу.
— Почему вы не сказали, что это от Гнатия?
— Выбросить его, ваше величество?
Криспа одолевало искушение ответить «да», но он раздумал.
— Нет, раз уж я его развернул, так и прочту.
Немалую роль в его решении сыграл изумительно разборчивый почерк просителя.
— «От смиренного монаха Гнатия его императорскому величеству Криспу, Автократору видессиан привет», — прочел Крисп, и кивнул про себя: льстивые обороты предыдущего письма исчезли. Увидав, что от лести нет толку, экс-патриарх сообразил ее отбросить.
Пресмыкаться было не в его стиле. Крисп продолжил:
— «Вновь, ваше величество, умоляю вас о личной встрече. Я на собственном опыте знаю, что у вас нет причин любить меня и тем более мне доверять, но я обращаюсь к вам с этой просьбой не столько ради себя, сколько ради империи, чье благо я ставлю превыше всего, невзирая на то, кто занимает императорский трон».
«Может, и не врет», — подумал Крисп. Ему тут же представилось, как Гнатий в своей келье или в скриптории царапает пером и мучительно пытается подобрать слова, которые заставят Криспа согласиться или хотя бы не выкинуть письмо. В первом он не преуспел, в отличие от второго: глаза Криспа против воли скользили дальше.
«Скажу прямо, ваше величество, — писал Гнатий. — Истоки нынешних бед Видесса лежат в прошлом, в богословских затруднениях, воспоследовавших вторжению трехвековой давности, когда кочевники из Пардрайских степей отсекли от империи земли, называемые ныне Кубрат, Хатриш и Татагуш. Из этого следует, что вам необходимо разумно рассмотреть эти разногласия и различные их результаты, дабы успешно сразиться с Арвашем Черным Плащом».
Модная среди образованных видессиан аллитерация только вывела Криспа из себя. Как и самоуверенное «из этого следует… « Само собой, настоящее вытекает из прошлого. Именно поэтому Крисп так любил исторические хроники. Но если Гнатий уверяет, что нынешним проблемам империи на самом деле триста лет, то ему неплохо бы представить доказательства.
А он этого не сделал. Крисп попытался отыскать причину и быстро нашел две. Может быть, бывший патриарх лжет. А может быть, знает правду, но боится изложить ее в письме, опасаясь, что император ею воспользуется, а автора так и оставит простым монахом.
Если верно последнее, то Гнатий все же наивен — что мешает Криспу отослать его обратно в монастырь святого Скирия, выслушав его лично? А наивным Гнатия назвать было уж никак нельзя. Скорее всего, лжет.
— Принесите мне перо и чернила, Барсим, — потребовал Крисп.
Когда евнух вернулся, Крисп начертал на краю пергамента: «Вновь воспрещаю. Крисп Автократор» — и отдал свиток Барсиму.
— Распорядитесь, чтобы это вернули святому отцу.
— Безусловно, ваше величество. Будущие прошения от того же лица отвергать сразу?
— Нет, — подумав, ответил Крисп. — Почитаю. Я же не обязан соглашаться. — Барсим поклонился и унес свиток.
Крисп посвистел сквозь сжатые зубы. Гнатий обладал всеми качествами, которых не хватало Пирру: он был мягкоречив, разумен и терпим. А также хитер и коварен. Крисп с превеликим злорадством заточил его в монастыре святого Скирия во второй раз, когда провалился мятеж Петрония. Теперь его уже интересовало, научился ли Гнатий за это время смирению в достаточной мере, чтобы вернуться на свой пост.
Поймав себя на этой мысли, Крисп серьезно усомнился в собственном здравом рассудке. Петрония монастырь не изменил вообще — лишь наполнил неутолимой жаждой мести. Если Пирр на патриаршем троне был несносен, то как бы Гнатий не оказался невыносим. Лучше всего было бы заменить Пирра каким-нибудь дружелюбным ничтожеством, вроде овсянки в рясе.
Но, единожды появившись, мысль вернуть Гнатию синие сапоги не уходила. Все еще посвистывая, Крисп встал и пошел в вышивальную, чтобы спросить Дару, что та об этом думает. Супруга воткнула иглу в холст и с сомнением воззрилась на него:
— Почему ты хочешь убрать Пирра с глаз, я понимаю. Но Гнатий пытался погубить тебя с тех пор, как ты надел корону.
— Знаю, — ответил Крисп. — Но Петроний мертв, так что у Гнатия нет причин — то есть меньше причин — мне изменять. Анфиму он был хорошим патриархом.
— Тебе надо было отрубить ему голову, когда он сдался у Антигоноса. Тогда бы ты свою ерундой не забивал.
— Наверное, ты права, — вздохнул Крисп. — И прошения его, думаю, ерунда сплошная.
— Какие прошения? — переспросила Дара и, когда Крисп объяснил, презрительно наморщила губу. — Если он такой великий хранитель страшных тайн, так пусть расскажет. Чтобы заслужить свободу, ему надо откопать нечто и впрямь сногсшибательное.
— Благим богом клянусь, ты права. — Крисп нагнулся и поцеловал ее. — Я его вызову и выслушаю. Если он врет, я всегда могу отправить его обратно в монастырь.
— Даже этого он не заслуживает. — Дара была не слишком довольна, что ее сарказм приняли всерьез. — Вспомни, где бы ты — где бы мы все оказались, — она погладила себя по животу, если бы он взял верх.
— Не забуду, — пообещал Крисп, и тут же скривился. — Но я помню и то, о чем уже говорили мне Трокунд и Яковизий — Гнатий не дурак. Я не обязан его любить. Я не обязан ему доверять. Но у меня дурное предчувствие, что он мне еще очень пригодится.
Дара вновь ткнула иглой в гобелен.
— Не нравится мне это.
— Мне тоже. — Крисп окликнул Барсима, и, когда евнух явился в вышивальную, распорядился:
— Мне очень жаль, почитаемый господин, но я передумал. Я все же поговорю с Гнатием — то есть выслушаю его.
— Хорошо, ваше величество. Будет исполнено. — Голос Барсима был настолько же бесстрастен, насколько беспол, но за многие годы Крисп научился понимать его выражение. Барсим одобрял этот приказ, и это лучше всего убеждало Криспа, что он не ошибся.

Глава 8

Предыдущая страница 18 Следующая страница


19 Гарри Тертлдав

На улице лил дождь со снегом. Проходя в двери императорских палат, Гнатий трясся в своей синей рясе, как осиновый лист.
Окружавшие его халогаи — Крисп не собирался давать бывшему патриарху шанса исполнить какой бы то ни было коварный план — выносили видесскую зиму с терпением мучеников.
Крисп встретил Гнатия у дверей. Мокрый и дрожащий монах распростерся на ледяном каменном полу.
— В-ваше в-величество, благодарю за то, что решили в-выслушать меня, — пробормотал он, постукивая зубами.
— Встаньте, святой отец, встаньте. — Гнатий выглядел настолько жалко, что Крисп невольно устыдился. — Обсохните вначале, согрейтесь, а потом уж говорите. — По кивку императора постельничий принес сухие полотенца и меховую накидку.
Крисп провел Гнатия по коридору в кабинет для приемов, хотя тот и сам знал дорогу. «Ну да, — вспомнил Крисп, — он ведь тут бывал не раз». В кабинете их ждал Яковизий. При появлении Криспа аристократ встал и поклонился.
— Поскольку я собираюсь назначить Яковизия новым севастом вместо Мавра, — пояснил император, — думаю, он тоже должен тебя выслушать.
Гнатий поклонился Яковизию.
— Поздравляю, ваше высочество, если только мне будет дозволено несколько предвосхитить ваше вступление в должность, — промурлыкал он.
Стиль забегал по табличке. Закончив, Яковизий поднял навощенную деревяшку так, чтобы всем было видно.
«В лед твои лукавые речи. Если знаешь, как побить Арваша, говори. Если нет — возвращайся в свою долбаную келью».
— Ну, в общем-то он прав, святой отец, — согласился Крисп.
— Заверяю вас, я прекрасно осведомлен об этом, — ответил Гнатий. Черты его лисьей физиономии внезапно посерьезнели. — Честно сказать, я не знаю, как вам побить Арваша. Но я, кажется, выяснил, кто — или, вернее, что — он такое.
— Я рад, — ответил Крисп. — Иначе ты напрасно гулял под дождем. Садись, святой отец, и рассказывай.
— Благодарю, ваше величество. — Гнатий пристроился в кресле.
Крисп сел напротив, на диване рядом с Яковизием.
— Как я вам уже писал, эта история начинается триста лет назад.
— Продолжай, — ободрил его Крисп. Он был рад, что рядом с ним Яковизий. Крисп обожал читать исторические хроники, но аристократ получил настоящее образование. Если Гнатий попытается соврать, он заметит.
— Вы, ваше величество, знаете, конечно, как в смутные времена империи кочевники прорвали наши северные и восточные границы и отсекли от Видесса столько исконных наших земель.
— Да уж, — фыркнул Крисп. — Кубраты угнали меня в плен еще ребенком. Я помогал Яковизию, когда тот вел переговоры с хатришами несколько лет назад. О Татагуше я знаю меньше и беспокоюсь меньше — общих границ у нас нет.
— Да, теперь мы имеем с ними дело, как с независимыми странами, подобными Видессу, пусть и не такими древними или могучими, — согласился Гнатий. — Но так было не всегда. Веками эти провинции находились под нашей властью. Мир тогда был уютен. Мы не знали иных стран, кроме Макурана. Были еще кочевые племена Пардрайских степей и воители из земли Халога. Но мы были уверены, что Фос покровительствует нам — ибо как могут угрожать империи какие-то племена?
Яковизий поскрипел стилем и поднял табличку:
«Выяснили».
— Воистину так, — печально согласился Гнатий. — За какие-то десять лет границы были прорваны, а треть видесской земли отнята. Варвары грабили нас, не встречая препятствий, ибо за границей они не встретили сопротивления. Город Видесс был осажден. Скопензана — пала.
— Скопензана? — Крисп нахмурился. — Я не слышал об этом городе. — Он повернулся к Яковизию, опасаясь, что Гнатий просто придумал название на ходу.
Но Яковизий написал:
«Теперь это руины. Они лежат в нынешнем Татагуше, а тамошние жители в городах покамест не нуждаются. Однако в свое время это был великий город, наверное, второй в империи после города Видесса; ни в чем не уступал он более чем двум городам».
— Могу я продолжить? — спросил Гнатий, увидев, что Крисп закончил чтение. — Как я сказал, Скопензана пала. Сколько мы можем судить, разорение ее было ужасно, ибо обычные убийства, грабеж и насилие усугублялись как величиной павшего города, так и тем, что никто не мог вообразить ему подобной судьбы. Среди выживших был и иерарх города, некий Ршава.
Крисп очертил над сердцем солнечный круг.
— Должно быть, благой бог сберег его.
— При иных обстоятельствах я согласился бы с вами, ваше величество. Теперь же… могу я немного отклониться от темы?
— Покуда я вовсе не заметил темы, — ответил Крисп, — так откуда мне знать, что ты от нее отклоняешься? — История, рассказанная Гнатием, была интересна — он был хорошим оратором, — но к Арвашу Черному Плащу покамест не имела никакого отношения. «Если это все, на что Гнатий способен, — подумал Крисп, — он до девяноста лет будет в монастыре сидеть».
— Я надеюсь сплести нити своего рассказа в единый узор, — ответил Гнатий.
«В одну холстину, ты хочешь сказать», — нацарапал Яковизий, но Крисп сделал Гнатию знак продолжать.
— Благодарю, ваше величество. Вы, как мне известно, не изучали богословия специально, но, без сомнения, поймете, почему вторжение кочевников внесло смятение в души священнослужителей.
Мы верили — это было так удобно! — что, как мы шли от победы к победе на земле, так Фос не может не восторжествовать во вселенной в целом. Такова наша правая вера и по сей день, — Гнатий осенил себя солнечным знаком, — но в те годы она подверглась суровым испытаниям.
Как вы понимаете, столь много людей познали горе и истинное зло, что в души их закралось сомнение в могуществе Фоса. Отсюда растут корни ереси «весовщиков», по сию пору преобладающей в Хатрише и Татагуше — да и в Агдере близ земли Халога, хотя там и правит царь видесской крови. Однако возникла и иная ересь, куда худшая. Как я сказал, иерарх Ршава уцелел при взятии Скопензаны.
Крисп поднял брови.
— Худшую ересь породил предстоятель крупного города?
— Воистину так, ваше величество. Сколько могу я судить, Ршава был весьма близко связан с тогдашним императорским родом, но пост свой занял благодаря способностям, а не по протекции. Не рухни Скопензана, он мог бы стать вселенским патриархом, и притом одним из великих. Но когда он вернулся в город Видесс, он… изменился. Когда хаморы захватили Скопензану, он видел слишком много зла; он решил, что Скотос сильнее Фоса.
Даже не слишком благочестивый Яковизий при этих словах осенил себя солнечным знаком.
— И как отнеслись к этому тогдашние священнослужители? — спросил Крисп.
— Как вы догадываетесь, ваше величество — без удовольствия. — Ответ Пирра был бы полон ужаса и отвращения. Гнатий добился своего преуменьшением. Крисп обнаружил, что способ Гнатия нравится ему больше. А монах-историк продолжил:
— Но Ршава стал столь же ревностным последователем темного бога, каким верным слугой был когда-то Фосу. Он проповедовал новую веру всем, кто готов был слушать, поначалу в храмах, а, лишенный патриархом сана — на улицах.
Крисп против своей воли заинтересовался этой историей.
— Вряд ли ему долго это позволяли?
Он представил себе город Видесс, наполненный поклонниками зла, и ужаснулся.
— Совершенно верно, — откликнулся Гнатий. — Но из-за связей Ршавы его пришлось судить публично, судом церкви, а это значило дать ему возможность защищать себя от выдвинутых обвинений. А он был весьма способен… да что там — он был гениален. Я читал его речь в свою защиту, ваше величество. Она меня пугает. И тогдашних отцов церкви она тоже, видно, испугала. Ршаву приговорили к смерти.
— Я еще раз спрашиваю, святой отец, — какое отношение это имеет к нашим нынешним бедам? Если этот Ршава уже триста лет как мертв, то при всех его грехах…
— Ваше величество, — веско произнес Гнатий, — я не уверен, что Ршава мертв уже триста лет. Я вообще не уверен, что он мертв. Он расхохотался, выслушав приговор, и заявил, что не в людской власти предать его смерти. Его оставили на ночь в камере размышлять над неверием его и преступлениями, совершенными им во славу его бога. Но стража, явившаяся утром, чтобы отвести его на казнь, нашла камеру пустой. Замок был цел, и стены нетронуты. Но Ршава исчез.
— Чародейство, — пробормотал Крисп. Волоски на его шее встали дыбом.
— Вы, без сомнения, правы, ваше величество, но по причине тяжких преступлений Ршавы его камеру зачаровали лучшие тогдашние маги. Они поклялись, что их защиты остались нетронуты. Но Ршава все же исчез.
Яковизий опять склонился над табличкой.
«Ты хочешь сказать, что Ршава — это Арваш?» — показал он и скривился, демонстрируя, что он об этом думает, но вдруг опустил табличку и вгляделся в свои слова. Потом поднял ее и по очереди указал стилем на оба имени.
Крисп не сразу понял, на что он намекает. Арваш — обычное халогайское имя. Ршава — достаточно обычное видесское. Но по простому ли совпадению оба составлены из одних и тех же букв?
«Нет», — сказали пробегавшие по коже мурашки.
Гнатий уставился на имена, словно видел их впервые. Глаза его бегали.
— Я не заметил… — выдохнул он.
Яковизий положил табличку на колени, поскрипел стилем и отдал Криспу. Тот прочел вслух: «Неудивительно, что он не стал клясться Фосом».
Яковизий тоже верил.
— Но если мы сражаемся с… с трехсотлетним колдуном, — голос изменил Криспу, — то как мы можем надеяться победить его?
— Я не знаю, ваше величество. Я надеялся, что вы мне скажете, — ответил Гнатий совершенно серьезно. Крисп был Автократором; битвы с чужеземными врагами — его дело.
«Если это и правда бессмертный колдун, поклоняющийся Скотосу и ненавидящий Фоса, — написал Яковизий, — то почему он прежде не беспокоил Видесс?»
Сомнения Криспа пробудились было вновь, но Гнатий решительно ответил:
— Откуда мы это знаем? Бог благой и премудрый знает, ваше высочество, за эти годы империя получила несчастий полной мерой. Сколько из них породил или усугубил Ршава? Наше незнание тайных причин не доказывает, что их нет.
— Святой отец, мне кажется — я боюсь, — что ты прав, — сказал Крисп. Только тот человек — если этот Ршава или Арваш еще человек, — кто поклонялся Скотосу, мог учинить жестокую резню в Имбросе. И только колдун с опытом трех веков за плечами мог так испугать столь умелого и сильного чародея, как Трокунд.
Детали складывались, как кусочки деревянной мозаики, но рисуемый ими облик вызывал у Криспа дрожь.
— Теперь поступайте со мною, как знаете, ваше величество, — сказал Гнатий. — Я знаю, что у вас нет причин любить меня, да и у меня, правду говоря, — вас. Но эту историю следовало донести до вас не ради вас или меня, но ради империи.
«Странно, — написал Яковизий. — Я-то полагал его совершенно бесчестным типом. Вот и полагайся после этого на прилагательные».
— Э… да. — Крисп вернул табличку Яковизию. Когда Гнатий понял, что это не для его глаз, он только поднял бровь. Крисп не обратил внимания. Он думал. — Как ты прекрасно понимаешь, Гнатий, — выговорил он в конце концов, — такая весть заслуживает награды.
— Прогулка за стенами монастыря, пусть краткая, сама по себе служит мне наградой. — Гнатий снова поднял бровь. — Кстати, ваше величество, как вам удалось заставить пресвятого вселенского патриарха видессиан, — капелька иронии в его голосе обжигала сильнее яда, — согласиться на мое временное освобождение?
— Верно, мы ведь должны были оба подписать разрешение… — Крисп смущенно улыбнулся. — Честно сказать, святой отец, я просто забыл его спросить, а требования с императорской печатью хватило, как я понимаю, чтобы запугать вашего настоятеля до смерти.
— Очевидно. — Гнатий помолчал и продолжил:
— Пресвятой патриарх будет очень недоволен, узнав, что вы проявили ко мне такое снисхождение.
— Ну и Фос с ним. Я им тоже не слишком доволен. — Только когда эти слова слетели с его губ, Крисп сообразил, что не слишком хорошо хаять нынешнего неуемного патриарха перед бывшим.
Гнатий даже бровью не повел; Крисп восхитился его выдержкой. Но слова он подбирал исключительно осторожно:
— И насколько крупную награду рассчитывает вручить мне ваше величество?
Яковизий забулькал. Гнатий тревожно обернулся; Крисп к этому времени уже привык к странному смеху немого. Ему и самому хотелось расхохотаться.
— Обратно в старые сапоги захотелось, святой отец?
— Вероятно, мне следовало бы смутиться, ваше величество, но вы правы. Честно говоря, — Крисп решил, что Гнатию такой подвиг вряд ли под силу, — у меня кровь закипает при мысли, что на патриаршем троне восседает этот узколобый фанатик.
— Он тебя любит не больше, — заметил Крисп.
— Я знаю об этом. И уважаю его честность и искренность. Но разве вы не обнаружили, ваше величество, что от честных фанатиков — одни проблемы?
«А много ли ему известно о вызове Пирра в Тронную палату?» подумал Крисп. Или о бунтах у Собора. Наверное, почти все. Пусть Гнатий и был заключен в монастырь, но Крисп готов был поспорить, что ему ведом каждый городской слух.
— В ваших словах есть доля истины, святой отец, — признал он, наклоняясь вперед, точно торгуясь о цене на репу на имбросском рынке — в те времена, когда были еще Имброс и рынок. — Но как я могу довериться вам, когда вы предали меня не единожды, но дважды?
— Хороший вопрос, — вздохнул Гнатий, разводя руками. — У меня нет на него ответа, ваше величество. Могу сказать только, что буду вам лучшим патриархом, чем нынешний.
— Да, пока не решишь, что можешь посадить на трон императора получше нынешнего.
Гнатий склонил голову.
— Аргумент бесспорный.
— Вот что я сделаю, святой отец: отныне можешь выходить из монастыря в любое время, если настоятель не запретит. Полагаю, тебе потребуется письменное подтверждение. — Крисп послал евнуха за пером и пергаментом, набросал приказ, расписался, приложил печать и передал документ Гнатию:
— Надеюсь, ты простишь недочеты стиля и грамматики.
— За этот документ, ваше величество, я многое могу простить, — ответил Гнатий. Эта фраза вместила в себя все различия между ним и Пирром. Пирр никогда и ничего не прощал.
— Если обнаружишь в летописях что-то еще, — предупредил Крисп, — немедля дай знать мне.
Гнатий понял, что аудиенция окончена. Он опустился ниц, встал и двинулся к выходу, где его перехватил Барсим.
— Сопроводить ли халогаям святого отца в монастырь? — осведомился вестиарий.
— Нет, пусть добирается сам, — ответил Крисп, чем ухитрился удивить своего постельничего — задача нелегкая. Покорно поклонившись, но сохраняя на лице красноречивейшее выражение, Барсим вывел Гнатия из комнаты.
Крисп послушал, как удаляются шаги по коридору, и обратился к Яковизию:
— И что теперь?
«„Что теперь?“ в смысле „Отдать ли Гнатию Собор?“ или „Что с Арвашем делать?“», — написал Яковизий.
— Не знаю, — вздохнул Крисп, — и, богом благим клянусь, я не думал, что эти вопросы узлом завяжутся. Начнем с патриарха, — решил он. — Пирр должен уйти. — За две недели, прошедшие с того дня, как Крисп вошел в императорскую ложу в Соборе, страже пришлось подавлять еще два бунта — по счастью, маленьких.
«Да уж, мой двоюродный братец не больно сговорчив, — нацарапал Яковизий. — Если хочешь вернуть Гнатия — быть может, он станет потише, если пригрозить сдать его на корм халогаям, коли слово „измена“ хоть раз вступит в его кривомозглую голову».
— А в этом что-то есть. — Крисп вспомнил, как шарахнулся Гнатий от секиры телохранителя в ту ночь, когда Крисп захватил трон. Он с восхищением перевел взгляд на Яковизия:
— Знаешь, я слышу твой голос каждый раз, когда читаю эти заметки. Твои слова на воске или пергаменте передают тон твоей речи. А когда я пытаюсь выразить свои мысли в письме, получается невыразительно и скучно. Как тебе это удается?
«ГЕНИЙ», — нацарапал Яковизий. Крисп сделал вид, что ломает табличку о его голову. Аристократ перехватил табличку и довольно долго писал, прежде чем отдать ее императору.
«Если тебе нужен длинный ответ: для начала, писать я начал куда раньше твоего и делаю это куда дольше. А во-вторых, теперь это и есть мой голос. Разве я должен молчать, потеряв способность издавать более менее членораздельное карканье, именуемое большинством людей речью?»
— Я так понимаю, что нет, — ответил Крисп, думая, что Яковизий на свой лад не менее несгибаем, чем его двоюродный брат Пирр.
Неспособность подчиниться увечью показалась ему более достойным качеством, чем неспособность подчиниться здравому смыслу. Эта мысль перешла в иную: о том, по чьей милости был изувечен Яковизий.
— Так что делать с Арвашем?
Глаза Яковизия на мгновение исполнились ужасом, потом он взял себя в руки. Тупым концом стиля он разгладил воск, освобождая место на табличке.
«Сражаться, как можем. А что еще? Теперь, когда мы выяснили, что он такое, быть может, колдуны сумеют противостоять ему».
Крисп с размаху хлопнул себя по лбу.
— Боже благой и премудрый, у меня совсем не осталось мозгов. Гнатий еще до заката должен пересказать свою историю Трокунду.
Он снова позвал Барсима. Вестиарий записал указания императора и отнес гонцу, чтобы тот доставил их Трокунду.
Крисп откинулся на спинку дивана, чувствуя себя так, точно попал под обвал. Если этот Арваш, или Ршава, или как его там еще, упражнялся в черном волшебстве на протяжении жизни шести поколений, неудивительно, что его не сумел одолеть простой смертный наподобие Трокунда.
— Пошел он в лед, этот Арваш, или Ршава, или как его там еще, — пробормотал он.
«А как насчет Пирра?», — осведомился Яковизий.
— Любишь ты иголки под седалище подкладывать, — укорил его Крисп. Выражение оскорбленного достоинства на лице аристократа могло бы убедить любого, кто был знаком с ним менее минуты. — Не хочу я отправлять Пирра в лед. Я хочу отправить его в монастырь, чтобы он там сидел тихо. Так ведь не получится, вот что плохо. Этот несгибаемый, упрямый, старый…
Крисп остановился на полуслове, отвесив челюсть и широко открыв глаза.
«И на что ты пялишься? — написал Яковизий. — Ты что, узрел святой свет Фоса, что выпучился, как идиот?».
— Нет, но почти, — уверил его Крисп. — Барсим! — крикнул он.
— Вы еще здесь? Отлично. Напишите мне черновик послания к пресвятому патриарху Пирру. Вот что я хочу ему сообщить…

* * *

В палату для аудиенций заглянул Барсим.
— Пресвятой патриарх Пирр прибыл для встречи с вашим величеством.
— Хорошо. Думаю, он уже разогрелся. — Четыре дня подряд Крисп отклонял все более настойчивые просьбы патриарха об аудиенции.
Император повернулся к Яковизию, Маммиану и Ризульфу:
— Превосходные и почтенные господа, я прошу вас слушать и запоминать все, что будет сказано между нам, дабы впоследствии клятвенно засвидетельствовать.
Трое придворных торжественно поклонились.
— Лучше бы этому плану сработать, — заметил Маммиан.
— В том-то и прелесть, что мне и провал не повредит, — ответил Крисп. — А теперь к делу. Пирр идет.
Патриарх пал ниц перед императором с обычной легкостью. На троих придворных по левую руку Криспа он едва глянул. Глаза его сверкали.
— Ваше величество, я вынужден заявить решительный протест, — грянул он, показывая посланное Криспом письмо.
— Да? И почему же, пресвятой отец?
По скулам Пирра заходили желваки. Он уже понял, что с ним играют. Но еще не понял зачем.
— Потому, ваше величество, — проскрипел он, — что вы даровали монаху Гнатию — коварному изменнику Гнатию — свободу передвижения, равную свободе прочих братьев обители посвященной памяти святого Скирия. Более того, вы не посоветовались при этом со мной. — Лицо патриарха яснее слов говорило, каков был бы ответ в этом случае.
— Монах Гнатий оказал мне и всей империи большую услугу, — ответил Крисп. — А потому я решил закрыть глаза на прошлые его прегрешения.
— Но я не закрыл, — проговорил Пирр. — Это вмешательство в дела церкви является недопустимым и нетерпимым.
— В данном случае я с вами не согласен, пресвятой отец. И позвольте напомнить вам, что я являюсь Автократором всего Видесса, не исключая и храмы. У меня есть право вмешиваться в ваши дела, пресвятой отец, и я счел нужным его использовать.
— Сие есть нетерпимо, — повторил Пирр, подобравшись. — Ваше величество, упорствуя в своих опасных деяниях, вы понуждаете меня в знак протеста снять с себя обязанности патриарха.
По левую руку Криспа раздался тихий вздох — кажется, Ризульфа.
Других аплодисментов не будет, но достаточно и этого.
— Мне жаль слышать это, пресвятой отец, — сказал Крисп.
Патриарх расслабился было, но император еще не закончил:
— Я принимаю вашу отставку. Эти господа послужат свидетелями, что вы отказались от своего поста по доброй воле, без принуждения.
Яковизий, Маммиан и Ризульф серьезно и торжественно кивнули.
— Вы… это… подстроили, — выдавил Пирр совершенно жутким голосом. Теперь он все понял.
— Я не понуждал вас уходить, — напомнил Крисп. — Вы предложили это сами. И теперь, раз вы это сделали, Барсим подаст вам на подпись формальное отречение.
— А если я откажусь подписать?
— Вы все равно согласились на отставку. Как я сказал, святой отец, — Пирр скривился, услышав свой внезапно усеченный титул, — вы сделали это по доброй воле, перед свидетелями. Так будет лучше всего. Если бы даже вы держались за свой трон обеими руками, я снял бы вас — вы обещали мне применять принцип икономии, но ни в одной из ваших проповедей я не заметил и капли терпимости.

Предыдущая страница 19 Следующая страница


Крисп Видесский 20

— Теперь я вижу все, — прохрипел Пирр. — Вы поставите на мое место Гнатия, этого прислужника зла. Черный бог овладел вашими сердцами, а вы не заметили этого.
Крисп сплюнул, наклонившись, на каменный пол.
— Это — Скотосу! А вы, святой отец, оглянулись бы лучше вокруг. Посмотрели бы на своего двоюродного брата и вспомнили, что сотворил с ним Арваш Черный Плащ. Неужто он попадется в капкан Скотоса?
— Да, если наживкой будет красивый мальчик, — ответил Пирр.
Яковизий сделал двумя пальцами жест, весьма употребительный на улицах города Видесса. Пирр ахнул — Крисп подозревал, что патриарх, то есть экс-патриарх, давно не видывал ничего подобного. Затем Яковизий яростно нацарапал что-то на табличке и передал Ризульфу, чтобы тот прочел вслух: «Братец, тебе нужна одна наживка — возможность мучить всех, кто с тобой не согласен. Ты уверен, что не попался?»
— Я знаю, что прав, а потому придерживающиеся иных мнений — сторонники лжи, — ответил Пирр. — Теперь я понял, что это относится и к собравшимся здесь. Вы можете изгнать меня из храма, ваше величество, но я и на городских улицах буду нести свет людям…
Крисп окончательно уверился, что Пирр — никудышный интриган.
Человек более искушенный в разжигании смут никогда не стал бы предупреждать о своих действиях.
— Если то, во что верите вы, святой отец — истина, а я обратился ко злу, то как объясните вы видение, в котором вам сказано было принять меня как сына? — осведомился Крисп.
Пирр открыл было рот, потом закрыл.
— Кажется, вы его смутили, ваше величество, — шепнул императору на ухо Ризульф.
Крисп кивнул и продолжил:
— Почетная охрана из халогаев препроводит вас в монастырь святого Скирия, святой отец. И если вы начнете выкрикивать какие-нибудь глупости, они заставят вас замолкнуть, как сочтут нужным. — Пирру не запугать северян-язычников вечным льдом. Но и сам он не пугался.
— Пусть делают, как знают.
— В монастырь, значит, святого Скирия? — переспросил Маммиан, прищурившись. — Без сомнения, святой отец найдет о чем поговорить с монахом Гнатием.
Выпустив стрелу, толстопузый генерал принялся наслаждаться результатом, и Пирр не разочаровал его — ответный взгляд священника мог дать фору любому бурану.
— Конечно, Гнатий скоро вновь наденет синие сапоги, — поддел его Маммиан еще раз.
— Благой бог рассудит нас в царстве грядущем, — ответил Пирр. — Я успокоюсь на сем. — Он повернулся к Криспу:
— Его суда не избежать и вам, ваше величество.
— Я знаю, — ответил Крисп. — В отличие от вас, святой отец, я далеко не уверен в своих ответах. Я лишь стараюсь действовать, как считаю верным.
Пирр неожиданно поклонился.
— Этого лишь и требует благой бог. Да будет ваш суд в делах иных более мудрым. Теперь зовите северян, если желаете. Куда бы ни отослали вы меня, я не устану славить святое имя Фоса. — Он очертил над сердцем солнечный круг.
Искренняя вера Пирра вызывала у Криспа некоторое абстрактное уважение. Это не помешало императору все же приставить к уходящему Пирру охрану. Яковизий согласно покивал.
«Смиренные речи — не повод ему доверять», — написал он.
— Сколько мне видно с трона, доверять вообще никому нельзя.
К тайному разочарованию Криспа, при этих словах кивнули и Маммиан с Ризульфом.
«Ты учишься», — написал Яковизий.
Крисп и сам понимал это. Ему лишь не нравились уроки.

* * *

Впервые после поражения, нанесенного императорской армии чародейством Арваша на границе с Кубратом, с лица Трокунда исчезло мрачное выражение.
— Надеюсь, вы вознаградите Гнатия за его находку, — сказал он. — Без нее мы до сих пор блуждали бы в темноте, как слепые.
— Да, я уже подобрал награду, — ответил Крисп. Как раз в эти минуты синод иерархов церкви и настоятелей монастырей рассматривал имя Гнатия в числе претендентов на патриарший престол, вместе с двумя совершенно недостойными лицами. — Теперь, когда вы узнали об Арваше больше, сможете ли вы его победить?
— Видеть зубы медведя, ваше величество, не то же самое, что выдернуть их, — сказал Трокунд и, заметив, что император нахмурился, добавил:
— Но раз мы знаем, где он их отрастил, то и выдергивать их будет легче. Может быть.
— И каким же образом? — жадно поинтересовался Крисп.
— Можно уверенно предположить, что, если он молится Скотосу и получает от темного бога свою силу, то и заклятья его суть извращение наших собственных. Их легче будет распознать, чем если бы Арваш почитал, скажем, халогайских богов или демонов и духов, которым поклоняются степные кочевники. Магия степняков или северян может обрушиться с любой стороны, если я понятно выражаюсь.
— Наверное, — ответил Крисп. — Но если их чародеи, или шаманы, или кто там еще призывают своих богов и демонов и их заклятья работают, то не окажутся ли эти боги и демоны такими же реальными, как Фос и Скотос?
Трокунд задумчиво подергал себя за ухо.
— Я полагаю, ваше величество, что этот вопрос более подобало бы решать патриарху или вселенскому собору, чем простому практикующему чародею.
— Как скажешь. В любом случае, мы отошли от темы. Теперь вам известно, откуда могут обрушиться заклятья Арваша?
— Так я полагаю. Это несколько поможет нам, но не до конца. Придется еще преодолеть его силу и умение. Силы у него, как мы видели, в избытке. Умения же триста лет назад хватило, чтобы освободиться из заклятой темницы, и за прошедшие годы он не мог не увеличить его. То, что он по сию пору жив на горе нам, тому доказательство.
— Так что нам делать? — спросил Крисп.
Он надеялся, что, получив зацепку, видесские чародеи смогут расправиться с Арвашем без опасности для себя и империи. Но он уже давно выяснил, что в жизни не все так легко и просто, как в сказаниях. Еще один урок.
Ответ Трокунда подтвердил его опасения:
— Делать все, что можем, ваше величество, и молиться богу благому и премудрому, чтобы этого хватило.

* * *

Морозы установились незадолго до праздника солнцестояния. Один за другим на город Видесс обрушивались бураны с северо-запада, с Видесского моря. На праздник снег валил так густо, что даже Крисп с лучшего места в Амфитеатре едва мог разобрать, что выделывают мимы на арене. Те, кому достались верхние ряды, вероятно, видели только белую пелену снега.
Последняя труппа в последнюю минуту изменила представление. Они вышли с тросточками и, постукивая ими по дорожке, очень убедительно изобразили внезапно ослепших. Крисп хохотал от души, как и его свита. Первые ряды тоже смеялись, но весь остальной Амфитеатр, вероятно, гадал, что же там такое показывают — над чем и потешались мимы. Когда Крисп это понял, он захохотал еще пуще.
После представления, на обратной дороге во дворец он перепрыгнул через костер, чтобы сгорели все несчастья в наступающем году.
Каждый раз в день зимнего солнцеворота город расцветал кострами.
В этом году они, однако, принесли несчастье сами — раздуваемые зимним ветром, два из них перекинулись на соседние дома.
Теперь сквозь снежную пелену Крисп увидал столбы дыма, которые так боялся увидеть во время вызванных Пирром религиозных бунтов.
Снег не гасил пламени. По городу носились пожарные команды, вооруженные ручными сифонами, чтобы качать воду из фонтанов и прудов, с топорами и кувалдами, чтобы рушить дома и лавки, создавая преграды огню. Крисп не особенно надеялся на их помощь — вырвавшись на свободу, огонь редко подчинялся человеку.
Но пожарные поразили его. Они потушили первый пожар, не успел тот поглотить и квартала. Второй, к счастью, начался близ городской стены — спалил, что мог, добрался до выгородки под укреплениями и зачах от голода.
Начальнику команды, потушившей первый пожар, Крисп под аплодисменты собравшихся в Тронной палате вельмож и логофетов лично вручил фунт золота. Это был седовласый мужчина средних лет, чьи уверенные манеры говорили о долгой солдатской службе.
Звали его Фокиод.
— И вместе с наградой от благодарной страны, — сказал Крисп, — я дарю тебе десять золотых из своего кошелька.
Аплодисменты усилились. Фокиод прижал правый кулак к сердцу в военном салюте — он все же был военным.
— Благодарю, ваше величество, — ответил он благодарно, но без угодливости.
— Может, купишь на эти деньги эликсир для роста бровей, — прошептал Крисп, чтобы услышал его только пожарный.
Ничуть не смутившись, Фокиод рассмеялся и провел ладонью по лицу.
— Да, без них странновато. Прямо на лице сгорели, — признался он, ничуть не понижая голоса. — С огнем бороться — все равно, что с врагом. Чем ближе подходишь, тем больнее бьешь.
— Ты оказал большую услугу городу, — заметил Крисп.
— Без моей команды не смог бы. С позволения вашего величества, я разделю награду с ними. — Фокиод потряс мешком золотых.
— Теперь это твои деньги, ты и решай, — ответил Крисп.
В этот раз аплодисменты прозвучали неожиданно и вполне искренне.
Немногие из придворных, людей куда богаче простого пожарного, распорядились бы деньгами с такой щедростью, и они прекрасно это знали. Криспу стало интересно, а смог ли он сам сравняться с этим человеком, приведи его судьба не на трон, а в пожарную команду. Ему хотелось надеяться, что да, но он не мог сказать уверенно.
— Думаю, да, — сказала Дара, когда он поделился с ней этой мыслью. — Одно могу сказать точно — Арваш не смог бы.
— Арваш? Арваш стоял бы рядом с костром и раздувал его изо всех сил, — Крисп улыбнулся, представив себе эту картину, но тут же помрачнел и очертил солнечный круг на груди:
— Боже благой, а что, если его магия раздувала эти пожары?
— Все может быть, но если ты при каждом несчастье начнешь искать Арваша под кроватью, то из-под кровати не вылезешь, потому что несчастья и без него случаются.
— Верно. Вечно ты меня опускаешь с небес на землю. — Крисп благодарно улыбнулся ей. Арваш и в жизни был слишком страшен, чтобы позволять воображению делать его еще страшнее.
— Стараюсь, — ответила Дара. — Рада, что ты заметил. Я помню…
Она запнулась и не продолжила. Видимо, ей вспомнилось что-то из времен Анфима. Крисп не винил ее, что она не вспоминала о тех несчастных для нее годах. Но это значило, что немалая часть ее жизни была закрыта для него, и это подчас приводило к неприятным заминкам.
«Интересно, всякий ли раз так бывает во втором браке?» подумал Крисп. Наверное. Еще неприятнее было бы, окажись ее брак с Анфимом счастливым. «Куда неприятнее», — усмехнулся он внутренне — тогда она не предупредила бы его, что Анфим собирается его убить.
— Неприятнее не бывает, — пробормотал он про себя.
— Что-что? — переспросила Дара.
— Ничего.

* * *

Когда в кабинет Криспа ворвался взъерошенный Лонгин, император приготовился к неприятностям. К его разочарованию, постельничий не разочаровал его.
— Ваше величество, — пропыхтел Лонгин, утирая пот со лба шелковым платочком — только толстый евнух мог взмокнуть от такого незначительного усилия: снаружи на лужах лежал лед, да и внутри было немногим теплее. — Ваше величество, пресвятой патриарх Пирр — простите, ваше величество, я хотел сказать, монах Пирр — проповедует против вас на площади.
— Боже благой, он что? — Крисп вскочил из-за стола так резво, что налоговые отчеты разлетелись во все стороны. Он не стал их поднимать. Так, значит, обида на поспешное смещение с патриаршего трона превозмогла-таки давнюю верность? — И что он говорит?
— Он, ваше величество, с недостойными подробностями пытается пролить свет на ваши… э-э… отношения… э-э… с ее величеством императрицей Дарой до вашего… э-э… вашей коронации. — Для успокоения монарших чувств Лонгин изобразил возмущение, хотя прекрасно знал, что Крисп и Дара были любовниками задолго до того, как стали супругами.
— Он что?! — взвыл Крисп снова. — Когда я с ним разберусь, он кровь свою прольет на той площади!
Глаза Лонгина вылезли из орбит от ужаса.
— О нет, ваше величество! Казнить человека, столь недавно покинувшего ряды иерархов церкви и имеющего немало последователей, полагающих его — прошу прощения вашего величества — более праведным, чем нынешний носитель синих сапог… ваше величество, кровью одного Пирра дело не ограничится. Это будет означать мятеж.
Он нашел подходящее слово. Крисп остыл мгновенно. Смута в городе, раскол империи, гражданская война — этого Крисп не мог позволить себе.
— Но, — произнес он, точно споря сам с собой, — я не могу и позволить Пирру хулить меня прилюдно. Если это безобразие будет продолжаться, претенденты на трон слетятся, как мухи на мед.
— Воистину так, ваше величество, — подтвердил Лонгин. — Правь вы десять лет, а не два неполных, вы могли бы позволить ему бесноваться — никто не обращал бы внимания. Но сейчас…
— Вот-вот. Сейчас к нему прислушаются. А благодаря его богобоязни — примут всерьез. — Крисп фыркнул. — Словно можно его воспринимать иначе. За все годы, что я его знаю, он ни разу не улыбнулся, старый мрачный… — И тут Крисп расхохотался. — Так где Пирр поливает меня грязью? — осведомился он, отсмеявшись.
— На площади Быка, ваше величество, — ответил Лонгин.
— Отлично. Вряд ли его будет сложно там найти. А теперь, почитаемый господин, вот что вам надо сделать… — В течение нескольких минут Крисп разъяснял приказы. — Вам, вероятно, потребуется мое письменное указание, чтобы все было сделано немедленно?
— Да, это было бы желательно, — ответил Лонгин, не то развеселившийся, не то ошарашенный.
Крисп набросал приказ и отдал евнуху пергамент. Тот перечитал, покачал головой и с видимым усилием сосредоточился.
— Будет доставлено немедленно, ваше величество.
— Безусловно, — ответил Крисп.
Лонгин убежал, по дороге выкликая гонца. Крисп всегда гордился тем, что не тратит время зря. Поэтому он проверил еще один налоговый отчет, прежде чем вышел к дверям императорских палат.
Халогаи у дверей вытянулись по струнке.
— Вольно, парни, — отмахнулся Крисп. — У нас прогулка.
— А где твои зонтоносцы, император? — осведомился Гейррод.
— Сегодня они только под ногами мешаться будут, — ответил Крисп.
Халогаи зашевелились. Кое-кто ощупал лезвия секир. Один, видимо, нашел крохотную зазубринку, поскольку вытащил точильный камень, поработал им немного, проверил снова и удовлетворенно спрятал камень.
— Куда, твое величество? — спросил Гейррод.
— На площадь Быка, — сказал Крисп. — Кажется, святой отец Пирр не слишком рад, что лишился патриаршего трона. Он довольно неучтиво обо мне отзывается.
Халогаи снова шевельнулись в предвкушении.
— Подкоротить ему язык, твое величество? — спросил тот, что точил топор. Он снова пощупал лезвие, словно проверяя, перерубит ли оно шею святого отца с одного удара.
— Нет, — отозвался Крисп, — я не хочу причинять вред святому отцу — надо просто заткнуть его.
— Лучше бы убить его, — сказал Гейррод. — Тогда он не причинит вреда тебе.
Остальные стражники закивали.
Крисп очень хотел смотреть на мир с жестокой халогайской простотой. Но в Видессе ничто не просто. Не ответив Гейрроду, Крисп спустился по лестнице. Северяне окружили его кольцом, закрыв от возможных убийц.
До площади Быка от дворца было мили полторы-две по Срединной улице. Крисп шел быстро, пытаясь согреться. Проходя по площади Паламы, он порадовался своему сопровождению; халогаи шагали впереди, всем своим видом показывая, что стопчут любого, кто окажется на дороге. Толпа расступалась, как по волшебству.
Крисп очень спешил. Он хотел застать Пирра на месте преступления. Даже самое жестокое наказание, полученное настоятелем впоследствии, не оказало бы такого большого влияния, как то, на что Крисп рассчитывал. Меньше всего он хотел делать из Пирра мученика.
В паре сот шагов за зданием чиновной службы Срединная улица резко сворачивала к югу, а там рукой было подать и до площади Быка. Крисп перешел на бег трусцой. Если Пирр улизнет у него из рук именно сейчас, разочарование будет невыносимо. Крисп надеялся только, что его приказ будет выполнен вовремя.
В древности площадь Быка являлась главным скотным рынком города Видесса и до сих пор оставалась местом торговли товарами более громоздкими, обыденными и дешевыми, чем на площади Паламы, скотом, зерном, дешевыми горшками и оливковым маслом. Здесь, прежде чем расступиться, народ пялился на Криспову свиту. На площади Паламы, близ дворца, к лицезрению императора привыкли. В этих бедных районах монархи появлялись нечасто.
Беглого взгляда хватило, чтобы определить искомое место: кучка людей собралась вокруг фигуры в синей монашеской рясе. Монах даже через всю площадь Крисп разглядел тощую фигуру и узкое лицо Пирра — стоял не то на бочке, не то не камне, так что возвышался над своими слушателями на половину человеческого роста.
— Вон он! — воскликнул Крисп, и халогаи двинулись к Пирру с целеустремленностью волчьей стаи, загоняющей оленя.
Пирр был опытным оратором. Крисп услыхал, о чем тот проповедует, задолго до того, как добрался до окружившей священника толпы услыхал вместе с половиной площади Быка.
— Низости он учился у бывшего своего хозяина, ибо само имя Анфима равнозвучно разврату. Но Крисп сумел превзойти в пороке своего учителя, вначале совратив супругу предыдущего Автократора, а потом использовав ее против мужа, чтобы через его труп шагнуть к трону. Как может Фос благословлять наши усилия, если такой человек обитает ныне во дворце?
Пирр не мог не видеть, как приближаются Крисп и его телохранители, но ни на секунду не запнулся — Крисп и без того знал, что бывший настоятель лишен страха. Однако Пирр не прервался и ради того, чтобы указать толпе на присутствие упомянутого развратного чудовища, а это Крисп непременно сделал бы на его месте, собирайся он свергнуть кого-то. Но Пирр неуклонно следовал намеченному курсу: раз ступив на путь, он, как зашоренная лошадь, уже не мог с него сойти.
Крисп сложил руки на груди и принялся слушать. Пирр продолжал тираду, точно не замечая императора. Еще меньше внимания он обратил на выбежавшую на площадь Быка пожарную команду.
Некоторые зеваки с беспокойством оглядывались на группу людей, вооруженных, как халогаи, топорами, и пару взмокших пожарных, тащившую сифон. Страх пожара глубоко въелся в сердца горожан и еще углубился после дня солнцестояния.
Пожарная команда ринулась через толпу прямо к размахивающему руками проповеднику.
— Разойдись! — орал начальник команды. Зеваки рассыпались в стороны.
— Где пожар? — взвизгнул кто-то.
— Тут! — заорал в ответ Фокиод. — По крайней мере, мне приказано залить этого поджигателя!
Он махнул рукой. Один пожарный заработал сифоном, второй направил шланг в сторону Пирра.
Из деревянного сопла хлестнула ледяная вода. Слушатели отхлынули от Пирра, ругаясь и отфыркиваясь. Сам священник пытался сказать что-то, но начал неудержимо чихать. Команда поливала его, пока не опустела бочка.
— Наполнить снова, ваше величество? — громко спросил Фокиод.
Похоже было, что еще немного, и Пирр утонет.
— Нет, Фокиод, спасибо, — ответил Крисп. — По-моему, он уже остыл.
— Я — апчхи!! — остыл?! — завопил Пирр. С его бороды и носа капала вода. — Нет, я только — апчхи!! — начал разоблачать прелюбодея в алых сапогах. Слушай меня, народ видесский…
— Пойдите просохните, святой отец, — добродушно посоветовал кто-то из толпы. — Так стоять на ветру — лихоманка прохватит.
— Да и сказка ваша изрядно поблекла, — добавил другой.
— Пламенными речами обогрейтесь лучше, — заметила женщина.
— Да нет, они все потухли, — отозвался какой-то остряк и сам себе хихикнул.
Всю свою жизнь Пирр провел в монастырях или при храмах. Он привык, что миряне почитают его, а не подсмеиваются, пусть добродушно. Но куда хуже насмешек был громовой хохот, разнесшийся над площадью при виде мокрого, трясущегося от гнева и холода святого отца, с перевернутого ящика разоблачающего власть предержащих, пока зубы его ритмично постукивали наподобие деревянных наперсников, которыми васпураканские танцоры отбивали такт.
Равнодушие Пирр перенес бы стоически: монахов часто встречали равнодушием, поскольку проповедуемый ими образ жизни мало кому подходил. Но вынести смеха он не мог. Злобно озирая толпу, и в особенности Криспа, он неуклюже спустился с ящика и двинулся прочь. Новый приступ чихания лишил его уход даже видимости достоинства.
— Фос с тобой, мокрый Пирр! — громко пожелал кто-то, вызвав новый раскат смеха. Согбенная спина Пирра дернулась, точно в нее всадили нож.
— Мокрый Пирр, мокрый Пирр, добрый, старый, мокрый Пирр! — распевала толпа.
Отбытие монаха перешло в отступление, а к краю площади — и в позорное бегство.
Гейррод повернулся к Криспу.
— За это он не станет любит тебя больше, — сказал телохранитель. — Выставить человека глупцом — значит нанести ему такую же обиду, как ударить мечом.
— Он уже враждует и со мной, и со всеми, кто не согласен с ним до йоты, — ответил Крисп. — Но теперь, даст бог благой, его не станут принимать всерьез. К словам святого отца Пирра — а до недавнего времени пресвятого отца Пирра — нельзя не прислушаться. А кто станет слушать старого, доброго, мокрого Пирра?
— Теперь я вижу, — медленно произнес Гейррод. — Ты отравил его слово. — Он сказал что-то соседу. Пророкотали гулкие голоса, и все северяне обернулись к Криспу.
— Кто, кроме видессианина, мог убить человека смехом? — проговорил Гейррод, и остальные закивали.
Фокиод отдал команду своим людям. Тащившие сифон со вздохами облегчения опустили его, остальные оперлись на пожарные топоры, кроме одного, пошедшего купить жареной чечевицы.
Заметив, что император смотрит на него, Фокиод подошел к Криспу.

Предыдущая страница 20 Следующая страница


21 Гарри Тертлдав

— Что ж, ваше величество, надеюсь, что мы избавили вас от этой напасти, — сказал он. Видессианину, особенно столичному жителю, не понадобилось объяснять, что сотворил Крисп.
— Думаю, что да, — ответил Крисп. — Тебя наградят достойно.
— Благодарю, — коротко отозвался Фокиод. Он не пытался лебезить или уверять, что недостоин награды. Дело есть дело.
— Ладно, что уставились! — повысил голос Крисп. — Представление закончено.
Толпа рассеялась. Некоторые, проходя мимо Криспа, отворачивались, точно не желая, чтобы император видел, что они слушали проповедь против него. Большинство, однако, расходилось, весело беседуя, словно речь Пирра и ответ Криспа устроила ради их развлечения труппа мимов. «Горожане… « — подумал Крисп, мысленно разводя руками.
К тому часу, как он с халогаями дошел до дворца, короткий зимний день почти закончился. Когда Крисп распахнул двери, Лонгин был готов уже лопнуть от любопытства.
— Ваше величество, неужели же вы…
— Обошелся с Пирром, как с пожаром, который следует залить? — докончил за него Крисп. — Именно так, почитаемый господин. — Он рассказал, как Фокиод и его команда «потушили» священника, и добавил:
— Большинство зрителей хорошо повеселилось.
Лонгин, как и пожарный, понял сразу.
— Трудно принимать всерьез шута, ваше величество?
— Именно так, почитаемый господин. Я вспомнил, как Петроний пытался избавиться от Скомбра, когда тот был вестиарием. Как он не тщился выставить Скомбра мошенником перед Анфимом, император держал того при себе. Но когда над Скомбром надсмеялись в Амфитеатре, он через пару дней вылетел из дворца.
— А, Скомбр, — пробормотал Лонгин. Суда по его тону, можно было подумать, что Лонгин вовсе забыл о существовании евнуха, который когда-то вместе с Петронием обладал настоящей властью в империи за троном Анфима. Но Криспа он провести не мог. — Если благой бог позволит, ваше величество, с Пирром будет покончено так же… э-э… надежно, как со Скомбром.
— Да будет так. — И Крисп очертил над сердцем солнечный круг.

* * *

Цокали по мостовой подковы. Звенели кольчуги.
— Взгляд напра-во! — рявкнул офицер, и проезжавший мимо трибуны полк разом обернулся к Криспу и отдал честь.
Император в ответ приложил к сердцу сжатый кулак. Толпа по сторонам Срединной улицы ликовала. Солдаты, в большинстве своем впервые попавшие в город Видесс, отвечали улыбками и продолжали изумленно озираться на чудеса большого города. Юноши с центрального плато западных краев — отличные солдаты, если не обращать внимания на изумленные лица, на добрых конях и в добром здравии, несмотря на долгий и тяжелый марш.
По щеке Криспа скользнула капля дождя, потом еще одна.
Кавалеристы натянули пониже капюшоны плащей. Зеваки потянулись под портики, а кто побогаче — открыли зонты.
Когда последний всадник проскакал мимо, Крисп со вздохом облегчения сошел с трибуны. К этому времени он был мокр, как Пирр после обработки из пожарного сифона. Вскочив на Прогресса, он торопливо двинулся к императорским палатам. Растирание жестким полотенцем, блюдо тушеной баранины и сухая туника значительно улучшили его расположение духа. «В конце концов, подумал он, — это дождь, а не снег». Скоро зима кончится. Когда дороги просохнут, собранная им армия сможет немедля двинуться на север, против Арваша. Крисп надеялся собрать семьдесят тысяч бойцов. Вся мощь империи, поддержанная лучшими магами Чародейской коллегии, не может не превозмочь одного черного колдуна, случайно позабытого смертью.
Унося серебряное блюдо из-под баранины, Барсим остановился в дверях:
— Следует ли мне напомнить вашему величеству, что посол Царя царей макуранского просил вас об аудиенции сегодня?
— Я помню, — ответил Крисп невесело. Ему очень хотелось бы позабыть великого западного соседа Видесса, особенно теперь, когда почти вся его армия готовы была двинуться против северного врага. Желания, однако, сбываются редко.
Чихор-Вшнасп, макуранский посол, был изящным мужчиной средних лет, с длинным угловатым лицом, запавшими щеками и совершенно искренним взглядом огромных и кротких карих глаз. Крисп уже знал, что доверять ему нельзя ни на волос. Когда посол опустился перед императором ниц, его головной убор — серая фетровая шапочка без полей, больше всего напоминавшая ведро, — слетел у него с головы и откатился в сторону.
— Каждый раз это происходит, — заметил Крисп.
— Совершено верно, ваше величество. Мелкие неудобства ради друзей только приятны. — Чихор-Вшнасп отловил беглую шапочку и вернул на место. По-видесски он говорил превосходно; лишь слабый пришепетывающий акцент выдавал, что он не образованный уроженец города Видесса.
— Я принес вам, — продолжил посол, — приветствия его величества Нахоргана, Царя царей, вельми могущественного, богобоязненного и благодетельного, коему Господь и Четыре Пророка его даровали многие годы и обширные владения.
— Я всегда рад слышать приветствия его вельми могущественного величества, — ответил Крисп. — В следующем донесении пошли ему мои.
Чихор-Вшнасп поклонился.
— Он будет счастлив получить их. Он приказывает мне также передать вам его пожелания удачи в вашей борьбе со злобными варварами, угрожающими вашим северным границам. Макуран не раз страдал от подобных налетов. Его вельми могущественное, богобоязненное и благодетельное величество знает, каково приходится сейчас его видесскому брату, и шлет вам искреннее сочувствие.
— Его вельми могущественное величество очень добр. — Крисп понял, к чему идет беседа, и тут же понадеялся, что ошибается.
К несчастью, он оказался прав.
— Добавлю к этому и свои надежды: да будет ваш поход удачен, — продолжил Чихор-Вшнасп. — Без сомнения, вы сокрушите врага, ибо вся мощь Видесса обрушится на него. Без мира с Макураном часть армии, без сомнения, осталась бы на ваших западных рубежах. Ваше решение перебросить их на север говорит о вашей уверенности в вечной дружбе наших великих империй.
Крисп удостоверился, что был, увы, прав. Оставался только один вопрос: во сколько это ему обойдется?
— Есть ли у меня причины полагать иначе? — осведомился он.
— Не все правители Видесса разделяли ваше мнение, — напомнил Чихор-Вшнасп. — Кажется, только вчера Севастократор Петроний злодейски напал на Макуран, не имея на то никаких причин.
— Я был против той войны, — парировал Крисп.
— Я помню это и благодарю вас. Однако вам, без сомнения, ясно, что случится, если его величество Нахорган, Царь царей, вельми могущественный, богобоязненный и благодетельный, решит этим летом отмстить за нанесенное Макурану оскорбление. Ваши войска отведены к северной границе, и наша доблестная конница двинулась бы вперед, сокрушая все на своем пути.
Криспу хотелось закусить губу, но он заставил себя расслабиться.
— Ты, конечно, прав, — заявил он. Стальные брови Чихор-Вшнаспа прыгнули вверх: в эту игру так не играли.
— Но если бы его вельми могущественное величество и вправду намеревался бы вторгнуться в Видесс, — продолжил Крисп, — ты не стал бы меня предупреждать. Что он хочет, чтобы забыть эту мысль?
Брови прыгнули вверх снова: любимый жест посла.
— Господь и Четыре Пророка его не простят того оскорбления, что Макуран остается лишенным плодородной долины, в коей расположены могучие города Ханзит и Артаз.
Вместе взятые, эти васпураканские городишки не составили бы и половины Опсикиона.
— Они вернутся Макурану, — ответил Крисп, тремя словами избавившись от единственного плода развязанной Петронием войны трехлетней давности — той войны, в которой Петроний мечтал дойти до Машиза.
— Ваше величество щедро и милостиво, — чуть улыбнулся Чихор-Вшнасп. — Если все мы сможем проявить такую добрую волю, разногласия между нашими народами еще могут быть разрешены, и между Макураном и Видессом воцарятся мир и гармония. Однако его вельми могущественное величество Нахоргана, Царя царей, беспокоит, что вы почитаете иных государей выше него.
— Как можешь ты говорить такое? — воскликнул Крисп, изобразив возмущение и обиду. — Какой из государей может быть дороже моему сердцу?
Чихор-Вшнасп печально покачал головой.
— Если бы его величество мог поверить вам! Но ему стало известно, что вы щедро одарили золотом злодея, известного под именем Арваш Черный Плащ, который отплатил вам лишь черным предательством, в то время как его величество, вельми могущественный, богобоязненный и благодетельный, верный и преданный друг Видесса, не получил и гроша от ваших щедрот.
— И сколько же грошей его умиротворят? — сухо поинтересовался Крисп.
— Арвашу вы заплатили сто фунтов золота, не так ли? Неужели добрый и верный друг не стоит втрое больше, чем лживый варвар, который клянчит ваши деньги и ведет себя так, словно никогда их не брал? Ваше величество, я счел бы такой дар вполне приемлемым.
— Приемлемым? — Крисп театрально схватился за голову. — Я считаю это разбоем. Его вельми могущественное величество намеревается выпить кровь Видесса и еще просит у нас золотую соломинку.
Переговоры тянулись еще несколько дней. Крисп понимал, что должен заплатить Нахоргану больше, чем Арвашу, — этого требовала гордость Царя царей. Но заплатить намного больше Криспу не позволяла совесть. Чихор-Вшнасп, со своей стороны, торговался, как продавец ковров, а не макуранский аристократ. В конце концов оба сговорились на ста пятидесяти фунтах золота: 10800 золотых монет.
— Превосходно, — сказал по этому поводу Чихор-Вшнасп.
У Криспа имелось на этот счет свое мнение — он надеялся сбить цену до ста двадцати пяти. Но Чихор-Вшнасп знал, как нужен Криспу мир с Макураном.
— Его вельми величество имеет в твоем лице весьма способного слугу, — ответил он вежливо.
— Вы хвалите меня больше, чем я того заслуживаю, — отозвался Чихор-Вшнасп; в голосе его слышалось мурлыканье кота, которого почесали за ухом.
— Ни в коей мере, — возразил Крисп. — Я прикажу, чтобы золото отправили сегодня.
— А я сообщу его вельми могущественному, богобоязненному и благодетельному величеству, что оно начало путь к нему. — Довольный, точно сто пятьдесят фунтов золота попали не в казну его повелителя, а в его собственную, посол изысканно откланялся и ушел.
— Барсим! — позвал Крисп.
В дверях появился вестиарий, аккуратный и подтянутый, как всегда.
— Чем могу помочь, ваше величество?
— Во имя Скотоса проклятого, что значит «вельми»?!

* * *

Фостий, пошатываясь, вышел из императорских палат, заморгал от яркого весеннего света, потом решил, что ему нравится, и заулыбался.
— У маленького Автократора-то зубы! — ухмыльнулся один из стражников.
— Уже полдюжины, — гордо подтвердил Крисп. — И еще один растет. Так что берегите наголенники — сгложет.
Хохоча, халогаи расступились в потешном ужасе. Фостий заковылял к лестнице. Ходить без поддержки он научился всего неделю назад, но это мастерство уже освоил, а вот лестница — дело другое.
Фостий явно собирался просто шагнуть с первой ступеньки вниз и посмотреть, что получится. Крисп поймал его, прежде чем Фостий провел этот опыт. Чувствуя себя не столько спасенным, сколько обиженным, малыш завертелся у него в руках, вереща дурным голосом.
— Неблагодарный ты, — укорил его Крисп, неся его вниз, к подножию лестницы. — Или ты бы предпочел разбить свою глупую головенку?
Судя по всему, именно это и входило в планы Фостия. Оставаться у подножия лестницы он решительно отказывался и двинулся наверх ползком, потому что занести ногу на высокие ступеньки ему было пока не под силу. Крисп следовал за ним из опасения, что сложный подъем превратится в неожиданный спуск. Но Фостий добрался до дверей в целости и сохранности — после чего развернулся и попытался спрыгнуть вниз. Крисп поднял его снова.
Появившаяся в дверях Дара захлопала в ладоши.
— Весьма отважно, Крисп, — лукаво заметила она. — Ты спас от гибели наследника престола.
Когда она вышла, халогаи низко поклонились императрице. Теперь даже самые свободные платья не могли скрыть увеличивающегося живота.
Крисп покосился на Фостия.
— Этот наследник не доживет до получения наследства, если за ним ежеминутно не приглядывать. — Он не успел закончить фразу, как заволновался, а не поймет ли Дара ее превратно; он достаточно долго прожил в городе Видессе, чтобы понимать — в списке любимых видов спорта горожан интриги стояли даже впереди скачек в Амфитеатре.
Но Дара только улыбнулась.
— Дети — они такие. — Она повернулась к солнцу и прикрыла глаза ладонью. — Когда зима, кажется, что тепло и свет никогда не придут. Я хочу стать ящерицей, лежать и греться на солнце. — Но через пару минут ее улыбка поблекла. — Я всегда мечтала, чтобы зима проходила поскорее. А теперь почти мечтаю, чтобы она тянулась вечно, — ведь ты скоро пойдешь в поход, так?
— Ты же знаешь, — ответил Крисп. — К концу недели дороги просохнут, если только опять ливень не зарядит.
— Знаю. — Дара кивнула. — Ты рассердишься, если я скажу, что боюсь?
— Нет, — отозвался Крисп, поразмыслив. — Я тоже боюсь. — Он глянул на северо-восток. Он ничего не мог разглядеть через буйно-розовое цветение вишневой рощи, окружавшей императорские палаты, но знал — там его ждет Арваш. И это не укрепляло его духа.
— Если бы ты мог остаться здесь, под защитой городских стен, — вздохнула Дара.
Крисп вспомнил, с каким благоговением глядел на двойное кольцо городских укреплений, впервые завидев город Видесс. Даже Арвашу не разрушить их. Но потом он вспомнил другое: Девелтос, Имброс… и совет Трокунда встретиться с Арвашем в бою как можно дальше от города. Трокунд знал, о чем говорит.
— Не думаю, что тут намного безопаснее, пока Арваш разгуливает на свободе, — произнес он.
Помолчав чуть-чуть, Дара кивнула. Крисп знал, чего ей это стоило.
Фостий завертелся у него в руках, и Крисп опустил его на землю.
Халогай-стражник отцепил с пояса кинжал, вытащил клинок, а ножны с золотым узором отдал Фостию. Блеск металла привлек малыша; он взял ножны и потянул в рот.
— Это медь и кожа, — предупредил Крисп. — Тебе не понравится.
Фостий скорчил жуткую рожицу, вытащил ножны изо рта, потом начал жевать снова.
— Вот более подобающие игрушки, — сказал вышедший Барсим, подкатывая к Фостию деревянный фургончик, в котором лежали две умело вырезанные лошадки. Лошадок Фостий выкинул, а фургончик взял и принялся обгладывать колесо.
— Посадите его у реки, — посоветовал один из халогаев, — деревья будет точить бобрам на зависть.
Все рассмеялись, кроме возмущенно фыркнувшего Барсима.
Крисп смотрел, как Фостий играет на солнышке. Что-то побудило его нагнуться и погладить малыша по черным волосам. Глаза Дары изумленно расширились; Крисп редко ласкал ребенка. Но он твердо знал: даже если это не его сын, а потомок Анфима, пусть лучше он правит Видесской империей, чем Арваш Черный Плащ.

Глава 9

Императорская армия походила на город на марше. Докуда хватало глаз, Крисп видел только коней, и шлемы, и копья, и обозные повозки. Заполняя дорогу и перехлестывая за ее края, армия двигалась на север. Но даже посреди такого количества вооруженных людей Крисп не чувствовал себя в полной безопасности. Он уже вел однажды армию на север и вернулся побежденным.
— Каковы наши шансы, Трокунд? — обратился он в поисках утешения к чародею.
Губы волшебника дрогнули; тот же вопрос Крисп уже задавал менее часа назад. И, как и в прошлый раз, Трокунд ответил:
— Если б чародейство не путало нам карты, ваше величество, я мог бы уверенно открыть вам исход. Однако будущие заклятия туманят чародейский взор. Могу уверить вас, однако, что Арваш тоже начинает бой вслепую.
Крисп втайне посомневался. Может быть, ясновидение и не могло помочь Арвашу, но он прожил впятеро-вшестеро дольше обычного человека. На каком опыте он может основываться, предугадывая ходы противника?
— Хватит ли у нас чародеев, чтобы сдержать его?
— В этом, ваше величество, я менее уверен, — ответил Трокунд. — Слава богу благому и премудрому, теперь мы имеем лучшее представление о том, как с ним справиться, благодаря изысканиям Гнатия.
— Благодаря Гнатию, — повторил Крисп без особой радости. Теперь вместо патриарха, верного ему беспредельно, но готового ради буквы святых писаний зажечь в империи пожар гражданской войны, он снова получил патриарха, умеренного теологически, зато способного предать Криспа, стоит тому отвернуться — хотя можно и не отворачиваться. Он надеялся только, что обмен окажется к лучшему.
— Когда я столкнулся с Арвашем в прошлом году, — продолжал Трокунд, — то принял его за шамана-варвара, могущественного вельми, но… Почему вы смеетесь, ваше величество?
— Неважно, — выдавил Крисп сквозь хохот. — Продолжай.
— Кхм. Да, как я сказал, Арваш Черный Плащ представлялся мне колдуном могучим, но неумелым. Теперь я понимаю, что дело обстоит совершенно иначе. Однако, получив, благодаря Гнатию, лучшее представление о том, какими методиками он пользуется, и имея рядом больше умелых товарищей, я надеюсь, что мы сумеем оборонить вас от его нападения.
При армии теперь состояли лучшие чародеи коллегии. Если Трокунд лишь надеялся, что, вместе взятые, они сумеют лишь успешно обороняться от Арваша, это лучше слов говорило о могуществе черного колдуна.
— А сможем ли мы в ответ ударить по северянам Арваша? — спросил Крисп.
— Попытаемся, ваше величество, — ответил Трокунд. — С помощью бога благого мы отведем от себя чары, которые может обрушить на нас Арваш, но помимо этого обещать ничего не могу. Битва воспламеняет страсти людские, чары легче проскальзывают мимо цели, и их проще разрушить. Потому-то боевые чары так редко срабатывают.., кроме Арвашевых.
Криспу очень хотелось, чтобы чародей не добавил последних слов.
Быстрой рысью проехал мимо Ризульф.
— Почему вы не со своим полком? — поинтересовался Крисп.
Его тесть осадил коня и обернулся, ища, кто обратился к нему с такой фамильярностью. Когда он заметил Криспа, лицо его прояснилось.
— Приветствую, ваше величество, — отозвался он, отдавая честь. — Я только передал гонцу записку для приятеля в городе и теперь возвращаюсь к своим. С вашего разрешения… — Дождавшись кивка, он дал коню шпор и двинулся вперед.
Крисп проследил за ним взглядом. Ризульф не обернулся. Ехал он, точно на выезде, без единого лишнего движения.
— Какой он ловкий, — пробормотал Крисп скорее себе, чем чародею. — Ловко ездит, ловко говорит, ловко красуется и ловко мыслит.
— Но вам он не нравится. — Это не был вопрос.
— Нет. Я хотел бы полюбить его. Мне следовало бы — он ведь отец Дары. Но при этакой ловкости — откуда мне знать, что он думает на самом деле? Петроний уже ошибся в нем и расплатился полной мерой.
— По сравнению с Арвашем…
— Все прочие заботы меркнут, знаю. Но я должен следить и за мелочами, чтобы они не успели подрасти. Интересно, кому он пишет? Знаешь, Трокунд, мне бы следовало отрастить глаз на затылке и не спать ни днем ни ночью. Тогда я мог бы спать спокойнее — нет, я же не спал бы ни днем, ни ночью… — Крисп запнулся. — Ну вот, сам себя запутал.
— Ничего страшного, ваше величество, — улыбнулся Трокунд. — Современное чародейство все равно не может исполнить ваше желание, так что и волноваться не стоит.
— Наверное. Вот насчет Ризульфа — стоит, и еще как. — Крисп оглянулся снова, но генерал уже исчез — ловко — в толпе кавалеристов.
За день армия проходила не больше пешехода. На марше полки двигались быстро, но уйму времени пожирала разбивка лагеря вечером и сворачивание утром. К войскам, которые Крисп вел сначала против Петрония, а потом против Арваша в прошлом году, это относилось меньше. Чем больше армия, тем менее она поворотлива.
— Так всегда бывает, — ответил Маммиан, когда Крисп пожаловался ему. — Утром мы не можем выступить, пока не собрались самые ленивые. Если бы мы позволили самым торопливым убежать вперед, армия растянулась бы на полсотни миль. А весь смысл большого войска в том, чтобы использовать его целиком.
— Припасы, — проговорил Крисп, точно это была целая фраза.
Маммиан хлопнул его по плечу:
— Справимся, ваше величество. Если только не поползем улитками. Снабженцы знают, как быстро — или как медленно — мы движемся. И они умеют обеспечивать армии хлебом, могу вас заверить.
Крисп позволил себя убедить. Видесская бюрократия сохранила империю во время разгульного правления Анфима, а в прошлом хранила и в еще худшие царствования. Автократоры приходили, правили и уходили; бесцветные и опытные служители, письмоводители и логофеты оставались вечно. Армейские снабженцы относились к той же породе.
Крисп представил себе, что случилось бы, если б после смерти императора трон остался пуст. Вероятно, бюрократы продолжали бы управлять страной довольно умело.., пока не потребовалось бы подписать какой-нибудь важный указ. А тогда из-за одной подписи государство рухнуло бы с треском. Крисп усмехнулся, радуясь собственной нелепой выдумке.
На следующий день армия проезжала мимо поля, на котором бандиты Арваша разбили армию Мавра. Братские могилы, выкопанные потом Крисповым войском, еще уродовали землю, но из грязи уже поднимались, как надежда, зеленые травинки.
— Пусть же наша победа, как эта трава, вырастет из прошлых поражений, — указал Крисп.
— Из ваших уст да Фосу бы в уши. — Трокунд очертил на груди солнечный круг и хитро покосился на Криспа:
— Я не знал, что ваше величество — поэт.
— Поэт? — Крисп фыркнул. — Я не поэт, я крестьянин — или был им. Над могилами вырастет высокая трава — это поле удобрили тела многих отважных солдат.
Маг серьезно кивнул:
— Это менее приятный образ, но, осмелюсь сказать, более точный.
Лагерь разбили в трех-четырех милях от поля битвы — как надеялся Крисп, достаточно далеко, чтобы не навевать солдатам мрачных мыслей. Вечером Крисп по привычке набросал записку Яковизию, описывая продвижение армии за день, и, закончив, позвал гонца.
Минутой спустя гонец уже подскакал к императорскому шатру.
— Давайте и ваше письмо, ваше величество, и я отбываю в город, — сказал он, отдавая честь.
Поза и тон гонца так ясно говорили «хватит-тратить-мое-время», что Крисп уверился, что имеет дело с урожденным горожанином.
— И мое, значит? — переспросил он, улыбаясь. — И с чьим же в компании оно поедет?
— С родным и семейным, ваше величество. Письмо вашего тестя лежит в той же сумке.
— Да ну? — Крисп поднял бровь. Он знал, что так многозначительно, как Чихор-Вшнасп, он не сделает этого никогда, но получилось все равно неплохо. — И кому же пишет почтенный Ризульф?
— Сейчас посмотрю и скажу. — Как любой обитатель города Видесса, гонец принимал как должное, что ему открыто не в пример больше прочих смертных. Он вытащил из кожаной почтовой сумки свиток, залитый таким количеством воска, что бедной семье его хватило бы на месячный запас свечей. Адрес пришлось искать под его наплывами.
— Ну вот, ваше величество. Пресвятому патриарху Гнатию. Во всяком случае, если на этой неделе он патриарх. Вдруг вы его опять сделали монахом или жареной креветкой.
— Жареной креветкой? Когда я с ним разделаюсь, он будет об этом мечтать. — Может быть, Ризульф пытался получить от Гнатия разъяснение какого-нибудь особенно заковыристого стиха Фосовых писаний. Но Крисп не поверил бы в это ни на минуту. Оба были закоренелыми интриганами. Единственным, против кого могли интриговать оба, был сам Крисп. Он подергал бороду и обернулся к стражнику-халогаю:

Предыдущая страница 21 Следующая страница


Крисп Видесский 22

— Вагн, Трокунда ко мне немедленно.
— Чародея, твое величество? Сейчас приведу.
Вскоре Вагн притащил ковыряющего пальцем в зубах волшебника.
— Что случилось, ваше величество?
— Этот парень, — Крисп показал на гонца, — несет письмо превосходного господина Ризульфа пресвятому патриарху Гнатию.
— Ну да? — Трокунду не пришлось объяснять на пальцах. — И вас интересует содержимое письма?
— Можно сказать и так. — Крисп протянул руку. Гонец не дремал. С изысканным поклоном он отдал письмо императору. Тот показал свиток Трокунду:
— Как видишь, запечатано покрепче зимнего зернохранилища. Можешь ты открыть его и закрыть снова, не повредив печати?
— Хмм. Вопрос интересный. Знаете, ваше величество, порой мелкие чары оказываются сложнее могущественных заклятий. Снять и вновь надеть восковые печати я, конечно, могу, но первый способ, который приходит на ум, разрушит содержимое письма — не тот результат, который нам нужен. Сейчас подумаю…
Думал чародей несколько минут, и за этим процессом можно было наблюдать — лицо его помрачнело, потом прояснилось, он пробормотал: «Нет, не то» и вновь впал в меланхолию.
Наконец Трокунд решительно кивнул.
— Так это возможно? — уточнил Крисп.
— Полагаю, да, ваше величество. Это несложные чары, но основываются они как на законе сродства, так и на законе подобия. Полагаю, уединение не помешает в их наложении?
— Что? О да, конечно. — Крисп откинул полог шатра, пропуская Трокунда вперед.
— Не найдется ли у вас пергамента? — спросил чародей. Крисп, посмеиваясь, указал на складной столик, на котором только что писал ответ Яковизию. Там еще валялись несколько кусков пергамента.
— Превосходно, — кивнул Трокунд.
Он выбрал кусочек, свернул в трубку примерно того же размера, что и письмо Ризульфа, сложил оба свитка вместе и вгляделся.
— Я использую закон подобия в двух аспектах, — пояснил он. — С одной стороны, пергамент подобен пергаменту, с другой — оба куска одинаково свернуты. Теперь чуть-чуть клея, чтобы свиток держался, — лентой, как вы знаете, я не могу воспользоваться, она не ляжет в нужное место.
Крисп понятия не имел, чем можно пользоваться, а чем нельзя, зато прекрасно помнил, что Трокунд во время работы любит давать пояснения. Чародей установил новый свиток на столе.
— По закону сродства, единожды соприкоснувшись, предметы остаются связаны навечно. Потому… — Он поднял письмо и медленно провел им над пустым свитком, произнося заклинание.
Внезапно печать исчезла с письма. Трокунд указал на новый свиток, носивший теперь весь воск до последнего пятнышка.
— Удалось! — воскликнул Крисп.
— Именно, — подтвердил Трокунд самодовольно. — Главным было удостовериться, что мой свиток не толще свернутого письма. Иначе воск мог потрескаться, пытаясь налезть на слишком широкий торец.
Он продолжал объяснять что-то, но Крисп не слушал. Император протянул руку, и Трокунд отдал письмо. Крисп стянул ленточку, развернул пергамент и прочел:
— «От Ризульфа пресвятому вселенскому патриарху Гнатию привет. Как я указывал в последнем письме, мне кажется очевидным, что Видессу было бы лучше находиться под управлением человека благородной крови, а не выскочки, пусть весьма энергичного… „ — Он прервался. — Что он хочет сказать — «выскочка“?
— Человек, который сам пришел из деревни, вместо того чтобы позволить это сделать своему прапрадедушке, — пояснил Трокунд.
— А… — Крисп продолжил:
— «Без сомнения, вы, пресвятой отец, как потомок благороднейшего рода, не сочтете за труд изложить народу сей тезис, если в том появится нужда. А в условиях начатой Криспом опасной кампании этот момент может наступить в любое время». — Он снова замолк.
— Пока ничего противозаконного, — заметил Трокунд. — Может быть, он беспокоится насчет судьбы империи, если вы погибнете в бою.
— Да, но следующими пятью словами он обрекает себя на вечный лед, — ответил Крисп. — Вот: «Приход его можно даже ускорить».
— Да, это измена, — бесстрастно констатировал Трокунд. — Что вы станете делать?
Крисп размышлял над этим с той минуты, как услышал, что Ризульф переписывается с Гнатием.
— Во-первых, запечатай письмо наново, — распорядился он, возвращая пергамент Трокунду.
— Конечно, ваше величество. — Трокунд свернул письмо, снова завязал ленточкой, сделал короткий жест левой рукой и прошептал что-то. Ленточка чуть сдвинулась. — Я вернул ее в прежнее положение, ваше величество, — пояснил он, — чтобы воск лег на нее ровно.
Не ожидая кивка императора, чародей поставил свиток на торец. Ленточка не шевельнулась; видимо, чары удерживали ее на месте. Трокунд завел распевное заклинание, то же самое, каким снял печать с письма, но теперь его пальцы в пассах больше двигались вниз, чем к потолку.
И снова Крисп не уловил момента перемещения. В одно мгновение печать находилась на пустом свитке, а в следующее уже скрепляла письмо Ризульфа. Трокунд с поклоном вернул письмо императору.
— Спасибо. — Крисп вышел наружу. Гонец ждал, не выказывая нетерпения: вряд ли чародейство отняло много времени. Крисп отдал письмо ему.
— Все в порядке, — сказал он. — Передай письмо патриарху. Он, без сомнения, будет рад получить его.
Гонец отдал честь.
— Как скажете, ваше величество. — Он щелкнул языком, дал коню шпор и ускакал во тьму.
Крисп повернулся к Вагну:
— Подберешь мне с полдюжины твоих соотечественников? Тех, кто может ходить неслышно и держать язык за зубами?
— Я приведу, твое величество, — не раздумывая, ответил Вагн.
Трокунд с любопытством глянул на Криспа, но император не стал объяснять. Через пару минут Вагн привел еще шестерых могучих светловолосых северян. Несмотря на сложение, двигались они с кошачьей легкостью.
— Заходите, отважные воины, — Крисп распахнул вход в шатер. — У меня есть для вас задание…

* * *

Вставал Крисп всегда с рассветом. «Может быть, если бы из деревни пришел мой дедушка, я мог бы спать до полудня», — подумал он, слезая с лежанки и прислушиваясь, как оживает лагерь.
Он как раз застегивал перевязь меча, когда сквозь суматошный утренний шум болтовни, железный звон и бульканье котлов прорвались тревожные крики. Он высунулся наружу, с наслаждением втягивая прохладный утренний воздух, — скоро наступит дневная духота.
— В чем дело? — спросил он стоящего на страже Нарвикку.
— Твое величество, кажется, благородный Ризульф пропал, — ответил халогай.
— Исчез? Что значит — исчез?
— В шатре его нет, твое величество, и в лагере тоже, — терпеливо объяснил Нарвикка.
— Какая ужасная новость! Что могло с ним случиться?
Нарвикка только пожал плечами, музыкально позвенев кольчугой. Крисп поспешил к шатру Ризульфа. Бежать было недалеко. Вокруг шатра бурлила толпа офицеров и солдат.
— Что случилось, превосходный Богорад? — осведомился Крисп, подходя к заместителю Ризульфа.
— Ваше величество! — Богорад отдал честь. То был невысокий толстячок, больше похожий на портного, чем на солдата. Сколько было известно Криспу, он входил в число трех лучших фехтовальщиков в императорской армии. Это, однако, не мешало ему теперь заламывать ручки. — Отца вашей супруги, госпожи императрицы, украли — хитростью или черным чародейством, мне неизвестно.
— Неужели чары Арваша заплели и наш лагерь? Оборони нас Фос! — Крисп очертил над сердцем солнечный круг.
Богорад последовал его примеру.
— Надеюсь, что нет, ваше величество. Я склоняюсь к этому ответу, поскольку часового, стоявшего на посту в шатра генерала, нашли утром без сознания. Чародейство могло уничтожить генерала, но разве пришлось бы ему оглушать охранника? Больше смахивает на людских рук дело.
— Рассуждаете вы как священник, толкующий стих из святых писаний Фоса, — заметил Крисп, отчего по лицу Богорада расползлась широкая улыбка. — Проводите меня к часовому.
Богорад проталкивался впереди императора через толпу, но даже окриков офицера недостаточно было, чтобы расчистить дорогу. Солдаты расступились, только когда Крисп повысил голос.
— Ваше величество, — заявил Богорад, — это замыкающий Ногето, последним заступивший на пост у шатра почтенного Ризульфа.
Ногето судорожно застыл по стойке «смирно».
— Расскажи, что случилось этой ночью, рядовой, — потребовал Крисп.
— Ваше величество, прощения прошу, но меня все утро об этом спрашивают, а лед меня побери, если я знаю! Вот я стою, вроде как ни о чем особенном не думаю, как это бывает, когда не ждешь опасности — тут оно и случилось, потому как я уже лежу и меня сменщик расталкивает, а его превосходительства генерала нету.
— Оглушили тебя, что ли?
— Нет, ваше величество. — Ногето энергично помотал головой. — Это со мной бывало, это я узнаю. Я бы тогда думал, что сдохну сейчас, а так я вроде бы лег задремать, а поутру проснулся. Только не спал я. Богом благим клянусь. — Глаза часового расширились от страха. Заснувший на посту часовой сразу оказывался на плахе.
— Он всегда был добрым солдатом, ваше величество, — добавил Богорад. — Иначе его не поставили бы охранять генеральский шатер.
— И есть ли у меня причина полагать, что ты не просто заснул стоя, пока.., э-э.., ни о чем особенном не думал? — строго осведомился Крисп.
— Ваше величество, — ответил Ногето, — не знаю, насколько это важно, но прежде чем я… — Он замялся. — Прежде чем оно случилось, ну.., не знаю.., у меня по лицу вроде как паутинка прошлась. Я вроде руку поднял, отвести ее, и тут.., не знаю…
Крисп покосился на Богорада.
— Он не с листа врет, ваше величество, — сказал тот. — До вас он то же рассказывал.
— Позволишь ли чародею тебя допросить? — спросил Крисп у Ногето. Часовой уверенно кивнул.
— Отведите его к Трокунду, — приказал Крисп. — Если он не врет… — он сморщился и поджал губы, —… придется думать о чем-то другом.
— Слушаюсь, ваше величество. Кто мог совершить такое злодейское деяние?
— Возможно, Ногето сумеет сказать нам, когда над ним поработает Трокунд, — ответил Крисп. — Пока же будем справляться. Превосходный Богорад, способны ли вы будете вести полк, покуда не объявится Ризульф?
— Я, ваше величество? Вы слишком щедры, — начал было Богорад, но, видно, сообразил, что излишек самоуничижения ему только повредит, и сменил тон:
— Но если вы полагаете, что я справлюсь, то принимаю эту честь.
— Я уверен, что вы будете отважным командиром, превосходный Богорад. Отлично; хотя бы с этим ясно. — Крисп развернулся и бросил через плечо, как бы невзначай:
— Богорад, вы знаете, мой тесть помогал мне с одним очень щекотливым делом в городе. Теперь, когда он исчез, мне придется заняться им самому. Позаботьтесь, пожалуйста, чтобы все его письма попадали сразу ко мне, невскрытыми.
— Будет сделано, ваше величество, — обещал Богорад. Он развернулся на каблуках и упер руки в бедра, свирепо глядя на кучку солдат, все еще толкавшуюся близ Ризульфова шатра. — Эй вы, черепахи! — взревел он. — Нам еще скакать и скакать сегодня, с почтенным Ризульфом или без него. Так что шевелитесь!
Солдаты торопливо разошлись. Крисп мысленно кивнул. Ризульф был превосходным солдатом, но и при новом командире его полк не пострадает.
Армия выступила парой минут позже, чем могла бы, но не настолько поздно, чтобы взволновать опытных унтер-офицеров, отвечавших за порядок в своих подразделениях. Крисп на своем Прогрессе разъезжал вдоль колонны. Как и следовало ожидать, вся армия гудела слухами о пропаже Ризульфа. Одни полагали, что Богорад избавился от своего командира, другие винили колдовство, а третьи, как и следовало ожидать, — пороки.
— Вернется через пару дней, сонный и с расстегнутыми штанами, — предположил какой-то солдат.
— Да ну тебя, Дерталл, ты же себя на его место ставишь, — ответил его сосед.
— На его месте я бы штаны вообще снял, — заметил Дерталл, и с полдюжины глоток отозвались грубым смехом.
Миля тянулась за милей. За полдень Криспу сообщили, что Ногето говорил правду.
— Его, беднягу, опоили как-то, — заметил чародей.
— Как странно, — безмятежно ответил Крисп. — Ну что ж, пусть возвращается в строй.
Впереди имперской армии скакали разведчики, а с ними — чародеи, и не подмастерья, как в первом походе Криспа, а мастера Чародейской коллегии. Если они не засекут ловушку, этого не сделает никто. А если этого никто не сделает, беспокойно подумал Крисп, армия попадет в капкан. И кто тогда станет защищать город Видесс, жену, наследника и нерожденного сына самого Криспа? Никто, и ему прекрасно было об этом известно.
Чем дальше на север продвигалась армия, тем меньше видел Крисп распаханных полей. Это терзало его сердце. После поры урожая весна — самое занятое время года, время пахать и сеять. Но что толку в трудах, когда налетчики готовы нагрянуть в любую минуту? Многие деревушки стояли опустелые — жители их бежали в более безопасные земли. Крисп понимал, что если он сумеет разбить Арваша, то крестьян взамен сбежавших и убитых ему придется ввозить. Иначе эти земли вновь зарастут лесом.
Чем выше в небо поднимались Заистрийские горы, тем с большим подозрением глядели солдаты на каждый куст, на каждую вязовую рощу. Криспу было знакомо это чувство: прошлым летом, по дороге на Имброс, он так же размышлял, когда и где Арваш нанесет свой удар. Теперь, на подходах к Имбросу, оно вернулось с удвоенной силой.
В двух днях пути от растерзанного города к Криспу галопом прискакал разведчик.
— Ваше величество, — сказал он, отдавая честь, — один из чародеев, кажется, что-то почуял. Что — сам не знает, есть ли оно там — не уверен, но.., может быть. — Разведчика, видимо, раздражала нужда передавать бред чародея.
Крисп едва надеялся, что ловушки Арваша удастся распознать. Он не ждал, что капканы начнут заявлять о себе колоколами и трубами. Император повернулся к сигнальщикам:
— Играйте «к бою стройся» и «стой». Посмотрим, что там впереди.
Пока гремели трубы, а колонна разворачивалась в боевой строй, Крисп размышлял, что ложная тревога обойдется ему в полдня марша. Но лучше поддаться неуемному воображению колдуна, чем, отбросив осторожность, двинуть армию в ловушку.
Он подал Прогресса вперед шенкелями, и вскоре армия осталась далеко позади. За ним скакали еще несколько человек — все чародеи, как он заметил, сообразившие, что может означать неожиданная остановка. Трокунд помахал ему с серой лошадки, пританцовывающей, как лицедейка. Крисп помахал в ответ.
Остановил коня он рядом с тесной кучкой чародеев и разведчиков. Его обычным чувствам местность впереди показалась ничем не примечательной: поля — по большей части невспаханные — вперемежку с дубовыми, кленовыми и вязовыми рощицами. По небу бежали легкие облачка, и их тени скользили по земле. Слишком мирное зрелище, слишком прекрасное, чтобы иметь отношение к Арвашу.
— Что случилось? — спросил Крисп.
— Ваше величество, — с поклоном ответил один из колдунов, угловатый юноша, чья реденькая бородка едва прикрывала шрамы от прыщей, — мое имя Заид. Я ощутил впереди — не правильность и даже не отсутствие правильности, но.., как бы сказать?., отсутствие истинного и ложного одновременно, что весьма странно. — Он похрустел пальцами и нервно огляделся.
— Если ты ничего не можешь увидеть, мало ли кто может там таиться? Ты это хочешь сказать? — уточнил Крисп. Заид кивнул. Крисп обернулся к другим чародеям:
— Вы тоже ощущаете это.., отсутствие?
— Нет, ваше величество, — ответил один. — Но это ничего в данном случае не значит. Заид, несмотря на юность, наделен необычайной чувствительностью, почему мы и пригласили его сопровождать нас. То, что он чувствует — или не чувствует, — скорее всего, реально.
Кадык Заида дернулся вверх-вниз, а сам юный чародей бросил на коллегу благодарный взгляд. Крисп сморщился.
— «Скорее всего» льда не колет, чародейные господа. Можно с голоду умереть, если охотиться на дичь, которая, скорее всего, тут. Как нам выяснить точно?
— На опыте, — ответил подошедший Трокунд. — Не так ли, друзья?
Остальные чародеи кивнули.
— С позволения бога благого и премудрого, — продолжал чародей, — мы можем даже застать Арваша врасплох — он ведь уверен, что мы ничего не заметили.
Трокунд был искусным магом, но никудышным военачальником.
— Он уже знает, что заметили, — ответил Крисп. — Мы не становимся строем каждый раз, когда кролик дорогу перебежит. Главное сейчас — выяснить, куда наш строй движется.
— Вы, конечно, правы, ваше величество. — Трокунд досадливо покачал головой и углубился в обсуждение технических проблем с коллегами. Крисп перестал понимать, о чем идет речь, на четвертой фразе и уже начал подумывать, не угробят ли чародеи на беседу все утро, как Трокунд вспомнил о его существовании. — Ваше величество, — сообщил чародей, — мнимость пустоты впереди могут создать разные заклятия. Мы полагаем, что одно из них более вероятно, при условии, что Арваш смог извратить и усилить его кровавым жертвоприношением. Сейчас мы попытаемся разрушить чары, предполагая, конечно, что имеем дело с этой конкретной разновидностью.
— Давайте, — бросил Крисп.
Действовать против Арваша, а не отвечать на его удары — уже маленькая победа.
Чародеи принялись за работу с ловкостью опытного взвода ветеранов, долгие годы сражавшихся вместе. Крисп наблюдал, как Трокунд смазал свои веки зельем, церемонно поданным ему другим чародеем.
— Желчь кота и жир белой курицы, — объяснил Трокунд. — Они дают силу видеть незримое. — Он поднял бледно-зеленый камень и золотую монету. — Золото и хризолит отгоняют грезы и избавляют от дурных снов волей бога благого. — За его спиной хор чародеев скандировал символ Фосовой веры и заклятия, усиливающие основные чары.
Маг бросил на жаровню серо-зеленый лист; тут же поднялась струйка серого дыма. В медную ступку Трокунд бросил переливчатый камушек и серебряным пестом растолок его в крошку.
— Опал и лавр в совокупности с определенным заклятием могут сделать невидимым человека, а то и армию. Так мы уничтожаем их, а с ними и чары! — На последних словах голос Трокунда поднялся до крика. Его указательный палец уперся в мирный пейзаж впереди.
Долгую секунду — несколько секунд — не происходило ничего. Крисп бросил злой взгляд на Заида, взирающего на неизменные луга с тем же удрученным видом, что и его коллеги. «О да, — подумал Крисп, — очень чувствителен — видит даже ловушки, которых нет».
Потом воздух пошел рябью, как поверхность бурного потока. Крисп сморгнул и потер глаза. Трокунд триумфально потряс кулаком. По виду Заида можно было подумать, что его помиловали перед самой казнью. Земля впереди не менялась, но, когда рябь схлынула, дорогу впереди, от озера до яблоневого сада, преграждала целая армия пехотинцев. До них оставалось не больше мили.
За спиной Криспа затрубили рога. Загремели барабаны. Запели флейты. Послышались крики. Значит, его солдаты тоже заметили врага. Император по-военному отдал чародеям честь:
— Благодарю вас, чародейные господа. Без вас мы наткнулись бы на них лбами.
Только в этот момент бандиты Арваша поняли наконец, что их обнаружили. Они тоже закричали — не вымуштрованным громовым «ура» видесских войск, а долгим, протяжным, яростным воем, точно стая кровожадных диких зверей. Солнце весело отсверкивало с секир, шлемов и кольчуг, когда халогаи устремились на видессиан.
Крисп снова повернулся к волшебникам:
— Чародейные господа, сейчас начнется битва, и я советую вам убраться отсюда, пока вы не попали в самую гущу.
Эта возможность явно не приходила чародеям в головы. С необыкновенным проворством они повскакивали на коней и мулов и галопом помчались назад. Крисп тоже двинулся к колыхающемуся на ветру поверх центра боевых порядков имперскому флагу.
Маммиан приветствовал его салютом и кривой улыбкой.
— Я уже подумывал, что придется без вас начинать, — проворчал толстяк.
— Приятно знать, что от меня есть польза, — заметил Крисп.
Маммиан фыркнул. Улыбка его стала помягче.
— Да, есть немного, ваше величество. Я чуть с коня не упал, когда эти засранцы вынырнули из чистого воздуха. Если бы мы на них наткнулись, паршивый выдался бы денек.
— Можно сказать и так. — Крисп тоже ухмыльнулся, завидуя самообладанию генерала. Он окинул взглядом видесские ряды. Как и планировали его генералы, по обоим флангам в передних рядах стояли копейщики — некоторые на укрытых кольчужными попонами конях, — а за ними лучники, готовые осыпать противника стрелами через головы товарищей. В центре стояли халогаи императорской стражи.
Телохранители не знали, что видесские подразделения рядом с ними получили тайный приказ обрушиться на них, если те перейдут на сторону Арваша. Имперскую армию такой приказ мог еще спасти, хотя Крисп понимал, что ему самому в таком случае все равно не жить. Император обнажил саблю и свирепо ухмыльнулся надвигающемуся врагу.
Маммиан отдал приказ музыкантам, и над полками разнеслись новые сигналы. Всадники на флангах двинулись вперед, стремясь взять пехотинцев Арваша в клещи. Крисп мрачно скривился, заметив, как широк вражеский фронт.
— У него больше людей, чем мы полагали, — заметил он Маммиану.
— Верно, — угрюмо подтвердил тот. — С тех пор как Арваш захватил Кубрат, северяне потоком рвутся туда из Халогаланда. Для них тут земля плодороднее и климат мягче.
— Точно. — Крисп и сам подумывал об этом. В детстве, когда налетчики-кубраты угнали всю его деревню, он провел пару лет севернее Заистрийских гор. Кубрат ему помнился холодным и мрачным. Если халогаи находили эту землю желанной — какова же должна быть их родина? Крисп поежился.
Потом мысли его переключились с Халогаланда на халогаев впереди. Последователи Арваша сражались с таким же презрением к жизни — как собственной, так и вражеской, — что и их сородичи, охраняющие императора. Размахивая секирами, они оглашали поле боя именем своего жестокого вожака.
Имперские солдаты тоже кричали, и среди их кличей громче всех звучал призыв к отмщению: «Имброс!» Ряды столкнулись. Пережив первые мгновения боя, даже новичок, непричастный дотоле к кровавому воинскому братству, мог считать себя ветераном. Бойня была страшна.
Там копейщик насаживал халогая на свое оружие, точно собираясь зажарить врага на вертеле. Там другой халогаи оседал на землю, звеня броней, — стрела лучника нашла щель между краем щита и шлемом. Но последователи Арваша наносили не меньше смертельных ран, чем получали. То один срубал единым ударом коня и всадника, забрызгивая кровью друзей и врагов. То другой, истекая кровью из дюжины ран, стаскивал видессианина из седла и закалывал, прежде чем самому рухнуть мертвым.
Впереди Криспа бились пехотинец против пехотинца, халогаи против халогая, там, где приспешники Арваша сталкивались с теми, кто принес клятву верности Автократору видессиан. Как любая братоубийственная война, это была особенная битва, сражение в сражении. Халогаи рубили, с плеча и с размаха, не переставая проклинать противника за то, какой стороне тот оставался верен. Один раз ненависть превозмогла даже силу оружия — двое противников отбросили топоры и, поливая друг друга бранью, схватились врукопашную.
Северяне, нанятые Видессом, не дрогнули; Крисп устыдился, что когда-то сомневался в их верности. Ведомые клятвой, они сражались, истекали кровью и умирали за чужую землю с отвагой, которой могли позавидовать многие родные ее сыновья.
— Как обстоят дела? — крикнул император Маммиану, перекрывая шум битвы.
— Держимся! — ответил тот. — Это уже больше, чем смогли добиться Агапет и Мавр — озари Фос их души. Если колдуны помешают Арвашу надрать нас чародейским способом, мы еще сможем отпраздновать победу на закате.
Большая часть чародеев находилась теперь позади рядов императорской армии, невдалеке от центра, где восседал на Прогрессе Крисп. Они столпились вокруг Заида — если кто из них и ощутит очередной колдовской замысел Арваша Черного Плаща, то это будет он. Крисп надеялся, что узкие плечи мага выдержат груз ответственности.
Стоило этой мысли обеспокоить Криспа, как Заид конвульсивно дернулся и забормотал что-то тут же засуетившимся товарищам. Крисп обратил на это меньше внимания, чем дело того заслуживало, ибо в тот самый миг на него напал необоримый зуд. Под кольчугой зудит у любого солдата — пот высыхает на коже, а почесаться нельзя. Солдаты быстро учатся не обращать на зуд внимания, чтобы не свихнуться. Но теперь Криспу было решительно невмоготу терпеть — у него словно тараканы по костям бегали. Пальцы сами собой заскребли по позолоченной кольчуге.
И не его одного поразила напасть. По всему фронту видесские солдаты скреблись, позабыв про врага. Воинов Арваша чары не затронули. За несколько мгновений пало два десятка имперских солдат, слишком занятых почесыванием, чтобы защищаться. Линия фронта заколебалась.
Дрожь ужаса, прошедшая по телу Криспа, пересилила даже зуд. Если это будет продолжаться, армия развалится. Не обращая внимания на проступающую под ногтями кровь, он обернулся к чародеям. Те бешено частили заклинания. Те, кому боевая задача позволяла, чесались, точно заведенные. Те, кому приходилось делать пассы, стояли смирно, хотя потребная для этого сила воли заставила бы Пирра позеленеть от зависти.
И вдруг, точно упал занавес, зуд стих. Имперцы, вновь взявшись за оружие, схватились с бойцами Арваша, которые, потеряв осторожность, ринулись вперед.

Предыдущая страница 22 Следующая страница


23 Гарри Тертлдав

— Слава магам Чародейской коллегии! — заорал Крисп. Солдаты подхватили его крик. Из-за вражеских рядов донесся ответный вопль — вопль такой ненависти и бессильной злобы, что на мгновение смолкли от ужаса и видессиане, и халогаи. И это, подумал Крисп, голос человека — если он еще человек, — намеренного править Видессом. Император содрогнулся.
Поражение, нанесенное злым чарам их вождя, на какое-то время смутило северян Арваша. Не с ним или без него, халогаи были отважными и яростными бойцами, привыкшими побеждать и сокрушать врагов. Постыдно было бы им теперь потерпеть поражение от рук каких-то видессиан. И они продолжали сражаться, не прося и не давая пощады.
Видессиане в начале боя были осторожнее. Многие прошлым летом испытали чародейство Арваша на своих шкурах. Остальные слыхали о нем, и пересказ не уменьшал его. Только теперь они увидели и поверили, что видесские маги способны остановить Арваша, переложив ответственность за исход боя на простых солдат. Бой со смертными врагами таил в себе лишь знакомые опасности. И солдаты Видесса ударили по халогаям с новой силой.
Крисп понял, что, открыв истинную суть Арваша, Гнатий оказал империи огромную услугу. Из сочувствия к патриарху он искренне надеялся, что в его ответном письме Ризульфу не окажется ничего предосудительного. Иначе Гнатий ответит головой, несмотря на всю оказанную им помощь.
Новое наступление халогаев Арваша вернуло Криспа к действительности. Казалось, что противник наделен нечеловеческой стойкостью, силой и выносливостью под стать кавалерийским коням. Они вновь с ревом рвались вперед; голубые глаза полыхали огнем, лица налились кровью. Крисп понял, что многие из них изрядно пьяны.
Императорские телохранители встречали своих сородичей лицом к лицу, не давая им продвинуться вперед ни на шаг. Между Криспом и врагами стояло теперь меньше рядов стражи, чем в начале боя.
Стоны раненых начали заглушать боевые кличи с обеих сторон. Кто-то, шатаясь, выходил их боя, зажимая раны и прикусив губы, чтобы не кричать. Других оттаскивали товарищи, не в последнюю очередь для того, чтобы не путались под ногами в бою. Серые от усталости жрецы-целители помогали наиболее тяжело раненным. Коням, чьи крики звучали еще жалобнее людских, не пытался помочь никто.
Крисп с удивлением заметил, как удлинилась его тень. Солнце стояло низко на западе. А битва продолжалась, и ни одна из сторон не могла добиться преимущества. Несмотря на близкий приход ночи, никто не хотел отступать. Криспу примерещилась жуткая картина: последний видесский и халогайский солдаты сражаются посреди мертвого поля…
Чародеи засуетились вновь. Крисп скрипнул зубами. У Арваша Черного Плаща имелось свое мнение на исход этой битвы, и у него хватало сил и воли повлиять на него. На миг перед глазами у Криспа потемнело, точно ночь пришла до срока. Он протер глаза — и не он один. Но пелена спала. И вновь Арваш взвыл от ярости и злобы.
К Криспу подошел Трокунд, усталый, как жрец-целитель, но глаза его горели мрачным торжеством.
— Он пытался наслать на нас ночь и тьму Скотоса, ваше величество, — сказал чародей. — С этим было легче справиться, чем раньше. Чары его сильны, но источник их ясен. Нашей силы достаточно, чтобы сдерживать его.
Так значит, взятые вместе, лучшие маги Чародейской коллегии могли справиться с Арвашем — более или менее. Это и обнадеживало — Крисп опасался, что с Арвашем не справится никто и ничто, — и пугало, наглядно показывая, какой мощью овладел колдун за годы поклонения Скотосу.
Снова раздался крик Арваша — несомненно, приказ. То, чего не достигло черное колдовство, предстояло теперь довершить топорам его последователей. Халогаи ринулись вперед в последней попытке сломить ряды противников. «Стоять насмерть!» — кричали видесские офицеры. Сгодится для девиза всей империи, подумалось Криспу; пусть варвары ярятся, точно бурное море, империя будет стоять, нерушимая, как укрепления города Видесса.
И армия выстояла — едва-едва. А когда натиск халогаев пошел на убыль, Маммиан подтолкнул Криспа:
— Пора ударить в ответ.
Крисп глянул на запад: солнце уже село, небо на закате краснело кровью, сквозь которую пробивался ясный свет вечерней звезды.
— Да, — ответил император. — Всеми силами. — Он повернулся к трубачам:
— Играйте «в атаку!».
Над звоном и криками взмыли чистые, звонкие, нетерпеливые голоса труб. Крисп поднял над головой саблю.
— Вперед! — вскричал он. — Неужели мы позволим себя победить банде пеших варваров, которые коня видали только в похлебке?
— Нет! — заорали слышавшие его видесские солдаты.
— Тогда покажем им, на что мы способны!
С громовым, нечленораздельным криком имперцы пришпорили коней. Несколько мгновений халогаи держались с тем же обреченным упорством, что прежде их враги. Потом на левом фланге отряд копейщиков пробил наконец их ряды и ударил по противнику сзади. За ними устремились другие. Под ударами спереди и сзади халогаи не выдержали; под радостные крики видессиан, сломав ряды, они начали отступать на север.
Крисп пришпорил коня. Гнедой мерин фыркнул и рванулся вперед, мимо поредевшего строя императорских телохранителей. Крисп не был любителем сражений; впервые войну он увидел молодым и с точки зрения крестьянина. Но теперь ему хотелось самому нанести удар по грабителям, причинившим Видессу столько зла.
Телохранители, встревоженно крича, пытались ухватить Прогресса за уздечку, и Крисп снова дал коню шпор. Внезапно между ним и противником не оказалось никого. Прогресс рысил к халогаям Арваша, а видесские кавалеристы, видя, что император лично возглавил наступление, разразились радостными кликами.
Северянин обернулся, чтобы встретить Криспа лицом к лицу. Кольчуга его прикрывала колени; в руках он держал изрубленный деревянный щит. Если в начале боя на нем и был шлем, то он его потерял. Секира, однако, осталась, покрытая свежей алой и запекшейся бурой кровью.
Халогаи рубанул Прогресса по ногам, но не рассчитал и промахнулся. Крисп ударил врага саблей, тоже не попал и проскакал мимо, так и не узнав, сбежал ли северянин с поля боя или его прикончили другие видессиане. Так часто случается в бою.
Прогресс нагнал другого врага. Тот даже не обернулся. Тяжелой рысью он бежал на север. Крисп примерился, рубанул между шлемом и кольчужным воротником и опять промазал. Сабля звякнула по стали. Криспа едва не вынесло из седла, а халогаи только споткнулся и прибавил ходу.
Крисп осадил коня. Даже несколько мгновений боя вытравили в нем желание продолжать. Хорошо, что в молодости он наплевал на советы старших и не подался в солдаты. Если это все, на что он способен, лежать бы ему давно вороньим кормом.
Впереди большой отряд халогаев стоял насмерть, прикрывая отступление товарищей. В небе зажигались звезды, одна за одной; надвигалась ночь. В темноте победа могла легко обернуться поражением.., и Крисп скорее наступил бы в темноте на скорпиона, чем повстречался с Арвашем. Он оглянулся, ища взглядом гонца, но не нашел. «Вот и кидайся после этого вперед очертя голову», — подумал он, почему-то виновато.
В ту же минуту раздался знакомый сигнал: «Стоять на месте». Крисп облегченно расслабился. Маммиан знал свое дело. Видессиане начали отходить, снимая шлемы, чтобы вытереть пот. Уцелевшие радостно болтали о том, какой отличный выдался бой.
Рядом с Криспом вынырнул из темноты халогаи. Вскрикнув, император занес саблю и только тогда заметил одежду императорского телохранителя. Гейррод посмотрел на него с двойным укором.
— Тебе не надо было бросать нас, твое величество. Мы блюдем твою безопасность.
— Знаю, Гейррод. Ты простишь меня, если я скажу, что ошибся?
Гейррод сморгнул, явно не ожидая такой быстрой и безусловной капитуляции.
— Да, — ответил он. — Думаю я, человек в тебе победил императора. Это неплохо. — Он отдал честь и побрел к своим. Но Крисп знал, что и вправду допустил ошибку. В первую очередь он должен был оставаться Автократором и лишь во вторую — человеком. Если он ради минутной прихоти лишится жизни, пострадает не он один. Это был непростой урок, но Крисп надеялся когда-нибудь заучить его наизусть.
В тот вечер лагерь бурлил от радости, несмотря на стоны и крики раненых. Судя по охватившему всех возбуждению, солдаты радовались не меньше самого Криспа и, вероятно, по той же причине — в глубине души они не верили, что сумеют одолеть Арваша. Но после первой победы вторая дастся легче.
— Сегодня мы празднуем! — объявил Крисп, чем еще больше усилил счастливое возбуждение.
Быков забивали так поспешно, что новых не успевали подводить; кровь лилась на землю, смешиваясь там с человеческой. Вскоре каждый солдат уже жарил на костре толстый кусок говядины. Крисп повел носом, уловив сладостный аромат жаркого, и вспомнил, что с утра ничего не ел. Пришлось отстоять очередь за своим куском.
Поев, он собрал военачальников — многие из них хотели наградить подчиненных за проявленную на поле боя храбрость.
— Сейчас и сделаем, — заявил Крисп. — Чтобы все могли за них порадоваться.
Трубачи проиграли «сбор». Солдаты столпились вокруг императорского шатра. Крисп по одному выкликал награжденных, и, пока те проталкивались к императору, их командиры объявляли, за что дается награда. Солдаты бурно радовались каждому новому имени.
— Кто следующий? — шепотом спросил Крисп.
— Ведущий Инкита, — ответил Маммиан.
— Ведущий Инкита! — проорал Крисп. — Ведущий Инкита!
Инкита пропихался на помост, встав между Криспом и Маммианом.
— Храбрый и отлично вымуштрованный боевой конь ведущего Инкиты, — объявил Маммиан, — ударами копыт вышиб мозги четверым северянам.
— Ура! — разнеслось над лагерем.
— Ведущий Инкита, — провозгласил Крисп, — я с радостью назначаю тебя взводным. — Солдаты согласно зашумели. — И коня твоего тоже, — добавил Крисп с ухмылкой и получил в ответ смех и веселые возгласы.
— Если его повысили, мне за него платить будут? — осведомился Инкита с акцентом и наглостью истинного горожанина.
Крисп расхохотался.
— Благим богом клянусь, ты это заслужил. — Он обернулся к писцу, отмечавшему каждое повышение в звании:
— Пометь, что Инкита будет получать содержание взводного дважды — за себя и за своего коня.
Писец благодушно хихикнул, потом глянул на Криспа, понял, что приказывают всерьез, и, мрачно качая головой, заскрипел пером.
Когда объявили последнюю награду, время близилось к полуночи. Толпа вокруг императорского шатра почти рассосалась. Крисп позавидовал рядовым, которые могли отправиться к своим скаткам, когда захотят. Сам он вынужден был оставаться на помосте до конца церемонии и отключился, едва рухнув на постель.
Утро наступило слишком рано. Глаза Криспа точно засыпало песком, а голова болела. Он понимал, что должен был бы радоваться, преследуя Арваша, но мысль о любом действии, более изнурительном, чем зевок, наводила на него ужас. Зевая, он и отправился за завтраком.
Когда армия тронулась вперед, лучники двигались в авангарде, готовые стрелять по отступающим халогаям Арваша. С ними ехали и чародеи, в том числе и Заид. Арваш мог оставить на дороге сколько угодно колдовских ловушек, чтобы задержать или уничтожить видесскую армию. Еще больше беспокоила Криспа другая возможность — что Арваш решит выдержать осаду в Имбросе. Кто знает, какой кошмар может измыслить колдун, будь у него свободное время?
Задержки были. Дважды отряды халогаев преграждали армии дорогу, отдавая жизни так же отважно, как защищали бы отступление товарищей солдаты Видесса. Императорская армия сметала их и двигалась дальше.
Стены Имброса уже показались на горизонте, когда путь армии преградила черная стена вдвое выше человеческого роста. Заид замахал руками, требуя остановиться. Солдаты радостно подчинились. Они не знали, насколько может быть опасна стена, и не хотели выяснять на опыте.
Чародеи сошлись в кружок. Трокунд нацелил заклятие на черную стену. Стена поглотила чары, не дрогнув. Трокунд выругался. Чародеи испробовали другое заклятие. Черная стена выдержала и его. Трокунд выругался покрепче. Третья попытка дала не больше результатов, хотя того, что сказал Трокунд, хватило бы, чтобы развалить если не колдовскую, то кирпичную стену.
— И что теперь? — осведомился Крисп. — Нам тут вечно стоять?
Стена уходила на восток и запад, насколько хватало глаз.
— Нет, богом благим и премудрым клянусь! — Глаза Трокунда были темны, как возведенная Арвашем стена. — Если бы подобные творения были столь прочны, чародейское искусство было бы совершенно иным, нежели сейчас.
Он помолчал, точно прислушиваясь к эху своих слов. Потом подошел к стене, протянул руку и коснулся ее кончиками пальцев.
Крисп и остальные чародеи вскрикнули, не в силах поверить в такую отвагу. Заид дернулся, собираясь оттащить Трокунда, — поздно. Вспыхнула молния, окружив чародея зловещим нимбом. Но вместе с молнией сгинула и стена. Трокунд остался цел и невредим.
— Так я и думал, — удовлетворенно промурлыкал он. — Обман зрения, призванный задержать нас, насколько возможно.
— Это было очень храбро и очень глупо, — сказал Крисп. — Пожалуйста, больше так не делай. Я уж думал, что ты умрешь на месте.
— Но я жив, а путь — открыт, — ответил Трокунд.
С этим Крисп спорить не мог. Он махнул музыкантам; звонкие трубы и гулкие барабаны сказали: «Вперед!», и армия двинулась.
Отряды смертников и колдовские ловушки помогли Арвашу оставить преследователей позади. Когда вечером впереди показались стены Имброса, Крисп глянул на них с опаской. Он боялся, что Арваш воспользовался выигранным временем, чтобы укрепиться в городе.
Но Имброс стоял пуст, окруженный лесом кольев. За зиму большая часть тел спала с них; на земле белели кости. То здесь, то там высохшие трупы еще стояли, точно жуткая стража.
Разбивая лагерь, солдаты мрачно бормотали. Они слыхали о зверствах Арваша, лишь немногие видели их своими глазами. Рассказы, даже самые страшные, можно принять за небылицы. Увиденное так легко не забывается.
В шатер Криспа заглянул телохранитель:
— Генерал Богорад просит твое величество выйти.
— Пусть сам зайдет. — Крисп пропихнул в рот последний кус хлеба с сыром, запил вином и взмахом руки пригласил Богорада сесть в складное кресло.
— Чем могу помочь, превосходный господин? Вы отлично вели ваш полк — вернее, полк Ризульфа — в сражении с халогаями.
— Спасибо, ваше величество. Я сделал все, что смог. Но я перед вами виноват. Когда бой кончился, мне принесли пару писем для Ризульфа, а я только сейчас вспомнил, что вы хотели их видеть.
— Верно, — сказал Крисп. — Ну, ничего не случилось, превосходный господин. Давайте их сюда.
— Прошу, ваше величество. — Богорад грустно покачал головой. — Если бы вы видели, как его люди сражались вчера. Он бы гордился ими. Многие шли в бой с его именем на устах, думая, будто Арваш боялся его настолько, что решил с ним разделаться. Весьма таинственное и пугающее исчезновение.
— Точно, — отрешенно согласился Крисп. Одно из писем было от патриарха Гнатия. Этого он ждал. Второе оказалось неприятным сюрпризом. Оно было от Дары.
Крисп подождал, пока Богорад откланяется и уйдет. Потом подождал еще немного, взвешивая неоткрытые письма в ладонях. Он не раз предупреждал вселенского патриарха, чтобы тот не вздумал снова предать его, и знал, что все его предупреждения уходят в пустоту. Но Дара… Он полагался на нее с того дня, как сел на трон, и она ни разу не дала ему повода усомниться в ней. Но как их краткая связь может перевесить давнюю привязанность к отцу?
Крисп понял, что не желает искать ответа прямо сейчас. Он отложил письмо Дары и сломал печати на свитке от патриарха. Воска на нем был столько, словно документ пришел из императорского архива. Развернув его наконец, он поднес письмо к лампе и прочел:
«От вселенского патриарха видессиан Гнатия почитаемому и благородному господину Ризульфу привет. Как вы знаете, я претерпел много обид от рук землепашца, чье седалище оскверняет ныне императорский трон. Я давно полагал, что человек благородного происхождения, уверенный в собственном превосходстве, способен управлять государством лучшим образом, не ощущая постоянной нужды вмешиваться в дела церкви. А потому, превосходный господин, ежели с Криспом произойдет некий несчастный случай, естественный, а равно и созданный искусственным образом, я буду счастлив огласить ваше имя с алтаря Собора».
Крисп отбросил письмо. Да, Гнатию отказаться от измены было не легче, чем толстяку — от сладостей. Толстяка его привычки делали еще толще. Гнатий же скоро станет легче — на голову, не без сожаления пообещал себе Крисп. Он уже слишком часто прощал патриарха.
Но как насчет жены? Что ему делать, если окажется, что и она замешана в заговоре? Крисп уткнулся лицом в ладони. Он не знал, что делать. Наконец он заставил себя распечатать письмо. Мягкий, округлый почерк Дары он узнал с первого взгляда.
«От Дары отцу привет. Пусть Фос сохранит тебя во время сражений и дарует победу Криспу. Я чувствую себя хорошо, хотя страшно располнела. Повитуха говорит, что вторые роды всегда легче — ее бы слова Фосу в уши. У Фостия прорезался еще зубик, и он ясно говорит „мама“. Хотела бы я, чтобы вы с Криспом его видели. Передай Криспу мою любовь и скажи, что я ему завтра напишу. Твоя горячо любящая дочь Дара».
Крисп пристыженно свернул письмо. Быть Автократором — значит подозревать всех. Если бы не всегдашняя подозрительность, он не узнал бы о заговоре Ризульфа, пока не стало бы слишком поздно. Но подозревать собственную жену казалось ему мерзким, особенно теперь, когда в письме не оказалось ничего, кроме искренних и светлых чувств.
«Дурак, — заметил себе Крисп, — ты хотел бы найти ее виновной?»
Он вышел наружу. Телохранители-халогаи подтянулись.
— Я в шатер Маммиана, — пояснил Крисп. Стражники кивнули и отдали честь. Охрана генерала состояла из видесских солдат. При приближении Криспа они тоже отдали честь.
— Я к вашему командиру, — сказал он. Один из телохранителей заглянул в шатер, потом отдернул полог перед императором.
В одной руке Маммиан держал жареную цыплячью ножку, в другой — чашу вина.
— Угощайтесь, ваше величество. — Он взмахом руки указал на поднос. — У меня еще много.
— Может быть, позже, — ответил Крисп. — Прежде всего я хочу знать, что нового слышно об Арваше.
— Четверть часа назад я говорил с разведчиками. — Маммиан прервался, чтобы откусить еще курицы. — Они пошарили по лесам севернее Имброса. Судя по всему, северяне драпают со всех ног. С разведчиками был этот ваш Заид, так что вряд ли Арваш мог запудрить им глаза, как бедняге Мавру.
— Если они не хотят дать нам сражение в лесу, это значит, что они станут отступать до самого перевала.
— Я тоже так думаю. — Маммиан задумчиво помолчал. — За лесом до самых гор нет ни одного места, где я выставил бы пехоту против конницы.
— Отлично, — ответил Крисп. — Я хочу оставить армию на ваше попечение — на неделю, может, чуть больше. Мне придется срочно вернуться в город Видесс. Против меня готовится заговор.
Слишком поздно ему пришло в голову, что частью этого заговора мог быть и Маммиан. Если так, то, вернувшись, он может оказаться без армии. Но у толстопузого генерала было немало возможностей свергнуть его, и он не воспользовался ни одной. Вот и сейчас он только серьезно кивнул.
— Гнатий решил, что может быть не только патриархом, но и создателем императоров? — осведомился он. — Или кто-то новенький?
— Нет, Гнатий, — ответил Крисп.
На мгновение он вновь усомнился в Маммиане, но только на мгновение. Чтобы высказать столь верную догадку, генералу не требовалось знать планы заговорщиков — достаточно было политического чутья, которое он уже не раз проявлял.
— Гнатий, он вроде Петрония, — вздохнул Маммиан. — Думает, что умнее всех. Решили наконец от него избавиться?
— Да, — ответил Крисп. — Он и так уже слишком часто отмазывался от заслуженного наказания только ради того, чтобы заслужить его вновь. Я поскачу в город с гонцами, на перекладных, и возьму его, прежде чем он успеет приготовиться. А в мое отсутствие — наступайте. Если Арваш засядет на перевале, не пытайтесь пробиться в Кубрат. В прошлом году мы уже пытались. Только не пускайте его в Видесс. С такой армией и чародеями вдобавок это будет несложно.
— Согласен, ваше величество, — заметил Маммиан. — Но, простите за смелость, это очень дорогостоящий способ удерживать его на границе.
— Знаю, — вздохнул Крисп. — Мне уже пришла в голову мысль, как это исправить, но пока еще не созрела. Вернусь — тогда и поговорим.
— Как скажете, ваше величество. — Маммиан отшвырнул обглоданную косточку. — А теперь не хотите ли курочки? Под белое вино идет отлично. Вы же не хотите ехать в город на пустой желудок?
— Пожалуй, да.
Крисп перекусил вместе с Маммианом.
— Я, пожалуй, и переночую тут, — заявил он с набитым ртом. — В темноте мы далеко не ускачем.
— Верно, верно. Если вы больше не желаете, я еще возьму. О, спасибо. — При небольшой помощи Криспа Маммиан расправился с курицей и вздохнул:
— И я все еще голоден.
— Завидую твоему аппетиту, — заметил Крисп. Маммиан хрипло хохотнул:
— Старею, ваше величество. Хорошо еще, что аппетит с молодости сохранился. Я, правда, предпочел бы сохранить другую способность, но, увы, не мне решать.
После этого Крисп вернулся в свой шатер.
— Разбудите меня с первым светом, — приказал он телохранителям. — И пусть Прогресса оседлают и подведут.
— Будет исполнено, ваше величество, — обещал телохранитель.
Приказ и впрямь был исполнен, но когда Крисп направился к Прогрессу, то обнаружил, что его уже поджидает взвод разведчиков Саркиса во главе с самим командиром.
— Мы поскачем в город с вами, ваше величество. Безопаснее будет, — пояснил васпураканин. Крисп мрачно воззрился на него:
— Богом благим клянусь, превосходный господин, неужели ничего нельзя сохранить в тайне?
— Нет, если вы подвергаете себя опасности, — твердо ответил Саркис.
Разведчики закивали. Крисп уделил им еще один мрачный взгляд, не возымевший никакого действия. Он вскочил на Прогресса и дал коню шпор. Мерин быстро перешел с рыси на галоп. Невзрачные лошадки разведчиков легко держались вровень с ним.
Каждые пару часов он и его непрошеные спутники меняли скакунов на почтовых станциях. Задолго до конца дня бедра и ягодицы Криспа ныли от судорог: бешеная скачка от рассвета до заката — совсем не то, что неспешное движение армии. Но мили исчезали за спиной.
Той ночью Крисп спал как убитый. Поутру слугам на станции пришлось расталкивать его. Он, ворча, поднялся с постели, сумев все же выговорить:
— Спасибо, что не щадили мое императорское достоинство.
— Ваше величество, — ухмыльнулся один из почтарей, — сейчас вы, простите, больше конем пахнете, чем Автократором.
— Я и не замечал, — удивился Крисп. После долгого пути его нос отказывался воспринимать запах конского пота. — Это и неплохо. — Он много лет проработал конюхом, вначале у Яковизия, а потом у Петрония.
Когда Крисп взгромоздился на коня, Саркис с разведчиками уже поджидали его, возмутительно бодрые, чем заработали еще один мрачный взгляд. Собственное седалище Криспа решительно протестовало против седла. Он очень старался не обращать внимания на протесты, но не слишком-то получалось.
Ветер выбивал слезы из глаз. Крисп скакал. Одна из перекладных скакала зубодробительной рысью, от которой отшибало почки. Он скакал. Лошадь разведчика охромела, и до следующей станции тот ехал вместе с товарищем, потом взял свежую, и они поскакали дальше.
Когда к концу второго дня пришла пора остановиться на ночлег, Крисп спешивался со старческой осторожной медлительностью. Даже железнозадые разведчики спрыгивали с коней не так ловко, как в начале пути.
— Еще день, и мы в городе, — объявил Саркис.
— Хорошо, — с чувством ответил Крисп. — Двух дней я бы не выдержал.
Никто не рассмеялся. Это лучше всех слов сказало Криспу, что уважение разведчиков он заслужил.
Следующим утром ворчали и стонали все. И все, устало взгромоздившись на коней, поскакали на юг. Кони были свежие — они мчались от станции до станции и получали передышку. У Криспа и его спутников передышек не было.
Когда Крисп окончательно уверился, что скачет вечно и будет скакать до конца мира, на горизонте показались станы города Видесса. Солнце клонилось к вечеру.
— Меньше трех дней, — заметил Саркис. — Если б я был главой почтовой службы, ваше величество, я бы вас гонцом нанял.
— Нет, не нанял бы, — огрызнулся Крисп. — Эта работа мне не по вкусу.
Разведчики расхохотались. Император пришпорил коня.

Глава 10

Гнатий стоял у алтаря Собора, вознося благодарственную молитву за свет дня, заклиная солнце и завтра подняться в небеса. Скамьи были почти пусты; на вечерню приходили лишь немногие, самые богобоязненные.
Крисп, все еще в замызганных конским потом штанах и рубахе, быстрыми шагами прошел мимо скамей, чувствуя себя кривоногим. За ним шли, обнажив сабли, разведчики Саркиса, а за теми — взвод халогаев, оставленных в городе для защиты Дары и Фостия.
Крисп молча ждал, пока Гнатий не закончит молитву теми же словами, что начинал ее: «Благословен будь, Фос, владыка благой и премудрый, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать. Сим богослужение заканчивается. Да будет с вами Фос». Пара человек встала, остальные остались сидеть, ожидая, что случится теперь.
— Я полагал, что вы ведете армию, ваше величество, — поклонился Гнатий Криспу. — Чем могу служить вам?
— Ничем, — оборвал его Крисп и обернулся к халогаям:
— Взять изменника.
Стражники ринулись вперед. Гнатий отшатнулся, точно решив бежать, потом глянул на их секиры и передумал. Халогаи крепко схватили его за локти.
— В Тронную палату его.
Бывшие в Соборе священники и миряне с ужасом глядели, как императорская стража уводит Гнатия. Но сверкающие в руках Саркисовых разведчиков и халогаев клинки не позволили им перелить возмущение в действия. На это Крисп и рассчитывал.

Предыдущая страница 23 Следующая страница


Крисп Видесский 24

Улицы города не пустовали никогда, но после заката толпа несколько рассеивалась. Отряд без помех добрался до дворца. Гнатия не было и заметно в плотном кольце халогаев. На это Крисп тоже рассчитывал.
Перед Тронной палатой полыхал костер. При его свете к зданию тянулись аристократы, придворные, высшие чиновники.
— Отлично сработано, Барсим, — заметил Крисп. — Кажется, вы собрали всех.
— Всех, кого мог за столь ограниченное время, ваше величество, — поклонился вестиарий.
— Превосходно. Тогда займитесь Гнатием и его охраной. Вы знаете, когда ввести их.
— Разумеется, ваше величество. — Барсим помахал халогаям:
— Подождите в этой нише, господа. Я подам вам знак, когда двигаться дальше.
Крисп прошагал по длинному центральному проходу к трону. Болтавшие придворные, удивлявшиеся, несомненно, почему их вызвали в столь поздний час, при его приближении умолкали. Когда Крисп проходил мимо, разговоры начинались вновь, но уже шепотом.
Ближе всех к трону стоял Яковизий. Он-то знал, к чему идет дело.
— У тебя все готово? — спросил Крисп. Севаст кивнул. — С этим разберемся позже, не при людях. А пока…
Он взошел по ступеням к трону, сел и оглядел собравшихся. Те смотрели на него.
— Благородные господа, — проговорил Крисп, — мне жаль, что пришлось собрать вас в столь поздний час с такой поспешностью, но дело не терпит отлагательств. Я вернусь к армии, как только смогу; мы одержали победу над Арвашем Черным Плащом — надеюсь, не последнюю.
— Ты победил еси, Крисп! Победил еси! — вскричали придворные хором. Под сводами Тронной палаты заметалось эхо. Хвалебный клич звучал искреннее обычного — новость о первой победе над Арвашем не могла обогнать Криспа больше чем на день.
Император поднял руку, и наступила тишина.
— Но несмотря на победу, я вынужден был покинуть армию, чтобы уберечь себя от опаснейшей измены. Для этого я и собрал вас. — При слове «измена» придворные до последнего человека исхитрились принять совершено невинный вид, не шевельнув и бровью. Криспа это позабавило и в то же время расстроило.
— Введите преступника.
Халогаи неторопливо провели Гнатия, все еще облаченного в патриаршую мантию, от входа в зал к трону. За ними вился шепоток, но никто не вскрикивал от изумления или ужаса. Это Криспа тоже расстроило, но не удивило. Гнатия знали все. Стража вытолкнула патриарха вперед, и он распростерся на полу перед императором.
— Сейчас, — сказал Крисп, — я прочитаю письмо, отправленное Гнатием одному из наших офицеров. — Он вытащил из сумки письмо Гнатия Ризульфу и прочел вслух, не упоминая имени офицера. Потом он швырнул свиток на пол перед Гнатием, вместе с осколками небесно-синей патриаршей печати. — Станешь ли отрицать, что эти слова писаны твоей рукой и скреплены твоей печатью?
Гнатий не осмеливался даже поднять голову.
— Ваше величество, — пробормотал он в пол и запнулся, точно осознав, что теперь его не спасет уже ничто.
— Ты повинен в измене, Гнатий, — провозгласил Крисп. — Я прощал тебя дважды. Я не могу, не стану и не буду прощать тебя в третий раз. Завтра утром ты повстречаешься с палачом, а голова твоя станет предупреждать остальных с Вехового Камня.
По Тронной палате пронесся беззвучный вздох. Однако вновь никто из придворных не удивился. Гнатий начал тихонько всхлипывать.
— Увести его, — приказал Крисп.
Стражники подняли Гнатия на ноги. Им пришлось не уводить, а уносить его — ноги не держали бывшего патриарха.
— Благодарю вас всех за то, что засвидетельствовали приговор, — обратился Крисп к собравшимся. — Идите, и да озарит вас Фос.
Придворные начали выходить из Тронной палаты, негромко переговариваясь. Крисп подобрал письмо, ставшее приговором, глянул на Яковизия — тот кивнул.
Когда Крисп добрался до императорских палат, в дверях его уже ждала Дара, неловко переминаясь с ноги на ногу. Судя по обхвату ее живота, роды могли начаться в любой день.
— Как ты поступил с Гнатием? — осведомилась она, когда Крисп поднялся по ступенькам.
— Завтра он лишится головы, — ответил он, заходя внутрь.
— Отлично. Давно пора. — Дара энергично кивнула. — А теперь говори, что ты мне не сказал, когда примчался в город днем?
Крисп вздохнул. Он всегда радовался уму супруги, а вот теперь желал, чтобы она оказалась чуть глупее. Он вытащил письмо Гнатия Ризульфу и отдал ей. Дара вчиталась и осела Криспу на грудь.
— Нет, — выдавила она. — Только не папа.
— Боюсь, что да, — ответил Крисп. Он вытащил второе письмо — Ризульфа Гнатию и отдал ей. — Прости.
Она мотала головой, как пойманный в петлю зверь.
— Что ты сделаешь с ним? — выдавила она вопрос. — Ты не… — Голос ее прервался, точно она не могла произнести нужное слово, но Крисп ее понял и так.
— Нет, если он меня не вынудит, — ответил он. — У меня другие планы.
Он порадовался, что весть об исчезновении Ризульфа еще не достигла столицы.
— Ваше величество, — объявил вошедший пару минут спустя евнух Тировизий, — севаст Яковизий ждет вас у дверей, вместе с несколькими.., э-э.., домочадцами.
Постельничий тихонько фыркнул, выражая низкое мнение о симпатичных молодых людях, которыми окружал себя Яковизий.
— Я к нему выйду. — Крисп повернулся к Даре:
— Подожди здесь, пожалуйста. Это имеет отношение к твоему отцу. Я сейчас вернусь. — И он ушел, прежде чем она успела ответить.
Конюхи Яковизия — все без исключения молодые люди крепкого сложения — отвесили императору поясные поклоны. Яковизий тоже поклонился, хотя не так низко, и стоящий между ними человек выделялся наподобие башни. Поклониться он не мог — руки его были связаны за спиной, и ему осталось лишь вежливо наклонить голову.
— Ваше величество, — вежливо произнес он.
— Привет, Ризульф, — ответил Крисп. — Полагаю, ты рад оказаться за стенами подвала?
— И да и нет. Имея выбор между подвалом Яковизия и плахой, я предпочел бы подвал. Равно как выбирая между подвалом и свернутым ковром, в котором меня сюда доставили.
— О коврах можешь не беспокоиться, — сказал Крисп. — А вот насчет плахи подумай. Пойдем — нам с твоей дочерью надо о многом поговорить. Яковизий, это и к тебе относится.
Севаст кивнул. Он вытащил табличку, написал: «Все, ребята» и показал конюхам. Те двинулись к выходу из дворца. Яковизий нацарапал что-то еще и показал Криспу: «Какая жалость — теперь я могу выбирать лишь из грамотных». Крисп скорчил гримасу и вернул табличку хозяину.
Когда Ризульф вошел в комнату, где ждала Дара, та умоляюще подняла на него глаза.
— Зачем, отец? Зачем? — Голос ее дрожал. В глазах стояли слезы.
— Я думал, получится, — ответил Ризульф, пожимая плечами. — Я бы сделал твоего сына наследником, если это тебя утешит.
— Вряд ли, — невыразительно заметил Крисп. — Гнатий завтра отправится на плаху. Назови мне хоть одну причину не отправить тебя за ним.
— Я отец Дары, — ответил тот, не раздумывая. — Как вы осмелитесь заснуть рядом с ней, казнив меня?
Криспу захотелось пнуть Ризульфа — тот оставался все так же ловок и все так же прав.
— Как скажешь. Но если хочешь жить, распрощайся с волосами. Остаток дней ты проведешь в монастыре.
— Согласен, — ответил Ризульф без колебаний. Яковизий яростно скривился и протянул Криспу табличку: «С ума сошли, ваше величество? Сколько раз можно сажать врагов в монастыри, чтобы они оттуда сбегали?»
— Я еще не закончил. — Крисп вновь повернулся к Ризульфу. — Не в монастыре святого Скирия. Что бы там ни говорил Яковизий, я учусь на ошибках. Если хочешь жить, то молиться благому богу ты станешь в монастыре Присты.
На мгновение бесстрастная маска Ризульфа раскололась, обнажив убийственную ярость. Городок Приста лежал к северо-западу от города Видесса, за Видессианским морем, на южной оконечности полуострова, свисавшего с подбрюшья Пардрайских степей. Империи он служил базой разведки в степях, а заодно и самой Фосом забытой дырой, куда только можно отправить ссыльного.
— Ну, Ризульф? — потребовал ответа Крисп.
— Пусть будет так, — ответил военачальник наконец, восстановив самообладание, и снова чуть поклонился. — Я недооценил вас, ваше величество. Единственное мое утешение — я в этом не первый.
Услышав от него «да», Крисп больше не слушал изменника. Он смотрел на Дару, надеясь, что она одобрит его решение. Прошла бесконечная минута, и наконец Дара кивнула. Жест до жути напоминал повадку ее отца, но Крисп не обращал на это внимания. Он лишь благословлял ее здравый смысл. Она понимала, что должно быть сделано.
Крисп позвал Тировизия и, когда постельничий явился, приказал:
— Нам нужен священник, почитаемый господин. Пусть возьмет с собой ножницы, бритву, святые писания Фоса и новую синюю рясу: почтенный Ризульф решил уйти от мира в монастырь.
— Хорошо, ваше величество, — только и ответил Тировизий, с поклоном покидая комнату.
Вернулся евнух через час, ведя за собой священника.
— Склони голову, — сказал святой отец, прочтя над Ризульфом молитву.
Военачальник подчинился. Священник взялся за ножницы. Прядь за прядью стальные волосы Ризульфа падали на пол. Когда череп его заблестел, священник протянул ему книгу писаний, говоря:
— Узри же закон, по коему будешь жить отныне, если на то воля твоя. Если сердцем своим тянешься ты к нему, прими обет жизни монашеской, коли же нет, говори сейчас.
— Я исполню закон, — объявил Ризульф. Дважды еще спрашивал его священник, и оба раза Ризульф изъявлял согласие. Если в голосе его при этом и звучала ирония, священник не выдал, что замечает ее.
— Скинь одежды, — приказал священник, получив троекратное согласие.
Ризульф подчинился. Ему дали монашескую рясу.
— Как синие одежды Фоса покрывают твое нагое тело, пусть так облечет твое сердце праведность и оборонит тебя от всякого зла.
— Да будет так, — откликнулся Ризульф. С этими словами он официально становился монахом.
— Благодарю, святой отец, — обратился Крисп к священнику. — Ваш храм узнает меру моей благодарности. Тировизий, проводи святого отца к выходу и обсуди с ним этот вопрос. Только не слишком торгуйся.
— Как скажете, ваше величество, — пробормотал Тировизий. Крисп знал, что евнух все равно будет торговаться из принципа, и надеялся лишь, что после такого приказа не снимет со священника последнюю рубашку.
Когда постельничий удалился, Крисп обернулся к Ризульфу:
— Пошли, святой отец.
— Подождите минутку, — попросил Ризульф, вставая. Он положил руку Даре на плечо. — Хотел бы я, доченька, чтобы все обернулось иначе.
Дара не подняла взгляда.
— Я бы хотела, чтобы ты оставил все как было, — пробормотала она, едва не плача.
— Я тоже, дитя мое, я тоже. — Ризульф выпрямился и глянул на Криспа:
— Я готов.
У дверей императорских палат стояло больше халогаев, чем требовалось для охраны. Те, кто не находился на посту, окружили Ризульфа.
— Отведите святого отца на «Морского льва». Он стоит у причала в Неорезианской гавани, — приказал Крисп. — Посадите его на борт.., нет, лучше стерегите его на борту, пока корабль завтра утром не отчалит в Присту.
— Слушаемся, твое величество. — Стражники отдали честь.
— Вы для меня все приготовили, — заметил Ризульф. — Отлично сработано.
— Стараюсь, — коротко ответил Крисп. Он кивнул халогаям, и те увели новообращенного монаха. Крисп глядел им вслед, пока Ризульф и его свита не скрылись за углом. Он глубоко вздохнул, впивая чистый ночной воздух, и вернулся под крышу.
Когда он вошел в кабинет, Яковизий глянул на него, на Дару и поспешно вскочил на ноги. «Мне пора», — нацарапал он на табличке большими буквами, показал супругам, откланялся и удалился с поспешностью, которая в других обстоятельствах показалась бы непристойной. В этом же случае Крисп не винил севаста за бегство.., правда, хотел бы, чтобы тот оставался подольше. Но ничего не поделаешь; он наедине с Дарой, только что отправив ее отца в ссылку.
— Прости, — искренне сказал он. — Я ничего больше не мог поделать.
Она кивнула.
— Если ты хочешь удержаться на троне, если хочешь выжить — ты поступил верно. Только… — Она отвернулась. Голос ее прервался. — Это тяжело.
— Мне тоже. — Крисп подошел, погладил ее пышные черные волосы. Он боялся, что она отшатнется от него, но Дара сидела спокойно.
— Когда я был крестьянином, — негромко произнес он, — я все думал, как легко живется Автократору. Он только приказывает, а остальные на него работают. — Он невесело хохотнул. — Если бы все было так просто.
— Если бы.., но все иначе. — Дара подняла взгляд на мужа. — Ты редко рассказываешь о своем детстве.
— Потому что рассказывать не о чем. Поверь, так лучше, — ответил Крисп. Дара не настаивала. Это вполне устраивало его. Он не говорил о годах своей молодости в основном потому, что не желал напоминать ей о своем низком происхождении. А так как без этого в объяснениях не обошлось бы, Крисп с радостью сменил тему.
— Пошли спать, — предложила Дара. — Владыка благой и премудрый знает, что я все равно не высплюсь, — малыш так пинает меня изнутри, что я полдюжины раз за ночь встаю по нужде, но попытаться стоит.
— Ладно, — ответил Крисп.
Скоро последняя лампа была задута, и он лег в темноте рядом с Дарой. В памяти его всплыла насмешка Ризульфа. Как он осмелится заснуть рядом с Дарой, когда Ризульф отплывает в Присту? Крисп задремал, так и не решив этот вопрос, и проспал всю ночь без сновидений.

* * *

На северной окраине дворцового комплекса, невдалеке от Чародейской коллегии, находился небольшой парк, городскими остряками прозываемый охотничьим. Ни кабаны, ни благородные олени там не бродили. Посреди обнесенной забором рощи, на поляне, стояла изрубленная дубовая колода такой высоты, чтобы на нее удобно было положить голову стоящему на коленях.
Крисп повернулся спиной к утреннему солнцу и посмотрел на колоду. Рядом ждали двое телохранителей-халогаев, оживленно переговаривающихся на своем языке и поглядывающих на палача. Высокий — почти как северяне — мужчина опирался подбородком на рукоять длинного меча. Наконец один из северян не выдержал.
— Прошу вас, разрешите мне испробовать ваш клинок, — обратился он к палачу.
— Сколько угодно.
Палач улыбнулся, когда северянин, взявшись за меч, изумленно присвистнул. Халогай отошел на пару шагов, сделал пару взмахов — сначала на уровне пояса, потом рубящих, снова присвистнул и вернул оружие владельцу.
— Взаправду могучий клинок, но для меня зело тяжел.
— Вы с ним получше многих обходитесь, — признал палач. — Привыкли, должно быть, к секире, а она тоже не легка. Я видал, как здоровые мужики, привычные к кавалерийским сабелькам, едва не падали, взявшись за мой меч.
Двое умельцев в родственных ремеслах еще немного поболтали, сравнивая профессиональный опыт. Потом палачу пришлось отвлечься. Двое халогаев приволокли Гнатия, облаченного в белую льняную рубаху. Руки его были связаны за спиной.
При виде Криспа он замер.
— Ваше величество, умоляю вас… — Он пал на колени. — Смилуйтесь, во имя Фоса, ради той помощи, которую я оказал вам в деле с Арвашем…
Крисп закусил губу. Он пришел на казнь только потому, что ощущал себя в долгу перед Гнатием. В долгу — но таком ли? Он покачал головой.
— Пусть Фос смилуется над тобой, во имя той помощи, что ты оказал мне в деле Петрония и в деле Ризульфа. Кто стал бы следующим, Гнатий? — Он обернулся к стражникам:
— На плаху его.
Последние пару шагов Гнатия несли на руках — без злобы и сочувствия, просто выполняя свою работу.
— Не дергайся, и все кончится быстро, — посоветовал один халогай.
— Он прав, — подтвердил палач. — Не стоит вертеться, а то я с первого раза не попаду.
Стражники невозмутимо пристроили голову бывшего патриарха на плахе. Глаза Гнатия, блестящие от ужаса, были раскрыты так широко, что зрачки окружил белый ободок. Он со всхлипами втягивал воздух, грудь его вздымалась и опадала, все тело тряслось от страха.
— Пожалуйста, — шептал он одними губами. — Пожалуйста…
Палач шагнул к плахе, занося меч. Гнатий завизжал. Меч опустился. Клинок рассек плоть и кость; вопль оборвался. Голова Гнатия откатилась в сторону, отрубленная с одного удара. Крисп с отвращением заметил, что мертвые глаза дважды моргнули.
В миг казни все тело Гнатия дернулось так, что вырвалось из рук халогаев. Кровь хлынула из разрубленной шеи — сердце еще сжалось пару раз, пока не осознало собственной смерти. Кишечник опорожнился, замарав белую рубаху и добавив вонь испражнений к горячему железному запаху крови.
Крисп отвернулся; его подташнивало. Он читал о кровожадных тиранах, чьим любимым развлечением было обезглавливать врагов — настоящих или мнимых. Теперь его интересовало одно: останется ли на месте ломоть хлеба, съеденный им за завтраком. Зрелище смерти беспомощного пленника было на свой лад страшнее всех кошмаров битвы. И то, что Арваш смог предать подобной смерти целый город, становилось еще загадочнее — и ужаснее.
Крисп глянул в сторону палача; тот стоял, гордо выпрямившись, ожидая похвалы за отлично исполненную работу.
— Он не мучился, — выдавил Крисп единственную похвалу, на которую был способен.
Палач просиял — видимо, на эти слова он и надеялся.
— Голову, — продолжал Крисп, не глядя в сторону тела, — отнесите на Веховой Камень. Я возвращаюсь в палаты.
— Как скажете, ваше величество. — Палач поклонился. — Я польщен вашим присутствием.
Вскоре после того как Крисп вернулся к себе, Барсим осведомился, что подать на обед.
— Ничего, — выдавил Крисп. — Спасибо. — Лицо вестиария не изменило выражения, но такой ответ явно Барсима не удовлетворил. Криспу пришлось объяснить:
— Вам не стоит бояться, что я превращусь в кровожадного тирана, почитаемый господин. Желудок у меня слабоват.
— А. — Одним междометием Барсим выразил полное понимание. — Вечером вы намерены вернуться к армии?
— Перед этим у меня еще пара дел. Если мне не изменяет память, Пирр в бытность свою патриархом проклял иерарха Савиана за какой-то проступок.
— Да, ваше величество, именно так. — Барсим прищурился. — Следует ли мне понимать, что ваше величество намерены возвысить Савиана до поста патриарха, вместо того чтобы вернуть сей пост Пирру?
— Это я и хочу сделать, если он согласится. Довольно с меня склочных клириков. Не соизволите ли вы доставить Савиана сюда как можно быстрее?
— Мне придется выяснить, в каком монастыре он находится, но я займусь этим немедля.
Уже к вечеру Савиан распростерся ниц перед императором.
— Чем могу служить вашему величеству? — спросил он, вставая.
Морщинистое лицо иерарха выдавало большой ум; о характере же Крисп научился по лицам не судить.
Император перешел сразу к делу:
— Сегодня голова Гнатия отправилась на Веховой Камень. Я хочу, чтобы вы стали новым вселенским патриархом.
Кустистые седые брови Савиана взметнулись вверх, точно две вспугнутые мохнатые гусеницы.
— Я, ваше величество? Но почему? Во-первых, я принадлежу к последователям скорее Гнатия, чем Пирра. Я даже выступал против Пирра, когда вы прочили в патриархи его. Во-вторых, зачем мне патриарший престол, если вы только что казнили предыдущего патриарха? Я вовсе не желаю свести знакомство с палачом только потому, что ненароком обидел вас.
— Гнатий отправился на плаху не потому, что обидел меня, а потому, что строил против меня заговор. Если, надев синие сапоги, вы намерены лезть в политику, лучше оставайтесь в монастыре.
— Если бы я интересовался политикой, то стал бы не священником, а бюрократом, — ответил Савиан.
— Это хорошо. Что до второго довода — я не забыл, как вы выступили против Пирра. Это требовало смелости. Поэтому я и выбрал вас. Мои собственные убеждения не так… — Крисп поискал подходящее слово, —.. непоколебимы, как мнения Пирра. Гнатий был наказан не за богословие, а за измену. Могу ли я представить синоду ваше имя, святой отец?
— Вы говорите всерьез, — недоверчиво признал Савиан. Священник окинул Криспа более внимательным и критическим взглядом, чем привык ощущать на себе император. Наконец Савиан кивнул. — Вы не из тех, кто станет казнить из прихоти, ведь так?
— Да, — ответил Крисп поспешно. Ему вспомнились моргающие, уже мертвые глаза Гнатия, и к горлу подкатила тошнота.
— Да, — согласился Савиан. — Что ж, ваше величество, если вы так желаете, я согласен. Станем ли мы трудиться, не кусая друг друга за хвост?
— Богом благим клянусь, я только об этом и мечтаю. — Криспу хотелось хлопать в ладоши. Сколько раз он пытался втолковать это Пирру и Гнатию, но оба, каждый по-своему, игнорировали предупреждения. Теперь же священник предложил это сам! — Святой отец — будущий пресвятой отец, — мне кажется, что я выбрал подходящего патриарха.
Савиан невесело усмехнулся.
— Не хвалите коня, пока не сели в седло. Если вы повторите свои слова года через три, тогда у нас будет повод порадоваться.
— Я уже рад. Когда я подберу пару жутких имен, чтобы представить их синоду вместе с вашим, я смогу вернуться к армии, зная, что церковь находится в надежных руках.

Предыдущая страница 24 Следующая страница


25 Гарри Тертлдав

После того как Савиан удалился, Крисп вызвал в свои палаты Канария, старого ветерана, служившего старшим дрангарием императорского флота. Разговор получился куда короче — Канария, в отличие от Савиана, убеждать не пришлось. Услыхав приказ Криспа, он был готов исполнять его на бегу. Криспу мечталось, чтобы он сам мог с таким же энтузиазмом предвкушать бросок на север.

* * *

На север они возвращались столь же поспешно, как мчались на юг. Крисп надеялся, что уже привык к бесконечным часам изнурительной тряской скачки, но переносить дорогу оказалось едва ли не тяжелее, чем в первый раз. К тому времени, когда Крисп въехал в лагерь, сдвинуть ноги ему было уже не под силу. Саркис с разведчиками были не в лучшей форме. Хуже всего было то, что впереди лежало еще много дней верховой езды…
Солдаты шумно приветствовали возвратившегося императора. Крисп вложил в ответный взмах рукой все оставшиеся силы. Вряд ли солдаты так радовались бы, узнав причину его довольства, но тем лучше. По дороге на север больше всего он опасался найти по возвращении лишь следы их разгрома.
— В ваше отсутствие все было тихо, — доложил тем вечером Маммиан на собрании офицеров. — Пара стычек тут и там, ничего страшного. Чародеям, правда, пришлось поработать.
Крисп покосился на Трокунда.
— Да, пришлось, — проговорил маг. Крисп едва не вздрогнул, услыхав его голос, — чародей не просто устал, он словно постарел. Сражение с Арвашем взимало свою дань. — Мы отразили все, что швырял в нас этот скотосопоклонник, — продолжал Трокунд со сдержанной гордостью. — Не спорю, мы потеряли нескольких солдат — но лишь горстку. Без нас от армии остались бы одни ошметки.
— Я вам верю, чародейный господин, — ответил Крисп. — Весь Видесс должен благодарить вас и ваших коллег. Раз здесь все спокойно, я могу перейти к новостям из столицы. — Все наклонились вперед. — Во-первых, Гнатий уже не патриарх. Он снова влез в заговор против меня, и я укоротил его на голову.
Это сообщение было встречено кивками, а не удивленными возгласами. Крисп тоже кивнул. Трокунд и Маммиан знали, зачем он так поспешно возвращается в город, а обета молчания они не давали. Все равно для видессианина такой обет — пустое сотрясение воздуха.
— Во-вторых, я привез вести о почтенном Ризульфе. Как оказалось, он оставил карьеру солдата ради монашеской жизни и теперь служит Фосу в монастыре Присты.
Эффект был подобен грому с ясного неба.
— Приста?! — взорвался Богорад. — Богом благим, что он делает в Присте? Как он туда попал-то?
Несколько других офицеров также выражали свое недоумение вслух. Крисп не отвечал. Один за одним военные и маги замечали это и принимались думать сами. Ни один высокопоставленный видессианин не мог позволить себе игнорировать политику. К правильному выводу собравшиеся пришли быстро.
— Так его полк останется за мной? — осведомился Богорад.
— Скорее всего, — с серьезным видом заверил его Крисп.
— Отлично сработано, ваше величество, — прогудел Маммиан. С этим согласились все. Придворные воспринимали удавшийся коварный план как произведение искусства.
— Пока я был в столице, я сделал еще одно, — заметил Крисп. — Я приказал Канарию поднять флотилию дромонов по реке Астрис. Если халогаи намерены двигаться в Кубрат, чтобы воевать за Арваша, я им помогать не собираюсь.
Поднялся одобрительный рык.
— Да, посмотрим, как они поплывут в своих долбленках против наших дромонов, — рассмеялся Маммиан.
— Все это может помешать Арвашу, — заметил Саркис, — но как нам добиться большего? Взять перевал с налету мы не можем; прошлым летом уже пытались. Ближайший проход, — он указал на карту, прижатую двумя булыжниками к раскладному столику, — в восьмидесяти милях отсюда. Для летучего отряда далековато — мы не сможем координировать действия. А если мы снимем с места всю армию — что мешает Арвашу сделать то же?
— Мы могли бы вернуться в обход… — начал Маммиан, но покачал головой:
— Нет, слишком сложно, не получится. Кроме того, если мы снимемся с места, что мешает Арвашу вернуться в Видесс?
— Есть более близкий проход, — заметил Крисп.
Чародеи и офицеры столпились над пергаментом.
— Но на карте его нет, ваше величество, — отметил Саркис очевидное.
— Знаю, — ответил Крисп. — Но я шел им, когда мне было лет шесть и кубраты угнали в полон всю мою деревню. Южный вход в ущелье нелегко найти. Его скрывают лес и отрог холма; надо знать, куда идешь. Проход узкий и извилистый; в нем пара взводов может удержать целую армию. Но если вы, господа, о нем не слышали, то, скорее всего, не подозревает и Арваш.
— Кубраты ему точно не сказали, — заметил Маммиан. Все кивнули: по всем слухам, в Кубрате налетчики Арваша вели себя не милосерднее, чем в Видесской империи.
— Не хочу вас обидеть, ваше величество, — проговорил Саркис, — но даже если проход существует, вам давно не шесть лет. Как вы проведете нас к нему?
Крисп глянул на Трокунда:
— С помощью бога благого наши спутники, умелые маги, сумеют вытащить воспоминания из моей памяти. Я ведь был там.
— И память осталась, — подтвердил Трокунд. — Что же до того, как извлечь ее наружу… Попытаемся, ваше величество. Больше ничего не могу обещать.
— Тогда завтра попытаемся, — решил Крисп. — Я сказал бы «сегодня», но так устал, что у меня не осталось мозгов, в которых можно копаться.
Офицеры рассмеялись — все, кроме Саркиса, которому пришлось сопровождать императора. Саркис зевал.

* * *

Трокунд церемонно подал Криспу чашу.
— Выпейте, ваше величество.
Крисп поднес чашу к носу и принюхался. Помимо сладкого аромата красного вина он уловил иной запах — густой, острый.
— Что это? — спросил он с подозрительным интересом.
— Зелье, чтобы освободить ваш разум от пут настоящего, — ответил чародей. — Жареные семена белены, тертые листья конопли, маковый экстракт и еще кое-что. До конца дня вы будете чувствовать себя немного пьяным, но это и все.
— Пусть его. — Крисп одним глотком осушил чашу и скривился: на вкус зелье оказалось куда пакостнее, чем судя по запаху.
Трокунд усадил его в складное кресло.
— Вам удобно, ваше величество?
— Удобно? Да.., наверное. — Собственный ответ донесся до Криспа будто издалека. Мысли плыли, отделялись от тела. Что бы ни говорил Трокунд, на опьянение это состояние вовсе не походило. Это не походило ни на что другое. И было приятно. Криспа вдруг заинтересовало — немного, — пробовал ли Анфим так развлекаться. Наверное. Анфим испробовал все удовольствия жизни. Потом и Анфим выскользнул из его мыслей. Крисп улыбнулся, расслабляясь.
— Ваше величество? Слушайте меня, ваше величество. — Голос Трокунда гулко отзывался в глубинах его черепа. Он не мог от него отделаться — да и не хотел. — Ваше величество, — продолжал маг, — отошлите свои воспоминания в прошлое, к вашему пути по перевалу между Видессом и Кубратом. Заклинаю вас — вспоминайте.., вспоминайте.., вспоминайте…
Покорно — собственная его воля молчала — Крисп отправил мысли назад по реке времени. Он втянул в себя воздух, тело невольно напряглось и покрылось потом — халогаи рубили его солдат с баррикады. Черная тень взмахнула руками, и валуны покатились на дно ущелья.
— Арваш! — резко воскликнул Крисп.
— Дальше, ваше величество, — проговорил Трокунд. — Вспоминайте, вспоминайте, вспоминайте…
Проигранное прошлым летом сражение затуманилось, исчезло из мыслей Криспа. Он скользил назад, назад, серые годы укатывались и таяли. И вновь он был на перевале, который так безуспешно пытался преодолеть, — он знал это теперь, но тогда не знал. Мимо проехал толстенький человечек в одеждах видесского аристократа, ехидный и острый на язык. Крисп знал его имя, как и многое другое, — но не тогда. «Яковизий!» — воскликнул он — и воскликнул снова беззвучно, потому что голос его вновь был мальчишечьим тенорком.
— Сколько тебе лет? — спросил Трокунд. Крисп задумался.
— Девять, — ответил за него детский голос.
— Дальше, еще дальше. Вспоминай, вспоминай, вспоминай…
И вновь он промчался сквозь время. Теперь он шел по лесной дороге, к отрогу предгорного холма. Всадники на низкорослых конях погоняли его и его спутников проклятиями и угрозами. За отрогом открывалось узкое ущелье. Человек в суконной тунике держал Криспа за плечо. Мальчик благодарно обернулся — и обмер. Крисп смотрел на свое лицо.
— Папа, — прошептал он детским — совсем детским — голосом.
— Сколько тебе лет? — ворвался в его — видение? — голос Трокунда.
— Я.., мне кажется, шесть.
— Ты видишь перед собой проход, о котором говорило твое взрослое «я»? Ты увидишь его глазами взрослого. Запомни его, чтобы найти снова. Сможешь ты сделать это?
— Да, — ответил Крисп двумя собственными голосами — мужским и детским. Теперь он не просто разглядывал вход в ущелье — он изучал его, отмечая и жилу розоватого камня, перечеркнувшую отрог, и контур гор вдали.
— Я запомню, — сказал он наконец. Трокунд подал ему вторую чашу:
— Тогда выпейте это.
«Этим» оказался крепкий мясной отвар с пленкой жира. С каждым глотком разум и тело Криспа воссоединялись. Но даже став собой вновь, он помнил все об ущелье — и помнил подталкивавшую его сильную руку отца на плече.
— Благодарю, — сказал он Трокунду. — Ты дал мне великий дар. Не многие могут ощутить прикосновение отцовской руки через много лет после его смерти.
Трокунд поклонился:
— Я рад помочь вам чем могу, ваше величество, пусть и неожиданным для меня образом.
— Чем можешь, — задумчиво протянул Крисп, кивнув своим мыслям. — Тогда поезжай со мной, Трокунд. Если потребуется, ты чародейством поможешь мне отыскать проход. Нам все равно потребуется маг, чтобы скрыть нас от взглядов Арваша. Если он застанет нас в ущелье, нам конец.
— Я поеду с вами, — согласился Трокунд. — А пока я возвращаюсь в свой шатер, собрать нужные средства.
Он снова поклонился и отошел, потирая подбородок и раздумывая, какие именно снадобья ему потребуются.
Крисп задался тем же вопросом, но в отношении людей. Саркис и его разведчики, конечно… Крисп улыбнулся. Как бы ни ныли ягодицы Саркиса, он не сможет пожаловаться, что его император отсиживается в лагере. Но ему потребуются не только разведчики.
Отряд выступил поутру на следующий день. Императорский флаг все так же реял над шатром Криспа, и императорские телохранители все так же стояли рядом с ним в карауле. Но несколько десятков всадников скрывали под капюшонами и шлемами светлые волосы. И они плотно окружали человека в неприметной одежде на непримечательном коне — Прогресс тоже остался в лагере.
Отъехав достаточно далеко от лагеря, всадники остановились. Трокунд, спешившись, взялся за дело. Через некоторое время он отряхнул руки.
— Если Арваш и станет следить за нами чародейским взором, ваше величество, ему, волею Фоса, покажется, что мы движемся на юг, возможно, в столицу. На самом же деле…
— Верно. — Крисп махнул рукой. Отряд свернул с тракта и двинулся на восток по узкому проселку. По обе стороны дороги высился лес. Колонна сильно растянулась — больше чем по четыре-пять человек в ряд ехать было невозможно.
То и дело от проселка отходили в сторону гор узкие тропки. Крисп посылал по каждой из них разведчика — проверить, не упирается ли она в отрог холма, пересеченный розовой жилой. По его мнению, отряд был слишком далеко на западе, но рисковать император не хотел.
Заночевали тем вечером на первой же поляне, достаточно просторной, чтобы вместить весь отряд.
— Знает Арваш, чем мы тут заняты? — осведомился Крисп у Трокунда.
Император надеялся, что чародей с улыбкой покачает головой. Вместо этого Трокунд нахмурился.
— Ваше величество, мнится мне — пока лишь мнится, — что нас ищут чародейским взором. Арваш то или нет, не могу сказать — ощущение это едва заметно.
— А кто еще нас может искать? — усмехнулся Крисп. Трокунд вежливо улыбнулся. Смеяться он не стал. Чародеи не насмехались над Арвашем. Им приходилось воспринимать это чудовище всерьез.
Крисп той ночью выставил двойные караулы и послал разъезды дальше обычного от лагеря. Он сомневался, поможет ли это: если Арваш найдет его, то Крисп узнает об этом лишь в тот миг, когда злые чары разделаются с его отрядом. Но разведчики все равно охраняли лагерь — на тот случай, если он ошибается.
Как обычно, император поднялся с рассветом. Он сглодал краюху черствого хлеба, запил вином и вновь сел на коня. Сквозь просветы в лесу виднелись горы. К полудню Крисп решил, что до прохода уже близко. Загородившие горизонт гранитные громады казались все более знакомыми. Крисп боялся, что пропустит ущелье, но едва эта мысль промелькнула в его голове, как с криком: «Нашел! Я нашел ее!» подскакал неряшливо одетый разведчик.
— Розовая жила на утесе, как вы и говорили, ваше величество. Я подъехал — точно, за ней проход. Я поведу!
— Веди, — приказал Крисп, хлопнув разведчика по плечу.
Отданный шепотом приказ «стоять!» пролетел по колонне — трубы и барабаны молчали, чтобы Арваш нечеловеческим слухом не уловил их голоса издалека.
Разведчик повел товарищей по тропке, ничем не отличающейся от полудюжины таких же, которые отряд миновал за день. Углубившись в лес, Крисп осознал, что уже шел здесь. Страх и нетерпение, испытанные им в те давние дни, словно сочились из травы и листьев. На мгновение ему показалось, что невдалеке слышатся гортанные голоса кубратов: «Торопись, торопись!», но то были лишь ветер и вороний грай. Однако пот выступил у Криспа под мышками и каплями расплавленного свинца скатывался по бокам.
Тропа, казалось, упиралась в прорезанный розоватой жилой утес.
— Здесь, ваше величество? — с нетерпением спросил разведчик. — Точно так вы описывали, верно?
— Богом благим и премудрым клянусь, да, — прошептал потрясенно Крисп. Он повернулся и поклонился чародею. Тропа казалась такой знакомой, словно он лишь позавчера шел по ней — да, благодаря усилиям мага почти так и было.
— Нашли нас? — спросил он Трокунда, прежде чем двинуть армию к ущелью.
— Позвольте проверить. — Несколько минут поработав, чародей ответил:
— Насколько я могу судить — нет. Мне все еще кажется, что нас ищут, но Арваш не обнаружил нас. Это не пустые слова, ваше величество, я готов ответить за них своей головой.
— Пусть будет так, — ответил Крисп. Он глубоко вдохнул и поднял руку:
— Вперед!
Ущелье было таким же узким и извилистым, каким ему помнилось. Склоны, правда, виделись менее высокими, но теперь он был не ковыляющим пешком мальчуганом, а взрослым мужчиной на коне. Но боялся он не меньше, чем тогда. Одного взвода халогаев Арваша хватило бы, чтобы перекрыть проход: черному колдуну не надо использовать для этого чары — хватит нескольких человек за валунами на склонах.
Солдаты тоже ощущали близкую угрозу. Наклоняясь к шеям коней, они ласковыми словами погоняли скакунов. Кони откликались охотно: им не больше, чем хозяевам, нравился узкий, гулкий, мрачный проход — лучи солнца не достигали дна.
— Долго нам еще ехать? — осведомился Саркис у Криспа, когда пали вечерние сумерки. — Благим богом клянусь, ваше величество, мне не хотелось бы провести ночь в этой жалкой расселине.
— Мне тоже, — отозвался Крисп. — Мы уже близко к выходу.
И действительно, не прошло и часа, как передовые всадники вынырнули из тени скал в холмы северных предгорий. Глядя на север, Крисп видел только холмы, постепенно переходившие в испещренную крохотными рощицами степь. Он обернулся — сзади высились горы. То, что они были за спиной, казалось ему не правильным — как если бы поменялись местами земля и небо.
Наступала тьма. Вечерняя звезда сияла на закате близ тонкого, как волосок, месяца. Алое зарево меркло, серело, и на небо высыпали звезды.
Разбивая лагерь, солдаты возбужденно болтали. Они незамеченными обошли Арваша. Послезавтра они ударят в его незащищенный тыл, и тогда варвары окажутся между их молотом и наковальней имперской армии.
— Говорят, что ублюдок — колдун знатный. Чтобы теперь от нас уйти, ему надо быть чудотворцем, — сказал один разведчик товарищу.
— Он и есть чудотворец, — мрачно ответил тот. Крисп, услыхав это, очертил над сердцем солнечный круг, отгоняя недоброе знамение, и отправился свериться у Трокунда.
— Нет, нас еще не нашли, — ответил чародей. — Я по-прежнему чую чей-то взгляд, но тот же эффект вызвало бы и слежение Арваша за нашим мнимым путешествием на юг.
— И долго еще продержится морок? — спросил Крисп.
— Надеюсь, долго. Чем больше расстояние, тем слабее чары Арваша. Хотя для такого могучего колдуна трудно сказать, что значит «слабее». Одно могу повторить — надеюсь, что наших сил хватит.
Большего утешения Крисп ожидать не мог. В одеяло он заворачивался, уверенный, что Арваш не обратит его за ночь в паука. Несмотря на боль во всем теле от долгой скачки, он отключился, как оглушенный, пока натягивал одеяло до подбородка.
Утром лагерь сворачивали поспешно. Все знали, что колонна обошла Арваша на дневной переход, и все стремились воспользоваться этим преимуществом. Офицерам приходилось осаживать подчиненных, чтобы те не загнали коней.
Вдалеке показывались порой группки всадников и тут же скрывались из виду. Крисп не знал, плакать ему или смеяться. То были те самые жестокие кубраты, что долгие годы терзали северные провинции Видесса! Теперь они стремились только к бегству.
Гордость его несколько улетучилась, когда Трокунд заметил:
— Интересно, за кого они нас принимают — за нас или за людей Арваша?
Ближе к полудню отряд из дюжины кочевников приблизился наконец к колонне.
— Вы, конники, — имперцы вы? — спросил один из них на ломаном видесском.
— Да, — ответили солдаты, готовые зарубить кубратов, если те попытаются ускакать с этой вестью к Арвашу Черному Плащу.
— Вы пришли Арваша бить? — спросил кочевник.
— Да! — заорали солдаты радостно.
— Мы драться с вами, за вас. — Кочевник поднял лук над головой. — Арваш, его секирщики — хуже никого нет. Вы, видессиане, хуже не будете. Лучше вы нами править всегда, чем Арваш хоть день. — Он сказал что-то своим товарищам по-кубратски, и те разразились одобрительными возгласами.
Чтобы почесать в затылке, Криспу пришлось снять шлем. С шести лет слово «кубрат» значило для него «враг». Даже вообразить их соратниками было нелегко. Но кочевник, сам, быть может, не подозревая того, высказал правду. Кубрат когда-то принадлежал Видессу. Если армия Криспа разобьет халогаев, эта земля снова отойдет к империи — Крисп не собирался возвращать ее какому-нибудь кубратскому царьку, чья благодарность продлится до той поры, когда он решит, что может без опаски сделать налет на юг. История с Гнатием научила его многому о верности.
И все же, если он сумеет завоевать — нет, вернуть, напомнил он себе — Кубрат, добрые отношения с местными жителями окупятся.
— Присоединяйся к нам! — крикнул он кочевникам. — Помогите нам изгнать захватчиков из Кубрата!
Он не сказал «из вашей страны». Никто из кубратов не заметил этой мелочи.
Большая часть кочевников при виде отряда бежала без оглядки, но еще несколько групп присоединились к ним, так что к концу дня вместе с видессианами разбила лагерь сотня кубратов. Их шкуры и кожаные кирасы странно контрастировали со стальными кольчугами и льняными рубахами имперцев. Их низкорослые лошадки тоже казались забавными рядом с высокими, изящными конями из-за гор. Но эти лошадки даже не вспотели, скача вровень с колонной, и Крисп помнил, как умеют драться кубраты. Он был рад иметь их под рукой.
— До войска Арваша не больше трех-четырех часов пути, — сказал Крисп Саркису, — а мы не видели ни одного халогая. Он нас еще не нашел.
— Кажется, так, ваше величество. — Белые зубы васпураканина сверкнули в свете костра, особенно яркие на фоне черной бороды. — Пару лет назад, когда я только начинал служить у вас, я уже сказал, что скучно не будет. Кто еще сумел бы застать врасплох самого черного колдуна, какого только земля носила?
— Я надеюсь, что мы его застанем врасплох, — поправил его Трокунд. — Мне все больше кажется, что нас ищут. Это пугает меня — и в то же время Арваш немедля нанес бы удар, если бы нашел нас. Жаль, что нет рядом Заида, — он развеял бы мои страхи. Но с помощью бога благого я сумею еще немного поддержать морок.
— Да будет так, — в один голос отозвались Крисп и Саркис, очерчивая на груди солнечный круг.
— Вот как опасно полагаться только на чародейство, — добавил васпураканин. — Если бы Арваш отрядил разъезды как положено, мы бы не шлялись безнаказанно по его стране.
— Это не его страна, — ответил Крисп. — Она наша. — Он объяснил, на какие мысли навел его первый присоединившийся к имперцам отряд кубратов. — Другого такого шанса вернуть Кубрат империи у нас не будет.
Саркис одобрительно буркнул. Трокунд склонил голову к плечу.
— Вы выросли, ваше величество, — сказал он. — Вы начали смотреть в будущее, как положено истинному Автократору. Кто, кроме дальновидного властителя, мог сказать, что захват Кубрата, который триста лет был для нас сущей занозой, — это его возвращение Видессу?
— С помощью бога благого я кое-чему научился из нашей долгой истории, — ответил польщенный Крисп и зевнул. — Нынешний день тоже мне кажется очень долгим. Я уже и забыл, когда вылезал из седла, если не считать перерывов на сон. Чем я и хочу сейчас заняться.
— Весьма мудрое решение, — ответил Саркис с такой военной серьезностью, что Крисп вытянулся по струнке и отдал честь, после чего, смеясь, отправился раскатывать одеяло.
На следующее утро бойцы наточили заново сабли и проверили, все ли стрелы прямы и хорошо оперены. Никто не сомневался, что битва не за горами. Всадники гнали коней на запад с такой энергией, какую дает лишь твердая уверенность в близкой победе.
Собственные чувства Криспа были бы такими же, если бы не Трокунд. Чародей поминутно оглядывался через плечо, точно ожидая увидеть за спиной Арваша на черном коне. «Нас преследуют», — повторял он снова и снова.
Но, несмотря на его предчувствия, ни Крисп, ни кто-либо из солдат не замечали пока никаких признаков опасности. Арваш не выставлял караулов в стране, которую почитал своей. А впереди уже виднелся северный вход на перевал, где окажется закупорена армия черного колдуна и его северян.
— Развернуть знамя, — приказал Крисп. Императорский флаг — золотое солнце на синем фоне — заплескался над колонной. Но, прежде чем солдаты успели крикнуть «ура!», Трокунд внезапно побелел.
— Нас нашли, — прошептал он. Глаза его расширились от ужаса.
— Слишком поздно! — яростно воскликнул Крисп, пытаясь вернуть самообладание. — Теперь он у нас у руках, а не наоборот.
Но в ту же минуту перед колонной выросла черная стена, тянущаяся на север и юг, докуда хватало глаз. Передовым всадникам пришлось осадить коней, чтобы не врезаться в нее.
Криспа это не смутило.
— Видишь? — сказал он Трокунду. — Это тот же жалкий фокус, которым он пытался задержать нас к югу от гор. Прикоснись к ней, и вся стена рухнет. Неужели он думает, что сможет одурачить нас дважды?
Трокунд явно повеселел:
— Вы правы, ваше величество. Он и впрямь запаниковал, раз позабыл, что использовал против нас этот морок прежде. А испуганный чародей — это чародей слабый. Позвольте мне избавиться от этого наваждения, и вперед, в атаку!
Солдаты захлопали в ладоши, подбадривая чародея. Трокунд на своем мышастом жеребце неторопливо подъехал к стене, спешился, подошел вплотную. Протянув руку, он громовым голосом воскликнул:
— Сгинь!
Криспу показалось, что издалека доносится женский голос, отчаянно кричащий: «Нет! Стой!» Он покачал головой — надо же, обман слуха. Да и слишком поздно. Вытянутый палец Трокунда коснулся стены мрака.
Как прежде, фигуру чародея окутали молнии. Солдаты, не видевшие, как растаяла черная стена к югу от гор, вскрикнули. Крисп чуть напрягся в седле, с улыбкой ожидая, когда морок рассеется.
Трокунд закричал — дикий, бессловесный вопль боли и ужаса. Спина его судорожно выгнулась, точно натянутый лук. «Кап.., кан!», — прокричал он едва разборчиво, широко раскинув руки. Спина его выгибалась все сильнее, немыслимой дугой. Маг выдавил последний бессловесный вопль. Пальцы его дергались, точно в чародейских пассах, но ничто не помогало. Со звуком, похожим на усиленный в тысячу раз хруст костяшек, позвоночник мага сломался. Мертвое тело мешком рухнуло к подножию нерушимой черной стены Арваша Черного Плаща.
Вместе с солдатами Крисп ошеломленно глядел на труп Трокунда. Что будет теперь, когда главный его чародей мертв, а Арваш точно знает, где искать противника? Первым приходившим в голову ответом было:
«Теперь ты умрешь настолько мучительно, насколько захочет Арваш». Крисп поискал лучший вариант, но не нашел.
С правого края колонны доносились испуганные крики. Кубраты, присоединившиеся днем раньше к имперскому отряду, гнали своих коней прочь.

Предыдущая страница 25 Следующая страница


Крисп Видесский 26

— Догнать их? — спросил Саркис.
— Пусть бегут, — ответил Крисп устало. — Нельзя винить их в том, что они сменили мнение о наших шансах.
— Что их винить, ваше величество, я и сам его сменил. — Саркис выдавил усмешку, больше похожую на оскал загнанного волка. — Что будем делать?
По счастью, Криспу не пришлось давать ответ. Один из замыкавших колонну всадников подскакал к нему, отдал честь и выпалил:
— Ваше величество, нас догоняет отряд из полутора-двух десятков всадников.
— Опять кубраты? — спросил Крисп. — Умчатся, как ветер, стоит им разглядеть, в каком мы положении. — Взгляд его вновь обратился к телу Трокунда. Скоро он будет оплакивать не только потерю чародея, но и смерть друга.., но не здесь, не сейчас.
— Не похожи они на кубратов, ваше величество, — ответил солдат, — и ездят иначе. Больше на видессиан смахивают.
— Видессиан? — Густые брови Криспа сошлись на переносице.
Неужели Маммиан послал зачем-то людей ему вслед? Если так — что мешало Арвашу засечь незащищенный отряд, а от него перейти и к колонне Криспа? Выстраивалась весьма неприятная логическая цепочка.
— Ко мне их, немедля, — распорядился Крисп с холодной яростью в голосе.
— Слушаюсь, ваше величество. — Солдат пришпорил коня и умчался галопом под протестующее ржание. Из-под копыт летели комья грязи.
Крисп подавил желание отправиться за солдатом и заставил себя ждать. Вскоре солдат вернулся вместе с теми всадниками, о которых сообщил. Суда по коням и одежде, то и вправду были видессиане. Но когда они приблизились, Крисп нахмурился еще сильнее. Он не узнавал никого из новоприбывших — а ведь Маммиан непременно послал бы пару знакомых.
— Кто вы такие и что делаете здесь? — осведомился он.
— Ваше величество, — донесся ответ из-за спин ехавших первыми, — мы пришли помочь вам чем можем.
Крисп замер. Как и все, заслышавшие высокий чистый голос или узревшие точеный профиль под заостренным кавалерийским шлемом. Танилида могла облачиться в кольчугу, но за мужчину ее не принял бы никто.
— Госпожа моя, — не без усилия выдавил Крисп, — благой бог ведает, как я рад вашему появлению. Но как вы нашли нас? Трокунд был уверен, что надежно скрыл нас от колдовских взоров. Впрочем, он уже доказал, что не всезнающ. — Лицо императора передернулось; движением головы он указал на распростертое тело чародея.
Взгляд Танилиды обратился туда. Она очертила над сердцем солнечный круг.
— Его искусство и впрямь достойно уважения, ибо, пытайся я отыскать ваших солдат, я не сумела бы обнаружить их, пока не стало бы слишком поздно. Но мои чары были направлены на вас, ваше величество, и узы давней дружбы помогли мне там, где бессильны чары.
— Дружбы, — медленно повторил Крисп. Десять лет назад, когда Крисп застрял в Опсикионе, помогая Яковизию оправиться после неудачного перелома лодыжки, их связывали и узы более крепкие. Император внимательно разглядывал свою собеседницу. Она была старше его лет на десять, не менее, — Мавр, ее сын, был пятью годами младше Криспа. Но возраст не имел над ней власти. Годы только добавили индивидуальности красоте, которая когда-то не нуждалась и в этом.
Танилида ждала, пока Крисп разглядывал ее, терпеливо, но недолго.
— Как бы ни был искусен ваш чародей, в Арваше Черном Плаще встретил он достойного противника. Вы полагаете, что Арваш будет спокойно сидеть по ту сторону этой преграды, черной, как его одежды и сердце?
— Боюсь, что нет, — ответил Крисп, — но чем я могу ответить ему, раз Трокунд убит? Если только… — Голос его прервался.
— Я пыталась предупредить вашего чародея, — заметила Танилида, — но он был слишком занят собой, чтобы услыхать меня или прислушаться.
— Но я слышал! — воскликнул Крисп.
— Я так и подумала. Арваш сильнее меня. Я знаю это. Но я выйду на бой против него, за императора и моего сына.
Спешившись, она подошла к воздвигнутому Арвашем барьеру. Вглядевшись, она бросила Криспу через плечо:
— Вашим воинам стоило бы приготовиться к бою, учитывая, что ждет их на той стороне.
— Хорошо. — Крисп махнул рукой. Приказ пролетел по колонне, и солдаты принялись строиться. Хотя они еще поглядывали опасливо на черную стену, но привычные маневры немного притупили ощущение ужаса.
Танилида не стала угрожающе тыкать в стену пальцем, а мягко толкнула ее ладонью. Крисп забыл дышать; сердце его колотилось при мысли, что бледные молнии сейчас поглотят Танилиду, как Трокунда. И молнии вспыхнули. Несколько солдат застонали от отчаяния.
— Она обезумела? — спросил один.
— Нет, она знает, что делает, — ответил ему другой с восточным акцентом уроженца Опсикиона. — Это госпожа Танилида, мать покойного севаста Мавра и, как говорят, сама чародейка изрядная.
Его слова пролетели по рядам бойцов быстрее приказа: слухи интереснее распоряжений.
Спина Танилиды напряглась, выгнулась.., немного.
— Нет, Арваш, не сейчас, — прошептала она так тихо, что услышал ее только Крисп. — Ты уже причинил мне боль сильнейшую. — Казалось, что она не борется с той мукой, что причиняли ей чары, но принимает ее и этим побеждает.
И стена ощутила это. Все ярче сверкали молнии вокруг Танилиды, точно стремясь поглотить ее. Но чародейка стояла твердо.
— Нет, — проговорила она ясно. Молнии засверкали так ярко, что глаза Криспа заслезились, и он отвел взгляд.
— Нет, — донесся из сердца огненной бури голос Танилиды.
Прищурившись, Крисп глянул на нее. Провидица стояла неколебимо — и стена не выдержала натиска ее воли. Молнии померкли; преграда истаяла в воздухе.
Имперские солдаты торжествующе закричали. Но мгновением спустя их крик из радостного превратился в предупреждающий. Сгинув, стена открыла их взглядам надвигающихся под ее прикрытием на колонну халогаев. Арваш сам снял бы барьер — но тогда, когда это ему было бы выгодно.
— Вперед! — заорал Крисп. — Наш клич — «Мавр»!
— Мавр! — грянули видессиане.
Волна всадников накатилась на северян и рассеяла их. Халогаи были застигнуты врасплох, уверенные, что противник не сможет сопротивляться. Некоторые бежали, когда стена рухнула, но большая часть осталась, чтобы сражаться. Пусть их вождь был злодеем, но сами северяне держались своей жестокой чести. Это не помогло им. Имперская кавалерия налетела на них, стоптала и ринулась к воротам перевала.
— Мавр! — кричали видессиане и:
— Танилида!
— Мы еще можем заткнуть там Арваша! — крикнул Криспу сияющий Саркис.
— Да! — Едва конь Криспа замедлял бег, император безжалостно вгонял шпоры ему в бока. Обычно он не загонял так коней, но сейчас не мог терять ни мгновения. Достаточно перегородить выход из ущелья, и армии колдуна придет конец.
Эта мысль опьяняла Криспа. Почти. Армии Арваша придет конец, только если колдун не освободит ее чародейством. Эту возможность нельзя было сбрасывать со счетов, несмотря на все усилия Танилиды и чародеев коллегии. Едва Крисп начинал забывать об этом, перед его глазами предупреждением вставало видение гибели Трокунда.
Впереди показался вход в ущелье. Перекрыть его, и… «Стоять!» — закричал Крисп и разразился бессильными проклятиями. Из ловушки уже бежали на север халогаи. Некоторые держали секиры наготове, другие тащили их за плечами. И их ряды были готовы к бою, в отличие от банды, посланной колдуном на расправу с отрядом Криспа.
— Слишком много для нас, — опытным взором окинув вражеские ряды, сказал Саркис.
— Боюсь, что ты прав, — ответил Крисп. — Вовремя он их отвел. Может быть, ощутил, как стена рухнула, или еще что. Но даже если нам не удастся удержать его в ущелье, посмотрим, какой ущерб мы сумеем им нанести. Они подставляют нам фланг.
Саркис серьезно отсалютовал.
— Маммиан сказал, что вы учитесь военному делу. Я вижу, что он прав. Лучники! — скомандовал он.
Под радостные крики солдат зазвенели тетивы. Сидя верхом, трудно попасть в цель, но в плотной толпе и не надо искать цели. Халогаи кричали, спотыкались, падали.
Некоторые из северян неуклюже перебросили щиты в правую руку, чтобы защититься от града стрел. Другие, поодиночке и группами, ринулись к своим мучителям. Стрелки не смогли остановить их, прежде чем те не перекрыли собой все ущелье и не выстроились в некое подобие боевого строя. Вперед устремились копейщики. Имперский строй распался на несколько отдельных стычек. Все больше и больше халогаев выходило из ущелья; воины Криспа оказались в меньшинстве.
— Отходим! — закричал император. — Мы не для того здесь, чтобы всю армию Арваша вырезать! Он вышел из ущелья, это главное. Сможет он удержать наших ребят одним арьергардом? Вряд ли!
Армия халогаев или не обратила бы внимания на такой приказ, или восприняла бы его как повод для паники. Северяне дрались больше ради радости битвы, чем ради победы. Видессиане были менее яростны, но более дисциплинированны. Они отступили, осыпая пехотинцев Арваша стрелами. Копейщики отсекали и уничтожали отряды халогаев, слишком увлекшиеся погоней, снова и снова преподавая северянам кровавый урок.
— Не думаю, что Арваш оставил в ущелье большой арьергард, — сказал Саркис ближе к вечеру, когда битва шла в десяти милях от гор и Криспу с трудом удавалось растягивать свои силы, чтобы прикрыть весь фронт наступающей армии Арваша.
Точно лесной пожар, по видесскому строю промчался радостный клич. До Криспа, сражавшегося на северном конце строя, он, как и новости, долетел в последнюю очередь.
— Наши парни спускаются с перевала! — рявкнул кто-то императору в ухо.
— Хорошо, — машинально отозвался Крисп и только потом понял, что услыхал. От его вопля шарахнулись кони. — Мы его взяли!!!
Но, как Арваш уже показал к югу от Имброса, он был не только чародеем, но и военачальником. Имперской армии приходилось громить арьергардные отряды и с превеликой осторожностью обходить чародейские ловушки. К закату он сумел оторваться от большинства преследователей, хотя летучие отряды еще покусывали его правый фланг.
В сумерках Крисп добрался до лагеря имперских войск и улыбнулся, обнаружив, что его шатер поставлен и ждет хозяина. Император вызвал к себе Маммиана. Когда генерал прибыл, Крисп хлопнул его по спине.
— Ты так вовремя двинулся на баррикады Арваша, — начал он.
— Благодарю за добрые слова, ваше величество. — Но Маммиан, казалось, вовсе не гордился похвалой — он переминался с ноги на ногу, точно смущенный школьник. — Это вообще-то не моя была идея.
— Да? — Крисп поднял бровь. — Чья же?
— Лучше уж я вам скажу, чем кто другой. — Маммиан переступил с ноги на ногу. — Этот Заид — помните, чародей молодой? — подошел ко мне и сказал, что этим утром у вас не все ладно.
— Он был прав, — ответил Крисп, вспомнив, с каким хрустом сломался хребет Трокунда, и собственный страх. У чародея в городе Видессе осталась жена — нет, уже вдова. Крисп напомнил себе, что надо бы обеспечить ее содержание, хотя золото не заменит ей мужа.
— Вот и я так подумал; помню, это он вынюхал армию Арваша под Имбросом, — ответил Маммиан. Я его спрашиваю: «Поможет ли, если мы атакуем баррикаду?» — и он сказал: «Да». Мы пошли вперед, а вы, видно, отвлекли колдуна, потому что мы сумели прорваться. Ну а остальное вы знаете.
— Я рад, что ты послушался Заида, — сказал Крисп.
Маммиан гулко расхохотался:
— Вообще-то я тоже, ваше величество.

Глава 11

Крисп и Танилида ехали бок о бок — с того дня, как имперская армия вступила в Кубрат, они не отходили друг от друга. Теперь, неделю спустя, на полпути к реке Астрис, никто даже не глядел на спутницу императора. Наглости сказать что-нибудь императору по этому поводу не набрался никто.
Возможно, кто-нибудь и стал бы роптать, не докажи Танилида свои способности столь явно. Чародеи коллегии — все, кроме Заида, — ворчали, когда она присоединилась к их усилиям сломить Арваша, но ворчанье скоро утихло. За один день она стала фокусом этих усилий, каким был до того Трокунд. Снова и снова чародейские атаки Арваша терпели неудачу. Снова и снова его армия отступала под боковыми ударами более подвижных видессиан.
— Думаю, он отступает к Плискавосу, — сказал Крисп. — Во всем Кубрате это единственное место, где он может надеяться выдержать осаду.
Перспектива осаждать Арваша беспокоила Криспа до сих пор. Осада даст колдуну время, которым он, без сомнения, распорядится со всей изобретательностью. Император поморщился при мысли о том, к чему может привести эта изобретательность.
Взгляд Танилиды немного затуманился.
— Да, — ответила она чуть погодя, — он отступает к Плискавосу. — Голос ее звучал так уверенно, точно она объявляла, что завтра взойдет солнце. Мгновением позже она пришла в себя и немного нахмурилась. — Голова болит, — заметила она.
Крисп передал ей флягу:
— Выпейте.
Пока Танилида пила, Крисп потер предплечья, пытаясь согнать набежавшие от ее предсказания мурашки. Ему уже приходилось видеть, как провидческий транс захватывает ее куда более сильно — и не в последнюю очередь в тот день, когда она, к ужасу Криспа, впервые назвала его «ваше величество».
Тогда он сомневался в ее пророчестве. Теперь, убедившись в ее правоте, Крисп готов был воспользоваться ее даром. Он подозвал гонца.
— Саркиса ко мне, — приказал он. Гонец отдал честь и ускакал, чтобы вскоре вернуться с командиром разведчиков.
— Чем могу служить, ваше величество? — спросил Саркис.
— Пора посылать новый отряд, — ответил Крисп и понаблюдал, как по лицу васпураканина расползается улыбка. — Арваш отступает к Плискавосу. — Уловив уверенность в его голосе, Саркис покосился на Танилиду. Крисп кивнул и продолжил:
— Если мы сможем оставить в городских стенах пару тысяч бойцов до прихода халогаев или сжечь там все дотла…
Улыбка расползалась неудержимо.
— Можем попробовать, ваше величество. С помощью бога благого мы обойдем их по широкой дуге. Верхом-то быстрее, чем пешком. Я отправлюсь немедля.
— Отлично. — Крисп тоже жестоко усмехнулся. Пусть Арваш для разнообразия почувствует, каково быть дичью, каково подчиняться чужим планам, идти, зная, что любая мельчайшая ошибка может привести к гибели. Слишком долго он мучил Видесс — быть может, всю свою противоестественно долгую жизнь. Пора наконец ему самому изведать вкус муки.
Ближе к вечеру от главных сил армии отделилась колонна и направилась на запад, в обход халогаев Арваша. Товарищи весело подбадривали уходящих. Один обходной маневр выбил Арваша с перевала. Второй может разбить его наголову. Лагерь тем вечером разбивали в приподнятом настроении.
Крисп по привычке встал в очередь к одному из котлов и терпеливо дожидался своей очереди. Анфим, любитель редкостных яств, на солдатской кормежке протянул бы ноги. Криспу же приходилось питаться и хуже. Чечевица, горох, лук и сыр варились в густой похлебке вместе с кусками солонины и колбасы, которые в деревне едали нечасто.
Крисп похлопал себя по животу и рыгнул. Солдаты засмеялись. Все понимали, что едят сытнее из-за того, что с ними из одного котла ест император.
Поужинав, Крисп прошелся вдоль рядов стреноженных коней, останавливаясь тут и там, чтобы поболтать с кавалеристом, чистящим своего скакуна или выковыривающим камушек из копыта. Годы службы конюхом сделали его знатоком лошадей, хотя он не относился к тем нередким любителям, которые ни о чем другом говорить не могут. Солдаты обычно хорошо ухаживали за своими конями; в бою от скакуна подчас зависит жизнь всадника.
К тому времени, когда Крисп добрался наконец до своего шатра в центре лагеря, пала густая тьма короткой летней ночи. Халогаи-караульные при приближении императора встали по стойке «смирно».
— Вольно, — бросил он, заходя в шатер. В отличие от плотных полотняных палаток, в которых парились солдаты, шелковый шатер Криспа пропускал легкий летний ветерок. Сегодня ветерка не было.
Спать Криспу не хотелось. Он устроился на складном стуле, подпер подбородок ладонями и принялся раздумывать, что принесет завтрашний день. Он уже не верил, что Арваш сумеет наложить заклятие на его армию до Плискавоса. Чтобы сравняться с бессмертным отступником, Криспу пришлось вывести в поле лучших чародеев империи, но этого хватило. Арваш тоже начинал это понимать. Если чародейство станет бесполезно, он двинет в бой солдат. И скоро — как только найдет подходящее место для битвы…
Снаружи зашевелились караульные. Зашуршали башмаки по грязи, чуть звякнули кольчуги. Крисп невольно поднял взгляд; рука его машинально двинулась к ножнам.
— Чем можем служить, госпожа? — спросил один из халогаев.
Во всем огромном лагере «госпожа» была только одна.
— Я хотела поговорить с его величеством, если он меня примет, — ответила Танилида.
Караульный просунул голову в шатер, но Крисп опередил его:
— Конечно, я поговорю с госпожой.
Сердце императора перешло с шага на рысь. Несмотря на то что они ехали рядом каждый день, Танилида еще не заходила к нему в шатер ночью.
Стражник придерживал полог, пока Танилида заходила, шурша складками шелка. Крисп встал, собираясь поставить для гостьи складной стул, но не успел он потянуться к нему, как Танилида грациозно опустилась на колени, затем пала ниц, коснувшись лбом пола.
Кровь прилила к лицу Криспа.
— Встаньте, — хриплым от неопределенности чувств голосом потребовал он тихо, чтобы не услыхали стражники. — Не.., не подобает вам падать ниц передо мной.
— Почему же, ваше величество? — спросила она, вставая с тем же кошачьим изяществом. — Вы мой Автократор; как могу я отказать вам в почестях, приличествующих вашему рангу?
Крисп раскрыл второй стул. Танилида села, и император опустился на прежнее место. Мысли его упорно разбегались.
— Это не то же самое, — проговорил он наконец. — Вы знали меня, прежде чем я стал императором. Богом благим и премудрым клянусь, вы знали меня, прежде чем я стал хоть кем-то.
— Я давно позволила тебе, моему другу, обращаться ко мне по имени. Я не могу отказать в этой привилегии и своему императору. — Слабая улыбка вздернула уголки ее губ. — И ты достиг очень многого за это время, как я вижу.
— Спасибо, — ответил Крисп неторопливо, чтобы не запнуться. Танилида возвращала его в те времена, когда он был более мальчиком, чем мужчиной. Он не хотел показывать этого и меньше всего — ей. Он заставил себя мыслить ясно. — И спасибо тебе за то, что заставила меня покинуть Опсикион — и тебя — той весной, даже против моей воли.
Танилида склонила голову к плечу:
— Теперь у тебя достает взрослой мудрости, чтобы понять, почему я так поступила. Я видела, что Опсикион мал для тебя, — а я тогда была слишком велика. Ты еще не стал тем, кем должен был стать.
Ее слова отражали его собственные мысли, и Крисп кивнул.
Он разглядывал ее. Танилида сохранила достаточно красоты, чтобы поражать взор даже при ярком солнечном свете. Светильники были милосерднее: теперь казалось, что она не постарела ни на день.
Ее вид, ее голос напоминали Криспу и о тех ночах, которые они провели вместе. Прежде он никогда не подумывал всерьез о том, чтобы женщина согревала его постель во время похода. Частью потому, признался он себе, что побаивался Дары. Но частью потому, что любил ее.
Но теперь он понял, что желает Танилиду. Чувства его к Даре никуда не ушли, но казались теперь далекими и не важными. Танилиду и ее тело он узнал задолго до того, как встретился с императрицей. Желание вновь лечь с ней в постель не казалось прелюбодейством — скорее возобновлением старой дружбы.
Он даже не подумал, как отнесется к этому Дара. Крисп поднялся, потянулся, подошел к заваленному картами столику в углу. Видесс лишился кубратских земель триста лет назад, но в имперских архивах еще хранились подробные, хоть и несколько устарелые карты страны, дожидаясь, пока она вновь станет провинцией империи. Но Крисп едва глянул на поблекшие и побуревшие от времени линии на истрепанных пергаментах. Он снова потянулся, побродил по шатру и — вовсе не случайно — задержался за спиной Танилиды. Его рука легла на ее плечо.
Танилида с каким-то удовлетворенным звуком, почти мурлыканьем, обернулась, подняв голову. Она накрыла его руку своей, и улыбка ее стала ярче. Кожа аристократки была такой же гладкой и нежной, как раньше. Рубин на ее кольце мерцал под светильником капелькой свежей крови.
Крисп наклонился и поцеловал ее.
— Как в старые времена, — проговорил он.
— Да, как в старые времена, — отозвалась она. Мурлыканье стало громче. Зрачки ее расширились, и внезапно взгляд их устремился мимо Криспа — или сквозь него. — Ненадолго, — произнесла Танилида чужим, странным голосом. Но отрешенность слетела с нее так быстро, что Крисп усомнился, а видел ли он ее. Голос тоже стал обычным — или необычным. — Поцелуй меня еще.
Крисп с радостью подчинился. Когда поцелуй прервался, она встала. Потом он так и не мог вспомнить, кто первым сделал шаг к кровати. Танилида стянула платье через голову, выскользнула из шаровар и легла, ожидая, пока разденется Крисп. Ей не пришлось ждать долго.
— Задуть лампы? — спросила она шепотом.
— Нет, — ответил Крисп так же негромко. — Во-первых, тогда караульные будут за нас радоваться. А во-вторых, ты прекрасна, и я хочу тобой полюбоваться. — Ее тело сохранило молодость еще больше, чем лицо.
Глаза Танилиды зажглись:
— Неудивительно, что я вспоминаю тебя с такой радостью.
Она протянула к нему руки, и Крисп опустился на кровать рядом с ней.
Кровать была узковата для двоих; на ней и одному трудновато было уместиться. Но им это удалось. Танилида осталась такой, какой запомнил ее Крисп: потрясающее сочетание страсти и опыта. Очень скоро воспоминания растаяли, уступив место реальности.
Даже удовлетворив свою страсть, они лежали обнявшись — иначе кто-то упал бы с кровати. Пальцы Танилиды скользнули по его бедру, начав свою игру.
— Еще раз? — жарко прошептала она Криспу под ухо.
— Чуть погодя, — ответил он, подумав. — Я стал старше с тех пор, как бывал в Опсикионе. И тогда я не скакал целыми днями. — Он поднял бровь, и волоски погладили бархатную кожу на ее горле. — Во всяком случае, не на коне.
Она больно укусила его за плечо. Крисп чуть было не вскрикнул, но вовремя сдержался. Боль, однако, подстегнула его. Он обнаружил, что готов ко второму кругу раньше, чем думал. Танилида беззвучно вздохнула, когда он вошел в нее.
— Ваше величество, письмо вам из города, — окликнул снаружи один из караульных. Крисп сделал вид, что не слышит.
— Не глупи, — прошептала Танилида, как обычно, не потерявшая самообладания, и чуть оттолкнула его. — Давай посмотри, что он принес. Я подожду.
То, что она была права, Криспа не радовало. Ворча почти вслух, он отстранился от нее, встал, оделся и вышел.
— Прошу, ваше величество. — Гонец передал ему запечатанный свиток, отдал честь, дернул поводья и двинул коня к длинным рядам стреноженных лошадей.
Крисп нырнул обратно в шатер. Щеки его пылали. Халогаи обычно не стеснялись заглядывать, окликая его. Если в этот раз они поступили иначе, значит, догадались, чем занят император.
— А ну их в лед, — пробормотал он. Чем дольше он правил, тем более далеким казалось ему понятие личной жизни.
Вид ожидающей его Танилиды изгнал из его мыслей такие мелочи. Он скинул тунику и швырнул на землю. Танилида нахмурилась:
— Письмо…
— Что бы там ни было — подождет.
Она покорно опустила взгляд:
— Тогда поторопитесь, ваше величество.
Крисп поторопился.
Потом, растекшись по кровати, Крисп очень хотел забыть про свиток, но он знал, что Танилида тогда не слишком хорошо о нем подумает — и утром он с ней согласится. Он накинул тунику и сломал печать. Танилида с видом молчаливого одобрения села и начала одеваться.
От нетерпения Крисп забыл посмотреть на имя, стоящее на свитке. Поэтому, развернув его, он не ожидал прочесть:
— «От императрицы Дары ее супругу Криспу, Автократору видессиан привет. Вчера я родила тебе второго сына, как предсказала Танилида, мать Мавра. Как мы договорились, я назвала его Эврипом. Малыш большой и, кажется, здоровый, хотя пищит днем и ночью. Роды были трудные, как и любые роды. Повитуха довольна им и мною. Пусть благой бог приведет тебя в город поскорее, чтобы ты увидел его и повидался со мной».

Предыдущая страница 26 Следующая страница


27 Гарри Тертлдав

До этого Крисп не ощущал вины. Теперь она скалой обрушилась на его плечи.
— Дурные новости? — спросила Танилида, когда молчание затянулось.
Крисп молча передал ей письмо. Танилида читала быстро и не шевеля губами, чему Крисп так и не научился.
— О, — только и выговорила она наконец.
— Да, — ответил Крисп.
Только два слова, но какая бездна смысла заключена в них.
— Видимо, мне не стоит более приходить в ваш шатер, ваше величество? — осведомилась Танилида бесстрастным и холодным голосом.
— Так будет лучше, — подавленно ответил Крисп.
— Как пожелаете, ваше величество. Вспомните, однако, что вы знали о состоянии императрицы — вашей супруги — и до этого письма. Я понимаю, что знать и ощущать — не одно и то же, но вы знали. А теперь, с вашего разрешения… — Она бросила письмо на кровать и уверенными шагами вышла из шатра, отодвинув по дороге полог.
Крисп уставился ей вслед. Только пару минут назад они стонали друг у друга в объятиях. Он поднял письмо, перечитал. У него второй сын, и Дара здорова. Добрые вести до последнего слова. Он скомкал пергамент и отшвырнул в угол.

* * *

Разведчики выехали поутру еще до зари, чтобы увериться, что Арваш не расставил на пути надвигающейся имперской армии никаких ловушек. За ними отправилась в путь и основная колонна. Обозные фургоны в середине ее прикрывали с флангов сильные отряды кавалерии.
Этот неуклюжий строй действовал Криспу на нервы.
— Будь на стороне Арваша хоть пара кубратов-лучников, от них бы конца горю не было, — заметил он возглавляющему охрану обоза Богораду.
Армейские дела позволяли Криспу забыть о собственных проблемах и о том факте, что Танилида на сей раз ехала не рядом с ним, а вместе с чародеями.
Богорад или не заметил этого, или не стал упоминать.
— Те кубраты, у кого еще хватает смелости сражаться, теперь на нашей стороне, ваше величество. Вчера еще пара дюжин прибилась. Конечно, когда дойдет до драки, толку от них будет не много — как от той компании, что пристала к нам у перевала и исчезла, стоило запахнуть жареным.
— Пока нас не трогают, пусть их делают что хотят, — ответил Крисп. — Для боя у нас своих людей хватает. — Он пощипал бороду. — Интересно, что сейчас поделывает обходной отряд.
— Думаю, еще идут в обход, ваше величество, — предположил Богорад. — Если они свернут к северу слишком рано, Арваш может преградить им дорогу.
— Их об этом предупреждали, — ответил Крисп. Вот и еще один повод поволноваться…
Он двинул Прогресса вперед, к группке чародеев, сбившейся вокруг Танилиды. Заид, оживленно беседовавший с провидицей, оглянулся на подъехавшего Криспа с почти комическим изумлением.
— Хорошо, что я не Арваш, — сухо заметил император. Он поклонился Танилиде. — Могу я поговорить с вами, моя госпожа?
— Конечно, ваше величество. Вам стоит лишь приказать, — ответила она без признака насмешки и дернула поводья. Лошадь ее перешла на рысь. Крисп сделал то же, не обращая внимания на разочарованные взгляды чародеев.
— Ваше величество? — вежливо наклонила голову Танилида, когда они отъехали достаточно далеко, чтобы не быть подслушанными.
— Я хотел сказать, — начал Крисп, — что мне очень жаль, как все обернулось вчера вечером.
— Не стоит беспокоиться, — ответила она. — В конце концов, вы Автократор видессиан. И можете поступать как вам угодно.
— Анфим поступал как ему было угодно, — огрызнулся Крисп. — И где он теперь? Я пытаюсь поступать как считаю правильным, насколько могу об этом судить.
— Вы выбрали нелегкий путь. — Танилида помолчала немного и бесстрастно продолжила:
— Некоторые сказали бы, что переспать с чужой женщиной — не правильно.
— Знаю, знаю, знаю! — Крисп стукнул себя кулаком по бедру. — Это, видите ли, не в моих привычках.
— Я догадалась. — Теперь в ее голосе звучало веселье, может быть, несколько злорадное.
— Проклятие, это не смешно, — запинаясь через слово, выговорил Крисп. — Я знал вас — и любил одно время, хоть вы меня и не любили, — много лет, и теперь, когда мы встретились вновь, так неожиданно, я.., я не думал, что делаю, пока все не кончилось. А потом пришло письмо, и я сообразил…
— О да. — Танилида оглядела его. — Я подумала бы, что ваш брак был лишь союзом по расчету, но рождение двух сыновей за такой короткий срок меня разубеждает, особенно если принять во внимание, как много времени вы проводили в походах.
— Расчет тут тоже сыграл свою роль, и для меня, и для нее, — признал Крисп, — но не он один. — Он невесело рассмеялся:
— Вы и это знаете, да? Но как бы там ни было, когда гонец принес письмо, я не имел права так обходиться с вами. Это тоже не правильно, и я прошу вашего прощения.
Некоторое время они ехали молча. Потом Танилида заметила:
— Думаю, вам легче было бы выйти на смертный бой, чем сказать то, что вы сказали сейчас.
Крисп пожал плечами:
— Одно знаю: корона не приносит мне всезнания. Владыка благой и премудрый свидетель, что я не многому научился от Анфима, но это усвоил твердо. А если я ошибся, признаться в том не стыдно.
— Где бы ты ни учился править, Крисп… — на душе у него потеплело, когда она снова назвала его по имени, —… ты многому научился. Останемся же друзьями.
— Конечно, — с облегчением ответил Крисп. — Как могу я быть вашим врагом?
— Предположим, — лукаво осведомилась Танилида, — сегодня вечером я вновь приду в твой шатер. Станешь ли ты выгонять меня силой?
Несмотря на все благие намерения, при мысли о том, как Танилида вновь входит к нему, мужское достоинство Криспа возликовало. Он постарался не обращать внимания. «Я уже не так молод, чтобы думать мужским членом, — твердо заявил он себе и, поразмыслив, добавил:
— Возможно».
— Если вы пытаетесь совратить меня, то у вас хорошо получается, — заметил он вслух, выдавливая улыбку.
— Я не пытаюсь направить вас на путь, которым вы не желаете идти, — серьезно ответила Танилида. — Пусть будет так, как вы захотите. Однажды, в Опсикионе, я уже сказала, что в конце концов мы не подходим друг другу. И это до сих пор так.
— Верно, — не без сожаления согласился Крисп. Он размышлял, подходят ли друг другу он и Дара. С того дня как он стал императором, Крисп так много времени проводил в походах, что до сих пор так и не выяснил это.
— Я рад, что мы останемся друзьями, — сказал он.
— Я тоже. — Танилида оглядела голую кубратскую степь. Голос ее опустился до шепота:
— По такой земле ужасно идти в одиночку.
— Не так она и страшна, — ответил Крисп, вспоминая проведенное севернее гор детство. — Просто не такая, как Видесс.
Небо здесь было бледнее, чем в империи, и зелень другая — мшистого, насыщенного оттенка. В Кубрате не росли оливы, придававшие видесским просторам характерный серо-зеленый цвет. И зимы в Кубрате были не в пример суровей тех, к которым привык Видесс.
Но, возможно, Танилида видела не тот материальный мир, который воспринимали глаза Криспа.
— Эта земля ненавидит меня, — прошептала она, дрожа, хотя день выдался теплый. От звука ее голоса поежился и Крисп.
Потом Танилида повеселела, а вернее, сосредоточилась.
— Если мы сможем победить Арваша — пусть хоть бесится от ненависти.
С этим Крисп не мог поспорить. Он вновь окинул взглядом горизонт. Далеко на северо-западе в небо поднималась серая струйка дыма.
— Может, это работа нашего отряда, — с надеждой проговорил он, указывая туда. Танилида вгляделась.
— Да, это ваш отряд, — согласилась она, но надежды не было в ее голосе.
Крисп постарался убедить себя, что чародейка еще волнуется о том, как примет ее кубратская земля. Но следующим утром, когда армия сворачивала палатки, с запада начали подтягиваться всадники.
С первыми прибывшими Крисп разговаривать не стал. Но уже убедился, что бежавшие первыми, как правило, даже не представляют, что случилось с их товарищами. К середине утра прискакал Саркис. На щеке его красовался свежий порез, а на правой руке — повязка.
— Простите, ваше величество, — проговорил он. — Это моя вина.
— Ты ее, по крайней мере, признал, — заметил Крисп. — Рассказывай, в чем дело.
— Мы наткнулись на деревню, скорее на городок, которого нет на карте, — ответил командир разведчиков. — Это меня не удивило — похоже, халогаи его еще не достроили. Длинные дома, как раз в их манере. Мужчин было не много, но те, кто оставался в домах, повысыпали наружу, вооруженные и готовые к драке, а с ними и женщины. — Саркис сковырнул со щеки корочку запекшейся крови. — Их разбить было несложно, ваше величество. Людей у нас хватало. Но я помнил, что наша цель — Плискавос, и хотел попасть туда побыстрее. И ограничились тем, что подожгли деревню и порубили самых наглых…
— Мы видели дым, — перебил его Крисп.
— Неудивительно. Так вот, я не хотел терять времени зря, обошел деревню, двинулся прямиком на север — и воткнулся прямо в банду Арвашевых головорезов. Людей у них было больше нашего, и нас разбили.
— О чума, — пробормотал Крисп себе под нос. Несколько секунд он размышлял. — Чародейство им не помогало?
— Ни капли, — тут же ответил Саркис. — Северяне, кажется, сами двигались на запад, чтобы мы их армию не ударили сбоку. Из-за этой несчастной блошиной дыры они получили шанс и воспользовались им. Позвольте ударить по ним снова, ваше величество, — пусть не мне, если мне вы не верите. Это хороший план, и у нас еще есть пространство для маневра.
Крисп еще поразмыслил и помотал головой:
— Нет. Один раз Арваша можно застать врасплох. Не могу представить, чтобы это удалось со второй попытки. Нас будет поджидать что-то немыслимо жуткое, я это нутром чую.
— Скорее всего, так и есть. — Саркис повесил голову. — Теперь поступайте со мной как знаете. Я подвел вас.
— Теперь ничего уже не поделаешь, — ответил Крисп. — Ты пытался выполнить мой приказ как можно лучше. Не получилось. Следующий раз будет лучше.
— Да поможет нам благой бог! — искренне воскликнул Саркис. — Вы не пожалеете, что доверились мне, обещаю.
— Хорошо, — сказал Крисп.
Саркис отдал честь и отправился собирать все прибывающих беглецов. Крисп вздохнул. Значит, придется идти напрямую — и оплачивать счет мясника.
Он уже подумывал о том, как бы заселить крестьянами земли к югу от гор. А ведь придется еще и набирать солдат, чтобы заменить павших. Где взять столько людей? Крисп невесело рассмеялся. В юности, когда он был крестьянином, Крисп вообразить себе не мог, что императора могут заботить такие мелочи, как поиск исполнителей для его приказов. Он снова усмехнулся. В юности он многого не мог себе вообразить.

* * *

Арваш устраивал засады, ловушки, всеми силами уклонялся от прямого боя. Казалось, он готов был решить исход войны тем, что случится во время осады Плискавоса. Криспа это беспокоило. Даже толпы кубратов и видесских крестьян, собирающиеся вокруг армии и приветствующие его как освободителя, не могли улучшить его настроения. Да, если он разобьет Арваша, Кубрат вернется в империю. Но если он потерпит поражение — и кочевники, и крестьяне лишь пострадают еще больше.
Приближаясь к Плискавосу, он снова начал высылать летучие отряды — не для того, чтобы отрезать северян от города, а для того, чтобы они не свернули куда-то еще. Солдаты из отправленной на северо-запад колонны вскоре прискакали назад с радостными криками: «Астрис! Астрис!» Они были первыми солдатами империи, достигшими реки за последние три столетия.
Днем позже другая колонна вышла к реке восточное Плискавоса. Но вместо того чтобы посылать назад гонцов с хвастливым донесением, они запросили подкреплений. «Целая толпа халогаев переплывает реку на плотах», — выдохнул сообщивший об этом кавалерист.
Крисп отправил подкреплений вдвое больше запрошенного, а заодно послал отряд кавалерии из первой колонны, вышедшей к реке, на запад, по течению Астрис к Видессианскому морю. «Найдите Канария и пошлите его сюда, — приказал он. — Для этого нам и нужны корабли на Астрис. Посмотрим, как северяне будут переправляться у них на виду».
Днем позже он и сам увидел Астрис. Широкая серая река текла мимо стоящего на ее южном берегу Плискавоса. Степь и леса на дальнем берегу казались нереальными. Зато вполне реальными были скользившие по речной глади лодчонки. Каждая везла новых халогаев в помощь Арвашу. Крисп бесился, но не мог ничего поделать, пока не прибыл старший дрангарий. А пока его армия начала строить укрепления вокруг Плискавоса.
— Мне кое-что пришло в голову, — сказал тем вечером Маммиан. — О морском бое или о чародействе я знаю меньше, чем хотел бы, но что мешает Арвашу поймать наши дромоны, пока те поднимаются по Астрис?
Крисп прикусил губу:
— Об этом лучше спросить чародеев.
Когда разговор завершился, Крисп понял, как ему не хватает Трокунда — не только потому, что маг был его другом. Трокунд обладал редкой способностью разъяснять чародейские дела непосвященным. Его же коллеги больше запутали Криспа, чем что-то разъяснили. Однако он все же уяснил, что чары, направленные на мишени на текучей воде, обычно слабеют или вовсе не действуют.
Слово «обычно» ему не понравилось.
— Надеюсь, что вы с Арвашем по одним учебникам учились, — заметил он.
— Ваше величество, — робко сказал Заид, — я не ощущаю чародейской угрозы флоту Канария.
— Я тоже, — поддержала его Танилида. Заид сморгнул и просиял, бросив на провидицу полный обожания взор. Та царственно кивнула ему, отчего юноша, более молодой и впечатлительный, чем был Крисп при первой встрече с Танилидой, совершенно растаял. Император покачал головой; замечая, как молоды другие, понимаешь, насколько ты сам постарел.
Но чародеи убедили его, насколько могли. Это стоило чувства собственной дряхлости.

* * *

За следующие несколько дней укрепления вокруг Плискавоса заметно выросли. Солдаты выкопали траншею, а из выброшенной земли устроили насыпь, укрепив ее щитами. Но угрюмые серые стены города возвышались над ними.
Халогаи несколько раз устраивали вылазки, пытаясь нарушить ход строительства. Они сражались с обычной для них беспечностью и платили за нее кровью. Однако каждый день все новые долбленки перевозили через Астрис новые отряды северян.
— Мрачна же халогайская земля, если так много северян готовы на трудный путь через степи Пардрайи в надежде поселиться здесь, — заметил Крисп на вечернем совещании командиров.
— Верно, верно, потому что здешними краями я бы тоже не хвастался, — отозвался Маммиан. В этом Крисп не совсем доверял мнению генерала: прибрежные равнины, где тот провел много лет, были плодороднейшими во всей империи.
— Интересно, сколько деревень, вроде той, что принесла мне столько хлопот, они основали в Кубрате? — вставил Саркис. — Когда покончим с Арвашем, придется их все выкорчевать. — Его темные глаза блеснули. — Я бы не прочь и сам выкорчевать пару золотоволосых северянок.
Несколько офицеров кивнули. Светлые волосы в Видессе были редки и оттого интересны.
— Поосторожнее, Саркис, — проворчал Маммиан. — Я слыхал, халогайны сдачи дают.
Все рассмеялись.
— Надо было тебе ласково с ними, — посоветовал Богорад, отчего смех только усилился.
— Я к ним тогда не свататься явился, — едко ответил Саркис.
— К делу, — прервал их Крисп, безуспешно пытаясь говорить строго. — Скоро ли мы будем готовы штурмовать Плискавос?
Командиры нервно переглянулись.
— Уморить их голодом будет проще, ваше величество, — отозвался Маммиан. — У Арваша не хватит припасов для всех, кто сидит в крепости, как бы он ни забивал склады. А в такой тесноте его солдат скоро начнет косить мор.
— Как и наших, сколько бы ни старались жрецы-целители, — ответил Крисп. Маммиан кивнул: лагерная лихорадка могла скосить больше бойцов, чем враг. — Но даже при этом я бы сказал, что ты прав, — если бы не Арваш Черный Плащ. Чем больше у него будет времени на подготовку, тем страшнее он станет.
Маммиан вздохнул:
— Да, доля правды в том есть. Настоящий засранец, вот он кто. — Генерал оглянулся, словно ожидая, что чье-нибудь замечание еще потянет время. Все молчали. Маммиан вздохнул снова. — Лестницы и все прочее в обозе есть, как и канаты и железные части для осадных машин. Потребуется время, чтобы нарубить деревьев для рам и обтесать, но как только мы с этим покончим, можно будет атаковать.
— Как долго? — настаивал Крисп.
— Неделя; может, парой дней меньше, — ответил Маммиан с явной неохотой. — Другое дело, что Арваш заметит наши приготовления, если он не слепой. А о нем можно много дурного сказать, но только не это.
— Знаю, — сказал Крисп. — Но он и так это знает. Мы не для того прошли с боем весь Кубрат, чтобы репу собирать. Начинаем строить машины.
Маммиан и остальные командиры отсалютовали. Когда приказ отдан, им оставалось подчиниться.
На следующее утро вооруженные отряды выехали рубить лес. К полудню кони и мулы поволокли в лагерь грубо обтесанные стволы. Под внимательными взглядами мастеров, которым предстояло собирать и использовать в бою тараны и баллисты, солдаты рубили стволы на бревна. Лагерь превратился в плотницкую мастерскую.
Маммиан оказался прав: халогаи на стенах Плискавоса прекрасно видели, чем заняты имперцы. Они насмешливо потрясали мечами и секирами; те, кто мог связать пару слов по-видесски, выкрикивали, какую встречу подготовят нападающим. Некоторые имперцы выкрикивали что-нибудь непристойное в ответ. Большинство не обращало внимания.
Где-то в центре Плискавоса поднялся в небо тонкий столб дыма. Заид при виде его побледнел и очертил над сердцем солнечный круг. Все армейские чародеи удвоили апотропные заклятия.
— Чем там занят этот Арваш? — спросил Крисп Заида, решив, что юноша из-за своей необычной чувствительности знает об этом лучше любого другого. Но молодой чародей только помотал головой.
— Ничем хорошим, — только и ответил он. — Этот дым… — Он вздрогнул и вновь очертил солнечный круг. На сей раз Крисп последовал его примеру.
Крисп и сам начинал нервничать, подхватив эту заразу от чародеев. Дюжина долбленок, причаливших к плискавосской пристани до полудня, не улучшили его настроения. А за полдень видесские дозорные на берегах Астрис доложили, что на северном берегу готовится к отплытию еще одна маленькая флотилия.
Новость доложили непосредственно императору. Крисп грохнул кулаком по столику и грозно посмотрел на гонца.
— Богом благим клянусь, что бы я только не отдал, чтобы прикончить ублюдков! — прорычал он. — Каждый из них, кто проберется в город, встанет на стены и будет нас убивать!
Редко когда ответ на молитвы приходит вовремя: как правило, молитвы остаются вовсе без ответа. Но Крисп еще не успел остыть, когда в его шатер ворвался другой гонец, едва не прыгая от радости.
— Ваше величество! — воскликнул он. — Корабли Канария выгребают против течения за излучиной!
— Да ну? — прошептал Крисп, аккуратно сворачивая документ, который до того читал. Бумаги подождут. — Это я хочу увидеть сам.
Он выскочил из шатра, крича, чтобы подвели Прогресса. Едва вскочив в седло, он пустил коня галопом. Через несколько минут он уже стоял на берегу реки.
Крисп глянул на запад, прикрывая глаза рукой от заходящего солнца. Да, конечно; вверх по течению мчались тощие тела имперских дромонов. Взлетали и опускались двойные ряды весел. Блестящие бронзовые тараны рассекали воду, поднимая облака брызг. По палубам сновали матросы и солдаты, готовясь к бою.
Долбленки халогаев не преодолели и четверти ширины реки. Они вполне могли развернуться и спокойно доплыть до северного берега, но они даже не попытались: слово «отступление» не входило в лексикон среднего халогая. Они лишь заработали веслами еще усерднее. На нескольких долбленках красовались мачты; теперь там подняли паруса.
Несколько минут Криспу казалось, что халогаи могут выиграть эту гонку, но видесские корабли настигли их в четырех сотнях локтей от пристани. Катапульты плюнули дротиками с носов дромонов. Полетели и дымящиеся в воздухе глиняные горшки. Один горшок попал в середину долбленки и раскололся. В ту же секунду долбленку от носа до кормы охватило пламя — вместе с гребцами. До ушей Криспа донеслись их ослабленные расстоянием вопли. Те халогаи, кто мог, бросались в Астрис, и кольчуги утягивали их на дно — более легкая смерть, чем в пламени.
Таран дромона переломил пополам другую долбленку. Халогаи недолго барахтались в воде — моряки с палубы расстреляли из луков тех, кто не утонул под весом брони.
Еще одна лодчонка вырвалась из боя и устремилась под защиту плискавосской пристани. Халогаи на стенах криками подбадривали своих товарищей. Но дромон быстро настиг беглецов. Вместо того чтобы таранить долбленку, капитан решил воспользоваться огнем. Моряк нацелил на лодочку бронзовую трубу в деревянной оболочке. Двое других заработали сифоном — вроде того, каким пользовались пожарные в городе Видессе, только качали они не воду, а ту же зажигательную смесь, что испепелила первую долбленку. Эту постигла та же участь, когда полотнище пламени плеснуло по ней. Северяне извивались и чернели, как мотыльки в пламени факела.
Крисп повертел головой в поисках других лодок, но не нашел их. За насколько минут имперские дромоны полностью очистили реку. Только плывущие по течению горящие обломки напоминали, что по Астрис плавал кто-то, кроме видессиан.
Имперские солдаты, ждавшие конца боя на берегу, орали до хрипоты, когда дромоны причаливали. Халогаи в стенах Плискавоса молчали, точно город вымер вовсе.
На форштевне одной из галер недалеко от Криспа развевался полосатый вымпел старшего дрангария. Император подъехал как раз вовремя, чтобы встретить ступающего на берег Канария у сходней.
— Отлично сработано! — воскликнул Крисп. Канарий помахал ему, потом, спохватившись, отдал честь по всем правилам.
— И вам могу сказать то же, ваше величество, — ответил он хриплым голосом, привычным перекрывать шум ветра и волн. — Извините, что уклонились на запад, но кто мог знать, что вы дойдете до самого Плискавоса? Вот это — отлично сработано!
Крисп всегда гордился похвалами опытных военных, зная, что сам он в этом деле дилетант. Он кликнул гонца.
— Пусть несколько чародеев явятся сюда. Они понадобятся на кораблях, — распорядился он.
— У нас есть и свои маги, — напомнил Канарий, когда гонец отъехал.
— Без сомнения, — согласился Крисп. — Но я привел с собой лучших чародеев коллегии. Арваш Черный Плащ — необычный враг, а ты только что дал ему повод особенно возненавидеть тебя и твои корабли.
— Пусть будет по-вашему, ваше величество, — согласился старший дрангарий. — Судя по всему, вы пока не ошибались.
— Пока. — Крисп очертил над сердцем солнечный круг, чтобы не сглазить, и еще раз напомнил себе: с таким врагом, как Арваш, никогда и ничто нельзя принимать как должное.

* * *

Крисп поднял кубок.
— За завтрашнюю победу! — воскликнул он.
— За победу! — отозвались офицеры, собравшиеся в его шатре, осушая чаши.
Когда командиры покинули императорский шатер, на небе еще горела вечерняя заря, но им предстояло сделать еще многое, прежде чем они смогут уснуть. Следующим утром видесской армии предстояло штурмовать Плискавос.
Крисп прохаживался взад и вперед, пытаясь отыскать изъяны в плане, созданном им и его генералами. Несмотря на все их усилия, в бою обязательно вскроются какие-то недостатки. Иначе на войне не бывает. Но если он сумеет исправить одну-две ошибки до того, как прозвучит сигнал к атаке, он спасет немало жизней.

Предыдущая страница 27 Следующая страница


Крисп Видесский 28

Ошибок он не видел, но продолжал прохаживаться, чтобы сбросить напряжение. Потом Крисп разделся, задул все лампы, кроме одной, и лег. В сон не тянуло, а потому пытаться отдохнуть следовало подольше.
Крисп уже пригрелся и начал засыпать, когда в шатер заглянул Гейррод.
— Твое величество, госпожа Танилида хочет тебя видеть, — сообщил телохранитель.
— Должна увидеть, — поправила Танилида.
— Погоди-ка, — сонно пробормотал Крисп. Тихо ругаясь вслед улетающему сну, он натянул тунику и зажег пару только что потушенных светильников. Тем временем в голове у него немного прояснилось, а настроение — улучшилось. Он кивнул Гейрроду:
— Пусть госпожа войдет.
— Слушаюсь, государь. — Халогай ухитрился поклониться, не выпуская полога шатра. — Проходи, госпожа, — сказал он так почтительно, словно Танилида сама была из императорского рода.
Стоило Криспу присмотреться, и все подозрения, что она по какой-то своей причине хочет соблазнить его, испарились. В первый раз за все годы он увидал ее растрепанной; волосы всклокочены, запавшие глаза обведены темными кругами, на лбу и в уголках рта прорисовались морщины.
— Боже благой! — воскликнул он. — Что случилось?!
Не спросив разрешения — что тоже было невероятно, — Танилида рухнула в складное кресло. Никакого изящества не было в этом движении — только усталость.
— Завтра ты нападешь на Арваша в его логове, — произнесла она. Это был не вопрос, а утверждение. Ее не было на собрании офицеров, но признаки готовящейся атаки трудно было скрыть.
— Да, — кивнул Крисп. — Что с того?
— Не делай этого. — И снова в ее голосе не прозвучало сомнения; так Пирр мог бы объявлять символ своей веры. — Если ты не послушаешься, большая часть твоей армии будет уничтожена.
— Ты.., это.., видела? — Крисп не успел договорить, как понял, насколько глуп его вопрос. Танилида не стала бы тревожить его по пустякам. И не стала посмеиваться над его глупостью, как могла бы, будь вопрос менее срочным, а она сама — менее усталой.
— Видела, — только и ответила она и застыла на минуту, подперев подбородок ладонями. Потом, собравшись, она выпрямилась. — Да, видела. В письме, которое я отправила тебе по смерти Мавра, я писала, что Арваш сильнее меня, но я все же надеюсь встретить его на поле брани. Теперь я встретила его. Его мощь… — Несмотря на душную жару, она вздрогнула и снова осела, закрыв лицо руками.
Крисп положил руку ей на плечо — как в тот раз, когда они занялись любовью, но теперь в этом жесте не было ничего эротичного, только поддержка и забота, предложенные другу, измученному непосильным трудом.
— Что ты сделала, Танилида? — спросил он. Она выдавливала слова по одному:
— Раз Арваш был только рад посидеть в осаде, я пыталась проследить за ним, шпионить — выкрасть из его мыслей то, каким образом он намерен расправиться с нами, когда придет срок. Я не собиралась сражаться с ним в открытую — иначе я лежала бы сейчас мертвая в своем шатре. И так едва не дошло до этого.
Она снова прервалась. Крисп налил ей вина. Несколько глотков прибавили ей сил, и Танилида продолжила:
— Даже заглянуть в окраины его рассудка — все равно что пройти по лабиринту смерти. В мыслях его — щиты и бессчетные, страшные ловушки. Будь счастлив, что мысли твои слепы, дорогой мой Крисп, что ты никогда не столкнешься с этим злом. Я сжалась в надежде, что он не заметит меня… — По щекам ее потекли слезы, но чародейка, казалось, не замечала этого.
— Что ты сделала? — спросил Крисп снова.
— Я нашла то, что искала. Будь Арваш менее самоуверен, не так исполнен гордыни, он поймал бы меня, как бы я ни пряталась. Но в глубине души он не верил, что с ним может сравниться кто-то из простых смертных. И так, ниже его внимания, я нашла искомое — и скрылась.
Руки Криспа сами сжались в кулаки.
— И что же ждет нас?
— Пламя, — ответило Танилида. — Не знаю как — и не хочу знать, — но Арваш сделал городскую стену Плискавоса огромным хранилищем огня. По его воле огонь вырвется наружу. Скорее всего, он выждет, пока наши солдаты не захватят стену и не начнут спускаться в город. Тогда пламя сожрет всех, кто будет на стенах, а успевшие спуститься в город окажутся в ловушке.
— Но тогда он сожжет и защитников укреплений! — воскликнул Крисп.
— А какая ему разница? — жестко спросила Танилида.
— Никакой, — признал Крисп, — лишь бы план удался. Кроме того, ему и не надо ставить на стены много людей — хватит ровно столько, чтобы нам казалось, что мы их одолеваем сами. А тогда… — Ему не хотелось думать, что случится тогда, — совсем недавно он видел, что делал с долбленками негасимый огонь дромонов.
— Именно, — произнесла Танилида. — Теперь ты видишь, что мы должны отложить нападение, пока наши чародеи не сумеют защитить нас от этой напасти…
— Молчи! — воскликнул Крисп. Танилида попыталась перебить, но он покачал головой. — Молчи! — повторил он резко. Мысли кружились в голове. Если бы он только мог соединить их… И они объединились с почти слышным щелчком. Глаза его расширились.
— Что если мы подожжем стену первыми? — прошептал он. — Что тогда?
Усталость слетела с Танилиды, как сброшенный плащ.
— Да, богом благим и премудрым клянусь! — воскликнула она, вскакивая на ноги. Они с Криспом обнялись — не как любовники, а как удачливые заговорщики.
Крисп высунулся из шатра. Гейррод вытянулся по стойке «смирно».
— Вольно, — приказал император. — Пришли ко мне Маммиана и Канария.

* * *

По всей окружности плискавосских укреплений выстроились готовые к бою полки имперской армии. Трубы, барабаны и флейты своими звуками подкрепляли боевой дух солдат. Имперцы выкрикивали имя Криспа и осыпали оскорблениями и угрозами халогаев на стенах. Те отвечали громовыми голосами.
— Давайте, малыши, идите сюда! — орал один из них. — Мы вас еще укоротим! — Он подбросил секиру в воздух и поймал, как прутик.
Заработали осадные машины. Валуны и копья полетели к плискавосским стенам. Мастера вернули рычаги в рабочее положение, проверили крепления, зарядили, натянули канаты, приводившие машины в движение.., а тем временем вперед вышли лучники.
Немного халогаев упражнялись в стрельбе; этот народ предпочитал рукопашный бой. Те, у кого имелись луки, отвечали имперцам. Несколько видессиан рухнуло, но куда больше северян падало со стен. Основные силы имперской армии с криком ринулись на стену. Халогаи заорали в ответ.
Крисп наблюдал за этой сценой с речного берега западнее Плискавоса. Зрелище было великолепным — плескались на ветру знамена, броня сверкала на утреннем солнце. Император искренне надеялся, что Арваш увлечен ею не менее, чем он сам. Если все внимание колдуна привлечет битва, он вряд ли заметит пару поднимающихся по реке дромонов.
Двойными рядами весел — по тридцать весел на борт — галеры напоминали Криспу скользящих по воде сороконожек. Такое плавное движение казалось неестественным и достигалось только долгой практикой.
Все ближе и ближе к пристани подходили дромоны. Крисп смотрел, как возятся на носах галер моряки. Несколько халогаев тоже обратили на них внимание, чтобы осыпать насмешками. Весь флот дромонов мог бы нести достаточно воинов, чтобы напасть на Плискавос с реки. Два угрозы не представляли.
Капитаны судов подняли руки и опустили разом. Моряки у сифонов заработали рукоятями, две струи огня плеснули из бронзовых труб. Пристань занялась мгновенно. Поднялся столб черного дыма. Потом пламя коснулось стены.
Больше минуты, пока моряки на галерах качали жидкий огонь, Крисп не мог разобрать, правду ли похитила Танилида из мыслей Арваша, сможет ли его выдумка разрушить планы колдуна. Потом бочки с зажигательной смесью опустели. Сифоны перестали извергать струи огня. А стена горела.
Пламя распространялось вначале медленно, потом все быстрее. Дромоны начали выгребать на середину реки, стремясь уйти от вызванного ими пожара. Халогаи на стене заливали огонь водой, но пламя не унималось. Халогаи выливали ведро за ведром, потом, глянув вниз, побежали. Воздух дрожал от жара.
Пламя уже распространялось со скоростью бегущего человека. Оно было пронзительно-желтым, горячее и ярче, чем породивший его рыжий огонь. Языки пламени достигли верхушки стены и взметнулись ввысь, словно играя.
— Боже благой, — прошептал Крисп, очерчивая на груди солнечный круг. Разгорающийся пожар заставил его прищуриться. Жар обжигал лицо, точно Крисп стоял перед горящей печью, — а ведь до стены было несколько сот шагов.
По всей стене, даже там, куда пламя не дошло, носились халогаи. Их испуганные крики перекрывали треск и шипение огня. Потом распространяющийся пожар охватил всю стену, и бежать стало некуда. Город Арваша стоял в пламенном кольце.
Стена горела чистым, почти бездымным пламенем. Вскоре, однако, из-за нее начали подниматься черные столбы — и неудивительно, подумал Крисп. К этой минуте ему уже дважды пришлось отодвигаться от стены. Дома не могли отойти. Им оставалось только вспыхивать новым пожаром.
К Криспу подошел Канарий. Глянув на пожар Плискавоса, старший дрангарий флота беззвучно присвистнул.
— Страшное зрелище, — заметил он. Старый моряк боялся пожара больше любого бедствия.
Крисп вспомнил, как он сам испугался прошлой зимой во время пожара в день солнцестояния.
— Огонь выигрывает для нас этот бой, — ответил он. — Или ты хотел бы скорее видеть, как горят на этих стенах наши солдаты? Арваш предназначал пламя для нас.
— Да уж, он его заслуживает больше, — согласился Канарий, — его и льда в мире грядущем. Но бывает и более легкая смерть.
Он указал на основание стены. Многие халогаи предпочли, прыгнув, разбиться насмерть, чем сгореть. Как всегда бывает, не все умерли сразу. Большинство сгорело так или иначе, а ушибы и переломы лишь усугубляли боль, наносимую близким и страшным пламенем. Самые сильные и удачливые пытались отползти от стены к видесским укреплениям, и имперские солдаты, забыв о том, что имеют дело с врагами, кидались им на помощь, и жрецы-целители делали для халогаев что могли.
А пламя полыхало. Крисп приказал отступить от города. Пока огонь не уймется, он защищал город лучше самой стены. Солдаты глядели на пожар с благоговейным страхом и почти истерически славили Криспа — то ли за то, что он разжег этот костер, то ли за то, что уберег их от него.
«Интересно, что делает сейчас Арваш за стеной? — подумал он. — После трехсот лет противоестественной жизни остались ли у колдуна зубы, чтобы скрежетать ими? Как бы там ни было, его надежды сгорели вместе со стеной. Возможно, — тут Крисп хищно ухмыльнулся, — колдун даже стоял на стене, когда она загорелась. Это было бы только справедливо».
День прошел, наступил вечер. Плискавос горел. Небо потемнело, вышла вечерняя звезда, но в видесском лагере было светло как днем. Только легкое мерцание свидетельствовало о том, что это сияние дает пламя, а не светило Фоса.
Крисп заставил себя зайти в шатер. Рано или поздно пламя угаснет. И тогда армии пора будет отдавать приказы. А для этого ему понадобится свежая голова. Только вот как ему заснуть, если сквозь шелковый полог шатра пробивается сияние жуткого чуда?
— Да, госпожа, он там, — проговорил кто-то из телохранителей снаружи. Халогаи заглянул в шатер.
— Госпожа Танилида хочет тебя видеть, твое величество. Хорошо, что ты не лег еще. — На самом деле Крисп лег, но, заслышав слово «госпожа», вскочил с кровати как ошпаренный.
— Это твоя победа, Танилида, — проговорил Крисп, указывая на играющее за шелковым пологом зарево, и почтил ее императорским приветствием:
— Победила еси, Танилида!
Он притянул ее к себе и поцеловал, не имея в виду ничего дурного. Однако она вернула поцелуй с силой отчаяния, незнакомой Криспу дотоле. Она прижалась к нему так крепко, что через одежды он ощущал биение ее сердца, и не отпускала. Очень скоро все его добрые намерения, все клятвы сдерживать порывы плоти сгинули в порыве страсти столь же жаркой и бушующей, как пламя, играющее на плискавосских стенах. Не отпуская друг друга, они рухнули на кровать, даже не заметив, как та угрожающе заскрипела.
— Быстрее, прошу тебя, быстрее, — понукала она его, словно он нуждался в понуканиях. Холодная уверенность опыта, с которой она обычно занималась любовью, пропала, оставив голую страсть. Извиваясь и вздрагивая под ним в миг наивысшего наслаждения, она выкрикивала имя Криспа. Он едва слышал ее. Мгновением позже он сам вскрикнул без слов.
Восприятие мира возвращалось к нему медленно. Он приподнялся на локтях, но Танилида прижала его к себе.
— Не покидай меня, — прошептала она. — Не уходи. Только не уходи.
Ее глаза были огромны и слепы, точно она и не видела Криспа. В последний раз он видел такие глаза… у Гнатия, когда того подвели к плахе. Крисп встряхнул головой; сравнение смутно встревожило его.
— Что случилось? — Он погладил ее по щеке. Танилида не ответила на его вопрос.
— Если бы только мы смогли заняться этим еще один, последний раз, — проговорила она.
— Снова? — Крисп выдавил смешок. — Танилида, после этого я буду неделю ни на что не годен. — Потом он нахмурился, осознав смысл ее слов. — Что значит — в последний раз?
Она оттолкнула его.
— Поздно, — прошептала она. — Теперь слишком поздно.
И снова Крисп едва услышал ее, но не от наслаждения — от боли. Каждую жилку его тела заполнила немыслимая мука. Вновь ему вспомнилась стена Плискавоса. Такой же неистовый пламень пожирал изнутри его кости. Он попытался заорать, но пламя охватило горло, и с губ его не слетело ни звука.
И в дальнем уголке его сознания, единственном свободном от боли, раздался гулкий голос:
— Ты хотел поразить меня мощью своей, человечек? Полагал ты, что жалкие волхвы, коих привел ты с собою, оборонят тебя? Не поспорю, они стоили мне усилий, но всякому усилию дана своя награда. Познай же могущество мое и умри в отчаянии.
Видимо, Танилида тоже слышала этот холодный, бесчеловечный голос.
— Нет, Арваш, ты не получишь его, — произнесла она так спокойно и просто, будто колдун стоял рядом, в шатре.
Боль ослабла на немыслимо малую долю — Арваш обратил свое внимание на провидицу:
— Умолкни, нагая блудница, дабы я не сокрушил и тебя.
— Круши, пробуй, Арваш. — Танилида гордо вскинула голову. — Но я говорю — ты не получишь его. Так провижу я.
— Проклятие тебе и твоему пророчеству, — отозвался Арваш. — Ты познала тело сего червя — познай же и муку его!
Танилида всхлипнула. Страшным усилием воли Крисп перевел взгляд на нее. Чародейка прикусила губу, чтоб не закричать. Из уголка рта стекала кровь. Но она не сдавалась.
— Делай что пожелаешь, — проговорила она. — Ты не возместишь и десятой доли того вреда, что нанесли мы с Криспом твоим планам.
Арваш завизжал так неистово, что Крисп на мгновение изумился: почему не врываются стражники, чтобы выяснить, кто кого убивает. Но вопль звучал только в мыслях его и Танилиды. Боль еще ослабла.
— Получи же, Арваш, — сказала Танилида, — получи своею монетою. Да стану я зеркалом, отражающим дары твои. Вот что чувствую я сейчас.
Снова завизжал Арваш, но по-иному. Он привык причинять боль, а не терпеть ее. Боль отпустила Криспа. На миг ему показалось, что Танилида принудила черного колдуна сдаться одним тем, что заставила испытать причиняемые им муки. Но, обернувшись, он увидел, что ее прекрасное лицо искажено страданием и покрыто смертной бледностью. Борьба с Арвашем еще не закончилась.
Крисп глубоко вдохнул, наслаждаясь отсутствием боли, открыл рот, чтобы кликнуть чародеев на помощь Танилиде. Но с его губ не сорвалось ни звука. Несмотря на все, что творила с ним Танилида, — что творил он сам, — у Арваша еще хватало сил лишить императора голоса. И Танилида была с ним согласна.
— Эта схватка между нами двоими, Крисп, — проговорила она и вновь обратилась к своему противнику:
— Вот, Арваш, что я чувствовала, узнав, что ты убил моего сына. Все дары твои вернутся к тебе.
Арваш взвыл, как пойманный в капкан волк. Но он был не только жертвой, но и охотником. За свою продленную чародейством жизнь он испытал немало мук. Хотя Танилида нанесла ему больше ран, чем кто бы то ни было прежде, он не отпускал своей хватки. Если он перетерпит больше мучений, чем она, победа останется за ним. Крисп уловил его слабый голос, тоскливо нашептывающий Танилиде:
— Умри. Умри. Умри.
— Когда я умру, ты отправишься со мной, — ответила она. — Я поднимусь к негасимому свету Фоса, ты же обречен на вечность во льду твоего повелителя Скотоса.
— Я несу миру могущество моего повелителя. Твой Фос пал; лишь глупцы полагают иначе. И у тебя недостанет сил отправить меня в смерть за собой. Смотри же!
Танилида всхлипнула еще раз. Ее рука нащупала предплечье Криспа, стиснула — ногти вонзились до крови, — и судорожная хватка разжалась. Глаза закатились; грудь больше не вздымалась. Крисп понял, что она мертва.
Тем уголком разума, что связывал его с Арвашем, Крисп уловил испуганный вой. И внезапно связь оборвалась, точно обрезанная веревка. Увлекла ли Танилида черного колдуна за собой на тот свет? Если и нет, он вышел из сражения ослабевшим и израненным. Но цена велика…
Крисп нагнулся, коснулся губами ее губ, так жадно искавших его несколько минут назад. Теперь они были недвижны.
— Ты будешь отмщена, — тихо пообещал он. На ум ему пришла новая, горькая мысль: знала ли она, что ждет ее впереди, когда выезжала из Опсикиона навстречу имперской армии? Пророческий дар должен был подсказать ей. Все ее поведение говорило о том же — она знала, как мало времени у нее осталось. Но она все равно пришла, оставив мысли о спасении. Крисп с новой скорбью покачал головой.
Снаружи послышались торопливые шаги. Кто-то остановился у входа в шатер.
— Чего тебе, чародей? — осведомился халогай-стражник.
— Я должен повидать его величество, — ответил Заид. На слове «его» высокий голос юноши дал петуха.
— Должен? — Стражника он не впечатлял. — Должен ты, юнец, подождать.
— Но…
— Жди, — невозмутимо повторил стражник. — Твое величество, — окликнул он Криспа погромче, чтобы в шатре было слышно, — с тобой хочет поговорить колдун. — Халогай не стал заглядывать внутрь — очевидно, у него были свои соображения насчет того, что там происходит. Криспу очень хотелось, чтобы стражник мог оказаться прав. Проку от желаний было не больше обычного.
Крисп медленно поднялся на ноги.
— Сейчас буду! — крикнул он, натягивая тунику. Тело Танилиды он прикрыл платьем. Выпрямился. Больше тянуть нельзя.
— Пусть зайдет.
Заид начал опускаться ниц перед императором, но замер, увидав лежащее на кровати тело Танилиды. Глаза ее смотрели в пустоту.
— О нет, — прошептал Заид. Он очертил над сердцем солнечный круг, потом снова оглядел тело опытным глазом мага. — Работа Арваша, — сказал он уверенно, повернувшись к Криспу.
— Да. — Голос Криспа был бесстрастен и пуст. Морщины скорби изрезали лицо Заида. На мгновение Крисп увидал, каков будет чародей лет через тридцать.
— Я ощутил опасность, — сказал Заид, — но слабо и, как оказалось, слишком поздно. Если бы только я мог отдать за вас свою жизнь вместо госпожи.
— Если бы только никому не пришлось гибнуть за меня, — ответил Крисп так же невыразительно, как раньше.
— Да, да, ваше величество, — замялся Заид. — Только госпожа Танилида, она была.., была особенная, необычайная… — Он скривился, разочарованный пустотой собственных слов. Крисп вспомнил, как ловил Заид каждое слово Танилиды на совещаниях чародеев, с каким благоговением смотрел на нее. Он любил ее или был влюблен — в его возрасте разницы не видишь. Крисп помнил это по себе — по Опсикиону. Но так или иначе, Заид был прав.
— Особенная? Да, верно, — повторил Крисп. Арваш отнял у него многих близких: сестру Евдокию, ее мужа, племянниц, Мавра, Трокунда, теперь — Танилиду. Но Танилида нанесла ответный удар, какого колдун не ждал. Насколько же силен был ее удар?
— Заид, — теперь в голосе императора звучало нетерпение, — можешь ли ты найти мне сейчас Арваша?
— Вызнать его планы, ваше величество? — встревоженно переспросил юный чародей. — Я не могу проникать глубоко в его мысли, чтобы он не заметил меня. Это опасное занятие…
— Не планы, — перебил его Крисп. — Я хочу знать, в Плискавосе ли он.
— Хорошо, ваше величество. Как мне кажется, это будет несложно, — ответил Заид. — Вы знаете, что даже самые совершенные чародейские защиты позволяют обнаружить себя, особенно если они скрывают мощь, равную мощи Арваша. Позвольте подумать… Благословен будь, Фос, владыка…
По мере того как Заид повторял символ веры, сосредотачиваясь, голос его становился отрешенным и сонным. Состояние его напоминало транс жреца-целителя, но вместо возложения рук на рану он повернулся в сторону Плискавоса. Его широко распахнутые глаза не моргали и казались невидящими, но Крисп знал, что они видят сейчас недоступное обычным людям.
Заид немного покрутился из стороны в сторону, точно ищейка, потерявшая след, и вскоре пришел в себя.
— Ваше величество, — проговорил он с той же собачьей озадаченностью, — я не могу найти его. Он должен быть там, но его нет. Подобной защиты мне встречать не доводилось, и я не знаю, в чем дело.
— Благим богом клянусь, чародейный господин, кажется, это знаю я. Это Танилида. — Крисп пересказал Зайду историю ее сражения с Арвашем Черным Плащом.
— Думаю, вы правы, ваше величество, — согласился Заид, дослушав. Молодой чародей поклонился телу Танилиды как живой императрице. — Погибнув сама, она или забрала Арваша с собой, или нанесла ему такую рану, что его могущество ослаблено в такой степени, что я не могу даже ощутить его.
— — А это значит, что в Плискавосе осталась лишь армия кровожадных халогаев, — заключил Крисп, и они с Заидом широко улыбнулись друг другу. По сравнению с Арвашем Черным Плащом толпа бесстрашных северян-берсерков казалась им приятелями по детским играм.

Глава 12

Стены Плискавоса горели всю ночь. Только к утру пожар начал стихать. Из-за стены, там, где пламя перекинулось на городские дома, поднимался дым.
Двое глашатаев, один — видессианин, второй — из императорских телохранителей-халогаев, подошли к стене насколько могли, не опасаясь жара, и на видесском и халогайском призвали осажденных сдаться.
—.. Тем более, — как выразился видессианин, — что колдун, приведший вас сюда, ныне сгинул.
При этих словах Крисп задержал дыхание, опасаясь, что, несмотря на все усилия, Арваш просто скрывается по каким-то своим причинам и готов вновь обрушиться на видессиан с удвоенной злобой и яростью. Но Арваш не появился. Халогаи тоже не вышли из-за стен. Глашатаи несколько раз повторили свое послание, затем удалились. Плискавос же оставался дымящим, молчаливым и загадочным до заката.
— Если к утру стены остынут, — заявил Крисп на вечернем собрании командиров, — нам придется послать людей в разведку, узнать, что там творится.
— Да, — заметил Маммиан. — Не в характере северян так долго сидеть сиднем. Что-то они нехорошее готовят — если только не поджарились все до последнего, а это хорошо, но маловероятно.
Остальные шумно и непристойно согласились с ним.
— Давайте выпьем, — поднял Богорад кубок, — за упокой души отважной госпожи Танилиды, благодаря которой поджарились не мы, а они, а Арваш захлебнулся собственной желчью.
— Танилида! — хором воскликнули офицеры. Крисп повторил ее имя за ними и осушил свою чашу.
Вскоре собрание закончилось. Офицеры разошлись по шатрам, оставив императора в одиночестве.
Крисп присел на край кровати и помотал головой. Прошлой ночью они с Танилидой сливались на ней дважды — сначала в радости, потом в страхе. Теперь она мертва, и тост Богорада даже в малой доле не выражал совершенного ею. Заид понимал больше. Крисп не был уверен, что понимает сам.
Слишком много всего случилось, слишком быстро. Чувства отставали от событий на несколько шагов. Крисп не ощущал ни торжества, ни скорби — только муку во всем теле, точно его пронесло по перекатам горной реки.
Крисп осушил чашу, налил еще и тоже выпил, потом отставил кувшин. Танилида не позволила бы ему пить — завтра ему понадобится ясная голова. Он разделся, лег там, где так недавно лежал рядом с Танилидой. Запах ее тела еще пропитывал покрывало. На глаза Криспу навернулись слезы, и он сердито смахнул их. Слезы были неподходящей данью памяти Танилиды. А лучшей — завершение ее дела. Крисп постарался уснуть.

* * *

— Твое величество! — грохнул халогай-караульный. — В Плискавосе кто-то шевелится.
Крисп заворчал и проснулся. Шатер озаряла только коптящая лампа; солнце еще не встало.
— Я сейчас, — отозвался он, вставая. Воспользовавшись ночным горшком, Крисп натянул позолоченную кольчугу и вышел.
Небо на востоке посерело.
— Что случилось? — спросил Крисп стражника.
— Пока ничего, твое величество. Но лазутчики донесли, что через решетку плискавосских ворот видна толпа воинов. Придет рассвет — тогда и узнаем, чего они всполошились.

Предыдущая страница 28 Следующая страница


29 Гарри Тертлдав

— Верно, — согласился Крисп. — Но готовиться надо к худшему.
Отряд музыкантов-сигнальщиков стоял в боевой готовности днем и ночью.
— Трубите «подъем» и «сбор», — приказал им Крисп.
Пока звучали трубы, он успел добежать до земляного вала, чтобы посмотреть на все самому.
Как и сказал стражник, что именно творится в Плискавосе, разобрать нельзя было, но город явно не спал. Деревянные створки ворот сгорели во время пожара, но опускная железная решетка осталась. За ней двигались смутные тени, но больше ничего разглядеть нельзя было, пока не встало солнце.
За спиной Криспа нарастал шум: имперская армия готовилась к бою. Перекликались солдаты, орали командиры, гремели доспехи, сабли и луки, ржали и фыркали кони, когда кавалеристы затягивали подпруги, и не переставая трубили горнисты, все громче и громче по мере того, как все новые вставали в строй.
Взошло солнце. Крисп очертил круг над сердцем и пробормотал символ веры вместе со всей армией, приветствовавшей в очередной раз главное воплощение благого бога.
К Криспу подошел Маммиан.
— Если они попытаются прорваться, ваше величество, — сказал он, — где нам встретить их: перед земляным валом или за ним?
— Если все пойдет как надо, выгоднее всего сидеть за укреплениями, — подумал вслух Крисп. — Но тогда мы растянемся вокруг всего Плискавоса, и они смогут, ударив в одно место, прорвать наш строй. — Он потер подбородок. — Противно говорить, но придется нам столкнуться с ними лоб в лоб. Что скажешь, Маммиан? Я почти надеюсь, что ты меня отговоришь.
Толстопузый генерал невесело хмыкнул:
— Нет, боюсь, вы все верно ухватили. Я-то думал, это вы меня отговорите, но мы оба видим одну и ту же угрозу. — Он снова хмыкнул. — Пойду отдам приказ.
— Спасибо, почтенный господин.
Музыканты отыграли «стройся» и начали трубить «к бою!». Команды офицеров подтверждали приказ: «Нет, парни, не за валом! Сегодня мы им покажем этим недоноскам, во что они ввязались!»
Крисп пробрался сквозь толпу к своему шатру. Как он и думал, оседланный Прогресс уже поджидал его. Император проверил, как затянута подпруга, и вскочил в седло. В памяти всплыло почему-то, как Мавр помогал ему выбрать серого мерина и долго торговался, сбивая цену.
— Еще одна победа, брат мой, — и я отомщу и за тебя, и за твою мать, — прошептал он.
Проехав сквозь брешь в земляном валу, Крисп занял свое место в центре торопливо строящихся рядов имперской армии. Он подумал, стоит ли еще раз посылать глашатаев, чтобы потребовать от халогаев сдаться, и решил этого не делать. Скоро северяне сами покажут, что намерены делать.
Стоило промелькнуть этой мысли, как решетки плискавосских ворот начали подниматься — медленно и со скрипом. Одна, видимо покореженная огнем, застряла, поднявшись от земли на пару локтей. Сотням халогайских воинов, выходящих из Плискавоса, приходилось под нее подныривать. Еще больше светловолосых варваров покидали город через другие ворота.
— Похоже, они не сдаваться идут, — заметил Маммиан.
— Похоже, — мрачно согласился Крисп. Халогаи в передних рядах тащили огромные щиты в человеческий рост, и за этой стеной — этаким передвижным укреплением — начала разворачиваться остальная армия. Крисп выругался.
— Если бы все наши люди были на месте, мы ударили бы по ним прежде, чем они встали в строй. — Он оскалился. — Благим богом клянусь, все равно ударим. Мы, конники, можем сами выбирать, когда и где атаковать.
— Слушаюсь, ваше величество. — Маммиан открыл рот, чтобы отдать приказ, да так и не закрыл. Из соседних, полностью открытых ворот, показался новый отряд халогаев.
Крисп глянул туда и тоже обмер. Это был отряд конников.
— А я и не знал, что среди них есть кавалеристы, — пробормотал он.
— Я тоже. — Маммиан попытался кашлем скрыть смех. — Кажется, они к этому сами не привыкли.
Халогаи восседали на кубратских низеньких лошадках — единственных скакунах, какие были в Плискавосе. Некоторые седоки настолько превосходили ростом своих рысаков, что ноги их волочились по земле. Потрясая топорами и мечами, они разворачивались в некое подобие строя. По собственному опыту, приобретенному на площади перед Собором, Крисп знал, что секира для конника — оружие никудышное.
— Но они хотят учиться, — раздумчиво произнес Маммиан. — Этим они опаснее макуранцев, которые сражаются неплохо, но всякий раз по-старому. Или, может быть, опаснее по-другому.
— Если они хотят учиться, пусть платят за уроки, — ответил Крисп, поворачиваясь к гонцу. — Передай генералу Богораду, чтобы вывел один взвод на ничейную полосу. Посмотрим, какие из них кавалеристы.
Гонец ускакал, недобро усмехаясь.
Вперед выехал отряд копейщиков и лучников, числом примерно равный конным халогаям, и остановился посреди поля. Халогаи поняли, что им брошен вызов. С громким воплем они пришпорили своих пони.
Видессиане тоже двинули коней в галоп. Лучники пользовались шенкелями — не теряя времени, они выпускали стрелу за стрелой. Несколько халогаев скатились из седел, раненые лошади, не подчиняясь неопытным седокам, скакали прочь. Но лучники не смогли вывести из строя всех противников до того, как отряды столкнулись. Пришла очередь копейщиков. Они выбивали врагов из седел еще до того, как те успели нанести ответный удар. И видессиане привыкли сражаться единым строем, а не по отдельности. Северяне умели драться пешими, но к конному бою не были привычны. Как и предполагал Крисп, они дорого заплатили за урок.
Наконец даже храбрость не могла удержать халогаев от бегства. Развернув коней, они помчались под защиту своих пеших товарищей. Имперцы устремились в погоню. Лучники выбили из седел еще несколько человек, прежде чем вернуться к рядам видесской армии. Их товарищи бурно ликовали; халогаи, которым гордиться было пока нечем, двинулись в атаку в мрачном молчании.
— Должно быть, их здорово приперло, раз они нападают конными, не умея держаться в седле, — заключил Маммиан.
— Наша кавалерия громила их не раз, сначала к югу от гор, а потом тут, — ответил Крисп. — Если их приперло, то нашими усилиями. И не забывай, что Арваш им больше не поможет. — «Надеюсь», — добавил он про себя.
— Верно. — Маммиан склонил голову к плечу. — Сколько я слыхал, за это надо благодарить вас и госпожу Танилиду, ваше величество.
— Только госпожу, — твердо возразил Крисп. — Будь я один, вы бы сейчас искали нового императора, хотя, скорее всего, имели бы более срочные проблемы.
Отряды конных лучников выезжали вперед, осыпая надвигающихся халогаев стрелами. Промахнуться мимо такой мишени было трудно, но вреда они принесли меньше, чем рассчитывал Крисп. Первые ряды загораживались щитами во весь рост, задние поднимали над головами обычные, маленькие и круглые. Некоторые стрелы находили цель, но их было слишком мало. Неумолимо, как прилив, халогаи двигались вперед.
Видесские стрелки отодвинулись под защиту основных сил. Трубачи проиграли атаку. Кавалеристы опустили копья и дали шпор коням. Вначале неторопливо, потом все быстрее имперские ряды покатились вперед.
— Будет жарко! — крикнул Маммиан, перекрывая грохот копыт.
— Главное, чтобы получилось, — ответил Крисп. Две армии столкнулись. Видесские всадники пронзали северян копьями, стаптывали конями. Но пешие халогаи, в отличие от конных, стояли насмерть. В рукопашном бою топоры халогаев срубали и коней и всадников, размашистыми ударами пробивая кольчуги и рассекая плоть и кость.
Некоторое время линия фронта колебалась — двадцать шагов вперед, двадцать назад. Халогаи напирали, несмотря на гибель товарищей. Атака мало-помалу захлебывалась. Обе стороны оттаскивали раненых в тыл.
Мертвые валялись на поле, мешая живым убивать друг друга.
С правого фланга донеслись тревожные крики. Северяне, воспользовавшись маневром из видесских учебников, попытались обойти своих противников. Несколько минут прошло в напряжении, пока гонец не принес весть:
— Мы их сдержали, ваше величество. Но многим лучником пришлось обнажить сабли.
— Для того мы их и носим, — ответил Крисп. Видесские солдаты вновь и вновь выкрикивали его имя и новый боевой клич, призванный внести смятение в ряды северян: «Где Арваш Черный Плащ?» Халогаи не оглашали поле именем черного колдуна. В их боевых кличах чаще всего звучало имя Свенкеля.
Крисп быстро выяснил, кого они имели в виду. Великан-халогай, возвышающийся даже над своими рослыми товарищами, размахивал секирой, которой позавидовал бы императорский палач. Ни один видессианин не приблизился к нему и на длину руки. Когда он разрубил пополам имперского солдата, все халогаи радостно закричали. Помимо сил и воинского искусства, он обладал и талантом вожака: прежде чем вернуться к битве, он нашел минуту, чтобы помахать товарищам.
— Послать против него нашего поединщика? — спросил Маммиан.
— Да зачем рисковать? — спросил Крисп. — Утыкать его стрелами. Прикажи лучникам сделать из него ежа.
— Не слишком спортивно, — рассмеялся Маммиан. — Но так и надо воевать. Посмотрим, сколько продержится герой Свенкель.
Но герой Свенкель был не только воином, отважным даже по халогайским меркам, но и умным верховодом. Когда в его щит одна за другой воткнулись три или четыре стрелы, а еще одна скользнула по шлему, Свенкель понял, что стал меченым. Но, вместо того чтобы отойти, скрыться, как поступили бы многие, он повел клин северян вперед, вбивая его в ряды императорских телохранителей, окружавшие Криспа. Те тоже были пехотинцами; это было сражение на равных.
С тех пор как началась эта кампания, императорская стража прошла через много битв. Здоровые халогаи сражались с прежней яростью, но их ряды поредели. Клин Свенкеля вонзился глубоко в их ряды. Если вождь северян прорвется, он расколет имперскую армию пополам.
Крисп обнажил саблю и, покосившись на Маммиана, увидел, что генерал последовал его примеру. Поймав взгляд Криспа, он пожал плечами:
— Что ж, ваше величество, иногда приходится и в честном бою сражаться.
— Верно.
С криком «Видесс!» Крисп погнал Прогресса вперед, к проседающему строю телохранителей. Маммиан скакал за ним. Гонцы окружали их.
К этому времени перед Свенкелем стояла лишь горстка императорских халогаев. Победа казалась ему совсем близкой; он открыл рот, чтобы торжествующе взреветь, когда заметил надвигающихся конников. Потом он увидал, кто ведет подмогу, и проорал Криспу по-видесски:
«Вождь против вождя!»
Получилось не совсем так; война — занятие слишком сумбурное и не всегда оправдывает ожидания героев.
Крисп вступил в бой несколькими шагами правее Свенкеля, столкнувшись с другим халогаем, едва ли уступающим своему вожаку в росте. Северянин замахнулся на Прогресса топором, но Крисп рубанул его саблей по лицу. Он промахнулся, но удар отшатнувшегося халогая тоже не достиг цели. Крисп рубанул снова — и попал. Халогай с воплем отпрыгнул в сторону, сжимая рассеченную до кости руку.
Увидав, что Крисп сражается рядом, его телохранители удвоили усилия. Люди Свенкеля все еще сражались изо всех сил, но продвинуться дальше уже не могли. Один за другим бросались императорские гвардейцы на Свенкеля, и одного за одним он отшвыривал их назад. Ни один его удар не прошел мимо цели; северянин работал, как осадная машина, словно в движение его приводили не мышцы и жилы, а натянутые канаты.
Как телохранители Криспа пытались сокрушить Свенкеля, так халогаи-захватчики кидались на Криспа. Император сражался отчаянно, пытаясь лишь остаться в живых. Он знал, что солдат из него посредственный, и был очень рад, когда по правую руку от него встал, отражая атаки врагов, Гейррод.
Шаг за шагом некоторые из людей Свенкеля начали отступать. Другие с особенным халогайским упрямством предпочитали умереть, но не сдаться, — и умирали, унося за собой в могилу видессиан и императорских телохранителей.
Здесь, в первых рядах, то, что в трудах ученых получит потом название «строя», вряд ли заслуживало этого благородного имени. Кучки покрытых потом и кровью, хрипящих и матерящихся солдат сталкивались друг с другом. Крисп рубил, рубил и рубил, но почти всякий раз его клинок либо рассекал воздух, либо впустую звенел о кольчуги. Он не волновался по этому поводу; лучшего в такой толчее все равно не добиться.
Рядом с ним халогай занес топор, чтобы зарубить императорского телохранителя. Крисп взмахнул саблей. Удар пришелся по запястью северянина, и тот с воплем уронил секиру. Крисп с удивлением обнаружил, что это Свенкель.
На лице вождя северян тоже отразилось удивление, но ни это, ни рана не помешали ему принять следующий удар Криспа на щит. Это спасло его ненадолго. Топор Гейррода ударил по щиту раз, другой… На третьем ударе деревянный круг раскололся. Гейррод ударил в последний раз. Брызнула кровь. Звеня броней, Свенкель упал.
Имперцы возликовали. Халогаи еще сражались, и сражались отчаянно, но со смертью вождя боевой дух наконец покинул их. Клин отступал все быстрее.
— Теперь тебе пора отходить, император, — сказал Криспу Гейррод. — Ты сделал то, что должен был; дальше — наша работа.
Крисп подчинился без сожаления. Он никогда не рвался в бой, поскольку давно понял, что император, как любой старший офицер, куда полезнее в тылу, чем на поле боя.
Он оглянулся в поисках Маммиана и с радостью заметил, что генерал тоже выбрался из схватки. Но уйти невредимым ему не удалось: кривясь от боли, он пытался левой рукой перевязать окровавленной тряпицей правую.
— Давай помогу, — предложил Крисп, вкладывая саблю в ножны. — У меня две руки.
— Спасибо, ваше величество. Да потуже, чтобы не сползла. Вот так, хорошо. — Толстопузый генерал покачал головой. — Повезло еще, что не культю перетягиваю. Давненько я не участвовал в рукопашной.
— Как ты говорил — иногда и в честном бою приходится сражаться? Но теперь ты уже не рядовой.
— Ох как верно. Оно и к лучшему — а то меня давно бы убили. — Маммиан скорчил гримасу. — А так меня только рука убивает.
На левом фланге имперской армии раздались крики. Крисп и Маммиан повернулись туда. Несколько минут они вглядывались в толпу — больше им ничего не оставалось, поскольку гонцы все еще сражались, оттесняя людей Свенкеля. Смешивались крики радости и отчаяния, но различить с нескольких сот шагов, кому принадлежали те и другие, было невозможно.
Крисп едва не вывернул шею, опасаясь увидеть отходящих в панике видессиан. Отступающих конников он не заметил и решил принять это за добрый знак. Но ему пришлось понервничать еще несколько минут, прежде чем с левого фланга не примчался гонец. Ухмылка на его лице сказала Криспу все, прежде чем вестник открыл рот.
— Ваше величество, мы их взяли в клещи! Разведчики Саркиса обошли халогаев с фланга. Теперь мы их загоняем!
— Слава богу благому! — воскликнул Крисп. — На это я и надеялся. Возвращайся и передай мой приказ всем офицерам — пусть отправляют вслед Саркису столько людей, сколько могут выделить, не ослабляя строя.
— Они этим уже занялись, ваше величество, — сообщил гонец.
— Большинство из них — хорошие командиры, — вставил Маммиан. Сообщение гонца согнало гримасу боли с его лица. — А хороший командир таких приказов не ждет. Если есть шанс, он его использует.
— Я не против, — ответил Крисп, улыбаясь еще шире гонца. — Совсем не против.
Правое крыло халогайской армии сломалось даже быстрее, чем он надеялся. Перед северянами вставала жестокая дилемма. Если они остановятся и примут последний бой, ничто не помешает видессианам просто въехать в Плискавос. Но, отступая к воротам, они рисковали: имперцы могли прорвать их неровные ряды еще в нескольких местах.
Некоторые стояли насмерть, некоторые начали отступать. Видессиане прорывались вперед, раз за разом ставя противников перед неприятным выбором. Саркис мог бы с легкостью захватить Плискавос. Вместо этого он, ведомый инстинктом убийцы, пробивался в тыл халогаям, освобождая дорогу другим имперским отрядам. Их продвижение Крисп отслеживал по испуганным крикам, звучавшим вначале слева, потом из центра и, наконец, справа — с левого фланга северян. Через несколько минут имперцы справа ликующе заорали.
— Богом благим и премудрым клянусь, мы взяли их в кольцо! — произнес Маммиан. — Теперь мы их вырежем.
В голосе его не прозвучало особенной радости — скорее убийственная обыденность, с которой относился к своей нужной работе имперский палач.
С такой же обыденностью взялась за дело и вся армия, разя северян стрелами, копьями и саблями. Как и предсказывал Маммиан, то была бойня. Потом халогаи развернулись и разом ринулись на видессиан, преграждающих им путь к Плискавосу. Эта часть имперского строя оставалась слабее остальных. С отчаянными воплями северяне прорубили себе дорогу.
— За ними! — заорал Крисп. Трубачи и без приказа заиграли «вперед!». Они тоже были солдатами, и неплохими.
Видессиане кинулись вдогонку врагам. Некоторые халогаи останавливались, чтобы принять бой. На них тут же наседали по несколько кавалеристов, и северяне быстро гибли. Еще больше получили в спину копье или стрелу. А некоторые, не желая гибнуть от рук имперцев или снимать шлем в знак поражения, вгоняли меч себе в живот или кинжал в сердце.
То, как обдуманно северяне лишали себя жизни, пробирало Криспа до костей.
— Зачем они это делают? — спросил он Гейррода.
— Мы, халогаи, думаем, что павший от руки врага служит тому после смерти, — ответил стражник. — Некоторые из нас предпочтут оставаться свободными даже в смерти, если ты понимаешь, император.
— Наверное. — Крисп очертил над сердцем солнечный круг. Как бы ему хотелось, чтобы халогаи узрели свет Фоса. Порой особенно ревностные жрецы отправлялись проповедовать в Халогаланд. Если они были достаточно отважны, халогаи оставляли им жизнь. Но новообращенных находилось не много; северяне упрямо цеплялись за своих ложных богов.
Мысли эти проскользнули и ушли. Теперь Криспу уже хотелось, чтобы Саркис послал отряд перекрыть плискавосские ворота. Несколько видессиан устремились туда, но толпа халогаев смела их. Светловолосые северяне устремились в город. Еще больше их остановилось, охраняя отступление товарищей.
Крисп выругался:
— Будь у нас готовы лестницы, мы могли бы штурмовать город. Взяли бы с первого раза.
— Скорее всего, ваше величество, — отозвался Маммиан, — но в рукопашной от лестниц мало проку, а мы готовились к ней. Это ведь не романтическая легенда сказителя, в которой благородный герой всегда обо всем думает вовремя. Будь оно так, я не щеголял бы вот этим. — Он поднял перевязанную руку.
Вновь и вновь имперцы накатывались на арьергард халогаев. Потом некоторые из северян, взобравшись на стены, начали стрелять во врагов и швырять вниз камни. Так в город удалось отступить и арьергарду. Перед видессианами захлопнулись решетки.
Только когда битва наконец завершилась, Крисп заметил, насколько вытянулась его тень на восток. Солнце почти зашло. Он оглянулся на поле битвы и потрясение покачал головой.
— Сколько халогаев пало! — пробормотал он.
— Так и бывает, когда кто-то бежит, — ответил Маммиан. — Вспомните, что Агапет и Мавр так же расплатились с нашей стороны.
— Я помню, — ответил Крисп. — Я не забуду.
По всему полю видессиане тащили раненых товарищей к жрецам-целителям. С еще живыми халогаями не церемонились. Некоторых, однако, пощадили — тех, кто сражался с особенной храбростью или был с виду достаточно богат для выкупа.
Тут и там бродили коновалы, помогая раненым лошадям. Солдаты обирали трупы павших. Горы халогайских щитов, слишком тяжелых для кавалерии, все росли. Их было так много, что Крисп приказал пересчитать их, чтобы приблизительно узнать, сколько северян пало. Больше его интересовало только, что будут делать его кавалеристы с секирами и тяжелыми мечами, которые они с таким энтузиазмом растаскивали.
— Некоторые украшены золотом и стоят дорого, — ответил Гейррод, когда Крисп поинтересовался этим вслух. — А остальные — что ж, твое величество, даже вы, южане, почитаете за честь победу над отважным врагом.
Крисп не мог не кивнуть.
Принялись за работу похоронные команды — халогаев стаскивали в общую яму, павших видессиан — в немногочисленные могилы. Для Танилиды Крисп приказал вырыть отдельную могилу, в стороне от всех остальных.
— И поставьте там деревянный шест, — приказал он. — Когда в этой земле вновь воцарится мир под нашим правлением, мы поставим ей памятник из лучшего мрамора.
Пришел ответ от тех, кто подсчитывал щиты северян, — более двенадцати тысяч. Крисп понимал, что северян пало меньше, — многие бросили щиты, чтобы легче было бежать. Но, несмотря на это, число было грандиозным, особенно в сравнении с потерями имперских войск: менее двух тысяч.
Вечером, в лагере, Крисп отправился проведать пленников. Лучники сторожили сбившихся кучкой мрачных халогаев в одном белье — их доспехи уже забрали победители. При приближении императора они зашевелились. Некоторые бросали мрачные взгляды на своих сородичей из императорской стражи.
— Мне нужен человек, говорящий по-видесски, — объявил Крисп, — чтобы выслушать мои слова и передать их вашим братьям в Плискавосе. Кто вызовется?
Несколько северян подняли руки. Крисп выбрал мощного воина, в чьих золотых волосах поблескивала седина.
— Как тебя зовут? — спросил Крисп.
— Я Сорибульф, твое величество, — ответил халогай почтительно, но без подчеркнутых имперских церемоний.
— Что ж, Сорибульф, передай своим вождям в Плискавосе: если они сдадут город и освободят всех видесских пленников, я позволю им беспрепятственно переправиться на северный берег Астрис и не прикажу своим кораблям сжечь их лодки.
— Мы халогаи, — гордо выпрямился Сорибульф. — Мы не сдаемся.
— Ты видел бы тела халогаев по всему полю, если бы мы не хоронили их, — напомнил Крисп. — Если вы не сдадитесь, умрут и все, кто добрался до Плискавоса. Или ты думаешь, что мы не сможем взять город с нашими осадными машинами и огнеметными кораблями?
Сорибульф поджал губы, словно укусил что-то кислое.
— Как нам поверить, что ты не сожжешь нас, когда мы будем на реке и не сможем постоять за себя?
— Мое слово крепко, — ответил Крисп. — Крепче, чем слово злого колдуна, которому вы доверились.
— Тут ты прав, император видессиан. Он обещал, что вы все сгорите на стене, но наших воинов пожрало пылкое пламя. Потом же он не помогал нам более; кое-кто говорит, что он сбежал. Не знаю, правда ли это, но сегодня в метании мечей мы не видали его.
— Так передай же мои слова и мое предупреждение, — потребовал Крисп.
Сорибульф, покачиваясь из стороны в сторону, заговорил на своем языке.
— Он скорбит, — прошептал телохранитель и перевел:
— Слава халогайских клинков померкла. Сдаться ли Видессу, в бесчестном поражении вернувшись домой? Дотоле не сдавались мы — слава в победе иль смерти.
— Если вы продолжите сражение, то умрете, — подтвердил Крисп. — Или мне найти другого вестника?
— Нет. — Сорибульф опять перешел на видесский. — Я передам твои слова своим собратьям. Послушаются ли они — не мне сказать.
Крисп кивнул паре лучников, сторожащих пленных.
— Отведите его к земляному валу и отпустите в Плискавос. — Он повернулся к Сорибульфу:
— Если твои вожди захотят говорить о капитуляции, пусть завтра утром выставят белый щит над центральными воротами.
— Я скажу им, — ответил Сорибульф. Охранники увели его.
Крисп отправил приказ Канарию, старшему дрангарию флота: пусть его дромоны с утра курсируют по реке, предупреждая северян, что им не уйти иначе как с позволения имперцев. И, покуда вся армия праздновала победу, император отправился спать.
Когда следующим утром Крисп проснулся, первый взгляд он бросил на стену Плискавоса. Там расхаживали халогаи, но белого щита не было. Помрачнев, Крисп приказал мастерам готовить к бою копьеметы и баллисты.
— И пусть видят, что мы делаем, — добавил он. Халогаи наблюдали со стен, как ремесленники старательно проверяли канаты и рамы машин, запасы камней и связки дротиков, прищуривались на солнце, прикидывая расстояние до Плискавоса. Роса еще не высохла, как над воротами показался белый щит.
— Ну-ну. — Крисп облегченно вздохнул. Даже без противодействующих чар штурм города дорого обошелся бы имперской армии.
— Оседлайте Прогресса, — приказал он. — Я переговорю с их вождем.
— Не один! — разом воскликнули его телохранители. — Если враг обманет…
— Я и не собирался идти один, — спокойно ответил Крисп, — но не из боязни измены и не ради своего императорского достоинства.
К Плискавосу он подъехал в сопровождении отряда телохранителей. Телохранителей окружал еще один отряд — видесской кавалерии. Всадники держали наготове луки.
Крисп остановился в сотне футов от стены.
— Кто будет говорить со мной? — крикнул он.
К парапету подошел халогай.
— Я Айкмор! — крикнул он сверху. — Те, кто внутри, подчиняются мне. — По-видесски он говорил очень чисто и сам объяснил почему:
— Много лет назад, в юности, я служил в твоем городе, охраняя Автократора Раптея. Тогда я научился вашей речи.
— Ты служил отцу Анфима? Ладно, — ответил Крисп. — Сорибульф передал тебе мои условия. Примешь ли ты их или продолжишь бессмысленную войну?
— Ты твердый человек, император видессиан, тверже, чем был Раптей, — ответил Айкмор. — Всю ночь я скорбел о гибели нашей великой армии и боролся с собой — сдаться ли нам или сражаться. И я решил прекратить бой, хоть мне это и горше полыни. Ведь военачальник не может поддаваться скорби, но обязан спасать тех, кто верен ему.
— Сказано мудро, — признал Крисп. «Сказано человеком, немало пожившим в Видессе», — добавил он про себя. Халогай, только что явившийся из своих холодных краев, едва ли смог бы так далеко заглянуть б будущее.
— Сказано мужем, лишенным выбора, — мрачно ответил Айкмор. — Чтобы доказать свою честность, я выпущу пленников твоего народа.
Вождь халогаев обернулся и крикнул что-то на своем языке. Решетка со скрежетом поднялась. Из ворот начали по одному выходить темноволосые оборванные люди, многие из них — бледные и истощенные от долгого заключения. Некоторые терли отвыкшие от солнца глаза. Увидав реющее над головой Криспа имперское знамя, они с радостными криками устремились к нему.
На глаза императора набежали слезы.
— Отправьте их в лагерь, — приказал он командиру кавалерийского отряда, — накормите и оденьте. Пусть ими займутся жрецы-целители — те, что не слишком вымотались, излечивая наших раненых.
Офицер отдал честь и отрядил взвод на подмогу освобожденным видессианам.

Предыдущая страница 29 Следующая страница


Крисп Видесский 30

Как только последний пленник покинул Плискавос, решетка опять захлопнулась.
— Если мы выйдем сами, император видессиан, — сказал Айкмор, — откуда нам знать, что ты не поступишь с нами, как мы… — он заколебался, но нашел в себе силы закончить:
—.. как мы в Имбросе?
— Ты не веришь моему слову? — осведомился Крисп.
— В этом — нет, — не колеблясь, отозвался Айкмор.
Подавив вспышку гнева, Крисп неохотно признал правоту халогая: неудивительно, что северяне боялись заслуженного возмездия.
— Позволь нам выйти в кольчугах и при оружии, чтобы защищаться, — попросил Айкмор.
— Нет, — ответил Крисп. — Тогда вы сможете неожиданно напасть на нас. — Он раздумчиво погладил бороду. — Может быть так, вождь: секиры и мечи держите в руках, коли желаете, но щиты оставьте, а кольчуги несите в мешках.
Пришел черед Айкмора раздумывать.
— Пусть так и будет, — сказал он наконец. — Нам понадобится оружие, чтобы отбиваться от диких хаморов по пути в родной Халогаланд «Если повезет, — подумал Крисп, — хаморы изрядно пощиплют северян, прежде чем те доберутся до своих мерзлых краев». Тогда халогаи впредь дважды подумают, прежде чем идти войной на Видесс. Этому, кстати, можно помочь.
— И еще одно, отважный Айкмор, — проговорил он вслух.
— Чего ты желаешь, император видессиан?
— Когда вы будете покидать Плискавос, вам всем придется пройти через те же ворота, которыми выпускали пленных. Мы поставим там чародеев, и те проследят, чтобы вместе с вами не ускользнул от нас Арваш Черный Плащ.
— Тогда тебе стоило и пленных проверить, — недобро засмеялся Айкмор. Крисп заскрипел зубами — северянин был прав. — Но мы сделаем, как ты сказал, хотя и не ради твоей просьбы, — продолжал вождь. — Если вы найдете Арваша, пусть наши топоры попробуют крови предателя!
Он крикнул что-то на своем языке. Стоящие на стене халогаи зарычали, потрясая секирами. В их чувствах к колдуну не оставалось сомнений.
— Если вы его так любите, почему не оставили его раньше? — спросил Крисп.
— Раньше, император видессиан, он привел нас к победе и помог заселить здешние теплые земли. Так найдет себе дружину даже вождь с душой ворона-падальщика, — ответил Айкмор. — Но когда его пламя обратилось против нас, а сам он сгинул, вместо того чтобы, как подобает мужу, выйти на поле брани вместе с сородичами, Арваш показал этим, что он даже не стервятник, но белое пятно, которое тот оставляет, нажравшись падали и улетев!
Некоторые из халогаев на стене — видимо, те, что понимали по-видесски, — энергично закивали. Некоторые из имперских солдат покачали головами, восхищаясь способностью Айкмора ругаться, не применяя похабных слов.
— Если ты согласен, Айкмор, завтра мы приведем чародеев, — сказал Крисп.
— Нет, дай нам четыре дня, — возразил северянин. — Мы сколотим плоты из досок и протащим их через речные ворота к пристани.
— Если вы попытаетесь уйти до назначенного дня, дромоны сожгут вас, — предупредил Крисп.
— Мы видели огонь, который они мечут. Мы сдержим слово, император видессиан.
— Хорошо. — Крисп отдал Айкмору честь на видесский манер, прижав правый кулак к сердцу, и не удивился, когда халогаи сделал то же.
В лагерь Крисп прискакал так быстро, как позволяло императорское достоинство, или даже быстрее. Первым делом он вызвал Заида.
Когда Крисп закончил говорить, на лице чародея отразилось то же беспокойство, что испытывал император.
— Немедленно займусь этим, ваше величество, — заявил Заид. — То был бы страшный удар, позволь мы Арвашу Проклятому таким образом нажиться на несчастье наших собратьев. Но если он среди них, я найду его.
Он целеустремленно двинулся прочь от императорского шатра.
— Возьми взвод солдат на случай, если ты его найдешь, — крикнул вслед чародею Крисп. Заид, не оборачиваясь, махнул рукой, показывая, что так и сделает.
Остаток дня Крисп провел в тревоге, опасаясь не то недобрых новостей из той части лагеря, где ели, пили, болтали и радовались свободе бывшие пленники, не то возвращения Заида с пустыми руками — как бы колдун не обвел его вокруг пальца. Но на закате Заид сообщил:
— Его нет среди наших людей, ваше величество. Могу поклясться в этом богом благим и премудрым. Если никто более не покинул Плискавос, мы можем спать спокойно. Офицеры и солдаты, охраняющие пленников, полагают, что я обошел всех.
— Слава богу благому, — ответил Крисп. Он не был уверен, что Арваш не проскользнул у него между пальцев, но чем старше он становился, тем лучше понимал, что ни в чем нельзя быть уверенным полностью.
— Тогда готовьтесь осматривать выходящих из города халогаев.
— Мы приготовимся, — пообещал Заид. — Арваш в расцвете сил устоял бы перед нами. Но после того, как госпожа Танилида с ним расправилась, — при имени чародейки его голос смягчился, хотя глаза опасно блеснули, — Арваш, как говорится, мелкая рыбешка. Если он там, мы его выкурим.
— Отлично. — Крисп не был по природе своей мстителен, но теперь он хотел схватить Арваша, заставить того страдать так же, как страдал из-за него Видесс. Потом он вспомнил поговорку: «Если хочешь жареного кролика — поймай его».
Засевшие в Плискавосе халогаи, казалось, придерживались условий, на которые согласился Айкмор. Канарий доложил, что северяне и вправду строят плоты. И все же Крисп не отправлял в город Видесс вестников с сообщением об окончательной победе. Когда он поймает кролика — вернее, отправит за Астрис, — тогда и займется этим.
На четвертое утро он приказал вооруженным и готовым к бою солдатам приблизиться к Плискавосу. Все ворота — не только те, которыми Айкмор обещал выводить халогаев, — охраняли сильные отряды. Маммиан, увидав это, кивнул.
— Если мы им покажем, что готовы к неожиданностям, то и неожиданностей меньше будет.
Заид и прочие чародеи встали по обе стороны от главных ворот. Юноша помахал Криспу, показывая, что они готовы. Император глянул сквозь опускную решетку. За воротами темнела толпа. Потом решетка с душераздирающим скрежетом поднялась.
Вышел из города лишь один халогай. Он протопал мимо чародеев, не одарив их и взглядом, и направился прямо к имперскому знамени.
— Я Айкмор, — произнес он, отдавая Криспу честь. — Я стою перед тобой за своих людей. Если мы обманем тебя, можешь отыграться на мне.
— Иди к своим людям, — ответил Крисп. — Я не требую этого от тебя.
— Я знаю. Требует моя честь. Я останусь.
Крисп уже научился не спорить, когда халогаи заговаривает о своей капризной чести.
— Как пожелаешь, северный вождь. — Он отстегнул с пояса флягу, глотнул сам и передал Айкмору. — Выпей со мной.
— Ладно.
Айкмор приложился к фляге. Несколько капель вина упало на и без того не слишком чистую белую тунику. Халогай был не слишком высок, зато крепко сложен. Был он курнос, сероглаз и лысоват на макушке. Зато над ушами волосы росли длинные — почти такие же, как роскошные усы, хотя борода выглядела жидковатой. В ушах халогая красовались массивные золотые серьги с жемчугом. «Яковизий бы себе такие захотел», — подумалось почему-то Криспу. Когда фляга вернулась к императору, она была пуста.
Халогай покидали город по двое-трое, проходя между чародеями. По сравнению с большинством своих сородичей Айкмор казался просто мозгляком. Многие халогаи носили следы ожогов или полученных в бою ран, а порой и того и другого. На имперцев они глядели мрачно, словно никак не могли поверить, что проиграли.
Оглядывая их, Крисп и сам удивлялся своей победе. Халогаи были сильными и жестокими мужчинами, словно специально созданными для войны. Видессианам солдатское ремесло давалось труднее. Но в конце концов мастерство победило ярость.
Маммиану, видно, тоже пришло в голову нечто подобное.
— Они хотят попытаться снова, — заметил он. — По глазам видно.
— Так легко у них уже не выйдет, — отозвался Крисп. — Теперь, когда мы владеем землями до самой Астрис, стоит поставить флотилию дромонов, чтобы патрулировать реку. У них на виду я переправляться не решился бы.
Сказал он это не столько ради Маммиана, сколько ради Айкмора. Краем глаза он заметил, как погрустнел халогай. Значит, понял.
Несколько минут спустя из толпы северян вышел один воин и двинулся к Криспу. Император нащупал рукоять сабли. Телохранители напряглись. Но воин остановился на приличном расстоянии и громко сказал что-то на своем языке. Крисп обернулся к Айкмору:
— Что он сказал?
Айкмор погрустнел еще больше.
— Он хочет поступить к тебе на службу, император видессиан.
— Что? Почему?!
Айкмор спросил у халогая, выслушал ответ.
— Он говорит, что его имя Одд, сын Аки, и что он сражается только вместе с лучшими воинами в мире. До сих пор он считал лучшими своих сородичей, но вы разгромили нас, значит, он ошибался.
— За эти слова я найду ему место, — ухмыльнулся Крисп.
Айкмор перевел. Одд, сын Аки, кивнул Криспу и отошел. Им занялся видесский офицер.
За день еще несколько халогаев покидали ряды сородичей и просили разрешения вступить в ряды видесской армии. Большинство называли ту же причину, что и Одд. К тому времени, когда последний северянин покинул Плискавос, Крисп обнаружил, что навербовал немалый отряд. Айкмор повернулся к перебежчикам спиной.
Халогаи обогнули Плискавос, чтобы добраться до пристани, где их ожидало еще одно свидетельство мощи империи — корабли Канария, медленно выгребающие против течения, точно парящие над мышиной норой ястребы.
Крисп подъехал к речному берегу, чтобы посмотреть, как северяне будут садиться на плоты. Айкмор шел за ним, хотя двое телохранителей все время отделяли его от императора.
Первый плот спустили на воды Астрис чуть за полдень. Дромон следовал за ним через реку, не сводя с плота жуткую трубу сифона. Судьба переправляющихся зависела только от капитана судна. В этом не могли сомневаться ни халогаи, ни имперцы. Больше, чем что-либо иное, эта переправа продемонстрировала, кто победил, а кто — проиграл.
Больше и больше плотов отправлялись в путь. Не всех дромоны сопровождали всю дорогу, но всякий раз держались достаточно близко, чтобы в случае нужды исполнить свои обязанности. Уничтожение неуклюжих долбленок было неравной борьбой. Атака на плоты превратилась бы в бойню.
К Криспу протолкался Заид:
— Мимо нас прошли все халогаи, ваше величество. Я не нашел и следа Арваша.
— Тогда отдохни, — сказал Крисп.
Юный чародей всегда был тощ, как тростинка, но теперь его еще и шатало. Несмотря на это, он запротестовал:
— Я должен войти в город и посмотреть, не прячется ли там черный маг… — Суровые его слова несколько утратили суровость, прерванные зевком.
— В таком состоянии ты скорее на ходу заснешь, чем кого-то выследишь, — ответил Крисп. — Я поставлю чародеев у каждых ворот. Если он внутри, то выйти не сможет.
Он старался говорить по-императорски грозно. Видимо, не очень получилось — Заид подмигнул ему, но все же направился в лагерь, чего Крисп, собственно, и добивался.
Построенные халогаями плоты в первый день перевезли на другой берег лишь часть северян. Оставшиеся разбили временный лагерь за стенами Плискавоса. На дальнем берегу мерцали костры их товарищей. А между ними всю ночь патрулировали реку имперские дромоны — вверх-вниз, вверх-вниз.
На южном берегу Астрис стояли в ночном дозоре видесские лучники, на случай предательства со стороны халогаев. Но большая часть имперской армии вернулась в лагерь за земляным валом. Вечером, на офицерском совещании, Саркис хитро глянул на Криспа:
— Прочесть ваши мысли, ваше величество?
— Попробуй, — предложил Крисп.
— Вы хотите, чтобы по пути на север наших халогаев догнала большая банда хаморов и закончила работу за нас.
— Кто, я? — Если перед Заидом Крисп изображал суровость, то теперь — невинность. — То была бы слишком жестокая судьбы для врагов, с которыми мы только что заключили мир.
— Да, ваше величество, конечно. — Глаза Саркиса блеснули. — Но не вы ли отправили на северный берег Астрис двоих конных гонцов? Думаю, если только вы не решили дать нашим северянам провожатых, они отправились поговорить с одним из местных хаморских каганов.
— Даже не с одним, — признался Крисп. — У одного кланового вождя людей не хватит, чтобы справиться с такой большой армией. А вот трое-четверо согласятся в надежде получить от нас золото. Я предпочитаю терять деньги, а не людей. Солдат мы в боях и так немало потеряли.
Офицеры одобрительно зашептались.
— Ваше величество, — сказал Криспу Богорад, — таким, как вы, и должен быть Автократор видессиан.
Остальные командиры серьезно закивали. Криспа раздуло от гордости.
— А что бы вы сделали, потребуй Айкмор от вас слова не слать гонцов к хаморам? — спросил Саркис.
— Сдержал бы это слово, — ответил Крисп. — Но раз он об этом не подумал, то и я не стал напоминать.
— Действительно, видессианин, — пробормотал Саркис, напомнив тем Криспу, что командир разведчиков был родом из Васпуракана. Мгновением позже Саркис немного смягчил свои слова:
— Я вас ничуть не виню, ваше величество. После того, что эти северяне сотворили с Видессом, они заслужили любой судьбы.
Многие офицеры решительно поддержали его.
— Любой судьбы? — переспросил Крисп. — Даже судьбы Имброса?
В шатре воцарилась тишина. Крисп ощутил облегчение. Ни один человек, почитающий Фоса превыше Скотоса, не пожелал бы судьбы Имброса даже самому отпетому злодею, и император был рад, что ни один из его офицеров не жаждал мести настолько, чтобы позабыть об этом.

* * *

К утру Заид почти пришел в себя и вместе с несколькими другими чародеями вошел в Плискавос, чтобы продолжить поиски Арваша Черного Плаща там. Охраняла чародеев изрядная толпа солдат — халогаи покинули город и переправлялись теперь через Астрис, но в Плискавосе оставались те, кто жил в нем еще до прихода Арваша.
Такой многочисленной охраны не потребовалось бы, не реши Крисп лично понаблюдать за поисками. Он не только мечтал поприсутствовать при казни колдуна, будь тот пойман, но и собирался оценить, во что обойдется восстановление провинциальной столицы, после того как ее сначала веками занимали кубраты, а потом несколько лет — северяне, служившие черному магу.
Первой мыслью, пришедшей ему в голову от ужаса, было: «Сжечь все внутри стен дотла и отстроить заново». Пожары, распространявшиеся от полыхавшей стены, исполнили часть работы, но только часть. Всюду виднелись обгорелые руины, над городом стоял запах гари, гнили и горелой плоти. Пару раз из развалин высовывались головы здешних обитателей. Крисп заметил в тени блеск оружия и порадовался, что взял достаточно телохранителей.
— И это был когда-то крупный видесский город? — промолвил он, качая головой. — Не верю.
— Но это правда, ваше величество, — возразил Заид. — Видите то каменное здание, и то, и развалины вон там? Такие же дома строят в городе Видессе. И улицы — не все, конечно, — идут под прямыми углами, как принято у нас.
— Ты и градостроительству обучен? — поинтересовался Крисп. Заид покраснел:
— Мой старший брат — зодчий.
— Если в своем ремесле он так же искусен, как ты, то он один из лучших, — заметил император, отчего молодой чародей совсем залился румянцем.
Проезжая к центру города, они видели все больше неразрушенных зданий, откуда несмело вылезали жители. Большей частью Плискавос населяли кубраты, коренастые и густобородые, но некоторые резкими чертами лиц и стройностью походили на видесских бедняков. На солдат, чародеев и самого императора они глазели, точно гадая, какие новые невзгоды принесут им пришельцы.
— Как ты выяснишь, нет ли Арваша среди них и тех, кто прячется по своим норам? — спросил Крисп.
— Придется весь Плискавос объехать, — отозвался чародей. — Я знаю мерзость его чар и пустоту, которой он тщится скрыть их. Но чтобы обнаружить и то и другое, я должен находиться как можно ближе, ибо благодаря госпоже Танилиде его мощь теперь составляет едва ли не каплю от прежней.
— Если он вообще здесь, — добавил Крисп.
— Да, ваше величество, если он здесь.
В парке посреди Плискавоса возвышалось деревянное строение, украшенное резьбой, — прежнее обиталище кубратских каганов. Над входом красовался новый герб: двойной трезубец молнии.
— Это — знак Скотоса! — указал на него Заид и очертил солнечный круг над сердцем. Крисп сделал то же.
— Тут было логово Арваша? — спросил он.
— Когда-то было, — ответил Заид. — Радуйтесь, что вам недоступны остатки его прежней мощи. — Чародей задумался:
— Мнится мне, он мог затаиться здесь, надеясь скрыть нынешнюю слабую вонь в миазмах прошлого. Мы должны тщательно осмотреть этот дворец.
— Не забывай, Заид, — заметил, дернувшись в седле, другой чародей, крепкий мужчина средних лет по имени Гепай, — мы тебе не прислужники.
— Гепай, а империи ты служишь? — резко осведомился Крисп.
Чародей испуганно повернулся к нему, потупился и кивнул.
— Хорошо, — смилостивился Крисп. — А то я начал сомневаться. Считаешь, что предложение Заида неразумно, или ты просто обиделся, что юноша опередил тебя? Стоит ли осматривать дворец?
— Да, ваше величество, — признал Гепай.
— Тогда вперед. — Крисп спешился и привязал Прогресса к коновязи перед дворцом.
Ни телохранители, ни чародеи не позволили бы ему первым войти во дворец. Крисп боялся, что двери окажутся закрыты, но те распахнулись от первого же толчка.
— Господин, — обратился Заид к Гепаю с подкупающей вежливостью, — не согласитесь ли вы постоять на страже у дверей, чтобы Арваш не ушел от нас?
— Уже лучше, юноша. — Гепай втянул брюшко и выпрямился. — Я посторожу, — согласился он басом. — Здесь колдун не пройдет.
— Отлично. — Заид даже не улыбнулся. Криспу это удалось с трудом. То ли Заид от природы был так наивен, то ли не по годам хитер, но людьми он манипулировал прекрасно.
Чародеи разбрелись по зданию. Крисп, а значит, и телохранители, остались с Заидом. Вместе они добрались до помещения, служившего тут, очевидно, той же цели, что Тронная палата — в императорском дворце.
Крисп указал на белое сиденье, ярко выделяющееся в сумраке зала.
— Это слоновая кость, как на троне патриарха? — поинтересовался он.
Заид осмотрел трон, бормоча что-то. Кадык его дернулся.
— Это.., кость, — проговорил он.
Крисп заметил намалеванный на стене знак Скотоса и решил не спрашивать, какая именно кость.
В зале стоял кисловато-металлический запах. Крисп неохотно прошел к трону по плотно утрамбованному земляному полу. В нескольких шагах от помоста нога его ушла в липкую грязь. Запах усилился.
— Это кровь? — спросил он, надеясь, что Заид опровергнет его.
Этого не случилось.
— Мы уже знали, — произнес чародей, — что Арваш практиковал отвратительные обряды. Теперь мы знаем, что здесь его нет. Пойдем поищем в другом месте.
— Хорошо, — согласился Крисп слабым голосом, поражаясь способности Заида сохранять спокойствие перед лицом ужаса.
Слева от костяного трона виднелась дверь. В сумерках, наполняющих зал, заметить ее можно было, только подойдя вплотную. И снова телохранители Криспа не позволили ему войти первым.
Один из халогаев подергал за ручку. Дверь не подавалась. Телохранитель поработал топором, после чего дверь отворилась легко. Стражники отшатнулись. Темнота за дверью словно бы выплеснулась в зал. Крисп очертил солнечный круг над сердцем.
— Благословен будь, Фос, владыка благой и премудрый, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать! — громко и ясно произнес Заид.
Расползающаяся тьма растаяла так быстро, что Крисп засомневался, а не примерещилось ли ему. Но даже после этого зияющий проем оставался черным и жутким. Император покосился на Заида. Юноша облизнул губы, набираясь храбрости, и шагнул в комнату. Крисп, вспомнив Трокунда, хотел окликнуть его, но Заид произнес: «А, так я и думал» с таким удовлетворением, что ничего дурного с ним явно не могло случиться.
— Это святилище Скотоса, — объяснил маг. — Нам в Чародейской коллегии рассказывали о них, но сам я ничего подобного не видел.
Крисп тоже не видел и не хотел, но гордость не позволяла ему оставаться в тылу, пока Заид идет вперед. Он только радовался, что в комнату за троном он вошел окруженный кольцом телохранителей.
В тронном зале было темно, но, несмотря на это, Криспу потребовалось несколько минут, чтобы притерпеться к мраку в комнате. Как в храме Фоса, глаза невольно скользили к алтарю, напоминающему на первый взгляд алтари Фоса, — и неудивительно, вспомнил Крисп, ведь Арваш, черный маг и отступник, был когда-то Ршавой, иерархом Скопензаны. Но никто не положил бы на алтарь Фоса ножи.
В храме Фоса на стенах висели бы иконы, святые образа бога благого и картины его деяний в миру. По мере того как зрение Криспа приспосабливалось к мраку, он различал иконы и здесь. Он видел темного бога, окутанного ночью, преследующего, гонящего и убивающего Фоса. Видел он и другое — мерзости, которые, как казалось ему, ни один человек не осмелился бы измыслить, не говоря уже о том, чтобы изобразить. Он видел такое, по сравнению с чем лес кольев у стен Имброса показался бы милостью. Один из телохранителей, халогай, упивавшийся битвой, как все его сородичи, вывалился в тронный зал, и его долго, шумно тошнило.
— Вот что принес бы он в город Видесс, — прошептал Заид.
— Знаю, — ответил Крисп. Но знать и видеть — не одно и то же. Он уже убедился в этом — когда весть о рождении Эврипа застала его в постели с Танилидой. Он снова глянул на иконы, потом на алтарь и увидал среди ножей разбросанные косточки. Такими были бы кости его сестренки за пару лет до того, как ее унесла холера. На мгновение Криспу показалось, что его сейчас самого стошнит.
— Жаль, что пожары сюда не добрались, — произнес он. — Придется нам самим сжечь тут все дотла. — Больше всего ему хотелось уничтожить проклятые иконы.
Один из телохранителей радостно хлопнул его по спине, чуть не сбив с ног.
— Превосходно, ваше величество, — заметил Заид. — Огонь и свет — дары Фоса, и они изгонят зло, пропитавшее этот дворец до самой кровли. Пусть из пепла вырастет что-то иное. И, — добавил он с надеждой, — если Арваш сумел улизнуть от нас, пламя избавит мир и от него.
— Да будет так, — подтвердил Крисп.
После этих слов ему уже не было стыдно покинуть темное святилище. Заид вышел за ним и плотно притворил изрубленную дверь, точно этим он мог удержать таящееся внутри зло.
У входа, где еще стоял на страже Гепай, собрались все чародеи. Арваша не обнаружил никто, да и ничего подобного алтарю Скотоса во дворце больше не нашли, однако приказ Криспа не встретил ни слова протеста.
Император отвязал Прогресса и повел его прочь от дворца. Чародеи все еще окружали здание, словно даже снаружи ощущали зло, которым Арваш напитал его стены. «Верно, так оно и есть», — подумал Крисп.
Большая часть телохранителей осталась с ним, но один побежал в лагерь, чтобы вскоре вернуться с кувшином лампового масла и тлеющим факелом. Он отдал факел Криспу, раскупорил кувшин и плеснул маслом на стену дворца.

Предыдущая страница 30 Следующая страница


31 Гарри Тертлдав

— Поджигай, твое величество, — попросил он.
Ткнув факелом в масло, Крисп подумал мельком, что зажигательная смесь дромонов сработала бы еще лучше. Но хватило и масла. Пламя прошлось по темной от времени стене, заползая в трещины и карабкаясь по резным украшениям. Вскоре занялось и дерево. Никакие поленья в очаге не просохли бы лучше, чем старые бревна дворца. Они горели жарко, ясно и быстро. В небо поднялся столб дыма.
Имперцы забегали, опасаясь настоящего пожара. Крисп установил караул вокруг дворца, чтобы пламя не перекинулось на другие строения. Но дворец стоял поодаль от домов, словно давая кубратским каганам иллюзию степного простора.
Крисп понаблюдал за пожаром. Ему хотелось бы знать с уверенностью, погиб ли в его огне Арваш. Но даже если колдун выжил, мощь его войска сломлена; остатки его армии садились сейчас на плоты под бдительным присмотром имперских лучников. А Танилида сломила мощь самого чародея. Крисп покачал головой, в тысячный раз мечтая, чтобы цена этой победы не была так высока.
Но он знал, что Танилида по доброй воле заплатила цену и не хотела бы, чтоб он скорбел о ней. Эта мысль помогла ему.., немного. Он вскочил в седло и дернул уздечку. Прогресс развернулся — теперь жар пламени грел Криспу спину — и, повинуясь всаднику, двинулся прочь.

* * *

Прикрыв глаза ладонью от солнца, Крисп глянул на реку. Вдалеке торопился прочь от воды последний из халогаев Арваша.
— Теперь это наша земля, — сказал Крисп и смутился от прозвучавшего в его голосе удивления. — Снова наша, — поправился он.
Маммиан тоже следил за уходящими халогаями.
— Удачная кампания, ваше величество, — произнес он. — Провинциальные ополченцы вернутся по домам как раз к сбору урожая. Весьма удачно.
— Верно. — Крисп повернулся к генералу:
— А ты, Маммиан? Вернуть и тебя в родную провинцию, защищать прибрежные равнины?
— Вот что я думаю о прибрежных равнинах. — Маммиан медленно, презрительно, театрально зевнул. — Я там оказался лишь потому, что Петроний не нашел для меня более убогой дыры. — Зевок перешел в самодовольную ухмылку. — Хотя не такая она в конце концов оказалась и убогая, а, ваше величество?
— Тут ты прав, — ответил Крисп. Но Маммиан уже дал ему повод, на который император рассчитывал. — Если вам на побережье скучно, почтенный господин, почему бы вам не послужить мне в качестве первого наместника новой провинции Кубрат?
— А-а… Да, здесь еще долго не поскучаешь. — Маммиан не удивился. Впрочем, Крисп и не считал его дураком. — Если прикинуть, чем мне тут придется заниматься… — раздумчиво протянул он. — Удерживать кочевников по ту сторону Астрис и халогаев тоже, если они вдруг решат тряхнуть стариной…
— Подчищать халогайские деревни, вроде той, что причинила Саркису столько неприятностей, — вставил Крисп.
— Точно, да и кубраты могут восстать, как только у них улетучится благодарность за избавление от дорогого друга Арваша, то есть с завтрашнего дня…
— Дай им хоть неделю, — укорил его Крисп. Оба рассмеялись, хотя Крисп не совсем шутил. — Мы начнем заселять эти земли крестьянами, — продолжил император, — чтобы у тебя было достаточно наших людей против кубратов. А переселенцы повалят толпой, если мы отменим для них налоги, скажем, на пять лет. Здесь не худшие земли, если только кубраты не отнимают у тебя половину урожая.
— Вы-то знаете, ваше величество, не так ли?
— О да. — Даже спустя два десятилетия, через бездну, отделяющую мужчину, каким он стал, от мальчишки, каким он был, Крисп до сих пор ясно помнил беспомощную ярость, охватывавшую его, когда кочевники грабили угнанных ими крестьян.
Маммиан глянул в сторону плискавосских стен.
— Мне потребуются ремесленники, чтобы привести город в порядок, и торговцы, чтобы жить веселее стало, да и священники, ведь бога благого, — он очертил солнечный круг над сердцем, — почти забыли в здешних местах. — Он едва заметил, что уже согласился принять новую должность.
— Ремесленники будут, — пообещал Крисп, — хотя они и в Имбросе нужны. — Маммиан кивнул. — Священников я тоже пришлю, — продолжил Крисп. — Они будут рады, если их будет ждать храм. — Он щелкнул пальцами, поймав хорошую идею:
— Я даже знаю где — на месте старого дворца.
— Отличная мысль, ваше величество. Торговцы придут сами. Они будут только рады вести дела с кочевниками к северу от Астрис без кубратских посредников. К слову сказать, теперь торговый путь пойдет и по самой Астрис, от Плискавоса в город Видесс морем. Да, торговцев хватит.
— Думаю, ты прав, — ответил Крисп. — Ближайшее время ты будешь очень занят.
— Лучше я буду занят, чем сдохну со скуки, — пробурчал Маммиан. — Этим я отличаюсь от половины бесполезных писак в городе. — Он, прищурившись, оглядел Криспа. — А вы, ваше величество, не заскучаете, потеряв возможность жонглировать двумя войнами?
— Благим богом клянусь, почтенный господин, что нет! — воскликнул Крисп. Маммиан расхохотался. — Проблема в том, — заметил Крисп, — что проблем хватает. К тому времени, когда я вернусь в столицу, появится новый повод волноваться. Один могу назвать прямо сейчас: скоро мне придется решать, платить Макурану дань или прекратить, рискнув ввязаться в новую войну.
— К новой войне мы не готовы, — серьезно произнес Маммиан.
— Я и сам знаю! Но и позволить Царю царей вечно сосать нашу кровь мы не можем. — Крисп вздохнул. — Трудная работа — быть Автократором, если делаешь ее как следует. Теперь я лучше понимаю Анфима — почему он забыл обо всем, кроме вина и женщин. Порой я думаю, что он был прав.
— Не думаете, — заметил Маммиан. Крисп снова вздохнул:
— Наверное, нет. Но порой так и хочется послать все в лед.
— Крестьянин не может позволить себе забросить свой крохотный участок, — ответил Маммиан. — Ваша земля — весь Видесс. Но и награда за ваш труд бедному крестьянину не приснится — начиная хотя бы с триумфального шествия по Срединной улице в день вашего возвращения.
— Анфим тоже устраивал шествия.
— Да, но есть разница. Вы заслужили все хвалы — и знаете это.
Маммиан хлопнул Криспа по спине. Император подумал над его словами и решительно кивнул.

Глава 13

Распахнулись тяжелые створки Серебряных ворот. Зазвучали со стен горны. Крисп дернул поводья и во главе своей победоносной армии въехал в город Видесс.
Проезжая под аркой между внешней и внутренней стеной, Крисп вспомнил, как более десяти лет назад впервые вошел в столицу. Тогда никто не знал о его приходе, да и не хотел знать. Теперь же его ждал весь город.
Когда он выехал из тени арки на Срединную улицу, фанфары прогремели вновь.
— Узрите, как возвращается Крисп-победитель, подчинивший Кубрат! — восклицал возглавлявший процессию хор. — Прежде он служил варварам северного загорья, ныне они склонились перед ним!
По обочинам улицы бурлила толпа. Горожане осыпали насмешками скованных пленников-халогаев, мрачно вышагивавших впереди Криспа. При виде императора насмешки сменялись радостными криками.
— Ты победил еси, Крисп! — раскатывалось над городом. — Победил еси!
За два года своего правления Крисп не раз слыхал этот клич. Как правило, искренности в нем было не больше, чем в обычном «доброе утро» неприятному соседу. Но порой — как сейчас, например — народ всерьез называл победителем своего императора.
Проезжая главной улицей города, Крисп улыбался и махал рукой. Протокол требовал, чтобы император сидел прямо и не оглядывался, дабы не снисходить до городской черни. Барсим, вероятно, выбранит его во дворце. Но Криспу хотелось впитывать эти минуты всем своим существом, а не делать вид, что ничего не замечает.
По обе стороны Прогресса тоже вышагивали халогаи — императорские телохранители, некоторые в алых плащах под цвет Крисповых сапог, другие — в синих, под цвет флага. Стражники делали вид, что не замечают ликующей толпы, но секиры несли отнюдь не только для виду.
Позади Криспа стучали копыта коней Саркисовых разведчиков. Те вглядывались в толпу, не стесняясь, и знали, чего ищут. «Эй, красотка, надеюсь тебя найти сегодня!» — крикнул один из них.
Крисп, услыхав это, пометил себе мысленно: выставить вечером на улицах усиленные дозоры. Виноторговцы и бордели изрядно наживутся сегодня, но император не хотел омрачать праздник уличными драками. Улыбка его на миг стала грустной. Часть работы Автократора — машинально отмечать такие вещи.
Потом он вспомнил Дару. Хорошо, когда тебе не надо рыскать по городу в поисках утешения на ночь.
Вернувшись во дворец, он вернется домой. Интересно, на кого похож Эврип? Скоро он узнает. Он даже волновался за Фостия. Пора наследнику престола привыкать к своему родителю.
— Кубрат снова наш! — ревела толпа.
Крисп был совершенно уверен, что большинство ликующих понятия не имели ни где находится этот Кубрат, ни сколько лет назад империя его потеряла. Тем не менее они ликовали. Если бы Крисп не вернулся из похода, они с тем же энтузиазмом приветствовали бы любого генерала, захватившего трон. Некоторые из них и Арваша Черного Плаща славили бы до небес, если бы тот с триумфом проезжал по Срединной улице.
Улыбка императора совсем померкла. Правя империей, он привык искать в людях худшее — слишком часто он видел и вынужден был исправлять последствия человеческих грехов. Те, кто вел спокойную и благочинную жизнь, редко вставали на его пути. Но нельзя забывать, что добро существует. Иначе он сделает первый шаг на том пути, которым прошел Арваш. А чтобы не забывать о добре — достаточно вспомнить Танилиду.
Процессия прошла Срединной улицей, миновала поворот, площадь Быка и вышла к площади Паламы. Крисп заскучал. Даже всенародная любовь может донять в таком количестве. Но он все равно мужественно продолжал улыбаться и махать рукой. Если император слышал всю дорогу одни и те же славословия, то для каждого из зрителей парад был новым и удивительным. И Крисп старался сохранить это впечатление.
К тому времени, когда он все же выехал на площадь Паламы, солнце вскарабкалось почти до зенита. Почти всю ее, как и обочину Срединной улицы, забивала толпа. Хрупкий строй солдат и стражников удерживал толпу, чтобы та не захлестнула предназначенный для парада центр площади.
Близ Вехового Камня возвели деревянный помост. Там Криспа ждал бритоголовый седобородый человек в синей с золотом парчовой рясе. Император подъехал к помосту. Поймав взгляд священнослужителя, Крисп едва заметно кивнул. Савиан кивнул в ответ. Выглядел он весьма почтенно — как в свое время Пирр и Гнатий. Как сказал сам священник, насколько ему подойдут патриаршие сапоги, покажет время. И все же первый взгляд на нового патриарха вселил в Криспа надежду.
Лестница на помост находилась со стороны красного гранитного обелиска, от которого отмерялись расстояния по всей империи. Гейррод придержал Прогресса, пока Крисп спешивался.
— Спасибо, — сказал император.
Он шагнул к лестнице и замер. Голова Гнатия еще лежала у подножия Вехового Камня рядом с табличкой, описывающей его преступления. После нескольких недель под дождем и ветром без таблички голову было не узнать. «Сам виноват», — подумал Крисп мстительно и спокойно, неторопливо взошел на помост.
— Ты победил еси, Крисп! — воскликнул Савиан, когда император поднялся наверх.
— Победил еси! — откликнулась толпа. Савиан распростерся перед императором, коснувшись лбом грубо оструганных досок.
— Встаньте, пресвятой отец, — сказал Крисп.
Патриарх поднялся на ноги. Повернувшись лицом к толпе, он поднял руки в благословении и прочел символ веры:
— Благословен будь, Фос, владыка благой и премудрый, милостью своей заступник наш, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать.
Крисп повторял молитву за ним вместе с бесчисленным множеством собравшихся на площади. Голоса вздымались и опадали, как прибой. Криспу показалось, что если бы он несколько раз прослушал эту титаническую молитву, то понял бы, как жрецы-целители и чародеи впадают в транс.
Но, вместо того чтобы повторить символ веры, Савиан обратился к толпе, забившей площадь Паламы:
— Мы называем нашего Автократора наместником Фоса на земле. Обычно эти слова кажутся нам лишь фигурой речи, приятной выдумкой, даже лестью человеку, восседающему в Тронной палате. Ибо мы знаем, что, хоть и правит нами, он лишь человек и наделен всеми человеческими недостатками.
Но бывают годы, народ видесский, когда мы видим, что пышный титул — это не просто название. И такой год мы пережили только что. Великое зло надвинулось на нас с севера, и лишь милостью бога благого смог наш заступник одолеть его.
— Ты победил еси, Крисп! — Клич пронесся над площадью.
Савиан, не оборачиваясь, покосился на Криспа. Тот помахал, и крики еще усилились. Крисп помахал снова, требуя тишины. Шум медленно утих.
Патриарх продолжил речь. Крисп слушал ее вполуха; ему хватило начальных фраз, чтобы понять — такого человека, как Савиан, он и хотел видеть в синих сапогах: умного, богобоязненного и в то же время помнящего, что император есть высшая власть в Видессе.
Вместо того чтобы слушать речь, Крисп разглядывал толпу на площади, а заодно и парад. Полк за полком выходили на площадь. За его телохранителями и разведчиками Саркиса шли северяне, перешедшие на видесскую службу. За ними ехал полк Богорада, остановивший халогайских конников. За ними — отряд моряков Канария: без дромонов старшего дрангария северяне спокойно пересекли бы Астрис и ждали бы на северном берегу удобного момента вторгнуться в Кубрат вновь. Отряд армейских музыкантов, игравших всю дорогу по Срединной улице, смолк, выйдя на площадь, чтобы не заглушать Савиана.
Патриарх завершил свою речь в тот миг, когда последний отряд вышел на площадь.
— Теперь, — произнес он, указывая на Криспа, — пусть сам император расскажет вам о преодоленных опасностях и об одержанных победах. — С глубоким поклоном он пригласил Криспа выйти вперед.
К речам Крисп относился как к сражениям: часть служебных обязанностей, без которой он мог бы и обойтись. Напыщенные придворные будут вместе с народом вслушиваться в его слова, усмехаясь простецким оборотам. «Тем хуже для них», — подумал он. Крисп брался за речи, как за вооруженных противников, — он атаковал их всеми силами. Не самый элегантный подход, зато эффективный.
— Народ города, отважные солдаты Видесса, мы одержали великую победу, — проговорил он. — Халогаи — отважные воины. Будь иначе, мы не позволили бы им служить императорскими телохранителями. Поприветствуйте же северян, бившихся за меня и империю. Сражаясь со своими сородичами, они остались верны мне. Если бы не их отвага, мне не довелось бы держать перед вами речь сегодня.
Он взмахнул рукой в сторону своих телохранителей и хлопнул в ладоши. Полки, собравшиеся на площади, присоединились к нему первыми: они видели северян в бою. Но аплодисменты заполняли площадь неохотно. Некоторые телохранители ухмыльнулись, другие с непривычки к столь бурному восторгу смущенно переминались с ноги на ногу.
— Поприветствуем же и наших храбрых солдат, впервые в истории одолевших неукротимых северян. Некоторые из халогаев, которых вы видите перед собой, — их пленники. Другие же по доброй воле присоединились к видесской армии, когда их вождь Айкмор сдал Плискавос — они поняли, что мы лучшие воины!
И снова солдаты подхватили аплодисменты первыми. Многие кричали: «Да здравствуем мы!» Толпа присоединилась к ним охотнее: славить собратьев-видессиан было куда как приятнее, чем иноземцев, даже иноземцев на имперской службе.
— Но не одни халогаи угрожали нам, — продолжил Крисп, когда шум немного приутих. — Против нас боролся и колдун, предавшийся Скотосу. — Как всегда в Видессе, имя черного бога вызвало сначала недоверчивый вздох, а потом глубокое, внимательное, почти испуганное молчание. — Сказать по правде, — кинул Крисп в эту тишину, — проклятый злодей причинил нам больше горя, чем все его халогаи. Но чародеи коллегии сумели в конце концов рассеять его злые чары, а одна из них, отважная чародейка Танилида из Опсикиона, сломила его власть, хотя и сама погибла в сражении с ним.
По площади пронесся вздох. Женщины заплакали. Несколько солдат выкрикнули имя Танилиды. Все, как и должно быть. «Малая доля того, что она заслуживала… «
— Мы одержали важную победу, — произнес Крисп. — Кубрат вновь наш; дикие кочевники больше не будут грабить земли к югу от гор. Река Астрис широка и глубока. Варварам непросто будет пересечь ее, чтобы вновь украсть наши земли. С этой победой Видесс получил новые силы. Это не поддельный триумф, вроде тех, что вы видывали в прошлом. — Он не смог удержаться от того, чтобы не поддеть Петрония, представившего свою неудачную западную кампанию как великую победу над Макураном. — Видессиане, в честь такой победы вы заслуживаете большего, чем простой парад, — провозгласил Крисп. — А потому я объявляю следующие три дня праздничными во всем городе! Радуйтесь!
В этот раз простонародье на площади хлопало в ладоши дольше и охотнее солдат.
— Да, будет с вами Фос! — проорал Крисп, перекрывая шум.
— Да пребудет Фос с вами, ваше величество! — отвечали ему.
Савиан подошел к нему.
— Вы им понравились, ваше величество, — сказал он негромко, чтобы во всеобщем гаме его мог услышать один император.
Крисп с любопытством глянул на него:
— Не «они вас полюбили»? Большинство сделало бы такой комплимент, пресвятой отец.
— Пусть большинство говорит что хочет и льстит как хочет, — ответил Савиан. — Неужели вам не хочется иметь рядом хоть одного человека, который не приукрашивает правду для ваших ушей?
— Теперь у меня их двое, — ответил Крисп, и когда Савиан поднял брови, осведомился:
— Или Яковизий скончался в последние четверть часа?
Он прекрасно знал, что Яковизий отнюдь не скончался. Если бы севаст мог говорить, он занял бы место на помосте рядом с императором и патриархом.
Савиан склонил голову.
— Не могу поспорить, ваше величество, — ответил он и поднял вторую бровь. — По крайней мере, я не приправляю свои слова ядом перед подачей.
— Ха! Надо бы передать ему ваши слова, чтобы посмотреть, как он будет плеваться желчью. Но благой бог знает, насколько вы правы, а потому я не стану вас выдавать.
— Ваше величество милосердны, — отозвался Савиан, и брови его опять подпрыгнули.
— Тьфу на тебя, — фыркнул Крисп. Император и патриарх лучезарно улыбнулись друг другу.
Крисп повернулся к толпе и поднял руки. Заметив это, толпа на площади Паламы мало-помалу затихла.
— Жители города, солдаты империи, — крикнул император, — парад закончен. Идите же и празднуйте!
Последний, оглушительный крик пронесся над площадью, отражаясь от Векового Камня и стен Амфитеатра. Крисп в последний раз помахал толпе и двинулся к лестнице.
— А как будете праздновать вы, ваше величество? — спросил Савиан ему вслед.
— Ну уж не с таким разгулом, как привык Анфим, — ответил Крисп, обернувшись. — Я всего лишь семейный человек, вернувшийся с войны. Я хочу одного — посмотреть на новорожденного сынишку и повидаться с женой.

* * *

Дара отвесила Криспу оплеуху. Он поймал ее за руку, прежде чем она успела отвесить вторую.
— Отпусти, ублюдок! — завизжала она. — Ты думаешь, что как выехал в чисто поле, так и штаны долой?! И с кем — с матерью Мавра! Боже благой, да она тебе в матери годится!
«Вряд ли», — мелькнуло в голове у Криспа, но эту мысль он оставил при себе.
— Ты меня выслушаешь или нет? Пожалуйста, — добавил он с отвращением. Он много думал о результатах прошедшей войны, но ему и в голову не приходило, что слухи о его отношениях с Танилидой так быстро доберутся до города.
— Да что тут слушать, развратник! — Дара попыталась пнуть его в голень. — Ты с ней кувыркался в постели или нет?
— Да, но…
Ответ был прерван пинком в голень — на сей раз удачным.
— Уй-й! — взвыл он.
Боль пробудила в нем гнев. Когда Дара начала визжать снова, он перебил ее:
— Если бы не Танилида, я бы давно сдох, а со мной и вся армия!
— В задницу и тебя, и армию!
— Да почему ты так бесишься? — взорвался Крисп. — Анфим изменял тебе дважды в день — а если мог, то трижды или четырежды, — а ты его годами терпела.
Дара открыла было рот, чтобы оскорбить его еще раз, но заколебалась. Крисп насладился первым мгновением тишины с той минуты, как он вошел в императорские палаты.
— От Анфима я этого и ожидала, — произнесла она чуть мягче, чем до того. — А от тебя — нет. — Крисп ощутил в ее голосе не только гнев, но и боль.
— Я этого тоже от себя не ожидал, — признался он. — Просто мы с Танилидой знали друг друга довольно давно, еще до того, как я попал во дворец.
— Знали? — Теперь остался один гнев. — От этого только хуже. Если ты так по ней скучал, что ж не вызвал к себе, как только засвербило?
— Все было не так, — запротестовал Крисп. — И для начала я ее вовсе не соблазнял, просто… — Чем больше он говорил, тем хуже становилось. Он развел руками, признавая поражение. — Я сделал ошибку. Что я могу сказать? Только то, что подобных ошибок я стараюсь не делать.
Дара не преминула повернуть нож в ране:
— Там, случаем, не завалялись где-нибудь еще с полсотни женщин, которых ты знал прежде? — Потом она снова поколебалась. — Не думаю, что Анфим когда-либо признавал ошибку.
На офицерских совещаниях Крисп научился менять тему, когда чувствовал, что у него не хватает ответов на все вопросы.
— Дара, — попросил он, — могу я посмотреть на своего младшего сына?
Он надеялся, что это смягчит ее. Не получилось. Вместо этого Дара взорвалась вновь:
— Твоего младшего сына? А что ты делал, пока я визжала, точно на дыбе, и маялась, высунув язык, рожая твоего сына? Нет, не отвечай. Я как-нибудь сама догадаюсь.
— Судя по твоему письму, в день рождения Эврипа армия с боями пробивалась через Кубрат. И мы с Танилидой тогда всего лишь ехали рядом. — Что они делали, когда письмо пришло.., но об этом Дара не спрашивала.
— Тогда, — горько повторила Дара, вложив в одно слово бездну значения. — У тебя даже хватило наглости прославить ее имя сегодня перед народом.
Крисп поразился, как она только узнала об этом. В городе Видессе быстрее всего распространялись слухи.
— Что бы ты ни думала обо мне и о ней, ее имя заслуживает памяти. Я уже сказал, что без нее ты была бы вдовой.
Дара одарила его долгим холодным расчетливым взглядом.
— Может, оно бы и к лучшему. Я тебя предупреждала — не шути со мной.
Крисп припомнил слова Ризульфа — как, дескать, он сможет заснуть рядом с женой?
— Поосторожнее с такими словами, — предупредил он. — Тебе бы не понравилось обсуждать судьбы империи с Арвашем Черным Плащом.
— Рядом со мной был бы кто-нибудь другой, — ответила она гневно. Гнев заставил ее добавить еще одну фразу:
— И еще может оказаться — это ведь я привела тебя на трон.
— И можешь с него снять, ты это имеешь в виду? Что я ношу корону только потому, что женат на тебе? — Крисп покачал головой. — Два года назад так оно, может, и было. Я разбил Петрония. Я разбил Арваша. Народ привык видеть корону на моей голове и знает, что я справляюсь со своей работой. — Теперь пришла его очередь бросать холодные взгляды. — Так что, если придется, я могу отослать тебя в монастырь, а сам буду развлекаться с кем захочу. Это сойдет мне с рук. Сомневаешься?
— Ты не посмеешь.
— Если придется — еще как посмею. Только не хочу. Если бы наш брак был только браком по расчету… — Подыскивая слова, он вспомнил, что Танилида тоже употребляла это выражение, и покачал головой, словно пытаясь вытряхнуть несвоевременное воспоминание. — Думаю, я мог бы вышвырнуть тебя без угрызений совести. Я мог бы распорядиться об этом еще по пути из Кубрата. Но я вернулся, потому что, лед меня побери, я люблю тебя.
Дара не была готова сдаться или отпустить его с миром.
— Наверное, ты бы это сказал, если бы Танилида приехала с тобой, да?
Крисп согнулся, как от удара ниже пояса. Как ему ни хотелось, чтобы Танилида осталась в живых, он как-то не подумал, что ему придется знакомить ее с Дарой. Как бы они сошлись?»Плохо», — пришло ему в голову. Скорее всего, порубили бы его на пару в мелкий фарш. У Дары и одной неплохо получалось.
Крисп отбивался как мог:
— Если бы да кабы… Мало ли что могло случиться, так откуда нам знать? Только споры одни. А спорить нам как раз больше и не стоит.
— Да ну? Крисп, я тебе верила. А как мне поверить теперь, когда ты мне изменил?

Предыдущая страница 31 Следующая страница


Крисп Видесский 32

— Со временем сможешь, — ответил он. — Я же тебе поверил.
— Я? При чем тут я? — Глаза Дары опасно блеснули. — Не передергивай. Я тебе не изменяла никогда, и тебе это лучше бы запомнить.
— Я не передергиваю и все помню, — ответил Крисп. — Но ты изменяла Анфиму со мной, так что я знал, что ты и мне можешь изменить. Это меня беспокоило. Очень беспокоило. Я долго не мог понять, что волнуюсь зря.
— И ты ничем это не показывал, — произнесла Дара и глянула на него, словно увидев впервые. — Ты никогда не говорил об этом.
— А что толку? Я решил, что, если скажу об этом, лучше не станет, оттого и молчал.
— Да, на тебя похоже. Ты и о Танилиде просто молчал бы, да?
Но гнев потихоньку улетучивался из голоса Дары. Она продолжала разглядывать Криспа. Несмотря на вздорный характер — и серьезную причину для ярости, — в глубине души Дара была очень практичной женщиной.
— Что ж, — сказала она наконец, — пойди хоть посмотри на Эврипа.
— Спасибо. — Это слово относилось не только к ее последней реплике. Крисп давно знал Дару и надеялся, что она уловит это и поймет.
Когда Крисп и Дара вышли из императорской спальни, ни одного слуги не было видно. Крисп криво усмехнулся.
— Должно быть, все евнухи и служанки боятся подходить. Не могу их винить, учитывая, какой скандал мы закатили.
— Я тоже, — ответила Дара с первой полуулыбкой за весь день. — Наверное, ждут, кто из нас выйдет оттуда живым, — если выйдет.
Детская располагалась в другом коридоре. Лишь завернув за последний поворот, Крисп и Дара столкнулись с Барсимом. Вестиарий поклонился.
— Ваши величества, — произнес он тем особенным тоном, который освоил в совершенстве, так что за его словами явственно проглядывало: «Ваши величества закончили пинать друг друга?»
— Уже… — Крисп хотел сказать, что все уже в порядке, но это было бы вранье. — Уже лучше, почитаемый господин.
Он оглянулся на Дару — не ославит ли она его лжецом?
— Несколько лучше, почитаемый господин, — поправила Дара.
Крисп пощелкал языком. Что ж, пока и так сойдет.
— Рад слышать, ваши величества. — В виде исключения голос Барсима звучал соответственно. Вестиарий не мог не видеть красного отпечатка ладони на щеке у императора, зато мог его не замечать. Он снова поклонился. — Если вы позволите…
Он прошел мимо императорской четы. Благодаря особому дару дворцовых слуг через пару минут все, известное вестиарию, разлетится по дворцу.
Крисп отворил дверь детской, пропуская Дару вперед. Кормилица поспешно вскочила и начала падать ниц.
— Оставь, Илиана, — сказал Крисп. Кормилица улыбнулась, довольная, что император запомнил ее имя. — Все тихо, — продолжил Крисп, — так что Эврип, наверное, спит.
— Точно, ваше величество, — ответила Илиана. Она улыбнулась снова, но по-другому — усталой улыбкой любого, кому приходится ухаживать за ребенком. Она указала на колыбель у стены.
Крисп подошел, заглянул внутрь. Эврип лежал на животике, засунув в рот большой палец. Крисп уловил его запах, смесь младенческой сладости и грудного молока.
— У него меньше волос, чем было у Фостия, — пробормотал Крисп первое, что пришло в голову.
— Верно, — согласилась Дара.
— Думаю, он на вас похож, ваше величество, — заметила Илиана. Казалось, она и не слыхала о его стычке с Дарой. Возможно, если она все это время просидела в детской, так и было. — Личико у него длиннее, чем было у Фостия в его возрасте, и нос точно ваш.
Крисп снова вгляделся в Эврипа и пожал плечами. Во-первых, когда Фостий был в этом возрасте, Крисп воевал, так что сравнивать двух малышей ему было непросто, а во-вторых, он не находил ни малейшего сходства между носом-пуговкой Эврипа и своим внушительным клювом.
— Сколько ему? — спросил он.
— Чуть больше шести недель, — ответила Дара. — Он крупнее Фостия.
— Со вторыми детьми так часто бывает, — вставила Илиана.
— Может, он и похож на меня, — признал Крисп. — Нам надо будет хорошо учить его, чтобы он стал брату правой рукой, когда Фостию придет пора править.
Дара уделила ему действительно благодарный взгляд. Теперь, когда у Криспа имелся несомненно родной сын, он не собирался лишать Фостия права на трон.
Дверь распахнулась, и вошел сам наследник, сопровождаемый Ланкином. Малыш шел намного увереннее, чем когда Крисп отправлялся в поход. Он осмотрел Криспа — не столько лицо, сколько одежду.
— Папа? — осторожно спросил он.
«Может, он сам не уверен», — пришло в голову Криспу, и он скривился, потом состроил Фостию самую лучезарную улыбку, какую мог.
— Папа, — подтвердил он.
Фостий подбежал к нему и обнял за ноги. Крисп взъерошил ему волосы.
— Откуда он меня знает? — спросил он Дару. — Меня давно не было, а он еще очень мал.
— Может, помнит, — ответила Дара. — Он умный. Но я ему показывала портреты древних Автократоров в парадных одеяниях и говорила «император» и «папа». Если он тебя не узнает, то хоть одежду — точно.
— Очень.., заботливо с твоей стороны, — произнес Крисп.
Дара промолчала. «И хорошо», — подумал Крисп. Если бы она ответила, то что-нибудь вроде: «Да, а чем ты занимался, пока я напоминала сыну о тебе?»
— На учки, — потребовал Фостий.
Крисп подхватил его и поднял на вытянутых руках, чтобы разглядеть получше. Фостий заболтал ногами. На кого похож Эврип, Крисп так и не понял, но Фостий пошел в Дару: цвет кожи, овал лица, приметная складочка на веке — все напоминало о ней.
Крисп подбросил сына к потолку, поймал, легонько встряхнул. Фостий завизжал от радости. Криспу захотелось встряхнуть его посильнее, вытрясти, кем был его отец.
— Папа, — повторил Фостий, протягивая к Криспу ручонки. Крисп прижал его к себе, и Фостий обвил руками его шею. Чьим бы сыном он ни был, Фостий был замечательным мальчуганом.
— Спасибо, что не дала ему забыть меня, — сказал Крисп Даре. — Он рад меня видеть.
— Да, верно. — Голос Дары смягчился — наверное, потому, что говорила она о Фостии.
Ланкин подал Криспу варенный в меду абрикос:
— Его младшее величество особенно их любит.
— Да ну? — Крисп показал сладость Фостию. Тот завертелся от радости и широко открыл рот. Крисп скормил ему абрикос, и Фостий немедленно завел «ням-ням-ням».
— Кажется, у него прибавилось зубов с моего отъезда, — заметил Крисп.
— Растут, — подтвердила Дара. Фостий дожевал абрикос.
— Все? — с надеждой спросил он.
Рассмеявшись, Крисп протянул руку. Постельничий вручил ему еще один абрикос. Крисп передал сладость Фостию. Ням-ням-ням.
— Вы перебьете ему аппетит, — укорила его Илиана и, вспомнив, с кем разговаривает, торопливо добавила:
— Ваше величество.
— Один пропущенный ужин погоды не сделает, — ответил Крисп. Он понимал, что так и есть, — но не окажется ли слишком много таких ужинов? Он подозревал, что Анфим рос, не зная ни в чем отказа. Ему не хотелось, чтобы его сын вырос таким же.
В детскую заглянул Барсим:
— Скоро вечер, ваше величество, и повар, Фест, хочет знать, чем вы изволите сегодня оттрапезовать.
— Богом благим клянусь, мой аппетит перебьешь разве что сытным ужином. Особенно после армейских харчей, которыми я питался с отъезда, — ответил Крисп. — Пусть Фест покажет себя.
— Он будет рад слышать это, ваше величество, — отозвался Барсим. — Он сказал мне, что, если вы потребуете миску солдатской похлебки, он увольняется.
— Лучше не стоит, — рассмеялся Крисп. — Я люблю хорошо поесть, а порой и роскошно. Особенно после стольких недель на простой еде.
Вестиарий побежал передавать его приказ повару. Крисп еще раз подбросил Фостия к потолку.
— А вы чем изволите отужинать сегодня, ваше величество?
Фостий показал на карман, где Ланкин держал абрикосовые сладости. Евнух, печально нахмурившись, вывернул пустой карман наизнанку.
— Мне ужасно жаль, ваше младшее величество, — проговорил он, — но больше нету.
Фостий расплакался. Крисп попытался его успокоить, но трагедия исчезнувших абрикосов была слишком велика. Крисп перевернул малыша головой вниз. Фостий решил, что это весело. Крисп перевернул его еще раз. Фостий зашелся от смеха.
— Если бы мы могли так легко забывать о нашем горе, — заметила Дара.
Крисп решил, что вместо «мы» следовало понимать «я».
— Мы и не забываем, — ответил он. — Нам остается только не позволить горю мешать нам.
— Наверное, — признала Дара, — хотя в мести есть своя горькая сладость, которой так упиваются многие в Видессе. Немало дворян скорее забудут свое имя, чем обиду.
Крисп с некоторым облегчением осознал, что себя Дара в их число не включила.
С плачем проснулся Эврип. Фостий указал на колыбель.
— Дета, — заявил он.
— Это твой младший братик, — объяснил Крисп.
— Дета, — повторил Фостий.
Эврип зарыдал еще громче. Илиана взяла его на руки. Крисп в последний раз перевернул Фостия, опустил и поставил на пол.
— Дай-ка Эврипа мне, — попросил он. Илиана отдала ему младенца. Крисп взял сына очень осторожно.
— Придержите ему головку, ваше величество, — предупредила Илиана. — Шейка у него еще слабенькая.
Крисп подчинился. Он вновь вгляделся в лицо Эврипа. Щечка, на которой младенец спал, покраснела. Глаза у него будут карие; уже сейчас они были чуть темнее младенческой голубизны. Эврип смотрел на Криспа. Тот вначале подумал, что малыш никогда раньше не видел бороды, потом решил, что Эврип еще слишком мал, чтобы заметить это.
Глазки Эврипа широко раскрылись — он и вправду просыпался. Лицо его сморщилось…
— Он мне улыбнулся! — воскликнул Крисп.
— Это не в первый раз, — заметила Дара.
— Дайте-ка его мне, ваше величество, — попросила Илиана. — Он, видно, голодненький.
Крисп вернул ей младенца. Когда кормилица расстегнула ворот платья, Крисп стыдливо отвел взгляд. Еще не хватало, чтобы Дара решила, будто он заглядывается на груди посторонних женщин. Эврип нашарил губами сосок и принялся шумно ужинать.
— Молоко, — заявил Фостий. — Дета. — И высунул язык.
— Тебе и самому не так давно очень нравилось, — с улыбкой напомнила ему Илиана. Фостий не обратил внимания. Раз в мире есть такие вкусности, как абрикосы в меду, грудное молоко теряло всяческую привлекательность.
— Как тебе нравится твой сын? — осведомилась Дара.
— Мне очень нравятся оба моих сына, — ответил Крисп.
— Это хорошо. — Дара и вправду обрадовалась этому. Может, она и понимала, что эти слова — предложение мира, но она приняла его. — Эврип еще немного побуянит перед сном. Хочешь еще поиграть с ним, когда его покормят?
— С удовольствием, — ответил Крисп. Вскоре Илиана передала ему ребенка.
— Посмотрим, рыгнет ли он у вас.
Крисп похлопал Эврипа по спинке.
— Не так сильно, ваше величество, — предупредила Илиана, и в тот же миг младенец неожиданно басово рыгнул. Крисп торжествующе ухмыльнулся.
Он немного покачал младенца, но Эврип был слишком мал, чтобы осмысленно реагировать. Порой его сосредоточенный взгляд упирался в лицо Криспа, а один раз он даже улыбался отцу в ответ, но внимание его быстро рассеивалось.
Фостий потянул Криспа за тунику.
— На учки, — потребовал он.
Крисп вернул младшего сынишку Илиане и подхватил Фостия. После младенца старший показался ему тяжелым. Малыш откинулся назад, показывая, что хочет поиграть в перевертыша. Крисп опустил его почти до полу, потом поднял, так что они оказались нос к перевернутому носу.
— Не боишься? — спросил он.
— А с чего ему бояться? — осведомилась Дара. — Ты ведь его не ронял на голову.
Крисп прищелкнул языком, уловив невысказанное «как меня».
Фостию быстро надоела игра. Крисп опустил его на пол, и малыш тут же подбежал к сундучку с игрушками. Он вытащил раскрашенные деревянные фигурки собаки, лошади и маленький фургончик. Он ржал, тявкал и удивительно похоже изображал скрип несмазанных колес.
Крисп сел на пол рядом с ним. Он тоже ржал и тявкал. В его руках пес гонялся за лошадью, пока не загнал ее в фургон. Фостий веселился и рассмеялся еще громче, когда Крисп воспроизвел громкий пронзительный скрип и пес умчался в потешном ужасе.
Он еще немного поиграл с Фостием, потом снова качал Эврипа, пока малыш не заплакал. Илиана взяла его покормить, и Эврип заснул, не отрываясь от груди. К этому времени Крисп уже опять играл с Фостием.
— Должно быть, это самый домашний твой вечер за долгое время, — заметила Дара.
— Это самый домашний вечер в моей жизни, — поправил Крисп. — Так и должно быть. Раньше у меня никогда не было двоих сыновей, с которыми можно было поиграть. — Он подумал немного. — Мне нравится.
— Я вижу, — тихо ответила Дара. В детскую заглянул Барсим:
— Ваше величество, Фест приготовил трапезу для вас и вашей супруги.
— Уже? — удивленно спросил Крисп. Он глянул на солнечные лучи, озарявшие стену детской, посоветовался со своим желудком. — Боже благой, и верно. Хорошо, почитаемый господин, мы уже идем.
Дара кивнула.
Увидев, что папа с мамой уходят, Фостий заныл.
— Он устал, ваше величество, — извинился Ланкин. — Ему давно пора вздремнуть, но он слишком возбудился, играя с отцом.
Дара покосилась на Криспа.
— Мне тоже было приятно, — только и ответил он. Кто бы ни приходился отцом Фостию, мальчуган был замечательный. Крисп удивился, что не замечал этого раньше. В конце концов, это главное.
Барсим проводил Криспа и Дару в самую маленькую из императорских трапезных. Вечер еще не наступил, но лампы уже горели. Посреди стола стоял кувшин вина, перед каждым прибором — по серебряному кубку. Садясь, Крисп заглянул в свой.
— Белое, — заметил он.
— Совершенно верно, ваше величество. Поскольку вы долго были вдали от моря, Фест посчитал, что отметить возвращение в город Видесс должным образом можно только рыбными блюдами.
Когда вестиарий вышел, Крисп поднял кубок.
— За наших сыновей, — сказал он и выпил.
— За наших сыновей. — Дара тоже поднесла вино к губам, глянула на мужа поверх кубка. — Спасибо, что выбрал тост, за который я могу выпить.
Крисп кивнул.
— Я стараюсь. — Он рад был любому, даже самому хрупкому перемирию.
Барсим внес хрустальную чашу.
— Салат с каракатицами, — объявил он. — Фест просил передать вам, что салат заправлен оливковым маслом, уксусом, чесноком, орегано и чернилами самих каракатиц, которые и придают ему темный цвет.
Он положил салату на тарелку Криспу, потом Даре и опять удалился.
Крисп взялся за вилку и улыбнулся, вспоминая, когда в последний раз пользовался какими-либо столовыми приборами, кроме ножа или ложки. Наверное, когда в последний раз был в городе. Он попробовал салат.
— Вкусно.
Дара последовала его примеру.
— Действительно.
Пока они разговаривали на безопасные темы вроде еды, все было в порядке.
В точно рассчитанный момент Барсим появился, чтобы унести салат. Принес он суповые миски, золотую супницу и половник. Супница распространяла изумительный аромат.
— Креветки с пореем и грибами, — пояснил он, разливая суп.
— Если на вкус это не хуже, чем на запах, передайте Фесту, что я только что повысил ему жалованье, — сказал Крисп и попробовал кушанье. — Так и есть. Передавайте, Барсим.
— Будет исполнено, ваше величество, — пообещал вестиарий.
Острота порея, несколько смягченная при варке, превосходно дополняла нежный вкус креветок. Грибы добавляли густой дух лесов, где были собраны. Крисп сам орудовал половником, пока супница не опустела. Когда Барсим собрался унести ее, Крисп протянул ему свою тарелку:
— Будьте добры, отнесите это на кухню, почитаемый господин, и наполните еще раз.
— Разумеется, ваше величество. Однако, если вы меня простите, я не советовал бы вам слишком увлекаться этим блюдом. Вас ожидают следующие перемены.
И действительно, когда тарелки наконец опустели, Барсим внес накрытое крышкой блюдо.
— Что теперь, почитаемый господин? — спросил Крисп.
— Жареные миноги, фаршированные паштетом из морских дракончиков, с гарниром из пшеничных хлопьев и маринованных виноградных листьев.
— Кажется, когда я закончу с ужином, у меня отрастут плавники, — усмехнулся Крисп. — Как там в поговорке: «Когда ты в городе Видессе — ешь рыбу»? Ну, лучшей рыбы, чем я сегодня, поесть просто невозможно.
Он поднял кубок, салютуя Фесту. Когда он опустил его, кубок был пуст. Крисп потянулся к кувшину, но и там ничего не было.
— Я сейчас принесу, ваше величество, — проговорил Барсим.
— Без вина такие обеды не обходятся, — заметил Крисп.
— Верно. — Дара осушила свой кубок, поставила на стол и глянула на Криспа. — Хорошо, что я не начала пить до обеда. Иначе я бы точно всадила в тебя нож. — Взгляд ее упал на тот столовый прибор, которым она только что резала миногу.
— Ты.., и так неплохо отвела душу, — осторожно ответил Крисп, тоже косясь на нож. — Сейчас ты меня не пытаешься прирезать. Это значит — я надеюсь, — что ты меня простила?
— Нет, — ответила она так резко, что Крисп сморщился. — Это значит, что я в данный момент не хочу тебя убить. Сойдет?
— Пока сойдет. Если бы вино не кончилось, я бы за это выпил. А, вот и Барсим!
Вестиарий принес новый кувшин, ножом срезал печать на пробке и налил супругам.

Предыдущая страница 32 Следующая страница


33 Гарри Тертлдав

— За то, — поднял Крисп свой кубок, — чтобы ножи резали рыбу, а не людей. — Они с Дарой выпили.
— Превосходный тост, ваше величество, — заметил Барсим.
— Ну еще бы, — великодушно согласился Крисп. Он потрогал немеющий кончик носа и улыбнулся:
— А вино-то крепкое.
Он глотнул еще.
Барсим убрал со стола.
— Я сейчас вернусь с главной переменой, — сказал он. Как обычно, слово он сдержал. Последнее блюдо он опустил на стол с изящным поклоном.
— Тунец, ваши величества, тушенный в вине с пряностями.
— Я точно отращу плавники, — объявил Крисп. — И буду этим наслаждаться.
Он позволил Барсиму положить на тарелку большой кусок розоватой нежной рыбы, попробовал.
— Кажется, Фест превзошел самого себя.
Энергично жующая Дара ограничилась согласным мычанием.
— Он рад будет слышать, что угодил вам, ваши величества, — сказал Барсим. — Быть может, вареной чечевицы, или свеклы, или пастернака в сливках с луком?
После тунца Барсим внес большую миску красных и белых шелковичных ягод. Крисп обычно обожал их, но теперь он возвел очи горе. Дара взирала на него с тем же выражением предельной сытости. Оба рассмеялись. Крисп, демонстрируя свою отвагу, потянулся к миске.
— Надо съесть хоть немного, чтобы пощадить чувства Феста.
— Наверное. Дай и мне. — Дара запила ягоды вином и со стуком отставила кубок. — Странно, что чувства повара тебя волнуют больше моих.
— Это вообще-то не в моих привычках, — пробурчал он, опуская взгляд.
— Одного раза хватило, — ответила она. Не найдя подходящего ответа, Крисп промолчал.
Вошел Барсим, унес ягоды, старательно не замечая, что десерт едва тронут.
— Еще что-нибудь, ваши величества? — осведомился он.
Дара покачала головой.
— Нет, почитаемый господин, спасибо, — сказал Крисп.
Вестиарий откланялся и неслышно покинул трапезную. Крисп взял кувшин за горло.
— Тебе еще налить? — спросил он Дару. Та толкнула к нему кубок. Крисп наполнил его, потом вылил остатки вина себе. Они выпили вместе. Солнце давно зашло; трапезную освещали только горящие лампы.
— И что теперь? — спросил Крисп, когда вино было допито.
Дара отвела взгляд:
— Не знаю.
— Пошли в постель, — предложил он и, заметив ее гримасу, торопливо поправился:
— Спать. Я слишком наелся и устал, чтобы думать о чем-то другом.
— Ладно.
Дара отодвинула стул и поднялась. Крисп подумал, а не проверить ли ему столовые приборы. Вдруг она спрятала нож в рукаве?»Не глупи», — приказал он себе, вставая из-за стола. Он надеялся, что не совершает ошибки.
Добравшись до спальни, Крисп стянул красные сапоги и со вздохом облегчения пошевелил пальцами. Снимая тунику, он обратил внимание, что ухитрился ничем не замарать ее во время обеда, — Барсим будет доволен. Он лег в постель и снова вздохнул, когда перина приняла его в свои мягкие объятия.
Дара раздевалась медленнее. Она не изменила своей привычке спать обнаженной. Крисп вспомнил, как впервые увидел ее, когда был еще вестиарием при Анфиме.
Тогда ее тело было совершенно. Теперь совершенство ушло. После двух родов, одни из которых случились совсем недавно, талия ее пополнела, кожа на животе стала дряблой, а груди отвисли.
Крисп пожал плечами. Она оставалась Дарой. Он все еще желал ее. Как он и говорил Танилиде, их брак был не просто браком по расчету. И если он хочет, чтобы их союз таким и оставался, пора перестать думать о Танилиде. Это казалось чудовищно несправедливым, но жизнь, как давно понял Крисп, редко справедлива. Он снова пожал плечами. Как бы там ни было, а жизнь есть жизнь.
— Встань, пожалуйста, — попросила Дара. Крисп повиновался. Дара стянула с кровати покрывало, оставив только простыню. — Ночь теплая.
— Ага. — Крисп забрался под простыню и задул лампу, горевшую на ночном столике. Минутой позже Дара присоединилась к нему, задув свою лампу. Спальня погрузилась во тьму.
— Доброй ночи, — сказал Крисп.
— Доброй ночи, — холодно ответила Дара. Постель была достаточно широка, чтобы между супругами осталась полоса ничейной территории. «Ну вот, — подумалось Криспу, — я вернулся с победой, а сплю все равно что один». Он протяжно зевнул, закрыл глаза и тут же отключился.

* * *

Проснулся он на рассвете, разбуженный зовом мочевого пузыря. Крисп покосился на Дару — та за ночь разметалась, сбросив простыню, но еще мирно спала.
Осторожно, чтобы не разбудить супругу, Крисп встал, облегчился и снова лег. Дара не проснулась.
Он придвинулся к ней. Язык его осторожно — очень осторожно — коснулся ее тут же затвердевшего соска. Дара улыбнулась во сне. Внезапно глаза ее открылись. Она напряглась и шарахнулась от мужа.
— Ты на что это нацелился? — вопросила она.
— Я думал, тебе и так понятно, — ответил он. — Даже если ты злишься, твое тело готово было отозваться.
— Тела глупы, — презрительно отозвалась Дара.
— Верно, — согласился Крисп. — С моим тоже так случилось.
Дара уже открыла рот, чтобы выпалить что-нибудь обидное, но эти слова заставили ее смолчать. Она помотала головой.
— Ты думаешь, если мы переспим, то будем дураками вместе, и я все забуду.
— Не думаю, чтобы ты забыла, — вздохнул Крисп. — Хотелось бы надеяться, но я тебя знаю. Даже чародеи не могут сделать бывшее небывшим. Но если мы займемся любовью, я надеюсь, что ты вспомнишь, что я тебя люблю. — Он едва не сказал:
«Что я тебя тоже люблю». Всего два слога стояли между ним и катастрофой — меньше, чем в любом сражении.
— Если мы останемся мужем и женой, то нам и жить придется, как мужу с женой, — пробормотала Дара скорее сама себе, чем Криспу. Она прикусила губу. — Иначе ты всенепременно начнешь закидывать сети на других женщин. Что ж, Крисп, поступай как пожелаешь. — Она легла на спину и уставилась в потолок.
Крисп не двинулся с места.
— Я не хочу просто поиметь тебя, лед тебя побери! — произнес он, со свистом втянув в себя воздух. — Это было Анфимово развлечение. Мне оно не по нраву. Если мы не можем встретиться на полпути, так лучше и не мучиться, пока мы злимся.
Дара приподнялась и внимательно посмотрела на него.
— Ты всерьез, — медленно произнесла она.
— Да, благим богом клянусь, всерьез. А теперь давай вызовем слуг и начнем новый день. — Он потянулся к алому шнуру, висящему у изголовья.
— Подожди, — сказала Дара. Крисп замер, вопросительно подняв бровь. — Пусть это будет.., предложение мира. Я не обещаю, что мне понравится. Но я постараюсь не просто терпеть.
— Ты уверена? — спросил он.
— Уверена… Только будь осторожнее, если можешь. Я не так давно рожала.
— Обещаю, — проговорил он.
Рука его потянулась к ее груди. На сей раз Дара не отстранилась.
Криспу еще в жизни не доводилось заниматься любовью так осторожно — так странно. Ее физическая слабость и едва угасший гнев сдерживали его, пока он не начал даже дотрагиваться до супруги с опаской. Несмотря на обещание, Дара лежала не шевелясь, не отвечая на его ласку.
Когда Крисп вошел в нее. Дара стиснула зубы.
— Все в порядке? — испуганно спросил он. Дара подумала, прислушиваясь к себе, потом кивнула. Крисп продолжил двигаться так осторожно, как мог. Наконец он со вздохом дернулся, даже тогда сдерживаясь.
Крисп понял, что навалился на Дару всем весом, торопливо вышел из нее и откатился в сторону.
— Прости, — произнес он. — Я надеялся доставить тебе больше удовольствия.
— Не важно, — ответила она. — Не тревожься, — Крисп удивленно глянул на нее — судя по тону, она не шутила.
— Я сказала тебе, что не настолько тобой довольна, чтобы наслаждаться в полной мере, — продолжала Дара. — Но я видела, как ты делал то, что делал, как был осторожен со мной. Может быть, я и заметила это лишь потому, что ничего не испытывала. Ты не был бы так.., внимателен, если бы я для тебя была лишь удобной подстилкой.
— Я никогда о тебе так не думал, — запротестовал Крисп.
— Женщины часто сомневаются в этом, — невыразительно заметила Дара. — Особенно женщины, знавшие Анфима. Женщины, чьи мужья отправляются в поход, оставив их дома, а сами находят по дороге другую удобную подстилку, на которой можно покувыркаться немного. Женщины вроде меня.
Крисп хотел сказать: «Все было не так», — но чувство, когда стоит прикусить язык, не раз помогало ему в жизни. Сейчас был как раз такой момент. Он понимал, что прав, — их связь с Танилидой никак не походила на кувыркание на удобной подстилке. Но сейчас доказать свою правоту было бы вреднее, чем признать обвинение. Чтобы помириться с Дарой, стоит оставить последнее слово за ней.
— Я не Анфим, — ответил Крисп, не задержавшись и на мгновение. — Я надеялся, что ты заметишь.
— Я заметила, — сказала Дара. — Я была в этом уверена, пока ты не отправился в поход. Потом… — она покачала головой, —… потом все рухнуло. Но может быть, — может быть, — мы еще сумеем жить как жили.
— Я об этом и мечтаю, — отозвался Крисп. — Хватит с меня пертурбаций. За последние два года на меня навалилось больше, чем за всю жизнь.
Внезапно Дара скорчила гримасу и поспешно села, заглядывая под себя. Крисп не сразу понял, что ее фырканье обозначает смех.
— Служанка, прибирающая постель, будет в полной уверенности, что мы помирились. Наверное, так и следует сделать.
— Отлично, — ответил Крисп. — Я рад.
— Я.., наверное, тоже.
Этим Криспу пришлось удовлетвориться. Учитывая, как встретила его супруга днем раньше, это было очень много.
Крисп дернул за шнур. Барсим появился неслышно и быстро, как вызванный дух.
— Доброе утро, ваше величество. Хорошо ли спалось?
— Превосходно, почитаемый господин.
Вестиарий принес ему пару подштанников, предложил тунику. Крисп одобрил его выбор и позволил Барсиму одеть себя. Дара, видимо, тоже позвонила, потому что, пока Барсим квохтал над Криспом, пришла ее служанка. Она помогла Даре надеть платье и расчесала императрице волосы.
— Чем ваше величество желает сегодня позавтракать? — осведомился Барсим. Крисп похлопал себя по животу.
— Учитывая, что вчера я наелся за троих голодающих, пусть Фест не обижается, если попрошу немного овсянки и половинку тушеной дыни.
— Думаю, что он сможет сдержать разочарование, — ответствовал Барсим. Крисп резко глянул на него — чувство юмора у вестиария было суше пустыни.
Барсим повернулся к Даре:
— А вы, ваше величество?
— То же, что и Криспу, — ответила она.
— Я передам Фесту. Он, без сомнения, будет рад найти вас в столь превосходном согласии. — С этим тонким намеком на вчерашнюю стычку Барсим покинул опочивальню.
Когда после завтрака Барсим убрал тарелки, Крисп понял, что ему придется взяться вплотную за документы и отчеты, скопившиеся за время его отсутствия. Самые срочные донесения следовали за ним даже в Плискавос, но многие, достаточно важные, дожидались императора во дворце — и быстро потребуют внимания, если он не займется ими сейчас. Но Крисп не мог заставить себя взяться за дела первым своим утром в городе. Неужели он не заслужил хоть день отдыха?
Он все еще убеждал себя, когда Ланкин привел в трапезную Фостия.
— Папа! — воскликнул малыш, кидаясь к нему. Крисп решил, что пергаменты подождут. Он подхватил Фостия и чмокнул в щеку. Малыш потер скулу ладошкой. Крисп не сразу понял, что мальчуган не привык к бородам. Он поцеловал сына снова. Фостий опять потер щеку.
— Ты это нарочно делаешь, — сказала Дара. — Пугаешь ребенка.
— Если он должен ко мне привыкнуть, пускай и к бороде привыкает, — отозвался Крисп. — Волей бога благого и премудрого в этот раз я останусь в городе достаточно долго, чтобы он меня не забыл.
Дара сдалась:
— Твои бы слова да Фосу в уши.
Фостий вскарабкался Криспу на колени, обнял отца за шею и громко чмокнул его. Крисп ухмыльнулся. Дара улыбнулась материнской улыбкой.
— Он тебя полюбил, — заметила она.
— Вот и прекрасно.
Крисп покосился на Ланкина, потом на дверь. Привычный к дворцовой службе евнух поклонился (отчего щеки его порозовели) и вышел в коридор.
— Знаешь, — прошептал Крисп Даре, — я понял, что мне глубоко плевать, кто его отец. Он отличный мальчуган, вот и все.
— Я с самого начала так думала, — ответила она. — Я только не хотела тебе говорить. Боялась, что ты еще больше будешь беспокоиться.
Она внимательно оглядела его и кивнула себе, точно Крисп сдал некий экзамен. Крисп сомневался в этом. Что он проявил: пришедшую с возрастом мудрость или просто безразличие? Он не мог сказать с уверенностью. Но Дара осталась довольна. Этот аргумент был для него важнее всех философских рассуждений. Крисп фыркнул.
— В чем дело? — спросила Дара.
— Просто я подумал, что из меня не выйдет ни чародея, ни теолога, — объяснил Крисп.
— Наверное, ты прав, — ответила она. — Но с другой стороны, из чародея или теолога вряд ли получился бы хороший Автократор, а ты с этой работой справляешься.
Крисп склонил голову в молчаливой благодарности. На ум ему, непрошеный, пришел Арваш. Тот был и чародеем, и теологом; он хотел править Видесской империей. Какой из него получился бы Автократор? Крисп знал ответ — и вздрогнул.
Но благодаря Танилиде Арваш перестал угрожать империи. «Даже если я не могу говорить о ней при Даре, — подумал Крисп, — как могу я забыть о ней?» Может быть, придет день, когда колдун восстанет и вновь попытается погубить Видесс. Но это будет еще не скоро. А если это все же случится, Крисп будет бороться с ним как может, или Фостий, или сын Фостия, или кто там будет носить в те годы корону и алые сапоги.
Ведомый безошибочным инстинктом дворцового слуги, в трапезную вновь заглянул Ланкин.
— Заняться ли мне его младшим величеством? — спросил он.
Крисп ожидал, что Фостий побежит к более знакомому евнуху. Но малыш остался у него на коленях.
— Я побуду с ним немного, если ты не против, Ланкин, — ответил Крисп. — Он все-таки мой сын.
— Воистину так, ваше величество. Фос благословил вас уже дважды. — Голос постельничего — полутенор, полуальт — был печален. Фос никогда не благословит его так.
Крисп встал из-за стола, вышел в коридор. Фостий протопал за ним. Император умерил шаг, чтобы малыш мог догнать его. Фостий подбежал к резной мраморной подставке и попытался вскарабкаться на нее. Крисп не думал, что у малыша хватит сил опрокинуть ее, но решил не рисковать и взял ребенка на руки.
На подставке покоился заостренный шлем макуранского Царя царей, захваченный когда-то победителями-видессианами. На стене над шлемом висел портрет сурового Автократора Ставракия, разгромившего халогаев на их земле. Каждый раз, глядя на этот портрет, Крисп думал, что сказал бы о нем правитель-воин.
Фостий указал на портрет и сосредоточенно нахмурился.
— Импе'атор, — сказал он наконец.
— Да, сынок, — подтвердил Крисп. — Очень давно он был императором.
Но Фостий еще не закончил. Он указал на Криспа, едва не ткнув ему пальцем в глаз.
— Импе'атор, — сказал он и добавил, подумав:
— Папа.
Крисп обнял малыша.
— Правильно, — серьезно ответил он. — Я император и твой папа. А если подумать, ваше младшее величество, то и ты император. — Он ткнул Фостию в живот пальцем:
— Император.
— Импе'атор? — Фостий рассмеялся, словно то была лучшая в мире шутка. Крисп расхохотался вместе с ним. Какая нелепая, если вдуматься, мысль, — но это правда.
Крисп стиснул малыша в объятиях так крепко, что Фостий забарахтался, пытаясь вырваться. Сколько крестьян, покинув родные деревни, приходят в поисках счастья каждый год в город Видесс. И только он один нашел то, что искал.
— Император, — прошептал он удивленно. Он опустил Фостия на пол. Дальше они пошли вместе.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гарри Тертлдав - Биография

Гарри Тертлдав

На основную страницу

Биография

Гарри Норман Тертлдав родился в Лос Анджелесе в 1949 г. Учился в Калифорнийском техническом университете (Caltech) по специальности инженер-электрик, однако гуманитарные наклонности победили и в конце концов Тертлдав закончил в 1977 году Калифорнийский Университет в Лос-Анжелесе (UCLA) по специальности "древняя история" и защитил диссертацию по истории Византии. Получил степень доктора философии. Профессиональный историк, к литературе обратился уже в зрелом возрасте.
Интерес и знание истории отразились на всем творчестве Тертлдава — он известен своими книгами в жанре альтернативной истории. Впервые опубликовался в 1979 г. под псевдонимом Эрик Г. Иверсон. По словам самого автора, его издатель посчитал, что книги, изданные под его собственной фамилией (Turtledove — дикий голубь), читатели не воспримут всеръез. Но с 1985 г. Тертлдав сменив издателя, пишет уже под своим собственным именем.
Затем последовал ряд произведений малой формы; лучшие из них собраны в сборнике "Калейдоскоп" (1990). Новеллы "Несовпадение" (1988) и "Сжатие Земли" (1991) определенно относятся к жанру "твердой" НФ. Что необычно для Тертлдава, действие в них происходит не в альтернативном мире, а на Земле. Однако в романе "Иная плоть" (1988) описываются события, происходящие в "других" США, а в романе "Мир различий" (1989) советский и американский исследовательские экипажи сталкиваются на "другом" Марсе.
Заметно, что легкие темы Тартлдава не привлекают. Его книги высоко оцениваются критикой, и каждая новая работа ожидается с нетерпением. Главное достижение Тартлдава-литератора - цикл фэнтезийно-исторических романов "Видесс", открывающийся романом "Пропавший легион" (1987). К этому циклу примыкает мини-сериал "Крисп Видесский", по внутренней хронологии предваряющий "Видесс".
На сегодня Гарри Тертлдав один из признанных авторитетов исторической фантастики. Является номинантом и обладателем многих премий в области литературы. Наибольшую известность ему принес так называемый «Видесский цикл». Он включает в себя три серии, связанных общим миром. По хронологии первыми идут 4 романа серии «Смутные времена» — действие за 150 лет до «Сказаний о Криспе». Действие самих хроник пропавшего легиона, цикл «Видесс», происходит спустя 650 лет после «Смутных времен». Какое бы произведение Тертлдава вы не читали, все они отличаются точностью деталей, интересным сюжетом и логичной концовкой. Будь это фэнтези «Свалка токсичных заклинаний» или же альтернативная история о войне Севера и Юга — читатель всегда получит удовольствие от хорошего чтения.
Женат на известной писательнице Лауре Франкос, имеет трех дочерей.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 6)
  • Глава 4 (Страница 9)
  • Глава 5 (Страница 11)
  • Глава 6 (Страница 14)
  • Глава 7 (Страница 16)
  • Глава 8 (Страница 18)
  • Глава 9 (Страница 21)
  • Глава 10 (Страница 23)
  • Глава 11 (Страница 26)
  • Глава 12 (Страница 28)
  • Глава 13 (Страница 31)


Гарри Тертлдав

Крисп Видесский

Цикл: "Сага о Криспе" - 2

 Читать книгу

Аннотация

Несмотря на все препоны, Крисп завоевывает власть и становится Автократором Видесса. Но проходит всего лишь несколько дней, и ему становится ясно — удержать власть в руках не менее, а может быть, и более нелегко. Враги повсюду. На западе — Петроний, дядя бывшего Императора, который почти десять лет фактически управлял империей, пока его царственный племянник предавался разгулу, — а вот теперь поднял мятеж против нового правителя. А на севере Арваш Черный Плащ, предводитель варваров, вторгшихся в страну в надежде на легкую поживу. И Крисп начинает осознавать, что его царствование может оказаться предельно коротким — и предельно кровавым...

Создание книги: Stoks
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel