Гарри Тертлдав - Император Крисп

1 Гарри Тертлдав

Глава 1

Крисп макнул горбушку в рыбный соус, которым была полита баранина, прожевал хлеб, запил его последним глотком сладкого золотистого васпураканского вина и поставил серебряный кубок на стол.
Не успел он удовлетворенно выдохнуть, как в небольшую обеденную палату вошел Барсим, чтобы убрать со стола.
Прищурившись, Крисп взглянул на евнуха.
— Как вам удается столь безупречно рассчитывать свое появление, почитаемый господин? — спросил он. — Я знаю, колдовством вы не пользуетесь, но мне ваше умение весьма напоминает магию.
— Ваше величество, — ответил вестиарий, почти не задумываясь, — внимание к вашим нуждам есть прямая обязанность каждого дворцового слуги.
В видесском языке не имелось слова для обозначения тона его голоса среднего между тенором и контральто. Длинные бледные пальцы проворно переставили на позолоченный поднос тарелки, кубок, нож, вилку и ложку.
Пока Барсим работал, Крисп рассматривал его лицо. Как и у любого евнуха, кастрированного еще подростком, у вестиария не было бороды. Это делало его внешне моложе, но не только это. За долгие годы, что Крисп знал Барсима, его очень гладкая кожа почти не приобрела морщин и нигде не отвисала. Став евнухом, он сохранил мальчишескую стрижку, а сами волосы — черноту (впрочем, волосы он вполне мог и красить).
Поддавшись внезапному любопытству, Крисп спросил:
— Сколько вам лет, Барсим? Не возражаете, если я спрошу? Когда я стал Автократором, то готов был поклясться святым именем Фоса, что вы старше меня. Теперь же я готов поклясться в обратном.
— На месте вашего величества я не стал бы клясться ни в том, ни в этом, серьезно ответил Барсим. — Честно говоря, я и сам не знаю, сколько мне лет. Если бы меня вынудили высказать предположение, то я ответил бы, что разница между нами невелика. К тому же, да простит меня ваше величество, воспоминания со временем сильно меняются, а вы сидите на императорском троне уже… двадцать два года? Да, конечно; двадцатилетний юбилей праздновали позапрошлым летом.
— Двадцать два года… — пробормотал Крисп. Иногда день, когда сборщики налогов вынудили его покинуть родную деревню и он пришел в столицу Видесса в поисках счастья, казался совсем недавним. Тогда у него было больше мускулов, чем мозгов, — как, впрочем, у любого юноши. Единственное, что он, вне всяких сомнений, унаследовал от своего крестьянского прошлого, было непоколебимое упрямство.
Иногда, как сегодня вечером, проделанный им из деревни путь казался столь далеким, что ему не верилось, что он совершил его сам. Ему уже перевалило за пятьдесят, хотя, как и Барсим, свой точный возраст Крисп назвать бы не смог.
Под императорским одеянием скрывался уютный животик. Волосы пока остались серо-стальными, но в бороде, усах и даже бровях уже поблескивала изморозь седины. Тщеславие не позволяло ему красить волосы — он знал, что уже не мальчик, так к чему притворяться перед самим собой?
— Простит ли мне ваше величество возможную невежливость? — спросил Барсим.
— Почитаемый господин, ныне я приветствую невежливость, — заявил Крисп. Мне очень не хватает тех дней, когда люди приходили ко мне и выкладывали все, что они думают, а не то, что мне может понравиться или даст им некое преимущество. Так что говорите, что хотели.
— По сути, ничего особенного, — сказал вестиарий. — Мне просто пришло на ум, что вам, должно быть, очень одиноко ужинать вот так, без приятной компании.
— Банкеты тоже бывают скучными, — возразил Крисп, прекрасно понимая, что Барсим имел в виду не это. Здесь, в резиденции, где Автократор и его семья могли насладиться уединением в большей степени, чем где-либо (но не таким уж и полным, если судить по обычным стандартам, — Барсим, к примеру, каждое утро одевал Криспа), все могли собраться за едой и получить удовольствие от общения и беседы. Крисп припоминал немало таких ужинов — пусть иногда и весьма скудных — в деревенской хижине, где ему довелось вырасти.
Возможно, если бы была жива Дара… Его брак с вдовой предшественника начался как союз, устраивающий обе стороны, но со временем перерос в нечто большее, несмотря на кое-какие ссоры и разногласия. К тому же Дара хорошо управлялась с их сыновьями.
Но Дара вот уже почти десять лет как слилась со светом Фоса — по крайней мере, Крисп на это искренне надеялся. И с тех пор…
— Эврип и Катаколон, полагаю, сейчас бегают по бабам, — сказал Крисп. — Во всяком случае, этим они обычно занимаются каждый вечер, будучи в таком возрасте.
— Да, — равнодушно подтвердил Барсим. Он никогда не бегал по бабам, и никогда не будет. Иногда его даже охватывало нечто вроде меланхоличной гордости за то, что он выше подобных желаний. Крисп часто думал о том, что евнух, наверное, гадает, что же ему не было дано испытать, но у императора не хватало духу расспросить его. Только далекие от дворцовых дел люди воображали, что Автократор у себя дома — полный хозяин.
Крисп вздохнул:
— А Фостий… я попросту не знаю, чем он сейчас занимается.
Он вздохнул снова. Фостий, старший сын, наследник трона… кукушонок?
Крисп до сих пор не знал точно, от кого зачала его Дара, — от него или от свергнутого им Анфима. По внешности мальчика — нет, уже юноши — этого не понять, потому что он похож на Дару. И терзавшие Криспа сомнения всегда мешали ему выказывать нежность к ребенку, названному в честь деда.
А сейчас… Сейчас Крисп гадал, неужели он и сам, превращаясь из юноши в мужчину, был таким невыносимым? Самому ему так не казалось, но кто признается в этом, вспоминая собственную молодость? Конечно, в юности он с избытком хлебнул нищеты, голода и изнурительного труда. Фостия он от этого избавил, но все чаще задумывался: а не пошло бы все это ему на пользу?
Скорее всего, да. В столице имелось немало людей, восхвалявших трудную, но простую жизнь имперских крестьян, и даже слагавших вирши о достоинствах, которые такая жизнь в крестьянах воспитывает. По мнению Криспа, подобные стишки были полны навоза, а уж его-то наманикюренные пальчики рифмоплетов наверняка ни разу не касались.
— Его младшее величество еще заставит вас гордиться им, — молвил Барсим. В обычно бесстрастном голове евнуха прозвучала нежность. Своих детей он иметь не мог и потому переносил нерастраченные отцовские чувства на тех, кого помогал пестовать с младенчества.
— Надеюсь, вы правы, — отозвался Крисп, но от тревоги не избавился.
Неужели Фостий таков потому, что в нем начинает говорить кровь Анфима? Человек, которого Крисп заменил сперва в постели Дары, а затем и во дворце, отличался экстравагантностью поступков, но использовал ее по большей части для поисков удовольствий. Поэтому всякий раз, когда Фостий совершал некую блистательную глупость, у Криспа вновь возникали сомнения в собственном отцовстве.
Неужели беззаботная жизнь и впрямь испортила сына? Или же, задавала вопрос та холодная и подозрительная часть сознания Криспа, которая никогда не дремала и тем помогла ему удерживаться на троне более двух десятилетий, ему попросту надоело наблюдать, как энергично отец продолжает править империей? Не появилось ли у него желание взять бразды правления в свои руки?
Крисп взглянул на Барсима:
— Если человек не может положиться на собственного сына, почитаемый господин, то на кого же тогда? Разумеется, я не имел в виду присутствующих.
— Ваше величество великодушно. — Вестиарий склонил голову. — Я уже говорил, однако, что не сомневаюсь в том, что Фостий оправдает все ваши ожидания.
— Возможно, — только и ответил Крисп.
Смирившись с его хмуростью, Барсим взял поднос и понес его на кухню, но перед дверью замер:
— Я еще нужен вашему величеству?
— Пока нет. Проследите лишь, если вас не затруднит, чтобы зажгли свечи в кабинете. Меня ждет обычная порция документов, а за день я их просмотреть не успеваю.
— Будет исполнено, — пообещал Барсим. — Э-э… что-либо еще?
— Больше ничего, почитаемый господин, спасибо.
После смерти Дары в его постели побывало несколько дворцовых женщин.
Последняя из любовниц почему-то решила, что он сделает всех ее родственников богачами и наделит властью независимо от их достоинств, оказавшихся весьма скромными. Ей пришлось собрать вещички.
Ныне… мужские желания подогревали его гораздо слабее, чем в молодости.
«И понемногу, — иногда размышлял Крисп, — я начинаю приближаться к статусу Барсима». Правда, вслух он этого не говорил и никогда не скажет, равно опасаясь как затронуть чувства евнуха, так и стать объектом его сарказма.
Выждав несколько минут, Крисп перешел в кабинет. Уже у двери его приветствовало теплое сияние свечей — Барсим был безупречным слугой. Стопка документов на столе порадовала его гораздо меньше. Крисп сравнил ее с вражеским городом, который предстоит осадить и взять приступом. Но город достаточно захватить лишь раз, а от документов ему, увы, никогда не избавиться.
Когда-то Анфим на глазах у Криспа пренебрегал правлением ради удовольствий. Крисп же — не исключено, что из противоречия — пренебрегал удовольствиями ради правления. Иногда, когда стопка пергаментов была особенно высока — как, например, сегодня, — он начинал задумываться, не был ли Анфим в конечном счете прав. Уж он-то, несомненно, получал от жизни куда больше удовольствий, чем получает сейчас Крисп. Но столь же несомненно и то, что империя сейчас управляется куда лучше, чем во времена его правления.
Вдоль левого края стола аккуратно выстроились, словно полки, готовые выступить на битву с неумолимым врагом, тростниковые перья, чернильница с красными чернилами, которыми имел право пользоваться только Автократор, стиль, вощеные деревянные таблички и небесно-голубой воск для печатей. Понимая, что поступает глуповато, Крисп тем не менее отдал им честь, прижав кулак правой руки к сердцу, потом уселся и принялся за работу.
На самом верху стопки лежал налоговый отчет из пограничной провинции Кубрат, расположенной между Заистрийскими горами и рекой Истр на северо-востоке от столицы. Когда правление Криспа только начиналось, эта провинция была независимым Кубратским хаганатом, чьи варвары-всадники столетиями совершали набеги на империю. Ныне ее стада, нивы и шахты приносили ей золото, а не ужас.
Несомненный прогресс, подумал он и подписал пергамент, давая понять, что прочел кадастр и одобрил указанную в нем сумму налоговых поступлений.
Второй документ тоже оказался из Кубрата. Прелат города Плискавоса сообщал, что, хотя после присоединения к империи прошло целое поколение, в провинции процветают ересь и откровенное язычество. Многие кочевники так и не отказались от поклонения древним духам ради Фоса, благого бога империи. А жители видесского происхождения, столетиями страдавшие от степных кочевников и будучи столь долго отрезаны от официальной религиозной доктрины Видесса, также склоняются к странным и ошибочным ритуалам.
Крисп макнул перо в чернильницу, достал чистый лист пергамента.
«От Автократора Криспа святому отцу Баланею привет, — написал он и задумался, потом перо снова зашуршало по листу:
— Любыми средствами продолжайте свои труды по приведению Кубрата и его жителей к истинной вере. Да поможет вам пример наших новых колонистов, чья вера истинно ортодоксальна. Принуждение используйте только в крайнем случае, но при необходимости не поддавайтесь колебаниям: империя у нас одна, и вера в ней тоже должна быть только одна. Да озарит Фос труды ваши».
Он высушил чернила, посыпав их песком, нагрел палочку воска в пламени свечи и капнул несколько капель на лист, затем прижал кольцо к еще мягкому воску. Завтра курьер повезет письмо на север, к Баланею оно попадет раньше, чем через неделю. Крисп был доволен и самим прелатом, и его деятельностью.
Собственный стиль ему тоже понравился; ему мало доводилось писать, пока он не стал императором, но с тех пор он научился излагать свои мысли письменно.
Другой налоговый отчет поступил из одной равнинной приморской провинции, расположенной западнее пролива Бычий Брод. Одна равнинная провинция давала дохода в четыре раза больше, чем весь Кубрат. Климат и почвы позволяли там снимать два урожая в год, а враги не вторгались туда столь давно, что у многих городов даже не было стен. В полуварварском Кубрате такое было невообразимо и могло приравниваться к самоубийству.
Следующий отчет оказался запечатан; его доставили из видесского посольства в Машизе, столице Макурана. Крисп знал, что этим депешам следует уделять самое пристальное внимание: Цари царей Макурана были опаснейшими соперниками видесских Автократоров, и единственными правителями, которых видессиане воспринимали как равных.
Сломав печать и увидев элегантный почерк, знакомый столь же хорошо, как и собственный, Крисп улыбнулся.
«От Яковизия Автократору Криспу привет, — прочитал он, по привычке слегка шевеля губами. — Полагаю, в приморском городе вам сейчас прохладно и уютно.
Если бы Скотос решил наполнить свой ад огнем, а не вечным льдом, то Машиз предоставил бы темному богу прекрасный пример того, что ему требуется».
Улыбка Криспа стала шире. Яковизия он впервые встретил в девятилетнем возрасте, когда видесский вельможа выкупал его семью и других крестьян из кубратского плена. За последующие сорок лет он очень редко слышал от пухлого коротышки доброе слово о ком-либо или о чем-либо.
Разогревшись на этой теме (если подобная фраза была здесь уместна), Яковизий продолжил: «Царь царей Рабиаб куда-то уезжал и устроил какую-то пакость. Я еще не выяснил, в чем она заключается, но кончики его навощенных усов подрагивают всякий раз, когда он удостаивает меня аудиенции, поэтому я предположил, что в его намерения не входило одарить ваше величество крепким и безмятежным сном. Я не пожалел нескольких золотых — как вам известно, у макуранцев в ходу только серебряные монеты, и золота они жаждут не меньше, чем я — красивых мальчиков, — но пока безуспешно. Надежду я все же не оставил».
С лица Криспа исчезла улыбка. Яковизия он послал в Макуран именно потому, что тот столь умело выуживал информацию в самых неожиданных местах. Он стал читать дальше:
«Если не считать усов, то Рабиаб проявил склонность к разумному сотрудничеству. Полагаю, мне удастся уговорить его вывести свои войска из той крепости в пустыне, которую они захватили во время нашей последней небольшой стычки. Он также, по-моему, согласится снизить пошлины, которыми облагает караваны за право войти в Видесс через его земли. А это, в свою очередь, может позволить проклятым ворюгам снизить для нас цены, хотя я в этом сомневаюсь».
— Хорошо, — произнес Крисп вслух. Долгие годы, еще с той поры, когда в Машизе правил Нахорган, отец Рабиаба, он просил макуранцев снизить эти пошлины.
И если Царь царей наконец решил уступить его просьбам, а к тому же и освободить крепость Сармирзегутусу, то Яковизию, возможно, слишком многое почудилось за вздрагивающими кончиками царских усов.
Под письмом Яковизия из Макурана лежал очередной кадастр. Крисп задумался — уж не специально ли Барсим сложил документы именно так, чтобы голова у императора не отупела от чтения нескольких налоговых отчетов подряд? Вестиарий служил во дворце уже множество лет, но его представления о безупречной службе с каждым годом становились все шире.
Написав внизу налогового документа: «Я это прочел», Крисп взял следующий пергамент. Как и послание Баланея, этот документ тоже был от духовного лица ему писал жрец из Питиоса, города на южном побережье Видессианского моря, что через реку Рамн, если смотреть из Васпуракана.
«От ничтожного священника Таронития Автократору Криспу привет.
Да возрадуется ваше величество, но я с сожалением должен сообщить о новой и зловещей ереси, распространившейся среди крестьян и пастухов этой Фосом забытой провинции».
Крисп фыркнул. Почему предполагалось, что от подобных новостей он должен возрадоваться, всегда оставалось выше его понимания.
Ему иногда казалось, что официальный язык видесских документов создан специально для сокрытия их смысла. Его глаза вернулись к строчкам документа.
«Эта ересь показалась мне особенно вредоносной, словно темный бог Скотос специально рассчитывал с ее помощью совратить как легкомысленных, так и тех, кого при других обстоятельствах можно было бы назвать набожными. Насколько я сумел узнать, ее тенета таковы…»
Чем больше Крисп читал, чем меньше ему нравилось прочитанное.
Еретики, если Таронитий правильно понял суть их убеждений, верили в то, что материальный мир создан не Фосом, а Скотосом.
Свет Фоса, таким образом, находится лишь в душе, а не в теле, где эта душа обитает. Убийство, в примеру, есть не что иное, как высвобождение души из ловушки плоти. Поджог есть лишь уничтожение того, что по сути своей пепел. Даже грабеж благотворно влияет на жертву, ибо ослабляет ее связь с материальным миром. Словом, если создавать теологию специально для разбойников, то лучше не придумаешь.
«Это злодейство было замышлено и распространено неким Фанасием, поэтому еретики называют себя фанасиотами. Молю ваше величество поскорее прислать побольше жрецов для обучения местных жителей правильной доктрине и побольше солдат, дабы одолеть фанасиотов и защитить перепуганных правоверных от грабежей. Да пребудет всегда с вами Фос и да укрепит он вас в борьбе со злом».
Крисп взял перо. «Ваша просьба будет удовлетворена», — написал он на письме священника. Потом придвинул вощеную табличку и записал для себя стилем два напоминания на утро: попросить вселенского патриарха Оксития выслать в Питиос священников и написать наместнику провинции, чтобы тот переместил войска к окрестностям пограничного города.
Перечитав послание Таронития, он положил его и покачал головой.
Видессиане, прирожденные спорщики, были не в состоянии, обретя веру, просто оставить ее как есть. Встретившись, двое видессиан тут же начинали обсуждать тонкости религии: теологические дискуссии были для них столь же любимым развлечением, как и лошадиные бега в Амфитеатре. Однако на сей раз дискуссиями дело не ограничилось.
На третьей вощеной дощечке Крисп сделал для себя еще одну пометку: написать проект императорского эдикта, ставящего вне закона всякого, кто проповедует доктрины Фанасия. «И патриарху тоже», — приписал он. Отлучение от церкви сильно добавит вес эдикту.
Покончив с этим, он с облегчением занялся очередным, ничем не грозящим налоговым отчетом. Состояние дел в восточной провинции Девелтос весьма обрадовало правителя. Вскоре после того, как он стал Автократором, отряд северян-халогаев захватил крепость Девелтос. В нынешнем году доходы из этой провинции впервые превысили сумму, которую казна получала до падения крепости.
«Хорошая работа», — написал он внизу отчета. Логофеты и писцы, составлявшие кадастр для казначейства, узнают, что он ими доволен. Без их терпеливого и обычно нелюбимого в народе труда Видесс рухнет. Будучи императором, Крисп это прекрасно понимал.
Правда, когда он был крестьянином, сборщики налогов казались ему не лучше саранчи.
Автократор встал, потянулся, потер глаза. Работать при свечах было тяжело и с каждым годом становилось тяжелее из-за увеличивающейся дальнозоркости. Он не представлял, что станет делать, если зрение еще больше ухудшится. Неужели придется просить кого-нибудь зачитывать документы и надеяться, что он успеет запомнить достаточно информации, чтобы принять здравое решение? Крисп старался про это не думать, но пока что не находил лучшего решения.
Он снова потянулся и от души зевнул.
— Лучшим решением сейчас будет — поспать, — произнес он вслух, зажег небольшую лампу и задул свечи. Ноздри наполнил запах горячего воска.
Большинство факелов в коридоре уже угасло, а коптящее пламя еще горящих заставляло тень Криспа корчиться и извиваться, словно живую. Лампа, которую он нес, разливала вокруг бледную и тусклую лужицу света.
Он миновал комнату Барсима. Крисп когда-то жил в ней сам, ухитрившись стать одним из тех немногих вестиариев, кто не был евнухом. Ныне он занимал соседнее помещение — императорскую спальню. Он спал в ней дольше, чем в любом другом помещении за всю свою жизнь. Иногда это казалось ему в порядке вещей, но сегодня, как зачастую случалось, когда он над этим задумывался, представилось весьма странным.
Крисп распахнул двойные двери. В спальне кто-то шевельнулся, и по спине Автократора пробежал холодок. Быстро наклонившись, он выхватил из красного сапога кинжал и наполнил легкие воздухом, собираясь позвать на помощь халогаев, охраняющих вход в императорскую резиденцию. Автократоры в Видессе слишком часто умирали насильственной смертью.
Крик так и не прозвучал. Крисп быстро выпрямился. В постели его поджидал не убийца, а одна из дворцовых служанок. Девушка приглашающе улыбнулась императору.
— Не сегодня, Дрина, — покачал головой Крисп. — Я уже сказал почитаемому господину, что хочу просто выспаться.
— Но он сказал мне совсем другое, ваше величество, — возразила Дрина, пожимая плечами. Она выпрямилась, и ее обнаженные плечи блеснули в свете лампы. То, что находилось ниже плеч, осталось в тени, делая ее тело еще загадочнее. — Он велел мне прийти сюда и сделать вас счастливым, вот я и пришла.
— Должно быть, он ослышался, — буркнул Крисп, не веря собственным словам.
Барсим не ослышался. Иногда — и довольно часто — он попросту не прислушивался к его указаниям. Выходит, сегодня он решил поступить по-своему.
— Ладно, Дрина. Можешь идти.
— Да возрадуется ваше величество, но я не могу уйти так скоро, — тихо ответила девушка. — Если я вас оставлю, вестиарий будет очень недоволен.
«Да кто здесь правит, Барсим или я?» Но Крисп не стал произносить этого вслух. Он правил империей, но во дворце слово вестиария было законом. Некоторые евнухи-постельничие пользовались близостью к императору для собственного возвышения и обогащения, не забывая и про своих родственников. Барсим, к чести его, никогда так не поступал, а Крисп, со своей стороны, уступал ему в том, что касалось чисто дворцовых дел.
Вот и сейчас он вышел из неловкого положения так, как сумел:
— Хорошо. Оставайся, если хочешь. И не обязательно рассказывать, что мы спали каждый на своей половине постели.
Дрина все еще выглядела встревоженной, но, как любая хорошая служанка, знала, до какого предела можно безопасно настаивать, общаясь с хозяином.
— Как скажете, ваше величество. — Она перебралась на дальний край постели. — Ложитесь, где я была, — я тут согрела.
— Зима еще не наступила, к тому же, клянусь благим богом, я пока что не инвалид, — ответил он, фыркнув, но все же стянул через голову одежду и накинул ее на стоящую у постели вешалку.
Потом разулся, задул лампу и забрался в постель. Его кожи нежно коснулись теплые шелковые простыни. Опустив голову на пуховую подушку, он ощутил слабый сладковатый запах, оставшийся после Дрины.
На мгновение он захотел ее, несмотря на усталость, но когда раскрыл рот, чтобы сказать об этом, получился лишь могучий зевок. Кажется, он успел извиниться перед девушкой, но заснул так быстро, что полной уверенности у него так и не осталось.
Ночью он проснулся. С годами такие пробуждения становились все чаще. Через несколько секунд он вспомнил, что именно, мягкое и округлое прижимается к его боку. Дрина дышала ровно, легко и беззаботно, словно спящий ребенок. Крисп даже позавидовал ее безмятежности, потом улыбнулся, подумав, что в этом отчасти и его заслуга.
Теперь он желал ее. Когда он, вытянув поверх плеча руку, накрыл ладонью ее грудь, она что-то сонно и счастливо пробормотала и перевернулась на спину.
Девушка даже до конца не проснулась, пока он ласкал ее, а потом и взял. Криспу такое доверие показалось странно трогательным, и он очень старался вести себя как можно нежнее.
Потом она быстро и крепко заснула. Крисп встал, использовал по назначению горшок и вновь улегся рядом с ней. Он тоже почти заснул, но тут в очередной раз задумался, не знает ли Барсим его лучше, чем он сам.

* * *

В Зале девятнадцати лож плохо то, что окна в нем слишком большие, подумал Фостий. Благодаря этим окнам в церемониальном зале, названном так в те дни, когда видесские вельможи и в самом деле ели полулежа, летом было прохладнее, чем в большинстве прочих помещений. Но факелы, лампы и свечи, освещающие его во время ночных пирушек, магнитом притягивали бабочек, москитов, водных насекомых и даже летучих мышей и птиц. Когда в миску с маринованными щупальцами осьминога шлепнулась обожженная бабочка, аппетита это ему не прибавило. А когда эту бабочку прямо из миски выхватил козодой, Фостий вообще пожалел, что пригласил сюда друзей на ужин.
Он даже задумался — не отменить ли его вообще, но потом понял, что и это не выход. Отец неизбежно про это узнает. Фостий явственно услышал, как звенит в ушах голос отца с неистребимым крестьянским акцентом: «Самое малое, что ты обязан уметь сын, это принимать решения».
Воображаемый голос показался ему столь реальным, что он даже резко обернулся — а вдруг Крисп и в самом деле незаметно вошел и встал у него за спиной? Но нет. Если не считать приглашенных приятелей, он был здесь один.
Он и в самом деле чувствовал себя очень одиноко. Отцу удалось приучить Фостия постоянно размышлять над тем, кто стремится быть рядом с ним, потому что он такой, какой есть, а кто — лишь потому, что он младший Автократор и наследник престола. Однако задавать подобные вопросы всегда легче, чем получать на них ответы, поэтому почти ко всем своим знакомым Фостий относился с подозрительностью.
— Вам не придется всю жизнь оборачиваться, ваше младшее величество, — сказал сидящий справа от него Ватац. Фостий доверял Ватацу больше, чем большинству друзей; будучи всего лишь сыном средней руки логофета, юноша вряд ли вынашивал планы, как возложить на себя корону. Хлопнув Фостия по плечу, он добавил:
— Не сомневаюсь, скоро настанет время, когда вы сможете угощать друзей. когда и как пожелаете.
Еще слово, и Ватаца можно будет обвинить в государственной измене. Друзья Фостия частенько балансировали на этой тонкой грани. До сих пор, к его великому облегчению, никто из них не вынуждал его притворяться, будто он ничего не слышал. Но и сам он гадал — мог ли он не задаваться таким вопросом? — как долго еще отец сохранит бодрость. Можно было назвать любой срок: от одного дня до двадцати лет. Уточнить его, не прибегая к магии, невозможно, а прибегнуть к ней… Фостий не осмелился бы рисковать до такой степени. Во-первых, и это его вполне устраивало, самый талантливый волшебник империи оградил будущее императора от любых попыток его узнать. А во-вторых, попытка узнать судьбу Автократора сама по себе являлась первостепенным преступлением.
Фостий задумался о том, что сейчас делает отец. Наверное, занимается государственными делами — это его бесконечная работа. Пару лет назад Крисп попытался разделить свою ношу с сыном. Фостий старался изо всех сил, но работа оказалась не очень-то приятной, особенно по той причине, что Крисп стоял рядом, пока сын читал документы.
Ему опять едва не послышался голос отца: «Скорее, сын! Пора принимать хоть какое-то решение. И если не ты это сделаешь, то кто?»
«Но если я ошибусь?!» — услышал он собственный вопль.
«Ты обязательно будешь ошибаться — иногда. — Крисп произнес это с такой сводящей с ума уверенностью, что Фостию захотелось его ударить. — Запомни два простых правила: попробуй не повторять одну и ту же ошибку дважды и всегда исправляй сделанные ошибки, если такой случай представится».
Легко сказать. Решая несколько дней подряд одну сложную задачу за другой, Фостий пришел к выводу, что легкость в любом деле, будь то рыбная ловля, глотание ножей или управление империей, приходит лишь тогда, когда этим занимаешься долгие годы.
Подобно большинству молодых людей, он полагал, что умнее отца.
Образован он, несомненно, лучше и светских поэтов и историков цитирует с той же легкостью, что и святые заповеди Фоса. К тому же по его речи не скажешь, будто он только что от сохи.
Но у Криспа имелось то, чего не хватало ему: опыт. Отец принимал решение, почти не задумываясь, потом сразу принимался за следующее дело и разделывался с ним с той же легкостью. А Фостий тем временем тонул в словах и кусал губу, гадая, какое же решение окажется правильным. Пока он справлялся с одной проблемой, перед ним уже оказывались три новых.
Он знал, что разочаровал отца, попросив избавить его от решения государственных дел.
«Но как ты научишься всему необходимому, не приобретя опыт такой работы?» — спросил Крисп.
«Но ведь у меня не получается делать ее правильно», — ответил Фостий. Для него такой ответ был исчерпывающим объяснением — если нечто не дается легко, то почему бы взамен не заняться чем-нибудь другим?
Крисп покачал головой:
«Не лучше ли будет, если ты научишься всему сейчас, пока я еще могу подсказать, чем потом, когда меня не станет и весь мешок ячменя разом окажется у тебя на плечах?»
Попахивающая деревней метафора оказала на Фостия обратное действие. Ему очень хотелось, чтобы история их династии тянулась далеко в прошлое, а его не называли именем бедняка-крестьянина, умершего от холеры.
Из мрачной задумчивости его вывел Ватац:
— Не пойти ли нам поискать девушек, ваше младшее величество?
— Иди, если хочешь. Наверняка наткнешься на моих братьев. — Фостий рассмеялся — как над собой, так и над Эврипом с Катаколоном. Сам он не мог даже, подобно братьям, наслаждаться преимуществами своего происхождения.
С того дня, когда он обнаружил, сколько женщин готово забраться в его постель лишь потому, что он носит титул наследника престола, эти игры потеряли для него почти всю привлекательность.
Некоторые вельможи выращивали в загонах ручных оленей и кабанов, а затем ради развлечения убивали их из луков. Фостий не находил в этом никакого удовольствия, равно как и в любовных забавах с девушками, которые не смеют ему отказать или же стремятся переспать с ним с такой же хладнокровной расчетливостью, какую проявлял Крисп в многолетней борьбе между Видессом и Макураном.
Однажды он попытался объяснить это братьям вскоре после того, как четырнадцатилетний тогда Катаколон соблазнил — или сам оказался соблазнен — дворцовую прачку. Возбужденный своей юношеской удалью, Катаколон даже не выслушал Фостия до конца.
Эврип же ответил ему так:
— Хочешь надеть синюю рясу и прожить жизнь монахом? Валяй, старший брат, но такая жизнь не для меня.
Пожелай Фостий провести жизнь в монашестве, устроить это было бы несложно.
Но подобные мысли приходили ему в голову по единственной причине — Фостию хотелось оказаться подальше от отца. Ему не хватало ни стремления стать монахом, ни монашеской смиренности. Нельзя сказать, что его привлекало умерщвление плоти, — скорее, совокупление без любви или по расчету обычно казалось ему более умерщвляющими, чем никакое.
Фостий часто задумывался над тем, как вести себя, когда Крисп решит его женить. Он радовался, что этот день еще далек, поскольку не сомневался — отец подберет ему невесту, исходя из интересов императорского дома, а не из заботы о его счастье.
Иногда такие браки удавались не хуже прочих. А иногда…
Он повернулся к Ватацу:
— Друг мой, ты и сам не знаешь, насколько тебе повезло, что ты родился в обычной семье. Как часто мне кажется, что мое происхождение скорее клетка или проклятие, чем предмет для зависти.
— Ах, ваше младшее величество, вино опечалило вас, вот и все. — Ватац повернулся к лютнисту и свирельщику, наигрывавшим что-то негромкое и спокойное, щелкнул пальцами и возвысил голос:
— Эй, парни, сыграйте что-нибудь повеселее, а то его величество заскучал.

1 Следующая страница


Император Крисп 2

Музыканты быстро посовещались, сблизив головы, затем свирельщик отложил свой инструмент и взял похожий на котелок барабан.
Когда его ладони ударили по натянутой коже, во всем зале поднялись головы.
Лютнист взял резкий звонкий аккорд.
Фостий узнал васпураканский танец, но радости ему это не прибавило.
Вскоре почти все гости уже танцевали, хлопая в ладоши и что-то выкрикивая в такт музыке. Фостий остался сидеть на месте, даже когда Ватац приглашающе подергал его за рукав. Пожав плечами, Ватац наконец сдался и присоединился к танцующим. «Он прописал мне лекарство, которое годится только ему», — подумал Фостий.
Впрочем, ему и не хотелось веселиться. Досада его вполне устраивала.
Когда Фостий встал, танцующие радостно закричали, но он не стал к ним подходить. Он вышел через распахнутые бронзовые двери Зала девятнадцати лож, спустился по низким и широким мраморным ступеням и взглянул на небо, определяя время по высоте бледного ущербного диска луны.
Примерно пятый час ночи, решил он — скоро полночь.
Фостий опустил глаза. Императорскую резиденцию от прочих зданий дворцового комплекса отделяла вишневая роща — чтобы у Автократора и его семьи возникала хотя бы иллюзия уединенности.
Сквозь ветви деревьев Фостий разглядел окно, ярко освещенное свечами или лампами, и кивнул. Да, Крисп работает и с крестьянским упорством ведет битву с огромностью империи, которой правит.
Свет в окне погас. Даже Криспу приходилось уступать сну, хотя Фостий не сомневался, что отец отказался бы и от сна, если бы мог.
Из окна зала высунулась чья-то голова.
— Возвращайтесь, ваше младшее величество, — услышал Фостий слова, произнесенные слегка заплетающимся от вина языком. Веселье только началось.
— Веселитесь без меня, — бросил Фостий и пожалел, что вообще собрал сегодня приятелей. Легкость, с какой они предавались веселью, лишь усугубляла его мрачность.
Он рассеянно прихлопнул москита; в темноте снаружи их было меньше, чем в освещенном зале. Когда в императорской резиденции погасли последние лампы, здание за вишневой рощей растворилось в темноте. Фостий медленно зашагал в ту сторону; ему не хотелось заходить, не убедившись, что отец уже отправился спать.
У входа стояли стражники-халогаи. Высокие светловолосые северяне, узнав Фостия, отсалютовали ему, подняв топоры.
Окажись он злоумышленником, их топоры тоже поднялись бы, но не для приветствия.
Как и всегда, возле входа находился один из дворцовых евнухов.
— Добрый вечер, ваше младшее величество, — произнес он, вежливо кланяясь.
— Добрый вечер, Мистакон, — отозвался Фостий. Из всех евнухов-постельничих Мистакон был к нему ближе всего по возрасту, и потому Фостию казалось, что он понимает его и сочувствует ему более, чем остальные. Ему даже в голову не приходило задуматься о том, что чувствует сам Мистакон, чья созревшая мужественность, образно говоря, завяла еще на лозе. — Отец спит?
— Да, он в постели, — ответил Мистакон тем странно бесцветным голосом, к которому прибегают евнухи, желая намекнуть на двойной смысл сказанного.
Впрочем, сегодня вечером Фостию, было не до тонкостей. Он испытывал лишь облегчение — удалось прожить еще один день, не встретившись с отцом.
— Я тоже пойду спать, почтенный господин, — сказал он, назвав особый титул Мистакона в иерархии евнухов.
— Все уже готово, ваше младшее величество, — произнес Мистакон, что по сути являлось тавтологией: Фостий был бы потрясен, если бы в его комнате хоть что-то оказалось не готово. — Окажите любезность следовать за мной…
Фостий зашагал вслед за постельничим по коридорам, где мог ориентироваться хоть с завязанными глазами. В свете факелов свидетельства долгих столетий имперских побед казались какими-то выцветшими и нечеткими. Конический шлем, некогда принадлежавший Царю царей Макурана, стал просто куском железа, а картина, на которой видесские войска штурмом брали стены Машиза — обычной мазней. Фостий потряс головой. То ли он просто устал, то ли освещение подшучивает над его зрением.
Для своей спальни Фостий выбрал помещение как можно дальше от спальни Криспа, в самом дальнем уголке императорской резиденции. Оно пустовало множество лет, а то и веков, пока Фостий, вскоре после того, как у него начала пробиваться борода, не устроил там убежище от отца.
Дверь в его спальню была распахнута, проем заливал масляно-желтый свет горящей внутри лампы.
— Ваше младшее величество желает чего-нибудь? — спросил Мистакон. — Возможно, немного вина или хлеба с сыром? Я могу спросить также, не осталась ли еще баранина, которую подавали вашему отцу?
— Нет, не утруждайся, — вырвалось у Фостия резче, чем он намеревался ответить. Он тут же смягчил голос:
— Спасибо, я сыт. И хочу просто отдохнуть.
— Как пожелаете, ваше младшее величество.
Мистакон поплыл по коридору. Как и многие евнухи, он был мягок телом и полноват. Обутый в мягкие шлепанцы, он передвигался бесшумно, мелкими семенящими шажками. Развевающие полы одежды делали его похожим на разукрашенный купеческий корабль, идущий под полными парусами.
Фостий закрыл и запер дверь, потом разделся и снял сандалии.
Как и обувь отца, они тоже были красными — пожалуй, это единственная императорская прерогатива, которую мы разделяем, с горечью подумалось ему.
Юноша бросился на постель и задул лампу. В спальне стало темно, и Фостий уснул.
Ему приснился сон. Фостию часто снились яркие сны, а этот оказался особенно четким. Обнаженный и толстый, он расхаживал внутри какого-то огороженного пространства. Повсюду лежала еда — баранина, хлеб, сыр, бесчисленные кувшины с вином.
Над деревянной оградой показалась голова отца. Крисп удовлетворенно кивнул и… достал охотничий лук.
Фостий мгновенно проснулся. Сердце колотилось, тело заливал холодный пот.
На мгновение ему показалось, что окружающая его темнота означает смерть, но потом он полностью пришел в себя и начертил на груди солнечный круг Фоса в благодарность за то, что сон не обернулся явью.
Это помогло ему успокоиться, пока он не подумал о своем положении при дворе. Фостий вздрогнул. Быть может, сон все же имел какое-то отношение к реальности.

* * *

Заид опустился перед Криспом на колени, затем на живот и коснулся лбом ярких квадратиков мозаичного пола.
— Вставай, вставай, — нетерпеливо бросил Крисп. — Сам знаешь, мне не нужны эти церемонии.
Волшебник встал с той же легкостью, с какой опускался.
— Знаю, ваше величество, — ответил он. — Но и вам известно, какое уважение маги проявляют к ритуалам. Без них наше искусство рассыпалось бы прахом.
— Ты мне уже много раз об этом говорил. С ритуалом мы покончили. Теперь сядь и расслабься. Давай поговорим.
Он махнул рукой, указывая Заиду на стул в той же комнате, где накануне работал.
Вошел Барсим с кувшином вина и двумя хрустальными кубками.
Вестиарий налил императору и магу, поклонился и вышел. Заид насладился букетом вина, отпил глоток и улыбнулся:
— Прекрасное вино, ваше величество.
— Да, приятное, — подтвердил Крисп, пригубив из кубка. — Боюсь, впрочем, что настоящего знатока из меня никогда не получится. Это вино настолько лучше того, которое я привык пить в молодости, что теперь я с трудом отличаю просто хорошее вино от лучшего.
Заид вновь отпил из кубка, на сей раз сделав глоток побольше.
— Позвольте вас заверить, ваше величество, что вино в наших кубках — одно из лучших.
Маг был высок и худощав, лет на десять младше Криспа — в его черной бороде пробивались лишь первые седые волоски. Крисп помнил его еще тощим восторженным юношей, уже тогда полным таланта. И с годами этот талант не угас.
Вернулся Барсим, на сей раз с позолоченным подносом, на котором стояли две миски.
— Для начала каша с солеными анчоусами, ваше величество, высокочтимый господин.
Каша оказалась пшеничной, шелковисто-нежной и обильно сдобренной сливками.
Анчоусы добавляли ей пикантности. Крисп знал, что попроси он повара приготовить простую комковатую ячменную кашу, тот бы с отвращением уволился. Император, конечно, понимал, что такая каша, как и вино в его кубке, вкуснее обычной, но иногда тосковал по пище, на которой вырос.
Когда его миска наполовину опустела, он сказал Заиду:
— Я вызвал тебя сегодня, потому что получил из западных провинций сообщение о распространившейся там новой ереси. И весьма неприятной.
Он протянул магу письмо Таронития. Заид прочитал его, сосредоточенно нахмурив брови, потом поднял глаза на Криспа:
— Да, ваше величество, если словам святого отца можно полностью доверять, то эти фанасиоты и в самом деле весьма неприятные еретики. Но, хотя между религией и волшебством и имеется весьма существенное сходство, я бы на вашем месте первым делом обратился к церковным авторитетам, а не к мирянину вроде меня.
— В большинстве случаев я бы так и поступил. Фактически я уже велел вселенскому патриарху послать в Питиос священников. Но эти еретики показались мне настолько злобными — если, как ты уже сказал, Таронитию можно верить, — что я стал гадать, нет ли связи между ними и нашим старым приятелем Арвашем.
Заид сжал губы, потом шумно выдохнул. Арваш — возможно, его истинным именем было Ршава — в первые годы правления Криспа наносил империи жестокие удары на севере и востоке. Он был, по всей видимости, священником-ренегатом Фоса, переметнувшимся на сторону темного бога Скотоса и за счет этого продлившим свою злобную жизнь более чем на два века. Заид вместе с другими магами помогал имперским войскам одолеть халогаев, захвативших Плискавос в Кубрате. Возглавлял их Арваш, чья колдовская сила в этой схватке оказалась почти уничтоженной, но захватить его живым или мертвым в тот раз не удалось.
— И чего же именно вы хотите от меня, ваше величество? — спросил Заид.
— Ты возглавляешь Чародейскую коллегию, друг мой, и ты всегда был чувствителен к особенностям практикуемой Арвашем магии. И если кто способен выяснить, не колдовство ли Арваша стало причиной появления фанасиотов, то это именно ты. Возможно ли это установить по тому немногому, чем мы располагаем? — Крисп постучал пальцем по письму Таронития.
— Интересный вопрос, — отозвался Заид и задумался, глядя скорее сквозь Криспа, чем на него. — Пожалуй, это можно проделать, ваше величество, — сказал он наконец, — хотя потребуются весьма тонкие волшебные действия. Основным магическим принципом можно назвать закон сходства — иными словами, одинаковые причины приводят к одинаковым последствиям.
В данном случае, как мне кажется, наиболее эффективной станет инверсия этого закона в попытке установить, проистекают ли одинаковые последствия нынешние и прошлые беспорядки и нанесенный действиями Арваша ущерб империи — из одинаковых причин.
— Ты лучше меня знаешь свое дело, — ответил Крисп. Он никогда не пытался изучать теорию магии; для него имели значение только результаты, получаемые посредством волшебства.
Заид, тем не менее, продолжил объяснение, желая, наверное, обдумать вслух возникшую у него идею:
— Подходящим может оказаться и закон сродства, Если Арваш находился в физическом контакте с кем-либо из фанасиотов, а тот, прямо или косвенно, вступал в контакт со священником Таронитием, то следы этих контактов могут проявиться на лежащем перед нами пергаменте. При обычных обстоятельствах два или три промежуточных контакта безнадежно исказили бы природу исходного. Однако сила Арваша, а также наше понимание сущности его силы, настолько велики, что даже еще несколько промежуточных контактов вряд ли помешали бы обнаружению.
— Как скажешь, — охотно согласился Крисп. Вероятно, лекции, которые Заид читал в Чародейской коллегии, научили его излагать основы магического искусства столь ясно, что они становились понятными даже Автократору, не имевшему ни способностей, ни интереса к практической магии. — И сколько тебе потребуется времени на подготовку?
Взгляд Заида вновь стал отрешенным.
— Письмо, разумеется, я заберу с собой. Затем мне нужно будет выяснить точную обстановку, в которой можно начинать магические действия, собрать необходимые материалы… конечно, не обязательно в такой последовательности.
Будь сейчас война, ваше величество, я попробовал бы уже завтра или даже сегодня вечером. Однако я буду больше уверен в результате, если затрачу на подготовку день или два.
— Готовься столько, сколько сочтешь необходимым, — сказал Крисп. — Если за фанасиотами стоит Арваш, нам необходимо это знать. А если создастся обратное впечатление, то мы должны быть уверены, что он не пустил в ход магию, маскируя свое участие.
— Совершенно верно, ваше величество. — Заид сунул письмо Таронития в мешочек на поясе, затем встал и начал было простираться перед Криспом, как того требовал этикет перед уходом от Автократора. Крисп махнул рукой, чтобы волшебник не утруждал себя церемониями. Кивнув, тот добавил:
— Я приступлю к работе немедленно.
— Спасибо, Заид. И если Арваш к этому причастен… — Крисп оборвал себя на полуслове. Если Арваш вновь начал мутить воду, то Крисп не заснет спокойно, пока не одолеет принца-колдуна… или пока тот не одолеет его. В последнем случае его сон станет вечным. Заид понимал это не хуже Автократора.
— Так или иначе, ваше величество, но мы все узнаем, — пообещал он и торопливо вышел — подготавливать магическую процедуру для обнаружения Арваша.
Крисп прислушивался к его шагам в коридоре, пока они не стихли.
Он считал, что ему повезло, раз ему служат такие люди, как Заид. Когда его ненадолго оставляла скромность, он также начинал думать, что их присутствие отражает качество его правления: разве столь порядочные и способные люди станут служить злобному и глупому хозяину?
Крисп встал, потянулся и тоже вышел в коридор. Навстречу шел Фостий. Оба остановились — Крисп в дверях, а его наследник посередине коридора.
Фостий, кроме всего прочего, был для Криспа живым напоминанием о том, что править он будет не вечно. Крисп помнил, как брал новорожденного у повитухи и носил его на руках. Ныне они почти сравнялись ростом; Фостий не дотягивался до отца на дюйм-другой, но и Дара тоже была ниже мужа.
Фостий был и живым напоминанием о своей матери. Убери аккуратно подстриженную темную бороду — теперь уже густую и вьющуюся, как у мужчины, — и увидишь лицо Дары: его черты были не столь рублеными, как у Криспа, а во внутренних уголках глаз виднелась такая же четкая складочка, что и у матери.
— Доброе утро, отец, — сказал он.
— Доброе утро, — ответил Крисп, гадая, как и всегда, он ли отец ему. Юноша не походил на него, но и на Анфима тоже. В нем, несомненно, не было прирожденной настойчивости Криспа; когда отец попытался показать парню, как управляют империей, Фостий быстро потерял к этому занятию интерес. Крисп весьма сожалел об этом, но в свое время насмотрелся на Анфима и понимал, что из человека нельзя сделать правителя против его воли.
Утренним приветствием разговоры Криспа и Фостия обычно и ограничивались.
Крисп ожидал, что Фостий и сейчас, как обычно, пройдет мимо, не сказав больше ни слова, но сын удивил его вопросом:
— Что вы в такую рань обсуждали с Заидом, отец?
— В западных провинциях возникли проблемы с еретиками.
Крисп произнес эти слова спокойно, не желая, чтобы Фостий заметил его встревоженность. Если у парня есть желание учиться, то он преподаст ему урок.
Но скорее всего, с легкой печалью подумал Крисп, Фостий спросил лишь потому, что увидел Заида — волшебник был для него кем-то вроде любимого дядюшки.
— А что за ересь?
Крисп, вспомнив письмо Таронития, объяснил, насколько смог, суть фанасиотской ереси. Второй вопрос удивил его меньше первого; теология была в Видессе любимым интеллектуальным упражнением. Миряне, обсуждавшие святые заповеди Фоса, не боялись спорить даже со вселенским патриархом.
Фостий задумался, потирая подбородок унаследованным от отца жестом, потом сказал:
— Рассуждая теоретически, отец, я согласен с тем, что их доктрины кажутся суровыми, но это вовсе не означает, что их вдохновил Скотос. Возможно, последователи Фанасия не правильно поняли, как следует эти доктрины воплощать, но…
— В лед все теории! — рявкнул Крисп. — Для меня важно, что эти маньяки рыщут по стране и убивают всех, кто с ними не согласен. Так что прибереги свои драгоценные теории для школьного класса.
— Я просто хотел сказать… — Фостий поднял руки. — А, какой смысл? Ты все равно не станешь слушать.
Что-то сердито бормоча, он пошел прочь по коридору.
Старший Автократор вздохнул, глядя ему вслед. Может, было бы лучше, если бы они ограничились приветствиями — тогда не пришлось бы и ссориться. Но Крисп никак не мог понять, как Фостий ухитрился найти добрые слова для еретиков-бандитов.
Наследник уже скрылся за поворотом коридора, и Крисп лишь тогда вспомнил, что оборвал парня и не дал ему закончить мысль о фанасиотах.
Он снова вздохнул. Придется извиниться при следующей встрече.
Но Фостий, скорее всего, извинения тоже воспримет не правильно, и все выльется в очередную ссору. Что ж, будь что будет. Крисп был согласен рискнуть.
Мысль догнать сына и извиниться сразу пришла к нему с опозданием — Фостий уже вышел из императорской резиденции.

* * *

Следующие два дня Крисп был не в состоянии уделить все свое внимание государственным делам. Всякий раз, когда к нему приходил посыльный или евнух, Автократор тут же забывал о текущей проблеме, надеясь услышать весть о том, что у Заида все готово. Его неизменно постигало разочарование, и он раздраженно возвращался к работе. Ни один преступник не получил помилования, пока Заид готовился к волшебству.
Когда наконец — в течение двух обещанных дней, хотя Крисп пытался этого не замечать — Заид управился с подготовкой, он сам пришел сообщить об этом императору. Крисп с облегчением отшвырнул очередной налоговый отчет.
— Веди меня, высокочтимый господин! — воскликнул он.
В жизни Автократора имелась одна проблема — переход из одного места в другое автоматически превращался в церемонию. Крисп не мог просто прийти вместе с Заидом в Чародейскую коллегию. Увы, его повсюду должен был сопровождать отряд телохранителей-халогаев, что вполне разумно, и двенадцать зонтоносцев с яркими шелковыми полотнищами, издалека указывающими на приближение августейшей особы что, по мнению самой особы, было попросту глупостью. Заняв трон, он начал упорную борьбу с бессмысленными церемониями, но давно понял, что проигрывает битву, — обычаи оказались куда более упорным противником, чем даже кровожадные варвары Арваша.
Наконец, после не очень долгой, но все же задержки, Крисп перешагнул порог палаты Заида в Чародейской коллегии. Вместе с ним и волшебником туда же вошел светловолосый северянин с топором, двое других остались снаружи у двери, а остальные — на улице вместе с зонтоносцами.
Заид извлек пергамент, на котором Таронитий записал обвинения против фанасиотов, а затем второй лист, уже пожелтевший от времени. Заметив удивленно приподнявшиеся брови Криспа, он пояснил:
— Я взял на себя смелость сходить в архив, ваше величество, и отыскать там документ, написанный Арвашем лично. Первой моей задачей станет сравнение обоих документов — действительно ли в них заключена сходная угроза.
— Понятно, — более или менее искренне отозвался Крисп. — Прошу тебя, продолжай так, будто меня здесь нет.
— Непременно, ваше величество — ради моей же безопасности.
Крисп кивнул. Он прекрасно понял смысл сказанного Заидом.
Корону он захватил именно после того, как Анфим, желая уничтожить противника с помощью колдовства, произнес заклинание, погубившее его самого.
Заид негромко прочитал молитву Фосу, потом очертил напротив сердца солнечный круг. Крисп повторил его жест. Халогай не стал этого делать; подобно большинству своих соотечественников, оказавшихся в столице Видесса, он продолжал веровать в яростных и мрачных богов своего народа.
Волшебник достал из накрытой крышкой чаши два красновато-коричневых сморщенных предмета.
— Высушенное сердце и язык дельфина, — пояснил он. — Они придадут моим чарам неотразимую силу.
Он отрезал ножом несколько полосок и бросил их в неглубокую чашу с голубоватой жидкостью. С каждым новым кусочком голубизна усиливалась.
Взяв левой рукой серебряную палочку, Заид помешал смесь, одновременно делая пассы правой рукой. Он нахмурился.
— Я уже ощущаю зло, — напряженно проговорил он. — Осталось выяснить, исходит оно от одного пергамента или от обоих.
Вынув палочку, он нанес пару капель голубой жидкости на уголок письма из архива. Пятно мгновенно стало ярко-красным, похожим на свежепролитую кровь.
Заид непроизвольно попятился.
— Клянусь благим богом, — потрясенно пробормотал он. — Я и не ожидал такой мощной реакции. Зеленого цвета, быть может, желтого, но… — Он смолк, глядя на письмо Арваша так, словно у него выросли клыки.
— Полагаю, письмо Таронития тоже проявит такую же реакцию, если Арваш причастен к бесчинствам фанасиотов? — спросил Крисп.
— Я искренне надеюсь, что магический раствор не станет красным, ваше величество. Это будет по сути означать, что Арваш рыскал вокруг храма, когда Таронитий писал это письмо. Но изменение окраски укажет на степень отношений между Арвашем и новыми еретиками.
Волшебник осторожно нанес немного голубой жидкости на письмо Таронития. Крисп подался вперед, желая увидеть, как изменится ее цвет. Он не знал, станет ли она красной, но ожидал увидеть явное изменение. Заид, судя по его словам, тоже.
Но жидкость осталась голубой.
Оба не сводили с нее глаз; даже халогай составил им компанию.
— И долго нам ждать, когда изменится цвет? — поинтересовался Крисп.
— Если бы ему предстояло измениться, ваше величество, то это бы уже произошло, — ответил Заид и тут же добавил:
— Мне всегда следует помнить, что Арваш истинный мастер маскировки и фальсификации. Не исключено, что он смог исказить результат этой проверки, невзирая на использованное мною сердце дельфина. Но имеется и способ перекрестной проверки, на который, как мне кажется, он при всем желании повлиять не может.
Волшебник взял оба пергамента и сложил их так, что оба влажных пятна соприкоснулись.
— Поскольку сущность Арваша явно присутствует в одном из этих писем, она не может не извлечь из другого письма даже ничтожные количества самой себя, если они там имеются.
Выдержав пергаменты прижатыми полминуты, он разъединил их.
Голубое пятно на письме Таронития осталось голубым, а не превратилось в зеленое, желтое, оранжевое, красное или даже розовое. Заид разглядывал его с изумлением. Криспом же овладело не только удивление, но и сильная подозрительность.
— Так по-твоему выходит, что Арваш не имеет никакого отношения к фанасиотам? Мне трудно в такое поверить.
— Мне тоже, ваше величество, — согласился Заид. — Если вы спросите мое мнение, то я отвечу, что связь между Арвашем и фанасиотами весьма вероятна. Однако моя магия, кажется, вновь утверждает нечто другое.
— Но верна ли твоя магия, или же тебя попросту ввели в заблуждение? — потребовал ответа император. — Можешь ли ты уверенно ответить на любой из моих вопросов — да или нет? Я знаю, ты понимаешь, насколько это важно, и не только для меня, но и для настоящего и будущего империи.
— Да, ваше величество. Столкнувшись лицом к лицу с Арвашем, увидев сотворенное им зло, и то зло, к которому он подтолкнул последовавших за ним, я хорошо знаю, насколько вам хочется быть уверенным в том, придется ли вам — и нам — иметь с ним дело вновь.
— Хорошо сказано, — согласился Крисп. Вряд ли он сумел бы говорить столь рассудительно. Но правда заключалась в том, что едва он прочел письмо Таронития, как страх перед Арвашем всплыл в его сознании подобно призраку из романа, которыми торговали на площади Паламы. И что бы ни говорили о фанасиотах магические испытания Заида, собственный страх звучал в его душе еще громче.
Поэтому он спросил:
— Высокочтимый господин, известны ли тебе другие магические средства, при помощи которых можно проверить истинность уже полученных результатов?
— Надо подумать, — ответил Заид и на несколько минут предался размышлениям, застыв посреди кабинета неподвижно, словно статуя. Внезапно он просиял:
— Я кое-что вспомнил.
Он торопливо подошел к стоящему у стены шкафу и принялся рыться в выдвижных ящичках.

Предыдущая страница 2 Следующая страница


3 Гарри Тертлдав

Халогай подошел и встал между Заидом и Криспом — на случай, если волшебник внезапно выхватит кинжал и попытается убить Автократора. Он поступил так зная, что Заид — давний и верный друг Криспа и что в его палате наверняка имеется оружие куда более опасное, чем какой-то нож. Крисп улыбнулся, но не попросил северянина отойти, зная, что тот выполняет свои обязанности так, как полагает нужным.
— Нашел! — радостно воскликнул Заид, оборачиваясь. В руке у него оказался не кинжал, а гладкий полупрозрачный белый камень. — Это никомар, ваше величество — разновидность алебастра. Если на него правильно воздействовать, он способен порождать одновременно победу и дружбу. С его помощью мы проверим, существует ли, образно говоря, дружба между этими письмами. И если да, то мы узнаем, что Арваш действительно приложил руку к ереси фанасиотов.
— Алебастр, говоришь? — Крисп подождал, пока Заид кивнул. — В императорской резиденции некоторые из панелей под потолком тоже сделаны из алебастра, чтобы там было светлее. Тогда почему же под моей крышей не обитают постоянно… э-э… победа и дружба? — Ему вспомнились бесконечные ссоры с Фостием.
— Я ведь говорил, что камень проявляет свои достоинства после правильного воздействия на него, — с улыбкой ответил Заид. — Процедура эта не из легких, а эффект не длится долго.
— Понятно. — Крисп понадеялся, что разочарование в его голосе не прозвучало слишком явно. — Что ж, в таком случае начинай и делай, что нужно.
Волшебник произнес молитву над поблескивающим кусочком никомара и смазал его приятно пахнущим маслом, словно производил его в прелаты или императоры.
Криспу стало интересно, сумеет ли он заметить изменение в камне, ведь даже человек без всяких магических талантов способен ощутить живительный поток, связывающий священника-целителя и пациента. Для него, впрочем, никомар остался просто камнем. Оставалось верить, что Заид знает свое дело.
Закончив делать пассы, для которых, по мнению Криспа, потребовались пальцы без суставов, Заид сказал:
— Теперь, с благословения благого бога, можно и начать. Сперва я проверю письмо, написанное Арвашем.
Он приложил никомар к месту, куда прежде наносил капельку магической жидкости. Камень ярко осветился изнутри пронзительной краснотой.
— Камень засвидетельствовал то, что нам уже известно, — заметил Крисп.
— Именно так, ваше величество, — подтвердил Заид. — Это заодно указывает мне, что никомар действует, как ему и положено. — Он снял тонкую пластинку камня и подержал ее над бронзовой жаровней, где курился ладан. Дым с резким запахом медленно поднимался к потолку. Крисп даже не успел спросить, зачем это нужно, как Заид пояснил:
— Я окуриваю никомар, чтобы удалить из него флюиды пергамента, которого он только что касался. Теперь в предстоящем нам решающем опыте действие закона сродства не повлияет на результат. Понимаете?
Не дожидаясь ответа, волшебник положил отполированный алебастр на письмо Таронития. Крисп ожидал увидеть новую красную вспышку, но сквозь полупрозрачный никомар просвечивало лишь размытое голубое пятно.
— И что это означает? — спросил Крисп. Он и надеялся, и опасался услышать от Заида ответ, отличающийся от очевидного.
— Это означает, ваше величество, что, насколько я могу судить по результатам магических испытаний, между фанасиотами и Арвашем никакой связи не существует.
— Мне до сих пор в это трудно поверить, — молвил Крисп.
— И мне тоже, как я уже упоминал. Но если бы вам пришлось выбирать между верой в то, что вам кажется, и тем, что подтверждено доказательствами, то что вы выберете? Полагаю, я знаю вас достаточно хорошо и могу предсказать ваш ответ, если бы речь шла о юридической, а не магической проблеме.
— Тут ты меня победил, — признался Крисп. — Выходит, ты настолько уверен в результатах своих магических манипуляций?
— Уверен, ваше величество. И если бы здесь не был замешан Арваш, то хватило бы и первой проверки. А раз этот результат подтвердил и никомар, то я готов жизнью ручаться за его точность.
— А ведь ты и в самом деле рискуешь жизнью, — заметил Крисп, слегка помрачнев.
Заид на мгновение удивился, затем кивнул:
— Да, верно. Арваш, если он вновь взялся за старое, способен навести ужас даже на храбрецов. — Он плюнул себе под ноги, отвергая злобного бога Скотоса, которого Арваш выбрал себе в покровители. — Но, клянусь Фосом, владыкой благим и премудрым, я вновь повторяю, что Арваш никоим образом не связан с фанасиотами. Пусть эти еретики и сбились с истинного пути, но сбил их не Арваш.
Он говорил с такой уверенностью, что Криспу, несмотря на все сомнения, пришлось поверить волшебнику. Заид был прав — доказательства весят больше, чем любые ощущения и предчувствия.
И если фанасиотов направляет не зловещая рука Арваша, то какова же в таком случае их возможная опасность? Автократор улыбнулся.
За последние два десятка лет он перевидал — и одолел — столько обычных врагов, что мало не покажется.
— Спасибо, что снял груз с моей души, высокочтимый господин. Твоя награда будет немалой, — сказал он Заиду. Вспомнив, что волшебник имел привычку передавать подобные награды в казну Чародейской коллегии, император добавил:
— На сей раз, друг мой, оставь часть ее себе. Считай это моим повелением.
— Этого вам не следует опасаться, ваше величество, — ответил Заид. — Я уже получил такое же указание от персоны, которую считаю выше вас по рангу.
Единственным существом, которое видессианин мог считать выше Автократора, был сам Фос. Крисп, однако, прекрасно понял, кого имел в виду Заид.
— Тогда передай Аулиссе, — сказал он, усмехнувшись, — что она здравомыслящая женщина и превосходная жена. И обязательно прислушивайся к ее советам.
— Я в точности передам ей ваши слова, — пообещал Заид. — С некоторыми другими женщинами я поостерегся бы так поступать из страха, что они переоценят важность своего места в схеме вещей. Но поскольку моя драгоценная Аулисса, как вы уже сказали, есть особа здравомыслящая, я знаю, что она воспримет комплимент ровно настолько, какова его истинная цена, и ни на медяк больше.
— В этом вы весьма схожи, — подтвердил Крисп. — Просто счастье, что вы нашли друг друга.
Иногда, даже когда еще была жива Дара, он завидовал спокойному счастью Заида и Аулиссы. Казалось, они понимают нужды друг друга и подстраиваются под взаимные слабости так, словно составляют две половинки единого целого.
Собственный же брак Криспа отказался совершенно не похож на этот идеальный союз. В целом они с Дарой неплохо ладили, но кроме летнего тепла их отношения знали и осенние бури, и зимние метели. Заид же и его жена словно круглый год жили, наслаждаясь поздней весной.
— Кстати, ваше величество, Аулисса напомнила мне, что Сотаду уже двенадцать лет. Мальчик скоро начнет серьезную учебу, а это, как она отметила, потребует значительного количества золота.
— Да, верно, — мудро отозвался Крисп, хотя ему, Автократору, не было нужды беспокоиться о средствах на образование сыновей: любой ученый человек в городе с радостью назвал бы их своими учениками. Обучение императорского отпрыска неизмеримо повышало его репутацию… к тому же один из сыновей со временем сам станет Автократором. Крисп по опыту знал, что ученые столь же падки до власти и влияния, как и прочие незаурядные личности.
— Я рад за вас, ваше величество, и за всю империю, — сказал Заид, кивнув на стол, где проводил магические опыты.
— И я тоже рад.
Крисп взял письмо Арваша и пробежал его глазами. Это оказалось то самое письмо, в котором Арваш сообщал, что отрезал Яковизию язык, поскольку дипломат слишком вольно с ним обращался, чем и разгневал макуранца. Автократор без сожаления положил письмо на стол. Прочитанное было далеко не худшим злодейством Арваша. И знание того, что можно не беспокоиться о новой схватке с ним, воистину было равноценно немалому количеству золота.
Когда Автократор вышел из кабинета волшебника, халогай двинулся следом.
Два других телохранителя с топорами, ждавшие у двери, теперь шли впереди Криспа к выходу из здания Чародейской коллегии. Зонтоносцы сидели на улице, дожидаясь императора вместе с остальными телохранителями. Увидев вышедшего императора, они засуетились, но быстро выстроились попарно, готовые сопровождать монарха.
На обратном пути во дворец Криспу вновь пришло в голову, что их присутствие — откровенная показуха, потому что почти весь недолгий путь пролегал под крытой колоннадой. Не в первый — и даже не в сотый — раз ему захотелось избавиться от назойливых церемоний, не дававших покоя ни днем, ни ночью. Но, судя по ужасу, который порождала подобная мысль у дворцовых слуг, правительственных чиновников и даже у телохранителей, такие предложения были равносильны принесению жертвы Скотосу на алтаре Собора. Проще говоря, в битве с традициями император был обречен на поражение.
Автократор обернулся и посмотрел на здание Чародейской коллегии. Да, он щедро наградит Заида. И не только потому, что волшебник снял тяжкий груз с его души. Если фанасиоты сами сочинили свою дурацкую ересь, то Крисп не сомневался, что раздавить их будет нетрудно. В конце концов, вот уже более двух десятилетий он движется от триумфа к триумфу. И чем, собственно, эта задача отличается от прочих?

Глава 2

Собор Фоса снаружи выглядел скорее массивным, чем прекрасным.
Мощные контрфорсы, поддерживающие огромный центральный купол, напоминали Фостию толстые слоновьи ноги; одного такого зверя-великана привезли в столицу с южного побережья моря Моряков, когда Фостий был еще мальчиком. Прожил зверь недолго, но в памяти его остался.
Однажды Фостий прочел поэму, в которой Собор сравнивался со скрытой внутри устрицы сверкающей жемчужиной. Сравнение показалось ему неудачным. Снаружи Собор вовсе не был грубым и некрасивым, как устричная раковина, а выглядел попросту невзрачным. Зато его интерьер затмевал блеск любой жемчужины.
Фостий пересек мощеный внутренний двор, окружающий Собор, и поднялся по лестнице в нартекс — внешний зал. Будучи лишь младшим Автократором, он был меньше скован церемониями, чем отец, и лишь два халогая поднялись вместе с ним по лестнице.
Многие вельможи нанимали телохранителей, поэтому никто из спешащих на богослужение людей не обращал на Фостия особого внимания. В любом случае, Собор не был переполнен — предстояла лишь послеполуденная литургия в самый обычный день, не отмеченный каким-либо религиозным праздником. Фостий мог пройти по узкому коридорчику в отгороженную императорскую нишу, но решил помолиться со всеми в окружающем алтарь главном зале. Пожав плечами, халогаи последовали за ним.
В Собор Фостий ходил всю свою сознательную жизнь и даже раньше — здесь его еще младенцем провозгласили Автократором.
Но несмотря на знакомый до мелочей интерьер, Собор до сих не переставал его поражать.
Бесчисленные золотые и серебряные пластинки; колонны из полированного моховика с резными капителями; скамьи из светлого дуба, инкрустированные перламутром и драгоценными камнями; плитки бирюзы, молочно-белого хрусталя и розового кварца на стенах, имитирующее утреннее, полуденное и закатное небо все это было ему привычно, потому что он вырос среди подобной роскоши и жил в ней до сих пор. Но все это предназначалось для одной цели — заставить глаза скользить все выше и выше к нависающему над алтарем огромному куполу с мозаичным изображением Фоса в центре.
Купол тоже производил впечатление чуда. Благодаря солнечным лучам, проникающим сквозь множество окошек в его основании, купол казался парящим над Собором. Когда человек ходил под куполом, игра света на расположенных под различными углами позолоченных кусочках мозаики, заставляла его поверхность искриться. Фостий не мог представить, как самые обычные материалы настолько убедительно олицетворяли уникальность небес, где царил Фос.
Но даже блеск купола был вторичным по отношению к самому Фосу.
Владыка благой и премудрый следил сверху за верующими в него глазами, которые не только никогда не закрывались, но, казалось, следовали за человеком, когда тот переходил с места на место. Если кто-то утаивал грех, Фос это видел.
Его длинная бородатая фигура имела облик сурового судьи. В левой руке благой бог держал книгу жизни, где записан любой поступок каждого человека. После смерти подводился итог: те, чьи злые деяния перевешивали добрые, падал в вечный лед, а те, кто совершил больше доброты, чем зла, оставались со своим богом на небесах.
Всякий раз, входя в Собор, Фостий ощущал тяжесть божественного взгляда.
Владыка благой и премудрый, смотрящий на него с купола, несомненно, справедлив, но милосерден ли он? Мало кто посмеет требовать идеальной справедливости — из опасения, что и в самом деле получит ее.
Мощь божественного образа подействовала даже на язычников-халогаев. Они смотрели вверх, пытаясь выдержать взгляд взирающих с купола глаз. Им тоже пришлось убедиться, как и множеству других людей, пытавшихся сделать то же самое, что простому человеку такое не по силам. И они, отведя наконец взгляды, сделали это едва ли не украдкой, словно надеясь, что никто не заметит их поражения.
— Не волнуйтесь, Браги и Ноккви, — тихо произнес Фостий, усаживаясь между халогаями на скамью. — Никто не может счесть себя настолько могучим, чтобы противостоять благому богу.
Светловолосые северяне нахмурились. Щеки Браги вспыхнули; на гладкой и бледной коже северян румянец был особенно заметен.
— Мы халогаи, ваше младшее величество, — сказал Ноккви. — Мы живем, не боясь никого, и ничему не позволяем запугать себя. А в этом куполе скрыта магия, которая заставляет нас думать, будто мы слабее, чем есть на самом деле. — Его пальцы сложились в знак, отгоняющий колдовство.
— По сравнению с благим богом мы все слабее, чем считаем себя, — негромко проговорил Фостий. — Именно это показывает нам изображение на куполе.
Оба телохранителя покачали головами. Но прежде чем они успели продолжить спор, из бокового придела к алтарю направились два священника в синих одеяниях.
Макушки у них были выбриты, а густые кустистые бороды не подстрижены. Напротив сердца у каждого был пришит кружок золотой парчи — символ солнца, величайшего источника божественного света. Инкрустированные драгоценными камнями кадильницы испускали облачка ароматного сладковатого дыма.
Священники пошли вдоль рядов скамей, а прихожане поднялись, приветствуя вселенского патриарха видессиан Оксития, который шел следом за священниками. На нем было шитое золотом одеяние, обильно украшенное жемчугом и драгоценными камнями. Во всей империи лишь одеяние Автократора превосходило патриаршее пышностью и великолепием. И, подобно красной обуви, которую мог носить лишь Автократор, только патриарх обладал привилегией ношения обуви синего цвета.
Когда Окситий встал за алтарем, хор мужчин и мальчиков запел хвалебный гимн Фосу. Благостные звуки многократно отражались от купола, создавая впечатление, будто исходят из губ самого благого владыки. Патриарх, воздев руки, не отрывал глаз от лика Фоса. Все прихожане, исключая телохранителей Фостия, сделали то же самое.
— Будь благословен, Фос, владыка благой и премудрый, — произнес нараспев Окситий, — милостью твоей заступник наш, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать.
Прихожане повторили за патриархом символ веры. Эта молитва была первыми словами, которые слышал видессианин, потому что ее обычно произносили над новорожденным; ее же первой учил наизусть ребенок, и ее же верующий слышал перед смертью. Для Фостия она была столь же привычна, как и форма собственных рук.
Следом прозвучали другие молитвы и гимны. Почти не задумываясь, Фостий в нужных местах отзывался вместе с прихожанами. Ритуал успокоил его; он словно сбросил с души груз мелочных забот и превратил Фостия в частицу чего-то великого, мудрого и практически бессмертного. Он лелеял это ощущение принадлежности — наверное, потому, что в храме оно приходило к нему гораздо легче, чем во дворце.
Когда прихожане вслед за Окситием еще раз повторили символ веры, патриарх жестом велел всем сесть. Фостий едва не ушел из Собора до начала проповеди. Проповеди, будучи по природе своей индивидуальными и специфичными, разрушали в нем то чувство принадлежности, которое он искал в молитве. Но поскольку ему кроме дворца идти было некуда, Фостий решил остаться и послушать. Даже отец не посмеет попрекнуть его за набожность.
— Мне хочется, чтобы все вы, собравшиеся здесь сегодня, — начал патриарх, — задумались над тем, сколь многочисленны и разнообразны пути, коими погоня за богатством угрожает ввергнуть нас в вечный лед. Ибо, накапливая золото, драгоценности и вещи, мы слишком легко начинаем считать их накопление самостоятельной целью в жизни, а не средством, при помощи которого мы обеспечиваем пропитание свое и подготавливаем жизненный путь для нашего потомства.
«Нашего потомства?», — с улыбкой подумал Фостий.
Видесские священники придерживались целибата; и если Окситий готовил путь для своего потомства, то его должны заботить грехи куда более тяжкие, чем алчность.
— Мы не только слишком охотно ценим золотые монеты ради их собственной ценности, — продолжил патриарх, — но те из нас, кто накопил богатства — честным или другим способом, — также зачастую подвергают опасности нас и нашу надежду на счастливую загробную жизнь, порождая зависть в тех, кому не досталась хотя бы малая доля богатств.
Некоторое время он проповедовал в том же духе, пока Фостий не устыдился того, что желудок его не знает голода, обутые ноги не мокнут, а теплая одежда согревает зимой. Он даже поднял глаза к лику Фоса на куполе и помолился о том, чтобы владыка благой и мудрый простил ему столь роскошную жизнь.
Но когда взгляд Фостия, опустившись, остановился на патриархе, он внезапно увидел Собор в новом, весьма неприятном свете. До сего дня он принимал как само собой разумеющееся то огромное количество золота, которое потребовалось сперва для его строительства, а затем и для приобретения драгоценных камней и металлов, превративших его в рукотворное чудо. Если бы ушедшие на это несчетные тысячи золотых были потрачены, дабы накормить голодных, обуть босых, одеть и согреть замерзших, то сколько добра эти деньги принесли бы несчастным людям!
Фостий знал, что храмы помогают беднякам; отец не раз рассказывал ему, что свою первую ночь в столице он провел в общей спальне монастыря. Но слова облаченного в золотую парчу Оксития, призывающего поделиться богатствами с неимущими, поразили Фостия откровенным лицемерием. И, что еще хуже, сам Окситий этого лицемерия словно не замечал.
Недавний стыд Фостия улетучился, сменившись гневом. Да как смеет патриарх просить других отказываться от земных богатств, не говоря и слова о сокровищах, накопленных храмами? Неужели он полагает, будто эти сокровища каким-то образом утратили способность быть использованными по назначению — тому самому назначению, о котором распинается патриарх, — лишь потому, что стали называться святыми?
Судя по тону проповеди, так оно, вероятно, и было. Фостий попытался понять ход мыслей патриарха, но безуспешно. Молодой Автократор вновь взглянул на знаменитый лик Фоса. Да как может владыка благой и премудрый терпеть призывы к бедности, исходящие из уст человека, владеющего, несомненно, не одним, а несколькими наборами регалий, стоимости любой из которых хватит, чтобы годами кормить семью бедняков?
Фостий решил, что благой бог наверняка занесет слова Оксития в свою книгу судеб.
Патриарх все еще проповедовал, и то, что он не замечал противоречий в своих словах, потрясло Фостия гораздо больше, чем сами слова. Ему не очень-то нравились уроки логики, которые Крисп заставил его посещать, но кое-что него в голове отложилось. Неужели, подумалось ему, вслед за патриархом к алтарю выйдет размалеванная шлюха и начнет восхвалять достоинства девственности? Вряд ли это станет меньшей глупостью, чем то, что он сейчас слушает.
— Будь благословен, Фос, владыка благой и премудрый, милостью твоей заступник наш, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать, — провозгласил в последний раз Окситий. Даже без своих роскошных облачений патриарх был высок, худощав и благообразен, седую бороду и шелковистые брови он наверняка расчесывал, а облачившись для проповеди, он и вовсе стал ходячим символом святости. Но его слова колоколом гремели в сердце Фостия.
Когда литургия закончилась, большинство прихожан вышли из храма, но некоторые подошли к патриарху поблагодарить за проповедь. Изумленный Фостий покачал головой. Неужели они глухи и слепы? Ничего, настанет время — Фос во всем разберется.
Спускаясь по ступенькам храма, Фостий повернулся к одному из своих телохранителей и спросил:
— Скажи мне, Ноккви, халогаи тоже строят своим богам такие богатые дома?
Ноккви широко распахнул льдисто-голубые глаза, откинул голову и громко расхохотался. Плечи его так затряслись, что заплетенные в косы длинные светлые волосы запрыгали по спине. Немного успокоившись, халогай ответил:
— Твое младшее величество, у нас на родине даже людям не всегда хватает на жизнь, так что мы не можем держать наших богов в такой роскоши, как вы своего Фоса. К тому же наши боги предпочитают кровь, а не золото, а уж кровью мы поим их щедро.
Фостий хорошо знал, как жадны до крови боги северян. Святой Квельдальф халогай, решивший поклоняться Фосу — считался в Видессе великомучеником, потому что его убили соплеменники, когда он попытался обратить их в веру благого и мудрого владыки. Воистину, халогаи представляли бы для империи гораздо большую угрозу, если бы столь обильно не проливали кровь своих собратьев.
Ноккви шагнул на каменные плиты храмового двора. Когда он обернулся и взглянул на Собор, глаза его вспыхнули волчьей жадностью.
— Вот что я тебе скажу, твое младшее величество, — проговорил он. — Позвольте воинам лишь с пары наших кораблей ворваться в столицу, и ваш бог тоже получит меньше золота и больше крови. Быть может, ее вкус понравится ему больше.
Услышав слова северянина, Фостий невольно сделал жест, предохраняющий от сглаза. Империя до сих пор отстраивала и заново населяла города, захваченные халогаями Арваша примерно в то время, когда он родился. Но само наличие такого склада богатств в имперской столице было искушением не только для яростных северных варваров, но и для алчных подданных самого императора. Таких, впрочем, притягивало любое хранилище богатств.
Фостий застыл, разинув рот. Он внезапно начал понимать, как возникла доктрина фанасиотов.

* * *

Огромные бронзовые двери Тронной палаты медленно распахнулись.
Сидя на императорском троне, Крисп на краткое мгновение разглядел то, что находилось на улице, и улыбнулся; внешний мир казался столь слабо связанным с тем, что происходило внутри.
Сравнивая иногда Тронную палату со столичным Собором, он никак не мог решить, какое из этих строений более пышное и великолепное. Верно, орнаменты в палате не столь цветисты, но к ним добавляется никогда не повторяющееся зрелище богатых одеяний вельмож и бюрократов, которые выстраивались двумя рядами вдоль колоннады, идущей от входа до самого трона. Каждую пару колонн разделяли сто ярдов пустоты, наводившие на каждого просителя мысли о собственном ничтожестве и несокрушимом могуществе Автократора.
Перед троном стояли шесть халогаев в полных боевых доспехах.
Крисп вычитал в хрониках, что один из его предшественников был убит прямо на троне, а трое других ранены, и не пожелал развлечь какого-нибудь отдаленного преемника, добавив к этому списку и свое имя.
Стоящий рядом с северянами герольд с белым жезлом в руке сделал шаг вперед. Болтовня придворных смолкла, и в наступившей тишине герольд провозгласил:
— Трибо, посол Нобада, сына Гумуша, хагана Хатриша, просит дозволения приблизиться к Автократору Видесса. — Тренированный голос герольда был легко слышен от одного конца Тронной палаты до другого.
— Пусть Трибо из Хатриша приблизится, — молвил Крисп.
— Пусть Трибо из Хатриша приблизится! — Вырвавшись из мощной груди герольда, эти слова прозвучали так, словно сорвались с уст самого Фоса.
Показавшись сперва крошечным силуэтом на светлом фоне отдаленных дверей, фигура шагающего к трону Трибо постепенно увеличивалась. Время от времени посол замедлял шаги, обмениваясь улыбкой или парой слов со своими знакомыми, тем самым весьма снижая эффект устрашения, который подразумевала подобная прогулка.
Ничего другого Крисп от него и не ждал; хатриши словно рождались специально для того, чтобы нарушать любой существующий порядок. Даже сама их нация родилась менее трех столетий назад, когда хаморские кочевники хлынули с равнин Пардрайи на земли, бывшие тогда провинциями Видесса. Ныне они в какой-то степени подражали своему имперскому соседу, но их традиции и обычаи еще не совсем устоялись.
Остановившись на положенном расстоянии от императорского трона, Трибо опустился сперва на колени, затем простерся ниц; некоторые из видесских ритуалов нарушать не дозволялось никому.
Пока лоб посла прижимался к полированному мраморному полу, Крисп постучал по левому подлокотнику. Послышался скрип шестеренок, трон на несколько футов поднялся в воздух. Это рукотворное чудо предназначалось для приведения варваров в изумление.
— Можешь подняться, Трибо из Хатриша, — произнес с высоты Крисп.
— Спасибо, ваше величество. — Подобно большинству своих соплеменников, посол говорил на видесском, слегка шепелявя.
Надеть на него видесскую одежду, и он вполне сошел бы за жителя империи, если бы не борода — более длинная и неухоженная, чем даже у священников. Хаганы Хатриша поощряли ношение бород среди своих аристократов, дабы напоминать им о воинственных предках-кочевниках. От видессиан Трибо отличался и неуважением к императорскому достоинству. Слегка склонив голову, посол заметил:
— Кажется, трон пора смазать, ваше величество.
— Возможно, ты прав, — со вздохом признал Крисп и вновь постучал по подлокотнику. Укрытые за соседней стеной слуги опустили трон на прежнее место, вновь наполнив зал скрежетом металла.
Трибо не ухмыльнулся, но выражение его лица не оставляло сомнений, что при других обстоятельствах сдерживаться бы он не стал. Изумленным его тоже назвать было нельзя. Крисп даже задумался, означает ли это, что его нельзя считать варваром.
Возможно, и так: хатришские обычаи отличались от видесских, но были далеко не примитивными.
Впрочем, к делу это не относится. Правда, Крисп мысленно пообещал себе не отдавать приказа поднимать трон во время следующей официальной аудиенции, пожалованной хатришскому послу.
— Итак, перейдем к делу? — сказал Автократор.
— К вашим услугам, ваше величество.
Трибо не был груб — ни по стандартам своего народа, ни даже по имперским понятиям. Просто он никак не мог воспринимать всерьез пышные церемонии, которыми восхищались видессиане. Поэтому, едва эти, по его понятиям, благоглупости завершились, полуленивые и полудерзкие манеры спали с него, словно расстегнутый плащ.
Воспользовавшись своей привилегией Автократора, Крисп заговорил первым:
— Я недоволен тем, что твой господин хаган Нобад, сын Гумуша, позволил хатришским пастухам зайти на законную видесскую территорию и вытеснить наших крестьян с приграничных земель. Я дважды писал ему по этому поводу, но ничто не изменилось. Теперь я довожу это до твоего сведения.
— Я донесу вашу озабоченность до его могучего высочества, — пообещал Трибо. — Но и он, в свою очередь, жалуется, что недавно введенная видессианами пошлина на янтарь возмутительно высока и взимается с чрезмерным рвением.
— Второе наверняка волнует его больше, чем первое, — заметил Крисп. Монопольное право на торговлю хатришским янтарем принадлежало хагану, и прибыль от его продажи в Видесс пополняла хаганскую казну. Пошлина же приносила доход империи.
Чтобы пресечь контрабанду, Крисп усилил таможенные патрули и повысил им жалование. В молодости он побывал в приграничном с Хатришем городе Опсикионе и сам видел, как орудуют контрабандисты янтаря.
Теперь это знание помогало с ними бороться.
Трибо напустил на лицо выражение оскорбленной невинности:
— Хаган Нобад, сын Гумуша, сомневается в справедливости своего суверена, который снизил пошлины для Царя царей на своей западной границе и в то же время повысил их для Хатриша.
Придворные негромко забормотали; редкие видессиане осмелились бы столь вольно говорить с Автократором. Крисп сомневался, знает ли Нобад о его спорах с Рабиабом Макуранским из-за караванных пошлин. Трибо, очевидно, был о них прекрасно осведомлен и тем самым оказал хагану услугу.
— На это я могу ответить, что главной обязанностью любого правителя является обеспечение выгоды для своих владений, — медленно произнес Крисп.
— Да, могли бы. Если бы не были наместником Фоса на земле, — возразил Трибо.
Бормотание придворных стало громче.
— Я считаю несправедливым то, почтенный посол, что ты, будучи еретиком, толкуешь в свою пользу мое положение в вероисповедании, практикуемом на территории Видесса.
— Молю ваше величество о прощении, — немедленно извинился Трибо. Крисп подозрительно уставился на посла; он даже не предполагал, что хатриш уступит столь легко. И ошибся — Трибо тут же продолжил:
— Поскольку вы напомнили, что в ваших глазах я еретик, то я воспользуюсь собственными обычаями и спрошу, как толкует справедливость доктрина Равновесия.
Ортодоксальная вера видессиан утверждала, что в конце времен Фос безусловно возьмет верх над Скотосом. Теологам же из восточных земель Хатриша и Татагуша приходилось считаться с набегами на эти территории варварских и яростных хаморов и неизбежными после этого опустошениями и грабежами. Поэтому они провозгласили, что добро и зло в мире находится в безупречном равновесии и никому из людей не дано знать, что восторжествует в конце. Анафемы столичных священников так и не смогли вернуть еретиков к тому, что считалось в империи истинной верой; подстрекаемые восточными хаганами, они отплевывались ответными анафемами.
Ересь «весовщиков» Крисп терпеть не мог, но не мог отрицать, что Хатриш вправе ожидать от него последовательности. Подавив вздох, он сказал послу:
— Введение новых пошлин, возможно, еще подлежит обсуждению.
— Вы очень великодушны, ваше величество, — искренне отозвался Трибо. Возможно, искренность его не была показной.
— Возможно, — повторил Крисп. — Ко мне также поступили жалобы, что корабли Хатриша остановили и ограбили несколько рыбацких лодок неподалеку от берегов наших владений, а у одного купца даже отобрали груз мехов и вина. Если подобное пиратство будет продолжаться, Хатриш испытает на себе недовольство империи. Это понятно?
— Да, ваше величество, — вновь искренне ответил Трибо. Флот Видесса был несравнимо сильнее хатришского, и, окажись на то воля императора, без особых усилий уничтожил бы морскую торговлю хаганата.
— Хорошо, — сказал Крисп. — И запомни, я жду от ваших людей реальных поступков, а не вычурных обещаний. — Любой, кто, имея дело с хатришем, не давал ему это понять ясно и недвусмысленно, заслуживал разочарования, которое было в противном случае неизбежно. Но Трибо кивнул; теперь у Криспа имелось основание надеяться, что его слова восприняты всерьез. — Есть ли у тебя еще проблемы, которые нужно обсудить сейчас, почтенный посол?
— Да, ваше величество, есть.
Такой ответ застал Криспа врасплох, потому что заранее согласованный с хатришем список проблем был уже исчерпан. Но он произнес то, что был обязан сказать:
— Тогда говори.
— Благодарю ваше величество за терпение. Если бы не теологическая… э-э… дискуссия, которую мы только что провели, я предпочел бы об этом не спрашивать. Тем не менее… Я знаю, вы считаете нас, приверженцев Равновесия, еретиками. И все же я вынужден спросить: справедливо ли насылать на нас видесских и, если можно так выразиться, злобных еретиков?
— Почтенный посол, я надеюсь, что ты, в свою очередь, простишь меня, но я не имею и малейшего представления о том, что ты имеешь в виду, — ответил Крисп.
В глазах Трибо ясно читалось, что он считал императора выше столь дешевых уловок. Это лишь встревожило Криспа еще больше; он был уверен, что говорил правду. Затем посол добавил — настолько язвительно, насколько мог, обращаясь к суверену, более могучему, чем его собственный:

Предыдущая страница 3 Следующая страница


Император Крисп 4

— Неужели вы и в самом деле хотите сказать, что никогда не слышали о негодяях и убийцах, называющих себя фанасиотами? А, я вижу по вашему лицу, что слышали.
— Да, слышал; и святейший патриарх Окситий по моему повелению уже собирает синод, дабы осудить их. Но как ты узнал об этой ереси? Насколько мне известно, она распространилась лишь на западных землях, неподалеку от захваченного макуранцами Васпуракана. Лишь немногие места в империи Видесс находятся столь же далеко от Хатриша.
— Возможно и так, ваше величество, но купцам давно известно, что на дальние расстояния лучше перевозить товары, занимающие мало места, — ответил Трибо. — Идеи же, насколько мне известно, места не занимают вовсе. Наверное, какие-то моряки подхватили заразу в Питиосе. Но, как бы то ни было, теперь и в нескольких наших прибрежных городах есть свои банды фанасиотов.
Крисп стиснул зубы. Если фанасиоты завелись и в Хатрише, то их доктрины, вне всякого сомнения, добрались и до видесских портов. А это означает, что и по улицам столицы, вероятно — нет, наверняка — тоже ходят фанасиоты.
— Клянусь благим богом, почтенный посол, что мы не стремились распространить эту ересь и на ваши земли. Фактически как раз наоборот.
— Так говорит ваше величество, — сказал Трибо. Крисп знал, что если бы посол говорил с кем угодно, а не с Автократором видессиан, то назвал бы собеседника лжецом. Поняв, наверное, что даже по хатришским стандартам он перегнул палку, посол добавил:
— Молю вашего прощения, ваше величество, но вы должны понимать, что с точки зрения моего повелителя Нобада, сына Гумуша, разжигание религиозной вражды на нашей территории есть план, который Видесс вполне мог попытаться осуществить.
— Да, я вижу, что такое возможно, — признал Крисп. — Однако можешь передать своему повелителю, что я никогда не посмел бы осуществить подобный план. Поскольку Видесс должен иметь лишь одну веру, я не удивился, узнав, что и другие суверены придерживаются такого же мнения.
— Прошу заметить, что я хотел сделать вам комплимент, сказав, что для Автократора видессиан вы человек великодушный, — сказал Трибо. — Большинство из тех, кто носил красные сапоги, сказали бы, что во всем мире должна быть лишь одна вера и именно та, что распространяется из города Видесса.
Крисп ответил не сразу; «комплимент» Трибо оказался кусачим.
Поскольку Видесс некогда правил всем цивилизованным миром восточнее Макурана, ключевой идеей имперских отношений с другими государствами и их теологией было единообразие. И отрицание этого единообразия дало бы придворным повод для нового перешептывания. А Крисп не желал давать им подобные поводы.
— Конечно, вера должна быть только одна, — сказал он наконец, — потому что как, в противном случае, повелитель может рассчитывать на лояльность своих подданных? Но поскольку мы не смогли достичь этого идеала в Видессе, то не имеем морального права требовать такого от других. Кстати, почтенный посол, если Хатриш и обвиняете нас в распространении новой ереси, то вряд ли сумеет одновременно обвинить нас в попытке навязать вашим людям ортодоксальную видесскую веру.
Трибо кривовато улыбнулся, приподняв уголок рта:
— Первый аргумент имеет определенный вес, ваше величество. Что же касается второго, то он был бы более уместен в школе логики, чем в реальном мире. А вдруг вы не оставляете надежд ввергнуть нас в такую религиозную распрю, что ваши подданные вторгнутся в Хатриш и объявят себя спасителями?
— Ты верный слуга своего повелителя Нобада, сына Гумуша, почтенный посол, — сказал Крисп. — Ты видишь больше граней проблемы, чем может вырезать ювелир на драгоценном камне.
— Благодарю, ваше величество! — просиял Трибо. — Подобная похвала из уст человека, двадцать два года просидевшего на троне, воистину бесценна. Я передам его могучему высочеству, что Видесс сам заражен фанасиотской чумой и не несет ответственности за их появление в нашей стране.
— Надеюсь, что ты сделаешь это, ибо это правда.
— Ваше величество. — Трибо вновь простерся ниц, потом поднялся и начал пятиться от трона, пока не удалился на достаточное расстояние, уже не оскорбляющее Автократора. Сам Крисп не возражал бы, если бы посол просто повернулся и зашагал прочь, но императорское достоинство не допускало столь обычного поведения в его присутствии. Криспу иногда казалось, что его должность обладает самостоятельной личностью, к тому же весьма чванливой.
Покидая Тронную палату, Крисп сделал себе мысленное напоминание — не забыть бы приказать, чтобы смазали поднимающий трон механизм.

* * *

— Доброе утро, ваше величество.
Ехидно улыбаясь, Эврип сделал вид, будто собирается пасть ниц прямо в коридоре.
— Благой бог! Прекрати, младший брат, — устало произнес Фостий. — Ты такой же — якобы — Автократор, как и я.
— Это правда… сейчас. Но я навсегда останусь таким «почти» Автократором, а через некоторое время утрачу даже эту малость. Думаешь, я стану этому радоваться? И лишь потому, что ты родился первым? Извините, ваше величество… — насмешливость, которую Эврип вложил в титул, оказалась просто убийственной, —…но вы просите слишком многого.
Фостию захотелось дать брату тычка. Он так бы и поступил, будь они еще мальчишками, но теперь Эврип был его младшим братом лишь по возрасту и обогнал Фостия в росте на целую ладонь, а с плеч до пят был даже шире его. Так что, завяжись между ними драка, именно Фостию достались бы почти все тычки.
— Я ничего не могу поделать с тем, что родился первым, равно как и ты ничего не поделаешь с тем, что родился вторым, — ответил Фостий. — Когда настанет время, править сможет лишь один из нас, такова жизнь. Но кто лучше моих братьев сможет стать…
—…твоими комнатными собачками, — прервал Эврип, глядя на брата поверх своего длинного носа. Подобно Фостию, он унаследовал характерные глаза матери, но прочие особенности лица достались ему от Криспа. Фостий также подозревал, что Эврипу досталось и больше отцовских амбиций… но, возможно, Эврип попросту оказался в положении, когда амбиции более заметны. Если события будут продолжаться ожидаемым чередом, Фостий станет настоящим Автократором видессиан. Эврипу тоже хотелось им стать, но он вряд ли сумеет осуществить свою мечту законным способом.
— Младший брат, — сказал Фостий, — ты и Катаколон можете стать опорами моего трона. Ведь лучше, когда человеку помогает семья, а не посторонние люди… и безопаснее тоже.
«Если я смогу вам доверять», — мысленно добавил он.
— Это ты сейчас так говоришь, — вспыхнул Эврип. — Но мне, как и тебе, тоже пришлось читать хроники. Когда один из братьев становится императором, что остается другим? Ничего, а то и меньше. И вообще их упоминают лишь в тех случаях, если они поднимают мятеж или приобретают репутацию дебоширов.
— Кто тут приобрел репутацию дебошира? — спросил Катаколон, подходя к стоящим в коридоре императорской резиденции угрюмым братьям и радостно ухмыляясь. — Надеюсь, это я.
— Уж в этом ты точно преуспел, — молвил Фостий. Он собирался произнести это укоризненно, но в его голосе отчетливо прозвучала зависть. Катаколон улыбнулся еще шире.
Фостию захотелось дать тычка и ему, но Катаколон по комплекции не уступал Эврипу, а то и превосходил его. Лицом он тоже напоминал Криспа. Из троих братьев лишь Катаколон выделялся жизнерадостностью. На Фостия тяжелую ответственность налагало положение наследника. Эврип же видел лишь Фостия, преграждающего ему путь к мечте. Оба старших брата имели больше прав на трон, чем Катаколон, который, впрочем, не очень-то и желал на него усесться. Ему хотелось лишь наслаждаться радостями жизни, чем он успешно и занимался.
— Его императорское величество, стоящее рядом с тобой, — сказал Эврип, — намерено возложить на нас второстепенные обязанности, едва оно станет старшим Автократором.
— Что ж, почему бы и нет? — отозвался Катаколон. — Так оно и будет, если только отец не сунет его в мешок с камнем внутри и не швырнет в Бычий Брод. А он вполне может это сделать, если вы не прекратите лаяться.
Если бы это сказал Эврип, Фостий наверняка бы его ударил. Для Катаколона слова оставались лишь словами. Самый младший из братьев не только с трудом воспринимал оскорбления, но и столь же редко ухитрялся оскорблять других.
— Есть одна второстепенная обязанность, которую я хотел бы оставить за собой, — продолжил Катаколон. — Я хочу заведовать подотделом казначейства, собирающим налоги в пределах городских стен.
— Но почему, о благой бог? — изумился Эврип, опередив Фостия. — На мой взгляд, такая работа вовсе не в твоем вкусе.
— Этот подотдел собирает налоги со всех городских борделей и устраивает им проверки. — Катаколон облизнулся. — И я уверен, что Автократор оценит тщательность проверок, которые я намерен там устроить.
На лицах Фостия и Эврипа — пожалуй, впервые — появилось одинаковое отвращение. Эврип вовсе не чуждался плотских утех и бросался в бой со своим копьем столь же отважно, как и Катаколон, однако после этого не бахвалился своими подвигами направо и налево. Фостий подозревал, что продемонстрированная Катаколоном потенциальная уязвимость вызвала у Эврипа куда большее отвращение, чем выбранная им должность.
— Если мы не будем держаться вместе, братья, — сказал Фостий, — то в городе найдется немало людей, которые натравят нас друг на друга ради собственной выгоды.
— Я слишком занят со своим инструментом, чтобы становиться инструментом в чужих руках, — заявил Катаколон. Услышав это, Фостий всплеснул руками и зашагал прочь.
У него возникла мысль пойти в Собор и попросить Фоса наделить его братьев хотя бы крупицей здравого смысла, но он передумал.
После лицемерной проповеди Оксития Собор, которым он гордился подобно любому жителю столицы и всей империи, теперь представлялся ему лишь хранилищем груды золота, для которого нашлось бы бесчисленное множество других, лучших применений.
Фостий мог возненавидеть вселенского патриарха уже за то, что он разрушил в его сознании прекрасный и величественный образ Собора.
Когда разгневанный Фостий вышел из императорской резиденции, двое из дежуривших у входа халогаев пристроились за ним следом.
Он в них не нуждался, но знал, что приказывать им вернуться на пост бесполезно — они лишь ответят, медленно и серьезно, как говорят северяне, что он и есть их пост.
Вместо этого он попытался отделаться от телохранителей другим способом.
Ведь на них, в конце концов, кольчуги и шлемы, а в руках тяжелые двуручные топоры. Фостий шагал очень быстро, и некоторое время ему казалось, что идея увенчается успехом и халогаи отстанут — по их лицам струился пот, а бледная кожа порозовела от напряжения. Но они все же были крепкими воинами и упорно держались рядом, несмотря на жару — неслыханную по представлениям их северной родины.
Дойдя до границы дворцового комплекса, Фостий замедлил шаги и пошел через запруженную народом площадь Паламы. Он намеревался затеряться в толпе, но не успел воплотить мысль в действие — халогаи, прежде шагавшие сзади, теперь переместились и двигались по бокам, делая побег невозможным.
Пересекая площадь, Фостий даже радовался их присутствию — широкие, обтянутые кольчугой плечи халогаев и их суровые лица помогали прокладывать путь сквозь толпу торговцев, солдат, домохозяек, писцов, шлюх, ремесленников, священников и прочего разномастного люда, собиравшегося на площади, чтобы покупать, продавать, сплетничать, жульничать, проповедовать или просто глазеть по сторонам.
Добравшись до противоположного края площади, Фостий, не раздумывая, направился на восток по Срединной улице, и лишь миновав красное гранитное здание чиновной службы, понял, куда неосознанно направлялся: еще пара кварталов, поворот налево, и ноги сами привели бы его к Собору, куда он входить не собирался.
Он яростно взглянул на свои красные сапоги, словно гадая, уж не удалось ли братьям склонить его к преступлению, и на следующем же углу медленно, но решительно свернул направо, а затем еще несколько раз сворачивал наугад, оставив за спиной знакомые главные улицы Видесса.
Халогаи за спиной о чем-то негромко переговаривались на своем языке.
Фостий догадывался, о чем они тревожатся — что в этом районе двух охранников может оказаться недостаточно, чтобы обеспечить ему безопасность. Несмотря на это, Фостий зашагал дальше, рассудив, что неприятности хотя и возможны, но необязательны.
Вдали от Срединной улицы и немногих прочих открытых пространств, улицы Видесса — их скорее можно было назвать улочками, а то и переулками — наводили на мысль о том, что прямых линий в мире не существует. Узкие проходы между домами казались еще уже, потому что верхние этажи нависали над мостовыми, протягиваясь друг к другу. Городские законы предписывали соблюдать определенное минимальное расстояние между домами, но если в этой части города некогда и побывал инспектор, его наверняка подкупили, лишь бы он, взглянув вверх, не заметил жалкой полоски голубизны, проглядывающей между балконами.
Прохожие на улицах бросали на Фостия любопытные взгляды: район был не из тех, где запросто появляются вельможи в роскошных одеяниях. Впрочем, его никто не потревожил; очевидно, двух великанов-халогаев для охраны вполне хватало.
Правда, симпатичная девушка примерно одного с Фостием возраста остановилась и улыбнулась ему, потом подняла руки и поправила прическу, как бы ненароком демонстрируя свои груди. Когда Фостий прошел мимо, девица наградила его уличным жестом из двух сложенных пальцев, намекающим на то, что он гомик.
Хозяева лавок в этой части города держали двери закрытыми.
Когда одну из таких дверей открыл покупатель, Фостий увидел что она сделана из таких толстых досок, что не посрамила бы и крепостные ворота. Если не считать дверей, дома предъявляли улице лишь глухие оштукатуренные или кирпичные стены. И хотя для столицы это было нормой, потому что большинство строений возводилось вокруг внутренних двориков, здесь создавалось впечатление, что глухие стены домов скрывают тайны своих хозяев.
Фостий уже собрался было попробовать отыскать путь обратно — на Срединную улицу, в знакомую часть города, — как вдруг заметил мужчин в потрепанных плащах и рабочих туниках и женщин в дешевых выцветших одеяниях, заходящих в здание, которое на первый взгляд ничем не выделялось среди соседних. Однако на его крыше виднелась деревянная башенка с позолоченным шаром на вершине; правда, позолота эта видывала и лучшие дни. Это тоже оказался храм Фоса, только совершенно непохожий на величественный Собор.
Улыбнувшись, Фостий направился ко входу. Выходя из дворца, он хотел помолиться, но у него не хватило духу вновь выслушивать литургию Оксития.
Наверное, сам благой бог направил Фостия сюда.
Однако пришедшим на молитву простым горожанам и в голову не приходило, что Фос имеет какое-то отношение к появлению здесь наследника престола. Бросаемые на Фостия взгляды были не удивленными, а откровенно враждебными. Мужчина в заляпанном кровью кожаном фартуке мясника спросил:
— Эй, друг, тебе не кажется, что в другом месте тебе было бы молиться удобнее?
— В каком-нибудь модном храме — таком, как ты сам, — добавила женщина. В ее голосе не было восхищения, а сама фраза прозвучала как упрек.
Кое у кого из прихожан-бедняков за поясом торчали ножи, а выдернуть из мостовой камень и швырнуть его в этом запущенном районе можно было за пару секунд. Халогаи поняли это раньше Фостия и шагнули вперед, оттеснив Фостия от кучки людей, которая в любой момент могли превратиться в разгневанную толпу.
— Стойте, — велел им Фостий.
Северяне даже не покосились на него. Не отрывая глаз от стоящих перед маленьким храмом людей, они молча покачали головами. Не очень высокий Фостий почти ничего не видел за их широкими плечами, и тогда он, повысив голос, обратился в горожанам:
— Мне надоело молиться Фосу в пышных храмах. Разве можем мы надеяться, что благой бог услышит нас, если мы говорим о помощи беднякам в храме, который богатством превосходит дворец самого Автократора?
Никто пока не заметил его красных сапог — за спинами халогаев Фостий был практически невидим. Прихожане, подобно прохожим на улицах, должно быть, приняли его за обычного вельможу, сдуру забредшего в трущобы.
Услышав его слова, они стали негромко переговариваться. Вскоре мясник спросил:
— Ты и в самом деле так думаешь, друг?
— Да, — громко ответил Фостий. — Клянусь в этом владыкой благим и премудрым.
То ли слова, то ли тон Фостия показались им убедительными; во всяком случае, на прежде хмурых лицах появились улыбки.
Мясник, говоривший от имени всех, обратился к нему:
— Если ты так думаешь, друг, то можешь послушать, что вскоре скажет в храме наш священник. Мы даже не станем просить тебя умалчивать о его словах, потому что они умны и правильны. Я прав, друзья мои?
Все вокруг него закивали. Фостий задумался: то ли эта группа прихожан использовала слово «друг» как обобщающий термин, то ли оно было привычным для мясника обращением. Уж лучше первое. Для верящих в Фоса обращение звучало непривычно, но Фостию понравился его дух.
Все еще ворча, халогаи позволили ему войти в храм — но один из них шел перед Фостием, а второй сзади. На грубо оштукатуренных стенах висело несколько икон с изображениями Фоса; никаких прочих украшений в храме не имелось. За алтарем из резных сосновых досок стоял священник. Его синяя ряса из самой дешевой шерсти была лишена даже пришитого напротив сердца кружка золотой парчи, символизирующего солнце Фоса.
Несмотря на непривычную обстановку, литургия здесь ничем не отличалась от соборной, и Фостий следовал за этим священником с той же легкостью, как и за вселенским патриархом. Единственной разницей оказался акцент священника, еще более сильный, чем у Криспа, который упорно избавлялся в своей речи от крестьянских интонаций. Фостий пришел к выводу, что священник приехал с запада, а не с севера, как его отец.
Когда отзвучали положенные молитвы, священник обвел взглядом паству.
— Я радуюсь, что владыка благой и премудрый вновь привел вас ко мне, друзья, — сказал он. Произнося последнее слово, он не сводил глаз с Фостия и халогаев, словно гадая, подходят ли они под это определение.
Позволив себе проявить сомнение, он продолжил:
— Друзья, мы не знали проклятия материального изобилия. — Он вновь бросил на Фостия оценивающий взгляд. — За это я благодарю владыку благого и премудрого, потому что нам лишь немногое придется отбросить перед тем, когда мы предстанем на суд перед его святым троном.
Фостий моргнул: подобные теологические рассуждения оказались для него в новинку. Этот священник сделал шаг вперед с того места, где остановился Окситий. Но в нем, в отличие от патриарха, не было лицемерия — он был столь же откровенно беден, как его храм и его паства. Уже одно это побудило Фостия прислушаться к нему всерьез.
— Как можем мы надеяться вознестись на небеса, отягощенные золотом в наших кошельках? Я не утверждаю, что подобное невозможно, друзья, но лишь очень немногие из богачей прожили жизнь достаточно святую, чтобы вознестись над богатством, которое они ценят выше своей души.
— Правильно, святой отец! — воскликнула женщина.
Какой-то мужчина добавил:
— Скажите правду!
Священник услышал его слова и вставил их в проповедь с ловкостью каменщика, берущего очередной кирпич из штабеля:
— Я скажу вам правду, друзья. Правда в том, что все, к чему стремятся глупые богачи, есть лишь ловушка Скотоса, приманка, которой он завлекает их в вечный лед. Если Фос есть хозяин наших душ — а мы знаем, что это так, — то как могут его заботить материальные вещи? Ответ прост, друзья: не могут.
Материальный мир есть порождение Скотоса. Возрадуйтесь, если вам принадлежит лишь малая его толика — как это справедливо для всех нас. И величайшая услуга, которую мы можем оказать человеку, не знающему этой правды, состоит в том, чтобы избавить его от всего, что связывает его со Скотосом, и тем самым освободить его душу для общения с высшим благом.
— Да, — воскликнула женщина; ее голос был высок, а дыхание прерывисто, словно они испытывала экстаз. — О да!
Мясник, говоривший на улице с Фостием, спокойно и рассудительно сказал священнику:
— Я молю, чтобы вы наставили нас на путь отречения от материального, святой отец.
— Пусть твое собственное знание о том, как приближаться к святому свету Фоса, станет твоим поводырем, друг, — ответил священник. — То, что ты объявляешь своим, принадлежит тебе в лучшем случае лишь в этом мире. Неужели ты рискнешь ради него навечно оказаться во льду Скотоса? На это способен лишь дурак.
— Мы не дураки, — возразил мясник. — Мы знаем… — Он смолк и вновь оценивающе посмотрел на Фостия, которому подобные взгляды к этому моменту уже осточертели. Передумав, он не стал произносить того, что хотел, и после едва заметной паузы сказал:
— Мы знаем то, что мы знаем, клянусь благим богом.
Собравшиеся в этом жалком храме прихожане поняли, что имел в виду мясник.
Послышались возгласы согласия — громкие или тихие, но во всех голосах ощущалась такая вера и набожность, какую Фостий никогда не замечал в богатых горожанах, приходивших молиться в Собор. Вспыхнувший было гнев на то, что его исключили из круга посвященных, вскоре угас, сменившись желанием обрести нечто, во что можно верить столь же страстно и сильно, как верили окружающие его люди.
Священник воздел руки к небесам и сплюнул под ноги, ритуально отвергая Скотоса. Когда прихожане в последний раз вознесли хвалу Фосу, он объявил литургию законченной. Фостий вышел из храма, вновь охраняемый спереди и сзади халогаями, и ощутил чувство потери и сожаления от возвращения в мирскую суету, какого никогда не испытывал, выходя из несравнимо более пышного Собора. Ему даже пришло на ум кощунственное сравнение: словно он приходит в себя после пронзительного удовольствия любовных утех.
Он покачал головой. Как сказал священник, к чему эти объятия и стоны, к чему все земные наслаждения, если они подвергают опасности его душу?
— Извините, — произнес кто-то сзади. Мясник. Фостий обернулся, то же сделали и халогаи. Их топоры шевельнулись, словно желая напиться крови. Мясник не обратил на них внимания и обратился к Фостию, словно телохранителей у него и вовсе не было:
— Друг, мне показалось, что тебе пришлось по душе услышанное в храме. Но лишь показалось… если я ошибся, скажи мне, и я уйду.
— Нет, добрый господин, ты не ошибся, — ответил Фостий и сразу пожалел, что не произнес слова «друг». Что ж, теперь уже поздно. — Ваш священник хорошо проповедует, и сердце у него отважное и пылкое — я редко таких встречал. Какой смысл в богатстве, если оно заперто в сокровищнице или бездумно тратится, когда столь многие страдают от нужды?
— Какой смысл в богатстве? — повторил мясник, но развивать мысль не стал.
Если он и скользнул глазами по богатой одежде Фостия, то сделал это настолько быстро, что юноша не заметил.
Помолчав, мясник сказал:
— Может быть, ты еще раз захочешь послушать святого отца — кстати, его зовут Диген — и сделать это наедине с ним?
Фостий задумался.
— Может быть, — ответил он наконец, потому что ему действительно захотелось еще раз послушать священника.
Если бы мясник улыбнулся или как-то иначе выразил свое торжество, у Фостия сразу сработала бы обостренная от придворной жизни подозрительность, но тот лишь здравомысленно кивнул. Это убедило Фостия в его искренности, и он решил, что и в самом деле попробует встретиться с Дигеном наедине. Он уже убедился утром, что избавиться от телохранителей — задача непростая. Но можно же что-то придумать…

* * *

Катаколон стоял в дверях кабинета, дожидаясь, пока Крисп поднимет голову от налогового отчета. Через некоторое время его ожидания оправдались. Крисп положил перо.
— Чего ты хочешь, сын? Заходи, раз решил сказать.
Заметив, как нервничает Катаколон, подходя к его столу, Крисп решил, что догадывается, о чем пойдет речь. Слова младшего сына подтвердили его догадку:
— Отец, я хочу попросить еще об одном авансе в счет моего содержания. — Обычно сияющая улыбка Катаколона сменилась виноватой, какой становилась всякий раз, когда он выпрашивал у отца деньги.
Крисп закатил глаза:
— Еще один аванс? И на что же ты ухлопал деньги на сей раз?
— На янтарный браслет с изумрудами для Нитрии, — робко ответил Катаколон.
— Какой еще Нитрии? Я думал, ты сейчас спишь с Вариной.
— Конечно, сплю, отец, — заверил Катаколон. — А Нитрия у меня новенькая, поэтому я и подыскал для нее нечто особенное.
— Понятно, — отозвался Крисп. Пусть это звучало несколько странно, но он действительно понимал сына. Парню нравилось, когда его любили. К тому же, обладая энергией и энтузиазмом молодости, он усложнил и запутал свою любовную жизнь похлеще любого бюрократического документа. Крисп даже ощутил некоторое облегчение, ухитрившись вспомнить имя его нынешней — вернее, судя по всему, вскоре уже экс-нынешней — фаворитки. Император вздохнул:
— Какую сумму ты получаешь каждый месяц?
— Двадцать золотых, отец.
— Вот именно, двадцать золотых. А ты имеешь представление, сколько мне было лет, когда у меня в кошельке появилось двадцать собственных золотых, не говоря уже о двадцати в месяц? В твоем возрасте я…
—…жил на ферме, где росла только крапива, и ел червей три раза в день, — договорил за него Катаколон. Глаза Криспа вспыхнули, и сын поспешно добавил:
— Ты произносишь эту речь всякий раз, когда я прошу у тебя деньги, отец.
— Возможно, — сказал Крисп. Задумавшись, он внезапно понял, что сын прав, и это его встревожило. Неужели с возрастом он становится предсказуемым?
Предсказуемость может стать опасной.
— И тебе лучше посидеть без денег, если ты слышал это недостаточно часто, чтобы уяснить и запомнить.
— Да, отец, — поддакнул Катаколон. — Так могу я получить аванс?
Иногда Крисп уступал его просьбам, иногда нет. В отчете, который он отложил перед разговором с сыном, значились хорошие новости: из провинции южнее Заистрийских гор, той самой, где он родился, казна получила налогов больше, чем планировалось.
— Хорошо, — неохотно произнес он. — Полагаю, ты нас еще не разоришь, парень. Но больше ни единого медяка авансом до самого дня Зимнего солнцеворота. Ты меня понял?
— Да, отец. Спасибо, отец. — Радость на лице Катаколона понемногу сменилась озабоченностью. — Но до Зимнего солнцеворота еще очень далеко, отец. — Как и любой человек, хорошо знающий Автократора, третий сын Криспа не сомневался и в том, что тот своих слов на ветер не бросает. Если Автократор пообещал, так и будет.
— Попробуй жить по средствам, — предложил Крисп. — Я ведь не сказал, что оставлю тебя без медяка в кошельке, а лишь пообещал, что не выдам больше авансов раньше оговоренного срока. И, если благой бог пожелает, мне и в будущем не придется этого делать. Заметь, я ведь от тебя этого не требую.
— Да, отец.
Голос Катаколона дрогнул, словно колокол скорби.
Крисп с трудом сохранил на лице серьезное выражение; он помнил, что сам испытывал в молодости, когда его высмеивали.
— Не грусти, сын. Как ни крути, не всякому молодому человеку достаются такие большие деньги — двадцать золотых в месяц. И ты прекрасно сможешь развлечь своих юных подружек во время тех коротких перерывов, когда вы вылезаете из постели. — Вид у Катаколона был такой изумленный, что Крисп невольно улыбнулся. — Я помню, сколько заходов подряд мог сделать в свои молодые деньки, парень. Теперь-то, конечно, мне такое не по силам, но поверь мне, я этого не забыл.
— Как скажешь, отец. Спасибо за аванс, но я был бы еще более благодарен, если бы ты не прицепил к нему дополнительное условие.
Катаколон коротко поклонился и вышел — несомненно, к заждавшимся его подружкам.
Едва сын удалился на достаточное расстояние, Крисп от души расхохотался.
Молодые люди не понимают, что такое старость, потому что у них нет опыта.
Поэтому, наверное, им и не верится, что у пожилых есть хотя бы малейшее понятие о том, что значит быть молодым. Но Крисп знал, что это не так; внутри него все еще обитало его молодое «я» — пусть прикрытое оболочкой прошедших лет, но пока вполне энергичное.
Он не всегда гордился тем, оставшимся в прошлом, юношей. Он совершил немало глупостей, которые совершают все молодые люди.
И не по неразумию, а просто по неопытности. Если бы он тогда знал то, что знает сейчас… Он вновь рассмеялся, на сей раз над собой. Обладатели седых бород пели эту песню еще от начала времен.
Крисп вернулся к столу и закончил работу с отчетом, потом написал внизу пергамента: «Прочел и одобрил — Крисп». Затем, даже не взглянув на следующий отчет, встал, потянулся и вышел в коридор.

Предыдущая страница 4 Следующая страница


5 Гарри Тертлдав

Неподалеку от входа в императорскую резиденцию он едва не столкнулся с Барсимом, выходящим из небольшой комнатки для аудиенций. Глаза вестиария слегка расширились:
— Я полагал, что вы сейчас упорно работаете с утренними документами, ваше величество.
— Да пошли эти утренние документы в лед, Барсим, — заявил Крисп. — Я отправляюсь на рыбалку.
— Очень хорошо, ваше величество. Я сейчас распоряжусь, чтобы все подготовили.
— Спасибо, почитаемый господин, — ответил Крисп.
Для Автократора видессиан даже нечто столь простое, как прогулка до ближайшего причала, не обходилась без церемоний.
Следовало вызвать двенадцать полагающихся ему зонтоносцев и предупредить капитана халогаев, чтобы тот выделил еще более многочисленный взвод телохранителей.
Крисп пережидал неизбежную задержку с терпением, приобретенным за долгие годы. В кладовой он выбрал несколько гибких бамбуковых удилищ чуть длиннее его самого и солидный запас сплетенных из конского волоса рыболовных жилок. В изящной шкатулке рядом со стойкой с удилищами лежали бронзовые крючки с «бородкой». Крисп предпочитал крючки именно бронзовые, а не железные, потому что с ними было меньше хлопот после пребывания в соленой воде.
Посланный на кухню слуга уже ловил ему тараканов для наживки. Однажды он отправился за тараканами сам — в первый и последний раз. Всеобщее потрясение оказалось неслыханным и ошеломило дворец куда сильнее любого извращения, воплощенного изобретательным Анфимом.
— Все готово, ваше величество, — объявил Барсим. Задержка оказалась короче, чем Крисп предполагал. Вестиарий протянул ему бронзовую макуранскую шкатулку, украшенную замысловатой резьбой. Крисп взял ее, кивнув. Легкое шуршание подтверждало, что под крышкой изящной вещицы отчаянно перебирают лапками коричневато-черные тараканы размером с фалангу императорского пальца.
К дворцовому комплексу примыкало несколько причалов, широко разбросанных вдоль выходящей на море стены. Крисп иногда гадал, не для того ли их построили, чтобы дать свергнутому Автократору шанс бежать морем. Впрочем, пока он вместе со свитой торжественно направлялся к ближайшему причалу, всяческие мысли о кознях против империи или императора сами собой вылетели из его головы. А забравшись в привязанную к причалу небольшую весельную лодку, Крисп и вовсе ощутил себя свободным… насколько бывает свободен император.
Конечно же, двое халогаев залезли в другую лодку и последовали за Криспом, который, работая веслами, направлялся в сморщенные невысокими волнами воды Бычьего Брода. Телохранители гребли сильно и уверенно; скалистые берега Халоги изрезаны множеством узких заливчиков, так что к морским водам сынам этой земли было не привыкать.
И, конечно же, в море вышла легкая боевая галера — на тот случай, если заговорщики нападут на Автократора в таком количестве, что двум северянам будет с ними не справиться. Впрочем, галера дрейфовала в доброй четверти мили от лодки Криспа, и даже бдительные халогаи позволили ему отплыть почти на фарлонг.
Так что он мог вообразить, будто качается на волнах в одиночестве.
В молодости он даже думать не мог, что рыбалка станет для него отдыхом, тогда он лишь изредка, когда было время, ловил рыбу ради еды. Теперь же она давала ему шанс сбежать не только от государственных дел, но и от слуг, что на суше было попросту немыслимо.
За эти годы он, благодаря своему характеру, стал опытным рыбаком, потому что чем бы и для чего бы он ни занимался, он всегда стремился делать это хорошо. Крисп привязал к жилке пробочный поплавок, чтобы удержать крючок на нужной глубине, а к крючку прикрепил несколько кусочков свинца — с их помощью покачивание крючка в воде будет выглядеть естественным. Затем открыл коробочку с наживкой, поймал двумя пальцами таракана и насадил его на кончик крючка.
Пока он ловил таракана, два других выскочили из коробочки и побежали по дну лодки. Крисп пока не стал их ловить — если потребуется сменить наживку, то дойдет и до них очередь.
Никуда они из лодки не денутся.
Он закинул удочку. Поплавок заплясал на зеленовато-голубой воде. Крисп сидел, глядя на поплавок, и дал отдых голове.
Дымка над водой смягчала очертания дальнего берега Бычьего Брода, но все же он мог разглядеть самые высокие здания на противоположном берегу.
Крисп повернул голову. За его спиной громоздились здания столицы. За Тронной палатой и Залом девятнадцати лож высилась громада Собора, видимая в Видессе из любой точки города. А еще над крышами прочих зданий торчала красная гранитная верхушка стоящего на краю площади Паламы Вехового Камня, от которого в империи отсчитывались все расстояния.
Солнце искрилось на позолоченных куполах десятков — а то и сотен — храмов Фоса по всему городу. Крисп вспомнил день, когда он впервые увидел столицу и ее сверкающие под солнцем благого бога купола.
В Бычьем Броде было тесно от кораблей: поджарых боевых галер вроде той, что сейчас его охраняла, торговых судов, нагруженных зерном, строительным камнем или другими, более разнообразными и дорогими товарами, и небольших рыбацких лодок, чьи владельцы выходили в море не ради развлечения, а ради выживания. Наблюдая, как рыбаки тянут через борт сеть, Крисп задумался над тем, кому приходится работать больше — им или крестьянам? Прежде, когда он наблюдал за представителями других профессий, такая мысль у него даже не возникала.
Неожиданно поплавок нырнул. Крисп подсек и вскоре снял с крючка мерцающую голубой чешуей летучую рыбу. Улыбнувшись, он бросил ее на дно лодки. Рыба не очень-то крупная, зато вкусная. Может быть, повар сделает филе и отварит его в соусе — рыба пока одна… но может, попадется еще несколько.
Крисп пошарил в коробочке, вытащил нового таракана и насадил его на крючок взамен того, что пошел на последний обед невезучей рыбе. Все еще дрыгая ножками, таракан погрузился в воду.
После этого император долго просидел, глядя на поплавок и ожидая поклевки.
На рыбалке иногда случается такая полоса невезения. Несколько раз Крисп даже собирался спросить Заида, не может ли магия приносить рыбаку удачу, но всякий раз отказывался от расспросов. Ловля рыбы не была главной причиной его привычки уплывать в море на маленькой лодке, гораздо важнее для Криспа было то, что он сидел в лодке один. Став удачливым рыбаком, он привозил бы на берег больше рыбы, зато лишился бы части драгоценного времени, проведенного наедине с собой.
Кстати, если бы рыболовная магия была возможна, то пропеченные солнцем рыбаки с мозолистыми руками, для которых ловля была единственным заработком, наверняка бы ее использовали. Хотя, вряд ли: магия вещь удобная, но слишком дорогая, чтобы окупиться — особенно если ты небогат. Заид должен знать.
Может быть, он его спросит. А может быть, и нет. Поразмыслив, он решил, что спрашивать не станет.
Поплавок вновь исчез. Когда Крисп дернул удилище, оно согнулось дугой. Он потянул, но рыба сопротивлялась. Перебирая удилище руками, он дотянулся до его кончика, ухватился за леску и начал понемногу ее выбирать.
— Вот это улов, клянусь благим богом! — воскликнул император, разглядев извивающуюся на крючке толстую красную кефаль.
Схватив сачок, он поддел рыбину снизу. Кефаль оказалась размером в половину его руки и настолько мясистой, что ее хватит на блюдо для несколько человек. Будь Крисп профессиональным рыбаком, он смог бы продать кефаль на площади Паламы за хорошую цену: столичные гурманы весьма ее ценили и даже прозвали «императором рыб».
Хотя кефаль называли красной, вынутая из воды, она оказалась коричневатой с желтыми полосками. Через некоторое время умирающая рыбина стала малиновой почти цвета его сапог, — а затем начала медленно сереть.
Кроме вкуса, кефаль была знаменита и этой впечатляющей сменой окраски.
Крисп вспомнил одну из прихотей Анфима, когда его предшественник приказал медленно сварить несколько кефалей в большом стеклянном сосуде, чтобы пирующие смогли полюбоваться изменяющимися оттенками рыбьей кожи. Тогда он смотрел на это с тем же интересом, что остальные, и лишь позднее понял всю жестокость императорской забавы.
Возможно, чесночный соус с яичными белками станет достойным дополнением к этой рыбине, подумал Крисп; даже маринованная голова считалась деликатесом.
Надо будет потолковать с поваром после возвращения в резиденцию.
Он положил увесистый улов на дно лодки, обращаясь с кефалью гораздо аккуратнее, чем прежде с летучей рыбой. Если бы рыбалка была для него лишь предлогом вырваться из дворца, он уже поплыл бы обратно, изо всех сил орудуя веслами. Но вместо этого он насадил на крючок нового таракана и вновь закинул удочку.
Вскоре он поймал еще одну рыбу — уродливого и невкусного бычка. Крисп вынул крючок из рыбьей губы, бросил бычка в море и снова открыл коробочку с наживкой.
После этого он долго сидел и с напоминающей транс невозмутимостью ждал новой поклевки, которой рыбацкая судьба все никак не посылала. Лодка плавно покачивалась на волнах.
Когда он выходил в море первые несколько раз, желудок реагировал на качку несколько неуверенно, но теперь покачивание его убаюкивало; казалось, он сидит в кресле, которое не только покачивается, но и наклоняется. Впрочем, когда море было бурным, Крисп, разумеется, на рыбалку не ходил.
— Ваше величество!
Пронесшийся над водой крик вывел Криспа из задумчивости, и он посмотрел на причал, от которого отчаливал сам, ожидая увидеть там фигуру с мегафоном.
Вместо этого он разглядел приближающуюся лодку, гребец в которой работал веслами изо всех сил.
Халогаи, которые тоже ловили рыбу, схватились за весла и поплыли наперерез. Человек в лодке на несколько секунд перестал грести, выхватил запечатанный свиток пергамента и продемонстрировал его халогаям, после чего телохранители позволили ему приблизиться к Криспу, но сами остались рядом на тот случай, если срочное послание окажется лишь уловкой.
Простираться ниц в лодке неудобно, и гонец лишь низко поклонился Криспу.
— Да возрадуется ваше величество, — сказал он, задыхаясь, — я привез вам депешу, только что доставленную из окрестностей Питиоса.
И он протянул Криспу свиток через разделявшую их лодки узкую полоску воды.
Как это нередко бывало, у Криспа возникло скверное предчувствие, что радоваться ему не придется. На наружной поверхности свитка торопливой рукой было нацарапано:
«Автократору Криспу — срочно. Прочесть сразу после получения!».
Неудивительно, что гонец пересел с коня на лодку.
Крисп сколупнул ногтем восковую печать и маленьким рыбацким ножом перерезал стягивающую свиток ленточку. Развернув его, он увидел, что письмо написано тем же почерком, что и надпись снаружи. Текст оказался кратким и деловым:
«От командира Гайна Автократору Криспу привет. Фанасиоты атаковали нас в двух днях марша на юго-восток от Питиоса. С горечью сообщаю вашему величеству, что большая часть посланных туда войск не только сдалась еретикам и мятежникам, но и перешла на их сторону. Возглавлял предателей мерарх Ливаний, главный адъютант командующего армией Брисо.
Из-за этого верные вашему величеству войска потерпели полное поражение, а священники, которых мы сопровождали в Питиос, были схвачены и безжалостно убиты. Да позаботится благой бог об их душах! Простите, что я, один из младших командиров, сам пишу это вашему величеству, но боюсь, что я ныне самый старший по званию из верных вашему величеству офицеров. Полагаю, фанасиоты теперь контролируют всю эту провинцию. Скотос наверняка уже ждет их души».
Крисп перечитал послание дважды, чтобы ничего не упустить. Он уже собрался положить его на дно лодки рядом с пойманной рыбой, но передумал — там его наверняка попортит морская вода — и сунул письмо в шкатулку с рыболовными мелочами. Потом сел за весла и погреб к причалу. Посыльный и халогаи плыли следом.
Когда лодка ткнулась носом в причал, он швырнул шкатулку на его просмоленные доски и вылез, потом подхватил шкатулку и быстро зашагал к резиденции. Зонтоносцы громко жаловались, не поспевая за торопящимся императором. Даже оставшиеся на берегу халогаи догнали его лишь через две сотни шагов и окружили защитным кольцом.
До сих пор Крисп не принимал фанасиотов всерьез, а своих ошибок он не повторял. До позднего вечера он писал и диктовал приказы, прерываясь лишь, чтобы съесть немного копченой свинины и твердого сыра — армейской походной еды — и запить их парой кубков вина, чтобы не охрипнуть.
И только лежа в постели и тщетно пытаясь заснуть, несмотря на сумятицу тревожных мыслей, он вспомнил, что кефаль, поймав которую, он столь возгордился, так и осталась в лодке.

Глава 3

Гражданская война. Религиозная война. Крисп не знал, какое из этих двух зол хуже, но сейчас ему на руки свалились оба сразу.
И, что еще хуже, не за горами осень. Если он не начнет действовать быстро, дожди превратят дороги в западных провинциях в липкую грязь, которая сделает передвижение затруднительным, а боевые действия и вовсе невозможными. Тогда у еретиков будет вся зима, чтобы закрепиться в Питиосе и на окружающих территориях.
Но если он выступит в поход быстро и с недостаточными силами, то рискует потерпеть новое поражение. В гражданской войне поражение опаснее, чем в войне с чужеземным врагом — у солдат появляется искушение перейти на другую сторону.
Поэтому принятие решения требовало таких точных расчетов, каких ему не приходилось делать уже многие годы.
— Как мне сейчас не хватает Яковизия, — сказал он Барсиму и Заиду, перебирая различные варианты. — И, раз уж на то пошло, как жаль, что умер Маммиан. Когда дело доходило до гражданской войны, он всегда чутьем отыскивал нужное решение.
— Он был далеко не молод даже в первые годы правления вашего величества, сказал Заид, — и всегда был толст как бочка. Такие люди — первые кандидаты на апоплексический удар.
— Так сказал мне и жрец-целитель, когда Маммиан умер в Плискавосе, — подтвердил Крисп. — Я это понимаю, но мне все равно его не хватает. Мне все время кажется, что большинству молодых солдат, с которыми я имею дело, не хватает здравого смысла.
— Это обычные жалобы пожилых на молодых, — заметил Заид. — Кроме того, почти все молодые офицеры вашей армии познали гораздо более долгий период мира, чем во времена предыдущих Автократоров.
— Быть может, вашему величеству стоит больше опираться на помощь младших величеств для подготовки кампании против фанасиотов? — предложил Барсим.
— Хотел бы я знать, как это сделать, — ответил Крисп. — Если бы они больше походили на меня в таком же возрасте, проблем бы не возникло. Но… — Сам он попробовал вкус схватки в семнадцать лет, сражаясь с кубратскими грабителями. В драке он проявил себя неплохо, зато потом едва не вывернул желудок наизнанку.
— Но, — повторил он и тряхнул головой, словно произнес законченную фразу, потом заставил себя договорить:
— Фостий именно сейчас словно опьянел от владыки благого и мудрого и от слов какого-то священника, к которому постоянно бегает.
— Вы осуждаете набожность? — спросил Барсим с неодобрением.
— Ни в коей мере, почитаемый господин. Подобно общему видесскому языку, наша общая ортодоксальная вера склеивает империю в единое целое. И именно это, не считая всего прочего, делает фанасиотов столь смертельно опасными — они стремятся растворить клей, скрепляющий лояльность жителей Видесса. Но я никогда не позволю своему наследнику превратить себя в монаха, и особенно во времена, когда императоры вынуждены заниматься делами совершенно немонашескими.
— Тогда запретите ему встречаться со священником, — предложил Заид.
— Да как я могу? — возразил Крисп. — Фостий уже мужчина по возрасту и по духу, хотя и не совсем такой, каким бы я хотел его видеть. Он не станет мне подчиняться, и это его право. Среди всего прочего я твердо усвоил, что коли хочешь остаться Автократором, то не следует начинать войну, если не надеешься ее выиграть.
— У вас три сына, ваше величество, — сказал Барсим. Вестиарий был вкрадчив даже по видесским стандартам, но в своих заблуждениях мог проявить упрямство, достойное неотесанного, прямолинейного и дубоголового варвара.
— Да, у меня три сына. — Крисп приподнял бровь. — Катаколон, несомненно, охотно отправится со мной в поход, лишь бы пошустрить на халяву среди обозниц, но много ли от него будет толку на поле боя — совсем другой вопрос. А Эврип… Эврип загадка даже для меня. Он не желает походить на своего брата, но завидует его старшинству.
— Если вы прикажете ему сопровождать армию, — задумчиво проговорил Заид, и присвоите ему ранг спафария, предоставив место рядом с собой, то это может заставить Фостия — как бы это лучше сказать? — задуматься, что ли.
— Вернее, встревожиться. — Крисп улыбнулся. В имперской иерархии титул спафария был одним из самых общих; в буквальном смысле он означал «оруженосец», но суть его точнее всего передавало слово «адъютант». А спафарий самого императора, пусть даже не его сын, был весьма заметной фигурой. Улыбка Криспа стала еще шире:
— Заид, пожалуй, я направлю тебя, а не Яковизия с нашим следующим посольством к Царю царей. У тебя инстинкт прирожденного интригана.
— Нисколько не возражаю, ваше величество — если вы считаете, что я сумею услужить вам надлежащим образом, — ответил волшебник. — В Машизе живут многие мудрые чародеи, а их школа магии отличается от нашей. Я уверен, что многое узнаю после такого путешествия. — Судя по интонациям, Заид был готов отправиться в путь немедленно.
— Что ж, когда-нибудь я, возможно, и пошлю тебя, — пообещал Крисп. — Но не торопись собираться в дорогу: в нынешней ситуации ты мне гораздо нужнее рядом.
— Конечно же, все будет так, как пожелает ваше величество, — пробормотал Заид.
— Будет ли? — усомнился Крисп. — В целом я не отрицаю, что моя воля чаще исполнялась, чем нет. Но у меня предчувствие, что, если я начну принимать успех как должное, он сбежит от меня навсегда.
— Возможно, это предчувствие и есть причина того, что вы так долго держитесь на троне, ваше величество, — заметил Барсим. — Автократор, воспринимающий все как должное, очень быстро обнаруживает, что трон из-под него ускользает. Я сам видел, как это произошло с Анфимом.
Крисп взглянул на евнуха с некоторым удивлением: Барсим редко напоминал ему, что служил и его предшественнику. Император задумался о намеке, скрытом в словах вестиария, привыкшего говорит иносказательно, и через некоторое время ответил:
— Пример Анфима научил меня тому, каким не должен быть Автократор.
— Значит, вы правильно усвоили этот урок, — одобрительно проговорил Барсим. — В этом смысле его карьера стала классическим примером, подобный которому будет весьма трудно отыскать.
— Воистину, — сухо подтвердил Крисп. Если бы Анфим уделял правлению хотя бы долю той энергии, которую растрачивал на вино, дорогих шлюх и пирушки, то Крисп, возможно, никогда бы и не попытался выступить против него — а если бы и попытался, то, скорее всего, потерпел бы неудачу. Но теперь над этим пусть размышляют историки. — Почтенный господин, составьте мне черновик приказа о назначении Эврипа моим спафарием на время предстоящей кампании против фанасиотов.
— И такой же о Фостии, ваше величество? — уточнил вестиарий.
— О да. Напишите и на него приказ. Но не отдавайте ему, пока он не узнает, что на должность вестиария назначен его брат. Ведь смысл всей этой идеи в том, чтобы заставить его повариться в собственном соку, верно?
— Как прикажете, — ответил Барсим. — Оба документа будут готовы для подписи завтра днем.
— Превосходно. Полагаюсь на ваше благоразумие, Барсим. Я и не знал, что доверие может быть неверно истолковано.
Если бы подобная ситуация сложилась в те времена, когда Крисп был еще новичком на троне, он наверняка добавил бы, что не советует неверно истолковывать его доверие. Ныне же он предоставил Барсиму самому мысленно произнести эти слова, не сомневаясь, что вестиарий так и сделает. Год за годом, шаг за шагом, он и сам понемногу набирался придворной изворотливости.

* * *

Фостий низко склонился перед Дигеном и, слегка сглотнув, сказал:
— Святой отец, я сожалею, что не смогу некоторое время черпать из источника вашей мудрости. Вскоре я отправляюсь вместе с отцом и его армией против фанасиотов.
— Если тебе по душе иное, юноша, то можешь остаться и учиться дальше, несмотря на желания твоего отца. — Диген всмотрелся в лицо Фостия и молча пожал худыми плечами. — Но я вижу, что мир и его соблазны все еще влекут тебя. Поступай, как считаешь нужным, и да будет на все воля владыки благого и мудрого.
Фостий смирился с тем, что священник назвал его просто «юноша», хотя ныне Диген, конечно, уже знал, кто он такой. Он хотел было приказать Дигену обращаться к нему «ваше величество» или «младшее величество», но вспомнил, что одной из причин, побуждавшей его снова и снова приходить к священнику, было желание избавиться от заразы корыстного материализма и научиться смирению. А смирение плохо сочеталось с титулами.
Но даже стремясь к смирению, он принимал его лишь до определенного предела, и, стремясь оправдаться, честно сказал:
— Святой отец, если я позволю Эврипу стать спафарием отца, это может дать отцу повод назначить наследником брата, а не меня.
— И что с того? — спросил Диген. — Неужели империя развалится из-за этого на куски? Неужели твой брат настолько злобен и развращен, что ввергнет страну в хаос ради удовлетворения собственного тщеславия? Быть может, лучше будет, если он именно так и поступит, тогда у следующих поколений станет меньше материальных благ, привязывающих их к земной жизни.
— Эврип вовсе не злой, — возразил Фостий. — Дело лишь в том…
— Что ты свыкся с мыслью о том, что когда-нибудь усядешься на трон, — прервал его священник. — И не только свыкся, юноша, но и ослеплен ею. Я прав?
— Да, но лишь отчасти, — ответил Фостий. Диген промолчал, но его бровь красноречиво приподнялась. Смутившись, Фостий принялся торопливо оправдываться:
— И если мне это удастся, помните, святой отец, что вы уже внушили мне свои доктрины, которые я смогу распространить по всей империи. Эврип же останется привержен презренной материи, которой Скотос соблазняет наши души, дабы отвлечь их от света Фоса.
— Это тоже правда, хотя и небольшая, — признал Диген тоном человека, делающего значительную уступку. — И все же, юноша, ты должен помнить, что любой задуманный компромисс со Скотосом приведет к компромиссу с твоей душой. Что ж, да будет так; каждый человек должен сам выбирать правильный путь к отречению, и этот путь часто — всегда — прямой. Если ты станешь сопровождать отца в экспедиции, то какими будут твои обязанности?
— По большей части — практически никакими, — пояснил Фостий. — Мы поплывем в Наколею, чтобы как можно быстрее добраться до мятежной провинции. Затем пойдем маршем через Харас, Рогмор и Аптос; отец распорядился, чтобы туда доставили припасы для армии. А из Аптоса ударим на Питиос. Вот там, скорее всего, и начнутся настоящие сражения.
Фостию очень хотелось, чтобы его слова прозвучали неодобрительно, но в голосе, тем не менее, пробилось возбуждение. Для молодого человека, никогда не сталкивавшегося с войной реально, она всегда окружена ореолом привлекательности.
Крисп никогда не рассказывал о сражениях, а только осуждал их.
Для Фостия же это становилось еще одной причиной стремиться на поле боя.
Священник покачал головой:
— Меня совершенно не интересует, по какому пути пойдет великая кавалькада златолюбцев. Я опасаюсь за твою душу, юноша — единственную драгоценность, которую тебе следует оберегать. А ты, несомненно, позабудешь, чему я тебя учил, и вернешься к прежней продажной жизни подобно тому, как мотылек стремится к пламени, а муха — к лепешке коровьего навоза.
— Только не я! — возмущенно воскликнул Фостий. — Мне многое открылось в беседах с вами, святой отец, и я никогда не позабуду ваших золотых слов.
— Ха! Вот видишь? Даже обещание остаться набожным разоблачает жадность, все еще таящуюся в твоем сердце. Золотые слова? Да в лед это золото! И все же оно удерживает тебя своей подслащенной медом хваткой и не отпускает, дабы Скотос смог овладеть тобой.
— Простите, — униженно пробормотал Фостий. — То был просто оборот речи. Я не хотел вас оскорбить.
— Ха! — повторил Диген. — Есть испытания, способные показать, истинна ли твоя набожность или же ты только притворяешься — возможно, даже перед собой.
— Тогда подвергните меня этим испытаниям. Я покажу, кто я такой, клянусь владыкой благим и мудрым.
— Знаешь, юноша, тебя будет проверить труднее, чем многих других, — сказал священник и, заметив удивленный взгляд Фостия, пояснил:
— Какого-нибудь другого молодого человека я мог направить через комнату, где лежат золото и драгоценные камни. И для выросших в голоде и нужде этого оказалось бы достаточно, чтобы я смог заглянуть в их сердца. Но ты… Золото и драгоценности были твоими игрушками еще с тех пор, когда ты писал на пол императорского дворца. И ты легко преодолеешь соблазн, даже оставаясь пленником духовных заблуждений.
— Действительно, — признал Фостий. — Но я докажу, кто я такой, святой отец, если только буду знать, как это сделать! — почти отчаянно воскликнул он.
Диген улыбнулся и указал на занавешенный дверной проем в задней стене жалкого храма, в котором он проповедовал:
— В таком случае войди туда, и тогда, может быть, ты узнаешь кое-что о себе.
— Узнаю, клянусь благим богом! — Но когда Фостий откинул завесу, он увидел лишь темноту и застыл. Телохранители ждали его на улице возле храма единственная уступка, на которую они согласились. А в темноте его могли ждать убийцы. Фостий собрался с духом; Диген не станет его предавать. Ощущая спиной взгляд священника, он шагнул во мрак.
Завеса за его спиной вновь закрыла вход. Свернув за угол, он погрузился в такую непроницаемую черноту, что невольно прошептал молитву Фосу, отгоняя злые силы, которые могли здесь таиться. Он сделал шаг, другой. Пол прохода плавно понижался.
Опасаясь свернуть себе шею, он расставил руки, переместился вправо и коснулся стены кончиком вытянутого пальца.
Стена оказалась из неоштукатуренных кирпичей и царапала пальцы, но Фостий все равно был рад ее ощущать; без нее он брел бы во тьме, как слепец.
Фактически, он и стал здесь слепцом.
Он медленно шел по коридору. В темноте было не разобрать, прямой ли он или плавно изгибается, но Фостий не сомневался, что прошел уже под несколькими зданиями. Он стал гадать, сколько лет этому подземному коридору, зачем его проложили, и знает ли сам Диген ответы на эти вопросы.
Его глазам казалось, будто они видят движущиеся и вращающиеся цветные пятна, словно он закрыл их и надавил на веки кулаками. Если в темном коридоре и обитают какие-нибудь фантомы, они легко могут напасть на него прежде, чем он решит, что это не порождение разыгравшегося воображения. Фостий вновь прошептал молитву Фосу.
Он прошел… впрочем, он не смог бы сказать, насколько далеко, но явно немало, и тут заметил полоску света, которая на фоне пляшущих цветных пятен оставалась неподвижной. Она просачивалась из-под двери и слабо освещала кусочек пола перед ней. Окажись туннель освещен, он ее даже не заметил бы, но во мраке она возвещала о себе, словно императорский герольд.
Пальцы Фостия скользнули по оструганным доскам. После шершавых кирпичей гладкое дерево оказалось очень приятным на ощупь. У того, кто находился по другую сторону двери, был, должно быть, невероятно тонкий слух, потому что, едва коснувшись досок, Фостий услышал женский голос:
— Войди, друг, да благословит тебя владыка благой и премудрый.
Он нашарил защелку и поднял ее. Дверь плавно повернулась на петлях.
Комнатку освещала единственная лампа, но его изголодавшимся по свету глазам она показалась яркой, словно полуденное солнце. Но то, что он увидел, заставило его усомниться, можно ли доверять собственным глазам: на постели лежала прекрасная молодая женщина, призывно простирая к нему руки.
— Войди, друг, — повторила она, хотя Фостий уже находился внутри. Голос у нее был низкий и хрипловатый. Фостий почти непроизвольно шагнул к женщине и ощутил аромат ее духов. Если бы запах обладал голосом, он тоже был бы низким и хрипловатым.
Приглядевшись повнимательнее, Фостий увидел, что женщину нельзя было назвать совершенно обнаженной: ее тонкую талию обвивала узкая золотая цепочка.
Ее блеск заставил Фостия приблизиться еще на шаг. Женщина улыбнулась и немного отодвинулась, освобождая ему место рядом с собой.
Его нога уже приподнялась, чтобы сделать третий — и последний — шаг, и тут он, почти буквально, взял себя в руки. Секунду он простоял на одной ноге, слегка пошатываясь, но третий шаг все же сделал назад, а не вперед.
— Ты и есть то испытание, о котором меня предупреждал Диген, — сказал он и тут же покраснел — таким хриплым и полным желания оказался его голос.
— Ну и что? — Девушка медленно пожала плечами, и от плавности ее движения у Фостия перехватило дыхание. Затем она долго и медленно потянулась — с тем же эффектом. — Святой отец сказал мне, что ты симпатичный, и сказал правду. Делай со мной, что хочешь, он все равно не узнает, как все было на самом деле.
— Почему же не узнает? — спросил Фостий, в котором теперь вместе с желанием проснулась подозрительность. — Если я возьму тебя, то ты обязательно расскажешь про это святому отцу.
— Клянусь владыкой благим и премудрым, что не скажу, — страстно произнесла она. Фостий знал, что верить ей нельзя, но все же поверил. Она улыбнулась, увидев, что добилась своего. — Здесь только ты и я. Пусть случится то, что случится, и никто об этом не узнает.
Подумав, он вновь решил, что верит ей.
— Как тебя зовут? — Вопрос был задан не из любопытства, и девушка, кажется, это поняла.
— Оливрия, — ответила она. Ее улыбка стала шире, а ноги, словно приняв собственное решение, слегка раздвинулись.
Поднимая левую ногу, Фостий еще не знал, шагнет ли он к девушке или к двери. Он развернулся, сделал два быстрых шага, выскочил в коридор и захлопнул за собой дверь. Он знал, что если не сумеет отвести от нее глаз еще секунду, то не сможет с собой совладать.

Предыдущая страница 5 Следующая страница


Император Крисп 6

Фостий прислонился к стене подземного коридора и попытался взять себя в руки, но и здесь его настиг голос девушки:
— Почему же ты бежишь от удовольствия?
Ясный ответ на этот вопрос пришел к нему только сейчас.
Испытание, которому его подверг Диген, оказалось чудом простоты: лишь совесть не позволила ему совершить поступок, который при всей своей приятности противоречил всему, о чем ему говорил священник. Но и проповеди Дигена, должно быть, тоже произвели своей эффект: независимо от того, узнает ли священник о его поступке, сам-то он будет про него знать. И, поскольку этого ему хватило, чтобы устоять, Фостий предположил, что выдержал испытание.
Тем не менее, он со всей возможной скоростью удалился от опасной двери, хотя Оливрия больше и не звала его.
Обернувшись, он уже не смог заметить пробивающийся из-под двери свет.
Выходит, проход все-таки изгибается.
Немного позднее он дошел до другой двери, за которой тоже горела лампа. На сей раз он прокрался на цыпочках мимо. Если кто-то в помещении и услышал его, то никак не проявил этого. И нечего лезть во все испытания подряд, сказал себе Фостий, пробираясь дальше.
Перед его мысленным взором, несмотря на кромешный мрак, все еще виднелось обольстительное тело Оливрии. Он не сомневался, что оба его брата насладились бы им без колебаний, позабыв обо всяческих испытаниях. И он сам, не прояви он подозрения к плотским наслаждениям именно потому, что они были ему столь доступны, вполне мог не выдержать, несмотря на все слова священника.
Блуждание в потемках заставила его осознать, насколько сильно человек зависит от зрения. Он не мог разобрать, спускается проход, или поднимается, и сворачивает ли он в сторону. Фостий уже начал гадать, не бесконечно ли тянется туннель под всем городом, и тут заметил впереди слабый свет. Он торопливо двинулся вперед и, отодвинув занавес, прикрывающий вход в туннель, вновь оказался в храме.
Несколько секунд он моргал, вновь привыкая к свету. Диген сидел на прежнем месте; казалось, за все это время он даже не шелохнулся. Кстати, как долго Фостий бродил в темноте? Ощущение времени словно отказало ему вместе со зрением.
Диген внимательно смотрел на Фостия. Взгляд его был столь острым и пронзительным, что Фостий начал подозревать, что священник способен видеть даже в темноте подземного туннеля.
— Истинно святой человек не убегает от испытаний, а с честью справляется с ними, — сказал Диген после краткого молчания.
Фостий невольно представил, как он с честью справляется с Оливрией, но тут же изгнал из сознания смущающую картину и ответил:
— Святой отец, я никогда не заявлял о своей святости. Я лишь тот, кто я есть. И если я не оправдал ваших надежд, то изгоните меня.
— Твой отец уже достиг в этом успеха — ты смирился с его волей. Но я должен признать, что для человека, не предназначенного судьбой стать одним из святой элиты Фоса, ты неплохо справился, — сказал Диген. В его устах это прозвучало как похвала, и Фостий с невольным облегчением улыбнулся. — Я знаю, — добавил священник, — что молодому человеку непросто отвергнуть плотские утехи и связанные с ними радости.
— Это так, святой отец.
И лишь ответив, Фостий заметил, что интонации Дигена оказались очень похожими на отцовские. Его мнение о священнике сразу слегка понизилось. Ну почему пожилые люди вечно поучают молодых и указывают, как им следует поступать? Что они вообще в этом смыслят? Судя по их словам, их молодость прошла тогда, когда столицу империи еще не построили.
— Пусть благой бог укрепит тебя — и особенно в целомудрии — во время твоих странствий, юноша, и да запомнишь ты его истины и то, что узнал от меня в час испытания.
— Да будет так, святой отец, — отозвался Фостий, хотя и не понял смысла последней фразы Дигена. Разве не были его уроки истиной Фоса сами по себе?
Решив поразмыслить над этим потом, он низко поклонился Дигену и вышел из маленького храма.
Халогаи-телохранители, опустившись на одно колено, метали кости.
Победитель собрал выигрыш, и северяне встали.
— Возвращаемся во дворец, твое младшее величество? — спросил один из них.
— Да, Снорри, — ответил Фостий. — Мне надо подготовиться к отплытию на запад.
Охраняемый халогаями, он вышел из бедных кварталов города.
Когда они свернули на Срединную улицу, он спросил:
— Скажи мне, Снорри, тебе лучше от того, что твоя кольчуга позолочена?
Халогай изумленно обернулся:
— Лучше? Что-то я не понял тебя, твое младшее величество.
— Помогает ли тебе позолота сражаться? Стал ли ты из-за нее храбрее? Предохраняет ли она звенья кольчуги от ржавчины лучше, чем дешевая краска?
— На все вопросы «нет», твое младшее величество.
Снорри медленно покачал массивной головой, словно полагал, что Фостий и сам мог это понять. Скорее всего, он именно так и думал.
Но Фостию было все равно. Вдохновленный словами Дигена и гордостью от того, что он отверг столь соблазнительное предложение Оливрии, он в тот момент не нуждался в материальной поддержке окружающего мира — во всем, что с самого рождения стояло между ним и голодом, лишениями и страхом. И, словно вооружившись рапирой логики, он сделал выпад:
— Тогда зачем тебе позолота?
Он не знал, какого ответа ожидать, и не удивился бы, если бы Снорри забежал в лавочку и купил кувшинчик скипидара, чтобы счистить позолоту. Но в любом случае — помогала халогаю позолота, или нет, — северянин легко справился с логическим доводом:
— Зачем? А затем, твое младшее величество, что она мне нравится. Красиво. И мне этого хватает.
Остаток пути до дворца они шагали молча.

* * *

Канаты заскрипели в блоках. Большой квадратный парус развернулся, ловя ветер под новым углом. Волны зашлепали о нос «Торжествующего» — имперский флагман направился к берегу.
Перспектива вскоре ощутить под ногами твердую землю наполнила Криспа немалым облегчением. Плавание на запад от столицы прошло для него достаточно гладко; ему лишь раз пришлось перегнуться через борт. Галеры и транспортные корабли плыли, не теряя из виду землю, и каждый вечер приставали к берегу.
Так что вовсе не эта причина заставляла Криспа стремиться в Наколею.
Беда была в том, что за неделю плавания он ощутил себя в изоляции, отрезанным от окружающего мира. На столе не копились стопки отчетов и депеш. В его каюте даже стола настоящего не было — так, складной столик. И император испытывал то же, что и жрец-целитель, прощупывавший пульс больного, но вынужденный отнять пальцы от его запястья.
Он знал, что тревоги его безосновательны. Нет ничего страшного, если он на неделю оторвется от прочих событий.
Анфим, даже оставаясь в столице, под конец своего правления месяцами не притрагивался к государственным делам. Бюрократия более или менее удерживала корабль империи на ровном киле; для этого она и существует.
Но Крисп был рад наконец очутиться в месте с названием более определенным, чем «где-то в Видесском море». Едва он ступит на землю, магнит императорского достоинства сразу притянет к нему те мелочи и фактики, без которых невозможно осознание всех происходящих в империи процессов.
— Нельзя отпускать вожжи даже на минуту, — пробормотал он.
— Что ты сказал, отец? — спросил Катаколон.
Раздраженный тем, что его застали за разговором с самим собой, Крисп лишь хмыкнул в ответ. Катаколон, удивленно взглянув на него, прошел мимо. Он провел немало часов, расхаживая по палубе «Торжествующего»; неделя плавания оказалась для него, вне всякого сомнения, самым долгим периодом воздержания с тех пор, как у него закурчавилась борода, и он, скорее всего, полностью расквитается за него в борделях Наколеи.
Городской порт вырастал на глазах. Его серые каменные стены смотрелись хмуро на фоне зелени и золота созревающих крестьянских полей. В отдалении поднимались к небу голубоватые вершины гор. Плодородные земли тянулись узкой полоской вдоль северного побережья; менее чем в двадцати милях от моря начиналось плоскогорье, покрывавшее почти весь полуостров.
Мимо вновь протопал Катаколон. Криспу он был не нужен, по крайней мере, сейчас.
— Фостий! — крикнул он.
Подошел Фостий — не настолько быстро, чтобы удовлетворить Криспа, но и не настолько медленно, чтобы заработать упрек.
— Чем могу услужить, отец? — спросил он. Вопрос был почтительным, но тон Фостия — нет.
Крисп и на сей раз решил обойтись без претензий и сразу перешел к делу, ради которого подозвал сына:
— Когда мы причалим, я хочу, чтобы ты обошел всех мерархов и высших офицеров. Напомни им, что в этой кампании необходимо соблюдать чрезвычайную осторожность, потому что среди нас могут оказаться фанасиоты. И мы не хотим рисковать и нарваться на предательство в тот момент, когда оно может нанести нам максимальный урон.
— Да, отец, — без энтузиазма отозвался Фостий и спросил:
— Но почему бы тебе попросту не приказать писцам сделать нужное количество копий этого приказа и не разослать его офицерам?
— Потому что я только что приказал это тебе, клянусь благим богом! — рявкнул Крисп. Оскорбленный взгляд Фостия дал ему понять, что он слегка злоупотребил своим положением. — К тому же у меня есть хорошие практические причины сделать это именно так. Офицерам всегда приходит множество письменных распоряжений, и одному Фосу известно, какие из них они прочтут, какие отложат, а какие и вовсе выбросят, не распечатывая. Но визит сына Автократора они запомнят — равно как и то, что он им скажет. А это важный приказ. Теперь понимаешь?
— Понимаю, — ответил Фостий без особого воодушевления, но на сей раз кивнул. — Я все сделаю, как ты сказал, отец.
— Что ж, благодарю вас, ваше великодушное величество.
Фостий вздрогнул, словно его укусил в чувствительное место москит, резко повернулся и зашагал прочь. Крисп немедленно пожалел о своей язвительности, но слово не воробей. Он понял это уже давно и за столько-то лет должен был уже приучить себя к сдержанности. Император топнул ногой, гневаясь на себя и на Фостия.
Он взглянул на причал. Корабли подошли уже достаточно близко, чтобы можно было различать встречающих. Толстяк, окруженный шестью зонтоносцами, должно быть, Страбон — наместник этой провинции, а тощая фигура под тремя зонтиками Аздрувалл, городской эпарх. Интересно, давно ли они здесь стоят, дожидаясь прибытия флота? Чем дольше они ждут, тем больше церемоний разведут, когда Крисп ступит на берег. Он собирался свести их к минимуму, но иногда даже минимума ему хватало выше головы.
Среди местного начальства виднелся худощавый жилистый парень в неприметной одежде и широкополой кожаной шляпе, какую обычно носят путники. С ним Криспу хотелось поговорить гораздо больше, чем со Страбоном или Аздруваллом: императорские гонцы и разведчики всегда вели себя как-то особо, и человек, уловивший эту особость, безошибочно выделял их в любой толпе. Наместник и эпарх будут произносить речи. От гонца же Крисп узнает настоящие новости.
Он подозвал Эврипа. Средний сын подошел к нему не быстрее, чем Фостий.
Нахмурившись, Крисп сказал сыну:
— Если бы мне были нужны лентяи, я назначил бы спафариями улиток, а не вас двоих.
— Извини, отец, — ответил Эврип без особого раскаяния.
В тот момент Крисп пожалел, что Дара не родила ему дочерей.
Зятья наверняка были бы ему благодарны уже за то, что он их возвысил, а сыновья воспринимали свое положение как должное. С другой стороны, у зятьев могло появиться желание возвыситься и больше, невзирая на то, имеется ли у Криспа желание расстаться с жизнью. Он заставил себя вспомнить, зачем вызвал Эврипа:
— Когда мы высадимся, я хочу, чтобы ты проверил количество и качество конского пополнения, которое здесь имеется, а также выяснил, имеется ли в арсенале достаточный запас стрел, которые потребуются нам в сражении. Это для тебя достаточно воинственное поручение?
— Да, отец. Я все сделаю.
— Хорошо. Я хочу, чтобы ты доложил мне обо всем, что я поручил тебе узнать, сегодня до отбоя. И обрати особое внимание на всяческие нехватки, тогда мы успеем выслать гонцов на другие склады, и там все заранее подготовят.
— Сегодня? — Эврип даже не пытался скрыть отчаяние. — Я надеялся…
— Отыскать кое-что мягкое и уютное? — Крисп покачал головой. — Когда выполнишь мое поручение, можешь заняться чем угодно. И если сделаешь дело быстро, у тебя останется достаточно времени на все остальное. Но сперва дело.
— Катаколону ты такого не говорил, — хмуро сказал Эврип.
— Сперва ты жаловался, что я не обращаюсь с тобой, как с Фостием, а теперь — что не так, как с Катаколоном. Оба варианта сразу не получаются, сын. Если тебе нужен авторитет, который приходит с властью, то ты должен принять и ответственность, которая от нее тоже неотделима. — Когда Эврип не ответил, Крисп добавил:
— И сделай работу хорошо. От нее зависят жизни наших солдат.
— Обязательно, отец. Я же сказал, что сделаю. Кстати, ты наверняка поручил то же самое еще кому-нибудь — чтобы сверить его цифры с моими. Это в твоем стиле, верно?
И Эврип ушел, не дав Криспу возможности ответить.
Крисп задумался — стоило ли вообще брать с собой сыновей? Они ссорились между собой, ссорились с ним и не делали даже половины работы, за какую с радостью взялся бы юноша из не особо знатной семьи в надежде, что его старания заметят. Но нет… им необходимо узнать, что такое война, а армия должна увидеть их. Автократор, неспособный управлять своими солдатами, становится Автократором, которым правят солдаты.
«Торжествующий» коснулся бортом причала. Стоящий на берегу Страбон заглянул на палубу. Вблизи он выглядел так, будто из него можно выжать несколько кувшинов масла. Даже голос его прозвучал маслянисто:
— Трижды добро пожаловать, ваше императорское величество. Вы оказали нам великую честь, прибыв на защиту нашей провинции, и мы уверены, что вы наголову разгромите грабящих нас зловредных еретиков.
— Я рад твоей уверенности и надеюсь, что оправдаю ее, — ответил Крисп, пока матросы опускали сходни, выкрашенные в императорский пурпур. Он тоже был уверен, что справится с фанасиотами. Он победил всех врагов, выступавших против него за долгие годы правления, кроме Макурана — но никому из Автократоров после яростного Ставракия это не удавалось в полной мере, да и победа самого Ставракия оказалась недолгой.
Однако, если послушать Страбона, победить еретиков будет не труднее, чем прогуляться по Срединной улице. Крисп же знал, что ни одна победа не дается легко.
Крисп поднялся по сходням на причал. Толстая туша Страбона сложилась пополам, потом распростерлась ниц.
— Встань, — велел Крисп. После недели на качающейся палубе ему казалось, будто земля под ногами тоже покачивается.
Рядом со Страбоном простерся Аздрувалл. Поднявшись, он начал кашлять и кашлял до тех пор, пока его морщинистое лицо не стало почти таким же серым, как и его борода. В уголке рта появилось крошечное пятнышко кровавой пены, которую он быстро слизнул.
— Да одарит Фос его величество приятным пребыванием в Наколее, — хрипловато произнес он. — И удачей в борьбе с врагами.
— Спасибо, высокочтимый эпарх, — поблагодарил Крисп. — Надеюсь, вы обращались к жрецу-целителю по поводу вашего кашля?
— О да, ваше величество, и не раз. — Аздрувалл пожал костлявыми плечами. — Они сделали для меня все, что смогли, но этого оказалось недостаточно. Я проживу столько, сколько пожелает благой бог, а потом… потом я надеюсь встретиться с ним лицом к лицу.
— Пусть этот день не настанет еще много лет, — сказал Крисп, хотя Аздрувалл, будучи ненамного старше его самого, выглядел так, словно мог скончаться в любой момент. — И прошу тебя ограничиться уже произнесенными словами. Я не хочу брать дань с твоих легких. В Видессе и без того хватает налогов.
— Ваше величество милостиво, — отозвался Аздрувалл. Крисп и в самом деле был озабочен здоровьем эпарха. Высказав же эту заботу вслух, он заодно сократил, причем значительно, неизбежные приветственные речи.
Жаль только, что нельзя столь же эффективно и вежливо заставить заткнуться Страбона. Речь наместника оказалась долгой и цветистой, сочиненной по образцу напичканного риторикой словоблудия, бывшего модным в столице еще до рождения Криспа, — и, возможно, оно еще возродится после смерти императора, едва болтунов перестанет сдерживать его крестьянское неприятие переливания из пустого в порожнее. Несколько раз Крисп многозначительно покашливал, но Страбон намеки игнорировал.
Тогда император начал переминаться с ноги на ногу, словно ему срочно потребовалось облегчиться, и лишь это привлекло внимание Страбона. Крисп перестал ломать комедию, едва наместник смолк, а его обиженный взгляд предпочел не заметить.
Затем осталось вытерпеть лишь приветствие городского иерарха, который оказался человеком понятливым и проявил милосердие, ограничившись краткой речью. Теперь наконец Крисп смог поговорить с гонцом, чье терпение во время словоизвержения явно превышало императорское.
Гонец собрался было простереться ниц.
— Не надо, — бросил Автократор. — Еще одна порция всякой чуши, и я умру от старости, так ничего и не сделав. Клянусь благим богом, просто скажи то, что должен мне сказать.
— Хорошо, ваше величество. — Кожа гонца от долгого пребывания на солнце стала сухой и смуглой, что лишь сделало ярче его удивленную улыбку, которая, однако, быстро угасла. — Новости плохие, ваше величество. Должен вам сообщить, что фанасиоты сожгли военные склады в Харасе и Рогморе — один три дня назад, а второй позавчера ночью. Ущерб… большой, и мне неприятно об этом говорить.
Правая рука Криспа сжалась в кулак.
— Чума их порази! — процедил он. — Это не облегчит нам предстоящую кампанию.
— Да, ваше величество, — согласился гонец. — Жаль, что именно я сообщил вам эту новость, но вы должны были ее узнать.
— Ты прав, и я ни в чем тебя не виню. — Крисп не имел привычки осуждать посыльных за плохие новости. — Позаботься о себе и своей лошади. Нет… назови мне сперва свое имя, чтобы я смог сообщить твоему начальнику о том, что ты хорошо служишь.
— Мое имя Евлалий, ваше величество, — ответил гонец, вновь блеснув улыбкой.
— Я напишу твоему начальнику, Евлалий, — пообещал Крисп.
Когда гонец зашагал прочь, Крисп начал обдумывать свой следующий шаг. Если бы он не знал к этому моменту, что фанасиотов теперь возглавляет профессиональный солдат, то налет на склады подсказал бы ему этот вывод.
Обычные бандиты напали бы на склады, чтобы украсть что-либо для себя, но только опытный офицер специально уничтожил бы их, чтобы лишить врага военных запасов.
Солдатам прекрасно известно, что армии проводят на маршах, в лагерях и за едой гораздо больше времени, чем на полях сражений. И если армия не доберется до места назначения или прибудет туда полуголодной, то сражаться она не сможет.
Так, Фостия и Эврипа он уже послал с поручениями. Остается…
— Катаколон! — позвал он. Церемония встречи загнала младшего сына в ловушку, и он не сумел втихаря смыться на поиски плотских удовольствий, которые могла предоставить ему Наколея.
— Что ты хочешь, отец? — произнес Катаколон голосом жертвы, которую вот-вот убьют за истинную веру.
— Боюсь, сын, тебе придется остаться в штанах немного дольше, чем ты рассчитывал. — После этих слов на лице Катаколона появилось выражение человека, только что пораженного стрелой в сердце. Проигнорировав виртуозную пантомиму, Крисп добавил:
— Мне нужен перечень содержимого всех городских складов, и нужен сегодня. Обратись к высокочтимому Аздруваллу, у него, несомненно, есть карта города, где отмечены все склады. С ее помощью ты не станешь зря терять время.
— О да, ваше величество, — подтвердил Аздрувалл. Даже столь короткая фраза вызвала новый приступ кашля. Судя по выражению лица Катаколона, он надеялся, что приступ никогда не кончится. К его несчастью, эпарх, сделав несколько глубоких всхлипывающих вздохов, справился со спазмом. — Если ваше младшее величество соизволит следовать за мной…
Угодив в ловушку, Катаколон отправился с эпархом. Крисп глядел ему вслед с определенным удовлетворением — причем это удовлетворение превосходило то, которое Катаколон рассчитывал получить сегодня вечером: теперь все три его сына, пусть неохотно, но делали нечто полезное. Если бы еще и фанасиоты уступили с такой легкостью…
На это лучше не надеяться. То, что они узнали, где именно хранятся военные запасы, заставило его вспомнить урок, усвоенный во время гражданской войны, и о котором ему не приходилось вспоминать с тех пор, как он в самом начале своего правления разгромил армию Петрония, дяди Анфима: враг, имея шпионов в его лагере, будет узнавать о его решениях едва ли не сразу после их принятия. Ходы в этой стратегической партии необходимо держать в секрете до последнего момента, когда наступает время действовать. Придется напомнить об этом всем офицерам.
Позабыв о том, что все его сыновья заняты полезными делами, он огляделся, отыскивая кого-нибудь из них. Потом вспомнил и расхохотался. Вспомнил он и о том, что уже послал Фостия именно с таким поручением, и его улыбка стала кислой. Как, интересно, он сможет одолеть фанасиотов, если начнет впадать в старческий маразм еще до начала битвы?

* * *

Саркис напоминал Фостию откормленную хищную птицу.
Васпураканин, командир кавалеристов, был давним другом Криспа и ровесником отца — что в глазах Фостия делало его кандидатом на кладбище. Огромный крючковатый нос на обрюзгшем лице был похож на острый обломок скалы, торчащий из раскисшей после дождя земли. Когда Фостий вошел к Саркису, тот с аппетитом поглощал сушеные абрикосы, что далеко не подняло его репутацию в глазах молодого человека.
Фостий в очередной раз за этот день и вечер повторил сообщение, которое Крисп поручил ему распространить; взявшись за дело, он не хотел предоставить отцу ни единого шанса обвинить его в недостатке усердия. Саркис, методично работавший челюстями, оторвался от этого занятия ровно настолько, чтобы подтолкнуть к гостю миску с абрикосами. Фостий потряс головой — нельзя сказать, что с отвращением, но и не вполне вежливо.
Полуприкрытые тяжелыми веками глаза Саркиса — поросячьи глазки, неприязненно решил Фостий — весело блеснули.
— Это ваша первая кампания, ваше младшее величество, верно? — спросил он.
— Да, — отрезал Фостий. Половина офицеров, у которых он побывал, задавала ему тот же вопрос, и у него создалось впечатление, что они хотят отыграться на его неопытности.
Но Саркис лишь улыбнулся, продемонстрировав застрявшие между зубов оранжевые кусочки абрикосов:
— Я и сам был ненамного старше вас, когда начал служить вашему отцу. Он тогда только учился командовать; у него не было никакого опыта — сами понимаете. А начать ему пришлось с самого верха, и он должен был заставить подчиняться себе офицеров, которые годами командовали армиями. Ему пришлось нелегко, но он справился. А если бы не справился, то вы сейчас не сидели бы здесь и не слушали, как я чавкаю.
— Полагаю, что нет, — сказал Фостий. Он знал, что Крисп начинал с нуля и самостоятельно проложил себе дорогу наверх; отец об этом достаточно часто рассказывал. Но в устах отца все эти рассказы казались похвальбой. Саркис же дал ему понять, что Криспу удалось совершить нечто выдающееся и что он заслуживает за это уважения. Впрочем, Фостий не был склонен уважать отца за что бы то ни было.
— Да, ваш отец — прекрасный человек, — добавил генерал-васпураканин. Прислушивайтесь к нему, и у вас все будет получаться. — Он хлебнул из кубка с вином и шумно выдохнул винные пары прямо в лицо Фостию. Горловой васпураканский акцент стал заметнее. — Фос совершил ошибку, не дав Криспу родиться «принцем».
Жители Васпуракана тоже поклонялись Фосу, но еретически; они верили, что благой бог создал их первыми из всех людей, и потому называли себя «принцами» и «принцессами». Анафемы, которые обрушивали на них видесские прелаты, сыграли немалую роль в желании многих васпуракан видеть свой горный край под властью Макурана, для которого любые формы поклонения Фосу были равно ложными и который не выделял для религиозного преследования исключительно васпуракан. Тем не менее, немало уроженцев Васпуракана искало счастья в Видессе в роли купцов, музыкантов и воинов.
— Саркис, отец просил тебя когда-нибудь подчиниться видесским обычаям веры? — спросил Фостий.
— Что? — Саркис поковырял пальцем в ухе. — Подчиняться, говорите? Нет, ни разу. Если мир не подчиняется нам, «принцам», то с какой стати мы будем подчиняться ему?
— По той же причине, почему он стремится вернуть фанасиотов к ортодоксии? — Уловив сомнение в собственном голосе, Фостий понял, что задает вопрос не только Саркису, но и себе. Но ответил на него Саркис:
— Он не преследует «принцев», потому что за исключением веры мы не доставляем ему неприятностей. И, если хотите знать мое мнение, то фанасиоты религией прикрывают откровенный разбой. А это явное зло.
«Нет, если материальный мир сам по себе есть зло», — подумал Фостий, но не высказал свое сомнение вслух, а вместо этого сказал:
— Я знаю нескольких васпуракан, которые ради карьеры стали ортодоксами. На вашем языке вы называете таких «цатами», верно?
— Да, — подтвердил Саркис. — А вы знаете, что означает это слово? — Он подождал, пока Фостий покачает головой, потом ухмыльнулся и гаркнул:
— Это значит «предатели», вот что! Мы, васпуракане, народ упрямый, и память у нас долгая.
— Видессиане во многом такие же, — сказал Фостий. — Когда мой отец отправился заново завоевывать Кубрат, разве не достал он из имперского архива карты, которые лежали там невостребованными триста лет?
Он моргнул, поняв, что привел отца в качестве примера. Если Саркис это и заметил, то вида не подал.
— Да, ваше младшее величество, он это сделал. Когда мы планировали кампанию, я видел эти карты собственными глазами — выцветшие, погрызенные крысами, но тем не менее полезные. Но триста лет… ваше младшее величество, триста лет есть лишь блошиный укус на заднице времени. Прошло уже триста тысячелетий с того дня, когда Фос сотворил Васпура Перворожденного.
И он взглянул на Фостия бесстыжими глазами, словно подзуживая того закричать о ереси. Фостий не раскрыл рта; стычки с отцом приучили его к сдержанности.
— Для меня триста лет кажутся достаточно долгим сроком.
— А, это потому что вы молоды! — воскликнул Саркис. — Когда я был в вашем возрасте, годы тянулись, как смола, и мне казалось, что каждый из них никогда не кончится. Но сейчас в моих часах осталось совсем немного песка, и я сожалею о каждой упавшей песчинке.
— Да, — отозвался Фостий, хотя едва не перестал слушать, когда Саркис заговорил о своей молодости. Его удивляло, почему пожилые люди так часто ее вспоминают; он же не виноват, что моложе. Но если бы ему давали золотой всякий раз, сказав «Это потому что ты молод», он не сомневался, что смог бы вернуть годовой налог каждому крестьянину в империи.
— Ладно, я и так вас задержал, ваше младшее величество, — сказал Саркис. — Когда вам надоедает болтовня, так и скажите. Знаете, это одно из преимуществ высокой должности: совсем не обязательно выслушивать людей, которых ты считаешь скучными.
«Кроме моего отца», — мелькнуло в голове у Фостия: единственное исключение, но весьма значительное. Но мысль эта была не из тех, которой можно поделиться с Саркисом, да и вообще с кем угодно. Кроме, пожалуй, Дигена. Фостий был почему-то уверен, что священник его поймет, хотя для него любой вопрос, не связанный прямо с Фосом или будущей жизнью становился второстепенным.
Получив повод уйти, он им незамедлительно воспользовался.

Предыдущая страница 6 Следующая страница


7 Гарри Тертлдав

* * *

Даже теперь, когда прибывшая армия запрудила улицы, Наколея казалась крошечным городком для любого, привыкшего к столичным масштабам. Жалким, унылым, провинциальным… уничижительные определения сами собой всплывали в голове Фостия. Истинны они или нет, но они подходили.
В Наколее все было буквально перевернуто вверх ногами.
Возвращаясь к отцу в сгущающихся сумерках, Фостий с трудом пробирался между запрудившими улицы солдатами. Криспу отвели покои в резиденции эпарха, расположенной на городской площади напротив главного храма Фоса. Как и большинство храмов в империи, он тоже был построен по образцу столичного Собора.
Первое, что пришло при виде его в голову Фостия — жалкая и дешевая копия.
Вторая мысль, противоположная первой — жаль, что на его возведение потратили слишком много золотых.
Фостий резко остановился посреди площади.
— Клянусь благим богом! — воскликнул он, даже не заботясь о том, что его могут услышать. — Еще немного, и я сам стану фанасиотом.
Он даже удивился, почему эта мысль не пришла к нему раньше.
Многие проповеди Дигена не отличались от доктрин еретической секты, за тем лишь исключением, что после слов священника эти доктрины казались добродетелью, а Криспу они представлялись подлыми и злобными. Когда же у Фостия появлялась возможность выбирать между мнением отца и чьим-то другим, он автоматически склонялся к последнему.
Неожиданно его поразила и вся ирония ситуации. Зачем он бросился в бой со злобными еретиками, если сам практически полностью согласен с их учением? Он представил, что сейчас пойдет к Криспу и все это ему скажет. Трудно вообразить более быстрый способ избавления от всех материальных благ.
По крайней мере, наследником престола ему тогда точно не быть.
Это внезапно стало для него очень важным. Автократор обладал большой властью среди духовной иерархии. Если бы он стал Автократором, то распространил бы в Видессе учение Дигена. Но если красные сапоги наденет какой-нибудь зануда и ортодокс — ему сразу представился Эврип, — то преследования будут продолжаться. Значит, нельзя давать Криспу любого повода отодвинуть его в сторону.
Утвердившись в этом решении, он торопливо зашагал по брусчатке к дому эпарха. Халогаи, недавно вставшие на охрану возле входа, подозрительно уставились на него, пока не узнали, потом взмахнули топорами, отдавая честь.
Когда он вошел в комнату Криспа, тот, как обычно, просматривал документы.
Он поднял голову и раздраженно нахмурился:
— Что ты здесь делаешь? Неужели успел вернуться? Я же посылал тебя…
— Я знаю, с каким поручением ты меня посылал, — бросил Фостий. — Все сделано. Вот. — Он достал из мешочка на поясе свиток пергамента и бросил его на стол. — Это подписи офицеров, которым я передал твой приказ.
Крисп откинулся на спинку кресла и просмотрел список. Когда он поднял взгляд на сына, вся его хмурость исчезла:
— Хорошая работа. Спасибо, сын. Можешь заняться чем хочешь; у меня больше нет для тебя поручений.
— Как скажешь, отец, — ответил Фостий и повернулся, собираясь уйти.
— Подожди, — остановил его Автократор. — Не уходи рассерженным. Скажи, как, по-твоему, я задел тебя на сей раз?
Формулировка вопроса лишь еще больше вывела Фостия из себя, и он, позабыв о намерении поддерживать с отцом хорошие отношения, рявкнул:
— Мог бы проявить и побольше радости от того, что я сделал нужное для тебя дело.
— С какой стати? — удивился Крисп. — Ты хорошо сделал порученное дело, я так и сказал. Но дело-то не требовало от тебя чего-то выдающегося. Неужели ты ждешь особой похвалы всякий раз, когда справишь нужду, не обмочив сапог?
Отец и сын уставились друг на друга, гневно сверкая глазами.
Фостий пожалел, что отдал отцу пергамент, — надо было только показать его издалека, а потом порвать на клочки и швырнуть ему в лицо. Пришлось удовольствоваться меньшим — уходя, хлопнуть дверью.

* * *

Когда он вновь вышел на площадь, было уже совсем темно.
Халогаи у входа взглянули на него с любопытством, но выражение лица Фостия не возбуждало желание задавать вопросы. Когда резиденция эпарха осталась далеко позади, до Фостия внезапно дошло, что ему некуда идти. Он остановился, потеребил бороду унаследованным от отца жестом и стал размышлять, что же делать дальше.
Одним из очевидных ответов было надраться до бесчувствия. Он видел несколько таверн с горящими перед входом факелами, и еще немало других таверн было на других улицах. Интересно, запаслись ли кабатчики вином у окрестных крестьян, не надеясь на привезенные армейскими интендантами запасы? Наверняка для этих приземленных материалистов прибытие такого количества страдающих от жажды солдат воистину оказалось подарком небес.
Немного поразмыслив, он решил в таверну не идти. Фостий не имел ничего против вина, как такового; его было пить безопаснее, чем воду, которая могла одарить и лихорадкой. Но пьянство отвращало душу от Фоса, превращало человека в грубое животное и легкую жертву искушений Скотоса. В тот момент состояние собственной души значило для Фостия многое. Чем бережнее он будет с ней обходиться, тем вероятнее окажется на небесах.
Он взглянул через площадь на храм. Вход в него тоже был освещен, люди заходили помолиться. Некоторые, судя по походке, уже успели напиться. Фостий презрительно оттопырил губу — у него не было желания молиться вместе с пьяными.
И вообще он не хотел молиться в храме, имитирующем Собор. Особенно теперь, когда понял, что симпатизирует фанасиотам.
После наступления темноты со стороны Видесского моря потянул легкий бриз, но не этот ветерок вызвал у него его в легкую дрожь. До тех пор, пока отец сидит на троне, Фостию грозит серьезная опасность. Он сам навлек ее на себя, как только осознал, что подразумевают проповеди Дигена. А Крисп никогда не отречется от материализма — скорее на ячменных колосьях вырастут апельсины.
Родившись ни с чем — и он не уставал это повторять, — Крисп верил в вещи не меньше, чем в Фоса.
Так что же ему остается? Напиваться Фостию не хотелось, молиться тоже.
Как, кстати, и трахаться, хотя шлюхи Наколеи сейчас наверняка трудятся упорнее кабатчиков — и, возможно, меньше дурят своих клиентов.
В конце концов он вернулся на борт «Торжествующего» и съежился на койке в своей крохотной каютке. После нескольких часов на берегу даже легкое покачивание стоящего у причала корабля показалось странным, но вскоре оно его убаюкало. Фостий заснул.

* * *

Взревели горны, взвизгнули флейты, глухо зарокотали барабаны.
Видесское знамя — лучистое солнце на синем фоне — высоко и гордо развевалось во главе армии, выходящей из главных ворот Наколеи. Многие всадники привязали к гривам лошадей желтые и голубые ленточки, которые теперь весело развевались на дующем с моря ветерке.
Забравшись на городские стены, жители Наколеи радостными возгласами провожали уходящую в поход армию. Некоторые из этих возгласов, подумалось Криспу, были искренними, а некоторые — сожалеющими: благодаря солдатам купцы и трактирщики неплохо набили свои кошельки. А некоторые — Крисп надеялся, что таких окажется совсем немного, — вылетали из глоток фанасиотских шпионов.
Крисп повернулся к Фостию, который сидел на лошади рядом с ним, наблюдая за проходящими мимо войсками.
— Отыщи Ноэтия, который командует арьергардом. Передай, чтобы его люди особенно внимательно выслеживали всех, кто тайком покидает Наколею. Нам не нужно, чтобы еретики имели точные сведения о наших силах.
— Не все, покидающие город, делают это тайком, — ответил Фостий.
— Знаю, — хмуро промолвил Крисп. Как и за всякой армией, следом за солдатами шли и ехали обозники, женщины и даже мужчины легкого поведения, а также гораздо больше маркитантов и торговцев, чем устроило бы Криспа. — Но что я могу поделать? Наши базы в Харасе и Рогморе сгорели, и теперь мне нужен всякий, кто поможет прокормить войско.
— Харас и Рогмор? — переспросил Фостий, удивленно приподняв бровь. — Я об этом не знал.
— Тогда ты, должно быть, последним во всей армии узнал эту новость. — Крисп метнул в сына осуждающий взгляд. — Ты вообще замечаешь, что вокруг тебя происходит? Оба склада были уничтожены, еще когда мы находились в море. Клянусь благим богом, они словно раньше нас знали, куда мы направимся.
— И как, по-твоему, им удалось узнать, где мы храним армейские запасы? — спросил Фостий странно равнодушным тоном.
— Я ведь сколько раз повторял, — ответил Крисп, вновь намекая на невнимательность Фостия, — что среди нас есть предатели. Эх, если бы я знал их имена, то заставил бы пожалеть об измене. Но в этом-то и заключается проклятие гражданской войны: враг ничем не отличается от друга и способен затаиться рядом с тобой. Понимаешь?
— Гм-м? О да. Конечно, отец.
Крисп фыркнул. Судя по отвлеченному и задумчивому выражению лица, Фостий опять слушал его вполуха. Если он не обращает внимания даже на то, что может его погубить, то что вообще способно привлечь его внимание?
— Мне очень хочется узнать, как еретики пронюхали о моих планах. Им ведь потребовалось время на подготовку нападений, поэтому они, скорее всего, узнали о будущем маршруте армии сразу, как только я его утвердил… может, даже быстрее, чем я принял решение.
Он надеялся, что сын хоть как-то откликнется на шутку, но Фостий лишь кивнул, потом развернул лошадь:
— Поеду передам твой приказ Ноэтию.
— Но сперва повтори его, — велел Крисп, желая убедиться, что Фостий прислушивался к его словам.
Услышав это, старший сын скривился, но все же монотонно и точно пересказал приказ и отъехал. Крисп смотрел ему вслед — ему не понравилось, что Фостий как-то понуро сидел в седле. В конце концов он решил, что это ему лишь кажется.
Он и так оскорбил сына, заставив его повторить приказ, словно тот был новобранцем из крестьян, у которого на сапогах еще навоз не обсох.
Но, конечно же, у крестьянина-новобранца больше стимулов в точности запомнить порученное, чем у человека, который не может претендовать на более высокое общественное положение, чем то, которое он уже занимает. Фактически ниже крестьянина-новобранца по общественному положению может быть только крестьянин. Крисп это прекрасно знал. Иногда ему хотелось, чтобы это знали и его сыновья.
Армия двигалась вперед, а Фостий ехал назад. Поэтому до Ноэтия он добрался вдвое быстрее, чем при других обстоятельствах, а время для размышлений сократилось наполовину. Он-то прекрасно знал, как фанасиоты узнали, где имперская армия разместит резервные склады: он сам сказал об этом Дигену. Он вовсе не собирался ставить под удар предстоящую кампанию, но разве Крисп этому поверит?
Фостий ни секунды не сомневался, что Крисп про это узнает. Он не обладал отцовской проницательностью, но и не склонен был его недооценивать. Бездарю не просидеть более двадцати лет на видесском троне. И если Крисп решит что-то выяснить, то рано или поздно своего добьется. И когда он все узнает…
Какими окажутся последствия, Фостий не знал, но не сомневался, что они будут неприятными — для него. И выволочкой дело не обойдется — это слишком легкое наказание за провал военной кампании. За такие дела кладут голову на плаху, если только человек не наследник престола. Но если учесть склонность отца к справедливому правосудию, голова Фостия и в самом деле может оказаться на плахе.
Он задумался над тем, следует ли передавать Ноэтию приказ отца. Если он и в самом деле считает себя последователем Фанасия, то как он может предавать интересы своих собратьев по вере? Но если он хоть на грош заботится о собственной безопасности, то как он может не передать приказ? Гнев Криспа обрушится на него лавиной. К тому же, если у отца зародятся подозрения, то роль Фостия в уничтожении военных складов всплывет на свет с большей вероятностью.
Так что же делать? Думать уже некогда — вот уже видно знамя командира арьергарда, синее солнце на золотом фоне, и прямо под ним едет Ноэтий, крепкий офицер средних лет, похожий на многих других, служащих Криспу, — скорее невозмутимый, чем блистающий умом. Отдав Фостию честь, Ноэтий звонко крикнул:
— Чем могу служить, ваше младшее величество?
— Э-э… — протянул Фостий, потом еще раз; он так и не успел принять решение. Кончилось все тем, что ответил его рот, а не разум:
— Отец велит особенно внимательно присматриваться ко всем, кто уезжает из Наколеи — на тот случай, если путник окажется фанасиотским шпионом.
Фостий возненавидел себя, едва слова сорвались с его губ, но было уже поздно. Как оказалось, все его терзания были напрасными. Ноэтий вновь отдал честь, прижав к сердцу кулак, и сказал:
— Можете передать его императорскому величеству, что я уже обо всем позаботился. — Ноэтий подмигнул. — Передайте также Криспу, чтобы он не пытался учить старого лиса, как надо воровать кур.
— Я… передам оба сообщения, — пробормотал Фостий.
Вид у него был, наверное, немного ошарашенный, потому что Ноэтий, откинув голову, громко и по-мужски расхохотался.
Фостий терпеть не мог такого хохота.
— Вы сделаешь это, ваше младшее величество, — прогрохотал он. — Это, наверное, ваша первая кампания, да? Конечно, первая. Тогда вам повезло — вы научитесь кое-чему, чего во дворце не найдешь.
— Да, я это уже понял, — ответил Фостий и поехал обратно, к авангарду армии. Ехать ему предстояло гораздо дольше, потому что теперь он двигался в том же направлении, что и солдаты, и у него появилось время для размышлений, которое ему весьма пригодилось бы совсем недавно. Покинув дворец, он, несомненно, узнал кое-что новое, в том числе и то, что значит находиться в постоянном страхе. Вряд ли Ноэтий имел в виду именно это.
Обоз двигался в центре растянувшейся армейской колонны — самом безопасном на случай атаки месте. С мычанием волочили ноги быки и коровы. Громыхали и скрипели фургоны; от пронзительного и громкого визга несмазанных колесных осей у Фостия даже заломило зубы. В одних фургонах везли сухари, в других фураж для лошадей, стрелы, аккуратно связанные в пучки по двадцать штук, чтобы их было легко вставить в опустевшие колчаны, и металлические части и бревна для осадных машин — из них, под руководством военных инженеров, уже на месте изготовят и подгонят по размеру необходимые деревянные детали.
Вместе с обозом путешествовала и та часть армии, которая не принимала непосредственного участия в сражениях.
Жрецы-целители в синих рясах восседали на мулах, время от времени пуская их с шага на рысь, чтобы поспеть за длинноногими лошадьми. Немногочисленные купцы с дорогими товарами для офицеров, которым они были по карману, предпочитали ехать в колясках, а не в седле. Так же поступали и некоторые из женщин легкого поведения, которых притягивает любая армия, хотя остальные ехали верхом, не уступая апломбом любому мужчине.
Кое-кто из куртизанок одаривал Фостия профессиональной улыбкой.
Он к этому привык и ничуть не удивлялся. В конце концов он молод, занимает неплохое положение, едет не на кляче и богато одет. И раз уж женщина от отчаяния или по собственному желанию торгует своим телом, то вполне логично видит в нем клиента.
Однако покупать таких женщин… это не для него, а для братьев.
И тут одна из женщин не только помахала ему рукой, но еще и улыбнулась и выкрикнула его имя. Он уже собрался было проигнорировать ее, как и остальных, но что-то в ее внешности — наверное, необычное сочетание сливочно-белой кожи и жгуче-черных волос — показалось ему знакомым. Он пригляделся внимательнее, и… едва не наехал на придорожный валун. Фостий узнал Оливрию и сразу вспомнил ее обнаженную и распростертую на кровати в подземном помещении где-то под столицей.
Его лицо мгновенно вспыхнуло. Интересно, чего она от него ждет? Что он подъедет и спросит, как шли ее дела с тех пор, как она оделась? Возможно, и так — Оливрия все еще махала ему.
Фостий отвернулся и, глядя прямо перед собой, ударил лошадь пятками, пустив ее быстрым галопом и желая как можно быстрее оставить за спиной обоз и столичную шлюху.
Приближаясь к Криспу, он лихорадочно размышлял. Кстати, что вообще здесь делает Оливрия? Единственный ответ — шпионит для Дигена. И как оказалась здесь?
Ухитрилась пробраться на один из кораблей императорской армии? А если нет, то проделала весь путь по суше с такой скоростью, что потягаться с ней смогли бы разве что курьеры.
Фостия терзали сомнения. Нужно ли рассказать о ней отцу? Ведь она, несомненно, одна из тех личностей, что так встревожили Криспа. Но разве отец поверит, что Фостий может что-то о ней знать — ведь она наверняка фанасиотка? У него не имелось причины ее выдавать, он ничего бы от этого не выиграл для себя.
Крисп ехал во главе армии. Фостий приблизился и пересказал ему оба послания Ноэтия. Услышав второе, Крисп рассмеялся:
— Он воистину старый лис, клянусь благим богом. Однако я не справился бы со своими обязанностями, если бы не отдал ему этот приказ, — серьезно добавил он. — Это урок, который ты должен запомнить, сын: Автократор не имеет права полагаться на то, что все будет делаться само собой. Он обязан обеспечить это сам.
— Да, отец, — отозвался Фостий, надеясь, что голос его звучит по-деловому.
Он знал, что Крисп живет по собственным принципам.
Его отец подарил империи Видесс два десятилетия стабильного правления, но стал при этом раздражительным, вспыльчивым и подозрительным.
А заодно приобрел пугающее умение угадывать мысли Фостия.
— Ты, конечно, думаешь, что станешь делать все иначе, как только усядешься на трон. Тогда запомни, что я тебе скажу, парень: есть два пути — мой и Анфима. И будет лучше, если ты взвалишь ношу правления на свои плечи, чем позволишь ей свалиться на империю.
— Ты уже говорил это, и не раз, — согласился Фостий, подразумевая, что слышал эти слова не меньше тысячи раз.
Уловив в его голосе смирение, Крисп вздохнул и обратил внимание на дорогу.
Фостий уже собрался было продолжить спор, но передумал. Он хотел выдвинуть другой вариант правления: небольшую группу доверенных советников, способную снять с Автократора достаточную часть ошеломляюще тяжкого административного груза.
Но не успев заговорить, он вспомнил своих фальшивых друзей и подхалимов, с которыми уже пришлось расстаться, потому что они стремились использовать его в собственных интересах. То, что советнику можно доверять, вовсе не означает, что он не станет продажным или корыстным.
Он дернул поводья; лошадь обиженно фыркнула, когда Фостий отвернул ее голову от головы отцовского коня. Но Фостий всегда раздражался, когда ему приходилось признавать правоту отца. И если он отъедет в сторону, ему никому не придется уступать — ни отцу, ни себе.
К концу дня имперская армия отошла от побережья достаточно далеко, и закат оказался для Фостия весьма непривычным зрелищем. Окруженный со всем сторон сушей, он ощущал себя словно в заточении, лишившись привычного для столичного жителя морского простора. Даже звуки показались ему странными: неизвестные в столице ночные птицы объявляли о своем присутствии трелями и странными рокочущими звуками.
Шатер Криспа, хотя и матерчатый, а не каменный, максимально воспроизводил великолепие императорского дворца. От факелов и костров было светло как днем; обычных просителей сменил поток входящих и выходящих офицеров. Так же, как и в городе, кто-то выходил хмурый, кто-то довольный.
Опять-таки, у Фостия не оказалось другого выбора, кроме как устраиваться на ночь в неуютной для него близости от отца. И вновь, как и в столице, он решил отыскать себе местечко как можно дальше от него. Слуги, которым поручили установить его шатер, не стали удивленно поднимать брови, когда он приказал разместить его сзади за большим и величественным шатром Криспа и как можно дальше сбоку от него.
Фостий поужинал из одного котла с халогаями возле шатра Криспа. Здесь он не рисковал наткнуться на отца: во время кампаний Крисп по привычке столовался вместе с простыми солдатами, так что он наверняка стоял сейчас где-нибудь в очереди к котлу с миской и ложкой в руках, словно рядовой кавалерист.
Он вряд ли остался бы доволен ужином своих телохранителей, если бы попробовал в тот вечер их еду — она имела резкий горьковатый привкус, от которого у Фостия даже сводило язык.
Халогаям он понравился не больше, и они, не сдерживаясь, заговорили о достойном возмездии.
— Ежели повар и завтра подсунет нам такую дрянь, мы порубим его на куски и бросим в котел, — сказал один из них. Остальные северяне кивнули, причем настолько серьезно, что Фостий, который сперва улыбнулся, стал гадать — может, халогаи и не шутят вовсе?
Не успел он доесть ужин, как кишки его завязались узлом, а желудок свело судорогой. Фостий сломя голову помчался к отхожему месту и едва успел задрать тунику и присесть над узкой канавой, как из него шумно извергся обед. Наморщив из-за вони нос, он выпрямился на подгибающиеся от внезапной слабости ногах. В паре шагов от него уже сидел на корточках халогай, через несколько секунд прибежал второй, но ему повезло меньше.
Не успев спустить штаны, воин с отвращением воскликнул:
— О боги севера, я наложил себе в штаны!
Несколько раз за вечер он повторял пробежку к отхожей канаве и начал считать себя везунчиком, потому что ему не пришлось повторять горестное восклицание неудачливого халогая. Всякий раз несколько халогаев составляли ему компанию.
Наконец, уже после полуночи, он оказался один во мраке возле канавы.
Фостий отмахал немалое расстояние от шатра в поисках еще незагаженного клочка земли — к канаве из-за вони было не подойти. Он уже собрался присесть, как кто-то невидимый в темноте окликнул его:
— Ваше младшее величество!
Фостий с тревогой поднял голову — голос был женским. Но то, что он собрался сделать, оказалось настолько срочным, что пересилило смущение.
Закончив, он утер со лба холодный пот и медленно зашагал к своему шатру.
— Ваше младшее величество! — услышал он тот же голос.
На сей раз он узнал его: Оливрия.
— Что тебе от меня надо? — прорычал он. — Неужели ты меня мало унизила еще там, в городе?
— Вы меня не поняли, ваше младшее величество, — обиженно отозвалась она.
Оливрия что-то держала в руке, но из-за темноты Фостий не мог разобрать, что именно.
— У меня с собой настойка дикой сливы и черного перца. Она облегчит ваши страдания.
Если бы она предложила ему свое тело, он рассмеялся бы девушке в лицо. Он ведь уже отверг его однажды, будучи в полном здравии. Но в тот момент он без колебаний сделал бы ее императрицей в обмен на что-нибудь, что не дало бы его внутренностям вывернуться наизнанку.
Он заторопился к Оливрии, перепрыгнув по пути через канаву.
Она протянула ему стеклянный пузырек; на его стенке слабо отражался огонек далекого факела. Фостий выдернул пробку, поднес пузырек к губам и выпил содержимое.
— Спасибо, — сказал он… вернее, захотел сказать. Непонятно почему, но язык отказался ему повиноваться. Фостий уставился на пузырек, который все еще держал в руке. Ему почему-то показалось, что он находится очень далеко и с каждой секундой быстро удаляется. А в голове мучительно медленно проползла мысль: «Меня обманули». Повернувшись, он попытался бежать, но почувствовал, что падает. «Я вел себя, как…» И он потерял сознание, не успев произнести слово «болван».

Глава 4

— Пора выступать, — раздраженно бросил Крисп. — И куда, в конце концов, подевался Фостий? Если он думает, что из-за него я стану задерживать всю армию, то ошибается.
— Может, провалился в отхожую канаву? — предположил Эврип.
Несвежая еда была в походах неизбежным риском; многие халогаи всю ночь бегали к канаве, хватаясь за животы. Замечание Эврипа могло бы показаться смешным, если бы он не произносил слова с такой откровенной надеждой.
— Сегодня у меня нет времени на глупости, сын — ни на его, ни на твои, — сказал Крисп и повернулся к одному из своих охранников:
— Скалла, загляни в его шатер и тащи сюда.
— Есть, твое величество. — Подобно многим своим товарищам, Скалла сегодня утром выглядел гораздо бледнее обычного. Он побежал выполнять приказ Криспа, но очень быстро вернулся с удивленным выражением на лице. — Твое величество, его там нет. Одеяло откинуто, словно он встал с койки, но его там нет.
— Тогда куда же, лед его побери, он запропастился? — рявкнул Крисп. Слова Эврипа подсказали ему новую мысль. — Возьми взвод охранников и быстро пройдись вдоль отхожих канав, — вновь обратился он к Скалле. — Проверь, вдруг ему стало плохо, и он до сих пор там.
— Есть, твое величество, — скорбно отозвался Скалла. Идти ему явно не хотелось. Во-первых, с утра пораньше у канав уже толпились солдаты, и если бы там заметили Фостия, то уже поднялся бы шум и гам. А во-вторых…
— Подбери тех, кто не маялся всю ночь животом, — догадался Крисп. — Не хочу, чтобы из-за вони их там снова вывернуло.
— Спасибо, твое величество. — Халогаев не назовешь жизнерадостным народом, но после слов Криспа Скалла заметно повеселел.
Впрочем, веселиться было рано. Взвод халогаев так и не сумел отыскать Фостия. Когда они, вернувшись, доложили Криспу о неудаче, император решился:
— Клянусь благим богом, я не стану его ждать. Все, выступаем. Он сам объявится — куда ему еще деваться? А когда он вернется, я с ним сам поговорю… по-своему.
Скалла кивнул. Крисп кое-что знал об обычаях халогаев, в частности то, что редкий сын осмеливался ослушаться своего отца и добавить несколько седых волосков в его уже поседевшей бороде.
Имперская армия выступала в поход не столь быстро, как ему хотелось бы; солдат не так давно призвали, и они еще привыкали действовать согласованно.
Крисп был уверен, что Фостий явится в лагерь раньше, чем авангард армии двинется на юго-запад. Но старший сын так и не появился. Эврип уже раскрыл было рот, явно собираясь дать отцу какой-то ехидный совет, но гневный взгляд Криспа заставил его промолчать.
К тому времени, когда армия уже час как находилась на марше, гнев Криспа переплавился в тревогу. Он послал гонцов в каждый полк, приказав им окликнуть Фостия среди солдат. Гонцы вернулись с вестью, что Фостий не отозвался. Крисп отыскал глазами Эврипа:
— Приведи ко мне Заида. Немедленно.
Эврип не стал спорить.
Волшебник, что и неудивительно, был прекрасно осведомлен, ради чего его вызвали, и сразу взял быка за рога:
— Когда молодого человека видели в последний раз?

Предыдущая страница 7 Следующая страница


Император Крисп 8

— Я уже попытался это выяснить, — ответил Крисп. — Кажется, вчера вечером его одолело то же расстройство желудка, что и многих халогаев. Некоторые из них видели его один или несколько раз на корточках возле отхожей канавы. Но никто не смог вспомнить, что видел его там после седьмого часа ночи.
— Значит, примерно час после полуночи? Гм-м-м. — Взгляд Заида стал отрешенным, устремившись в неведомые Криспу пространства.
Впрочем, волшебник был всегда практичен и деловит.
— Первым делом следует установить, ваше величество, жив Фостий или нет.
— Ты, конечно, прав. — Крисп прикусил губу. Несмотря на все ссоры со старшим сыном, несмотря на все сомнения в собственном отцовстве, он внезапно обнаружил, что опасается за жизнь Фостия ничуть не меньше любого другого отца, родного или приемного. Можешь ли ты сделать это сразу, почтенный и чародейный господин?
— Имея столько вещей Фостия, это может установить даже ярмарочный фокусник, ваше величество, — ответил маг, улыбнувшись. — Элементарное использование закона сродства: эти вещи, поскольку они использовались младшим величеством, сохраняют с ним сродство, что и проявится при магическом исследовании… если, конечно, предположить, что он еще жив.
— Вот именно, предположить, — резко произнес Крисп. — Так выясни это немедленно. Зачем мне твои предположения?
— Разумеется, ваше величество. Есть ли у вас вещь вашего сына, которой я могу воспользоваться?
— Вот его постель, — ткнул пальцем Крисп. — На седле лошади, на которой он должен был ехать. Подойдет?
— Превосходно. — Заид подъехал к указанной Криспом лошади и стянул покрывало со скомканной мешанины подушек и одеял. — Это очень простые чары, ваше величество, из тех, что не требуют принадлежностей. Достаточно лишь концентрации моей воли, и я увеличу силу связи между этим покрывалом и младшим величеством.
— Действуй, действуй, — нетерпеливо бросил Крисп.
— Как пожелаете.
Заид переложил поводья в левую руку, а покрывало положил на колени. Затем произнес короткое заклинание на архаичном видесском диалекте, который чаще всего использовали на литургиях в Соборе Фоса, одновременно выполняя правой рукой быстрые короткие пассы над покрывалом.
Мягкая шерстяная ткань покрылась морщинками, словно потревоженная легким бризом морская гладь.
— Фостий жив, — уверенно объявил Заид. — Если бы он покинул мир людей, поверхность ткани осталась бы гладкой и после заклинания.
— Спасибо, почтенный и чародейный господин, — сказал Крисп.
Часть груза тревог свалилась с его плеч — часть, но далеко не все.
Следующий вопрос прозвучал с той же неизбежностью, с какой зимние бури накатываются на столицу одна за другой.
— Узнав, что он среди живых, можешь ли ты теперь узнать, где он сейчас находится?
Заид кивнул — не для того, чтобы ответить, подумал Крисп, а чтобы показать, что он ждал этот вопрос.
— Да, ваше величество, я могу это сделать. Эти чары несколько сложнее тех, которые я только что использовал, но и они произрастают из использования закона сродства.
— Мне все равно, пусть даже они произрастают из земли, политой свиным навозом вокруг того места, где ты их посадил, — заявил Крисп. — Если ты можешь заниматься магией на ходу — прекрасно. А если нет, я дам нужное тебе количество охранников на необходимое время.
— Охранники мне не потребуются, — ответил Заид. — Кажется, у меня с собой есть все необходимое. — Он извлек из седельной сумки короткую толстую палочку и серебряную чашечку, которую почти доверху наполнил вином из фляги и передал Криспу:
— Будьте добры, ваше величество, подержите ее немного. — Освободив руки, он нащипал из одеяла Фостия рыхлый пучок шерсти и обмотал ею палочку.
Крисп поставил чашечку на протянутую ладонь Заида, и тот опустил в вино палочку.
— Эти чары могут также выполняться с водой вместо вина, ваше величество, но я придерживаюсь мнения, что летучая компонента вина увеличивает их эффективность.
— Поступай, как считаешь лучшим, — произнес Крисп. Слушая, как Заид объясняет свои действия, он хоть ненадолго переставал думать о том, что случилось с Фостием.
— Как только я произнесу заклинание, — проговорил волшебник, — эта палочка за счет контакта с шерстью, которой прежде касался ваш сын, повернется в чашечке и укажет направление, в котором его следует искать.
Как и предупреждал Заид, это заклинание оказалось сложнее первого. Ему пришлось делать пассы обеими руками, а свою лошадь направлять коленями. В главный момент магических действий он коснулся палочки вытянутым указательным пальцем и одновременного громко и повелительно выкрикнул имя.
Крисп ожидал, что палочка дрогнет и укажет направление, словно хорошо натасканная охотничья собака. Вместо этого она стала быстро вращаться, разбрызгивая вино, а затем и вовсе утонула в рубиновой жидкости. Крисп выпучил глаза.
— И что это означает?
— Если бы я знал, ваше величество, то обязательно сказал бы. — Судя по тону, Заид был удивлен еще больше Автократора. Немного подумав, он добавил:
— Это может означать, что одеяло не было в прямом контакте с Фостием. Но… — Он потряс головой. — Быть такого не может. Если бы у одеяла не было сродства с вашим сыном, оно не откликнулось бы на заклинание, показавшее, что он жив.
— Да, я понял ход твоих мыслей, — подтвердил Крисп. — Что еще мы можем сделать?
— Вероятнее всего, или так мне кажется, мои магические усилия были каким-то образом блокированы, дабы не позволить мне узнать, где находится младшее величество.
— Но ты же мастер-маг, один из руководителей Чародейской коллегии, — возмутился Крисп. — Как может кто-то противодействовать твоей воле?
— Несколькими способами, ваше величество. Я ведь в Видессе не единственный маг такого масштаба. И другой мастер-маг, или даже группа менее могущественных волшебников, могли очень постараться, чтобы скрыть от меня правду. Заметьте, что их чары не указали нам направление, которое могло оказаться ложным, а лишь помешали нам его узнать. Это более простая магия.
— Понимаю, — медленно произнес Крисп. — Ты назвал один, а, возможно, и два способа, какими тебя могли обмануть. Существуют ли другие?
— Да. Я мастер волшебства, основанного на нашей вере в Фоса и отрицании его темного врага Скотоса. — Маг сделал паузу, чтобы сплюнуть. — Это, как вы видите, биполярная система магии. Халогаи с их множеством богов, или степняки хаморы, верящие в то, что сверхъестественные силы таятся в каждом камне, ручье, овце или травинке, смотрят на мир под таким отличающимся от нашего углом, что их колдовство магу моей школы очень трудно определить, и столь же трудно ему противодействовать.
То же, хотя и в меньшей степени, относится к макуранцам, которые черпают силу того, кого они называют богом, через посредничество Четырех Пророков.
— Если предположить, что блокирующая магия наложена магом другой школы, то можешь ли ты пробиться сквозь этот заслон?
— В этом, ваше величество, я уверен не до конца. Теоретически, поскольку наша вера единственно истинная, основанная на ней магия в конечном итоге должна оказаться сильнее, чем магия любой другой системы. Практически же, поскольку творения рук человеческих зависят от него самого, результат в большой степени определяется силой и умением самих магов независимо от школы, к которой они принадлежат. Я могу попробовать все, что в моих силах, но успех гарантировать не могу.
— Тогда сделай, что можешь, — решил Крисп. — Полагаю, для совершения более сложных магических действий тебе необходимо спешиться и подготовиться. Я оставлю с тобой курьера; немедленно передай с ним известие о результате, каким бы он ни оказался.
— Будет исполнено, ваше величество, — пообещал Заид. Было заметно, что он хочет что-то добавить, и Крисп разрешающе махнул рукой. — Молю простить меня, ваше величество, но вы проявите мудрость, если пошлете всадников обыскать окрестности лагеря.
— Я воспользуюсь твоим советом, — ответил Крисп, похолодев от отчаяния.
Заид предупреждал его, чтобы он не ждал быстрого успеха, да и вообще не очень-то на него надеялся.
Вскоре от колонны отделились группы всадников. Одни поскакали, опережая армию, другие — в сторону Наколеи и перпендикулярно дороге. Добрых вестей Крисп, ехавший вместе с главными силами, от разведчиков так и не дождался, хотя уже близился закат. Заид остался позади; сильный отряд охранял его от фанасиотов и просто грабителей. Крисп ждал гонца, с каждой минутой теряя терпение. Наконец, когда усталость едва не свалила его на койку, в лагерь въехал гонец. Прочитав в глазах императора вопрос, он лишь покачал головой.
— Неудача? — все же спросил он, желая знать наверняка.
— Неудача, — подтвердил гонец. — Мне очень жаль, ваше величество. Магия волшебника вновь оказалась бессильной, причем, как он мне сказал, неоднократно.
Лицо Криспа исказилось. Он поблагодарил гонца и послал его отдыхать. Ему никак не верилось, что Заид потерпел поражение.
Ему давно хотелось улечься на койку, но когда он это сделал, то долго не мог уснуть.

* * *

«Болван», — медленно проплыло в голове Фостия. Перед глазами было темно, и на какое-то мгновение ему почудилось, что он все еще возле отхожей канавы.
Потом до него дошло, что на глазах у него повязка. Он захотел ее сорвать, но лишь обнаружил, что руки у него умело связаны за спиной, а ноги — в коленях и лодыжках.
Фостий застонал. Звук получился глухой — ко всему прочему, рот у него тоже был завязан. Тем не менее, он застонал вновь, потому что собственная голова показалась ему наковальней, на которой кузнец ростом со столичный Собор ковал нечто железное и фигуристое. Он лежал на чем-то твердом — на досках, обнаружил Фостий, когда в щеку между повязкой и кляпом вонзилась заноза.
Мучительную боль внутри черепа усугубляли толчки и скрип. «Я в фургоне или в коляске», — догадался он, изумившись тому, что его бедные измученные мозги еще работают, и снова застонал.
— Очухивается понемногу, — услышал Фостий впереди и выше себя мужской голос. Незнакомец громко и зловеще расхохотался.
— Надолго же он вырубился, ей-ей.
— Может, позволим ему видеть, куда он едет? — спросил другой голос, теперь уже женский. Фостий его сразу узнал: Оливрия. В бессильной ярости он стиснул зубы; стонать ему сразу расхотелось.
Мужчина — возница? — ответил:
— Не-а. Нам велели первую часть пути проехать так, чтоб он не знал, как его везут. Так приказал твой папа Ливаний, так мы и делаем. Так что не вздумай его развязывать, слышь?
— Слышу, Сиагрий, слышу, — отозвалась Оливрия. — Жаль. Нам всем стало бы лучше, если бы он смог хоть немного почиститься.
— Когда я разбрасывал на полях навоз, вонища была и похлеще, — ответил Сиагрий. — Ничего, он от вони не помрет, да и ты тоже.
Фостий, придя в себя, тоже ощутил неприятный запах, но только теперь понял, что он исходит от него. Выходит, он обгадился уже после того, как предложенная Оливрией настойка — та, что должна была утихомирить его разбушевавшийся желудок — лишила его чувств. «Я за это отомщу, клянусь благим богом, — подумал он. — Я…» Фостий сдался, потому что никак не мог придумать достойный способ мести.
— Жаль, что он не подошел ко мне и не поговорил, когда увидел меня в обозе, — сказал Оливрия. — Он ведь меня узнал, я это точно знаю. Думаю, я смогла бы уговорить его отправиться с нами добровольно. Я знаю, что он встал на светлый путь Фанасия. Пусть не окончательно, но встал.
Сиагрий громко и скептически хмыкнул.
— С чего это ты взяла?
— Он не возлег со мной, когда ему представилась такая возможность.
Сиагрий вновь хмыкнул, но уже несколько иначе.
— Что ж, может быть. Но все равно. Нам велели связать его покрепче, и мы это сделали. Ливаний будет нами доволен.
— Значит, будет, — отозвалась Оливрия.
Они с Сиагрием продолжили разговор, но Фостий перестал их слушать. Сам он не сумел догадаться — хотя, пожалуй, должен был, — что его похитители оказались фанасиотами. Иронией судьбы оказалось и то, что это сделала Оливрия, и сам факт ее участия причинил Фостию боль. Если бы у него имелся хоть какой-то выбор, он избрал бы другой способ присоединиться к ним. Но выбора ему не предоставили.
Ухватив губами повязку, он попытался втянуть в рот кусочек ткани. После нескольких неудачных попыток ему удалось зажать ее между передними зубами. Он попробовал перегрызть повязку, но через некоторое время решил, что это легче сказать, чем сделать и направил усилия на то, чтобы освободить рот, сдвинув повязку на подбородок. Ему уже начало казаться, что успех придет не раньше, чем они доберутся до места, где их ждет Ливаний, и тут край повязки соскользнул с верхней губы. Теперь он не только мог при желании заговорить, но и дышать стало гораздо легче.
Говорить он пока не стал, опасаясь, что похитители снова и еще надежнее завяжут ему рот, но его предало собственное тело, причем самым непредвиденным образом. Вытерпев, сколько было сил, Фостий не выдержал и сказал:
— Не могли бы вы ненадолго остановиться, а то мне надо отлить.
Сиагрий от неожиданности подскочил так, что содрогнулся весь фургон.
— О лед! Да как он ухитрился освободить рот? — Обернувшись, он прорычал: А нам-то какое дело? Ты и так воняешь.
— Мы не просто его похитили, Сиагрий, мы везем его к себе, — возразила Оливрия. — На дороге никого нет. Кто нам мешает поставить его на ноги и дать справить нужду? Это же быстро.
— С какой стати? Не ты его укладывала в фургон, и не тебе его вытаскивать. — Поворчав еще немного, Сиагрий буркнул:
— Ладно, будь по-твоему.
Он натянул вожжи. Фургон остановился, побрякивание упряжи стихло. Фостий ощутил, как его поднимают руки, по толщине и силе не уступающие халогайским.
Ощутив пятками землю, он прислонился к стенке фургона и выпрямился на подгибающихся ногах.
— Давай, валяй, — услышал он голос Сиагрия. — И побыстрее.
— Ему это непросто сделать, сам понимаешь, — сказала Оливрия. — Подожди, я помогу.
Фургон за спиной Фостия качнулся — Оливрия слезла. Он услышал, как она подошла и встала рядом, потом задрала ему тунику, чтобы он ее не замочил. И, словно этого унижения было мало, помогла ему рукой и сказала:
— Давай. Теперь хоть сапоги не зальешь.
Сиагрий хрипло расхохотался.
— Если будешь держать его слишком долго, он станет чересчур твердый, чтобы ссать.
Этот аспект ситуации даже не приходил Фостию в голову; в голове у него гремел голос отца — ему вспомнилось, как он спросил в Наколее, неужели он ожидает похвалы всякий раз, когда облегчается, не замочив сапог. В тот момент такая похвала пришлась бы как раз кстати. Он сделал дело как можно быстрее; никогда прежде эта фраза не наполнялась для него столь реальным смыслом.
Вырвавшийся у Фостия вздох облегчения был невольным, но искренним.
Его связанные лодыжки вновь прикрыла туника. Сиагрий подхватил Фостия, и, кряхтя, уложил в фургон. Мужик разговаривал, как завзятый злодей, и пахло от него далеко не духами, но грубой силы ему было не занимать. Плюхнув Фостия на дощатый пол фургона, он вновь уселся на козлы и тронул лошадей.
— Хочешь снова завязать ему рот? — спросил он Оливрию.
— Нет, — сказал Фостий — негромко, чтобы они поняли, что завязывать ему рот нет необходимости, и добавил слово, совершенно непривычное для сына Автократора:
— Пожалуйста.
— Думаю, так будет надежнее, — сказала Оливрия после короткого раздумья, слезла с козел и забралась в фургон. Фостий услышал, как она остановилась рядом и присела. — Извини, — проговорила Оливрия, обматывая его рот повязкой и завязывая концы на шее, — но пока мы тебе доверять не можем.
Пальцы у нее были гладкие, теплые и ловкие; предоставь Оливрия такой шанс, он прокусил бы их до кости. Но шанса он не получил.
Он уже успел обнаружить, что она умеет гораздо больше, чем лежать на постели, демонстрируя соблазнительную наготу.
Его братьев это открытие удивило бы еще больше. Эврип и Катаколон были убеждены, что женщины годны лишь для того, чтобы лежать обнаженными в постели.
А Фостию, не ожидавшему встретить здесь своих братьев, оказалось легче представить, что женщины умеют не только это. Но даже он не мог себе вообразить, что встретит женщину, которая окажется столь ловкой похитительницей.
Оливрия вернулась на свое место рядом с Сиагрием и произнесла, словно невзначай:
— Если снимет и эту повязку, то пожалеет.
— Я сам заставлю его об этом пожалеть, — поддакнул Сиагрий. Судя по тону, ему не терпелось подтвердить угрозу действиями. Фостий, уже начавший избавляться от новой повязки, сразу передумал. Скорее всего, в словах Оливрии таился намек.
Этот день в жизни Фостия оказался самым долгим, жарким, голодным и унизительным. Через несколько бесконечных часов тряски просачивающаяся сквозь повязку на глазах серость сменилась настоящей чернотой. Воздух стал прохладным, почти холодным. «Ночь», — подумал он. Неужели Сиагрий собирается ехать всю ночь до рассвета? Если это так, то Фостий засомневался, доживет ли он до того часа, когда сквозь повязку вновь пробьется серый дневной свет.
Но вскоре после наступления темноты Сиагрий остановил фургон.
Он поднял Фостия, прислонил его к стенке фургона, потом слез сам и перебросил его через плечо, словно мешок с фасолью.
Оливрия медленно шла сзади, ведя в поводу лошадей.
Спереди послышался металлический визг ржавых петель, затем скрип чего-то тяжелого, передвигаемого по земле и гравию.
Фостий догадался, что открываются какие-то ворота.
— Быстрее, — произнес незнакомый мужской голос.
— Уже идем, — отозвался Сиагрий и ускорил шаги. За его спиной копыта тоже застучали чаще. Едва лошади остановились, ворота со скрежетом и скрипом закрылись. Хлопнула запорная балка.
— Прекрасно, — сказал Сиагрий. — Как думаешь, можно его теперь развязать и снять повязку с глаз?
— Почему бы и нет? — ответил другой. — Если он сумеет отсюда убежать, то получит заслуженную свободу, клянусь благим богом. А это правда, что он и сам наполовину вступил на светлый путь?
— Да, я тоже про это слышал, — расхохотался Сиагрий. — Только я не дожил бы до своих лет, коли верил бы во все, что мне говорят.
— Опусти его, мне будет легче разрезать веревки, — сказала Оливрия.
Сиагрий положил Фостия на землю — поаккуратнее мешка с фасолью, но ненамного.
Кто-то, скорее всего Оливрия, разрезал его путы и снял с глаз повязку.
Фостий заморгал, глаза его наполнились слезами. После суток в вынужденной темноте даже свет факела показался ему мучительно ярким. Когда же он попробовал встать, руки и ноги отказались ему повиноваться. Боль восстанавливающегося кровообращения заставила его стиснуть зубы. Сравнение с иголками и булавками показалось ему слишком мягким; скорее, его кололи гвоздями и шилами. С каждой секундой боль становилась сильнее, пока ему не почудилось, что руки и ноги вот-вот отвалятся.
— Скоро полегчает, — заверила его Оливрия.
Интересно, откуда она это знает? Ее разве возили, связанную, словно молочного поросенка по дороге на рынок? Но она оказалась права. Вскоре он снова попробовал встать, и это ему удалось, хотя его шатало, словно дерево в бурю.
— Видок у него неважный, — заметил тип, что вошел вместе с ними на… ферму, как предположил Фостий, хотя мужчина — худощавый, бледный и пронырливый, больше походил на грабителя, чем на фермера.
— Просто он устал и жрать хочет, — пояснил Сиагрий, оказавшийся примерно таким головорезом, каким его и представлял Фостий. Ростом он был даже ниже среднего видессианина, зато шириной плеч не уступал любому халогаю, а руки так и бугрились мускулами. Когда-то, в неведомом прошлом, его нос пересек траекторию стула или другого, не менее увесистого аргумента.
В мочке левого уха Сиагрия по-пиратски болталась крупная золотая серьга.
— А я думал, что люди, вступившие на светлый путь, не носят подобных украшений, — заметил Фостий, показав на серьгу.
Сиагрий на мгновение удивился, но тут же оскалился.
— Не твое собачье дело, что я ношу, а что нет… — начал он, сжав кулак.
— Подожди, — остановила его Оливрия. — Это ему нужно знать. — Она повернулась к Фостию:
— Ты и прав, и не прав. Иногда, когда мы не находимся среди единомышленников, отсутствие украшений может нас выдать. Поэтому у нас есть право маскироваться, а также отрицать символ нашей веры ради собственного спасения.
Последняя ее фраза Фостию очень не понравилась. Видесская вера была его драгоценнейшим достоянием; многие люди предпочли принести себя в жертву, но не отречься от нее. И разрешение на притворство в момент опасности противоречило всему, чему его учили… зато с практической точки зрения выглядело вполне разумно.
— В таком случае, — медленно произнес он, — моему отцу будет трудно распознать тех, кто следует учению Фанасия.
Да, на таких людей Крисп не станет обращать внимание. Обычно еретики, считая себя ортодоксами, во весь голос проповедовали свои доктрины и тем самым делали себя легкой мишенью. Но подавление фанасиотов может превратиться в бой с дымом, который рассеивается под ударами, но остается самим собой.
— Верно, — согласилась Оливрия. — Мы доставим имперской армии больше неприятностей, чем им по силам справиться. А очень скоро та же участь постигнет и всю империю. — Ее глаза радостно блеснули.
Сиагрий повернулся к типу, впустившему их за ворота.
— А где жратва? — гаркнул он, хлопая себя ладонью по животу.
Несмотря на слова Оливрии, Фостий с трудом представлял Сиагрия в роли аскета.
— Сейчас принесу, — буркнул тощий и вошел в дом.
— Фостию еда нужна больше, чем тебе, — сказала Оливрия Сиагрию.
— Ну и что? — огрызнулся тот. — Из всех нас только у меня хватило ума про нее напомнить. Правда, наш друг вряд ли прислушался бы к просьбам еретика.
Фостий решил, что Сиагрий специально не называет своего сообщника по имени, и это доказывало, что его похититель умнее, чем кажется на первый взгляд. Если Фостию удастся сбежать… но хочет ли он бежать? Изумившись, Фостий покачал головой — он сам не знал, чего хочет.
Он действительно этого не знал… пока похожий на грабителя тип не вышел из дома с буханкой черного хлеба, куском желтого сыра и кувшином из тех, в которые обычно разливали дешевое вино. При виде подобного изобилия рот Фостия наполнился слюной, а желудок высказал свои желания громким бурчанием.
Наследник престола накинулся на еду с жадностью умирающего от голода бродяги. Вино согрело ему желудок и ударило в голову.
Вскоре он почти почувствовал себя человеком — впервые с тех пор, как его опоила Оливрия… но лишь почти.
— У вас есть тряпка или губка и вода? Я хотел бы вымыться. Может, найдется и чистая одежда?
Тощий тип взглянул на Сиагрия, а тот, несмотря на всю свою спесь, вопросительно посмотрел на Оливрию. Та кивнула.
— Ты примерно моего роста и сложения, — сказал тощий Фостию. Можешь надеть мою старую тунику, я ее сейчас принесу. А кувшин с водой и губка на колышке есть в нужнике.
Фостий дождался, пока ему принесли грубую тунику из некрашенного домотканого полотна, и направился в нужник.
Туника, что была на нем, стоила в десятки раз больше той, в которую он переоделся, но столь неравнозначный обмен он совершил с великой радостью.
Вымывшись, он вышел во двор и осмотрел себя. Фостий не принадлежал к числу тех молодых франтов, что по праздникам слонялись по улицам столицы, по-павлиньи демонстрируя себя и свои наряды. И даже если бы у него появилось такое желание — как в какой-то степени оно проявлялось у Катаколона, — Крисп не позволили бы ему его воплотить. Родившись на ферме, Крисп до сих пор сохранял презрительное отношение бедняка к пышной одежде, которая ему не по карману. Тем не менее Фостий был уверен, что за всю свою жизнь не носил одежды проще.
— Видите! — воскликнул тощий, показывая на Фостия. — Сняли с парня вышитую тунику, и он стал похож на любого из нас. Ведь говорил Фанасий, благослови его Фос: избавьтесь от разделяющего людей богатства, и все мы станем одинаковы. Так мы и поступим — избавим от богатства всех. И владыка благой и премудрый нас за это возлюбит.
— Есть и другой способ сделать всех одинаковыми — позволить всем стать богатыми, — заметил Сиагрий, завистливо поглядывая на загаженную тунику, от которой Фостий с такой радостью избавился. — Если эту тряпку хорошенько выстирать, то ее можно толкнуть на рынке за приличные деньги.
— Нет, — твердо заявила Оливрия. — Если ты пойдешь ее продавать, то это будет то же самое, что кричать «Я здесь!» шпионам Криспа. Ливаний велел нам уничтожить все, что у Фостия было с собой, когда мы его похитили, и мы выполним его приказ.

Предыдущая страница 8 Следующая страница


9 Гарри Тертлдав

— Ладно, ладно, — кисло пробормотал Сиагрий. — Только все равно жалко…
Тощий сразу встрепенулся:
— Не те у тебя мысли, не те. Фанасий что говорил: наша цель в уничтожении богатств, а не в равенстве, ибо Фос больше всех любит тех, кто ради истины божьей расстается со всем, что у него есть.
— Об этом мне никто не говорил, — ответил Сиагрий. — Если все мы станем равными — богатыми или бедными, — то перестанем завидовать друг другу, а если зависть не есть грех, то что же тогда, а?
Уперев руки в бока, он торжествующе взглянул на тощего.
— Тогда вот что я тебе скажу… — горячо начал тот, готовый, подобно любому видессианину, броситься в бой на защиту своих убеждений.
— Ничего ты не скажешь, — оборвала его Оливрия примерно таким тоном, каким Крисп произносил свои решения, восседая на троне. — Силы материализма сильнее нас. И если мы начнем ссориться между собой, то проиграем… поэтому никаких ссор.
Сиагрий и тощий дружно испепелили ее взглядами, но никто из них не осмелился продолжить спор, и это весьма впечатлило Фостия.
Интересно, какой властью над своими приспешниками она обладает?
В любом случае, реальной. Быть может, она носит амулет… но разве чары еретиков окажутся действенными? Впрочем, еще неизвестно, кто такие фанасиоты: еретики или самые что ни на есть ортодоксы.
Фостий еще не успел сформулировать ответ на любой из своих вопросов, как тощий ткнул в него пальцем и спросил:
— А что мы станем делать ночью с… этим?
— Приглядывать и караулить, — ответила Оливрия. — Завтра мы поедем дальше.
— Тогда я его на всякий случай свяжу, — заявил тощий. — Если он смоется, то хочу всем напомнить, что имперские палачи очень искусно не дают человеку умереть, когда ему лучше быть покойником.
— Думаю, нам это не потребуется, — возразила Оливрия, однако на сей раз в ее голосе прозвучало сомнение, и она взглянула на Сиагрия, ожидая поддержки. Коренастый силач покачал головой; он проявил солидарность с тощим. Оливрия поморщилась, но спорить не стала. Пожав плечами, она повернулась к Фостию:
— Я считаю, что тебя можно не связывать, но они тебе пока что еще недостаточно доверяют. Постарайся на нас за это не сердиться.
Фостий тоже пожал плечами:
— Не стану отрицать, что я долго и упорно размышлял о том, становиться ли мне одним из вас, фанасиотов, но никогда не предполагал, что меня… завербуют… подобным способом. И если вы ожидаете, что я стану радоваться подобному обращению, то, боюсь, вас постигнет разочарование.
— Ты, во всяком случае, честный человек, — сказала Оливрия.
— Да он еще мальчишка — такой же несмышленыш, как и ты, Оливрия, — фыркнул Сиагрий. — Он еще верит в то, что с ним не может случиться ничего плохого. Когда человек молод, он называет то, чего ему хочется, а на последствия ему глубоко начхать, — ведь он, видите ли, верит, что в любом случае будет жить вечно.
Фостий впервые услышал, как Сиагрий произносит столько слов подряд. Юноша изо всех сил попытался сохранить лицо серьезным, но не сдержался и расхохотался пронзительным, почти истерическим смехом.
— Что тут смешного? — прорычал Сиагрий. — Если ты смеешься надо мной, то я живо отправлю тебя в лед. Я туда уже отправил немало мужчин получше и покрепче тебя, клянусь благим богом.
Фостий попытался остановиться, но это оказалось нелегко.
Наконец он смог глубоко вдохнуть, задержать дыхание и медленно выпустить воздух из легких. Когда истерика прошла, он медленно и осторожно произнес:
— Извини, Сиагрий. Дело в том, что я… не ожидал, что ты… станешь говорить… в точности, как… мой отец. — И он снова затаил дыхание, подавляя новый приступ смеха.
— Ха. — Сиагрий улыбнулся, продемонстрировав несколько сломанных зубов и пару дырок на месте выбитых. — Да, может, это и смешно. Но я думаю, когда ты побудешь с нами некоторое время, то станешь думать так же, как и мы.
Фостий еще не успел ответить или даже обдумать ответ, как к нему подошел тощий с веревкой.
— Руки за спину, — велел он. — Я свяжу их не так крепко, как было. Я…
Фостий сделал свой ход. В прочитанных им романах утверждалось, будто человек, чье дело правое, способен одолеть нескольких злодеев. Однако авторы этих романов никогда не имели дело с тощим. Должно быть, Фостия выдали глаза, потому что тощий врезал ему в пах даже быстрее, чем Фостий поднял руку для удара. Юноша свалился мешком, испуская громкие стоны, и его тут же стошнило. Он понимал, насколько жалко выглядит, корчась и зажимая руками промежность, но ничего не мог с собой поделать — такой боли он никогда в жизни не испытывал.
— Ты был прав, — сказала Оливрия тощему каким-то странно бесстрастным голосом. — Его нужно связать на ночь.
Тощий кивнул. Выждав, когда Фостий перестал извиваться, он сказал:
— Вставай, ты. И без глупостей, а то получишь добавку.
Вытерев губы рукавом холщовой туники, Фостий с трудом поднялся. Сперва ему пришлось привыкать к тому, что Диген обращался к нему «юноша», а не «младшее величество»; теперь же, страдая от боли, он даже не поморщился, услышав грубое «ты». Повинуясь жесту тощего, он завел руки за спину и позволил себя связать.
Может, связали его и не настолько крепко, как прежде, но и не слабо.
Похитители принесли Фостию одеяло, воняющее лошадиным потом, и, когда он улегся, накрыли его. Мужчины ушли спать в дом, оставив Оливрию караулить пленника первой. У девушки был с собой охотничий лук и нож, не уступающий размерами короткому мечу.
— Приглядывай за ним! — крикнул Сиагрий, высунувшись в дверь. — Если попробует освободиться, врежь ему хорошенько и зови нас. Мы не можем позволить ему смыться.
— Знаю, — отозвалась Оливрия. — Он не убежит.
По тому, как она держала лук, Фостий понял, что она умеет с ним обращаться. Он не сомневался, что она без колебаний пустит в него стрелу, если он попытается бежать. Но сейчас, когда преподанный тощим урок все еще напоминал о себе тупой и вызывающей тошноту болью, он никуда бежать не собирался, о чем и сказал Оливрии.
— Ты совершил глупость, попробовав бежать, — ответила она тем же странным бесстрастным тоном.
— Я это уже понял, — сказал Фостий и поморщился — во рту все еще оставался отвратительный привкус, словно он напился из сточной канавы.
— Зачем ты это сделал?
— Сам не знаю. Наверное, потому что решил, что у меня получится. — Подумав немного, он добавил:
— Сиагрий наверное сказал бы: потому что я молод и глуп. — То, что Фостий думал о Сиагрии и его мнении, он ни за что не сказал бы женщине, даже той, что открыла ему свою наготу, а потом отравила и похитила.
В тот момент он вспомнил наготу Оливрии с абсолютным безразличием, зная, что у него погублена если и не жизнь, то уж сегодняшний вечер — точно. Фостий поерзал на твердой земле, пытаясь отыскать местечко помягче и хотя бы относительно удобное.
— Мне жаль, что так вышло, — сказал Оливрия сочувственно, словно они были друзьями. — Ты хочешь отдохнуть?
— То, что я хочу, и то, что могу, — совсем не одно и тоже.
— Боюсь, тут я тебе ничем не смогу помочь, — ответила она, на сей раз резко. — Если бы ты не оказался таким болваном, я, может быть, смогла бы облегчить твою участь, но раз уж ты… — Она покачала головой. — Сиагрий и наш друг правы — тебя надо доставить к Ливанию. Я знаю, он будет очень рад тебя увидеть.
— Вернее, сцапать, — вспыхнул Фостий. — Кстати, почему ты занимаешь столь высокое положение среди его приспешников? Откуда тебе известно, чему он будет рад, а чему нет?
— На это нетрудно ответить. Я его дочь.

* * *

Вид у Заида был измотанный — ему пришлось мчаться во весь опор, чтобы догнать армию. Не слезая с седла, он склонил голову, приветствуя Криспа:
— Весьма сожалею, ваше величество, что мне не удалось установить местонахождение вашего сына магическими средствами. И я без жалоб приму любое наказание, которому вы соизволите подвергнуть меня за неудачу.
— Что ж, прекрасно, — сказал Крисп. Заид замер, дожидаясь приговора Автократора. Крисп произнес его своим самым повелительным тоном:
— Отныне я приказываю тебе никогда не произносить подобную чушь. — И продолжил обычным голосом:
— Думаешь, я не знаю, что ты воспользовался всеми своими знаниями и умениями?
— Вы великодушны, ваше величество, — ответил волшебник, не скрывая облегчения, и на секунду взял поводья левой рукой, а кулаком освободившейся правой ударил себя по бедру. — Вы и представить не можете, как гложет меня неудача! Ведь я привык к успеху, клянусь владыкой благим и премудрым. Я прихожу в ярость от одной мысли о маге, способном так меня унизить, и желаю только одного — узнать, кто он и где он, а потом придушить собственными руками.
Откровенный гнев Заида заставил Криспа улыбнуться.
— Человек, верящий в то, что его нельзя победить, чаще всего оказывается прав. — С его лица соскользнула улыбка. — Кроме того случая, разумеется, когда ему противостоит существо, более сильное, чем человек. И если ты ошибся тогда, в столице, и мы действительно имеем дело с Арвашем…
— Подобная мысль приходила и ко мне, — признался Заид. — И если я потерпел поражение от него, то сей факт, разумеется, хорош для моего самоуважения, ибо кто среди смертных способен выстоять против него в одиночку? Прежде чем присоединиться к вам, я повторил те же проверки, что уже выполнял в Чародейской коллегии, дополнив их и другими. Кто бы ни был враг, это не Арваш.
— Хорошо. Это означает, что Фостий не попал в руки Арваша… а такой судьбы я не пожелал бы ни другу, ни врагу.
— Полностью согласен. Мы все вздохнем с облегчением, если Арваша больше не увидят среди живых. Но знание того, что не он причастен к исчезновению вашего сына, вряд ли поможет нам узнать истинного виновника.
— Виновника? Да кто, кроме фанасиотов? Об этом я уже догадался. Но для меня остается загадкой — да и для тебя, очевидно, тоже — как они ухитрились его спрятать. — Крисп смолк, теребя себя за бороду и мысленно повторяя последнюю фразу Заида, потом медленно произнес:
— У меня камень с сердца свалился, когда я понял, что Арваш не похищал Фостия. Можешь ли ты с помощью магии узнать, кто это сделал?
Маг оскалил зубы в гримасе отчаяния, которая напоминала улыбку лишь тем, что его губы растянулись:
— Ваше величество, моя магия не смогла даже отыскать вашего сына, не говоря уже о его похитителе.
— Это я уже понял. А жаль. Иногда у меня возникали особые проблемы. И если бы я попытался решить с помощью одного всеобъемлющего закона, такое решение подтолкнуло бы немало людей к бунту и неповиновению. Но решать их все равно требовалось, поэтому я справлялся с ними помаленьку — немного изменю в одном месте, немного в другом, что-то поменяю года через два. Любой, кто думает, что запутанную проблему можно решить одним махом, по моему мнению, дурак. То, что копится годами, не исчезнет за день.
— Истинно и мудро, ваше величество.
— Ха! Если бы ты родился крестьянином, это вдолбили бы в тебя с детства.
— Возможно. Поверьте, ваше величество, я не собирался вам льстить. Я просто хотел сказать, что не вижу, как можно применить этот ваш принцип, пусть и замечательный, к нашей конкретной проблеме.
— Чья-то магия не позволяет тебе узнать, где находится Фостий… верно? — Крисп не стал ждать кивка Заида; он знал, что прав. — А можешь ли ты вместо поисков парня использовать магию, чтобы узнать, какое именно колдовство не дает тебе это сделать? Если ты узнаешь, кто помогает прятать Фостия, это даст нам новое знание и может помочь в реальных поисках. Ну? Такое возможно?
Заид задумчиво помолчал и наконец ответил:
— Когда вы родились без таланта волшебника, ваше величество, магическое искусство потеряло великого мастера. Ваш разум, да простится мне столь грубое сравнение, изворотлив не меньше пары совокупляющихся угрей.
— Вот до чего доводит человека сидение на императорском троне, — прокомментировал Крисп. — Это тебя или губит, или наделяет изворотливостью. Так что, есть в моем предложении смысл?
— Возможно… Подобную процедуру я и в самом деле не планировал. Но результатов обещать не могу. К тому же здесь, не имея ресурсов Чародейской коллегии, я не хочу даже пробовать. Если у меня что-то и получится, то для этого потребуется весьма утонченное колдовство, ибо я не желаю встревожить своего противника и дать ему понять, что его персоной тайком интересуются.
— Да, это нежелательно, — согласился Крисп и опустил ладонь на плечо Заида. — Если ты считаешь, что попробовать стоит, почтенный и чародейный господин, то сделай все, что сможешь. Я верю в твои способности…
— Сейчас, наверное, больше, чем я сам, — отозвался Заид, но Крисп не поверил ни его словам, ни тому, что Заид сам в это верит.
— Если идея не сработает, — заметил Автократор, — то мы ничего не потеряем, верно?
— Согласен, ваше величество, — ответил волшебник. — А пока позвольте мне уточнить, чем я располагаю и какими приемами придется воспользоваться. Мне очень жаль, что не могу быстро ответить на вопрос об удачности вашей идеи, но мне действительно необходимо провести тщательную теоретическую и практическую подготовку. Обещаю немедленно сообщить вам как только я или отыщу способ совершить попытку, или обнаружу, что мне для этого не хватает мастерства, знаний или принадлежностей.
— Большего я не могу требовать, — сказал Крисп и, еще не договорив, обнаружил, что отвечает спине Заида — маг уже развернул лошадь. Когда к нему приходила идея, он начинал бормотать себе под нос и начисто забывал о всяческих церемониях и даже о вежливости. Но Крисп не обижался — длинный список успехов Заида оправдал бы и гораздо более серьезные недостатки его поведения.
Вскоре император был вынужден отложить магические схемы и даже тревогу о Фостии на второй план. Вскоре после полудня армия вошла в Харас, и он собственными глазами увидел, какой разгром фанасиоты устроили на армейский складах. Картина опустошения невольно произвела на него впечатление — они проделали работу, которая согрела бы сердце командира любого диверсионного отряда.
Конечно, местные интенданты облегчили им труд. Емкости складов за хлипкими стенами маленького городка, наверное, не хватило, и поэтому мешки с зерном и поленницы нарубленных дров хранились снаружи. Теперь эти места можно было опознать по черным проплешинам обугленной земли и едкому запаху пожарищ.
Неподалеку от черного пятна виднелось огромное красное. Куча черепков в его центре свидетельствовала, что здесь находился запас армейского вина. Теперь солдатам вскоре придется пить воду, что заставит их ворчать еще больше, а заодно и наградит расстройством желудка.
Крисп пощелкал языком, сожалея о потере такого количества добра. Провинция была не из богатых, и на заполнение складов ушло несколько лет терпеливых усилий. Их содержимое могло спасти всю округу от голода в случае неурожая или же, как сейчас, позволило бы армии двигаться дальше, не добывая еду и фураж у крестьян.
Подъехал Саркис, остановил коня рядом с Криспом и тоже стал оценивать ущерб. Генерал указал на то, что прежде было загоном для скота:
— Видите? Нас дожидался и скот.
— Верно, — вздохнул Крисп. — Теперь говядиной закусывают фанасиоты.
— Я слышал, их заповеди запрещают есть мясо.
— Да, правильно. Часть они забили… — Автократор поморщился, уловив вонь, исходящую от раздувшихся туш за сломанной изгородью, —…а остальных угнали. Теперь скот для нас потерян, сомнений нет.
— Скверно, скверно, — отозвался Саркис. Судя по тону, его больше заботило, как набить собственное брюхо, чем последствия налета для всей армии.
— Мы сможем переправить некоторое количество провизии кораблями в Наколею, — сказал Крисп. — Но это весьма растянет нашу линию снабжения, клянусь благим богом. Смогут твои люди обеспечить защиту фургонов, когда они направятся к армии?
— Некоторые доберутся, ваше величество. Скорее всего, доберутся почти все. Однако, если еретики нападут, часть мы обязательно потеряем. К тому же для охраны фургонов потребуются солдаты, а это равносильно тому, что боевые части могут приравнять охранников к потерям, словно фанасиоты перерезали им глотки.
— Ты снова прав. Хотя жестоко мне про это напоминать.
Крисп знал численность своих войск, выступивших в поход против фанасиотов, а опыт предыдущих кампаний позволил достаточно точно оценить, сколько кавалеристов придется выделить Саркису для охраны линии снабжения. Зато он гораздо хуже представлял, столько солдат смогут выставить фанасиоты на поле боя.
Выступая из столицы он думал, что у него достаточно сил для быстрой победы. Теперь она казалась куда менее вероятной.
— Жаль, что войны не всегда бывают легкими, верно, ваше величество? — спросил Саркис.
— Может, это и хорошо, — ответил Крисп. Когда Саркис удивленно приподнял кустистые седеющие брови, он пояснил: Если бы они были легкими, у меня появилось бы искушение воевать чаще. А кому это нужно?
— Да, что-то в этом есть, — согласился Саркис.
Крисп перевел взгляд на небо. Погоду он предсказывал с мастерством, приобретенным за годы деревенской жизни, когда выживание зимой зависело от того, правильно ли угадано время весеннего сева. И теперь Криспу не понравилось то, что ему подсказывало чутье. Ветер переменился и задул с северо-запада; в той же стороне на горизонте начали вспухать облака, густые и темные. Крисп указал на них Саркису:
— У нас осталось мало времени на неотложные дела. Кажется, в этом году дожди начнутся рано. — Крисп нахмурился. — Я наверняка не ошибусь.
— Ничто не происходит так легко, как нам хочется, верно, ваше величество? — спросил Саркис. — Остается лишь стараться изо всех сил. Разбить их разок, и одной большой заботой станет меньше, хотя они еще годами будут нам досаждать по мелочам.
— Да, пожалуй. — Однако предложенное Саркисом решение, хотя и практичное, не удовлетворило Криспа. — Я не желаю вести эту войну бесконечно. Она принесет лишь горе и печаль мне и Фостию. — Крисп не желал признавать вслух, что его похищенный старший сын может и не унаследовать трон. — Если религиозной ссоре дать хоть малейший шанс, она будет тлеть вечно.
— Верно. Кому это знать лучше, чем одному из «принцев»? — спросил Саркис.
— Если бы вы, имперцы, оставили нашу теологию в покое…
—…то пришли бы макуранцы и попробовали силой обратить вас в культ Четырех Пророков, — оборвал его Крисп. — Они уже поступали так несколько раз в прошлом.
— И им повезло не больше, чем видессианам. Мы, васпуракане, народ упрямый, — возразил Саркис с улыбкой, которая заставила Криспа вспомнить ловкого и худощавого офицера, каким тот когда-то был. Саркис сохранил твердость и ясность ума, но худощавым ему уже никогда не быть. Что ж, Крисп за эти годы тоже не помолодел и хотя прибавил в весе поменьше командира своих кавалеристов, после проведенного в седле дня у него до сих пор ныли все кости.
— Если бы мне сейчас пришлось снова мчаться в столицу от самой кубратской границы, думаю, я помер бы на дороге, — сказал он, вспомнив, как в молодости они проделали этот путь с Саркисом.
— Однако мы ухитрились это сделать, когда были совсем сопляками, — сказал васпураканин и взглянул на свой внушительный живот. — Я бы, пожалуй, и сейчас доскакал, да только угробил бы несколько лошадей, а не себя. Я растолстел, как старик Маммиан, а ведь я куда моложе его.
— Да, время идет. — Крисп вновь взглянул на северо-запад. Да, тучи собираются все гуще. Его лицо исказилось; уж больно зловещей оказалась эта мысль. — И его становится все меньше и у нас, и у армии. Так что если мы не хотим утопить ее в грязи, нам нужно быстро двигаться вперед. Тут ты прав.
Он вновь задумался, не лучше ли было начать кампанию против фанасиотов весной? Проиграть битву еретикам… скверно, но куда опаснее будет отступать в грязи и унижении.
Сделав над собой усилие, он заставил мысли свернуть с опасной тропы.
Теперь слишком поздно мучить себя, мысленно представляя другие варианты. Выбор сделан, остается примириться с его последствиями и сделать все возможное, чтобы придать этим последствиям желаемую форму.
Он повернулся к Саркису:
— Раз склады полностью разграблены, не вижу смысла разбивать здесь лагерь. Кстати, если солдаты проведут ночь рядом с этом разгромом, это не поднимет им дух. Так что лучше двинуться дальше по запланированному маршруту.
— Есть, ваше величество. Нам нужно добраться до Рогмора послезавтра. Или завтра вечером, если поднажмем. — Саркис на секунду смолк. — Правда, склады в Рогморе тоже сожжены.
— Знаю. Но в Аптосе, насколько мне известно, нет. И если мы станем двигаться быстро, то успеем добраться до складов в Аптосе раньше, чем у нас закончатся взятые в Наколее припасы.
— Хорошо бы, — согласился Саркис. — А если нет, то у нас появится чудесный выбор — или голодать, или реквизировать продовольствие у крестьян.
— Если мы начнем грабить собственных крестьян, то следующим утром в лагере фанасиотов прибавится десять тысяч человек, — возразил Крисп, поморщившись. — Уж я лучше отступлю; тогда меня назовут осторожным, но только не злодеем.
— Как скажете, ваше величество. — Саркис склонил голову. — Будем надеяться на быстрое и триумфальное наступление, тогда нам не придется тревожиться из-за этого неприятного выбора.
— Надежда — штука прекрасная, — заметил Крисп, — но не помешает также и составить планы на будущее, чтобы несчастье, если оно нас настигнет, не застало нас врасплох только потому, что мы дрыхли, а не шевелили мозгами.
— Разумно, — усмехнулся Саркис. — Кажется, я много раз говорил вам это за прошедшие годы… впрочем, вы всегда были разумны.
— Вот как? Я слышал немало льстивых слов, но любая лесть доставляла мне меньше удовольствия, чем сказанное тобой. — Крисп мысленно повторил слова Саркиса: «Он был разумен». — Я скорее соглашусь, чтобы на моей мемориальной стеле выбили эти слова, чем ту брехню, что любят высекать каменотесы.
Саркис сложил два пальца в жест, отклоняющий даже случайное упоминание о смерти:
— Желаю вам пережить еще одно поколение каменотесов, ваше величество.
— И ковылять по столичным улицам сгорбленным восьмидесятилетним старикашкой, ты это хотел сказать? Что ж, может быть, твои слова и сбудутся, хотя владыке благому и премудрому известно, что большинству людей не везет настолько. — Крисп посмотрел по сторонам, проверяя, нет ли поблизости Эврипа или Катаколона, и добавил, все равно понизив голос:
— Если меня и в самом деле постигнет такая судьба, то вряд ли мои сыновья будут в восторге.
— Вы сумеете с ними справиться, — уверенно произнес Саркис. — Пока что вы справлялись со всем, что благой бог подбрасывал вам на жизненном пути.
— Но это не гарантия, что я и в следующий раз стану победителем, — возразил Крисп. — Но, думаю, пока я про это помню, у меня все будет хорошо. Ладно, довольно чесать языками; чем скорее мы доберемся до Аптоса, тем счастливее я буду.
Прослужив Криспу всю свою жизнь, Саркис научился понимать, когда именно император подразумевает больше, чем произносит.
Он пришпорил своего коня — несмотря на возраст и солидный живот, он не разучился прекрасно держаться в седле и наслаждался ездой на резвом скакуне — и пустил его галопом.
Через несколько секунд горны сигнальщиков пропели новую команду. Солдаты марширующей армии прибавили шаг, словно спасаясь от копящихся за их спинами грозовых туч.

* * *

Харас располагался на материковом краю прибрежной равнины.
После него дорога на Рогмор взбиралась на центральное плато, занимающее почти всю площадь западных провинций: более сухое, холмистое и не столь плодородное по сравнению с низинными землями. В долинах рек и там, где дождей выпадало больше среднего, крестьяне собирали один урожай в год, как и в родных краях Криспа. Во всех остальных частях плато трава и кусты росли лучше злаков, поэтому их использовали как обширные пастбища.
Местность на плато Крисп оглядывал с подозрительностью — не потому, что эти края были бедны, а потому что холмисты.
Гораздо больше ему был по душе открытый со всех сторон горизонт — в такой местности пришлось бы изрядно потрудиться, готовя засаду. Тут же, среди холмов, подходящие для засады места попадались через каждые несколько сот шагов.
Он приказал усилить авангард, чтобы не позволить фанасиотам остановить марширующую на Рогмор армию. Когда на плато поднялся последний солдат, он облегченно перевел дух и вознес благодарную молитву Фосу. Если бы еретиками командовал он, то ударил бы по имперской армии как можно раньше и как можно сильнее, а теперь попытка задержать ее на марше стала бы равносильна крупному сражению. Подумав о сражении, он проверил, легко ли вынимается из ножен сабля.
Он, конечно, не чемпион по фехтованию, но если приходится сражаться, вполне может постоять за себя.
Стратегически лидер фанасиотов мыслил так же, как и Крисп, но тактику избрал иную. Вскоре после того, как имперская армия поднялась на плато, в ее арьергарде началась какая-то суматоха. Солдаты Криспа растянулись в колонну более мили длиной, и на выяснение ситуации требовалось определенное время, как если бы армия была длинным, худым и довольно глупым драконом, у которого поступающий от хвоста сигнал долго идет до головы.
Убедившись наконец, что сумятица и в самом деле вызвана боевым столкновением, Крисп отдал сигнальщикам приказ остановить всю колонну. Едва стихли звуки горнов, Криспа начали одолевать сомнения — уж не совершил ли он ошибку? Но что еще оставалось ему делать? Предоставить арьергарду отбиваться самому, когда авангард продолжает двигаться вперед, было бы чистым безрассудством.
Крисп повернулся к Катаколону, сидевшему на лошади в нескольких шагах от него:
— Скачи туда галопом, выясни, что там происходит, и сообщи мне. Быстрее!
— Есть, отец!
Катаколон, чьи глаза возбужденно заблестели, пришпорил лошадь.
Та возмущенно заржала от подобного обращения, но тут же рванулась вперед с такой прытью, что Катаколон едва не кувыркнулся через хвост.
Младший сын Автократора вернулся гораздо быстрее, чем Крисп ожидал, но гнев императора сразу улетучился, когда он увидел скачущего следом за Катаколоном посыльного, в котором узнал одного из солдат Ноэтия.
— Ну? — рявкнул Крисп.
Посыльный отдал честь.
— Да возрадуется ваше величество, нас атаковала банда человек в сорок. Они приблизились и стали обстреливать нас из луков. Когда мы пошли в контратаку, большинство ускакало, но несколько человек остались и стали биться на саблях, чтобы другие успели уйти.

Предыдущая страница 9 Следующая страница


Император Крисп 10

— Потери есть? — спросил Крисп.
— У нас один убит и четверо ранены, ваше величество, — ответил посыльный. — Мы убили пятерых, и еще несколько нападавших пошатывались в седлах, когда убегали.
— Пленные есть?
— Когда я выехал к вам, погоня еще продолжалась. При мне пленников не захватывали, но, как я уже сказал, у меня неполная информация.
— Поеду назад и выясню все сам, — решил Крисп и повернулся к Катаколону: Передай музыкантам, пусть сыграют «поход». — Когда сын заторопился исполнить приказ, он сказал посыльному:
— Проводи меня к Ноэтию. Я сам послушаю его рапорт.
Погоняя коня, Крисп кипел от возмущения. Жалкие сорок человек задержали его на целый час. Еще несколько таких булавочных уколов, и армия начнет голодать, не добравшись вовремя до Аптоса. «Надо усилить кавалерийские заслоны», — решил он.
Налетчиков следует отгонять прежде, чем они приблизятся к главным силам.
Патрульные кавалеристы смогут сражаться, не прекращая движения вперед, а если натиск окажется слишком сильным — вернуться к своим товарищам.
Он надеялся, что кавалеристы сумели захватить нескольких фанасиотов. Один допрос стоил тысячи предположений, особенно в ситуации, когда ему так мало известно о противнике. Он знал о способах, с помощью которых его люди могли выжать правду из любого пленника. Эти методы ему не нравились, однако любой человек, захваченный с оружием в руках и выступивший против Автократора, однозначно считался предателем и бунтовщиком, и с ним никто не собирался церемониться, раз его действия представляли угрозу империи.
Один из раненых солдат Криспа лежал в фургоне; над ним уже склонился жрец-целитель в синей рясе. Солдат слабо корчился — из его шеи торчала стрела.
Крисп натянул поводья, желая понаблюдать за работой целителя. Сперва он удивился, почему тот не извлек из шеи стрелу, но потом догадался, что именно она не дает раненому за несколько секунд истечь кровью и умереть. Да, целителю придется нелегко.
Тот вновь и вновь повторял молитву Фосу:
— Будь благословен Фос, владыка благой и премудрый, милостью твоей заступник наш, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать.
Погрузившись при помощи молитвы в целительный транс, он опустил одну руку на шею раненого, а второй ухватился за стрелу, которая покачивалась от дыхания солдата.
Внезапно целитель резко выдернул стрелу. Солдат закричал, в горле у него заклокотало, в лицо жрецу брызнула кровь. Тот словно и не заметил ее, ни на мгновение не утратив сосредоточенности.
Внезапно фонтан крови иссяк, словно рука целителя повернула кран. По спине Криспа побежали мурашки — так всегда случалось, когда он видел целителя за работой. Он подумал, что воздух над раненым солдатом должен слегка дрожать, словно над костром, — настолько мощной была живительная сила, перетекающая от жреца к солдату. Но его глаза, в отличие от других, не столь легко обозначаемых органов чувств, не различали ничего.
Целитель выпустил раненого и сел. Лицо человека в синей рясе было бледным и измученным — плата за потраченную целительную силу. Через секунду сел и солдат. На шее у него виднелся белесый шрам; казалось, ему уже несколько лет.
Бывший раненый с изумлением взял окровавленную стрелу, еще недавно торчавшую у него в шее.
— Благодарю вас, святой отец, — сказал совершенно обычным голосом. — Я уже думал, что умер.
— А мне это кажется сейчас, — прохрипел жрец. — Воды или вина, умоляю.
Солдат сорвал с пояса флягу и протянул ее спасшему его человеку в синей рясе. Целитель запрокинул голову, прижал горлышко к губам и стал жадно пить большими глотками.
Крисп тронул коня, радуясь выздоровлению солдата. Лучше всего целителям удавалось справляться с последствиями стычек, а не битв, потому что у них быстро истощались магические силы — и собственные тоже. При крупных сражениях они помогали лишь самым тяжелым раненым, оставляя всех прочих обычным лекарям, которые сражались с ранами при помощи игл и повязок, а не магии.
Навстречу Криспу уже ехал Ноэтий. Отдав честь, он сказал императору:
— Мы без труда отогнали негодяев, ваше величество. Мне жаль, что из-за этого пришлось остановить колонну.
— Мне этого жаль вдвое больше твоего, — ответил Крисп. — Что ж, если благой бог пожелает, такое больше не повторится. — Он объяснил свой план окружения армии кавалерийскими пикетами.
Выслушав его, Ноэтий одобрительно кивнул.
— Твои люди захватили кого-нибудь из мятежников?
— Да, одного — уже после того, как я выслал к вам Барисбакурия, — ответил Ноэтий. — Так что, будем давить фанасиотский сыр, пока из него не потечет сыворотка?
Находившиеся неподалеку два младших офицера из отряда Ноэтия мрачно усмехнулись, услышав жестокое предложение своего командира, облаченное в шутовской наряд.
— Пока не надо, — решил Крисп. — Сперва посмотрим, что из него сумеет вытянуть магия. Приведите пленника сюда, хочу на него взглянуть.
Ноэтий отдал приказ, и вскоре несколько солдат привели к Автократору юношу в домотканой крестьянской тунике. Пленник, должно быть, упал с лошади — на локтях и выше одного колена одежда была порвана, и в этих трех местах и еще в нескольких кожа была ободрана до крови. Из глубокой царапины на лбу сочилась сукровица, стекая на глаз.
Но дерзости пленник не утратил. Когда один из охранников прорычал: «Пади ниц перед его величеством, недоносок», юноша опустил голову, но лишь для того, чтобы сплюнуть себе под ноги, словно отвергая Скотоса. Рассвирепевшие солдаты силой заставили его простереться перед Криспом.
— Поднимите его, — велел Крисп, подумав о том, что кавалеристы наверняка избили бы пленника, если бы рядом не было императора. Когда униженный юноша в разодранной одежде — на вид он был ровесником Эврипа, а то и Катаколона — вновь взглянул на Криспа, то спросил:
— Что я сделал тебе такого, что ты относишься ко мне, как к темному богу?
Пленник шевельнул челюстью, вероятно, собираясь сплюнуть еще раз.
— Ты ведь не хочешь это сделать, парень, — предупредил один из солдат.
Юноша все равно плюнул. Крисп позволил охранникам немного поучить его уму-разуму, но вскоре поднял руку:
— Довольно. Я хочу, чтобы он ответил мне откровенно. Что я сделал, чтобы заслужить такую ненависть? Почти всю его жизнь страна ни с кем не воевала, а налоги низки, как никогда. Что он имеет против меня? Почему ты так невзлюбил меня, парень? Можешь сказать все, что думаешь; на тебя уже упала тень палача.
— Думаешь, я боюсь смерти? — спросил пленник. — Да я смеюсь над ней, клянусь благим богом — она вырвет меня из мира, этой ловушки Скотоса, и пошлет к вечному свету Фоса. Делай со мной, что хочешь, я переживу этот миг мучений, а потом стряхну с себя дерьмо, которое мы называем телом, словно бабочка, вылезающая из куколки.
Глаза парня сверкали, правда, он все время моргал тем глазом, что находился под ссадиной на лбу. Последний раз такие горящие фанатизмом глаза Крисп видел у священника Пирра, бывшего сперва его благодетелем, затем вселенским патриархом, а под конец столь ревностным и несгибаемым защитником ортодоксальной веры, что его пришлось сместить.
— Ладно, молодой человек… — Крисп внезапно понял, что разговаривает с парнем, как одним из своих сыновей, ляпнувшим какую-нибудь глупость. —…ты презираешь мир. Но почему ты презираешь мое место в нем?
— Потому что ты богат и валяешься в своем золоте, как боров в грязи, — ответил молодой фанасиот. — Потому что предпочел материальное духовному и тем самым отдал свою душу Скотосу.
— Эй, ты, разговаривай с его величеством почтительно или пожалеешь! — рявкнул один из кавалеристов. В ответ пленник снова плюнул. Солдат ударил его по лицу тыльной стороной ладони. Из уголка рта юноши потекла кровь.
— Довольно, — велел Крисп. — Он лишь один из многих, кто думает так же. Он объелся ложными проповедями, и теперь его от них тошнит.
— Лжец! — крикнул юный еретик, безразличный к собственной судьбе. — Это ты один из тех, чей разум отравлен ложным учением. Отрекись же от мира и вещей мирских ради жизни истинной и вечной, что ждет нас после смерти! — Руки он воздеть не мог, но поднял к небу глаза. — Будь благословен Фос, владыка благой и премудрый…
Услышав, как еретик обращается к благому богу теми же словами, какие он произносил всю жизнь, Крисп на мгновение даже усомнился в собственной правоте.
Пирр, возможно, смог бы почти согласиться с молодым фанасиотом, но даже истый аскет Пирр не стал бы проповедовать идею уничтожения всего материального в этом мире ради жизни посмертной. Как станут люди жить и растить потомство, если уничтожат свои фермы и мастерские и бросят на произвол судьбы родителей и детей?
— Если бы вы, фанасиоты, добились своего, неужели вы позволили бы человечеству вымереть в течение одного поколения ради того, чтобы в мире не осталось грешников?
— Да, именно так, — ответил юноша. — Мы знаем, что этого будет непросто добиться — ведь большинство людей слишком трусливо и слишком привязано к материализму…
— Под которым ты подразумеваешь полный желудок и крышу над головой, — прервал его Крисп.
— Все, что привязывает человека к миру есть зло и порождение Скотоса, — упорствовал пленник. — Самые чистые среди нас перестают есть и умирают от голода, лишь бы как можно быстрее воссоединиться с Фосом.
Крисп поверил ему. Многие видессиане, как еретики, так и ортодоксы, отличались подобным фанатический аскетизм. Однако фанасиоты, кажется, сумели отыскать способ обращения это религиозной энергии в свою пользу — наверное, даже эффективнее, чем это удавалось делать столичным священникам.
— Я собираюсь прожить в этом мире так долго и настолько хорошо, как сумею, — сказал Автократор. Фанасиот презрительно рассмеялся, но Криспу его отношение было безразлично. Познав в молодости нищету и голод, он не видел смысла в добровольном возвращении к ним.
Он повернулся к охранявшим пленника солдатам:
— Усадите его на лошадь и привяжите. Не дайте ему сбежать или причинить себе вред. Когда мы вечером разобьем лагерь, я прикажу Заиду допросить его. И если магия не сможет вытянуть из него нужные мне сведения…
Охранники кивнули. Юный еретик сверкнул глазами. Крисп гадал, как долго пленник сможет сохранять дерзость, испробовав огня и железа, и понадеялся, что это ему не придется выяснять.
Ближе к вечеру фанасиоты вновь попытались совершить налет на имперскую армия. Вскоре к Криспу приблизился гонец, держа отрубленную голову, из которой еще сочилась кровь. При виде этого зрелища желудок Криспа запротестовал; голова была отрублена грубо, словно топором орудовал забивший свинью крестьянин, а запах свежей крови тоже вызывал воспоминания о скотобойне.
Если у гонца и появились подобные мысли, то на него они ничуть не повлияли. Ухмыляясь, он сказал:
— Мы отогнали сукиных детей, ваше величество, — вы мудро поступили, приказав окружить колонну пикетами. А этот сопляк слишком медленно удирал.
— Прекрасно, — отозвался Крисп, стараясь не заглядывать в незрячие глаза на отрубленной голове. Запустив руку в подвешенный к поясу кошелек, он выудил золотой и дал его гонцу:
— Это тебе за хорошую новость.
— Благослови вас Фос, ваше величество! — воскликнул солдат. — Может, нам насадить голову этого парня на копье и везти впереди вместо знамени?
— Нет, — отрезал Крисп, содрогнувшись. Не хватало еще, чтобы местные крестьяне восприняли его армию как банду головорезов, жаждущих бессмысленных убийств, — они тут же перекинутся к мятежникам. С трудом сохраняя на лице невозмутимость, Автократор добавил:
— Похорони ее, выбрось в канаву, сделай, что хочешь, только не оставляй на виду. Мы хотим, чтобы люди знали, что мы пришли искоренить ересь, а не искать славы в убийствах.
— Как прикажете, ваше величество, — радостно ответил гонец.
Награда обрадовала его, хотя император и отклонил его предложение. Крисп знал, что некоторые его предшественники — кстати, не худшие правители из всех, что знал Видесс — согласились бы с курьером или даже сами предложили такое. Но Криспу это казалось чрезмерной жестокостью.

* * *

Когда армия остановилась на ночевку, он пришел к шатру Заида.
Пленный фанасиот уже сидел там, привязанный к складному стулу, а маг расхаживал рядом с отчаянием на лице.
— Вы уже знакомы с чарами правдивости, использующими два зеркала, ваше величество? — спросил он, указывая на свой магический инвентарь.
— Да, я видел это в действии, — подтвердил Крисп. — Так что? Ты опять потерпел неудачу?
— Это еще мягко сказано. Я не добился ничего… совершенно ничего, понимаете?
Заид, один из вежливейших сподвижников Криспа, сейчас имел такой вид, словно был готов вырвать из пленника причину своего поражения раскаленными щипцами.
— А можно ли поставить защиту против твоих чар?
— Очевидно, можно. — Заид, прежде чем продолжить, бросил на пленника очередной яростный взгляд. — Это я знал и прежде. Но мне даже в голову не приходило, что этого вшивого фанасиота снабдят столь мощной защитой. Если все мятежники подобным образом защищены, то допросы станут менее надежными и более кровавыми.
— Истина благого бога охраняет меня, — гордо заявил пленник, словно не понимая, что неуязвимость перед магией отдаст его в руки пыточников.
— А вдруг он говорит правду? — спросил Крисп.
Заид презрительно фыркнул, но внезапно задумался.
— Возможно, фанатизм и служит ему определенной защитой, — предположил маг. — Одна из причин, почему волшебство столь часто оказывается бессильным на поле битвы, состоит в том, что сильно возбужденные люди менее уязвимы для его воздействия. И искренняя вера в собственную правоту может сходным образом защищать этого парня.
— А можешь ты проверить, так ли это?
— На это требуется определенное время. — Заид поджал губы и, судя по его лицу, собрался погрузиться в размышления.
Но Крисп его уже опередил. Едва фанасиотов касалась магия, что-то обязательно шло наперекосяк. Заид не сумел определить, куда еретики увезли Фостия — чье отсутствие стало для отца болью, которую он кое-как подавлял бесконечной работой, — он не сумел выяснить, почему не в силах это узнать, а теперь не смог выжать правду из обыкновенного пленного. С точки зрения Заида, фанасиот стал интригующим вызовом его магическим способностям. Для Криспа неудача Заида превратила пленника в препятствие, которое необходимо сокрушить, потому что более мягкими методами с ним не справиться.
— Пусть им займутся люди в красной коже, — резко произнес император.
Следователи, не прибегавшие к магии, носили красную кожаную одежду, на которой кровь не видна.
В молодости Крисп не столь быстро отдал бы такой приказ. Он знал, что проведенные на троне годы — и его желание оставаться на нем еще много лет сделали его более жестким, пожалуй, даже жестоким. Но у него всегда хватало сил распознать в себе эту жесткость и не прибегать к ней до тех пор, когда обойтись без нее никак нельзя. И сейчас, рассудил Крисп, настал как раз такой момент.
Вопли фанасиота долго не давали ему заснуть. Крисп был правителем, поступавшим так, как полагал необходимым; монстром себя он не считал. Уже после полуночи он влил в себя чашу вина и отгородился винными парами от криков пленника. Наконец он уснул.

Глава 5

Прожив всю жизнь под шум морских волн, Фостий обнаружил немало странностей в холмистой местности, через которую они ехали. Ему был непривычен постанывающий гул ветра, который даже пахнул не правильно, принося с собой запахи земли, дыма и животных вместо привычного привкуса морской соли, которого он не замечал, пока не лишился.
Прежде он мог выглянуть из высокого окна и увидеть горизонт далеко за голубым простором, ныне же тот сузился до нескольких сот шагов серых скал, серовато-коричневой земли и серовато-зеленых кустов. Фургон, в котором он находился, петлял по дорогам столь узким, что по ним, казалось, и лошадь не пройдет, а уж тем более нечто на колесах.
И, конечно же, никто не обращался с ним так, как Сиагрий и Оливрия. Всю жизнь окружающие выполняли, а то и предвосхищали любое его желание и прихоть.
Единственными исключениями были отец, мать, когда была жива, и братья — а как старший брат он научился добиваться своего и от Эврипа с Катаколоном. И ему даже в кошмарном сне не могло привидеться, что дочь главаря мятежников и какой-то головорез станут не только поплевывать на его желания, но и командовать им.
Им же и в голову не приходило, что они не имеют права поступать иначе.
Когда дорога приблизилась к очередному из бесчисленных поворотов, Сиагрий сказал:
— Эй, ты, ложись. Если тебя кто и увидит, это наверняка окажется кто-то из наших, но никто еще не дожил до старости, полагаясь на авось.
Фостий улегся на дно фургона. Когда Сиагрий в первый раз велел ему так поступить, он заартачился, и Сиагрий тут же влепил ему затрещину. Выпрыгнуть и убежать Фостий не мог, потому что запястья ему стягивала веревка, привязанная другим концом к фургону. Он мог, конечно, подняться и закричать, призывая на помощь, но, как сказал Сиагрий, большинство местных жителей были фанасиотами.
Когда он попробовал не подчиниться, Сиагрий сказал еще кое-что:
— Слушай, парнишка, ты, наверное, думаешь, что сможешь высунуться из фургона и погубить нас. Возможно, ты и прав. Но советую тебе запомнить вот что: обещаю, что тебе не доведется увидеть наши головы на кольях возле Вехового Камня.
Блефовал ли он? Вряд ли. Несколько раз мимо проезжали другие фургоны или всадники, но Фостий лежал спокойно. В большинстве случаев, когда ему приказывали лечь на дно фургона перед поворотом, где дорога не просматривалась, на ней никого не оказывалось. Вот и сейчас через минуту-другую Сиагрий бросил ему через плечо:
— Ладно, парень, можешь лезть обратно.
Фостий вернулся на свое место между силачом возницей и Оливрией и спросил:
— Да куда вы меня везете, в конце концов?
Он задавал этот вопрос со дня похищения. Как и всегда, Оливрия ответила:
— Не будешь знать — не проболтаешься, если тебе повезет сбежать. — Она поправила упавшую на щеку прядь волос. — Если ты, конечно, решишь, что стоит попробовать.
— Может, мне этого меньше хотелось бы, если бы вы мне больше доверяли, — возразил Фостий. Его религиозные убеждения почти не отличались от догм фанасиотов, но ему было трудно заставить себя полюбить людей, которые его опоили, похитили, избили и лишили свободы. Он решил рассмотреть эту проблему с теологической точки зрения. Быть может, ему следует одобрить их действия, потому что они избавили его от отвратительно комфортабельного мира, в котором он проживал?
Нет. Пусть он небезупречно религиозен, но тех, кто его мучает, он и сейчас воспринимал как врагов.
— Не мне решать, можно ли тебе доверять, — сказала Оливрия. — Это сделает мой отец, когда ты предстанешь перед ним.
— И когда это случится? — в несчетный раз спросил Фостий.
— Когда надо, — отрезал Сиагрий, опередив Оливрию. — Тебе не кажется, что ты задаешь чертовски много вопросов?
Фостий промолчал, надеясь, что делает это с достоинством, и опасаясь, что со стороны он выглядит вовсе не так, как ему хотелось бы. Легко сохранять достоинство, когда его подкрепляют роскошные одеяния с золотым шитьем, неоспоримая власть и пышный дворец со множеством слуг. Гораздо труднее выглядеть достойно в драной занюханной тунике и со связанными ногами, а еще труднее было делать это несколько дней назад, когда Фостий, весь загаженный и вонючий, оказался во власти тех, на кого хотел произвести впечатление.
Громыхая колесами, фургон приближался к очередному повороту, а это означало, что Фостию предстояло вновь прятаться — или, может, правильнее сказать «быть спрятанным»? Даже его учитель грамматики не ответил бы с ходу на такой вопрос — на полу фургона. Однако на сей раз, когда поворот был без происшествий преодолен, Сиагрий удовлетворенно хмыкнул, а Оливрия негромко захлопала в ладоши.
— Эй, ты, вставай, — велел Сиагрий. — Считай, почти приехали.
Фостий все еще думал, что его привезли в порт Питиос, хотя запаха моря не ощущал. Питиос он никогда не видел, но представлял городом вроде Наколеи, только, вероятно, еще меньше и замызганнее.
Показавшийся впереди городок был и в самом деле меньше и замызганнее Наколеи, но на этом сходство с представлениями Фостия кончалось. Это был никакой не порт, а кучка домов и мастерских в долине, чуть более широкой, чем большинство из попадавшихся ему на пути.
Угрюмый форт со стенами из серого известняка возвышался над окружающими домишками, словно Собор в столице над остальными зданиями.
— А это еще что за дыра? — спросил Фостий и сразу пожалел о своем тоне, ясно подразумевавшем, что городишко недостоин того, чтобы в нем жили. Именно так он и считал — да как мог человек захотеть прожить всю свою жизнь в какой-то паршивой долине? И как мог после этого утверждать, что прожил ее достойно?
Впрочем, глупо выкладывать похитителям подобные мысли.
Сиагрий и Оливрия переглянулись.
— Он все равно узнает, — сказала Оливрия. Сиагрий неохотно кивнул, и тогда Оливрия ответила Фостию:
— Этот город называется Эчмиадзин.
На мгновение Фостию почудилось, будто девушка чихнула, потом до него дошло.
— Похоже, это васпураканское слово.
— Правильно, — подтвердила Оливрия. — Мы тут совсем рядом с границей, и немало принцев называют его своим родным городом. Но главное то, что именно в Эчмиадзине начал проповедовать святой Фанасий, поэтому для его последователей он стал главным городом.
Если Эчмиадзин считался столицей фанасиотов, то Фостий мог только радоваться, что его не привезли в какую-нибудь отдаленную деревушку. В столице он выболтал бы эту мысль, не задумываясь, а друзья и приятели Фостия — иногда он с трудом мог отличить одних от других — наверняка бы расхохотались. При нынешних же обстоятельствах молчание вновь показалось Фостию самым разумным поведением.
Жители Эчмиадзина неторопливо шагали по своим делам, не обращая внимания на появившегося среди них инкогнито младшего Автократора. Оливрия оказалась права — многие из прохожих выглядели как васпуракане: от своих видесских соседей они отличались более широкими плечами и мощным торсом. Старенький священник-васпураканин, облаченный в темно-синюю рясу иного покроя, чем у клириков-ортодоксов, ковылял по немощеной улице, опираясь на посох.
Судя по внешности часовых у ворот форта, они сделали все возможное, чтобы отличаться от халогаев в позолоченных кольчугах, но при этом иметь право называться солдатами.
Вооружены они были каждый по-своему и стояли, прислонясь к стенам или опираясь на копья, как угодно, но только не прямо.
Но Фостию был хорошо знаком такой по-волчьи оценивающий взгляд — так всматривались халогаи в любого, кто приближался к дворцу.
Однако едва узнав Сиагрия и Оливрию, часовые оживились, запрыгали, завопили и принялись хлопать друг друга по спинам.
— Клянусь благим богом, вы сцапали-таки этого мелкого педика! — заорал один из них, тыкая пальцем в Фостия. Так… судя по всему, его репутация упала еще ниже.
— Прошу вас, друзья, сообщите моему отцу, что он здесь, — попросила Оливрия. Сорвавшись с ее губ, как, впрочем, и с губ Дигена, фанасиотское обращение показалось Фостию свежим и искренним.
Грубые мужики заторопились выполнить ее просьбу. Сиагрий натянул вожжи и спрыгнул с козел.
— Вытяни наружу ноги, — сказал он Фостию. — Отсюда тебе не убежать. — И, словно прочитав мысли пленника, добавил:
— Если ты собрался ударить меня в лицо, мальчик, то знай: я тебя не просто изобью. Я тебя так истопчу, что ты целый год не сможешь дышать без боли. Ты мне веришь?
Фостий поверил — столь же искренне, как верил во владыку благого и премудрого, и в немалой степени из-за того, что вид у Сиагрия был такой, словно ему очень хотелось выполнить свою угрозу. Поэтому наследник престола сидел спокойно, пока Сиагрий разрезал ему веревку на лодыжках. Возможно, они с Сиагрием и разделяли фанасиотскую веру, но это никогда не сделает их друзьями.
Когда Фостий был ортодоксом, у него появлялись враги-ортодоксы, и он не видел причин, почему один фанасиот не может презирать другого как человека, пусть даже вера у них одинаковая.
Часовые к тому времени уже возвращались к воротам беспорядочной группой, один даже отстал на несколько шагов.
Тип, первым вернувшийся на свой пост, махнул рукой, приглашая Оливрию, Сиагрия и Фостия войти в крепость. Сиагрий подтолкнул Фостия в спину, не выказав особой нежности:
— Давай, топай.
Фостий подчинился. Во внутреннем дворике другие солдаты — наверное, их вернее было бы назвать воинами, потому что при всей внешней свирепости они и понятия не имели о дисциплине — фехтовали, пускали стрелы в насаженные на колья тюки сена или просто, рассевшись, болтали между собой. Они махали рукой Сиагрию, уважительно кивали Оливрии и не обращали ни малейшего внимания на Фостия. И то сказать, в простой и дешевой тунике он не выглядел достойной внимания персоной.
Обитая снаружи железом дверь в главную башню стояла открытой нараспашку.
Подгоняемый толчками Сиагрия, Фостий нырнул во мрак за дверным проемом и споткнулся, не зная, куда и как ставить ноги в темноте.
— Сверни налево в первом же проходе, — негромко сказала Оливрия.
Фостий с благодарностью воспользовался подсказкой и, лишь оказавшись во внутреннем помещении, неожиданно задумался над тем, действительно ли Сиагрий настолько груб, а Оливрия настолько мягка, как ему кажется. До него дошло, что швырять его из одной крайности в другую, словно губку в бане, — неплохой способ избавления пленника от остатков былой решительности.
— Заходи, младшее величество, заходи! — воскликнул приземистый худощавый мужчина, сидящий в кресле с высокой спинкой в дальнем конце палаты. Значит, это и есть Ливаний. Голос его прозвучал сердечно, словно они с Фостием старые друзья и никакой он не пленник. Улыбка его была теплой и радушной — фактически улыбкой Оливрии, только перенесенной на лицо, окаймленное аккуратной седеющей бородой и помеченное парой сабельных шрамов. Фостию сразу захотелось ему довериться — и перестать из-за этого верить себе.
Сама палата была обставлена так, чтобы как можно точнее имитировать — насколько это возможно для крепости в захолустном городке — Тронную палату столичного дворца. Тому, кто никогда не видел настоящую Тронную палату, эта даже могла показаться впечатляющей. Выросший же во дворце Фостий счел ее нелепой. Где упирающаяся в трон двойная мраморная колоннада? Где стоящие вдоль нее элегантные придворные в богатых одеяниях?
Вряд ли их могла заменить горстка нагло пялящихся на Фостия солдат. А священник в поношенной рясе и непонятный тип в полосатом кафтане никак не могли сойти за вселенского патриарха и величественного севаста, стоящих перед высоким троном Автократора.

Предыдущая страница 10 Следующая страница


11 Гарри Тертлдав

Фостий с некоторым усилием напомнил себе, что намерен презреть окружающие его отца пышность и показуху. Он также задался вопросом, почему предводитель радикально эгалитаритских фанасиотов решил имитировать эту пышность.
Впрочем, Фостию предстояли заботы посерьезнее. Ливаний привлек к себе его внимание, внезапно спросив:
— А много ли твой отец согласится отдать за твое возвращение? Я говорю не о золоте; мы, вступившие на светлый путь, презираем его. Но он, конечно же, уступит часть земель и своего влияния, лишь бы вернуть тебя.
— Уступит? Сомневаюсь. — Горечь Фостия была отчасти искренней. — Мы с отцом всегда ссорились. И мне кажется, он только обрадовался, отделавшись от меня. А почему бы и нет? У него ведь осталось еще два сына, которые ему больше по душе.
— Ты недооцениваешь себя в его глазах, — сказал Ливаний. — Разыскивая тебя, он перевернул вверх дном всю местность вокруг имперской армии.
— Он искал тебя также с помощью магии, и с неменьшей решимостью, — произнес мужчина в кафтане. В его видесском ощущался едва заметный акцент.
Фостий пожал плечами. Возможно, ему сказали правду, а может, и солгали.
Какая разница?
— Кстати, что заставляет вас думать, будто я желаю вернуться к отцу? Я достаточно знаю о вас, фанасиотах, и предпочел бы провести остаток своих дней с вами, чем погрязнуть среди вещей во дворце.
Он сам не понимал, говорит ли правду, полуправду или отъявленную ложь. Его мощно притягивали доктрины фанасиотов — в этом он, по крайней мере, не сомневался. Но как могли люди, придерживающиеся столь благозвучных принципов, скатиться до похищения? А почему бы и нет, если вера позволяет им ради самосохранения прикидываться ортодоксами? И если это так, то они непревзойденные актеры. Они одурачили даже его.
— Я слышал нечто подобное от своей дочери и святого Дигена, — сказал Ливаний. — Возможности здесь открываются… интересные. Ты действительно предпочел бы прожить свою жизнь в нужде вместе с нами, а не в привычной тебе роскоши?
— Душа заботит меня больше, чем тело, — ответил Фостий. — Тело мое лишь одеяние, которое скоро обветшает. И если оно будет выброшено в навозную кучу, то какая разница, если некогда оно было расписано яркими красками? Но моя душа… она будет жить вечно. — И Фостий очертил на груди солнечный круг.
Ливаний, священник, Оливрия и даже Сиагрий быстро повторили его жест.
Человек в кафтане этого не сделал, и это удивило Фостия. Недостаточно набожный фанасиот не вписывался в общую картину. А может, и нет — он сам подходил под такое определение. Вдруг он изображает больше веры, чем испытывает, лишь бы Ливаний обращался с ним помягче? Фостию было трудно разобраться в собственных чувствах.
— Так что же нам с тобой делать? — задумчиво пробормотал Ливаний. Судя по его тону, Фостий был готов поспорить, что предводитель фанасиотов размышляет над тем же вопросом, который он только что задавал себе. — Считать тебя одним из нас или же просто фигурой на игровой доске, которую следует поместить в подходящий момент на самое выгодное поле?
Фостий кивнул, оценив аналогию; Ливаний умел проводить сравнения. В видесской стратегической игре, имитирующей сражение, снятая с доски фигура не имела никакой ценности, но могла быть снова введена в игру на стороне захватившего ее игрока. Это правило затрудняло приобретение мастерства в игре, но одновременно точнее отражало хитроумную запутанность видесской политики и государственного устройства.
— Можно мне сказать, отец? — спросила Оливрия.
— Разве я когда-нибудь мог тебе отказать? — рассмеялся Ливаний. — Говори.
— Есть и третье решение, — сказала она. — Никто сильный духом, причем неважно, вступил он уже на светлый путь или нет, не станет хорошо к нам относиться, раз мы его похитили и насильно привезли сюда. Но разве может порядочный человек не увидеть, оказавшись здесь, как праведно мы живем в соответствии со святыми заветами Фоса?
— Многие не смогут этого увидеть, — сухо возразил Ливаний. — Например, Крисп, его солдаты и священники. Но, как я вижу, ты еще не договорила. Так говори же.
— Я вот что хочу предложить. Не надо запирать Фостия в тюрьме. Потому что, если мы когда-нибудь захотим вернуть его на игровую доску, нам вовсе не нужно, чтобы он переметнулся на сторону противника при первой же возможности.
— Но дать ему полную свободу мы тоже не можем, — отметил Сиагрий. — Он однажды уже пытался сбежать, и наверняка не раз думал о побеге. А то, о чем просишь ты, позволит ему ускакать к папочке, едва он незаметно раздобудет лошадь.
Фостий мысленно дал себе пинка за попытку бегства с фермы.
Правда, тощий тип уже врезал ему за это, и гораздо больнее.
— Я вовсе не прошу предоставить ему полную свободу, — возразила Оливрия. — Ты прав, Сиагрий, это опасно. Но если мы покажем ему Эчмиадзин и другие места, где светлый путь силен, то он своими глазами увидит ту жизнь, к которой уже почти склонился перед похищением. И как только он ее увидит, как только примет сердцем, он может истинно стать одним из нас, и уже будет неважно, как он к нам попал.
— Да, есть надежда, что такое сработает, — признал Ливаний, и сердце Фостия дрогнуло. Однако ересиарх обладал истинно видесской способностью распознавать предательство прежде, чем оно созрело. — Но это же может предоставить ему повод для лицемерия, а заодно позволит выбрать место и время для побега.
— Истинно так, клянусь благим богом, — прорычал Сиагрий.
Сплетя пальцы, Ливаний повернулся к Фостию:
— А что скажешь ты, младшее величество? — В его устах титул Фостия прозвучал если и не издевательски, то по меньшей мере недостаточно уважительно. — В конце концов, это тебя касается.
— Действительно. — Фостий попытался воспроизвести тон Ливания. Если бы он полагал, что неискренние обещания спасут его от маленькой, темной и сырой тюремной камеры, то обязательно прибегнул бы к ним. Но он предположил, что Ливаний воспримет подобные обещания как ложь, и потому пожал плечами и ответил:
— Решайте сами. Если вы мне не верите, то все равно не поверите любым моим словам.
— А ты умен. — Сидящий в кресле с высокой спинкой Ливаний напоминал Фостию хитрого кота, самозванно назначившего себя судьей над мышами. Фостий никогда прежде не был мышью, и это ощущение ему не понравилось. — Ладно, поживем увидим. Хорошо, младшее величество, обойдемся без кандалов. — «Пока что», — угадал Фостий невысказанные слова. — Мы позволим тебе увидеть нас — разумеется, под надлежащей охраной, — и сами присмотримся к тебе. А потом решим, что с тобой в конце концов делать.
Стоявший перед Ливанием священник широко улыбнулся и вновь очертил на груди солнечный круг. Мужчина в кафтане справа от Ливания обернулся к нему и спросил:
— Ты уверен, что это мудро?
— Нет, — честно ответил Ливаний; кажется, его вовсе не раздражало, что его решения подвергают сомнению. — Но, как мне кажется, возможная выгода пересиливает риск.
— У нас не стали бы так рисковать в…
Ливаний поднял руку:
— Неважно, как поступил бы ты в другом месте. Ты здесь и, надеюсь, не станешь об этом забывать.
Ливаний мог выслушать мнение советника, но цепко держал власть в своих руках. Мужчина в кафтане сложил перед собой руки и низко поклонился, признавая его право решать.
— Если он будет пользоваться хотя бы относительной свободой, то где нам его поселить? — спросила отца Оливрия.
— Отведите его в комнату на самом верхнем этаже в этой башне, — решил Ливаний. — Если поставить в коридоре часового, ему оттуда не убежать, разве что он отрастит себе крылья. Сиагрий, когда он будет ходить по городу и вокруг, ты будешь его главным охранником. Ты отвечаешь за то, чтобы он не сбежал.
— Не убежит. — Сиагрий взглянул на Фостия так, словно надеялся, что юноша попытается убежать. Прежде Фостию не доводилось встречать людей, столь желающих причинить ему боль, и он непроизвольно напрягся.
— Сейчас мне никуда не хочется идти, разве что поспать, — заявил он.
— Ты говоришь, как солдат, — рассмеялся Ливаний. Сиагрий покачал головой, считая, что Фостий не имеет право так называться. Фостий сам этого не знал. Он мог это выяснить, если бы его не похитили фанасиоты. Но смог бы он сражаться против них? Он не знал и этого, а потому сделал вид, будто старательно игнорирует присутствие Сиагрия. Заметив это, Ливаний расхохотался еще пуще.
— Если он хочет спать, так пусть идет, — заметила Оливрия. — С твоего позволения, отец, я отведу его в одну из комнат наверху, о которых ты говорил.
Сиагрий помахал рукой, словно Автократор, снизошедший до любезности.
Наблюдая всю жизнь за Криспом, Фостий видел и лучшее исполнение этого жеста.
Оливрия повела его вверх по винтовой лестнице. Сиагрий вытащил из-за пояса неприятно длинный и неприятно острый нож и последовал за ними. Этот злодей, решил Фостий, не любит тонких намеков.
Притворившись, будто Сиагрий вовсе не существует, Фостий обратился к Оливрии:
— Спасибо хотя бы за то, что спасла меня от тюрьмы.
Ему было интересно, почему она приняла его сторону; для молодого человека, выросшего во дворце, расчетливость была столь же естественной, как и дыхание.
— Причина достаточно проста: я думаю, что, если тебе предоставить шанс, ты обязательно вступишь на светлый путь. Как только ты простишь нас за весьма невежливое похищение, то увидишь — а я уверена, что ты увидишь, — как мы живем в соответствии с заповедями Фоса гораздо честнее тех, кто гордится размером своего живота или количеством лошадей или любовниц.
— Да как можно сомневаться в позорности излишеств? — спросил Фостий.
Оливрия просияла. Но Фостий усомнился и во вреде достатка: обжорство, безусловно, заслуживало осуждения, но что хорошего, если желудок человека круглые сутки бурчит от голода?
Он знал, как ответил бы на этот вопрос отец, но при этом сохранил уверенность и в том, что отцу неизвестны ответы на все вопросы.
При нормальных обстоятельствах он мог бы насладиться теологической дискуссией, особенно с привлекательной юной женщиной. Однако нож, который Сиагрий держал всего в нескольких дюймах от его почек, быстро напомнил Фостию о ненормальности этих обстоятельств. Теологические диспуты подождут.
Он добрался до верхнего этажа, пошатываясь от слабости, и это также напомнило ему, что он сейчас далеко не в лучшей форме. К тому же желудок громко подсказывал, что уже давно пуст.
Помещение, куда привела его Оливрия, отличалось откровенной простотой. Там лежал соломенный тюфяк, прикрытый льняной холстиной, поверх нее лежало одеяло, явно видавшее лучшие времена, стояли два трехногих стула и ночной горшок в комплекте с парой драных тряпок. Стены, пол и потолок были сложены из блоков неоштукатуренного серого камня. И если даже Фостию удалось бы отрастить крылья, Ливаний мог не беспокоиться: юноша все равно не смог бы протиснуться в узкое окошко, служившее здесь единственным источником света.
У двери не имелось задвижки снаружи, но внутри ее тоже не было.
— Почти все время в коридоре кто-нибудь будет, — сказал Сиагрий. — И ты никогда не узнаешь, охраняют тебя или нет. Но даже если тебе повезет, тебя обязательно сцапают на лестнице, в зале или во дворе. Тебе не убежать. Так что привыкай.
— Мы надеемся, что ты не захочешь убегать, Фостий, — добавила Оливрия. — И, оказавшись здесь, найдешь то, что искал, позабыв о тяготах путешествия сюда. Когда ты увидишь Эчмиадзин, узришь светлый путь, ведущий к Фосу и его вечной жизни, то сам захочешь стать одним из нас.
Голос ее звучал весьма искренне. Фостию не верилось в ее актерство… но она уже обманывала его прежде. Интересно, а ее отцу и в самом деле хочется, чтобы он вступил на светлый путь?
Сейчас фанасиотов возглавляет Ливаний — по крайней мере на поле битвы. Но сын Автократора мог претендовать на лидерство уже по праву рождения. Может, Ливанию и кажется, будто Фостий станет его послушной марионеткой, но у Фостия на этот счет имеется свое мнение.
— Отдохни пока, — сказала Оливрия. — А завтра ты своими глазами увидишь, как живут последователи набожного и святого Фанасия.
Оливрия и Сиагрий вышли, закрыв за собой дверь. Не очень-то впечатляющая преграда, но уж какая есть. Фостий осмотрел свою келью — ему пришло в голову, что это более подходящее слово, чем «комната», и действительно, даже монаху не пришло бы в голову назвать ее обстановку роскошной. Однако же это не тюрьма, за что он и в самом деле должен поблагодарить Оливрию.
Он улегся на тюфяк. Сухая солома зашуршала под тяжестью его тела. От нее попахивало плесенью, кое-где соломинки протыкали тонкую льняную ткань, а местами и его тунику. Фостий поерзал, устраиваясь так, чтобы не чувствовать уколов, потом натянул одеяло до самой шеи. Пятки сразу оказались неприкрытыми.
Он поерзал вновь и наконец ухитрился накрыться целиком. Страхи и тревоги громыхали в его голове столь громко, что скоро слились в неразборчивый шум, и Фостий почти сразу заснул.

* * *

Лицо Криспа заливал дождь. Он поднял его к небесам и получил за это пригоршню воды в глаза.
— Что ж, — хмуро бросил он, — по крайней мере голодать мы не будем.
— Верно, ваше величество, — отозвался ехавший слева Саркис. — Наш отряд успел добраться до Аптоса как раз вовремя, чтобы отогнать фанасиотских бандитов. Это была победа.
— Тогда почему я не ощущаю себя победителем? — поинтересовался Крисп.
Дождь просачивался между шляпой и плащом и заливал шею.
Интересно, хватит ли на его кольчуге позолоты и смазки, чтобы она не заржавела? У него было предчувствие, что скоро он это узнает.
Вид у ехавших справа Эврипа и Катаколона был мрачный. Даже более, чем мрачный — сейчас они напоминали двух вытащенных из воды котов. Катаколон пытался держаться мужественно. Поймав взгляд Криспа, он сказал:
— Обычно я купаюсь в теплой воде, отец.
— Если ты выехал воевать, то должен договариваться об этом с Фосом, а не со мной.
— Но ты же его наместник на земле. Разве ты не можешь шепнуть ему пару слов?
— Да, я его наместник — так про меня говорят. Но ты нигде не прочтешь о том, что Автократору подчиняется погода. О, да, я могу приказать облакам не поливать меня дождем, но послушают ли они? До сих пор они не слушали ни меня, ни всех моих предшественников.
Эврип негромко выругался. Крисп взглянул на сына. Тот потряс головой, что-то пробормотал и отъехал подальше, чтобы не пришлось разговаривать с отцом.
Крисп поразмыслил, не стоит ли на него надавить, но потом решил, что незачем тратить силы на споры, и промолчал.
— Если бы вы могли командовать погодой, ваше величество, — сказал Саркис, — то сделали бы это еще осенью того года, когда сели на трон и Петроний выступил против вас. В том году дожди тоже начались рано.
— Верно. Лучше бы не напоминал, — буркнул Крисп. Тогда дожди не дали ему развить успех, а Петроний перегруппировал свои войска и на следующий год продолжил войну. Крисп надеялся, что ему удастся одержать решающую победу над фанасиотами прежде, чем ливни сделают всякие боевые действия невозможными.
— Я ожидал, что к этому времени еретики выйдут нам навстречу и начнут сражаться по-настоящему, — сказал Катаколон.
Казалось, он разочарован тем, что этого не случилось; в свои семнадцать лет он не имел истинного представления о реальном сражении. Сам Крисп испробовал битву на вкус примерно в таком же возрасте и нашел его отвратительным. Интересно, покажется ли он Катаколону таким же? Впрочем, сын сейчас задал разумный вопрос.
— Я тоже думал, что они выйдут и станут сражаться, — сказал Крисп. — Но этот их Ливаний — продувная бестия. Он знает, что получит преимущество, если продержится этой осенью.
— Ему же станет хуже, если мы отобьем Питиос, — заметил Саркис.
Конь Криспа опустил копыто в залитую водой ямку и споткнулся. Вновь выпрямившись в седле и успокоив жеребца, Крисп сказал:
— Я начинаю думать, что если дождь не прекратится, то нам не доехать до Питиоса.
— Даже если фанасиоты нападут, это будет не схватка, а одно посмешище, — добавил Саркис. — Не успеют лучники выпустить пару стрел, как тетива настолько намокнет, что стрелять больше не придется. А после этого ни о какой тактике и речи быть не сможет — только сабли наголо и вперед.
— Солдатская битва, так, что ли? — уточнил Крисп.
— Да, так их называют уцелевшие, — подтвердил Саркис.
— Верно, — согласился Крисп. — Если дело доходит до такой свалки, значит какой-то болван генерал заснул на работе.
Солдатские битвы были частью видесской военной традиции, но далеко не самой почитаемой. Как и во всем прочем, видессиане уважали в боевых действиях ум и сообразительность; перед полководцем ставилась задача не просто победить, но победить с минимальными потерями со своей стороны. После такой победы необходимость в следующем сражении обычно отпадала сама собой.
— В этой кампании солдатская битва для нас выгоднее. Если не считать банды солдат-перебежчиков, перешедшей к фанасиотам вместе с Ливанием, почти вся их армия состоит из всякой швали, у которой не хватит дисциплины, чтобы выдержать длительное сражение.
— Твоими бы устами да шепнуть благому богу… — заметил Крисп.
— Все они трусливое отребье, — прорычал Эврип; выходит, он все же прислушивался к разговору. Судя по его тону, доктрины фанасиотов вызывали у него куда меньшую ненависть, чем то, что из-за них ему приходится мокнуть и мерзнуть.
— Вряд ли они окажутся трусами, младшее величество; я вовсе не это имел в виду, — откровенно сказал Саркис. — Если я правильно их оценил, то огня и воодушевления им не занимать. Я сомневаюсь лишь в их стойкости. И если они не сломят нас в первом же сражении, то они наши.
Эврип вновь хмыкнул, но на сей раз промолчал. Крисп вгляделся сквозь завесу дождя в местность впереди. Она ему не понравилась: дорогу на Питиос окаймляло слишком много холмов.
Наверное, лучше было бы идти по прибрежной дороге. Он не ожидал, что дожди начнутся так скоро. Но армия зашла слишком далеко, чтобы теперь возвращаться; оставалось лишь упрямо двигаться вперед и надеяться, что в конечном итоге все завершится хорошо.
Эта стратегия, однако, была и самой грубой. Крисп не сомневался, что справится с разномастным воинством фанасиотов, о котором говорил Саркис. Но Ливаний уже доказал, что он умело играет в военные игры, и теперь Крисп мог лишь гадать, каким станет его ответный ход и насколько удачным он окажется.
— И это тоже мне придется выяснять на собственной шкуре, — пробормотал Крисп. Саркис, Катаколон и даже Эврип удивленно взглянули на императора. Тот ничего не стал пояснять. Сыновья вряд ли поймут его полностью, а командир кавалеристов, наверное, понимал его даже слишком хорошо.
Лагерь в тот вечер пришлось устраивать среди грязи и луж.
Повара так и не смогли разжечь костры, и солдатам пришлось обходиться хлебом, сыром и луком. Увидев протянутую ему черствую буханочку черного хлеба, которую раздатчик достал из промасленного кожаного мешка, Эврип презрительно скривился.
Откусив разок, он бросил хлеб в грязь.
— Сегодня вечером ты больше ничего не получишь, — распорядился Крисп. — Быть может, к завтраку нагуляешь аппетит.
Оскорбленный Эврип разошелся почище поливающего его дождя.
Крисп, давно привыкший игнорировать докучливых просителей, во весь голос выкрикивающих свои просьбы, игнорировал и вопли Эврипа. Сам Автократор считал армейский хлеб вполне съедобным.
Фос наградил его хорошими зубами, и он грыз его без проблем.
Хлеб был, конечно, не столь вкусен, как белый, подаваемый во дворце, но сейчас-то он не во дворце. В походе нужно пользоваться тем, что у тебя есть. До Эврипа эта простая истина еще не успела дойти.
Катаколон, то ли из благоразумия, то ли, что вероятнее всего, опасаясь разгневать отца, съел свой паек без всяких жалоб, а потом, с необычной для его юного возраста задумчивостью, спросил:
— Интересно, что сегодня на ужин ел Фостий?
— А мне интересно, ужинал ли он сегодня вообще, — отозвался Крисп. Теперь, когда вечерние приказы отданы, а маршрут завтрашнего марша утвержден, ничто уже не могло отвлечь его от тревожных мыслей о судьбе старшего сына. Подобная беспомощность оказалась для него невыносима, и он, сдерживая свои чувства, оправился к шатру Заида поинтересоваться, узнал ли маг хоть что-нибудь.
Сунув голову в шатер, он обнаружил в нем Заида, соскребающего грязь с сапог. Застав друга за столь прозаичным занятием, он усмехнулся и спросил:
— А разве нельзя сделать это с помощью магии?
— О, добрый вечер, ваше величество. Да, полагаю, что можно, — ответил волшебник. — Но эта процедура, скорее всего, займет втрое больше времени, и еще дня два я буду, словно выжатый лимон. Если человек обучен магии, то он должен среди прочего знать и то, когда можно обойтись без нее.
— Это тяжкий урок для любого человека, не говоря уже о маге, — сказал Крисп. Заид встал и разложил для императора складной холщовый стул. Крисп уселся. — Наверное, я сам его не до конца усвоил, иначе не пришел бы к тебе выспрашивать, узнал ли ты что о Фостии.
— Никто не посмеет бросить в вас за это камень, ваше величество. — Заид развел руки. — Жаль, что не могу сообщить вам ничего нового — вернее, совсем ничего. Ваш старший сын до сих пор укрыт от моего магического взора.
Крисп задумался: уж не означает ли это, что Фостий и в самом деле кукушонок в его гнезде. Но нет, магия Заида искала Фостия самого по себе, не опираясь на их родственные связи.
— Удалось ли тебе выяснить, что за колдовство скрывает его местонахождение?
Заид прикусил губу; иногда даже другу опасно говорить Автократору, что он не смог выполнить его поручение.
— Ваше величество, должен признаться, что большую часть усилий я направлял на поиски самого Фостия, а не на выяснение того, почему я не в силах его отыскать.
— И насколько удачными оказались твои усилия? — Вопрос был риторическим; если бы Заиду удалось хоть немного продвинуться вперед, он возвестил бы об успехе фанфарами и грохотом барабанов. — Почтенный и чародейный господин, я весьма рекомендую тебе отказаться от прямых поисков именно потому, что они оказались безуспешными. Узнай все возможное о противостоящем тебе маге. Если в этом ты окажешься более удачлив, то можешь вернуться к поискам Фостия.
— Разумеется, я последую совету вашего величества, — ответил Заид, прекрасно понимая, что совет императора равносилен приказу. Помедлив, волшебник добавил:
— Но вы должны понимать, что я не гарантирую успеха, особенно в полевых условиях. Для столь деликатной работы книги и субстанции, собранные в Чародейской коллегии, стали бы бесценным дополнением.
— Я все понял. Сделай все, что сможешь. Я ни от кого не могу просить большего.
— Сделаю, — пообещал Заид и протянул руку к толстенному кодексу, словно собираясь немедленно произносить заклинания.
Не дожидаясь, пока волшебник продемонстрирует свое рвение, Крисп вышел из его шатра и направился к своему. Он был разочарован в своем главном маге, но не до такой степени, чтобы высказать Заиду более того, что уже сказал: Заид, по его же словам, сделал все, что смог. А император, упрекающий собственных экспертов в невежестве, рискует вскоре оказаться без экспертов вовсе.
По промасленному шелку барабанил дождь, под ногами чавкала грязь. В шатре было тоскливо, и Крисп явственно ощутил тяжесть каждого прожитого года. При всей роскоши, связанной с его рангом, — просторный шатер, где можно стоять и ходить, койка вместо спального мешка, — находиться с армией в боевом походе ему в таком возрасте было трудновато. Однако не выступи он в поход, неприятностей и неудобств вскоре стало бы гораздо больше.
Именно это он мысленно произнес, когда задул лампы, улегся на койку и попытался заснуть. Именно это всегда говорят люди, отправляясь на войну. И это же, несомненно, говорит себе Ливаний не очень далеко отсюда. И лишь через много лет, оглянувшись назад, можно будет рассудить, кто был прав, а кто ошибался.
Снаружи у входа о чем-то разговаривали на своем неторопливом и звучном языке телохранители-халогаи. Криспу очень хотелось знать, одолевают ли их когда-нибудь сомнения, когда они укладываются спать. Халогаи были не столь просты, какими их представляли видессиане, но им действительно нравилось сражаться, в то время как Крисп, если мог, избегал сражений.
Последней его мыслью перед тем, как он поддался усталости, оказалось желание, чтобы жизнь не была столь сложной. А когда он проснулся на следующее утро, она снова всплыла в сознании, словно Крисп и не спал. Он оделся и пошел разделить с солдатами завтрак, столь же отсыревший и жалкий, каким был накануне ужин.
Сворачивание лагеря помогло ему изгнать из головы угрюмость, или, по меньшей мере, отвлекло. Но теперь солдаты управлялись с этой операцией гораздо эффективнее, чем когда вышли из Наколеи, и ныне погрузка палаток и прочего имущества на лошадей, мулов и в фургоны проходила вдвое быстрее прежнего. Но все в мире уравновешено, и дожди замедляли и затрудняли передвижение армии сильнее, чем Крисп рассчитывал. Выйдя из Аптоса, он планировал добраться до Питиоса за шесть или семь дней, но в этот срок они уже не укладывались.
Армия шла через деревню. Кроме нескольких собак, бродивших по грязи между домами, в ней не оказалось ни души. Крестьяне и пастухи, называвшие ее домом, укрылись в горах — так всегда поступают крестьяне и пастухи при подходе вражеской армии.
Крисп прикусил губу — его охватил смешанный с отчаянием гнев и сожаление при мысли, что его подданные считают императорскую армию вражеской.
— Наверное, почти все они тут фанасиоты, — ответил Эврип, когда Крисп высказал это вслух. — И знают, что их ждет, когда мы начнем выкорчевывать здесь ересь.
— И что бы ты сделал с ними после нашей победы? — спросил Крисп. Ему стало любопытно, как юнец намерен справится с проблемой, решение которой было не до конца ясно ему самому.
— Как только мы разгромим в сражении их армию, — уверенно начал Эврип, — то обдерем эти места, словно шкурку с апельсина. Потом выясним главных предателей и подвергнем их такому наказанию, что остальные навсегда запомнят, как дорого обходится бунт против императора. — И он погрозил кулаком пустым домам, словно именно из-за них он сейчас мокнул в седле под дождем.
— Может дойти и до этого, — проговорил Крисп, медленно кивнув. Ответ Эврипа оказался по-солдатски прямым и наверняка мало отличался бы от решения, выскажи его Саркис. Парень мог ответить и хуже, подумалось Криспу.
По-юношески уверенный в том, что он дал не просто ответ, а самый правильный из возможных, Эврип вызывающе спросил:
— Разве ты поступил бы иначе, отец?
— Если мы сможем вернуть людей к истинной вере убеждением, а не страхом, то избавимся от риска через поколение начать новую войну, — ответил Крисп.
Эврип лишь фыркнул; он измерял время неделями и месяцами, но не поколениями.
Тут и Криспу пришлось позабыть о поколениях и даже неделях: разбрызгивая грязь, в их сторону скакал разведчик из авангарда, громко выкрикивая:
— Эти сволочи решили попытаться перекрыть нам проход между холмами впереди!
«Наконец-то открытая схватка, хвала Фосу», — подумал Крисп.
Саркис уже выкрикивал команды, музыканты сыграли команду развернуться к бою. Двигаясь на марше вытянутой колонной, армия сражаться не могла, и теперь начала перестраиваться в боевую линию.
Выехав вперед, чтобы осмотреть поле будущего боя, Крисп увидел, что широкой эта линия быть не сможет. Фанасиоты выбрали свою позицию хитроумно: боковые склоны прохода оказались слишком круты для кавалерии, особенно в дождь, а в самом его узком месте враги возвели баррикаду из бревен и камней. Атакующих она не остановит, но сильно замедлит продвижение… к тому же по ту сторону барьера во многих местах виднелись покрытые полотном навесы, напоминающие приземистые поганки.
Крисп указал на них подъехавшему Саркису:

Предыдущая страница 11 Следующая страница


Император Крисп 12

— Если я правильно понял, они укрыли под навесами лучников. Баррикада остановит наших солдат, и лучники примутся за дело.
— Похоже, вы правы, ваше величество, — угрюмо согласился генерал. — Ливаний все же профессионал, прах его побери.
— В таком случае вышлем два отряда пехоты в обход баррикады. Надо проверить, не удастся ли выбить их оттуда с тыла, — решил Крисп. Это был единственный маневр, доступный в такой ситуации, но особенно полагаться на его успех не приходилось.
Отряды пехотинцев были самой слабой силой в его армии, как по боевым качествам, так и буквально: в них набирали крестьян, которые не могли сами или с помощью односельчан обеспечить себя лошадью и кавалерийским снаряжением.
Будучи всадником с детства, Саркис разделял и даже более чем разделял недоверие Автократора к пехоте. Но он кивнул, потому что лучшего плана предложить не мог. К музыкантам поскакал посыльный. Прозвучал сигнал, и пехота двинулась вперед, охватывая с флангов фанасиотов, которые размахивали копьями и выкрикивали из-за баррикады угрозы.
— Если вы не возражаете, ваше величество, то сразу пошлем в атаку и кавалерию, — предложил Саркис. Крисп кивнул. Атака не даст противнику бездельничать, но до победы будет еще очень далеко.
Выкрикивая «С нами Фос!» и «Крисп!», имперцы двинулись в атаку. Как и предполагали Крисп и Саркис, лучники, укрытые от дождя под навесами, принялись обстреливать солдат, которые не могли отвечать им тем же. Тут и там в линии наступающих солдаты начали падать из седел. Ржали раненые лошади, отказываясь повиноваться всадникам.
И тут навесы фанасиотов словно встряхнуло резким порывом ветра. Некоторые из них рухнули, накрыв фанасиотских лучников полотнищами мокрой липкой ткани.
Поток стрел сразу ослабел.
Испустив радостный клич, солдаты Криспа вновь двинулись вперед. Автократор повернул голову, отыскивая Заида.
Волшебника он не увидел, но не сомневался, что с навесами поработал именно он. Против людей боевая магия малоэффективна, но предметы — совсем другое дело.
Но все же фанасиоты не пали духом. Вражеские солдаты вышли из-за баррикады, преграждая путь пехотинцам Криспа, стремящимся обойти заслон с флангов. Император впервые услышал боевой клич еретиков: «Путь! Светлый путь!»
Их ярость и упорство тоже оказались для него неприятным сюрпризом. Они сражались так, словно гибель была им безразлична до тех пор, пока врагу наносится урон. Их безрассудная атака остановила пехотинцев Криспа. Часть из них продолжала сражаться, но многие выбирались из схватки и бежали назад, оскальзываясь и падая в грязь.
— В лед этих засранцев! — выругался Крисп. — Благой бог свидетель, что я не ждал от них многого, но такого… — Он поперхнулся от ярости.
— Быть может, бунтовщики совершат ошибку, — предположил Саркис, решив хоть чем-то успокоить императора. — Если они бросятся преследовать наших бедных парней, то кавалерия сможет зайти им с тыла и подрезать поджилки.
Но фанасиоты удовлетворились тем, что отогнали имперских солдат. В этой их сдержанности Крисп вновь распознал волю профессионального воина: неопытные новобранцы, воодушевленные успехом, и в самом деле могли броситься вперед и подставить себя под контрудар. Сегодня на такое рассчитывать не приходилось.
Имперские кавалеристы попытались пробиться через возведенную мятежниками баррикаду. В ясный день они засыпали бы своих почти не имеющих доспехов противников градом стрел и заставили бы их отступить. Под дождем такой прием оказался невозможен.
Приходилось сражаться лицом к лицу, пытаясь саблями и легкими пиками достать противника, вооруженного тем же. Фанасиоты, хотя и не сидели в седлах, использовали вместо кольчуг баррикаду.
— А упорства в них больше, чем мне думалось, — поморщившись, признался Саркис. — Или они поставили оборонять центр настоящих солдат, или…
Саркис не договорил, но Крисп без труда завершил его мысль: «или мы влипли сильнее, чем предполагали».
Не в пример пехотинцам, имперские кавалеристы не отступили и продолжали сражаться, но и им никак не удавалось выбить из-за баррикады упрямых еретиков.
Сквозь звон стали и шорох дождя доносились отчаянные проклятия, крики раненых и ржание лошадей. Целители бросились спасать пострадавших больше всего, но вскоре выбились из сил и повалились в грязь.
Казалось, время остановилось. Серая завеса облаков была такой плотной, что у Криспа не оказалось лучшего способа определения времени, кроме урчания в желудке. Если тот не лгал, полдень уже давно миновал.
И тут Крисп услышал неподалеку крики — сперва со стороны отряда халогаев, затем из-за баррикады. К беспорядочному шуму сражения добавился новый боевой клич: «Ко мне! За империю!»
— О благой бог! — ахнул Крисп. — Это же Эврип!
Сыну Автократора, возглавившему группу из двух дюжин всадников, удалось со своим отрядом пробить брешь в баррикаде.
Оказавшись среди еретиков, он отчаянно заработал саблей, возмещая недостаток умения яростью. Следом за ним сквозь брешь просочилась и половина халогаев — равно чтобы защитить Эврипа и воспользоваться открывшимся преимуществом.
Результат оказался достаточно удовлетворительным. Отброшенные наконец от баррикады, еретики стали более уязвимы для дисциплинированных имперских солдат, и их уверенные крики внезапно сменились возгласами отчаяния.
— Давите их! — закричал Крисп. — Если мы разобьем их здесь, то откроется дорога на Питиос!
«Как сможет восстание продолжаться, если мы захватим главный город мятежников?» — подумал Крисп.
Но фанасиоты продолжали упорно сражаться даже перед лицом явного поражения. Крисп вспомнил пленника, которого приказал пытать, и презрение, высказанное юношей к материальному миру.
Теперь он понял, что оно не было бахвальством. Солдаты в арьергарде отступавших фанасиотов сражались куда упорнее, чем он мог представить, и бились насмерть, прикрывая отход своих товарищей. И даже некоторые из тех, кому непосредственная опасность уже не грозила, сами возвращались и бросались на имперских солдат, ища на остриях их сабель и пик вечного избавления от земного существования, которое фанасиоты называли ловушкой Скотоса.
Из-за этого фанатичного сопротивления имперская армия продвигалась вперед медленнее, чем хотелось бы Криспу. Даже новые безрассудные атаки всадников Эврипа не смогли разорвать линию еретиков.
— Смотрите, ваше величество, — показал Саркис, — они убегают через тот мост.
— Вижу, — ответил Крисп. Десять месяцев в году вода в ручейке, через который был переброшен этот хлипкий деревянный мостик, не замочила бы переходящему его вброд человеку даже голеней.
Теперь, после дождей, она не только заполнила русло, но и грозила наводнением. Если людям Криспа не удастся захватить мост, преследование придется прекратить.
— А ведь они рисковали, заняв позицию перед рекой и спровоцировав нас на драку, — сказал Саркис. — Так пусть теперь за это заплатят.
Все новые и новые фанасиоты оказывались на безопасном другом берегу, однако горстка храбрецов-фанасиотов преградила имперским солдатам подступы к мосту. И вскоре, когда несмотря на все усилия еретиков, они вот-вот должны были на него ворваться, деревянное строение внезапно вспыхнуло даже под дождем.
— Магия? — спросил Крисп, с ужасом наблюдая, как над мостом клубится густой черный дым.
— Может, и магия, ваше величество, — рассудительно отозвался Саркис. — Но скорее всего они намазали мост жидким огнем и только сейчас его подожгли. А этой штуке, когда она горит, вода не страшна.
— Да, ты прав, не повезло, — проговорил Крисп.
Сделанная из нафты, серы, вонючего каменного масла, которое в некоторых районах империи сочилось из трещин в скалах, и других ингредиентов (названия некоторых хранились в секрете), смесь под названием «жидкий огонь» была самым мощным зажигательным средством в видесском арсенале. Она продолжала гореть, даже разлитая по поверхности воды. Неудивительно, что дождь не оказался ей помехой.
Последние из остававшихся на восточном берегу фанасиотов упали под ударами сабель.
— Вперед! — воскликнул Эврип, обращаясь к своему сборному отряду. — В лед это пламя! Мы все равно переберемся!
Не все последовали за ним на мост, и не только люди, но и лошади отказались повиноваться. Когда Эврип заставил свою лошадь приблизиться к потрескивающей стене огня, та заржала и испуганно попятилась. Эврипу удалось справиться с животным, но больше он не пытался ступить на мост.
Как оказалось, он поступил разумно, потому что через две-три минуты мост рухнул. Обугленные бревна упали в реку, и некоторые, все еще горящие, унесло потоком. Фанасиоты на дальнем берегу радостно закричали и вскоре скрылись за завесой дождя.
Мрачный Крисп сидел на коне, прислушиваясь к плеску капель в лужах и стонам раненых. Потом расправил плечи и, насколько мог, собрался с духом.
— Немедленно вышли несколько отрядов захватить все оставшиеся свободными ближайшие переправы на восток, — велел он Саркису.
— Да, ваше величество, я отдам приказ немедленно. Мы победили, ваше величество.
— Победили, — глухо подтвердил Крисп. Голос Саркиса тоже прозвучал глухо.
Казалось, каждый из них убеждает другого в том, что все хорошо, но сам в это не верит. Крисп выразил общую тревогу словами:
— Если мы быстро не отыщем другую переправу, то двигаться вперед станет очень тяжело.
— Верно. — Казалось, Саркис съежился, словно надутый свиной пузырь, проткнутый булавкой. — Победа, которая ничего нам не дает, не стоит потраченных на нее усилий.
— Я думаю так же. Уж лучше бы мы остались в столице и начали кампанию весной, а не оказались вынуждены прервать ее на середине, как сейчас. Так что давай разобьем лагерь, окажем помощь раненым и решим, что делать дальше.
— Это во многом зависит от того, что выяснят разведчики, — заметил Саркис.
— Знаю, — сказал Крисп, стараясь сохранить оптимизм. — Может, фанасиоты и не успели разрушить все мосты на несколько миль вокруг.
— Может быть, — с сомнением произнес Саркис. Крисп тоже в этом сомневался.
Он сохранил бы больше надежд, если бы выступил против каких-нибудь взбунтовавшихся крестьян. Но Ливаний уже показал себя умелым профессионалом, и не стоит рассчитывать, что он не предусмотрит столь очевидный маневр.
Крисп решил выбросить из головы мысли о будущем — все равно он не может даже строить планы, пока не вернутся разведчики с нужной информацией. Он медленно поехал через армию, хваля солдат за то, что они хорошо сражались, и поздравляя их с победой. Солдаты тоже не были болванами и сами понимали, что добились в бою гораздо меньшего, чем могли. Тем не менее Крисп, насколько смог, представил исход сражения как успех:
— Мы отогнали негодяев и доказали им, что против нас им не выстоять. И теперь они еще не скоро начнут вертеться вокруг нас и хватать за пятки, словно голодные собаки.
— Ура его величеству! — крикнул кто-то из капитанов. Солдаты повторили его клич — не столь громко, чтобы от холмов отразилось эхо, но достаточно бодро и без ехидства. В подобной ситуации это Криспа вполне удовлетворило.
Он подъехал к мосту. Там еще кое-где дымились уцелевшие опорные бревна.
Эврип стоял на берегу реки, глядя в ту сторону, куда ушли фанасиоты. Услышав постукивание копыт, он повернул голову и кивнул отцу, как солдат солдату.
— Прости, отец. Я сделал все, чтобы перебраться через мост, но моя глупая лошадь не захотела идти вперед.
— Может, оно и к лучшему. Ты оказался бы в ловушке на том берегу, когда мост обрушился. А я не могу себе позволить столь расточительно терять сыновей. — Помедлив, он наклонился и хлопнул Эврипа по обтянутой кольчугой спине. — Ты очень хорошо сражался — лучше, чем я от тебя ожидал.
— Я тоже… ожидал совсем другого. — Лицо Эврипа осветила улыбка. — И не испугался, хотя думал, что мне будет страшно.
— Вот и прекрасно. А я в своем первом бою испугался. Меня даже потом вырвало, но я не стыжусь в этом признаться. — Крисп с некоторым изумлением взглянул на сына. — Неужели я породил нового Ставракия? Я всегда ждал от тебя многого, но и думать не думал, что ты покажешь себя бесстрашным воином.
— Бесстрашным? — Улыбка Эврипа стала еще шире, и он, несмотря на бороду и заляпанное грязью лицо, сразу показался Криспу прежним мальчишкой. — Ты сказал, бесстрашным? А мне это нравится, клянусь благим богом!
— Смотри, не перестарайся, — предупредил Крисп. — Любовь к кровопролитию вещь настолько дорогая, что не по кошельку даже императору. — Поняв, что немного перестарался, он тут же добавил:
— Но я был рад видеть тебя впереди. И если ты прогуляешься сегодня по лагерю, то поймешь, что не я один это заметил.
— В самом деле? — Эврип явно не привык быть героем, но, судя по тому, как юноша расправил плечи, идея показалась ему привлекательной. — Пожалуй, я так и поступлю.
— Постарайся, чтобы тебя не очень напоили, — предупредил Крисп. — Ты офицер и должен сохранять ясную голову.
Эврип кивнул. Вспомнив себя в таком возрасте, Крисп засомневался, что сын всерьез последует его совету. Зато он посадил семена этой мысли в его голову, а на большее он и не рассчитывал.
Затем он пошел поинтересоваться, как перенес свое первое серьезное сражение Катаколон. Узнав, что его младший сын уже исчез среди палаток обозников, Крисп мысленно отложил подальше заготовленную лекцию о достоинствах умеренности. Отыскав нескольких офицеров, видевших Катаколона в бою, он узнал от них, что тот сражался достаточно хорошо, хотя и без проявленной братом пылкости. Убедившись в этом, Крисп решил не отвлекать младшенького от удовольствий. Он их заслужил.
Крисп посоветовал Эврипу прогуляться по лагерю, чтобы искупаться в лести.
Сам же отправился в повторный обход с более прозаической целью: оценить настроение солдат после мало что решившей победы. При этом он испытывал определенное облегчение, поскольку ни один из полков не совершил попытки переметнуться на сторону врага.
Один из солдат, не заметивший, что неподалеку от него стоит подошедший Автократор, говорил своим товарищам:
— Вот что я вам скажу, парни: с такими темпами мы целую вечность будем ползти к Питносу. И если не завязнем в грязи, то об этом позаботятся проклятые еретики.
Его друзья закивали, соглашаясь.
Когда Крисп отошел от солдат, настроение у него испортилось, и он прошептал молитву Фосу, попросив у него, чтобы разведчики сумели отыскать неохраняемые переправы через реку. Если солдаты не верят, что смогут выполнить требование командира, то скорее всего окажутся правы.
Хотя Крисп и не сражался сам, бой сильно его вымотал.
Повалившись на койку, он сразу заснул и проснулся лишь тогда, когда забрезжил серый рассвет еще одного пасмурного дня. Выйдя из шатра он пожалел, что не остался на койке, потому что Саркис встретил его грустным известием:
— По последним сведениям, мы недосчитались э-э… тридцать семь человек, ваше величество.
— Что значит «недосчитались»? — переспросил еще не совсем проснувшийся Крисп.
Саркис повторил новость, отбросив всяческие намеки:
— Это значит, что именно столько солдат сбежали ночью из лагеря, скорее всего переметнувшись к фанасиотам. И это число еще увеличится, когда все офицеры закончат перекличку в своих отрядах.
Не успел он договорить, как подошедший солдат что-то ему сообщил. Кивнув, Саркис отпустил посыльного и повернулся к Криспу:
— Мне очень жаль, ваше величество, но теперь их уже сорок один.
— Если половине армии придется сторожить другую половину, — нахмурился Крисп, — то через несколько дней мы уже не сможем сражаться.
— Вот именно, — согласился Саркис. — И как вы сумеете заранее определить, кто кого будет сторожить?
— Сегодня утром у тебя восхитительный взгляд на события, верно, Саркис? — Крисп взглянул на небо из-под широких полей своей шляпы. — Ты радостен, как погода.
— Что есть, то есть. Полагаю, вам хочется, чтобы вам говорили правду, а не только приятные новости. Вот я и говорю: если мы не отыщем хорошую дорогу сегодня — ну, можно и завтра, но лучше сегодня, — то можно считать, что нынешняя кампания уже мертва и воняет, как недельная рыбная похлебка.
— Полагаю, ты прав, — уныло проговорил Крисп. — Разведчиков мы выслали, и это все, что мы сейчас можем сделать. Но если им не повезет… — Он недоговорил, не желая накликать неудачу.
После завтрака из лагеря выехали дополнительные отряды разведчиков.
Разбрызгивая грязь, всадники скрылись за пеленой дождя и клубящегося тумана.
Как и Крисп, солдаты провели долгий и скучный день, по возможности не выходя из палаток, спасая оружие и кольчуги от ржавчины, а себя — от сырости и холода, но без особого успеха.
Под вечер вернулись первые отряды разведчиков. Одного взгляда на их лица Криспу хватило, чтобы понять — новости плохие.
Офицеры разведчиков дополнили это впечатление скверными подробностями: реки от дождей вот-вот выйдут из берегов, почва с каждым часом все больше напоминает болото, а все пригодные для переправ места охраняют вооруженные отряды фанасиотов.
— Если бы переправу было можно найти, ваше величество, мы бы ее нашли, подытожил один из офицеров. — Но правда такова, что сделать это невозможно — не здесь и не сейчас.
Крисп шумно выдохнул, словно его ударили в живот. Одно дело соглашаться с Саркисом в том, что подчиненные должны говорить пусть горькую, но правду. И совсем другое — выслушивать слова, перечеркивающие все его планы. Но Крисп не продержался бы двадцать лет на троне, если бы выдавал желаемое за действительное: еще один урок, которым он обязан бедному покойному Анфиму.
— Вперед мы идти не можем, — сказал он, и командиры разведчиков дружно подтвердили его слова. — И владыке благому и премудрому известно, что оставаться здесь мы тоже не можем. — Хор согласных голосов прозвучал еще громче. И Крисп, хотя горькие слова душили его, произнес то, что должен был сказать:
— В таком случае у нас нет другого выбора, кроме как возвращаться в столицу. — Офицеры вновь согласились, и настроение Криспа это отнюдь не улучшило.

* * *

Фанасиоты, бредущие через крепостные ворота Эчмиадзина, не очень-то походили на возвращающуюся с триумфом армию. Фостий наблюдал триумфальные процессии, шествующие по Срединной улице, свидетельство мощи солдат его отца и хитроумия его генералов, и сам принимал в них участие.
Глядя из своей комнатушки на верхнем этаже цитадели, он не видел ни блеска, ни надменности, отличавшие привычные ему процессии. Идущие внизу вооруженные люди выглядели грязными, оборванными и до смерти усталыми, некоторые с повязками разной степени чистоты на руке, ноге или голове.
Фактически они не были победителями, потому что армия Криспа в конце концов вытеснила их с позиции, которую они пытались удержать.
Но даже поражение не имело значения. Имперская армия, прервав наступление, сейчас возвращалась в столицу.
Фостий до сих пор пытался понять смысл этого события. Почти всякий его разговор с отцом заканчивался ссорой. Но Фостий, сколько бы он ни противопоставлял себя отцу и ни выступал против большинства его принципов, не мог игнорировать длинный перечень отцовских побед. В глубине души он полагал, что Крисп станет относиться к фанасиотам так же, как к многочисленным прочим врагам. Но ошибся.
Дверь за его спиной распахнулась. Фостий обернулся. Всегда неприятная ухмылка Сиагрия сейчас показалась ему отвратительной.
— Эй, ты, пошли вниз, — сказал головорез. — Ливаний хочет с тобой потолковать.
Фостию не очень-то хотелось толковать с предводителем фанасиотов, но Сиагрий не предоставил ему выбора. Отступив в сторону, он пропустил Фостия вперед — не из почтительности, а чтобы помешать ему сделать что-нибудь за его спиной. Фостию было приятно, что его считают опасным; он стал бы еще счастливее, если бы это соответствовало реальности.
Винтовая лестница не имела перил, и Фостий знал, что если споткнется, то скатится до самого низа. Сиагрий, конечно же, будет хохотать тем громче, чем больше костей Фостий переломает.
Поэтому юноша на каждом шагу ставил ногу с предельной осторожностью, твердо решив не давать Сиагрию поводов для веселья.
Оказавшись у подножия лестницы, он, как это вошло у него уже в привычку, прошептал благодарственную молитву Фосу, столь же привычно убедившись сперва, что его никто не слышит. За долгие годы Крисп несколько раз сумел добиться важных успехов, просто умалчивая о неудачах и недостатках. И хотя это была отцовская тактика, Фостий успел убедиться в ее действенности.
Когда они пришли, оказалось, что Ливаний все еще во внутреннем дворике, где разглагольствует перед своими войсками. Фостию пришлось ждать, и он, не привыкший подчиняться чьей-то прихоти, кроме собственной — и еще Криспа, медленно, но верно стал закипать.
Тут из одного из боковых коридорчиков, чьи запутанные повороты Фостий все еще осваивал, вышла Оливрия. Улыбнувшись, она сказала:
— Видишь, сам благой бог благословил наш светлый путь победой. Чудесно, правда? И оставшись с нами сейчас, когда мы сметаем со своего пути все старое, ты получишь возможность стать таким, каким тебе предназначено судьбой.
— Верно, я не тот человек, каким должен был стать, — сказал Фостий, поколебавшись. Если бы он сейчас находился в армии, то половиной сердца, а может, и больше чем половиной, стремился бы к фанасиотам. Оказавшись же среди них, он с удивлением обнаружил, как сильно ему хочется вернуться, и приписал это тому, что прибыл в Эчмиадзин не по собственной воле.
— Теперь, когда наши отважные солдаты вернулись, ты сможешь чаще выходить и сам увидишь, как прекрасен наш светлый путь, — продолжила Оливрия. Если она и заметила нерешительность в его ответе, то виду не подала.
Сиагрий, прах его побери, кажется, замечал все.
Продемонстрировав в ухмылке щербатый рот, он вмешался в их разговор:
— Да и сбежать тебе будет труднее.
— Для побега сейчас погода неподходящая, — как можно равнодушнее отозвался Фостий. — В любом случае, Оливрия права: мне хочется посмотреть, как живут люди, вступившие на светлый путь.
— Она не только в этом права, — заметил Сиагрий. — Твой проклятый папаша не сумел поколотить нас так, как собирался. Готов поспорить, что к весне этими землями будет править Ливаний, и все пойдет плавно, как вода в реке.
Река, вода в которой не текла плавно, помогла фанасиотам больше, чем солдатские сабли — так Фостий понял, услышав новости. Но и эту мысль он оставил при себе.
— Что вы все о побеге да о побеге? — сказал Оливрия. — Хватит об этом, ведь мы хотим, чтобы ты остался и был доволен жизнью среди нас.
— А мне хочется, чтобы ты была мною довольна, — ответил Фостий. — Надеюсь, такое возможно.
— О, и я тоже! — Оливрия зарделась. А Фостий, впервые со дня похищения, с тоской вспомнил ее освещенное лампой обнаженное тело в тайной подземной комнатке где-то под столицей. И если бы он шагнул вперед, а не назад…
Ливаний завершил речь, и собравшиеся во дворе крепости солдаты радостно закричали. Сиагрий крепко ухватил Фостия за руку:
— Пошли. Теперь у него появилось время для таких, как ты.
Фостию захотелось вырваться, и не только из-за прозвучавшего в голосе Сиагрия пренебрежения, но еще и потому, что с ним обращались, словно с куском мяса. Если бы во дворце кто-либо осмелился так его схватить, то этот человек исчез бы в течение часа, а потом появился бы со шрамами от плетей на спине в награду за наглость. Но Фостий находился не во дворце, и жизнь каждый день напоминала ему об этом новым способом.
Сиагрий повел его к Ливанию, Оливрия пристроилась следом. Еще не ушедшие со двора фанасиоты расступались перед Сиагрием и дочерью Ливания. На Фостия они поглядывали с любопытством: некоторые, наверное, гадали, кто он такой, а другие, знавшие это, гадали, что он здесь делает. Фостий и сам не прочь был это узнать.
Улыбнувшись, Ливаний мгновенно превратился из сурового солдата в облеченного доверием лидера и обрушил на Фостия все свое обаяние.
— А вот и его младшее величество! — воскликнул он, словно Фостий был не пленником, а правителем. — Как поживаешь, младшее величество?
— Неплохо, почтенный господин, — ответил Фостий. Ему доводилось видеть придворных, которые изображали хамелеонов не хуже Ливания, но лишь считанные из них могли с ним сравняться.
— Оставь все эти пышные титулы для старого продажного двора, — сказал предводитель фанасиотов. — Я лишь простой человек, шагающий к Фосу по его светлому пути.
— Да, господин, — согласился Фостий и заметил, что на сей раз Ливаний не отверг этот уважительный титул.
— Отец, мне кажется, он захочет присоединиться к нам на светлом пути, — заявила Оливрия.
— Надеюсь, — ответил Ливаний и повторил, обратившись к Фостию:
— Надеюсь. Я уверен, что наши отважные и умелые солдаты не позволят твоему отцу в этом году затруднить нам жизнь. У нас будет вся зима, чтобы расти и строить. И могу заверить, что мы используем это время с толком.
— Не сомневаюсь, — сказал Фостий. — Ваши скромные владения уже напоминают мне императорский дворец.
— В самом деле? — Ливаний был польщен. — Может, ты поможешь мне вести дела должным образом? Зная твоего отца, я не сомневаюсь, что он многому тебя научил в смысле управления страной, хотя ныне ты отказался от этого ради правого дела.
— Да, кое-чему научил, — подтвердил Фостий, не осмеливаясь признаться, что терпеть не может административной работы. Ему хотелось, чтобы Ливаний представлял его полезной персоной, а не врагом или потенциальным соперником, от которого необходимо избавиться.
— Прекрасно, прекрасно, — просиял Ливаний. — Мы еще выкорчуем с лица земли жадность, скупость и ложные доктрины и установим такое царство добродетели, что победа Фоса над Скотосом станет скорой и несомненной.
Услышав слова отца, Оливрия радостно зааплодировала. Фостия они тоже возбудили — именно так говорил на проповедях Диген.
Прежде Ливаний казался ему лишь офицером, решившим обратить ситуацию себе на пользу, а не преданным фанасиотскому учению человеком. И если он действительно собрался воплотить слова в дела, то у Фостия появилась дополнительная причина присоединиться к их движению.
— Нам еще предстоит потрепать имперцев, — сказал Сиагрий. — И я хотел бы в этом поучаствовать, клянусь благим богом.
— Не волнуйся, на твою долю убийств хватит, — успокоил его Ливаний.
Вспыхнувшее было в Фостии рвение угасло столь же быстро, как и появилось.

Предыдущая страница 12 Следующая страница


13 Гарри Тертлдав

Он задумался, как можно избавиться от жадности и одновременно сохранить жажду убийства? И как светлый путь способен совместить правильность и Сиагрия?
Но Фостий не сомневался: у него будет время это выяснить.
Теперь, когда наступление отцовской армии провалилось, он останется с фанасиотами надолго. А действительно ли он хочет этого так, как прежде? В этом ему тоже предстояло разобраться.

Глава 6

Крисп расхаживал по дворцовым коридорам, словно посаженный в клетку зверь.
Осенние дожди прошли, и теперь с холодного серого неба сыпался мокрый снег.
Случайный ясный день, а то и неделя, лишь добавляли соли на его душевные раны: ах, если бы они продержались подольше, он смог бы вновь выступить против фанасиотов.
Один из долгих периодов хорошей погоды стал особенно искусительным, но он сдержался, прекрасно понимая, что такая погода не затянется. Но каждое следующее ясное утро вновь бередило его раны, и поэтому он с радостью встретил налетевшую метель. Да, она заперла его в стенах дворца, зато избавила от терзаний.
Приближался Зимний солнцеворот, день зимнего равноденствия.
Крисп вычеркивал на календаре проходящие дни, и ему казалось, что время бежит слишком уж быстро. Надвигающийся праздник он ждал скорее с покорностью, чем с радостью. Зимний солнцеворот был величайшим праздником религиозного календаря, но у Криспа не было настроения его отмечать.
Даже предварительный просмотр групп мимов-лицедеев, которым предстояло выступать в Амфитеатре, не восстановил его чувство юмора. Кроме многого прочего, Зимний солнцеворот наделял людей большей свободой выражать свои чувства, чем на прочих праздниках, и очень многие лицедеи потешались над Автократором, высмеивая его неудачу в усмирении фанасиотов. Немало оказалось и тех, кто дразнил его за потерю Фостия.
Криспу предстояло не только наблюдать за всеми этими глупостями из императорской ложи в Амфитеатре, но еще и смеяться. Автократор, не умеющий весело проглатывать состряпанное мимами блюдо, быстро лишался переменчивой благосклонности толпы.
Воспользовавшись своей императорской привилегией, он начал громко и часто жаловаться, но вскоре Мистакон, евнух-постельничий, чаще других прислуживавший Фостию, сказал:
— Да возрадуется ваше величество, но мне кажется, что его младшее величество, окажись у него такая возможность, с радостью возложил бы на себя обязанность, которую вы находите столь утомительной.
Щеки Криспа вспыхнули.
— Ты, несомненно, прав, — пробормотал он, и с этого момента держал эмоции при себе.
Вероятно, Барсим попытался развеселить его после столь особенно утомительного дня, потому что вечером Крисп вновь обнаружил в своей постели служанку Дрину. На сей раз он сразу и активно возжелал ее, по крайней мере, мысленно. Однако его тело не пожелало последовать за мыслями, несмотря на их искренность.
Когда им стало окончательно ясно, что ничего не получится, Дрина сказала:
— Не терзайтесь, ваше величество. Такое со всяким иногда случается. — Она произнесла это столь обыденно, что у Криспа возникло впечатление, что она знает об этом не понаслышке. — Я вам еще вот что скажу, — добавила она, — глупые мужчины терзаются из-за этого куда сильнее женщин, а зря. Дело-то житейское.
— Дело житейское, — повторил Крисп сквозь стиснутые зубы.
Дрина накинула халатик и выскользнула из императорской спальни, оставив его одного в темноте.
— Дело житейское, — повторил Крисп, пялясь в потолок. Просто еще одно дело, которое не получилось.
Наверное, у Дрины хватило ума не проболтаться, или, что скорее всего, если учесть способ, при помощи которого любые новости разносятся по дворцам, у слуг хватило ума не показывать Автократору, что им известно о его неудаче. В молодости, будучи вестиарием, Крисп и сам перемывал косточки Анфиму, но всегда в таких местах, где тот не смог бы его услышать. Во всяком случае, хихиканья за спиной он не услышал, и это доставило ему облегчение совершенно иным способом, чем тот, который он искал с Дриной.
По сравнению с неудачей в постели, предстоящее публичное осмеяние в день Зимнего солнцеворота внезапно показалось ему не столь уж и страшным. И когда этот день наконец настал, он позволил Барсиму облачить его в лучшее церемониальное одеяние, приняв такой вид, словно это кольчуга, которая защитит его от ожидаемых насмешек.
Процессия направилась из дворца в Амфитеатр через площадь Паламы, где весело полыхали костры. Горожане в лучших праздничных нарядах — женщины с ожерельями на шее и на лодыжках, с парой лишних расстегнутых на груди пуговиц или разрезом на юбке, в котором мелькало соблазнительное бедро; мужчины в одеждах с меховой опушкой на шее и запястьях — прыгали через костры, выкрикивая:
— Сгори, горе-неудача!
— Прыгните и вы, ваше величество, если желаете, — подбодрил его Барсим. — Вам станет веселее.
Но Крисп лишь покачал головой:
— Я слишком многое видел в жизни и уже не верю, что от неудачи можно столь легко избавиться. Увы.
Следуя за дюжиной полагающихся по протоколу зонтоносцев и охраняемый с боков телохранителями, Автократор пересек окаймляющую поле Амфитеатра беговую дорожку и занял свое место в центре овала. Смотреть с императорского кресла на вершину огромного овала было то же самое, что смотреть вверх со дна супницы, с той лишь разницей, что Амфитеатр был заполнен людьми, а не супом. Людям из верхних рядов Крисп казался красным пятнышком, а кто был близорук, и вовсе не могли его разглядеть.
Зато каждый из зрителей мог его слышать. Крисп считал это чем-то вроде магии, хотя на самом деле причина крылась в хитроумно рассчитанной акустике.
Когда он говорил из императорской ложи, создавалось впечатление, будто он говорит в ухо каждому из теснящихся на трибунах десятков тысяч мужчин, женщин и детей.
— Жители Видесса, — произнес Крисп и повторил, когда после этих слов наступила тишина, — после сегодняшнего дня солнце, символ владыки благого и премудрого, вновь повернет на север. Как бы ни пытался Скотос, ему не убрать его с неба. Так пусть же равноденствие и последующие дни преподадут каждому урок: даже тогда, когда мрак плотнее всего, впереди нас ждут более долгие и светлые дни. А когда темнота кажется плотнее всего, мы празднуем, чтобы доказать ей — мы знаем, что она не сможет править нами. Да начнется же праздник!
Он прекрасно понимал, что последовавшие за его речью радостные возгласы вызваны открытием праздника, а не его словами. Со всех сторон на Криспа обрушился такой шум, что в голове у него зазвенело — с императорского места его голос разносился по всему Амфитеатру, но и каждый звук, раздавшийся в каменной чаше, фокусировался и усиливался в этой точке.
Хотя Крисп заранее знал, что его речь почти наверняка проигнорируют, он, как и всегда, говорил о том, что волновало его больше всего. Люди позабудут его слова, едва те смолкнут, поэтому Крисп стремился затронуть их сердца. Когда все вокруг кажется мрачным, двигаться вперед нелегко. Но если не двигаться вперед, то как прийти к лучшим временам?
Радостные вопли приветствовали первую труппу мимов, вышедшую на арену.
Смех толпы едва не оглушил Криспа, когда лицедеи — одни изображали солдат, а другие лошадей — делали вид, будто вязнут в грязи. Даже Крисп поначалу тоже развеселился, хотя высмеивали его неудачную кампанию в западных провинциях.
Представление было отлично отрепетировано — в противном случае актеры, выходя на арену, рисковали получить приветствия в виде гнилых фруктов, а то и камней, если публика приходила к мнению, что перед ней кривляются халтурщики.
Следующая группа мимов разыграла сценку, чья тематика озадачила Криспа. Один из них был облачен в костюм, придававший ему сходство со скелетом, остальные трое изображали слуг. Они подносили первому все более изысканные блюда и под конец выкатили на тележке такую груду еды, которой, казалось, можно накормить половину зрителей. Но актер в костюме скелета с комическим негодованием все отвергал и в конце концов улегся на беговую дорожку. Троица подхватила его и унесла с арены.
Впрочем, зрители тоже не поняли, как следует реагировать на это представление. Большинство не высказало никакой реакции, несколько человек громко расхохотались; прозвучали и выкрики «Святотатство!»
Крисп встал и подошел к вселенскому патриарху Окситию, сидевшему в нескольких шагах от него.
— Святотатство? — спросил он. — Разве это святотатство? И в чем его, кстати, узрели, пресвятой отец, — в отказе от пищи? Или святотатство кроется в высмеивании этого отказа?
— Не знаю, ваше величество, — с тревогой признался патриарх.
Ему было о чем тревожиться — уж если он не сумел развязать теологический узел, то кто еще в столице мог это сделать?
Все актеры в группах профессиональных мимов были мужчинами. В крестьянских деревушках, вроде той, где вырос Крисп, ситуация была иной; он с улыбкой вспоминал, как деревенские женщины и девушки высмеивали своих мужей и братьев.
Но парень, изображавший женщину в следующей труппе, выглядел настолько женственно и обольстительно, что Автократор, даже прекрасно зная, кто он такой, невольно поймал себя на нескромных мыслях.
Актер обратил свои — или якобы женские — чары на своего коллегу, облаченного в синюю рясу священника. Клирик им охотно и рабски подчинялся.
Толпа взорвалась хохотом. Никто не кричал «святотатство».
Крисп обернулся к Окситию и вопросительно приподнял бровь; заговори он, сидя на императорском кресле, его услышал бы весь Амфитеатр. Окситий смущенно кашлянул.
— Пока вы э-э… воевали, ваше величество, в столице, к сожалению, случился некий э-э… инцидент, связанный с целибатом.
Крисп подошел к креслу патриарха, желая поговорить, не будучи подслушанным.
— Я не читал письменного сообщения об этом инциденте, пресвятой отец. Или вы решили, что он не заслуживает моего внимания? Если да, то не повторяйте подобной ошибки. Когда священник роняет репутацию храма, а его проступок обсуждают во всех банях, я обязательно узнаю про это. Я достаточно ясно выразился?
— Д-да, ваше величество. — Патриарх побледнел не хуже бесчисленных жемчужин на его регалиях. Частью видесских бюрократических игр, как для светских, так и для церковных бюрократов, было сохранение неприятных секретов в тайне. И если секрет выплывал наружу, это означало проигранный ход.
Автократор уже начал надеяться, что мимы, развлекаясь за его счет, позабудут о похищении Фостия. Надежда продержалась до выхода следующей труппы, которая нещадно его высмеяла за пропажу старшего сына; актер в пышных одеяниях, изображавший Криспа, преподнес все так, словно наследник престола был золотой монетой, выпавшей через дырку в кошельке, и искал за кустами и под камнями, словно мог в любой момент обнаружить там Фостия.
Публика нашла это весьма забавным. Крисп обернулся, чтобы посмотреть, как воспринимают мимов его сыновья. Он редко видел такую ярость на лице Катаколона; казалось, младший сын готов схватить лук и перестрелять всю труппу на месте.
Красивая девушка, сидящая рядом с ним, старательно сохраняла невозмутимость на лице, словно хотела рассмеяться, но не осмеливалась.
Сидящий же неподалеку от них Эврип хохотал не меньше какого-нибудь ремесленника с верхних рядов. Случайно поймав взгляд Криспа, он поперхнулся и резко смолк, словно застуканный с поличным за чем-то непристойным. Крисп хмуро кивнул, словно предупреждая Эврипа на будущее. Он знал, что средний сын рвется на трон; на его месте он желал бы этого не менее страстно. Но веселиться по поводу исчезновения брата было, по мнению Криспа, недостойно возможного наследника.
К тому времени, когда последняя труппа поклонилась и ушла с арены, самый короткий день в году почти завершился. Похищение Фостия высмеивали несколько раз, и Крисп по мере сил вытерпел все насмешки. Эврип всякий раз сидел неподвижно, словно статуя.
После окончания представления Крисп обратился к зрителям:
— Завтра солнце взойдет раньше и покинет небеса позже. И Скотосу… — он сплюнул, отвергая злого бога, — вновь не удалось украсть его свет. Да благословит Фос всех вас, и да станут дни ваши тоже долгими и полными света.
Зрители радостно откликнулись на его слова, сразу позабыв, что всего несколько минут назад хихикали над Автократором. Криспа это не удивляло. Он начал учиться искусству манипулирования видесской толпой, еще когда был конюхом на службе у Петрония — ему нужно было сбросить тогдашнего вестиария Анфима и занять место евнуха. Прошедшие с тех пор десятилетия мало подняли его мнение о мыслительных способностях толпы.
Встав со своего места, он сделал несколько шагов, вышел из акустического фокуса и лишь после этого смог спокойно произнести несколько слов, не опасаясь быть услышанным:
— Ну, все кончилось.
Крисп пережил этот день, его семья тоже пережила, а насмешки актеров вряд ли нанесут его репутации длительный ущерб.
Учитывая, как обернулись события двух недавних месяцев, он не мог надеяться на лучшее.

* * *

Когда Крисп, сопровождаемый зонтоносцами и халогаями-телохранителями, вышел из Амфитеатра, сумерки начали быстро сгущаться. Для императора, разумеется, имелся специальный выход, и при желании Крисп мог вернуться прямо во дворец, проделав весь путь под крытой колоннадой. Но возвращение через площадь Паламы предоставляло ему шанс лучше почувствовать пульс городской жизни. Церемонии и так слишком отделяли его от подданных, поэтому когда императору подворачивался такой шанс, он от него не отказывался. Крисп решил вернуться во дворец через площадь.
Костров на ней заметно прибавилось. Выходящие из Амфитеатра люди становились в очередь, чтобы прыгнуть через огонь и сжечь накопившееся за год невезение. Мало кто поворачивал голову к проходящему императору и его свите, но кто-то из горожан крикнул:
— Радости вам, ваше величество.
— И вам и вашей семье тоже, — отозвался Крисп и, поддавшись внезапному порыву, добавил:
— Могу ли я попросить тебя уступить мне место в очереди?
Горожане расступились перед Криспом, освобождая проход к костру. Несколько халогаев остались рядом с ним, другие, знакомые с видесскими обычаями, быстро обошли костер и встали с другой стороны. Крисп немного отошел и разбежался.
Красные императорские сапоги оказались для бега не самой подходящей обувью, но все же он набрал скорость, изо всех сил подпрыгнул и завопил: «Сгори, горе-неудача!», пролетая сквозь пламя костра.
Возможно, как сам он сказал утром, толку от этого не будет никакого, но уж вреда точно не принесет.
Тяжело приземлившись, он пошатнулся. Один из охранников поддержал его, ухватив за руку.
— Спасибо, — выдохнул Крисп. Неужели пробежка и прыжок так обессилили его?
Когда он только уселся на трон, эта мысль лишь развеселила бы его, но теперь она уже не казалась столь смешной. Он пожал плечами. Единственная альтернатива старению — не стареть. Способ не идеальный, но лучшего не существует.
Какой-то юноша приблизился к соседнему костру, наклонился, зажег факел и помахал им над головой. В темноту полетели искры. Огибая неторопливо прохаживающихся по площади горожан, юноша куда-то побежал, выкрикивая:
— Светлый путь! О Фос, благослови светлый путь!
Крисп не сразу понял смысл его возгласов, но через секунду застыл на полушаге, повернулся и указал на юношу:
— Это фанасиот! Арестуйте его!
Позднее, обдумывая произошедшее, он понял, что мог бы и лучше справиться с этой ситуацией. Несколько его охранников бросились следом за фанасиотом, кое-кто из толпы присоединился к ним.
Другие, перепутав объект внимания Криспа, бросились преследовать другого юношу — даже нескольких других — и перекрыли дорогу тем, кто преследовал того, кого надо.
Послышались крики, замелькали кулаки.
Юнец продолжал бежать, выкрикивая боевой клич фанасиотов. Крисп с ужасом увидел, как он подносит факел к деревянным, крытым тканью рыночным ларькам, возведенным на площади в честь праздника. Ткань вспыхнула, пламя начало распространяться.
В животе у Криспа словно появился кусок льда. Ему страстно захотелось, чтобы в этот праздничный день на город обрушилась метель, а еще лучше — буря с грозой. «Когда мне в западных провинциях дождь только мешал, — гневно подумал он, — его было предостаточно, а сейчас, когда он может мне помочь, его нет».
Погода играла с ним нечестно.
Впрочем, фанасиоты тоже. Поджигатель успел бросить свой факел и исчез в толпе, ничем теперь неотличимый от остальных горожан. Его единомышленники уже метались здесь и там, размахивая факелами и выкрикивая призывы к светлому пути.
За считанные минуты в нескольких местах вспыхнули пожары.
Народ на площади Паламы заколыхался, как штормовое море.
Кто-то бросился тушить пламя, но большинство — прочь. Пожар в столице — и в любом городе — приводил людей в ужас, потому что средств для борьбы с ним было ничтожно мало. Большие пожары, во время которых ветер гонит вперед стену огня, уносили тысячи жизней и уничтожали целые районы города.
Большая часть из них — фактически все, насколько было известно Криспу, начиналась из-за молнии или случайной небрежности. Но использовать огонь в городе — в столице! — в качестве оружия… Крисп содрогнулся.
Фанасиоты тоже играли нечестно.
Он попытался взять себя в руки.
— Срочно вызови людей с ведрами и сифонами! — крикнул он одному из евнухов. — Бегом!
— Слушаюсь, ваше величество, — отозвался евнух и бросился ко дворцу. Там, рядом с казармами дворцовой стражи, постоянно находилась бригада пожарных.
Несколько отрядов имелось и в других частях города. Пожарные были храбры, умелы и вполне могли справиться с огнем, если тот еще не успел разбушеваться.
Но если фанасиоты сейчас разбрасывают факелы не только на площади Паламы, но и на площади Быка, в кварталах медников и вокруг Собора, то один из этих пожаров обязательно вырвется на волю.
— Двадцать золотых за каждого убитого поджигателя и пятьдесят за каждого, взятого живым! — крикнул Крисп. Если повезет, разница в вознаграждении не соблазнит головорезов убивать ни в чем не повинных прохожих и требовать награду.
— Вы желаете удалиться во дворец, ваше величество? — спросил Барсим.
— Нет, — ответил Крисп и, увидев удивление вестиария, пояснил:
— Хочу, чтобы все видели, как я сражаюсь с этим безумием. А делать это я стану отсюда, с площади.
— Как скажете, ваше величество, — отозвался Барсим тем странно бесцветным голосом, которым он разговаривал, когда полагал, что Крисп совершает ошибку.
Вскоре и Крисп стал гадать, правильно ли он поступил.
Прибегавшие во дворец посыльные не находили его там, и из-за этого он с опозданием узнал, что в наиболее бедных районах города вспыхнули не только пожары, но и полномасштабные бунты.
Оба события прекрасно укладывались в кошмар любого Автократора: пожар мог оставить его без столицы, а бунты — и вовсе скинуть с престола.
Однако то, что он расположил свой штаб там, где его видели люди, имело и свои преимущества. Крисп не только организовал цепочку людей с ведрами, начинающуюся у ближайшего фонтана, но и сам в нее включился.
— Этот город такой же мой, как и ваш, — говорил он всем, кто его слышал. — И мы будем работать вместе, чтобы спасти его, если сможем.
Некоторое время он весьма сомневался в успехе. Едва пламя разгорелось, никакими ведрами с водой с ним было не справиться, и Крисп это хорошо понимал, в отличие от некоторых возбужденных горожан. Вскоре он распорядился сосредоточить усилия на поливании водой зданий и палаток вокруг расползающегося очага пожара, чтобы не дать ему распространиться дальше.
Он уже начал думать, что даже на это у них не хватит сил, когда кто-то крикнул:
— Пожарные! Пожарные!
— О, хвала Фосу! — выдохнул Крисп. Его плечи уже болели от непривычного напряжения; он догадывался, что завтра все мускулы будут ныть от усталости.
Ладно, об этом он станет беспокоиться завтра, а сейчас борьба с пожаром важнее.
И он мысленно поблагодарил благого бога за то, что хотя он и прибавил в весе, взойдя на трон, но все же не растолстел настолько, чтобы умереть от физических усилий.
Вместо ведер пожарные принесли большое деревянное корыто с длинными ручками, как у паланкина. Они наполнили его у фонтана, а затем, выкрикивая:
«Дорогу! Дорогу!», бросились к огню. Однако они не стали выплескивать воду в огонь. Двое взялись за ручки приделанного к корыту насоса, а третий начал направлять струю воды, брызнувшую из наконечника шланга, сделанного из промасленной ткани.
Люди с ведрами теперь взялись за новую задачу, наполняя корыто водой.
Несмотря на все их усилия, оно опустошалось быстрее, чем они успевали выливать в него ведра. Пожарные схватили корыто за ручки, вновь наполнили у фонтана и потащили обратно, кряхтя и обливаясь потом. Двое у насоса вскоре опять заработали, как одержимые, и пожарный со шлангом, седой ветеран по имени Фокиод, направил струю в самое сердце пламени.
Приняв второе корыто с водой, огонь начал уступать усилиям пожарных. Пламя сожрало два-три ларька и повредило несколько других, но не превратилось в неуправляемое бедствие. Фокиод подошел к Криспу и поприветствововал его четким военным жестом, прижав к груди кулак.
— Вы нас вызвали вовремя, ваше величество. Мы сумели справиться с огнем.
— Это далеко не первая услуга, которую вы оказали городу — и мне, — ответил Крисп; Фокиод прослужил пожарным больше лет, чем Крисп просидел на троне. — Мне очень хотелось бы отпустить тебя на отдых, но, боюсь, нам устроят новые пожары.
— Верно, в день Зимнего солнцеворота нам всегда приходится нервничать. — Фокиод смолк и пригляделся к Автократору. — Вы сказали «устроят»? Так значит, этот пожар вспыхнул не от искры костра?
— Хотел бы я, чтобы искра была ему причиной. Но нет. Фанасиоты подняли бунт, а им, когда они бунтуют, нравится поджигать. Чем меньше у людей останется имущества, тем приятнее будет еретикам.
Фокиод ужаснулся.
— Да они просто долбаные придурки, прошу прощения, ваше величество. Разве эти ублюдки видели когда-нибудь человека, сгоревшего заживо? Нюхали обгорелый труп? Отстраивали заново сгоревшие дома?
— Не думаю, что это их заботит. Им хочется только одного — как можно быстрее покинуть материальный мир.
— Тогда посылайте их ко мне, — прорычал Фокиод. На поясе у него висел топор, которым он пробивал стены, чтобы направить струю воды, или выламывал двери, спасая людей. Теперь он ухватился за дубовую рукоятку с таким видом, словно хотел пустить инструмент в ход для другой цели. — Пусть идут ко мне, и я очень быстро отправлю их в лед, клянусь благим богом. Я им устрою пожар, пусть только попробуют! — Как и любой пожарный, он испытывал яростную ненависть к поджигателям любого рода и с любыми религиозными взглядами.
К Криспу приблизился посыльный. Из раны на голове на его лицо стекала кровь. Увидев это, Крисп ахнул, но посыльный лишь отмахнулся:
— Я не умру, ваше величество. Камень только скользнул по коже, а отец всегда говорил, что черепушка у меня крепкая. Рад, что старикан оказался прав. Но я пришел сообщить, что в бедных кварталах южнее Срединной улицы уже не бунт, а настоящая война — там сражаются всем, что подворачивается под руку. И не только камнями, но и луками, кинжалами, мечами и еще не знаю чем.
— Ты знаешь, где находятся казармы возле дворца? Сможешь добраться до них, не потеряв сознание? — Получив утвердительный ответ на оба вопроса, Крисп продолжил:
— Прикажи от моего имени поднять полк Ноэтия. Если у фанасиотов появилось желание изобразить из себя солдат, то посмотрим, хватит ли у них духу драться против регулярных войск, а не городской стражи.
— Правильно, ваше величество, — сказал посыльный. — Нужно послать туда и нескольких священников, потому что еретиков возглавляет один поп-горлопан по имени… кажется… Диген.
Крисп нахмурился; имя ему было знакомо, но он не мог вспомнить, в какой связи оно упоминалось. А когда вспомнил, выругался так, что глаза посыльного удивленно расширились.
— Это же тот самый синерясник, к которому бегал Фостий до того, как его похитили, — процедил Крисп. — И если он фанасиот…
Крисп внезапно смолк. Если Диген фанасиот, не означает ли это, что и Фостий стал еретиком? Эта мысль потрясла Криспа, но он понял также, что почти все его поступки отталкивали Фостия — хотя бы уже потому, что так поступал он.
И если его старший сын стал фанасиотом, то был ли он вообще похищен? Или по собственной воле сбежал к бунтовщикам?
Так или иначе Криспу придется найти ответы на эти вопросы.
— Передай от моего имени, — сказал он, — что я назначаю награду в сто золотых тому, кто приведет мне Дигена живым, а если кто-либо его убьет, то пусть взывает к милосердию владыки благого и премудрого, потому что я его не пощажу.
— Я передам вашу волю, ваше величество, — пообещал посыльный и побежал в сторону казарм.
У Криспа не оказалось времени тревожиться из-за доставленных ему новостей, потому что на площадь Паламы одновременно с разных сторон вбежали двое, истошно вопя: «Пожар!»
— Фокиод! — гаркнул Крисп. Ветеран-пожарный быстро задал прибежавшим пару резких вопросов, оценил, в каком из двух мест его команда будет нужнее, и отправился с одним из них. Второй в отчаянии топнул; вид у него был такой, словно он сейчас лопнет. Криспу осталось лишь надеяться, что бедняга не потеряет свой дом и имущество к тому времени, когда вернется пожарная бригада.
Резкий холодный ветер задул с северо-запада, откуда обычно налетали зимние грозы. Сейчас Крисп был бы только рад такой грозе, особенно с дождем, но на иссиня-черном небе ярко блестели звезды. Сегодня грозы не будет. Да и завтра, решил он, втянув ноздрями ветер, тоже. Точно, не будет. А жаль.
Дворцовые слуги уже суетились на площади Паламы, устанавливая навесы, чтобы защитить императора от превратностей погоды.
Поскольку Крисп решил разместить штаб борьбы с бунтом на площади, слуги обеспечивали ему все доступные удобства.
Неподалеку постоянно находился Барсим, словно приглашая императора воспользоваться ими.
Кроме слуг на площади толпился самый разнообразный люд — солдаты, посыльные, пожарные и просто зеваки, твердо решившие отпраздновать день Зимнего солнцеворота так, как им нравится и невзирая ни на какие непредвиденные события. Поэтому тощий мужчина в темной тунике, пробиравшийся сквозь толпу в сторону Криспа, ничем в ней не выделялся. Оказавшись в нескольких шагах от Автократора, он выхватил кинжал и завопил:
— Да благословит Фос светлый путь!

Предыдущая страница 13 Следующая страница


Император Крисп 14

Он замахнулся кинжалом, и это оказалось его ошибкой — Крисп перехватил его запястье быстрее, чем кинжал опустился.
Неудачливый убийца завился ужом, тщетно пытаясь вырваться и не переставая кричать о светлом пути. Но Крисп обучился приемам рукопашной схватки у армейского ветерана еще в то время, когда у него только начала пробиваться борода, а первую известность в столице приобрел, поборов кубратского чемпиона.
Чтобы вырваться из его хватки, верчения и воплей было явно недостаточно.
Крисп повалил нападавшего на булыжники площади и сильно надавил на сухожилия на внутренней стороне его запястья.
Ладонь фанасиота разжалась. Когда нож выпал, тощий попытался перекатиться и снова его схватить, но Крисп резко ударил его коленом в пах. Прием неспортивный, но весьма действенный. Тощий перестал вопить о светлом пути и завопил совсем на другую тему, причем весьма искренне.
Топор халогая блеснул перед лицом Криспа и опустился со звучным шлепком.
Вопли фанасиота оборвались. Крисп торопливо поднялся, чтобы не замочить тунику в быстро расползающейся луже крови.
— Я хотел расспросить его кое о чем, — негромко сказал он халогаю.
— Хон! — презрительно воскликнул телохранитель. — Он напал на твое величество и не заслуживал даже лишнего мгновения жизни.
— Все правильно, Трюгве, — сказал Крисп. Если бы он осудил северянина слишком резко, Трюгве мог бы решить, что убийца подобрался к императору столь близко исключительно по его вине, и покончил бы с собой, поскольку не сумел выполнить свой долг. Халогаи были замечательными телохранителями, но обращаться с ними следовало совсем не так, как с видессианами.
Крисп двадцать лет понемногу разбирался в их суровых правилах чести; еще лет за двадцать он сумел бы более или менее их понять.
На площадь вернулся Фокиод со своими пожарными. Несчастный, чью просьбу о помощи им пришлось отвергнуть, набросился на них, словно изголодавшийся медведь. Не успев даже отдышаться, пожарные отправились следом за ним. Крисп сомневался, найдут ли они на пожарище хоть что-либо достойное спасения.
Со стороны дворцового комплекса, бряцая оружием, на площадь вышла колонна солдат, воевавших в арьергарде во время неудачливой кампании в западных провинциях. Лица у них были злые — сперва их заставили сидеть в казармах в день Зимнего солнцеворота, а потом вызвали, но не праздновать, а сражаться.
Глядя, как они угрюмо топают по площади Паламы, Крисп подумал, что сегодня вечером лучше не становиться у них на пути.
Через несколько минут долетающий до площади городской шум внезапно стал громче, но радостным его Крисп бы не назвал.
— Твои солдаты расшибают кому-то головы, — радостно пробасил Трюгве. Для него любая драка была развлечением.
Крисп взглянул на медленно ползущие по небу звезды и зевнул.
Хотя ему, по сравнению с прочими видессианами, было не привыкать ложиться поздно, — в конце концов, кому по карману свечи, как не Автократору? — он, если у него был выбор, предпочитал ложиться пораньше. Что ж, сегодня у него выбора не было.
Вскоре прибыл гонец и доложил о сражении к югу от Срединной улицы.
Кажется, он даже не заметил, что его железный шлем съехал набок. Отдав честь, он подтвердил немое свидетельство своего головного убора:
— Ваше величество, эти шлюхины дети навязали нам настоящее сражение. И они давно к нему готовились, уж это точно.
— Только не говори, что они разбили мой полк! — воскликнул Крисп. «Лучше не произноси этих слов, — подумал он, — иначе кое-кто из моих офицеров завтра в это время уже будет рядовым».
— О, ничего подобного, — покачал головой посыльный. — Злости у них хватает, да и упорства поболее, чем я ожидал от толпы, но доспехов у них нет, да и щитов совсем мало. Мы бьем их куда сильнее, чем они могут побить нас.
— Передай Ноэтию, пусть сделает все, чтобы подавить бунт, — приказал Крисп. — Напомни ему также, чтобы любым способом попытался захватить священника Дигена, который, как мне доложили, их возглавляет.
— Да, бегал там какой-то синерясник, вопил всякую чушь. Кажется, ему уже крепко врезали по башке. — Крисп поморщился; каким-то удивительным образом слухи разносили что угодно кроме того, что ему хотелось. — Но ежели он вам нужен живым, так что ж, попробуем.
— За него назначена награда, — молвил Крисп. Услышав это, посыльный, не мешкая, побежал в ту сторону, откуда доносился шум сражения.
Ждать оказалось нелегко. Крисп предпочел бы сейчас оказаться рядом с пожарными или солдатами — те, по крайней мере, занимались настоящим делом. Но если он присоединится к ним, то не сможет отслеживать действия остальных своих сил в городе.
Иногда держаться в отдалении и разглядывать всю мозаику бывает лучше, чем подходить ближе и вглядываться в одно-единственное стеклышко. Возможно, и лучше, но не легче.
Он даже не заметил, когда слуги привезли койки из императорской резиденции — а может, из казарм — и поставили их под навесами. На одной из них уже дремал Эврип, на другой — Катаколон. Девушка, что была рядом с ним в Амфитеатре уже куда-то исчезла. Крисп знал, что младший сын гораздо охотнее оказался бы в ее постели, чем в той, где он сейчас лежал, но с некоторым изумленным облегчением отметил, что Катаколон не осмелился уйти с площади. Парень знал, что ему за это не поздоровится!
Посмотрев на Эврипа, Крисп с удивлением почувствовал, как ему хочется разбудить его и запрячь в работу. Парень — нет, Эврип уже начал становиться мужчиной — мог бы стать для него дополнительной парой глаз и рук. Но все же он позволил сыну спать дальше.
Хотя пожары на площади Паламы давно потушили, Крисп время от времени ощущал запах дыма, доносящийся из других районов города. Ветер, к счастью, уже стих. Если повезет и дальше, он не погонит стену огня и раскаленные угли на уцелевшие кварталы и не спалит их дотла, иначе отстраивать их придется годами.
Крисп присел на койку. «На минутку», — сказал он себе. Он еще помнил, что прилег, но даже не понял, что заснул, пока кто-то не гаркнул:
— Ваше величество! Проснитесь, ваше величество!
— Что такое? Я не сплю, — раздраженно бросил Крисп, но неприятный привкус во рту и слипающиеся веки доказали, что он солгал сам себе. — Ну, сейчас не сплю, — добавил он. — Что нового?
— Мы схватили Дигена, ваше величество, — объявил посыльный. — Успел ранить несколько наших парней, но мы его взяли тепленьким.
— Наконец-то доброе известие, клянусь владыкой благим и премудрым! — выдохнул Крисп и окончательно проснулся. Проспал он, судя по всему, около двух часов — на юго-востоке контуры зданий уже стали заметны на фоне посветлевшего неба. Когда он поднялся, боль в ягодицах и плече подсказала, что спал он в весьма неудобной позе. В молодости этого не было, зато ныне случалось.
— Мы ведем эту сволочь — простите, что называю так священника, ваше величество, но этот тип самая что ни на есть сволочь, — словом, мы ведем его сюда, на площадь, — сказал посыльный. — Куда его доставить потом?
— В самую холодную пропасть ледяного ада Скотоса! — рявкнул Крисп. Солдат, доставивший ему весть, хохотнул. Автократор быстро подумал.
— Его в любом случае не следует сюда вести — у него будет слишком много шансов сбежать. Отправляйся вверх по Срединной улице — его ведь по ней ведут, верно? — и передай тем, кто его охраняет, чтобы его отвели в здание чиновной службы и заперли в подвале, в тюремной камере. А я сразу пойду туда.
Задержавшись ровно настолько, чтобы отсалютовать посыльному, Крисп растолкал Катаколона и велел ему отыскать Заида и доставить того в здание чиновной службы.
— Что? Зачем? — пробормотал Катаколон, проспавший появление посыльного.
Когда отец объяснил, его глаза расширились.
Офицеры халогаев растолкали своих людей — им предстояло сопровождать Криспа по Срединной улице. Барсим, проявив свою обычную расторопность, — он, вероятно, вообще не спал в эту ночь, — уже начал распространять сведения о том, где будет находиться Автократор, чтобы внезапное важное известие отыскало его без задержек.
Здание чиновной службы было огромным и не очень привлекательным на вид гранитным строением. В нем размещались бюрократы, чье положение было недостаточно высоким для работы во дворце, архивы документов, настолько древних, что с ними не было нужды постоянно сверяться, а в подвальном этаже заключенные, чьи преступления были повыше мелких проступков, но не дотягивали до смертной казни. Со стороны здание походило на крепость, а в беспокойные древние времена именно в этом качестве и использовалось.
Однако сегодняшний бунт не обошел стороной и его. Несколько халогаев остались охранять вход, остальные вошли вместе с Криспом в пустой холл, где было тихо и, если не считать света принесенных с собой факелов, темно. Крисп направился по лестнице вниз.
На первом подвальном этаже его встретили шум, свет и сильные запахи факельного дыма, несвежей еды и немытых людских тел.
Тюремные охранники приветствовали его отданием чести и возгласами — его визит оказался неординарным событием, напомнившим о полезности их работы.
— Тот, кто вам нужен, ваше величество, сидит в двенадцатой камере по этому коридору, — сказал старший охранник. От него попахивало вином, что добавляло новую ноту в симфонию местных запахов. Поскольку было утро после праздника, Крисп сделал вид, будто не заметил этого, но мысленно велел себе проверить, не пьет ли тот на службе и в обычные дни.
Двенадцатая камера, в отличие от остальных, ограждалась от коридора не обычной железной решеткой, а крепкой дверью с запором снаружи. Тюремщик вставил в замок большой бронзовый ключ, повернул его и снял запор. Сопровождаемый двумя халогаями, Автократор зашел в камеру.
Два солдата из полка Ноэтия уже охраняли Дигена, лежащего со связанными за спиной руками на соломенном тюфяке, видавшем лучшие годы.
— Поставьте его на ноги, — приказал Крисп.
Охранники повиновались. На лицо Дигена из небольшой раны на черепе стекала кровь. Такие раны всегда сильно кровоточат, а на бритой голове Дигена не было волос, смягчивших бы удар.
Священник дерзко уставился на Криспа, а тот — на него.
— Где Фостий, мразь?
— Если Фос пожелал, то он уже шагает по светлому пути, — ответил Диген, — а я думаю, что Фос этого желал сильно. Твой сын способен распознать правду, когда слышит ее.
— Если ты проповедуешь фанасиотскую ложь, то про тебя я не могу сказать даже этого! — рявкнул Крисп. — Где он сейчас?
— Не знаю. А если бы и знал, то все равно не сказал бы, уж это точно.
— Точно лишь то, что твоя голова украсит Веховой Камень как голова предателя, чья имена доказана. Тебя поймали во время вооруженного бунта, так неужели ты надеешься избежать встречи с палачом?
— Выступить против богатства всегда стоит, а палача я не боюсь, потому что знаю — светлый путь приведет меня прямо к владыке благому и премудрому, — ответил Диген. — Но я могу оказаться столь же невиновен, как и любой из тех, кого в храмах называют святыми, и все равно пасть жертвой твоей злобы, ибо патриарх вместо того, чтобы возглавлять церковную иерархию, служит твоей марионеткой и повторяет твои бесстыжие слова.
Помимо яда, слова Дигена содержали определенную долю правды: если Окситий начнет перечить Криспу, он очень быстро лишится синих сапог вселенского патриарха. Но сейчас и в таком месте это не имело значения.
— Ты был схвачен не за церковные разногласия, а за чисто светские преступления — бунт и измену. И ты ответишь за них, как любой другой бунтовщик.
— Я спою гимн Фосу и поблагодарю его за то, что ты избавляешь меня от этого вонючего мира, который непрерывно искушает и совращает мою душу. Но если ты не идешь по светлому пути сам, то никакие мои гимны не спасут тебя. Ты отправишься в лед и будешь страдать там вечно, потому что душу твою уничтожат подслащенные приманки Скотоса.
— Если бы мне дали выбирать: оказаться на небесах с тобой или в аду у Скотоса, то я, пожалуй, выбрал бы Скотоса. Тот, по крайней мере, не притворяется, будто обладает достоинствами, которых у него нет.
Диген по-гадючьи зашипел и плюнул на Криспа — то ли услышав имя темного бога, то ли просто из ненависти. Тут в камеру вошел Заид, держа в левой руке холщовый мешок.
— Приветствую. А это кто такой?
— Это, — процедил Крисп, — ничтожество, называющее себя священником и заманившее моего сына в сети фанасиотов. Извлеки все, что сможешь, из навозной ямы, которую он называет своей головой.
— Я, разумеется, сделаю все, что в моих силах, ваше величество, но… — Заид смолк. На лице его отразилось сомнение, весьма непривычное для Криспа. — До сих пор я не добился больших успехов, отыскивая секреты еретиков.
— Это вы, любители золота, еретики, — заявил Диген, — потому что ради выгоды отреклись от истинной набожности.
Император и волшебник не обратили на его слова внимания.
— Сделай, что сможешь, — сказал Крисп, надеясь, что Заиду больше повезет с Дигеном, чем с другими пленными фанасиотами, в выяснении природы той магии, что не позволяла ему отыскать Фостия. Несмотря на имеющиеся в Чародейской коллегии редкие магические принадлежности и еще более редкие свитки и кодексы, главный волшебник так и не смог выяснить, почему он не в силах отыскать Фостия при помощи магии.
— Попробую испытание с двумя зеркалами, ваше величество, — решил Заид и принялся извлекать из мешка свои профессиональные принадлежности.
Крисп желал услышать в его голосе уверенность, услышать, как он говорит, что вырвет из Дигена правду несмотря на любое сопротивление священника-ренегата. Но его уши, наученные распознавать подтекст в словах тысяч просителей, офицеров и чиновников, услышали сомнение. Сомнения Заида начали подпитывать его собственные: магия во многом черпала свою мощь в вере, и если Заид сомневается, что сумеет заставить Дигена говорить, то скорее всего потерпит неудачу. Он уже потерпел неудачу, подвергнув другого пленного фанасиота испытанию с двумя зеркалами.
— Есть ли у твоего лука вторая тетива? — спросил император. — Как еще мы сможем надеяться вытянуть из него ответы? — Он мысленно отметил деликатность заданного вопроса. Крисп желал, чтобы Заид подумал об альтернативах, но не хотел деморализовать мага или намекнуть, будто он потерял в него веру… даже если это действительно так.
— Если испытание с двумя зеркалами нам ничего не даст, то это лишит нас самых сильных надежд узнать правду. Да, настойка белены и других трав, которыми пользуются лекари, может развязать этой сволочи язык, но вместе с фактами он извергнет и немало ерунды.
— Но он у меня в любом случае заговорит, клянусь благим богом, — мрачно пообещал Крисп, — или у тебя, или у парня в красной коже.
— Терзайте мою плоть сколько угодно, — отозвался Диген. — Она лишь экскремент моего существования, и чем быстрее она окажется в сточной канаве, тем скорее моя душа воспарит к солнцу и воссоединится с владыкой благим и премудрым.
— Начинай, — велел Крисп.
Волшебник с тревогой на лице установил два зеркала, одно перед Дигеном, другое сзади, потом разжег угли в жаровне. Перед зеркалами заклубился дым, то сладковатый, то едкий.
Но когда Крисп стал задавать вопросы, молчание сохранил не только Диген, но и его двойник в заднем зеркале. Если бы чары сработали, как положено, отражение во втором зеркале произнесло бы правду, несмотря на все попытки Дигена промолчать или солгать.
Рассерженный и униженный, Заид прикусил губу. Разгневанный Крисп втянул воздух меж сжатых зубов — у него появилось неприятное предчувствие, что Диген не поддастся допросам любого вида. Подавляющее большинство людей не выдерживало пыток. Возможно, священник тоже сломается, возможно, ему развяжет язык настойка Заида. Но Крисп не хотел делать ставку ни на то, ни на другое.
И тут, словно желая еще больше пошатнуть его решительность, Диген сказал:
— Я возблагодарю святое имя Фоса за каждую рану, которую мне нанесет палач.
И он во весь голос запел гимн.
— О, заткнись, — бросил Крисп.
Диген продолжал петь. Кто-то поскребся в дверь камеры. Халогай занес для удара топор и пинком распахнул ее. Через порог шагнул священник, но, заметив над головой лезвие топора, шарахнулся обратно.
— Заходи, заходи, — нетерпеливо сказал Крисп. — Нечего там стоять и дрожать. Говори, что хотел.
— Да возрадуется ваше величество, — нервно начал священник, и Крисп сразу настроился на неприятности. Синерясник начал снова:
— Д-да возрадуется ваше величество, я Совдий, прислуживаю в Соборе. Святейший патриарх Окситий, прочитав вчера особую литургию по поводу праздника, направил меня к вам, услышав, что святой отец Диген был схвачен, образно говоря, с оружием в руках, и просил напомнить вашему величеству, что духовные лица при любых обстоятельствах не могут подвергаться телесным пыткам.
— Ах, просил? Ах, не могут? — Крисп едва не испепелил взглядом посланника Оксития, которого в тот момент явно одолевало желание провалиться сквозь пол, но тогда он оказался бы лишь на другом этаже тюрьмы. — А святейший патриарх не забыл, что я лишил головы одного из его предшественников за такую же измену, какую совершил этот Диген?
— Если вы ссылаетесь на судьбу бывшего святейшего Гнатия, — да смилостивится Фос над его душою, — то мне велено также напомнить, что хотя вы полностью вольны назначать любые наказания, пытки таковыми не являются.
— О, вот как? — Взгляд Криспа стал еще более яростным. Совдий сжался, но все же сумел кивнуть. Крисп перевел взгляд на свои красные сапоги; если бы он смог посмотреть себе в лицо, то сделал бы и это. В голове у него заработала та часть его сознания, что взвешивала варианты выбора с привычностью лавочника, отвешивающего капусту. Может ли он сейчас позволить себе конфликт с церковной иерархией, одновременно сражаясь с еретиками-фанасиотами? Он неохотно признал, что не может. И тогда Крисп, рыча, словно пес, что натянул до отказа цепь, но не может вонзить зубы в человека, которого хочет укусить, процедил:
— Хорошо, пыток не будет. Можешь передать это патриарху. А также поблагодари его за то, что он столь великодушно позволил мне использовать палачей так, как я считаю нужным.
Совдий дернул головой вместо кивка, развернулся и выбежал в коридор. Диген за все это время не пропустил и нотки в гимне.
Крисп попытался утешить себя сомнением — вряд ли ренегат заговорил бы даже под пыткой, — но ему страстно хотелось это проверить.
Автократор повернулся к Заиду, который слышал его разговор со священником.
Заид не был дураком и сам догадался, что возложенная на него ответственность потяжелела. И если он не сумеет вырвать у Дигена его секреты, они останутся секретами навсегда. Волшебник облизнул губы. Да, уверенности в нем явно поубавилось.
Диген допел гимн.
— Меня не волнует, если ты пойдешь против патриарха, — заявил он. — Его доктрины в любом случае ложны, а твоих пыток я не боюсь.
У Криспа возникло сильное искушение разложить Дигена на дыбе и терзать его плоть раскаленными докрасна щипцами, и не из надежды узнать, где находится Фостий, — если Диген вообще это знал, — а чтобы убедиться, будет ли он столь же громко презирать пытки, испробовав их. Криспу хватило самообладания распознать искушение и отказаться от него, но желание от этого не ослабело.
Диген же не только не утратил дерзости, но, кажется, и в самом деле стремился стать мучеником:
— Твой отказ освободить меня от грязной оболочки плоти есть лишь еще одно доказательство твоего прогнившего материализма, твоего отрицания духовного ради чувственного, души ради пениса, твоего…
— Когда ты отправишься в лед, то сможешь сколько угодно надоедать Скотосу своей идиотской болтовней, — заявил Крисп.
Диген яростно прошипел проклятие, а затем, к облегчению Криспа, заткнулся.
— Я потратил на тебя слишком много времени, — добавил император и обратился к Заиду:
— Испробуй все, что, по твоему мнению, может сработать. Призови на помощь любое число своих коллег. Так или иначе, но я добьюсь от него ответов прежде, чем темный бог заберет его к себе навсегда.
— Слушаюсь, ваше величество, — негромко и встревоженно ответил Заид. — Если благому богу станет угодно, моим товарищам из Чародейской коллегии повезет больше, и они сумеют пробиться сквозь защитные чары его фанатизма.
Сопровождаемый телохранителями, Крисп вышел из камеры и пошел по коридору подземной тюрьмы. Когда они поднимались по лестнице, один из халогаев спросил:
— Прости, твое величество, но я хочу спросить, правильно ли я понял слова синерясника? Неужели он упрекнул тебя в том, что ты не стал сдирать с него шкуру?
— Именно так, Фровин, — подтвердил Крисп.
В голубых глазах северянина отразилось сомнение:
— Что-то я не пойму, твое величество. Я не страшусь боли и мучений; такое недостойно мужчины. Но я и не бегу им навстречу, раскрыв объятия, как женщине.
— Я тоже, — сказал Крисп. — Впрочем, набожность в Видессе часто отмечена жертвенностью. Я же охотнее стану жить для благого бога, чем умру для него.
— Сказано разумным человеком! — воскликнул Фровин. Остальные халогаи что-то пробормотали, соглашаясь.
Когда Крисп вышел на улицу, уже забрезжил серый свет зимнего рассвета.
Попахивало дымом, но воздух в столице, где были десятки тысяч печей, каминов и жаровен, всегда отдавал дымком. Однако Крисп не увидел на посветлевшем небе большой черной завесы пожаров, и если фанасиоты собирались сжечь город, то их затея провалилась.
Когда император вернулся на площадь Паламы, Эврип все еще спал, а Катаколона он с удивлением застал за оживленным разговором с командиром пожарных Фокиодом.
— Если вы уверены, что все пожары в округе потушены, — говорил младший сын Криспа, — то почему бы вам не отдохнуть? Ни вам, ни городу не станет лучше, если вы настолько устанете, что не сможете откликнуться на следующий вызов.
— Верно, это добрый совет, ваше младшее величество, — согласился Фокиод и отдал честь. — Тогда мы подремлем прямо здесь, если не возражаете — и если отыщете нам несколько одеял.
— Барсим! — позвал Катаколон. Крисп одобрительно кивнул: Катаколон мог и не знать, где можно отыскать одеяла, зато знал человека, которому это известно. Сын заметил его:
— Здравствуй, отец. Я тут командую понемногу, как умею; Барсим сказал мне, что ты занят тем безумцем священником.
— Верно. Спасибо за помощь. Положение в городе в нашу пользу?
— Похоже, что так, — ответил Катаколон с непривычной для Криспа осторожностью в голосе.
— Вот и хорошо, — отозвался Крисп. — Теперь главное — сохранить его таким.
Незадолго до полудня в районах южнее Срединной улицы вновь вспыхнули беспорядки. К облегчению Криспа, посланные туда ночью войска остались ему верны. И, что еще приятнее, ветра почти не было, а это повышало шансы людей Фокиода справиться с пожарами, начатыми еретиками и бунтовщиками — их теперь следовало различать, потому что одни из них оправдывали свои действия, называя их набожностью, а другие попросту вышли на улицы грабить.
Когда посыльные доложили, что и эта вспышка насилия подавлена, Крисп, убежденный в том, что худшее уже позади, поднял по чаше вина с Эврипом и Катаколоном. Но тут прибыл новый посыльный, тюремщик из здания чиновной службы.
— Ну, что еще? — спросил Крисп.
— Дело касается заключенного священника Дигена, — ответил посыльный.
— Так что с ним? — тревожно сказал Крисп. Вид тюремщика ему не понравился. Неужели Диген сбежал?
— Ваше величество, он отказывается от еды, — объявил посыльный. Крисп приподнял брови — намек говорить яснее. — Ваше величество, он не захотел съесть свой паек и заявил, что намерен голодать до смерти.

* * *

Впервые с того возраста, когда он сумел перепрыгнуть через костер, не свалившись в него, Фостий не прыгнул через огонь в день Зимнего солнцеворота.
Теперь все накопившееся за год невезение так и останется при нем. Он давно уже не томился в своей похожей на монашескую келью комнатушке в Эчмиадзине; вот уже несколько недель ему разрешали выходить на улицу. Но нигде в городе в тот день не горели на перекрестках костры.
Темные улицы в праздничный день поразили его своей неестественностью даже когда он сопровождал Оливрию — и неизбежного Сиагрия — в один из городских храмов. Служба была приурочена к закату, который наступил рано не только потому, что это был самый короткий день в году, но и по той причине, что солнце опустилось не за привычный Фостию ровный горизонт, а за горы на западе.
Ночь рухнула на город, словно снежная лавина. Внутри храма, чьи мощные угловатые стены свидетельствовали о том, что их строили васпураканские строители, темнота казалась абсолютной; фанасиоты, в отличие от ортодоксов, не отмечали день Зимнего солнцеворота светом, а словно доказывали, что способны преодолеть страх перед темнотой. Ни единый факел и ни одна свеча не горели внутри храма.
Стоя во мраке, Фостий напрягал зрение, пытаясь увидеть хоть что-нибудь, но тщетно. С тем же успехом он мог считать, что у него снова завязаны глаза.
Бившая его дрожь не имела никакого отношения к холоду, наполнявшему храм наравне с темнотой.
Никогда еще угроза Скотоса не казалась ему столь реальной и близкой.
Отыскивая ободрение там, где его не смогло дать зрение, он отыскал ладонь Оливрии и крепко ее сжал. Она ответила таким же крепким пожатием, и Фостий задумался над тем, оказывает ли этот зловещий ритуал такое же действие на нее и остальных фанасиотов, какое оказал на него.
— Скоро кто-нибудь завопит от страха, — прошептал он, отчасти и для того, чтобы не стать этим «кем-нибудь». Его шепот, казалось, разнесся по всему храму, хотя он знал, что даже Оливрия едва его слышит.
— Да, — прошептала она в ответ. — Иногда такое случается. Помню, когда…
Он так и не узнал, что она вспомнила, потому что ее слова заглушил громкий вздох облегчения, вырвавшийся у всех собравшихся. По проходу к алтарю шел священник с горящей свечой в руке. Все взгляды обратились к светящейся точке, словно притянутые магнитом.
— Благословен будь Фос, владыка благой и премудрый, — произнес нараспев священник, и все присоединились к нему со рвением, которого Фостий никогда не знал прежде, — милостью твоей заступник наш, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать.
Прозвучавшие в ответ голоса прихожан отразились от возвышающегося над алтарем конического купола. Для Фостия молитва Фосу нередко становилась просто набором слов, которые полагалось быстро пробормотать, не задумываясь над их смыслом.
Но не сейчас. В холодной и пугающей темноте они, подобно крошечному огоньку свечи, которую высоко держал священник, приобрели новый смысл и новую важность. Если бы их не было, то что осталось бы? Только мрак, только лед.
Фостий вновь вздрогнул.
Священник помахал свечой и сказал:
— Вот душа, затерявшаяся в мире, одинокий огонек, плывущий по океану мрака. Она движется туда, движется сюда, и повсюду ее окружают… вещи. — Это слово, вылетев из темноты, которая не рассеялась даже над алтарем, приобрело устрашающий смысл.
— Но душа — не вещь, — продолжил священник. — Душа есть искра от бесконечно горящего факела Фоса, попавшая в ловушку мира, созданного врагом искр и еще большим врагом больших искр. Окружающие нас вещи отвлекают нас от поисков доброты, святости и набожности, а ведь только они по-настоящему важны.
Потому что души наши вечны, и вечно судимы пребудут. Так зачем обращаться нам к бренному? Еда превращается в навоз, огонь в пепел, новая одежда в лохмотья, а тела наши — в смердящее мясо и кости, а затем в прах. Так какая же польза от того, что станем мы объедаться вкусной едой, отапливать дома так, что в середине зимы начнем истекать потом, облачаться в шелка и меха или предаваться быстро угасающим удовольствиям — так называемой страсти, проистекающим от органов, которыми мы может воспользоваться гораздо лучше, избавляя тело от отходов?

Предыдущая страница 14 Следующая страница


15 Гарри Тертлдав

Представив бесконечное осуждение и бесконечное наказание за грехи, которые он, как и любой смертный, наверняка совершал, Фостий едва не вырвал свою ладонь из руки Оливрии. Всякое плотское удовольствие, и даже намек на него, есть безусловное зло, наверняка достаточное, чтобы еще дальше подтолкнуть его к вечному льду.
Но Оливрия сжала его ладонь еще крепче прежнего. Фостий решил, что она нуждается в утешении и ободрении, и если он окажет ей эту духовную поддержку, то это может перевесить его вину — ведь он обратил внимание, какая гладкая и теплая у нее кожа.
Он не стал отпускать ее руку.
— Каждый год владыка благой и премудрый предупреждает нас, что нам нельзя надеяться, будто милосердие его окажется бесконечным, — продолжал священник. Каждый год осенью солнце Фоса движется на небе все ниже и ниже. Каждый год наши молитвы вновь поднимают его, чтобы оно даровало свет и тепло даже злобной фикции реальности, проистекающей из черного сердца Скотоса.
Но берегитесь! Никакое милосердие, даже милосердие благого бога, не вечно.
Фосу могут надоесть наши бесконечные грехи. И когда-нибудь — быть может, уже совсем скоро, если вспомнить греховность живущих ныне; быть может, в следующем году; быть может, уже в этом году — когда-нибудь, говорю я, солнце не повернет на север после дня Зимнего солнцеворота, а станет опускаться все ниже и ниже к югу, пока над горизонтом не останется только красный отсвет, а затем… ничего.
Ни света. Ни надежд. Ни благословений. Навсегда.
— Нет! — взвыл кто-то, и через мгновение этот крик подхватили все прихожане, в том числе и Оливрия, чей голос звучал ясно и сильно. Еще через мгновение к ней присоединился и Фостий; у священника был явный дар нагнетать страх. Не выдержал даже Сиагрий. Фостий никогда не думал, что этот бандит почитал Фоса или боялся Скотоса.
И все это время пальцы Оливрии оставались переплетенными с его пальцами.
Фостий даже не задумывался над этим, с благодарностью принимая сам факт. Ведь вместо одиночества в холодной темноте, которая могла проистекать напрямую от Скотоса, он получил напоминание, что и другие рядом с ним сражаются с этим мраком. А такое напоминание ему требовалось, потому что никогда за все годы молитв в Соборе он не испытывал такого страха перед темным богом.
— Но мы еще можем постом и покаянием доказать Фосу, что несмотря на наши прегрешения, несмотря на развращенность, проистекающую из тел, в которых мы обитаем, мы еще достойны света его хотя бы на год, что еще можем продвинуться дальше по светлому пути святого Фанасия. Так помолитесь же сейчас, и пусть владыка благой и премудрый узнает, что кроется в ваших сердцах!
Если до сих пор в храме раздавались выкрики перепуганных прихожан, то теперь он наполнился их еще более громкими молитвами. Среди богатства и света Собора легко было поверить вместе со вселенским патриархом и его толстыми самодовольными вотариями, что Фос в конце концов обязательно одолеет Скотоса.
Но в темноте холодного храма, где священник молился о свете, вытекающем из мира, словно вода из корыта, подобную уверенность было обрести гораздо труднее.
Поначалу молитвы прихожан показались Фостию просто шумом, но понемногу он стал различать в нем отдельные голоса. Кто-то вновь и вновь повторял молитву Фосу: во всем Видессе и фанасиоты, и их враги обращались к благому богу одинаково.
Другие посылали ему незамысловатые просьбы: «Дай нам свет», «О, Фос, благослови мою жену сыном в этом году», «Сделай меня более набожным и менее похотливым!», «Излечи язвы моей матери, потому что никакая мазь ей не помогает!»
Подобные молитвы были бы уместны и в столичном Соборе. Другие, однако, имели иной оттенок. «Уничтожь все, что стоит на нашем пути!», «В лед тех, кто не пойдет по светлому пути!», «О, Фос, дай мне мужество отбросить тело, оскверняющее мою душу!», «Сокруши их всех, сокруши их всех, сокруши их всех!»
Это больше напоминало волчий вой, чем людские голоса. Но прежде чем Фостий успел хоть как-то на них отреагировать, священник у алтаря поднял руку. Любое движение в пределах очерченного огоньком его свечи кружка света было на удивление заметно. Прихожане мгновенно смолкли, а вместе с ними и тревоги Фостия.
— Одних молитв недостаточно, — заявил священник. — Мы не можем шагать по светлому пути, надеясь только на слова; дорога, ведущая к солнцу, вымощена делами. Так ступайте и живите, как жил Фанасий. Ищите благословения Фоса в голоде и нужде, а не в роскошествах этого мира, которые суть лишь трепыхание комариного крылышка по сравнению с грядущим судом. Ступайте же!
Литургия закончена.
Едва он произнес последнее слово, как из придела вышли прислужники с факелами, освещая прихожанам выход из храма.
Фостий заморгал; его глаза наполнились слезами от этого, как ему показалось, невыносимо яркого света, хотя через несколько секунд он понял, что тот не столь уж и ярок, каким кажется.
Руку Оливрии он выпустил сразу, едва показались прислужники… а может, она сама разжала пальцы. Когда света стало больше, чем от единственной свечи, он не рискнул разгневать Сиагрия… и, что еще важнее, разгневать Ливания.
И тут в его голове проснулась дворцовая расчетливость. А не специально ли подсунул Ливаний свою дочь наследнику престола?
Не стремится ли он обрести влияние через их брачное ложе?
Фостий отложил эти мысли, чтобы подумать на это тему позднее.
Но каковы бы ни были намерения Ливания, ладонь Оливрии стала для него на протяжении всей фанасиотской храмовой службы единственным источником тепла как физического, так и духовного.
Ему казалось, что в храме холодно, и это действительно было так. Но в нем несколько сотен тесно столпившихся людей хотя бы немного, но согревали друг друга. Зато на погруженных во мрак улицах Эчмиадзина, пронзаемых кинжальными порывами ледяного горного ветра, Фостий заново обнаружил, что есть настоящий холод.
Его плотный шерстяной плащ продувало насквозь, точно он был кружевным.
Даже Сиагрий раздраженно зашипел, когда его ударил ветер.
— Клянусь благим богом, — пробормотал он, — сегодня я не отказался бы прыгнуть через костер, а то и в огонь, лишь бы согреться.
— Ты прав, — вырвалось у Фостия прежде, чем он вспомнил, что собирался ни в чем не соглашаться с Сиагрием.
— Костры и празднества не в обычаях тех, кто идет по светлому пути, — сказала Оливрия. — Я тоже помню их с тех лет, когда мой отец еще не избрал путь фанасиотов. Он мне тогда сказал, что лучше обезопасить свою душу, чем беспокоиться о том, что случится с твоим телом.
Священник в храме говорил о том же, и его слова глубоко запали в сердце Фостия. Те же слова, но сказанные Ливанием, пусть даже переданные через Оливрию, не прозвучали для Фостия столь же убедительно. Ересиарх произносил лозунги фанасиотов, но жил ли он в соответствии с ними? Насколько Фостий успел заметить, он был бодр, не голодал и не нищенствовал.
Лицемер. Слово прогремело у него в голове, словно тревожный колокол на скалистом побережье. Лицемерие было тем самым преступлением, в котором Фостий мысленно обвинял отца, большинство столичных вельмож, вселенского патриарха и почти все духовенство. Именно поиски неприукрашенной истины толкнули его к фанасиотам. И тот факт, что Ливаний оказался не без греха, заставил его усомниться в безупречности светлого пути.
— Я не отказался бы видеть день солнцеворота событием не только скорбным, но и радостным. В конце концов, после него нам обеспечен еще год жизни.
— Но жизнь в этом мире означает жизнь среди порожденных Скотосом вещей, — заметила Оливрия. — Где же тут повод для радости?
— Если бы не существовало материальных вещей, жизнь подошла бы к концу, а вместе с ней и человечество, — возразил Фостий. — Неужели ты хочешь именно этого: умереть и исчезнуть?
— Нет, сама я этого не хочу. — Оливрия вздрогнула, но ее дрожь, как и дрожь Фостия в храме, была вызвана не погодой. — Но есть и такие, кто хочет именно этого. Думаю, ты скоро увидишь некоторых из них.
— А по-моему, все они слабоумные, — вставил Сиагрий, хотя в его голосе не прозвучала обычная для него резкость. — Мы живем в этом мире и продолжим жить в следующем.
Оливрия тут же оспорила его слова. Существовало занятие, которому видессиане могли предаваться по поводу и без повода — теологические споры.
Фостий помалкивал и не вмешивался, отчасти по той причине, что склонялся на сторону Сиагрия и не желал обижать Оливрию, высказывая свои мысли вслух.
Воспоминание о руке Оливрии отпечаталось в его сознании и, в свою очередь, вызвало другое воспоминание — о том, как она лежала в подземной комнатке где-то под храмом Дигена в столице. Оно вполне соответствовало сегодняшнему празднику — по крайней мере такому, каким он его знал прежде. Это было время веселья, и даже определенных вольностей. Как говорилось:
«В день солнцеворота может случиться всякое».
Окажись это привычный ему праздник, он мог бы — а где-то внутри себя, там, где даже не рождались слова, он знал, что так и поступил бы, — попытаться сойтись с ней ближе. И Фостий подозревал, что она пошла бы с ним, пусть даже на одну эту ночь.
Но здесь, в Эчмиадзине, в день Зимнего солнцеворота, нельзя было даже задумываться о поиске плотских удовольствий. Самой мягкой реакцией на его предложение стал бы отказ, а вероятнее всего, его подвергли бы какому-нибудь варианту умерщвления плоти. И хотя он испытывал все нарастающее уважение к аскетизму светлого пути, его плоть не так давно уже подвергалась немалому, по его понятиям, умерщвлению.
Кстати, если он впутается в подобные неприятности, Сиагрий с превеликим удовольствием может превратить его в евнуха.
Сиагрий завершил свой спор с Оливрией словами:
— Думайте, как вам больше нравится, госпожа. Вы знаете об этих штучках поболее меня, уж это точно. Зато я знаю, что мой бедный сломанный нос обязательно отмерзнет и отвалится, если мы не найдем где-нибудь местечко возле огня.
— Здесь я не могу не согласиться с тобой, — сказала Оливрия.
— Тогда давайте вернемся в крепость, — предложил Сиагрий. — Уж там будет тепло, по крайней мере, теплее, чем здесь. А заодно я смогу запихать его величество в его роскошную каморку и немного отдохнуть.
В лед тебя, Сиагрий. Эта мысль мгновенно овладела сознанием Фостия, и он едва сдержался, чтобы не выкрикнуть эти слова. Его удержала лишь забота о выживании. Он пока еще весьма несовершенный фанасиот. Подобно Оливрии, Фостий любил телесную оболочку своей души, не задумываясь о ее происхождении.
Узкие грязные улицы Эчмиадзина были погружены почти в первозданный мрак. В столице те, кто вечером или ночью выходил по делу, покидали дома в сопровождении факельщиков и охранников. Одни лишь грабители радовались темноте.
Но сегодня ночью в Эчмиадзине никто не ходил с факелом и не боялся стать жертвой грабителей. К темному небу из разных мест возносились крики, но то были лишь молитвы и пожелания Фосу.
Заслонявший звезды силуэт крепости помог им отыскать дорогу от храма. Даже над воротами факелы были погашены — Ливаний согласился пожертвовать безопасностью, лишь бы соблюсти обычаи фанасиотов.
— Не нравится мне это, — пробормотал Сиагрий. — Любой сможет пробраться в крепость, а когда дураку перережут глотку, он от этого не поумнеет.
— Да в городе никого нет, кроме нас и нескольких васпуракан, — возразила Оливрия. — У них свои обычаи, и к нам они не лезут.
— Пусть лучше не пробуют, — буркнул Сиагрий. — Нас в городе больше.
Внутри крепости они наконец увидели свет. Облаченный в кафтан советник Ливания сидел за столом и обгладывал жареную куриную ножку, весело насвистывая при этом какую-то незнакомую Фостию песенку. Если он и слышал приказ о посте и покаянии, то весьма умело делал вид, что ничего про это не знает.
Сиагрий зажег свечу от торчащего из стены факела, взял в другую руку нож и подтолкнул Фостия к спиральной лестнице.
— Топай к себе, — велел он. Фостий едва успел кивнуть на прощание Оливрии, прежде чем она скрылась за поворотом лестницы.
Коридор, ведущий к его каморке, был погружен в чернильный мрак. Фостий повернулся к Сиагрию и показал на свечу:
— Можно мне зажечь лампу в своей комнате?
— Только не сегодня. Ты будешь дрыхнуть, а мне придется тебя караулить. А что мне за радость, коли тебе будет приятнее, чем мне?
Войдя к себе, Фостий снял плащ и положил его поверх одеяла на тюфяк. Затем забрался под одеяло одетым и сжался в комочек, пытаясь как можно быстрее согреться. Потом взглянул на дверь, за которой наверняка бродил Сиагрий.
— Дрыхнуть, говоришь? — прошептал Фостий. Может, он и плохой фанасиот, зато знает другого, который еще хуже.

Глава 7

Глаза мужчины шевельнулись в глазницах, и Фостий содрогнулся.
Слабым, но спокойным голосом лежащий сказал:
— Я плохо тебя вижу, но это дело обычное. Через несколько дней пройдет. Так мне говорили те, кто прошел по этому пути до меня.
— Вот и х-хорошо, — пробормотал Фостий дрогнувшим голосом. Он устыдился собственной слабости, но ничего не мог с ней поделать.
— Не бойся, — произнес мужчина, которого, как сказали Фостию, звали Страбон, и улыбнулся. — Я знаю, что скоро сольюсь с владыкой благим и премудрым и отброшу груз своей плоти, столь долго тянувший меня вниз.
Фостию подумалось, что Страбон уже избавился почти от всей своей плоти.
Его голова превратилась в обтянутый кожей череп, а шея стала чуть толще ручки факела. Руки напоминали кривые иссохшие ветки, а пальцы — когти. На его костях не осталось не только жира, но и мускулов. Человек стал похож на скрепленный сухожилиями скелет, обтянутый кожей, но его слепые глаза сияли от радости.
— Скоро, — повторил он. — Скоро исполнится шесть недель с того дня, когда я в последний раз осквернил свою душу пищей. Лишь один человек протянул более восьми недель, но он был толст, а я никогда не был чревоугодником. Скоро я вознесусь к солнцу и узрю лик самого Фоса. Скоро.
— А вам… не больно? — спросил Фостий. Рядом с ним спокойно сидела Оливрия. Она уже видела такие живые скелеты, и достаточно часто, чтобы не содрогаться при виде Страбона.
Сиагрий не стал заходить в хижину; Фостий слышал, как он расхаживает за дверью.
— Нет, мальчик, нет; я ведь сказал тебе — не бойся. Да, не стану лгать — в первые дни мне сводило живот, когда та часть меня, что принадлежала Скотосу, поняла, что я решился отсечь от нее свою душу. Нет, ныне я не испытываю боли, а лишь страстно желаю обрести свободу. — Он вновь улыбнулся. Его губы настолько утратили окраску, что стали почти невидимыми.
— Но умирать такой долгой смертью… — Фостий потряс головой, хотя знал, что Страбон все равно не мог его видеть, и пробормотал:
— Но разве не могли вы отказаться и от воды, чтобы конец наступил быстрее?
Уголки рта Страбона опустились:
— Некоторые из нас, самые святые, так и поступают. А у меня, грешника, на такое не хватило решительности.
Фостий не сводил с него глаз. В своей прежней комфортабельной жизни во дворце он даже представить не мог, что ему доведется разговаривать с человеком, сознательно решившим уморить себя голодом, да еще незадолго до его смерти. Но даже если бы и представил, то разве смог бы вообразить, что такой человек станет упрекать себя в недостатке решительности? Нет, невозможно.
Веки Страбона опустились на подрагивающие глаза; казалось, он задремал.
— Разве он не чудо набожности? — прошептала Оливрия.
— Да, пожалуй, — отозвался Фостий и почесал макушку. В столице он презирал храмовую иерархию за то, что они носят расшитые драгоценностями одеяния и поклоняются Фосу в храмах, построенных на богатства, взятые — украденные — у крестьян.
Насколько лучше, думалось ему, стала бы простая но крепкая вера, зарождающаяся внутри человека и не требующая ничего, кроме искренней набожности.
И вот он увидел своими глазами персонифицированный и доведенный до невообразимого прежде предела пример такой веры. Он не мог не уважать религиозный импульс, заставивший Страбона превратить себя в кучку прутиков и веточек, но признать такую веру идеалом оказалось выше его сил.
Тем не менее, подобное самоуничтожение было вплетено в саму фанасиотскую доктрину и становилось естественным для тех, у кого хватало мужества сделать последний, логически вытекающий из нее шаг. Если мир ощущений есть не более чем порождение Скотоса, то разве не логично будет взять и вытащить свою драгоценную и бессмертную душу из гниющего болота зла?
Фостий немного неуверенно повернулся к Оливрии:
— Каким бы он ни был святым, я не собираюсь ему подражать. Пусть мир не столь хорош, каким он мог быть, но покидать его таким способом мне противно как… даже не знаю… как если бы я убежал с поля битвы, где сражаются со злом, а не присоединился бы к сражающимся.
— Да, но тело само по себе есть зло, мальчик, — произнес Страбон. Выходит, он все-таки не спал. — Поэтому любое сражение с ним обречено на поражение. — Его глаза вновь закрылись.
— Многие согласились бы с тем, что в твоих словах много правды, Фостий, — тихо сказала Оливрия. — Я тебе уже говорила прежде, что у меня не хватит храбрости поступить так, как поступил Страбон. Но я подумала, что тебе следует увидеть его, чтобы возрадоваться и восхититься тем, на какие подвиги способна душа.
— Да, я его увидел, и это воистину чудо, — согласился Фостий. — Но есть ли здесь чему радоваться? В этом я не уверен.
Оливрия бросила на него суровый взгляд. Если бы она стояла, то наверняка уперла бы руки в бока, но сейчас лишь возмущенно выдохнула:
— Даже та догма, с которой ты вырос, оставляет место для аскетизма и умерщвления плоти.
— Верно. Когда кое-кто слишком любит этот мир, появятся толстые самодовольные священники, не имеющие права так называться. Но сейчас, увидев Страбона, я понял, что этот мир можно любить и недостаточно сильно. — Его голос упал до шепота, потому что Фостий не желал потревожить спящие мощи. На сей раз Страбон не отозвался.
Фостий с удивлением прислушался к собственным словам. «Я говорю совсем как отец», — подумал он. Сколько раз за свою жизнь во дворце он наблюдал и прислушивался к тому, как Крисп выруливает корабль империи на середину между схемами, которые могли привести к впечатляющему успеху или к еще более впечатляющему провалу? Сколько раз он презрительно фыркал, мысленно упрекая отца за подобную умеренность?
— То, что он делает, влияет только на него самого, — сказал Оливрия, — и обязательно подарит ему вечное блаженство в слиянии с Фосом.
— И это верно, — согласился Фостий. — То, что он делает с собой, затрагивает только его. Но если, скажем, один мужчина и одна женщина из четырех решат пройти светлый путь по его стопам, то это весьма повлияет на тех, кто отклонит подобный выбор. А к выбору Страбона, если я правильно понимаю, доктрина фанасиотов относится весьма благосклонно.
— Для тех, кому хватает силы духа последовать его примеру — да, — ответила Оливрия. Фостий перевел взгляд на Страбона, потом вновь на Оливрию и попытался представить ее обглоданное истощением лицо и ее ныне ясные глаза, бессмысленно и слепо шевелящиеся в глазницах. Он никогда не отличался яркостью воображения и зачастую считал это своим недостатком. Теперь же эта особенность показалась ему благословением.
Страбон закашлялся и проснулся. Он пытался что-то сказать, но кашель глубокий и хриплый, сотрясавший весь мешок с костями, в который он превратился, — не проходил.
— Грудная лихорадка, — прошептал Фостий на ухо Оливрии. Та пожала плечами.
Фостий решил, что если он прав, то ревностный фанасиот может умереть уже к вечеру, потому что откуда его истощенному телу взять силы для борьбы с болезнью?
Оливрия встала, собравшись уходить, и Фостий тоже с облегчением поднялся.
Отвернувшись от распростертой на койке фигуры он ощутил себя, если так можно выразиться, более живым.
Возможно, то была иллюзия, порожденная животной частью его тела, а, значит, и Скотосом; сейчас он не мог в этом разобраться. Но Фостий знал, что преодолеть эту животную часть себя ему будет нелегко. И вообще, что есть душа — пленник тела, как утверждают фанасиоты, или его партнер? Придется над этим долго и упорно размышлять.
Возле хижины Страбона по немощеной улице расхаживал Сиагрий, что-то насвистывая и поплевывая сквозь щербатые зубы. Фостий увидел, что тот с чванливым видом ухмыляется, и у него не хватило воображения даже представить, как этот бандюга морит себя голодом. Такое было попросту невозможно.
— Ну, и что ты скажешь про этот мешок с костями? — спросил он Фостия и снова сплюнул.
Разгневанная Оливрия резко повернулась, взметнув тугие кудряшки:
— Не смей непочтительно говорить о набожном и святом Страбоне! — вспыхнула она.
— Почему? Он скоро умрет, и тогда Фосу, а не таким, как я, придется решать, чего он заслуживает.
Оливрия открыла было рот, но тут же закрыла его. Фостий мысленно отметил, что Сиагрий, хотя и несомненно груб, далеко не тупица. Скверно.
— Если несколько человек решит окончить свою жизнь именно так, — сказал Фостий, — то вряд ли это будет иметь большое значение для окружающего их мира. К тому же, как сказала Оливрия, они набожны и святы. Но если с жизнью решат расстаться многие, то империя может пошатнуться.
— А почему империя не должна шататься, скажи на милость? — спросила Оливрия.
Теперь настала очередь Фостия умолкнуть и задуматься.
Незыблемая империя Видесс была для него почти таким же понятием веры, как и молитва Фосу. И почему бы нет? Более семи столетий Видесс позволял людям на весьма значительной части мира жить в относительном мире и относительной безопасности.
Да, империя знала и поражения, например, когда степные кочевники воспользовались вспыхнувшей в Видессе гражданской войной, вторглись на ее территорию с севера и востока и создали свои хаганаты на обломках имперских провинций. Верно и то, что примерно каждому второму поколению приходилось вносить свою лепту, участвуя в бесконечной и идиотской войне с Макураном. Но в целом он оставался при убеждении, что жизнь в империи наверняка счастливее, чем за ее пределами.
Но когда он высказал это Оливрии, та ответила:
— Ну и что с того? Если жизнь в этом мире есть не более, чем капкан Скотоса, то не все ли равно, будешь ли ты счастлив, когда его челюсти сомкнутся? Тогда уж лучше всем нам быть несчастными, чтобы распознать все материальное как приманку, затягивающую нас в вечный лед.
— Но… — Фостий почувствовал, что ему трудно подобрать слова. — Предположим… гмм… предположим, что все в западных провинциях — или почти все — уморят себя голодом, как Страбон. Что произойдет дальше? Макуранцы пройдут по этим землям, не встречая сопротивления, и захватят их навсегда.
— Ну и что, если захватят? — сказала Оливрия. — Набожные мужчины и женщины, покинувшие этот мир, окажутся в безопасности на небесах у Фоса, а захватчики после смерти попадут в лед к Скотосу.
— Верно, и вера в Фоса исчезнет из мира, потому что макуранцы поклоняются своим Четырем Пророкам, а не благому богу. Не останется ни одного человека, верящего в Фоса, а Скотос победит в этом мире. Во владениях по ту сторону солнца более не прибавится никого, а темному богу придется вырубать во льду новые пещеры. — Фостий привычно сплюнул, отвергая Скотоса.
Оливрия нахмурилась и на мгновение высунула кончик языка.
— А этот аргумент более весом, чем мне хотелось бы, — признала она с тревогой в голосе.
— Вовсе нет, — хрипло расхохотался Сиагрий. — И вообще вы спорите о том, в каком виде коровьи яйца вкуснее — жареные или вареные. Правда в том, что корова яйца не несет — и люди тоже не станут целыми деревнями морить себя голодом. Если на то пошло, разве кто-нибудь из вас собирается отказаться от жратвы?
— Нет, — тихо сказала Оливрия. Фостий покачал головой.
— Вот видите, — сказал Сиагрий и расхохотался еще громче.
— Но если ты не готов покинуть этот мир, то как можешь ты быть истинным фанасиотом? — спросил Фостий с несгибаемой логикой молодости.
— Хор-роший вопрос. — Сиагрий с размаху хлопнул Фостия по спине, и тот едва не шлепнулся лицом в грязь, которая здесь называлась улицей. — А ты, парнишка, не настолько тупой, каким кажешься.
День был пасмурный, и небо напоминало перевернутую чашу, наполненную толстыми серыми облаками, тем не менее золотое кольцо в ухе Сиагрия блестело. В Эчмиадзине ему не было нужды носить его для того, чтобы не выдать свою веру, потому что это был город фанасиотов. Но он не снял его и здесь.
— Сиагрий, говорить, что человек может быть хорошим фанасиотом, только решившись на голодовку, значит противоречить нашей вере в том виде, как ее изложил святой Фанасий, и тебе это прекрасно известно. — Голос Оливрии прозвучал так, словно терпение у нее на пределе.
Сиагрий уловил намек, и внезапно из равного собеседника превратился в охранника.
— Как скажете, моя госпожа, — произнес он. Если бы подобное сказал Фостий, бандит наверняка вызвал бы его на спор, в котором дополнительными аргументами послужили бы кулаки и каблуки.
Однако Фостий, хотя и считался в Эчмиадзине пленником, не был слугой Оливрии. Более того, теологические споры доставляли ему удовольствие, и он, повернувшись к Оливрии, сказал:
— Но если ты выберешь жизнь в мире Скотоса, то неизбежно вступишь в компромисс со злом, а такой компромисс приведет тебя прямиком в лед, разве не так?
— Не каждый способен или может стать способным покинуть мир по собственной воле, — ответила Оливрия. — Святой Фанасий учит, что для тех, кто чувствует, что должен остаться во владениях Скотоса, остаются еще два ответвления светлого пути. На одном из них люди могут уменьшать искушение материального мира как для себя, так и для окружающих.
— Должно быть, твой отец возглавляет именно таких людей? — спросил Фостий.
Оливрия кивнула:
— И таких тоже. Важно также ограничивать свои потребности более простыми вещами: черным хлебом вместо белого, грубой тканью вместо тонкой, и так далее. Чем меньшим человек обходится, тем меньше поддается искушениям Скотоса.
— Да, я понял твою мысль, — медленно произнес Фостий. «А также чем больше ты жжешь и уничтожаешь», — подумал он, но оставил эту мысль при себе, а вместо этого спросил:
— А о каком втором ответвлении ты говорила?
— Конечно же, об услужении тем, кто вступил на путь отказа от всего мирского. Помогая им двигаться по светлому пути далее, оставшиеся сзади, образно говоря, купаются в отраженном сиянии их набожности.
— Гм, — буркнул Фостий. На первый взгляд это казалось разумным, но через секунду он поинтересовался:
— А чем же их отношения с теми, кто достиг большей святости, отличаются от отношений между любым крестьянином и вельможей?
Оливрия бросила на него возмущенный взгляд:
— Отличаются, потому что вельможи погрязли в продажности и думают только о своей мошне и своем… члене, поэтому и крестьянин, который служит такому вельможе, лишь еще глубже вязнет в болоте мирских соблазнов. Но наши набожные герои отвергают все мирские приманки и вдохновляют остальных поступать так же в меру своих сил.
— Гм, — повторил Фостий. — Пожалуй, что-то в этом есть. — Интересно только, насколько много. Хороший вельможа, пусть и не фанасиот, помогает своим крестьянам пережить тяжелые времена неурожая, защищает от набегов, если живет неподалеку от границы, и не обольщает крестьянок. Он был знаком со многими такими вельможами и еще про многих слышал. Интересно, как забота о тех, кто от тебя зависит, соотносится с личными поисками святости? Благой бог наверняка это знал, но Фостий сомневался, что простому смертному по силам в этом разобраться.
Не успел Фостий высказать эти соображения вслух, как заметил знакомую личность из миниатюрного двора Ливания: того самого типа, что, кажется, был главным волшебником ересиарха. Даже немало прожив в Эчмиадзине, Фостий так и не узнал имени этого человека. Сейчас на нем был темный шерстяной кафтан со светлыми вертикальными полосками, а на голове — меховая шапка с наушниками, словно только что доставленная из степей Пардрайи.

Предыдущая страница 15 Следующая страница


Император Крисп 16

Приветствуя Оливрию, волшебник коснулся лба, губ и груди, оценивающе взглянул на Фостия и проигнорировал Сиагрия.
— Он направляется к дому Страбона, — заметил Фостий. — Но что ему нужно от того, кто покинет этот мир через две недели, а то и завтра?
— Он приходит к каждому, кто решает покинуть материальный мир, — ответила Оливрия. — Но я не знаю почему. Если он столь же любопытен, как и большинство магов, то, наверное, хочет узнать как можно больше о будущем мире, оставаясь пока в этом.
— Может быть. — Фостий предположил, что, став фанасиотом, человек не перестает быть магом, кожевником или портным. — А как его, кстати, зовут?
Оливрия промолчала, явно не желая отвечать. Ее заминкой воспользовался Сиагрий:
— Он не любит сообщать людям свое имя — опасается, что им воспользуются в магических целях.
— Глупость какая. В таком случае жалкий он, должно быть, волшебник, — заявил Фостий. — Главного мага моего отца зовут Заид, и ему совершенно все равно, сколько людей будет знать его имя. Он говорит, что если маг не в силах защитить себя от магии имен, то нечего было и совать свой нос в магию.
— Не все волшебники так считают, — заметила Оливрия.
Поскольку столь очевидная истина не требовала комментариев, Фостий промолчал.
Через две-три минуты тип в полосатом кафтане вышел из домика Страбона. Вид у него был разочарованный, и он что-то бормотал себе под нос. Фостию показалось, что бормотал он не только на видесском, и задумался, не явился ли маг из соседнего Васпуракана. Из произнесенных им слов на родном языке Фостий уловил только одну фразу: «Старая сволочь еще не созрела».
Волшебник прошел мимо и удалился.
— Еще не созрел? — удивился Фостий, когда полосатый кафтан скрылся за углом. — Не созрел для чего?
— Не знаю, — ответил Сиагрий. — Я с магами не связываюсь, в дела их не лезу и не хочу, чтобы они лезли в мои.
Подобный подход был весьма разумен для любого и особенно, как подумал Фостий, для таких, как Сиагрий, чьи пути-дороги с большой вероятностью могли пересечься с интересами магов, особенно тех, кто занимался поисками внезапно исчезнувших предметов или людей. Фостий улыбнулся, поймав себя на непроизвольно возникшей озабоченности о головорезе, ставшем его тюремщиком. Сиагрий заметил его улыбку и ответил Фостию напряженным подозрительным взглядом. Юноша напустил на себя невинный вид, что оказалось нелегко сделать, потому что вину за собой он чувствовал.
— А как насчет пожрать? — сменил тему Сиагрий. — С утра хожу с пустым брюхом. Не знаю, как вы, а я сейчас и ослиную отбивную слопал бы сырой.
— Убирайся отсюда, животное! С глаз моих долой! — рявкнула Оливрия. Ее голос дрожал от гнева. — Вон! Прочь! Да как ты посмел — как можешь ты быть таким низким и грубым — и заговорил о еде сразу после того, как мы увидели святого Страбона, решившего покинуть мир и столь далеко ушедшего по светлому пути? Убирайся!
— Нет. Твой отец велел мне присматривать за этим… — он указал на Фостия, —…и я буду выполнять его приказ.
До сих пор столь веское замечание пересиливало любое возможное возражение Оливрии. И действительно, прежде Оливрия даже не пыталась возражать. Но не сейчас.
— И куда же он пойдет? Неужели ты думаешь, что он похитит меня?
— Не знаю и знать не желаю, — ответил Сиагрий. — Я знаю лишь то, что мне велено делать.
— В таком случае я приказываю тебе уйти. После того, что ты только что сказал, я тебя ни видеть, ни слышать не могу, — заявила Оливрия. Когда Сиагрий покачал головой, она добавила:
— А если ты не уйдешь, я перескажу отцу твои слова. Или ты хочешь, чтобы тебя наказали за насмехательство над святой верой?
— Я не насмехался, — запротестовал Сиагрий, но в его голосе неожиданно пробилось сомнение. Прав он или нет, но Ливаний скорее поверит дочери, чем ему.
Несправедливо, но так. Фостий внезапно понял, почему у него в детстве было так мало друзей.
Когда он прибегал к отцу пожаловаться на ссору, то его-то отец был Автократором. И если Автократор — или же Ливаний, как сейчас, — становился не на твою сторону, то кому оставалось жаловаться на несправедливость?
Фостий с горечью вспомнил свое далекое детство. Автократор в те времена весьма часто становился не на его сторону. Он никогда не ощущал со стороны отца истинной теплоты и время от времени задумывался над тем, что же он совершил такого, из-за чего Крисп почти всегда считает его виноватым во всем, что происходит вокруг него. Фостий сомневался, что когда-либо выяснит это.
— Я сказала тебе — уходи, — обратилась Оливрия к Сиагрию. — Я беру на себя ответственность за то, чтобы Фостий не сбежал из Эчмиадзина. И послушай еще кое-что: если ты еще раз скажешь мне «нет», то пожалеешь об этом.
— Ладно, госпожа, — произнес Сиагрий, ухитрившись произнести уважительный титул с презрением. — Пусть возможная вина ляжет на вас, и я почти надеюсь, что вы ощутите ее тяжесть.
И он, гордо выпрямив спину, зашагал прочь походкой человека, за которым осталось последнее слово.
Глядя вслед уходящему Сиагрию, Фостий ощутил, что с его души словно свалился тяжкий груз, а в пасмурный день засияло солнце. Одновременно он с трудом подавил готовый вырваться смех — несмотря на то что они только что вышли из домика Страбона, его тоже мучил голод.
В отличие от Страбона, он не собирался умереть от голода, но промолчал, потому что не хотел, чтобы Оливрия набросилась на него так, как на Сиагрия, это оказался бы самый надежный способ вернуть соглядатая Ливания обратно.
Оливрия тем временем несколько растерянно поглядывала на него, и Фостий догадался, что избавление от Сиагрия озадачило ее не меньше, чем его самого.
— И что мы теперь станем делать? — спросила она, вероятно надеясь, что Фостий сумеет что-нибудь придумать. К сожалению, она ошиблась.
— Не знаю, — честно признался Фостий. — Я так плохо знаю город, что не могу представить, чем здесь можно заняться. «Не очень-то многим до того, как фанасиоты захватили город, а сейчас и того меньше», — предположил он.
— Тогда давай просто побродим и посмотрим, куда нас заведут ноги, — сказала Оливрия.
— Что ж, меня это устраивает.
Если не считать приглашения в камеру пыток, Фостия устроило бы любое предложение Оливрии. Ей удалось отделаться от Сиагрия, поэтому Фостий уже готов был увидеть, как посреди зимы на улицах прорастает трава, распускаются цветы и поют птицы.
Ноги завели их на улицу красильщиков. То, что эти люди шли по светлому пути, не помешало их лавкам насквозь пропахнуть протухшей мочой, совсем как лавкам красильщиков-ортодоксов в столице. У плотников-фанасиотов руки были покрыты такими же шрамами, а лица фанасиотов-пекарей были столь же постоянно красны от заглядывания в раскаленную печь, как и у их столичных коллег по профессии.
— Тут все выглядит таким… обычным, — заметил через некоторое время Фостий, в голове у которого вертелось совсем другое слово — «скучным». — Мне кажется, у большинства людей в жизни мало что изменилось после того, как они стали фанасиотами.
Эта мысль не давала Фостию покоя. По логике его размышлений ересь и ортодоксальность — пусть каждый определяет их по-своему, сейчас это неважно должны были быть различимы с первого взгляда. Но, поразмыслив, он усомнился и в этом. С какой, собственно, стати? Если не считать тех, кто выбрал путь Страбона, фанасиотам нужно же как-то существовать в этом мире, а возможных способов существования не так-то и много. Так что красильни наверняка воняют мочой и в Машизе, плотники иногда ранят руки долотом, а пекарям нужно иметь уверенность, что буханки в печи не подгорели.
— Разница в светлом пути, — сказала Оливрия. — В том, чтобы держаться от мира как можно дальше, не считать, будто богатство есть главная цель в жизни, и стремиться удовлетворять дух, а не низменные импульсы и потребности тела.
— Наверное, так, — согласился Фостий. Некоторое время они шли молча, пока Фостий обдумывал ее слова, потом сказал:
— Можно тебя кое о чем спросить? Пусть моя клетка разукрашена, но я прекрасно понимаю, что я здесь пленник и поэтому не хочу сердить тебя, но есть нечто, что мне очень хочется узнать, — если, конечно, ты не оскорбишься, отвечая мне.
Оливрия повернулась к нему. Ее глаза широко распахнулись от любопытства, а рот слегка приоткрылся. Она выглядела очень юной и прелестной.
— Спрашивай, — ответила она без промедления. — В конце концов, ты здесь для того, чтобы узнать как можно больше о светлом пути. А разве можно узнать, не спрашивая?
— Хорошо, спрошу. — Фостий немного подумал; вертевшийся в голове вопрос следовало сформулировать очень осторожно.
Наконец он заговорил:
— В комнате под храмом Дигена… то, что ты мне сказала, было…
— Ага! — Оливрия показала ему язык. — Я так и думала, что ты про это спросишь, — уж больно ты напоминал человека, который ищет золотой, упавший в заросли крапивы.
Фостий почувствовал, как его щеки краснеют. Судя по хихиканью Оливрии, его смущение не укрылось и от ее глаз. Несмотря на это, Фостий упрямо решил не отступать; в некоторых отношениях — хотя сам он стал бы это пылко отрицать — он очень напоминал Криспа.
— Ты меня тогда пыталась обольстить и что-то говорила о радостях любви, и что это никакой не грех.
— И что же? — уточнила Оливрия, утратив при виде его серьезности часть, но только часть, своей игривости.
На самом деле Фостию хотелось ее спросить, откуда она знала… или, если точнее, что она стала бы делать, если бы он лег рядом с ней и заключил ее в объятия. Но все же Фостий понимал, что в его нынешнем положении такие вопросы задавать небезопасно, и вместо этого спросил:
— Если ты настолько далеко прошла по светлому пути, как говоришь, то как могла ты такое заявлять? Разве это не противоречит всем принципам твоей веры?
— Я могу ответить тебе по-разному. Например, что это не твое дело.
— Конечно, можешь, и я попрошу у тебя прощения. Я ведь сразу сказал, что не хочу тебя оскорбить.
— Или же я могу сказать, — продолжила Оливрия, словно не расслышав его слов, — что поступила так, как принудили меня отец и Диген, а о правильности этого поступка предоставила судить им. — Оливрия подмигнула. Фостий знал, что она с ним играет, но что он мог поделать? — Или, — заговорила она далее со сводящим с ума притворством, — я могу сказать, что Фанасий благословлял притворство, если оно служит распространению правды, и что ты понятия не имеешь о моих истинных чувствах.
— Да, я этого не знаю. И как раз поэтому пытаюсь узнать, каковы твои истинные чувства. — Фостию казалось, будто он превратился в дряхлого старика, пытающегося поймать стрекозу без сачка. Он двигался напролом вперед, а Оливрия порхала, ускользала и время от времени пролетала так близко от кончика его носа, что у него даже глаза скашивались, когда он пытался ее разглядеть.
— Это лишь примеры моих возможных ответов, — заметила она, загибая для подсчета пальцы. — Если тебе захочется услышать и другие, то я могу сказать…
И тут Фостий не выдержал, словно старая лошадь, которая внезапно фыркнула и спугнула прекрасное сверкающее насекомое:
— О благой бог! Но ты можешь сказать правду?
— Да, могу. Я… — Но тут Оливрия покачала головой и отвернулась. — Нет, я ничего тебе не скажу, Фостий. Так будет лучше.
Ему захотелось вытрясти из нее правду, но она ведь не солонка.
— Почему? — взвыл Фостий, вложив в одно слово многомесячное отчаяние.
— Просто… потому что лучше мне этого не делать, — сказала Оливрия, все еще не поворачивая к нему головы, и тихо добавила:
— Думаю, нам уже пора возвращаться в крепость.
Фостий так не думал, но тем не менее пошел с ней. Во внутреннем дворике крепости стоял Сиагрий, разговаривая почти с таким же зловещим на вид типом, как и он сам. Заметив Фостия, бандит отошел от своего — сообщника? — и последовал за ним, словно вернувшаяся после коротких каникул тень. В каком-то смысле Фостий был почти рад увидеть его на привычном месте, потому что его первая короткая, но самостоятельная прогулка по Эчмиадзину завершилась совсем не так, как ему хотелось бы.

* * *

Ряса на груди Дигена была распахнута, обнажая ребра, похожие на перекладины веревочной лестницы. Бедра его стали тоньше коленей. Казалось, даже уши у него похудели. Но глаза сверкали по-прежнему дерзко.
— В лед тебя, фальшивое величество, — процедил он, когда в камеру вошел Крисп. — Ты мог бы послать меня к солнцу быстрее, но я только выигрываю. Выигрываю!
В глазах Криспа вспыльчивый священник более походил на проигравшего. Он и прежде был худ, а теперь выглядел как крестьянин из деревни, где три года подряд погибал урожай.
Если бы не зловеще притягательные глаза, он запросто сошел бы за скелет, отказывающийся снова превратиться в человека.
— Клянусь благим богом, — пробормотал Крисп, когда его осенила внезапная догадка, — теперь я понял тех мимов.
— Каких, ваше величество? — спросил Заид, который до сих пор не оставлял безуспешных попыток вытянуть правду из угасающего Дигена.
— Тех, что изображали человека-скелета. То был фанасиот, морящий себя голодом до смерти — вот что они хотели показать. Только неясно, или сами они были еретиками, или высмеивали их веру. — К нему пришла и другая мысль. — И подумать только, эти кривляки знали о том, что происходит с верой, больше самого вселенского патриарха!
Крисп услышал издевательский смех Дигена:
— В невежестве Оксития даже усомниться грех.
— Заткнись, — бросил Крисп, хотя в глубине души знал, что одним из качеств Оксития, подаривших ему синие сапоги патриарха, была податливость. «Жаль только, что его податливости не хватило, чтобы позволить мне обработать эту гадину как следовало бы», — подумал Автократор. Однако Окситий, как и любой хороший бюрократ, защищал своих подчиненных.
Крисп уселся на трехногую табуретку и стал ждать, надеясь, что сегодня Заиду повезет больше. Его главный волшебник поклялся, что присутствие Автократора ему не помешает. По крайней мере, у Заида хватало мужества, чтобы работать при Криспе. Чего ему, к сожалению, не хватало, так это успеха.
Крисп понял, что сегодня Заид пробует нечто новое, а может быть, нечто настолько старое, что он решил, что для этого вновь настало время. Во всяком случае принадлежности, которые Заид доставал из мешка, были Криспу незнакомы.
Но прежде чем император увидел их в действии, в дверях камеры Дигена показался запыхавшийся посыльный из дворца.
— Что случилось? — подозрительно спросил Крисп; уходя, он отдал приказ беспокоить его только в исключительном случае — если понадобится доставить очень важную новость… а самые важные новости, как правило, оказывались плохими.
— Да возрадуется ваше величество… — начал посыльный и смолк, чтобы отдышаться. Пока он приходил в себя, Крисп понемногу начал нервничать. Такое начало фразы обычно давало ему для этого повод. Но посыльный удивил его, сказав:
— Да возрадуется ваше величество, почтенный посол Яковизий вернулся в столицу из Макурана и ожидает вас в императорской резиденции.
— Ну, клянусь благим богом, вот весть, которая меня воистину обрадовала! воскликнул Крисп и повернулся к Заиду: Продолжай без меня, и да пошлет тебе Фос удачу. Если ты сможешь что-либо вытрясти из этого мешка с костями, сообщи мне немедленно.
— Обязательно, ваше величество.
Диген вновь рассмеялся:
— Шлюха торопится ублажить своего растлителя.
— Это ложь, одна из множества тех, что ты изверг, — холодно отозвался Крисп и вышел, окруженный халогаями. Поднимаясь по лестнице, ведущей к выходу из здания чиновной службы, он неожиданно расхохотался. Надо будет рассказать про это Яковизию. Его соратник тоже посмеется — хотя бы потому, что он всегда желал, чтобы эта ложь обернулась правдой. Яковизий никогда не делал секрета из свой склонности к красивым юношам, и неоднократно пытался соблазнить Криспа, когда тот, недавно приехав в столицу, попал в число его слуг.

* * *

Когда император вернулся в резиденцию, его встретил Барсим:
— Добрый день, ваше величество. Я взял на себя вольность разместить почтенного Яковизия в малой обеденной палате в южном коридоре. Он попросил горячего вина со специями, которое ему было подано.
— Принесите и мне, — попросил Крисп. — Нет лучшего способа согреться после зимней стужи.
Яковизий поднялся с кресла, когда в палату вошел Крисп, и тут же начал простираться перед императором. Взмахнув рукой, Крисп велел ему не утруждаться церемониями. Кивнув, Яковизий вновь уселся. То был хорошо сохранившийся полноватый мужчина семидесяти лет; бороду и волосы он красил в темный цвет, чтобы выглядеть моложе, лицо его покрывал красноватый загар, а глаза недвусмысленно предупреждали, что их владелец — человек с характером.
— Как я рад тебя видеть, клянусь Фосом! — воскликнул Крисп. — За последние несколько месяцев я множество раз желал, чтобы ты не покидал столицы.
На столе перед Яковизием лежал блокнот из трех вощеных деревянных дощечек, какими пользовались писцы. Он раскрыл его, быстро нацарапал что-то стилем и передал дощечку Криспу.
«А еще чаще мне самому хотелось вернуться. Меня уже тошнило от баранины».
— Тогда поужинай сегодня со мной. Как там говорится в пословице? «Раз приехал в столицу, ешь рыбу». Я тебя так накормлю рыбой, что у тебя плавники вырастут.
Яковизий издал странный курлыкающий звук, заменявший ему смех.
«Тогда прошу приготовить щупальца осьминога, — написал он. — И еще омара… у омара, правда, нет щупалец, но омар есть омар, и хорош сам по себе.
Боже, как мне хочется облизнуться!»
— Я тоже этого хотел бы, друг мой, и еще чтобы ты мог ощутить весь вкус, — сказал Крисп. У Яковизия во рту был лишь обрубок языка; двадцать лет назад Арваш Черный Плащ вырвал ему язык, когда Яковизий был послом при дворе злобного мага.
Эта рана — и наложенное на нее заклинание, не позволяющее ей зажить, едва не погубила Яковизия. Но тот сумел воспрянуть духом. Крисп знал, что утратил бы немалую часть своей личности, доведись ему пройти через такое же унижение. Он хорошо умел писать, но никогда не мог гладко излагать свои мысли с пером в руке. Яковизий же владел пером или стилем столь непринужденно, что иногда Крисп, читая его слова, даже слышал его голос, умолкший два десятилетия назад.
Яковизий взял табличку, написал на ней и вернул Криспу. «Все не так уж плохо, ваше величество. Представь, что ты сидишь за столом, а у тебя насморк. Я обнаружил, что примерно половину вкуса можно понять и ощутить через запах пищи.
Кстати, пребывание в Машизе оказалось страшной скукой. По-видесски там читают только сморщенные развалины вроде меня. Ты даже представить не можешь, как трудно обольстить красивого мальчика, если он тебя не понимает».
— Золото разговаривает на многих языках, — заметил Крисп.
«Иногда ты слишком прагматичен, — написал Яковизий, закатив глаза и тем самым выражая отношение к непонятливости своего суверена. — Просто купить неинтересно, в покупке нет вызова, а преследование есть часть игры. Как по-твоему, почему я преследовал тебя столь долго и упорно, уже зная, что твой аппетит распространяется только на женщин?»
— Так вот в чем было дело? — удивился Крисп. — А мне в то время казалось, что тебя попросту одолевала похоть.
Яковизий прижал ладонь к сердцу и столь убедительно изобразил пантомиму умирающего, что его без колебаний приняли бы в труппу профессиональных мимов.
Затем, чудесным образом воскреснув, он склонился над табличкой и быстро написал:
«Думаю, мне все-таки придется вернуться в Машиз. Там, поскольку я посланник врага, мне оказывают то уважение, какое я заслуживаю. Здесь же даже друзья предпочитают на меня клеветать». И он вновь закатил глаза.
Крисп расхохотался. Он никогда не переставал восхищаться присущей Яковизию удивительной комбинацией уязвимости и острого, жалящего ума — кроме тех случаев, когда она его бесила и приводила в ярость. Иногда Яковизию удавалось вызвать в нем обе эмоции одновременно. Автократор быстро обрел серьезность и спросил:
— У тебя не было проблем с фанасиотами, когда ты возвращался из Макурана?
Яковизий покачал головой и написал: «Я возвращался южным путем и не заметил никаких следов фанасиотов. Кажется, эта ересь сосредоточена на северо-западе, хотя, насколько я понял, у тебя были с ними стычки и здесь, в столице».
— Действительно, стычки, — мрачно ответил Крисп. — Разразись в тот день гроза, они спалили бы половину города. Мало того, их бесполезно допрашивать при помощи магии, а вера настолько их опьяняет, что пытки они воспринимают скорее как честь, чем муку.
«И они похитили твоего сына», — написал Яковизий и развел руки, выражая сочувствие Криспу.
— Да, похитили, — признал Крисп. — Его тело, а, возможно, и душу. — Яковизий вопросительно приподнял брови; его жесты за те годы, что он лишился языка, стали настолько выразительными, что почти приобрели качество речи. — Он много беседовал со священником, который оказался фанасиотом, — пояснил Крисп. — И, насколько мне известно, пропитался их проклятыми доктринами.
«Скверно,» — написал Яковизий.
— Воистину. А теперь Диген — тот самый священник — морит себя голодом в тюрьме. Он думает, что воссоединится с Фосом, покинув этот мир. Я же полагаю, что его ждут вечные муки Скотоса. — Император плюнул, помянув темного бога.
Яковизий написал:
«Если ты спросишь мое мнение, то аскетизм сам по себе есть наказание, но я до сих пор не слышал, чтобы его использовали как оскорбление». Прочитав эти слова, Крисп кивнул. Все три таблички в блокноте Яковизия оказались заполнены, и тот, перевернув стиль тупым концом, разгладил воск, затем написал:
«Ныне я очень легко могу определить, когда начинаю слишком много болтать как только мне приходится стирать написанное.
Жаль, что те, кто еще шлепают губами, не могут насладиться столь явной приметой многословия».
— Ах, если бы это было так, им пришлось бы больше молчать, а это время они использовали бы на обдумывание новых заговоров, — заметил Крисп.
«Ты, вероятно, прав, — ответил Яковизий. Он несколько секунд вглядывался в Криспа, потом взял табличку. — Ты стал циничнее, чем прежде. Но хорошо ли это?
Я признаю, что это вполне естественно, потому что, сидя на троне, ты выслушал за последние двадцать лет больше всякой чуши, чем любой из ныне живущих, но что тут хорошего?»
Крисп, прежде чем ответить, некоторое время думал. Пусть в другой форме, но этот вопрос уже возникал перед ним несколько раз за последнее время, как, например, когда он велел пытать пленного фанасиота после того, как магия Заида оказалась бессильна. Когда он был моложе, ему было труднее отдавать подобные приказы. Не стал ли он просто очередным императором, который держится за власть любыми доступными средствами?
— Мы уже не те, какими были прежде, — сказал он, но то был не ответ, и Крисп это понимал. Судя по тому, как Яковизий приподнял бровь, наклонил голову и стал ждать продолжения, он тоже знал, что это не ответ. И Крисп, слегка запинаясь, попытался ответить:
— Должен признать, что в храмах меня не станут почитать как святого, но я надеюсь, что летописцы сумеют написать, что я хорошо правил Видессом. Во всяком случае, я для этого упорно работал. И если я бываю при необходимости резок, то, как мне кажется, я и мягок, если могу. Сыновья мои становятся мужчинами, и мужчинами не из худших. Этого достаточно? — Он услышал в своем голосе мольбу, чего не замечал за собой уже много лет: Автократор выслушивает прошения, а не просит сам.
Яковизий склонился над табличкой. Когда стиль дописал последнюю строчку, он протянул табличку Криспу, который принял ее с некоторой тревогой. Он достаточно хорошо знал Яковизия и не сомневался, что старый соратник будет с ним откровенен. Во всяком случае, написанное он сумел прочесть без труда: постоянное корпение над документами предотвратило развитие дальнозоркости, обычной для большинства людей его возраста.
«То, что ты способен задать такой вопрос после стольких лет на троне, говорит в твою пользу, — написал Яковизий. — Очень многие Автократоры забывали о нем через несколько дней после помазания. А о твоем ответе могу сказать, что на трон Видесса изредка садились святые, но большинство из них плохо кончили, потому что мир — место не святое. Так что до тех пор, пока ты будешь помнить, каким невинным — и привлекательным — мальчиком ты когда-то был, ты можешь надеяться на лучшее».
— Я принимаю твои слова, — сказал Крисп, медленно наклонив голову.
«Попробуй только не согласиться, — добавил Яковизий. — Я прибегаю к лести только тогда, когда надеюсь заманить кого-нибудь к себе под одеяло, и после стольких лет нашего знакомства я лишь сейчас начинаю сомневаться, что мне когда-нибудь повезет с тобой».
— Ты неисправим, — сказал Крисп.
«Раз ты об этом упомянул, то я согласен», — написал Яковизий и просиял, сочтя слова Криспа за комплимент. Он широко зевнул, прикрывая рот ладонью; отсутствие языка превращало зевание в зрелище не из приятных, и Яковизий давно привык не демонстрировать каверну своего безъязыкого рта.
«С твоего позволения, ваше величество, — написал он, — я пойду к себе, отдохну после путешествий. Ты и ныне ужинаешь сразу после заката?»
— Я достаточно долго прожил, чтобы стать рабом привычек, — ответил Крисп, кивнув. — И с кем из своих красавчиков слуг ты намерен отдохнуть до вечера?
Яковизий напустил на себя комически невинный вид, поклонился и вышел.
Крисп предположил, что его шпилька все-таки уколола Яковизия — или подсказала ему идею. Допив вино, он поставил свой кубок рядом с кубком Яковизия. Вино давно остыло, но подмешанные в него имбирь и корица приятно пощипывали язык.
Вошел Барсим с подносом, чтобы забрать кубки.
— Сегодня со мной будет ужинать Яковизий, — сказал ему Крисп. — Передайте поварам, что он пожелал увидеть на столе как можно больше разных блюд из морских продуктов — он сказал, что весьма утомлен макуранской бараниной.
— Я передам просьбу почтенного господина, — степенно согласился Барсим. — Его присутствие за столом позволит поварам продемонстрировать все свои способности.
— Хмм, — буркнул Крисп, притворно оскорбившись. — Я ведь не виноват в том, что вырос в бедной деревне.
Крисп, охотно наслаждаясь изысканными блюдами, все же предпочитал простую пищу, к которой привык с детства. Многие придворные повара поэтому жаловались, что им подрезают крылья.

* * *

На город уже опускались сумерки, когда вернулся Яковизий, облаченный в пышное и поблескивающее одеяние из ткани, прошитой серебряными нитями. Барсим проводил его и Криспа в ту же малую обеденную палату, где они днем пили вино.
Там их уже ждал новый кувшин, охлаждавшийся в серебряном ведерке со снегом.

Предыдущая страница 16 Следующая страница


17 Гарри Тертлдав

Вестиарий налил каждому по чаше.
«Ах, наконец-то светлое, — написал Яковизий. — Наверное, кто-то услышал мои мольбы».
— Наверное, кое-кто и в самом деле их услышал, почтенный господин, — сказал Барсим. — А теперь прошу меня извинить…
Он выскользнул за дверь и вернулся с салатницей.
— Салат из латука и цикория, политый уксусом, ароматизированным рутой, финиками, перцем, медом и молотым тмином — сия приправа, как утверждают, весьма полезна для здоровья, — и выложенный сверху анчоусами и колечками из щупалец осьминога.
Яковизий встал и по-солдатски отдал Барсиму честь, а потом расцеловал в безбородые щеки. Вестиарий удалился в некотором смятении чувств. Крисп спрятал улыбку и набросился на салат, оказавшийся весьма вкусным. Яковизий резал свою порцию на очень маленькие кусочки. Ему приходилось запивать каждый глоточком вина и откидывать голову, чтобы глотать.
С его лица не сходила блаженная улыбка, и вскоре он написал:
«Ах, осьминог! Если бы ты, ваше величество, предложил такого красавца с щупальцами Царю царей Рабиабу, то он, несомненно, убежал бы от него быстрее, чем от вторгшейся в Макуран видесской армии. Что до, то макуранцы живут весьма ограниченной — или, быть может, лучше сказать „заграниченной“ — жизнью».
— Значит, они сами дураки. — Крисп ел медленно, чтобы не опережать Яковизия. Когда Барсим сменил тарелки, Крисп спросил:
— Скажи мне, почтенный господин, удалось ли тебе узнать, почему усы Рабиаба подрагивали от тайного ликования?
«Нет, не удалось. По крайней мере, я в этом не уверен, — ответил Яковизий. Вид у него был задумчивый. — Мне невыносима сама мысль, что макуранец оказался хитрее и изворотливее меня.
Должно быть, старею. Но я вот что скажу, ваше величество: так или иначе, но это касается нас».
— В этом я не сомневался. Ничто не может сделать Рабиаба счастливее, чем возможность трахнуть Видесс. — Крисп поймал взгляд Яковизия. — Метафорически, конечно.
Яковизий курлыкающе рассмеялся. «Разумеется, ваше величество», — написал он.
Барсим вернулся с новым блюдом.
— Лук-порей, отваренный в воде и оливковом масле, — объявил он, — а затем тушенный в оливковом масле и бульоне из кефали. К нему на гарнир устрицы в соусе из масла, меда, вина, яичных желтков и перца.
Попробовав устриц, Яковизий написал крупными буквами: «Я хочу жениться на поваре».
— Но он мужчина, почтенный господин, — заметил Барсим.
«Тем лучше», — написал Яковизий, после чего вестиарий поспешно удалился.
Через некоторое время он вернулся с новым блюдом и очередным кувшином вина. На сей раз повара осчастливили их паштетом из наперченной печени кефали, запеченной в форме в виде рыбины и политой свежевыжатым оливковым маслом, а также кабачками, запеченными с мятой, кориандром и тмином и фаршированными кедровыми орешками, растертыми с медом и вином.
— Теперь я смогу неделю не есть, — радостно объявил Крисп.
— Но, ваше величество, главные блюда еще впереди, — с тревогой заметил Барсим.
— Тогда две недели, — поправил себя Крисп. — Подавайте.
Кончик его носа слегка онемел. Кстати, сколько вина он уже выпил?
Восхитительный вкус рыбной печени прекрасно дополнял сладкую начинку кабачков.
Барсим вынес форму из-под печеночного паштета и блюдо из-под кабачков.
Крисп ощутил, как что-то коснулось его ноги чуть выше колена. Таинственный предмет оказался рукой Яковизия.
— О благой бог! — воскликнул Автократор. — Ты до сих пор не оставил надежд?
«Я еще жив, — написал Яковизий. — И если не прекратил дышать, то почему должен прекращать все остальное?»
— В этом что-то есть, — признал Крисп. В последнее время «со всем остальным» ему не очень везло, а после такого банкета сегодня нечего и пытаться совершить подвиг. Пока он размышлял, вернулся Барсим с супницей и двумя мисками. Размышления о том, что может оказаться в супнице, сразу отвлекли Криспа от прочих мыслей — верный признак прошедших лет.
Вестиарий объявил:
— Кефаль, тушенная в вине с луком-пореем, собственным бульоном и уксусом, приправленная орегано, кориандром и молотым перцем. И, дабы доставить вам больше удовольствия, повара добавили еще гребешки и маленьких креветок.
Попробовав первый кусочек, Яковизий написал: «Единственное, что могло бы увеличить мое удовольствие, так это бесконечно растягивающийся желудок, и я прошу передать это поварам!»
— Обязательно передам, почтенный господин, — пообещал Барсим. — Им будет приятно знать, что они доставили вам удовольствие.
Следующим блюдом стало мелко рубленное мясо омаров и креветок, смешанное с яйцами, перцем и бульоном из кефали, обернутое в виноградные листья и поджаренное. За ним последовала каракатица, отваренная в вине с медом, сельдереем и тмином и фаршированная вареными телячьими мозгами и рублеными крутыми яйцами. Лишь выражение ожидания, не сходящее с лица Барсима, не позволило Криспу заснуть прямо в кресле.
— Еще одно блюдо, — предупредил вестиарий. — Смею уверить, оно будет достойно предвкушения.
— Я уже заметно потяжелел, — сказал Крисп, похлопывая себя по животу.
Сейчас он тоже не отказался бы от бесконечно растягивающегося желудка.
Но Барсим, как и всегда, оказался прав. Поставив на стол поднос с большим глубоким блюдом, он сказал:
— Повара попросили меня описать это блюдо как можно подробнее. Если я что-то и пропущу, то винить следует мою память, а не их талант. Итак, я начинаю: на дно кастрюли они положили размоченные кедровые орешки и морских ежей, затем добавили слоями мальву, свеклу, лук-порей, сельдерей, капусту и другие овощи, которые я теперь забыл. Далее они добавили кусочки тушеной курицы, свиные мозги, кровяную колбасу, куриные шейки, кусочки жареного тунца, морскую крапиву, кусочки тушеных устриц и свежий сыр разных сортов. Приправили семенами сельдерея, перцем и асафетидой. Залили молоком со взбитыми яйцами и дали массе затвердеть в ванне с кипятком, сверху положили свежие мидии и снова поперчили. Уверен, что я что-то пропустил и молю лишь не сообщать о моей забывчивости поварам.
— О Фос милосердный! — воскликнул Крисп, более чем с уважением разглядывая большую кастрюлю с крышкой. — Мы должны это есть или молиться на такое чудо? — Когда Барсим наполнил тарелки ему и Яковизию, он нашел правильный ответ. — И то, и другое! — объявил он с набитым ртом.
Пирушка затянулась до поздней ночи; время от времени Барсим подбрасывал древесный уголь в жаровни, согревавшие воздух в обеденной палате. Яковизий поднял табличку, где было написано:
«Надеюсь, у вас найдется тачка, чтобы отвезти меня домой, потому что идти я точно не смогу».
— Мы что-нибудь обязательно придумаем, — ответил вестиарий. — Вскоре будет подан десерт. Надеюсь, вы отдадите ему должное?
Яковизий и Крисп дружно простонали.
— Нам придется или съесть его, или лопнуть, — заявил Автократор. Вероятность любого исхода примерно одинаковая. Ему неоднократно доводилось вести армию в бой, имея меньше шансов на победу.
Однако сладкий пар, нежно курящийся над принесенной Барсимом сковородой, оживил его интерес к еде.
— Тертые абрикосы, отваренные до нежности в молоке, затем политые медом и слегка присыпанные молотой корицей, — объявил вестиарий и поклонился Яковизию.
— Почтенный господин, повара просят прощения за то, что не смогли включить в это блюдо что-либо морское.
«Передай, что я их прощаю, — написал Яковизий. — После сегодняшнего пира я еще не решил, что мне следует отрастить — плавники или щупальца».
На вкус абрикосы оказались столь же хороши, как и их аромат.
Крисп, тем не менее, ел очень медленно, потому что объелся сверх всякой меры. Он успел справиться лишь с половиной своей порции, когда в палату торопливо вошел Барсим. Император приподнял бровь; такое упущение было евнуху несвойственно.
— Простите, ваше величество, но с вами желает поговорить маг Заид. Полагаю, его вопрос довольно срочный.
— Быть может, он пришел сообщить мне, что Диген наконец-то откинул копыта, — с надеждой отозвался Крисп. — Пригласите его сюда, почитаемый господин. Жаль только, что он не пришел пораньше и не спас нас от обжорства; пришлось справляться своими силами.
Войдя в палату, Заид начал простираться перед императором, но Крисп остановил его взмахом руки. Поблагодарив его легким поклоном, Заид поприветствовал Яковизия, которого хорошо знал.
— Рад вашему возвращению, почтенный господин. Вас слишком долго не было с нами.
«А мне отлучка показалась еще более долгой», — написал Яковизий.
Барсим принес кресло для мага.
— Угощайся абрикосами, — предложил Крисп. — Только скажи сперва, что привело тебя сюда в столь поздний час. Сейчас уже около полуночи. Неужели Диген наконец-то отправился в лед?
К его удивлению, Заид ответил совсем другое:
— Нет, ваше величество, по крайней мере, мне об этом неизвестно. Мое известие касается вашего сына Фостия.
— Ты отыскал способ развязать Дигену язык? — нетерпеливо спросил Крисп.
— Опять-таки нет, ваше величество. Как вам известно, до сих пор мне не удавалось установить источник той магии, что скрывала его младшее величество от моих поисков. Уверяю вас, мои неудачи происходили не от недостатка усердия. До сегодняшнего дня я назвал бы их причиной недостаток мастерства и знаний.
— До сегодняшнего дня? — уточнил Крисп.
— Как вы знаете, ваше величество, моя жена Аулисса — дама весьма решительная. — Заид коротко и самоуничижительно усмехнулся. — Решительности у нее хватает на нас обоих.
Яковизий потянулся было к стилю, но передумал. Крисп восхищался красотой и целеустремленностью Аулиссы, но всегда помнил, что она жена мага, а не его собственная. Впрочем, эта семейная пара жила счастливо уже многие годы.
— Продолжай, прошу тебя, — сказал Крисп.
— Да, ваше величество. Так вот, Аулисса, видя, как я расстраиваюсь из-за того, что не могу преодолеть барьер, возведенный фанасиотским волшебником для того, чтобы замаскировать местонахождение Фостия, посоветовала мне испытывать этот барьер на прочность в разное время и разными способами — в надежде, что я сумею выяснить его природу в тот момент, когда он может ослабеть. Не имея более продуманных собственных вариантов, я последовал ее плану, и сегодня он увенчался успехом.
— Воистину хорошая новость, — сказал Крисп. — Я в долгу перед тобой и Аулиссой. Когда вернешься домой, скажи ей, что моя благодарность будет выражена не только словами. А теперь, ради благого бога, скажи наконец, что ты узнал, пока я не встал и не вырвал это из тебя силой.
Яковизий рассмеялся и написал: «Пустая угроза, чародейный господин. Ни я, ни Крисп сейчас не сможем встать — ради чего угодно и в любом смысле.»
Заид нервно улыбнулся.
— Вы должны понять, ваше величество, что я не сломил этот барьер, а лишь заглянул через проделанную в нем дырочку, если выразить мои магические действия обычными словами. Но вот что я могу сказать с уверенностью: барьер возведен при помощи магии, относящейся к школе, вдохновляемой верой в Четырех Пророков.
— Вот как? — произнес Крисп. Брови Яковизия также красноречиво выразили его удивление. — Значит, ветер дует из тех краев, верно? Я такого не ожидал, скажу я вам. А зная, как возведен барьер, ты теперь сможешь сквозь него пробиться?
— Это еще предстоит выяснить, — ответил Заид, — но теперь я смотрю на такую попытку с большей надеждой, чем прежде.
— Рад за тебя! — Крисп извлек кувшин с вином из ведерка со снегом и обнаружил, что тот почти пуст. — Барсим! — позвал он. — Я собирался завершить наш ужин, но выяснилось, что нам нужно еще вина. Принеси еще кувшин, а заодно чашу для Заида и для себя. За такие хорошие новости надо выпить.
— Я лично обо всем позабочусь, ваше величество, — пообещал Барсим, и претворил слова в дело.

* * *

Время от времени ветер швырял горсть мокрого снега на соломенную крышу каменного домика. В очаге горел огонь, но холод оказался сильнее. Фостий потер онемевшие от стужи руки.
Священник — тот самый, что проповедовал в главном храме Эчмиадзина в день Зимнего солнцеворота, — поклонился супружеской паре средних лет, сидящей рядом за столом, за которым они, несомненно, ели уже много лет. На столешнице лежал ломтик черного хлеба и стояли две чашки вина.
— Мы собрались здесь сегодня с Лаоником и Сидериной, дабы отпраздновать их последнюю трапезу, их последнее соприкосновение с материальным миром и начало их нового путешествия на светлом пути Фоса, — произнес священник.
Кроме Фостия, Оливрии и Сиагрия, в домик набилась толпа друзей и родственников, среди которой легко было различить двух сыновей и дочь супругов и двоих братьев Лаоника. Все, включая Лаоника и Сидерину, выглядели счастливыми и гордились происходящим.
Фостий тоже выглядел счастливым, но во дворце он давно научился напускать на лицо нужное выражение. По сути же, он даже не знал, что и думать. Сидящие за столом мужчина и женщина были явно в здравом рассудке, и им столь же явно не терпелось начать то, что они считали последним шагом земного существования и первым шагом к небесам. «Ну как я должен к этому относиться, — гадал Фостий, если сам никогда не сделаю такой выбор?»
— Помолимся, — сказал священник. Фостий склонил голову и очертил на груди солнечный круг. Все начали нараспев произносить молитву Фосу. Фостий, как и тогда в храме, почувствовал, что молитва звучит более трогательно и искренне, чем когда-либо в столичном Соборе. Эти люди молились от чистого сердца.
С таким же пылом прозвучали и фанасиотские гимны. Фостий знал их не столь хорошо, как остальные собравшиеся; он спотыкался на словах, но подхватывал через строчку-другую. Мелодии гимнов были другими — правда, некоторые одолжены у ортодоксальных гимнов, — но вложенный в них смысл оставался тем же: любовь к благому богу превыше всего, следующий мир важнее этого, а всякое земное удовольствие проистекает от Скотоса, и его следует избегать.
Повернувшись к Лаонику и Сидерине, священник спросил:
— Готовы ли вы отбросить злобность этого мира, сосуда темного бога, и отправиться к свету во владения божьи по ту сторону солнца?
Супруги переглянулись, руки их соприкоснулись. То был жест любви, но любви не чувственной; этим жестом они подтверждали, что свой поступок они совершают вместе.
— Готовы, — без колебаний ответили они. Фостий даже не понял, кто произнес это слово первым.
— Как это прекрасно, — прошептала Оливрия, и Фостию пришлось кивнуть. Еще больше понизив голос, так что ее услышал только он, Оливрия добавила:
— И так страшно. — Он снова кивнул.
— Возьмите хлеб, — велел священник. — Разделите и съешьте его. Потом выпейте вино. Никогда больше приманка Скотоса не должна коснуться ваших губ. Скоро тела ваши, которые сами есть грех, умрут; скоро души ваши познают истинную радость воссоединения с владыкой благим и премудрым.
Лаоник был крепким мужчиной с гордым крючковатым носом и густыми кустистыми бровями. Сидерина же в девушках наверняка слыла красавицей; ее лицо до сих пор сохраняло красоту и силу.
«Скоро, — подумал Фостий, — они станут похожи на Страбона».
Эта мысль ужаснула его, но Лаоника и Сидерину, казалось, она вовсе не пугала.
Лаоник разрезал кусочек хлеба и отдал половинку жене, а свою съел, откусив три-четыре раза, и запил вином, выпив чашку до последней капли. Его улыбка осветила весь домик.
— Готово, — гордо произнес он. — Хвала Фосу.
— Хвала Фосу, — эхом отозвались все. — Да приведет тебя к нему светлый путь!
Сидерина доела свою последнюю еду через несколько секунд после Лаоника и вытерла губы льняной салфеткой. Ее глаза блеснули.
— Теперь мне больше не придется маяться и думать, что бы такое приготовить на ужин, — объявила она. Голос у нее был радостный и нетерпеливый; она уже настроилась на встречу с будущим миром. Все семейство рассмеялось вместе с ней.
Даже Фостий поймал себя на том, что улыбается, потому что ее откровенное счастье подействовало и на него, пусть даже он не мог его разделить.
Один из сыновей убрал со стола тарелку, нож и чашки.
— Если благой бог пожелает, они вскоре вдохновят нас присоединиться к вам, — сказал он.
— Надеюсь на это, — отозвался Лаоник. Он встал из-за стола и обнял юношу.
К ним присоединились и остальные члены семьи.
— Будь благословен Фос, владыка благой и премудрый… — затянул священник.
Все снова подхватили молитву.
Фостию показалось, что синерясник вмешался в семейный праздник, да и себя почувствовал на нем лишним. Повернувшись к Оливрии, он прошептал:
— Нам и в самом деле пора уходить.
— Да, полагаю, ты прав, — прошептала она в ответ.
— Благослови вас Фос, друзья, и до встречи на его светлом пути, — напутствовал их Лаоник, когда они подошли к двери.
Выйдя, Фостий натянул капюшон и закутался в плащ, спасаясь от непогоды.
— Ну, — поинтересовалась Оливрия, когда они прошли десяток шагов по улице, — и что ты об этом думаешь?
— Почти то же, что и ты. Прекрасно и одновременно ужасно.
— Ха! — вмешался Сиагрий. — Что прекрасного в том, чтобы превратиться в мешок с костями? — Он высказал ту же мысль, что одолевала Фостия и прежде, только сформулировал ее более откровенно.
Оливрия возмущенно фыркнула, но Фостий, опередив ее, сказал:
— Зрелище веры, реализовавшей себя до конца, всегда прекрасно, даже для таких людей, как я. Моя же вера, боюсь, не столь глубока. Я цепляюсь за жизнь на земле, поэтому, когда вижу тех, кто решил покинуть этот мир, мне становится страшно.
— Мы все его покинем рано или поздно, так зачем торопиться? — поддакнул Сиагрий.
— Истинный фанасиот считает, — сказала Оливрия, выделив слово «истинный», — что этот мир прогнил с момента творения, и потому от него следует отгораживаться и покинуть как можно быстрее.
Ее доводы не поколебали Сиагрия:
— Но кому-то же надо присматривать за теми, кто покидает мир, иначе они оставят его куда быстрее, чем рассчитывали, благодаря солдатам его папаши. — Он ткнут пальцем в Фостия. — Так что я не овца, а овчарка. А если не станет овчарок, госпожа, то волки быстро разжиреют.
Довод был грубоват, но весок. Оливрия прикусила губу и взглянула на Фостия, и он понял, что она взывает к нему, чтобы он спас ее от какой-то ужасной судьбы, хотя они с Сиагрием, если говорить честно, находились на одной стороне. Подумав, Фостий выдал лучший из пришедших ему в голову доводов:
— Спасение других от греха не оправдывает собственные грехи.
— Мальчик, о грехах можно говорить, когда знаешь, что это такое, — ехидно заявил Сиагрий. — Ты и сейчас тот же сосунок, каким был, когда вылез между ног своей матери. А как, по-твоему, ты там оказался, если до того кое-кто не поиграл в лошадки?
Фостий действительно над этим размышлял, и с тем же смущением, какое испытывали все задумавшиеся на подобную тему. Он едва не крикнул в ответ, что его родители состояли в законном браке, когда он был зачат, но даже в этом он не был до конца уверен.
По дворцу ходили слухи о том — и перешептывания, если Фостий мог оказаться поблизости, — что Крисп и Дара был любовниками уже тогда, когда Анфим, первый муж Дары, еще сидел на троне. Так что Фостию осталось лишь возмущенно посмотреть на Сиагрия — ответ не такой, какой ему хотелось бы дать, но лучший из имеющихся.
Но такие взгляды соскальзывали с Сиагрия, как с гуся вода, и он, откинув голову, злобно расхохотался, ощутив испытываемое Фостием унижение, а затем развернулся и зашлепал по грязи прочь, словно намекая, что Фостий не будет знать, что делать с возможностью согрешить, даже если такая возможность плюхнется ему на колени.
— Бандюга проклятый, — процедил Фостий — но негромко, чтобы Сиагрий не услышал. — Клянусь благим богом, он знает о грехе достаточно, чтобы вечно торчать во льду; просто позор для светлого пути называть его своим.
— Он не истинный фанасиот, хотя готов спорить о вере, как и любой из нас. — В голосе Оливрии прозвучала тревога, словно она никак не осмеливалась сделать признание, готовое сорваться с ее губ. — Гораздо в большей степени он подручный моего отца.
— И почему меня это не удивляет? — спросил Фостий, до предела нагрузив слова иронией, но тут же пожалел об этом, едва они сорвались с его губ. Если он станет бранить Ливания, его отношения с Оливрией не станут лучше.
— Но и у Криспа, конечно же, есть люди, готовые выполнить любые его приказы, — с вызовом произнесла Оливрия.
— Конечно, есть. Зато он не напускает на себя набожность, отдавая такие приказы, — возразил Фостий, с удивлением прислушиваясь к тому, как сам защищает отца. Причем делает это уже не впервые со дня своего появления в Эчмиадзине.
Почему-то ему не хотелось произносить подобные слова в столице рядом с Криспом.
— Мой отец стремится освободить Видесс, чтобы светлый путь стал реальностью для каждого. Ты ведь не станешь отрицать, что это достойная цель?
«Он стремится к власти, как и любой амбициозный человек», — подумал Фостий, но, не успев произнести это вслух, рассмеялся.
Оливрия обожгла его взглядом.
— Я смеюсь не над тобой, — быстро заверил он. — Просто я подумал, что мы похожи на маленьких детей: «Мой папа может это» — «А мой папа может такое!..»
— А-а… — Она улыбнулась в ответ. — И правда. А о чем бы ты охотнее поговорил, кроме как о том, на что способны наши отцы?
Прозвучавший в вопросе вызов напомнил Фостию об их первой встрече в туннеле где-то под столицей. Если он собирался стать настоящим фанасиотом, о чем Оливрия постоянно напоминала в спорах с Сиагрием, то Фостию полагалось забыть об этой встрече или же помнить о ней как о пройденном испытании. Но еще задолго до того дня, когда он впервые услышал имя Фанасия, Фостий понял, что монашеская стезя не для его характера. И он помнил не только испытание; он помнил ее.
И поэтому ответил он не словами, а осторожно обнял ее за талию. Если бы Оливрия отпрянула, он бы искренне извинился. Он был даже готов убедительно разыграть заику. Но она не отпрянула, а позволила Фостию привлечь ее к себе.
В столице они смотрелись бы вполне естественно: юноша и девушка, счастливые и не обращающие внимания на все прочее.
Даже в Эчмиадзине кое-кто из прохожих улыбался, проходя мимо.
Большинство же, однако, готово было испепелить их возмущенными взглядами за столь откровенное и публичное выражение чувств.
«Святоши вонючие», — подумал Фостий.
Вскоре Оливрия отстранилась. Фостий решил, что она тоже заметила неодобрительность во взглядах прохожих, но она сказала:
— Ходить так с тобой очень приятно, но я не могу с радостью думать об удовольствии после… сам понимаешь, мы ведь совсем недавно видели, как прошла Последняя Трапеза.
— А, вот почему. — В мысли Фостия ворвался внешний мир. Он вспомнил радость на лицах Лаоника и Сидерины, отведавших последний хлеб и последнее вино в своей жизни. — Мне до сих пор трудно представить, что я смогу на такое решиться. Боюсь что я, как и Сиагрий, — только в меньшей степени — существо этого мира.
— В меньшей степени, — согласилась Оливрия. — Что ж, если честно, то и я тоже. Быть может, когда я стану старше, мир тоже сделается мне противен до такой степени, что я захочу его покинуть, но сейчас, даже если все слова Фанасия верны, я не в силах заставить свою плоть полностью отвернуться от него.
— И я, — сказал Фостий. Мир ощущений вновь овладел им, но на этот раз иначе: он шагнул к Оливрии и поцеловал ее. Первое мгновение ее испуганные губы были неподвижны, да и сам Фостий немного испугался, потому что не собирался ее целовать. Но затем ее руки обняли его, повторяя движение его рук, и на несколько считанных ударов сердца кончики их языков соприкоснулись.
Они тут же отпрянули друг от друга — так быстро, что Фостий даже не смог бы сказать, кто сделал это первым.

Предыдущая страница 17 Следующая страница


Император Крисп 18

— Почему ты это сделал? — выдохнула Оливрия.
— Почему? Потому что… — Фостий запнулся. Он и сам этого не знал, по крайней мере, не настолько точно, как знал вкус ягод шелковицы или где в столице находится Собор. — Потому что… — попробовал он снова и вновь запнулся. — Потому что из всех, кто живет в Эчмиадзине, лишь ты одна оказалась по-настоящему добра ко мне. — То была часть правды, а об остальной части он не осмелился и размышлять; его переполняло влечение, а разум твердил, что влечение и греховность есть одно и то же.
Оливрия обдумала его слова и медленно кивнула:
— Доброта есть добродетель, продвигающая человека по светлому пути, связь между двумя душами. — Говоря это, она отвела глаза в сторону. Фостий присмотрелся к ее губам, и они показались ему чуть мягче и полнее, чем до того момента, когда он их коснулся.
Тогда он стал гадать — быть может, и ей сейчас трудно примирить то, во что она верит, с тем, что она чувствует?
Некоторое время они бесцельно бродили по улицам, не касаясь друг друга и погруженные каждый в свои мысли. Затем над верхушками низеньких крыш Фостий разглядел глыбу крепости.
— Пожалуй, нам лучше вернуться, — сказал он. Оливрия с облегчением кивнула, словно радуясь тому, что теперь у них есть куда идти.
Неподалеку от крепостной стены из какой-то винной лавки, словно джинн из бутылки, появился Сиагрий. Может, он и начал манкировать своими обязанностями соглядатая, но не желал, чтобы Ливаний про это узнал. Бандит уставился на парочку с насмешкой:
— Ну, вы уже уладили все дела с владыкой благим и премудрым?
— Это у Фоса дела с нами, а не у нас с ним, — ответил Фостий.
Сиагрию это понравилось, и он расхохотался, обдав Фостия винными парами, потом ткнул пальцем в сторону ворот:
— А теперь топай в свою клетку, и сам увидишь, как тебя там устроил Фос.
Фостий продолжал идти в сторону крепости. Он давно понял — если Сиагрий заметит, что его грубости причиняют ему боль, то он станет оскорблять Фостия и дальше. Войдя в ворота, он также заметил, насколько крепость стала ему казаться домом. «Но то, что ты с ней свыкся, вовсе не значит, что тебя могут заставить стать одним из них», — сказал он себе.
Но делают ли его одним из них? Он так до сих пор и не разобрался с этим.
Если он вступил на светлый путь фанасиотов, то разве не должен был оказаться здесь по собственной воле?
Во внутреннем дворике крепости стоял Ливаний, наблюдая, как новобранцы мечут дротики. Легкие копья втыкались в охапки соломы, прислоненные к дальней стене. Кое-кто промахивался, и их дротики отскакивали от стены.
Ливаний, никогда не теряющий бдительности, быстро обернулся и посмотрел на вошедших.
— А, младшее величество, — бросил он. Фостию было все равно, как именно он произнес его титул; слова Ливания были лишены даже презрительной вежливости.
Гораздо больше ему не понравился тон ересиарха — тот словно гадал, будет ли от Фостия польза, или он превратится в обузу. Это заставляло Фостия нервничать. Если он не станет полезен Ливанию, то долго ли проживет?
— Отведи его наверх в комнату, Сиагрий, — велел Ливаний; так он мог говорить о собаке или о мешке с мукой.
Когда за ним закрылась дверь крохотной кельи, Фостий понял, что раз он не собирается лишиться своей плотской оболочки тем способом, какой фанасиоты приберегали для своих наиболее набожных представителей, то он вправе предпринять и кое-какие весьма нефанасиотские действия. И едва в его голове мелькнула эта мысль, он вспомнил сладостное прикосновение губ Оливрии к своим губам. Да, фанасиоты этого не одобрят.
Он вспомнил и то, чья Оливрия дочь. Если он попытается бежать, то выдаст она его или нет? А сможет ли помочь? Фостий топнул по холодному полу. Он попросту этого не знал.

Глава 8

Крисп корпел над поправками к закону о тарифах на жир, импортируемый из северо-восточной земли Татагуш, когда в открытую дверь его кабинета деликатно постучал Барсим. Крисп поднял голову.
— Да возрадуется ваше величество, прибыл гонец от мага Заида из здания чиновной службы.
— О, благой бог, быть может, он и в самом деле меня порадует, — воскликнул Крисп. — Пришлите его сюда.
Гонец быстро простерся перед императором, затем сообщил:
— Ваше величество, Заид просил меня передать вам, что ему наконец удалось допросить магическим способом священника-бунтовщика Дигена.
— В самом деле? Тогда в лед этот жир!
— Ваше величество?
— Не обращай внимания. — Чем меньше гонец будет знать о склоках с Татагушем, тем счастливее станет. Крисп встал и вышел вместе с посыльным из кабинета, а затем и из императорской резиденции. Едва он спустился по широким ступеням, к нему пристроились телохранители-халогаи. Крисп испытал чуть ли не детскую радость от того, что на сей раз сумел отделаться от своих зонтоносцев и как бы выиграл очко у Барсима и этикета.
Он не приходил допрашивать Дигена со дня возвращения Яковизия, потому что не видел в этом смысла: фанасиотских оскорблений он наслушался досыта, а нужную ему правду Диген упорно отказывался сообщить.
Вид священника ужаснул Криспа. Когда он был деревенским парнем, ему доводилось видеть мужчин и женщин, отощавших от голода после неурожая, но Диген давно прошел стадию просто худобы: казалось, все, имевшееся между кожей и костями попросту исчезло. Когда Крисп вошел в камеру, глаза Дигена шевельнулись, но не вспыхнули прежним огнем.
— Он очень слаб, ваше величество, и его воля наконец начала слабеть, — тихо сказал Заид. — Если бы не это, то сомневаюсь, что я даже сейчас сумел бы вырвать из него правдивые ответы.
— И что ты сделал? Я не вижу принадлежностей для испытания с двумя зеркалами.
— Да, их здесь нет. — Судя по выражению лица Заида, тот был бы рад никогда больше не пользоваться зеркалами. — Мой прием наполовину магический, наполовину лекарский. Я подмешал в воду, которую он пьет, настойку белены, а при помощи магии удалил из питья посторонний вкус, чтобы он ничего не заметил.
— Хорошая работа, — признал Крисп и после короткой паузы добавил: Надеюсь, техника этой магии не настолько проста, что ей может воспользоваться любой отравитель, которому не понравится сосед… или я.
— Нет, ваше величество, — улыбнулся Заид. — В любом случае эти чары, поскольку они действуют против природы вещей, легко распознаются магически. Диген же, разумеется, не в том состоянии, чтобы это проделать.
— И это тоже хорошо. Ладно, посмотрим, скажет ли он сейчас правду. Какие вопросы ты ему уже успел задать?
— Так, ничего важного. Я послал за вами, как только понял, что мой прием подействовал. Советую формулировать вопросы как можно проще. Белена развязала его язык, но одновременно и затуманила разум — и то и другое гораздо сильнее, чем от вина.
— Как скажешь, чародейный господин. — Крисп возвысил голос:
— Диген! Ты меня слышишь, Диген?
— Да, я тебя слышу. — Голос Дигена был не только слабым после нескольких недель добровольной голодовки, но к тому же сонным и отдаленным.
— Где Фостий, мой сын? Сын Автократора Криспа, — добавил Крисп на тот случай, если священник не понял, кто с ним разговаривает.
— Он шагает по золотому пути к истинной набожности, — ответил Диген, — все дальше удаляясь от извращенной материалистической ереси, которая манипулирует слепыми душами столь многих людей по всей империи. — Убеждения священника были искренними, а не напускными. Крисп давно в этом не сомневался.
— А где Фостий находится физически? — попробовал он снова.
— Неважно, где он физически, — заявил Диген. Крисп взглянул на Заида, который от отчаяния оскалился. Но Диген заговорил вновь:
— Если все прошло, как было задумано, он сейчас у Ливания.
Крисп об этом уже догадывался, но когда он собственными ушами услышал, что задумано было похищение, а не убийство, на сердце у него сразу полегчало.
Фостия могли запросто бросить где-нибудь в скалистом ущелье с перерезанным горлом, и отыскали бы его лишь волки и стервятники.
— Что надеется Ливаний сделать с ним? Использовать как оружие против меня?
— У Фостия есть надежда достичь истиной набожности, — ответил Диген, и Крисп с опаской подумал, не запутал ли он его, задав два вопроса подряд. Однако после короткой паузы священник продолжил:
— Но Фостий для своих лет хорошо сопротивляется похоти. К моему удивлению, он отверг тело дочери Ливания, которое она предложила, чтобы проверить, может ли искушение заставить Фостия свернуть со светлого пути. Он оказался стоек. Возможно, он даже окажется достоин быстрого воссоединения с благим богом, а не этой отвратительной и прогнившей плоти.
— Быстрого воссоединения? — Все верования вкладывают в слова свой смысл. Крисп решил удостовериться, что правильно понял слова Дигена. — А что такое быстрое воссоединение?
— То, к чему уже близок я, — ответил Диген. — Добровольный отказ от плоти, чтобы освободившийся дух вознесся к Фосу.
— Ты имеешь в виду уморить себя голодом? — В тощей шее Дигена еще осталась капля сил, и он еле заметно кивнул. В сердце Криспа медленно просочился ужас: он представил, как Фостий превращается в живой скелет подобно священнику-фанасиоту. Как бы они с ним ни ссорились, пусть даже Фостий мог оказаться не его сыном, но такой судьбы Крисп никогда бы ему не пожелал.
Диген зашептал фанасиотский гимн. Желая выбить из него чопорность святоши, которую он сохранял даже перед лицом приближающейся смерти, Крисп спросил:
— А знаешь ли ты, что Ливаний использовал магию школы Четырех Пророков, чтобы скрыть местонахождение Фостия?
— Он проклят амбициями, — ответил Диген. — Я знаю их след; я распознал их смрад. Ливаний болтает о золотом пути, но Скотос наполнил его сердце жаждой власти.
— И ты якшался с ним, зная, что он, по вашим понятиям, злодей? — Это удивило Криспа; он полагал, что священник-ренегат установил для себя более жесткие стандарты. — И ты продолжаешь утверждать, что идешь по светлому пути фанасиотов? Разве ты не лицемер?
— Нет, потому что амбиции Ливания помогают распространению доктрин святого Фанасия, в то время как ваши доктрины лишь еще больше возвеличивают Скотоса, — заявил Диген. — А у нас зло превращается в добро, ущемляя темного бога.
— Так искренность обращается в выгоду, — сказал Крисп. У него уже давно создалось впечатление, что Ливания больше волнует сам Ливаний, чем светлый путь. В каком-то смысле это делало ересиарха еще опаснее, потому что он мог вести себя более гибко, чем убежденный фанатик. Но с другой стороны, это и ослабляло его: фанатики, благодаря силе своих убеждений, могли иногда заставить своих последователей переносить такие трудности, перед которым спасовал бы обычный здравомыслящий человек.
Крисп немного поразмыслил, но не смог придумать другого вопроса о Фостии или еретиках. Тогда он повернулся к Заиду и сказал:
— Выжми из него все, что сможешь, о бунте в городе и тех, кто в нем участвовал. А затем… — Он смолк.
— Да, и что затем, ваше величество? — спросил маг. — Мы так и позволим ему умирать до самого конца, которого уже недолго ждать?
— Я охотнее отрубил бы ему голову и водрузил ее на Веховом Камне, — угрюмо ответил Крисп. — Но если я сделаю это сейчас, когда он выглядит так, как выглядит, то у городских фанасиотов появится новый святой мученик, а мне такого вовсе не нужно. Пусть он лучше умрет и тихо исчезнет; если благой бог пожелает, вскоре о нем попросту забудут.
— Ты умен и жесток, — пробормотал Диген. — Твоими устами говорит Скотос.
— Если бы мне показалось, что это именно так, то я в то же мгновение сошел бы с трона и сорвал с головы корону, — ответил Крисп. — Моя задача в том, чтобы править империей настолько хорошо, насколько это в моих силах и способностях, а затем передать ее наследнику, дабы он поступил так же. И в мои планы не входит Видесс, раздираемый религиозной враждой.
— Уступи правде, и вражды не станет. — И Диген вновь зашептал гимны.
— Наш разговор бессмыслен, — заявил Крисп. — Я скорее стану строить, чем разрушать, а вы, фанасиоты, — наоборот. Я не желаю, чтобы вы спалили всю страну, и не желаю, чтобы жители убивали себя из набожности. Если в империи никого не останется, другие народы попросту украдут все, что мы строили столетиями. И пока я жив, такого не допущу.
— Если владыка благой и премудрый пожелает, — сказал Диген, — то Фостий окажется человеком более разумным и истинно набожным.
Крисп задумался. Предположим, он вернет сына, но тот окажется твердолобым фанатичным фанасиотом. И что тогда? «Если подобное произойдет, — сказал он себе, — то хорошо, что у меня три сына, а не один». Если Фостий вернется фанасиотом, то проживет остаток дней в монастыре, и неважно, отправится ли он туда по собственной воле, или против нее. Крисп пообещал себе, что не отдаст империю тому, кого больше привлечет ее разрушение, а не укрепление.
Однако об этом настанет время беспокоиться, если он когда-либо вновь увидит Фостия. Крисп повернулся к Заиду:
— Ты хорошо поработал, чародейный господин. Зная то, что ты узнал сейчас, ты теперь с большей вероятностью сумеешь установить, где находится Фостий.
— Я приложу к этому все усилия, — пообещал маг.
Кивнув, Крисп вышел из камеры Дигена. К нему подошел начальник тюремщиков.
— Можно спросить, ваше величество? — Крисп удивленно приподнял бровь и выжидательно промолчал. — Тот священник уже близок к своему концу, — продолжил тюремщик. — Но что нам делать, если он вдруг передумает помирать и потребует, чтобы его начали кормить?
— Думаю, такое вряд ли произойдет, — ответил Крисп, потому что не мог не уважать целеустремленность Дигена. — Однако ежели он этого захочет, то пусть ест; ведь не я морю его голодом, а он сам этого захотел. Только сразу сообщите мне.
— Вы захотите снова его допросить? — спросил тюремщик.
— Нет. Ты меня неверно понял. Этот священник — государственный преступник, изменник. Если он желает казнить себя своим способом, то я не возражаю. Но если ему не хватит решительности довести дело до конца, то он встретится с палачом сытым.
— Ага, вот как? Хорошо, ваше величество, ваша воля будет исполнена.
В более молодые годы Крисп ответил бы ему чем-нибудь резким, вроде:
«Попробуйте только не исполнить». Сейчас же, гораздо более уверенный в своей власти, он зашагал вверх по лестнице, даже не обернувшись. До тех пор, пока тюремщик понимал, что невозможен любой другой результат, кроме исполнения воли императора, Крисп получал то, что хотел.
Халогаи, дожидавшиеся возвращения Криспа на улице, заняли свои места вокруг него и двух телохранителей, сопровождавших императора по тюрьме.
— Хорошие ли новости, твое величество? — спросил один из северян.
— Во всяком случае, достаточно хорошие, — ответил Автократор. — Теперь я знаю, что Фостий был похищен, а не убит, и более или менее представляю, где он находится. А удастся ли его вернуть… что ж, время покажет. — «А также, каким он станет человеком после возвращения», — мысленно добавил он.
Охранники радостно крикнули, и их басовитые возгласы заставили некоторых прохожих обернуться — какая, интересно, новость оказалась столь доброй? Кое-кто удивленно восклицал, увидев Криспа без обычной свиты зонтоносцев, другие поступали так же при виде халогаев. Эти жители севера — высокие, красивые, мрачноватые и медленно говорящие — никогда не переставали восхищать видессиан, которые почти во всем были им противоположны.
Охваченный внезапным любопытством, Крисп повернулся к одному из них и спросил:
— Скажи мне, Трюгве, что ты думаешь о людях, живущих в столице?
Трюгве сжал губы и некоторое время серьезно обдумывал ответ, после чего медленно сказал по-видесски:
— Знаешь, твое величество, вино здесь очень хорошее, а женщины покладистее, чем у нас на родине. Но все тут, по-моему, слишком много болтают. — Другие халогаи согласно закивали. Поскольку Крисп был такого же мнения о столичных жителях, он тоже кивнул.
Вернувшись в императорскую резиденцию, он пересказал Барсиму то, что узнал от Дигена. Лицо вестиария, покрытое мельчайшими морщинками, озарилось непривычно широкой для него улыбкой.
— Хвала Фосу, что его младшее величество жив. Я знаю, что всех слуг во дворце эта новость тоже обрадует.
Свернув в боковой коридор, Крисп наткнулся на Эврипа и Катаколона, спорящих о чем-то или о ком-то. Он не стал спрашивать сыновей о причине спора; когда на них находило, они были способны спорить из-за сущей ерунды. У самого Криспа братьев не было, лишь две младшие сестры, умершие уже много лет назад.
Он подумал, что должен, наверное, радоваться тому, что его сыновья в своих схватках между собой ограничиваются словами и лишь изредка кулаками, а не нанимают убийц, отравителей или колдунов.
Когда Крисп приблизился, юноши рассеянно взглянули в его сторону. Ни у кого из них не оказалось подозрительно виноватого вида, так что каждый из них явно полагался на правоту своих доводов — хотя Эврип в последнее время неплохо научился напускать на лицо невозмутимость.
— Диген наконец-то сломался, хвала благому богу, — поведал им Крисп. — По его словам, Фостия держат в какой-то фанасиотской крепости, но он жив и, скорее всего, останется жив.
Теперь уже он всматривался в лица Эврипа и Катаколона, а не наоборот.
— Хорошая новость, — сказал Катаколон. — Значит, мы сумеем его вернуть, когда следующим летом разобьем фанасиотов. — Лицо у него было открытое и радостное; Крисп решил, что радость его и в самом деле искренняя. Сам он в возрасте Эврипа наверняка не сумел бы настолько хорошо разыграть радость… но с другой стороны, он ведь вырос не во дворце.
Лицо Эврипа не выразило ровным счетом ничего, а его полуприкрытые глаза внимательно следили за Криспом. Тот решил разузнать, что кроется за этой маской.
— Разве ты не рад узнать, что твой старший брат жив?
— Да рад, рад. Только чему мне радоваться, если все мои мечты рухнули? Ты бы на моем месте стал?
Вопрос попал в точку. Мечты о лучшей жизни привели Криспа из деревни в Видесс. Когда он был конюхом у Яковизия, те же амбиции заставили вступить в схватку с кубратским силачом, после чего на него обратил внимание Петроний, дядя тогдашнего императора Анфима, который управлял страной от имени племянника. Амбиции довели Криспа до того, что он позволил Петронию использовать себя, чтобы сместить прежнего вестиария Анфима; а затем, когда он сам стал вестиарием, разбудили стремление сосредоточить в своих руках еще большую власть, свалив сперва Петрония, а затем и Анфима.
— Я знаю, сын, что ты хочешь красные сапоги, — ответил Крисп. — Но и Фостий тоже, а у меня только одна пара. Так что мне прикажешь делать?
— Отдать их мне, клянусь Фосом! — воскликнул Эврип. — Я стану носить их лучше, чем он.
— Но у меня не способа в этом убедиться… и у тебя тоже, — возразил Крисп. — Кстати говоря, может настать день, когда и Катаколон начнет заглядывать дальше кончика своего члена. А вдруг он станет лучшем правителем, чем вы оба? Что скажешь?
— Он? — Эврип покачал головой. — Нет, отец. Прости, но мне в это не верится.
— Что, я? — Казалось, Катаколон изумлен не меньше брата. — Я никогда особенно не задумывался о том, чтобы нацепить корону. Мне всегда казалось, что она может оказаться у меня только в том случае, если и Фостий, и Эврип умрут. А я не настолько сильно ее хочу, чтобы желать братьям смерти. И поскольку мне, скорее всего, не доведется стать Автократором, то почему я не могу пожить в свое удовольствие?
Анфим, будучи Автократором и сластолюбцем одновременно, причинял империи только вред. Но Катаколон, как брат императора, будет относительно безобиден, если посвятит свою жизнь удовольствиям. Если не хватает амбиций, то прослыть сластолюбцем даже безопаснее. Хроники доказали Криспу, что правители склонны становиться подозрительными по отношению к ближайшим родственникам: кто еще ближе к тому, чтобы накапливать власть и использовать ее против обладателей красных сапог?
— Быть может, все дело в том, что я вырос в деревне, — начал Крисп, и Эврип с Катаколоном дружно закатили глаза. Тем не менее Автократор договорил: Возможно, именно поэтому я считаю, что выбрасывать что-либо есть грех, который Фос не простит. У нас мало что было, и если бы мы начали швыряться добром, то стали бы голодать. Владыке благому и премудрому известно, как я рад тому, что вы растете в достатке; голод не радость. Но пусть даже у вас всего в избытке, вы все равно должны работать, чтобы добиться от жизни всего, что в ваших силах. Удовольствия — штука прекрасная, но когда вы не в постели, то можно заняться и другими делами.
— Верно, можно напиться, — ухмыльнулся Катаколон.
— Еще одна зря потраченная проповедь, отец, — ехидно произнес Эврип. — И как это укладывается в твою схему ценностей?
Не ответив, Крисп зашагал мимо сыновей дальше по коридору.
Фостий не проявлял интереса к управлению страной, Эврипа одолевают зависть и горечь, а у Катаколона на уме совсем другое. Так что ждет Видесс, когда судьба всех смертных снимет его руку с рулевого весла?
Люди с древнейших времен задавали себе подобный вопрос, только на другом уровне. Если умирал глава семьи, а его родственники оказывались менее способными, то для семьи могли наступить тяжелые времена, а весь остальной мир продолжал жить своей жизнью. Когда же со сцены сходил способный и умелый Автократор, то из-за этого могли пострадать бесчисленные семьи.
«Так как же я должен поступить?» — спрашивал Крисп у статуй, картин и реликвий, украшавших этот коридор, но ответа не получал. В голову приходил только один ответ — тянуть воз самому, насколько хватит умения и сил.
И что потом? Потом все перейдет в руки сыновей и благого бога.
В том, что Фос и далее будет заботиться о Видессе, Крисп не сомневался. В своих сыновьях он был уверен меньше.

* * *

Дождь лился с неба полотнищами, широкими водопадами стекал с крыш и превращал грязь во внутреннем дворике крепости в Эчмиадзине в жижу. Фостий закрыл узкое окошко в своей келье деревянным ставнем, потому что без него внутри вскоре стало бы так же сыро, как и на улице.
Но с закрытым ставнем в голой квадратной комнатке становилось темно, как ночью; мерцающий огонек лампы почти не разгонял мрак. Фостий старался как можно больше спать. В темной комнатушке ему почти нечем было заняться.
Через несколько дней проливных дождей он почувствовал, что сон переполняет его, как вино — новый мех. Фостий вышел в коридор в поисках чего-нибудь другого кроме еды.
В коридоре на стуле дремал Сиагрий. Он не иначе как установил между собой и дверью в клетушке Фостия магическую связь, потому что встрепенулся сразу, как только она открылась, хотя Фостий сделал это совсем тихо. Сиагрий зевнул, потянулся и сказал:
— Я уже начал думать, что ты там помер, парень. Скоро собирался проверить, не завонял ли ты.
«Уж вонь ты бы точно обнаружил», — подумал Фостий. Фанасиоты считали тело порождением Скотоса, поэтому не ублажали его мытьем и не маскировали его запахи духами. Иногда Фостий даже переставал замечать получающуюся в результате вонь, потому что сам далеко не благоухал. Иногда же она его весьма угнетала.
— Я иду вниз, — сказал он. — Мне даже дрыхнуть стало скучно.
— Тебе недолго осталось скучать, — сообщил Сиагрий. — После дождей прояснится, а когда прояснится, мы отправимся сражаться. — Сжав кулак, он шарахнул себя по ноге. Фостий понял, что Сиагрию тоже было скучно: в последнее время ему не подворачивалась возможность выбраться из города и кого-нибудь прирезать.
В коридоре горели всего два факела, поэтому там было лишь чуть светлее, чем в каморке у Фостия. Он зажег огарок свечи от ближайшего к лестнице факела и направился вниз по крутой каменной спирали. Следом топал Сиагрий. Как и всегда, добравшись до подножия, лестницы Фостий вспотел; достаточно было оступиться, и он оказался бы внизу гораздо быстрее, чем собирался.
На первом этаже цитадели теснились солдаты Ливания. Некоторые спали, закутавшись в одеяла. Их земные пожитки находились или под головой в кожаных мешках, служивших подушками, или рядом.
Сколько бы фанасиоты ни провозглашали презрение к материальным благам, их солдаты до сих пор поддавались искушению завладеть вещами, которые им не принадлежали.
Кое-кто из тех, кто не спал, играл в кости; здесь монеты и прочие земные ценности переходили из рук в руки более привычным способом. Фостий вспомнил, как он изумился, впервые увидев солдат-фанасиотов за азартными играми. С тех пор он наблюдал эту картину много раз и пришел к выводу, что эти люди были сперва солдатами, а уж потом фанасиотами.
В дальнем углу кучка любопытствующих стояла вокруг игровой доски и двух игроков. Фостий подошел к ним поближе.
— Если никто не желает стать следующим, то я вызываю победителя, — сказал он.
Игроки оторвались от фигур.
— Привет, друг, — произнес один из них фанасиотское приветствие, к которому Фостий до сих пор привыкал. — Хорошо, я тобой займусь, когда разделаюсь с Грипасом.
— Ха! — Грипас вернул на доску фигурку захваченного у противника прелата. — Береги своего императора, Астрагал, Фостий будет играть со мной.
Грипас оказался прав; после недолгой схватки оказалось, что император Астрагала, осажденный со всех сторон, больше не может отыскать квадрат, куда он может перейти без риска попасть в плен. Бормоча что-то себе в бороду, солдат сдался.
Фостий сел на его место, и они с Грипасом расставили фигуры на исходные места в первых трех рядах игровой доски девять на девять клеток. Грипас взглянул на Фостия:
— Я с тобой уже играл, друг. Хочу воспользоваться привилегией выигравшего и оставить первый ход за собой.
— Как хочешь, — ответил Фостий. Грипас переместил пехотинца по диагонали и поставил его перед прелатом, освободив для действия более дальнобойную фигуру.
В ответ Фостий выдвинул вперед одного из своих пехотинцев.
Грипас играл как солдат, каким он и был. Он бросал фигуры в бой, не особенно заботясь о том, где они окажутся три хода спустя. Фостий действовал более тонко. Он потратил немного времени, создавая перед своим императором заслон из золотых и серебряных монет, но потом начал получать преимущество от такой безопасности. Вскоре Грипас стал озабоченно покусывать усы. Он попытался нанести ответный удар, возвращая на доску захваченные у Фостия фигуры, но позиция Фостия оказалась не столь уязвимой, как прежде у Астрагала. Он выиграл у солдата без особого труда.
Едва проигравший поднялся, на его место уселся Сиагрий.
— Ладно, малыш, — сказал он, пристально глядя на младшего Автократора, — посмотрим, насколько ты крепок.
— Играя против тебя, я сохраню первый ход за собой, клянусь благим богом, — отозвался Фостий. Столпившиеся вокруг солдаты тут же начали делать ставки. За долгую зиму Фостий и Сиагрий доказали, что они в крепости лучшие игроки, но друг против друга они играли с переменным успехом.
Фостий тоже посмотрел на своего неряшливого противника. Ну кому могло прийти в голову, что человек с внешностью бандита и соответствующими привычками окажется столь хладнокровным и искусным игроком? Но фигурам на доске было все равно, как игрок выглядит и как себя ведет, когда не играет. И Сиагрий уже давно доказал, что он гораздо умнее, чем кажется.
Он обладал особым талантом возвращать на доску захваченные фигуры, обеспечивая при этом поразительный эффект. Если он ставил обратно всадника, можно было не сомневаться, что две фигуры противника окажутся под угрозой, причем обе более ценные. А если в ход шло осадное орудие, это означало, что вашему императору скоро придется туго.

Предыдущая страница 18 Следующая страница


19 Гарри Тертлдав

Манера его игры выдавала происхождение. Когда Фостий делал ход, который ему не нравился, Сиагрий рычал: «Ах ты, сын шлюхи!» Поначалу Фостия это весьма задевало, но теперь он научился обращать на его грубости не больше внимания, чем на хмыканье или нервное подергивание некоторых своих столичным противников.
Играя против Сиагрия, он позволял себе рисковать гораздо меньше, чем когда играл против Грипаса. Фактически он вовсе запретил себе рисковать: предоставь Сиагрию дырочку в обороне, и он обрушится на это место во всю мощь. Сиагрий играл с не меньшей осторожностью, и в результате игра стала затяжной и позиционной.
Наконец, прокладывая себе дорогу возвращенными на доску пехотинцами, Сиагрий взломал оборону Фостия и погнал его императора искать укрытие. Когда тот оказался загнан в угол без надежды на спасение, Фостий снял его с доски и сказал:
— Сдаюсь.
— А ты заставил меня попотеть, клянусь благим богом, — признал Сиагрий, стукнул себя в грудь кулачищем и проревел:
— Ну, кто еще хочет выступить против меня?
— Пусть Фостий снова с тобой сразится, — предложил Астрагал. — Тогда у тебя будет более достойный противник, чем любой из нас.
Фостий встал и огляделся — не желает ли кто играть с Сиагрием. Когда желающих не нашлось, вновь уселся. Сиагрий злобно взглянул на него:
— Я тоже не отдам тебе первый ход, мальчик.
— А я этого и не ждал, — без всякой иронии ответил Фостий: если сам о себе не позаботишься, то вряд ли кто это сделает за тебя.
После столь же упорной игры Фостий одержал победу. Сиагрий перегнулся через доску и хлопнул его по руке:
— Знаешь, а ты изворотливый парнишка. И плевать, чей ты сын, но между ушей у тебя не конский навоз.
— Как скажешь. — Комплименты Сиагрия заставлял Фостия нервничать еще больше, чем уже привычные грубости и оскорбления. Он поднялся и сказал: Следующую игру тебе придется играть с другим.
— Это почему же? — потребовал ответа Сиагрий. Выходить из игры, выигрывая, считалось дурным тоном.
— Если я не кончу сейчас играть, то вам придется вытирать подо мной пол, ответил Фостий, после чего Сиагрий и несколько зрителей рассмеялись. Когда крепость Эчмиадзина заполнилась солдатами, юмор здесь стал заметно грубее.
Будь погода лучше, Фостий неторопливо вышел бы во внутренний дворик и помочился на стену, однако сейчас во дворике воды и так с избытком хватало.
Поэтому Фостий направился в гардероб. <В оригинале — garderobe. В словаре такого слова я не нашел. Это, конечно, не гардероб в привычном смысле, но и не уличный сортир (см. ниже). Возможно, это нечто вроде караулки у входа, объединенной с зимним туалетом, но как это назвать одним словом, затрудняюсь. А.Н.> Это помещение, соединенное с выгребной ямой под башней, было настолько шумным, что он избегал его, когда мог. Но сегодня, однако, у него выбора не было.
Отверстия в длинной каменной скамье находились внутри деревянных кабинок, предоставляя непривычную возможность уединения, которая пришлась Фостию по душе. Когда он вошел, три кабинки оказались заняты, пришлось воспользоваться четвертой, самой дальней от двери.
Облегчаясь, он услышал, как следом за ним вошли двое. Один из них недовольно хмыкнул.
— Все занято, — сказал он. По легкому акценту Фостий узнал личного мага Ливания.
Вторым из парочки оказался сам Ливаний.
— Не дергайся, Артапан, — весело произнес он. — Ты ведь не лопнешь, если немного потерпишь, да и я тоже.
— Не называй мое имя! — рявкнул чародей.
— Клянусь благим богом, — рассмеялся Ливаний, — если бы у нас даже в сортирах сидели шпионы, то мы были бы обречены на поражение, еще не начав. Ну вот, парень уже выходит. Иди первый, я подожду.
Фостий уже привел свою одежду в порядок, но из кабинки не вышел, дожидаясь, пока Ливаний войдет в другую и закроет за собой дверь. Когда это произошло, он выскочил из своей кабинки и торопливо вышел из гардероба. Он не желал, чтобы Ливаний или Артапан знали, что он их подслушал.
Теперь, узнав имя чародея, он распознал и столь долго не дававший ему покоя акцент. Артапан был из Макурана, и Фостий задумался над тем, что делает в лагере Ливания маг из страны, ставшей вечным врагом Видесса. Разве не мог Ливаний отыскать мага среди фанасиотов?
Через несколько секунд все сомнения отпали. Для человека, выросшего во дворце и волей-неволей впитавшего немало исторических знаний, ответ на этот вопрос оказался очевиден: Артапан служит здесь интересам Царя царей Рабиаба. А как можно лучше услужить интересам Рабиаба, чем поддерживать войну Видесса с самим собой?
Этот вопрос немедленно породил два других. Во-первых, понимает ли Ливаний, что его используют? Или не знает, или добровольно согласился стать марионеткой Макурана, или использует помощь Рабиаба точно так же, как Рабиаб использует его. Фостий попросту не мог представить Ливания безмозглым идиотом. Но из оставшихся альтернатив выбирать оказалось труднее.
Фостий решил отложить эту проблему в сторону. Второй вопрос значил для него гораздо больше: если фанасиоты процветают благодаря помощи Макурана, то что же они тогда твердят об истинности своего учения? Вонзив в такой вопрос зубы, немудрено их и сломать. Стала бы фанасиотская интерпретация веры расти и распространяться без иностранной — да нет, что тут играть словами? — без вражеской помощи? Религиозное ли это по сути своей движение, или скорее политическое? Но если оно чисто политическое, то почему оказалось настолько привлекательным для большого числа видессиан?
Не потрудившись даже раздобыть огарок, Фостий поднялся по лестнице и вошел в свою каморку. Сейчас ему было все равно, насколько здесь темно. Он этого фактически не заметил. Фостий уселся на колченогий стул. Ему придется о многом поразмыслить.

* * *

Где-то среди шестеренок и рычагов за стеной Тронной палаты стоял слуга, с отчаянием воспринимая свою бесполезность.
Крисп, огорчив его до глубины души, приказал не поднимать трон, когда перед ним ляжет ниц посол Хатриша.
— Но таков обычай! — простонал слуга.
— Смыслом этого обычая было приводить в изумление иноземных послов, — ответил ему Крисп. — А Трибо этот фокус не приводит в изумление, а лишь заставляет хохотать.
— Но таков обычай, — повторил слуга. Для него смысл обычаев не имел значения. Он всегда поднимал трон, поэтому будет поднимать его всегда.
Даже сейчас, когда Трибо приблизился к трону и распростерся на животе, Крисп продолжал гадать — а вдруг слуга все же ослушается и поднимет трон.
Обычаи в империи умирали медленно и тяжело, если умирали вовсе.
К облегчению Криспа, трон не шелохнулся. Когда посол Хатриша встал, то первым делом осведомился:
— Что, механизм сломался?
«Нет, мне не выиграть», — подумал Крисп. Казалось, хатриши существуют на свете исключительно для того, чтобы осложнять жизнь своих соседей-видессиан.
Отвечать послу он не стал, храня императорское достоинство, хотя у него появилось чувство, что от молчания окажется столь же мало проку, как от прежде поднимающегося трона.
И точно. Поняв, что ему не будут отвечать, Трибо понимающе фыркнул и сказал:
— Да возрадуется ваше величество, но нас продолжают тревожить фанасиоты.
— Они продолжают тревожить и нас, если ты этого еще не заметил, — сухо отозвался Крисп.
— Да, ваше величество, но, видите ли, для вас, видессиан, ситуация выглядит иначе. Чума завелась на вашей территории, так что она, само собой, распространяется среди вашего скота. А нам вовсе не нравится, что зараза перекидывается и на наших коров, если вы поняли меня правильно.
Видессианин использовал бы сравнение из области сельского хозяйства, а не скотоводства, но Крисп без труда понял Трибо.
— Так чего ты от меня ждешь? — спросил он. — Чтобы я перекрыл нашу границу и запретил всякую торговлю?
Как Крисп и предполагал, посол Хатриша вздрогнул: Хатриш нуждался в торговле с Видессом гораздо больше, чем Видесс в торговле с Хатришем.
— Не надо крайностей, ваше величество. Я хочу лишь вновь услышать из ваших уст, что ни вы, ни ваши священники не имеют никакого отношения к распространению проклятой ереси, и передать ваши слова хагану.
Перед троном стояли Барсим и Яковизий. Крисп мог видеть лишь их спины и краешек лица. Он часто играл в своеобразную игру, пытаясь по столь немногим признакам угадать, о чем они думают.
Яковизий наверняка веселился — его восхищали нахалы, — а Барсим пребывал в ярости: обычно невозмутимый евнух сейчас мелко дрожал. Через секунду Крисп понял причину его негодования — Барсим счел за оскорбление то, что императору приходится отрицать что-либо более одного раза.
Его собственные понятия о том, что есть оскорбление, были более гибкими даже после двадцати с лишним лет на троне. Если посол хотел получить еще одну гарантию, то он ее получит.
— Можешь передать Нобаду сыну Гумуша, — сказал Крисп, — что мы не насылаем эту ересь на Хатриш специально. Мы хотим покончить с ней здесь и пытаемся от нее избавиться. Но у нас нет обычая раздувать сектантские склоки, даже если они могут оказаться для нас выгодны.
— Я в точности передам ваши слова блистательному хагану, ваше величество, и благодарю вас за ободрение, — сказал Трибо. Он взглянул на трон, и его лохматая борода тревожно встрепенулась:
— Ваше величество? Вы слышите меня, ваше величество?
Но Крисп молчал, потому что слушал не посла, а мысленно повторял свои слова. Видесс устыдился бы подстрекать своих соседей к религиозной войне, а Макуран? Разве не использовал маг, спрятавший Фостия, заклинания, от которых попахивало Машизом? Неудивительно, что у Рабиаба подрагивали кончики усов!
Яковизий повернулся лицом к Криспу, и придворные неодобрительно забормотали при виде столь откровенного нарушения этикета. У Яковизия было поразительное чутье на интригу, и его поднятая рука и встревоженное лицо свидетельствовали о том, что нюх не подвел его и сейчас. Крисп поставил бы фальшивый медяк против годового дохода империи, если Яковизий не ощутил тот же запах, что наполнял его собственные ноздри.
До него дошло, что Трибо необходимо что-то ответить, и Крисп, промолчав еще несколько секунд, выдавил:
— Да, я буду рад, если ты заверишь своего суверена в том, что мы делаем все возможное для борьбы с фанасиотской доктриной, а не для ее распространения. Аудиенция закончена.
— Но ваше величество… — возмущенно начал Трибо, но тут же, сверкнув глазами, склонился перед неумолимыми видесскими обычаями. Когда Автократор произносит эти слова, у посла нет другого выбора, кроме как еще раз простереться перед ним, отойти, пятясь, на достаточное расстояние, потом повернуться и покинуть Тронную палату. Трибо так и поступил, но с демонстративной обидой на лице; очевидно, он собирался сказать гораздо больше, чем ему удалось.
«Надо было все-таки его выслушать до конца», — подумал Крисп; в последующие месяцы будет все важнее и важнее поддерживать дружественное отношение Хатриша к империи. Но сейчас даже важность этой задачи померкла. Едва Трибо покинул Тронную палату, следом вышел и Крисп, причем настолько торопливо, что языки многочисленных вельмож, прелатов и священников тут же заработали.
В Видессе политика была самостоятельной религией; вскоре многие из царедворцев догадаются, что именно произошло. А что-то явно произошло, иначе Автократор не покинул бы Тронную палату столь откровенно позабыв о церемониях.
Но пока что придворные терялись в догадках.
Яковизий едва поспевал за размашисто шагающим Криспом. Он знал, что происходит в голове императора, а Барсим этого откровенно не понимал, но евнух скорее отправился бы к затянутым в красную кожу пыточникам, чем задал бы Криспу вопрос в таком месте, где их могли услышать. А то, что он собирался высказать Криспу по поводу прерванной аудиенции хатришского посла, не имело к его молчанию никакого отношения.
Крисп промчался по блестящим после дождя плитам дорожки, ведущей через вишневую рощу ко входу в императорскую резиденцию. Ветви вишен были еще голыми, но вскоре на них появятся листья, а затем и бело-розовые цветки, которые на несколько коротких недель наполнят рощу своим ароматом.
— Сволочь! — взорвался Крисп, едва оказавшись внутри. — Пронырливый и подлый сын змеи, чтоб ему вечно дрожать во льду!
— Неужели Трибо настолько оскорбил вас замечанием по поводу трона? — удивился Барсим. Он так и не понял, почему Крисп выбежал из Тронной палаты.
— Я говорю не о Трибо, а о Рабиабе, этом долбаном Царе царей, — процедил Крисп. — Или я выжил из ума, или он использует фанасиотов в качестве темной лошадки. Разве может Видесс надеяться на противостояние Макурану, если мы завяжем империю узлами?
Барсим прожил во дворце дольше Криспа и в хитроумных махинациях чувствовал себя как рыба в воде. Едва ему прояснили суть, он энергично закивал:
— Не сомневаюсь, что вы правы, ваше величество. Но кто мог ожидать от Макурана столь изощренной подлости?
Яковизий поднял руку, призывая собеседников подождать, пока он пишет на табличке, потом передал ее Криспу. «Мы, видессиане, гордимся тем, что считаемся самым хитроумным народом на свете, но нам всегда следует помнить, что макуранцы способны сравняться с нами. Они не варвары, которых мы можем обмануть, шевельнув пальцем. И в прошлом, к нашему сожалению, они доказывали это не раз».
— Верно, — согласился Крисп, передавая табличку Барсиму.
Вестиарий быстро прочитал написанное и кивнул. Криспу вспомнились прочитанные хроники.
— Но на сей раз, как мне кажется, они придумали нечто новенькое. Да, Царь царей и его народ много раз обманывали нас, но обман касался намерений Макурана. А сейчас Рабиаб словно заглянул нам в души и понял, как сделать нас злейшими врагами самим себе. А это гораздо опаснее любой угрозы Макурана.
Яковизий написал: «Было время, примерно сто пятьдесят лет назад, когда люди из Машиза были ближе к тому, чтобы осадить столицу, чем хотелось бы думать любому видессианину. До этого мы, разумеется, вмешивались в их дела, так что, полагаю, они решили нам отомстить».
— Да, я тоже читал эти хроники, — сказал Крисп, кивнув. — Вопрос, однако, в том, что нам делать сейчас. — Он посмотрел на Яковизия. — Предположим, я отправлю тебя обратно в Машиз с официальной нотой протеста Царю царей Рабиабу?
«Предположим, вы этого не сделаете, ваше величество», — написал Яковизий и подчеркнул слова.
— Но кое-что нам следует сделать — распространить эту новость как можно шире, — сказал Барсим. — Если каждый чиновник и каждый священник в каждом городе даст людям понять, что за фанасиотами стоит Макуран, они станут менее склонны перейти на их сторону.
— Некоторые переметнутся в любом случае, — заметил Крисп. — Другие слышали столько заявлений с церковных кафедр и на городских площадях, что не обратят особого внимания еще на одно. О, не огорчайтесь так, почитаемый господин. Ваш план хорош, и мы им воспользуемся. Просто я не хочу, чтобы кто-либо из присутствующих ожидал чуда.
«Что бы ни говорили чиновники и священники, нам нужна победа, — написал Яковизий. — Если мы сумеем остановить фанасиотов, люди увидят, что мы сильнее их, и сделают вид, будто никогда в жизни и не помышляли о ереси. Но если мы проиграем, то силы бунтовщиков вырастут независимо от того, кто стоит за их спинами».
— Да и весна уже близится, — сказал Крисп. — Да пошлет нам владыка благой и премудрый победу, которая, как ты верно сказал, нам требуется. — Он повернулся к Барсиму. — Будьте любезны пригласить во дворец святейшего патриарха Оксития. Пусть слова сделают то, что смогут.
— Как скажете, ваше величество. — Вестиарий повернулся и направился к двери.
— Подождите, — остановил его Крисп на полпути. — Пока вы еще не написали записку патриарху, не могли бы вы принести нам троим кувшин чего-нибудь сладкого и крепкого? Сегодня, клянусь благим богом, у нас есть повод выпить.
— Есть, ваше величество, — подтвердил Барсим с едва заметной улыбкой — большего вестиарий себе не позволял. — Я сам выполню вашу просьбу.

* * *

Кувшин вина сменился вторым, затем третьим. Крисп знал, что утром наступит расплата. Еще юношей он обнаружил, что не может пьянствовать наравне с Анфимом.
Став старше, он мог позволить себе еще меньше, чем в молодости, да и поводов для обильных возлияний стало меньше. Но все же иногда, раз или два в году, он доставлял себе удовольствие и отпускал вожжи, не задумываясь о последствиях.
Барсим, умеренный в удовольствиях, как во всем остальном, откланялся на половине второго кувшина — вероятно, чтобы написать Окситию письмо с просьбой явиться во дворец.
Яковизий остался и пил: он всегда был не прочь подебоширить, да и выпитое переносил лучше Криспа. Единственным признаком того, что вино на него действует, становились более крупные и размашистые буквы. Синтаксис и ехидство фраз оставались неизменными.
— Почему ты не пишешь, как пьяный? — спросил его Крисп через некоторое время после обеда; к тому времени он уже успел позабыть, что ел на обед.
«Ты пьешь ртом, а потом им же пытаешься говорить; неудивительно, что ты начинаешь запинаться. А моя рука не выпила и капли».
Ближе к ночи в дом Яковизия отправили посыльного, и вскоре оттуда прибыли два мускулистых грума — сопровождать хозяина домой. Яковизий нежно пошлепал обоих и вышел, насвистывая скабрезную песенку.
Крисп проводил его до выхода. Когда он шел обратно, коридор качался вокруг него; ему казалось, что он корабль с распущенными парусами, который пытается подстроиться под быстро меняющийся ветер. В такой шторм спальня показалась ему самой надежной гаванью.
Он закрыл за собой дверь и лишь через несколько секунд заметил, что из постели ему улыбается Дрина. Ночь была прохладной, и девушка лежала, натянув одеяло до подбородка.
— Барсим снова взялся за свои старые трюки, — медленно произнес Крисп, — и думает, что я вспомню про свои.
— Почему бы и нет, ваше величество? — сказала служанка. — Никогда не узнаешь, пока не попробуешь. — Она откинула одеяло.
Кроме улыбки на ней ничего не было.
Несмотря на винные пары, Криспа пронзило воспоминание: Дара имела привычку спать обнаженной. Дрина была крупнее ее, мягче и проще — а императрица колючая, как дикобраз. Ныне Крисп редко позволял себе воспоминания о Даре, но сегодня подумал, как ему ее не хватает.
Увидев, как Дрина откинула одеяло, он мысленно перенесся почти на четверть столетия назад — к той ночи, когда он и Дара слились в этой же постели. Даже после стольких лет он вспомнил, какой страх на него тогда накатил, — если бы их застукал Анфим, то Криспа бы сейчас здесь не было, или же он лишился бы весьма важной детали своего тела. И вместе со страхом пришло воспоминание о том, как он был тогда возбужден.
Памяти о прошлом возбуждении — и ожидающей его Дрины — оказалось достаточно, чтобы вызвать возбуждение и сейчас, по крайней мере, для начала.
Крисп разделся и стянул красные сапоги.
— Посмотрим, что из этого выйдет, — сказал он. — Но ничего не обещаю: я сегодня выпил много вина.
— Что выйдет, то и выйдет, ваше величество, — рассмеялась Дрина. — Разве я вам уже не говорила, что мужчины слишком много из-за этого волнуются?
— А женщины, наверное, говорят так с начала времен, — отозвался Крисп, ложась рядом. — Думаю, если и найдется мужчина, который этому поверит, то он станет первым.
Как ни странно, знание того, что Дрина ничего особенного от него не ждет, помогло Криспу проявить себя лучше, чем он сам ожидал. Вряд ли она притворялась, когда стонала и извивалась под ним, потому что он сам ощутил, как сжалось ее секретное место, потом еще раз и еще. Подстегнутый этим, он тоже через несколько секунд завершил свое дело.
— Ну… вот видите, ваше величество! — торжествующе произнесла Дрина.
— Вижу. У меня сегодня был удачный день, а ты сделала его еще лучше.
— Я рада, — отозвалась Дрина и внезапно пискнула. — Я лучше пойду, а то на простыне останутся пятна, и прачки начнут хихикать.
— А они что, хихикают? — спросил Крисп и заснул, не дослушав ее ответа.

* * *

С приближением весны Фостий изучил в Эчмиадзине каждую его кривую улочку.
Теперь он знал, где живут и работают каменотесы, шорники и пекари. Знал, на какой улице стоит домик умирающих Лаоника и Сидерины, и держался от нее подальше.
Все чаще и чаще ему подворачивалась возможность бродить где угодно без Сиагрия. Окружавшая Эчмиадзин стена была слишком высокой, чтобы спрыгнуть с нее, не сломав шеи, а единственные ворота слишком хорошо охранялись, чтобы пробиться сквозь них силой. К тому же, когда погода стала лучше, Сиагрий все чаще уединялся с Ливанием, планируя предстоящую летнюю кампанию.
Фостий из всех сил старался держаться от Ливания подальше. Чем меньше он станет напоминать ересиарху о своем присутствии, тем менее вероятно, что тот вспомнит про него, задумается об опасности, которую Фостий может представлять, и избавится от него.
Бесцельное блуждание по городу уже не доставляло ему прежней радости.
Когда Сиагрий день и ночь ходил за ним по пятам, Фостий был уверен, что в его душе наступит покой, избавься он от Сиагрия хотя бы ненадолго. Так оно и вышло… ненадолго.
Вкус свободы, пусть даже ограниченной, лишь разбудил его аппетит. Он уже не был радостным исследователем закоулков Эчмиадзина и расхаживал по ним, больше похожий на дикого кота, отыскивающего дыру в клетке.
Пока что он ее не нашел. «Быть может, за следующим углом», — мысленно повторил он уже в сотый раз. Он свернул за угол и едва не столкнулся с Оливрией.
Оба сделали шаг в сторону — причем в одну и ту же — и едва не столкнулись вновь. Оливрия рассмеялась.
— Эй ты, прочь с дороги, — заявила она, изобразив толчок в грудь.
Фостий прикинулся, будто едва не упал от толчка, потом изысканно поклонился.
— Униженно прошу прощения, госпожа; я не намеревался помешать вашему шествию! — воскликнул он. — Молю вас отыскать в сердце прощение!
— Посмотрим, — грозно отозвалась Оливрия.
Они тут же рассмеялись. Фостий подошел ближе и обнял ее за талию. Оливрия прильнула к нему, и ее подбородок удобно улегся ему на плечо. Ему захотелось ее поцеловать, но он воздержался — Оливрия от этого очень нервничала. Взглянув на это ее глазами, он решил, что причины на то у нее имеются.
— Ты что здесь делаешь? — одновременно спросили они, и это заставило их снова рассмеяться.
— Ничего особенного, — ответил Фостий. — Держусь как можно дальше от греха. А ты?
Оливрия вытащила из холщового мешка туфлю и поднесла ее так близко к лицу Фостия, что у него даже глаза перекосились.
— Видишь, каблук сломался. На этой улице живет один старый башмачник-васпураканин, так он просто чудеса творит. А что тут удивляться, если он своим ремеслом занимается дольше, чем мы с тобой вместе живем на свете? Словом, я шла к нему.
— Можно тебя проводить?
— Надеялась, что ты это предложишь, — ответила Оливрия, засовывая туфлю в мешок. Взявшись за руки, они пошли по узкой улочке.
— А, так он живет здесь, — сказал Фостий, когда они дошли до лавки башмачника. — Да, я проходил мимо.
Над дверью лавки висел деревянный башмак, слева от двери было написано «ОБУВЬ» буквами видесского алфавита, а справа то же слово было написано угловатыми символами, которыми васпураканские «принцы» записывали слова своего языка.
Фостий заглянул в одно из узких окошек, выходящих на улицу, а Оливрия в другое.
— Я никого не вижу, — сказала она, нахмурившись.
— Давай проверим. — Фостий открыл дверь. Звякнул колокольчик.
Ноздри заполнил сильный и резкий запах кож. Фостий махнул рукой, приглашая Оливрию войти. Дверь за ними закрылась.
— Его здесь нет, — разочарованно произнесла Оливрия. Все свечи и лампы в комнатке были погашены; но даже если бы они и горели, Фостию освещение все равно показалось бы слишком тусклым. Рядом с рабочим столом башмачника на стене на колышках аккуратными рядами висели шила, пробойники, молоточки и ножи для обрезания кожи. Из задней комнаты на звук колокольчика так никто и не вышел.
— Может, он заболел, — предположил Фостий, и ему в голову тут же пришла другая мысль: уж не решил ли башмачник, что лучше уморить себя голодом, чем работать дальше. Но вряд ли. Оливрия же сказала, что он васпураканин, а не фанасиот.
— Вот кусочек пергамента, — показала Оливрия. — Посмотри, не найдутся ли чернила и перо. Я ему оставлю туфлю и записку. — Она щелкнула языком. — Надеюсь, он умеет читать на видесском, хотя не уверена. Он ведь мог просто попросить кого-нибудь написать одно слово на стенке.
— Нашел. — Фостий обнаружил рядом с инструментами глиняную бутылочку с чернилами и гусиное перо. — Уж читать он, во всяком случае, умеет, иначе не держал бы это дома.
— Ты прав. Спасибо. — Оливрия написала пару строк, положила на стол туфлю и длинным сыромятным шнурком привязала к ней кусочек пергамента. — Ну вот. Все в порядке. Если он не умеет читать на видесском, то наверняка знает грамотного соседа. Надеюсь, что он здоров.
По улице прошел осел, с чмоканьем выдирая копыта из уличной грязи.
Животное громко заревело, протестуя против того, что его заставляют ходить по такому болоту.
— А-а, кончай верещать! — рявкнул сидящий на осле мужчина, явно привыкший выслушивать подобные жалобы. Осел заревел вновь, но уже в отдалении от лавки башмачника.
Если не считать ослиного крика, вокруг было совсем тихо, разве что где-то лениво лаяла собака. Оливрия сделала шажок к двери.
— Мне пора возвращаться, — сказала она.

Предыдущая страница 19 Следующая страница


Император Крисп 20

— Подожди.
Оливрия удивленно приподняла бровь. Фостий обнял ее и приблизил свое лицо к лицу девушки. Но их губы не успели соприкоснуться, потому что она слегка отстранилась и прошептала:
— Ты уверен?
В полумраке комнатушки зрачки у нее стали огромными. Фостий не совсем понял смысл ее вопроса, но ответ у него в любом случае был только один:
— Да, уверен.
— Что ж, хорошо. — Теперь и она поцеловала его.
Последний раз, всего на мгновение, она нерешительно замерла лишь однажды, когда его ладонь опустилась на упругую мягкость ее груди, но она тут же крепко прижалась к нему. Они опустились на земляной пол лавки башмачника, срывая друг с друга одежду.
Это был обычный и неуклюжий первый раз, подхлестываемый отчаянным страхом того, что кто-нибудь — скорее всего, сам башмачник — войдет и застанет их в самый неподходящий из всех моментов.
— Быстрее! — выдохнула Оливрия.
Фостий постарался закончить все как можно быстрее. Вспоминая потом, он не мог с уверенностью сказать, что удовлетворил ее полностью — уж больно быстро все завершилось. Но тогда он об этом не задумывался. Его губы скользнули от ее грудей вниз, к круглой плоскости живота, а рука Оливрии ласкала его. Оливрия лежала на своей смятой одежде, и когда Фостий лег на нее, между их телами оказался край платья. Приподнявшись на локте, Фостий отбросил его и снова поцеловал Оливрию, входя в нее.
Закончив, он присел на корточки, воспринимая весь мир как сплошное блаженство.
— Одевайся, недоумок, — прошипела Оливрия, спустив его с небес на землю.
Они торопливо оделись и потратили еще минуту-другую, очищая друг другу одежду от пыли и грязи. Потом Оливрия поскребла ногой пол и утоптала его, маскируя оставленные ими следы.
— У тебя локоть грязный, — заметила она, еще раз осмотрев Фостия.
По-кошачьи лизнув кончик пальца, она вытерла ему локоть.
Фостий придержал для нее дверь, и они почти выпрыгнули из мастерской башмачника.
— И что теперь? — спросил Фостий, когда они оказались на улице.
— Даже не знаю, — отозвалась Оливрия после короткой паузы. — Мне надо подумать. — Ее голос был спокойным, почти равнодушным, словно вместе с туфлей она оставила у башмачника все свое озорство. — Я и не… думала, что решусь на такое.
Фостию еще не доводилось видеть ее растерянной, и он не знал, как себя вести в подобной ситуации.
— Я тоже не думал. — Он знал, что у него на лице сейчас дурацкая ухмылка, но ничего не мог с собой поделать. — Но я рад, что это произошло.
— Конечно, рад! — Оливрия сверкнула глазами. — Мужики всегда этому радуются. — Потом она немного смягчилась и на мгновение коснулась его руки. — Я вообще-то не сержусь по-настоящему. Посмотрим, что будет дальше, вот и все.
Фостий-то знал, чего ему хотелось в будущем, но у него хватило ума понять, что откровенное признание сделает осуществление его желаний менее вероятным.
Поэтому он сказал:
— Плоть трудно игнорировать.
— Разве? — Оливрия оглянулась на лавку башмачника. — Если мы… словом, если мы надумаем сделать это снова, то нам стоит поискать местечко получше. У меня каждую секунду сердце в пятки проваливалось.
— Знаю. У меня тоже. — И все же страх им не помешал. Подобно Оливрии, Фостий знал, что ему тоже предстоят напряженные размышления. По всем фанасиотским стандартам они только что совершили серьезнейший грех, однако Фостий себя грешником не ощущал. Как раз наоборот — он ощущал расслабленность и счастье и был готов встретить все, что обрушит на него мир.
Оливрия, должно быть, извлекла мысль прямо из его головы, потому что сказала:
— Можешь не тревожиться насчет ребенка, пока луна не пройдет все фазы.
Эта фраза отрезвила Фостия. Ему самому не надо беспокоиться о возможной беременности, но если у Оливрии начнет расти живот, то что сделает Ливаний? Он может заставить их пожениться, если такой брак укладывается в его планы. Но если нет… Он может повести себя подобно любому разгневанному отцу и избить Фостия до полусмерти, а то и вовсе убить. Или отдать его в руки церковников.
Фанасиотские священники весьма косо поглядывали на плотские утехи. Они могли придумать ему такое наказание, которое заставило бы Фостия пожалеть о том, что Ливаний не разобрался с ним сам, — к тому же оно получит одобрение почти всех горожан, что лишь добавит Фостию унижения.
— Что бы ни случилось дальше, я позабочусь о тебе, — сказал он наконец.
— И как ты предполагаешь это сделать? — поинтересовалась она с трезвой женской практичностью. — Ты даже о себе позаботиться не можешь.
Фостий вздрогнул. Он знал, что она говорит правду, только больно, когда в правду тыкают носом. Сыну Автократора никогда по-настоящему не приходилось заботиться о себе. О нем заботились просто из-за факта рождения в императорской семье.
Здесь, в Эчмиадзине, о нем тоже заботились — как о пленнике.
Так что он потерял гораздо меньше свободы, чем могло показаться с первого взгляда.
Крисп в свое время настоял, чтобы он изучил логику. И Фостий увидел лишь одно возможное решение:
— Мне надо бежать. Если хочешь, я возьму тебя с собой.
Едва слова сорвались с его губ, он понял, что их следовало оставить в голове. Если Оливрия просто посмеется над ним, то это можно пережить. Если же она передаст слова Фостия отцу, последствия окажутся в тысячу раз хуже.
Но она не стала над ним смеяться.
— Даже и не пробуй. Тебя просто поймают, и второго шанса уже не представится.
— Но как я могу здесь оставаться? — воскликнул он. — Даже при самых лучших обстоятельствах я… — он запнулся, но все же договорил:
—…я не фанасиот и вряд ли им стану. Теперь я это знаю.
— Я поняла, что ты имеешь в виду, — грустно ответила Оливрия. Фостий отметил, что она не сказала, что согласна с ним. Она покачала головой. — Я лучше пойду. — И она торопливо ушла.
Фостий захотел было ее окликнуть, но передумал и принялся ковырять сапогом липкую уличную грязь. В романах все проблемы героя кончаются после того, как он переспит с прекрасной девушкой. Оливрия достаточно красива, тут сомнений нет.
Но, насколько виделось Фостию, то, что произошло на полу лавки, лишь еще больше осложнило ему жизнь.
Он задумался над тем, почему романы столь популярны, раз они столь далеки от реальной жизни? Эта мысль смутила его; он думал, что все популярное соответствует реальному. Потом до него дошло, что простенький рисунок яркими красками может стать понятнее, чем более детализированная картина, — а мед слаще, чем смесь нектара из различных цветков.
Впрочем, эти мысли не облегчили бремя его размышлений.
Наконец-то он нашел женщину, которая, как ему верилось, хотела его только ради него самого — не из-за его высокого положения или преимуществ, которые она могла получить, переспав с ним. И кто она? Не просто женщина, похитившая его, и дочь бунтовщика, который удерживает его в плену, — это он еще смог бы пережить.
Хуже другое. Несмотря на все их словесные схватки, Фостий знал, что она воспринимает фанасиотские принципы всерьез — гораздо серьезнее Ливания, насколько он мог судить. А Фанасий, мягко говоря, не очень хорошо относился к плоти.
Фостий и сам пока не очень доверял своей плоти, но постепенно и довольно неохотно приходил к выводу, что это часть его самого, а не просто никчемный довесок к душе, от которого следует как можно скорее избавиться.
И он тут же ярко, словно она еще не покинула его объятия, представил ощущение теплого и нежного тела Оливрии, тесно прильнувшего к его телу. Он понял, что хочет ее снова — в любое время и как только предоставится возможность.
Диген бы этого не одобрил, и Фостий это тоже знал. Однако он уже несколько месяцев не беседовал с фанатичным священником и не испытывал на себе колдовскую силу его слов. К тому же он узнал гораздо больше о повседневной жизни фанасиотов, чем когда слушал Дигена в столице. Большинство его речей он и сейчас вспоминал с восхищением — большинство, но далеко не все. В яркую картину мира, нарисованную Дигеном, уже не хуже, чем в романы, начала вторгаться реальность.
Фостий решил, что если Оливрия возвращается сейчас в крепость, то ему надо пробыть в городе как можно дольше, чтобы никто не смог их заподозрить. Это был тонкий расчет. Если он вернется сразу следом за ней, то вызовет подозрения.
Если задержится в городе слишком долго, то Сиагрий начнет искать его, словно гончая зайца. А Фостию не хотелось нарываться на разгневанного Сиагрия, потому что он весьма ценил пусть ограниченную, но свободу, которой он столь долго добивался.
В кошельке на поясе у него побрякивало несколько монет, выигранных за игровой доской. Он разменял серебряную монету, купив жареную куриную ножку и черствую булочку, потом аккуратно пересыпал полученные на сдачу медяки в кошелек. Фостий уже давно знал, что значит торговаться: это то, чем ты занимаешься, когда у тебя мало денег. Торговаться он научился хорошо.
Несмотря на твердую руку Криспа, до Эчмиадзина Фостий никогда не испытывал нужды в деньгах.
Он жевал булочку, когда мимо торопливо прошел Артапан.
Маг, погруженный в свои мысли, его не заметил, и Фостий решил рискнуть и выяснить, куда это он так торопится. Поняв, что Артапан из Макурана, он не переставал гадать, как укладывается маг в планы Ливания… или, возможно, как Ливаний укладывается в планы Артапана. Возможно, сейчас он это сможет узнать.
Он прошел следом за волшебником полфарлонга, и лишь потом до него дошло, что он может нарваться на крупные неприятности, если Артапан обнаружит слежку.
Тогда он повел себя хитрее, стал прятаться за прохожими (один раз даже за тележкой, запряженной осликом) и красться от двери до двери.
Еще через несколько минут он пришел к выводу, что может вести себя как угодно. Главное — не подходить к Артапану вплотную, не хлопать по плечу и не спрашивать, который нынче час. У волшебника явно было что-то на уме. Он не смотрел по сторонам и шел по грязным улицам Эчмиадзина так, словно это были мощеные бульвары.
Артапан постучал в дверь домика, отделенного от других домов кривыми и узкими переулочками, и через секунду вошел. Фостий нырнул в один из переулков и сразу об этом пожалел: кто-то завел привычку сливать сюда содержимое ночных горшков. Вонь оказалась такая, что Фостий едва не закашлял. Заткнув рот рукавом, он стал дышать через нос, пока спазм не прошел.
Но все же Фостий не ушел. Окошко-щель позволяло ему слышать, что происходит внутри. На месте строителей он не стал бы располагать здесь окно, правда, тогда еще никто не выливал ночные горшки в этот переулок.
— Как вы себя сегодня чувствуете, святейший Цепей? — спросил Артапан.
— Скоро я освобожусь, — послышался в ответ хриплый шепот. — Скотос и его мир крепко удерживают меня; большинство тех, кто отказывался от того, что ложно называется питанием, столько же, сколько и я, уже отправились в путешествие к солнцу. Но я еще остаюсь в оболочке плоти.
«Да что тебе нужно от умирающего с голоду человека? — едва не крикнул Фостий макуранскому колдуну. — Если он сам на это решился, так оставь его в покое».
— Значит, ты хочешь покинуть этот мир? — В голосе Артапана, говорящего с легким акцентом, пробилось удивление, а это, в свою очередь, удивило Фостия: у Четырех Пророков тоже были святые аскеты. — И что ты, по-твоему, там найдешь?
— Свет! — Это слово Цепей произнес громко и четко, словно был сильным мужчиной, а не трясущимся мешком с костями. Когда он заговорил снова, голос его ослабел:
— Я стану частицей вечного света Фоса. А в этом переполненном грехами мире я и так задержался слишком долго.
— А не желаешь ли ты, чтобы тебе помогли его покинуть? — Пока Цепей говорил, Артапан переместился. Судя по голосу, теперь он стоял рядом с умирающим фанасиотом.
— Не знаю, — сказал Цепей. — Это дозволено?
— Конечно, — без запинки ответил колдун. — Всего мгновение, и душа твоя встретится с твоим благим богом.
— Моим благим богом? — возмущенно произнес Цепей. — Есть только один благой бог, владыка благой и премудрый. Он… — Его возвысившийся было голос внезапно оборвался. Фостий услышал несколько глухих ударов, как если бы слабый человек пытался сопротивляться другому, гораздо более сильному.
Вскоре удары прекратились. Артапан что-то негромко запел, частично на макуранском языке, которого Фостий не знал, и частично на видесском. Фостий понял далеко не все, но услышанного оказалось вполне достаточно: если отбросить вероятность того, что он сошел с ума, оставалось единственное заключение.
Артапан использовал энергию смерти Цепея в своих колдовских целях.
У Фостия свело желудок, да еще сильнее, чем во время плавания по Видессианскому морю. Борясь с тошнотой, он стал гадать, сколько еще голодающих фанасиотов не добрались до конца долгого путешествия, потому что макуранский колдун столкнул их с тропы ради собственных целей? Первое само по себе было весьма подлым, а второе попросту отвратительным. А кто про это узнает? И узнает ли вообще?
Из домика Цепея вышел Артапан. Фостий прижался к стене. Колдун прошел мимо, едва не потирая руки от радости — так, по крайней мере, показалось Фостию. Макуранец вновь не стал оглядываться и обращать внимание на такие мелочи, как Фостий.
Юноша убедился, что Артапан ушел, и лишь потом осторожно вышел из переулка.
— И что мне теперь делать? — сказал он вслух. Первой его мыслью было во весь дух бежать к Ливанию и все рассказать.
Рассказ получится примерно такой: «Сперва я поимел твою дочь, а потом узнал, что твой любимый колдун ходит по городу и убивает убежденных фанасиотов раньше, чем к ним придет естественная смерть». Он покачал головой. Первая мысль, как и первый блин, вечно получалась комом.
Хорошо, допустим, он ухитрится не упомянуть Оливрию и убедить Ливания в том, что про Артапана он говорит правду. И что потом?
Какую пользу это ему принесет? Возможно, большую — если Ливаний не знал, чем занимается его маг. А если знал?
В этом случае Фостий видел только один вариант своего будущего — еще больше неприятностей. С того самого дня, когда он очнулся после похищения, он и не представлял, что такое возможно. А знает Ливаний про Артапана или нет, угадать невозможно.
Все вновь свелось к вопросу, который Фостий задавал себе с момента, когда узнал имя Артапана: макуранец ли марионетка Ливания, или наоборот? Ответа на этот вопрос он тоже не знал, равно как и способа его отыскать.
Быть может, через Оливрию? Но даже она способна ошибиться. Она знает, о чем думает отец, но ведь и Ливаний не всемогущ.
История Видесса изобилует примерами людей, полагавших, что бразды правления находятся у них в руках, — пока мир вокруг них не начинал рушиться.
Анфим тоже полагал, что крепко держит империю в кулаке, пока Крисп ее не отобрал.
Поэтому Фостий, вернувшись в крепость, не стал разыскивать Ливания, а вместо этого отправился в закуток, где, как обычно, несколько человек стояли возле двух игроков, присевших на корточки перед доской с фигурами.
Солдаты принюхались, поморщились и отошли от Фостия.
— Может, ты и родился во дворце, друг, — сказал один из них, — но воняет от тебя так, словно ты в дерьме искупался.
Фостий вспомнил загаженный переулок. Надо было тщательнее почистить башмаки. Но потом он вспомнил, чем занимался Артапан в домике, выходящем в этот переулок. Ну как можно вычистить такое из памяти?
Фостий взглянул на солдата.
— Может, и искупался, — ответил он.

Глава 9

Мокрые стены, крыши, улицы, молодая листва — все блестело в лучах яркого солнца и от этого казалось Криспу ярче и четче, чем на самом деле, словно весенний ливень умыл весь мир.
Тучи, пролившиеся над столицей дождем, теперь серыми пухлыми комочками уходили за горизонт на востоке. Остальное небо блистало той сияющей голубизной, которую мастера по эмали давно и тщетно пытаются воспроизвести.
С настороженностью человека, привыкшего связывать с прогнозом погоды виды на урожай, Крисп смотрел не на восток, куда уплывали дождевые тучи, а на запад, откуда приходит погода. Втянув ртом воздух, он попробовал его на вкус. Ветер был солоноватым, потому что прилетел с моря. В крестьянской молодости он не знал этого привкуса, потому что жил от моря вдали, но это было давно. Вдохнув еще раз через рот, он принял решение.
— Весна пришла окончательно, — объявил он.
— В прошлом ваше величество делали подобные предсказания с замечательной точностью, — отозвался Барсим, позволив себе тончайшее признание неимператорского происхождения Криспа.
— В этом году для меня это важнее, чем прежде, потому что, как только я буду уверен, что дороги останутся сухими, я двину армию против фанасиотов. Чем меньше у них окажется времени и возможностей грабить и убивать, тем лучше будет для западных провинций и всей империи.
— Хвала Фосу, после дня солнцестояния в городе все было спокойно.
— Да. — Всякий раз, вознося молитвы, Крисп не забывал поблагодарить за это благого бога. Все же он не до конца верил в спокойствие, продержавшееся в городе всю зиму до самой весны, и все время спрашивал себя, не идет ли он по тонкому льду — образ ада Скотоса казался здесь особенно подходящим. Если ледок треснет, его может утянуть в бездну. Но пока что он держался.
— Я считаю, что ваше величество справились с делом священника Дигена со всем возможным благоразумием, — сказал вестиарий.
— Вы имеете в виду то, что я позволил ему догореть, как коптящему огарку. Диген хотел только одного — поднять бунт. И я не мог отомстить ему лучшим способом, чем дать ему тихо подохнуть. Если Фос проявит благосклонность, хроникеры забудут его имя, как люди — пока что — забыли, что выходили на улицы после его проповедей.
Барсим взглянул на Криспа, и это был взгляд много повидавшего человека.
— А когда вы отправитесь воевать, ваше величество, то оставите столицу без гарнизона?
— О, конечно, — ответил Крисп и расхохотался, давая понять вестиарию, что шутит. — Вот стало бы здорово, если бы я одолел фанасиотов на поле боя, а вернувшись в столицу, натолкнулся бы на запертые ворота! Нет, такому не бывать!
— Кого вы назначите командующим столичным гарнизоном? — спросил Барсим.
— Знаете, почитаемый господин, я подумываю поручить эту работу Эврипу, — произнес Крисп намеренно равнодушно. Если Барсим захочет привести доводы против кандидатуры Эврипа, то Крисп не хотел невольно затыкать евнуху рот.
Барсим задумался над словами Криспа с той же основательностью, с какой император оценивал погоду. После долгой паузы, потраченной на размышления, вестиарий ответил:
— Может получиться весьма неплохо, ваше величество. Его младшее величество во всех отношениях хорошо проявил себя в западных провинциях.
— Проявил, — согласился Крисп. — Кроме того, за ним шли солдаты, а это магия, которой научить невозможно. Я оставлю с ним и какого-нибудь хладнокровного офицера, который, возможно, удержит Эврипа и не даст ему броситься куда-нибудь сломя голову.
— Разумно, — ответил Барсим, подразумевая, что счел бы Криспа тупицей, поступи он иначе. — Это станет ценным опытом для младшего величества, особенно если… если другие дела завершатся не так, как нам хотелось бы.
— Фостий еще жив, — внезапно сказал Крисп. — Магия Заида продолжает это подтверждать, и он совершенно уверен, что Фостий сейчас в Эчмиадзине, где у мятежников, кажется, находится штаб. С тех пор как мы поняли, что маскировочная магия имеет макуранские корни, Заиду удалось продвинуться далеко вперед. — Недолгий энтузиазм Криспа угас. — Но он, разумеется, не может мне сказать, во что ныне верит Фостий.
Крисп, что было для него характерно, изложил суть проблемы одной фразой.
Автократор покачал головой. Фостий еще так молод; кто может предсказать, какие еще идеи он способен с восторгом подхватить? Крисп в его возрасте имел гораздо больший запас здравого смысла. Правда, он оставался крестьянином и тогда, когда ему перевалило за двадцать, а где еще человек может получить более крепкую порцию жизни, как не на земле? Фостий же вырос во дворцах, где любые прихоти легко удовлетворяются. К тому же он всегда находил удовольствие в том, чтобы следовать советам Криспа с точностью до наоборот.
— А Катаколон? — спросил Барсим.
— Его я возьму с собой… один спафарий мне в любом случае нужен. Он неплохо проявил себя в западных провинциях и гораздо лучше во время бунта в день солнцестояния. За последние несколько месяцев я понял, что мои сыновья должны как можно больше учиться командовать. А уповать на милость Фоса, вместо того чтобы самому заботиться о будущем, глупо и расточительно.
— Лишь немногие могут обвинить ваше величество в непредусмотрительности по сути, никто.
— А за это, уж поверьте, я должен поблагодарить вас, — сказал Крисп. — Отыщите, пожалуйста, Эврипа и пришлите его ко мне. Я еще не успел сообщить ему о своем решении.
— Разумеется, ваше величество.
Барсим вошел в императорскую резиденцию, а Крисп остался на улице, наслаждаясь солнышком. Вишневый сад вокруг уже покрывался листвой; вскоре, на две-три впечатляющие недели, здесь наступит буйство сладко пахнущих бело-розовых цветов. Мысли Криспа как-то незаметно переключились на вопросы сбора войск, перемещения войск, снабжения войск…
Он вздохнул. Быть Автократором означало ломать голову над проблемами, на которые гораздо приятнее плюнуть и пустить на самотек. Интересно, а бунтовщики, против которых он выступает в поход, вообще представляют, насколько в действительности тяжело управлять империей? Уж он точно этого не представлял, когда вырвал ее из рук Анфима.
«Если бы я был уверен в том, что Ливаний не наломает дров, то мне следовало бы нахлобучить ему корону и посмотреть, как она ему понравится», сердито подумал он. Крисп знал, что такого никогда не будет: Ливаний мог завладеть короной, лишь вырвав ее из пальцев мертвого императора.
— Что случилось, отец? — спросил Эврип, подходя к нему. В его голосе ощущалась настороженность, но не такая, какую Крисп привык слышать от Фостия.
Они с Фостием просто-напросто не соглашались друг с другом при первой же подвернувшейся возможности. Эврипа возмущало то, что он родился вторым; это сразу делало его мнение не стоящим серьезных возражений.
Но так было прежде. Крисп объяснил сыну, что намерен ему поручить.
— Дело очень серьезное, — подчеркнул он. — И если начнутся реальные проблемы, я не хочу, чтобы ты швырялся приказами направо и налево. Вот почему я оставляю с тобой опытного капитана и ожидаю, что ты прислушаешься к его советам в военных вопросах.
Услышав, какое доверие оказал ему Крисп, Эврип гордо выпятил грудь, но после этих слов спросил:
— А если мне покажется, что он ошибается, отец? «Подчинись ему в любом случае», — едва не произнес Крисп, но удержал слова при себе. Он вспомнил, как Петроний интригами добился для него должности вестиария Анфима. Дядя тогдашнего Автократора весьма ясно дал ему понять, что ждет от Криспа безоговорочного послушания. И тогда Крисп задал Петронию вопрос, очень похожий на только что прозвучавший вопрос Эврипа.
— Командовать будешь ты, — медленно ответил Крисп. — Если ты сочтешь, что твой советник не прав, то поступай так, как считаешь нужным и правильным. Но ты должен помнить, сын, что вместе с властью приходит и ответственность. Если ты поступишь не так, как посоветует мой офицер, и окажешься не прав, то будешь отвечать передо мной. Это понятно?
— Да, отец, понятно. Ты хочешь сказать, что я должен быть уверен в своих решениях — и даже если я буду в них уверен, они должны оказаться правильными. Ты это имел в виду?
— Именно это, — согласился Крисп. — Я тебе поручаю не в солдатики играть. Это пост не только реальный, но и очень важный. И ошибки здесь тоже очень важны — в том смысле, насколько большой ущерб они наносят. Поэтому если ты решишь действовать самостоятельно, не прислушавшись к совету человека, который старше и мудрее тебя, то мне остается лишь ради тебя и империи пожелать, чтобы твои поступки не привели к беде.
— А откуда ты знаешь, что назначенный тобой офицер окажется умнее меня? — с юношеской обидчивостью ощетинился Эврип.
— Я этого не говорил. Умнее, чем есть, сын, ты уже не станешь, и у меня нет повода сомневаться в том, что ты очень умен. Но ты сейчас не настолько мудр, как станешь, скажем, через двадцать лет. Мудрость начинается тогда, когда человек оценивает свои поступки и принимает решения на основании жизненного опыта, а ты еще слишком молод и не успел накопить достаточный его запас.
Весь вид Эврипа красноречиво свидетельствовал о том, что слова отца его не убедили. Крисп не винил его за это; в возрасте Эврипа он тоже не верил, что жизненный опыт что-то значит. Теперь, когда опыта накопилось много, он понимал, что ошибался, — но и Эврип сможет прийти к такому же заключению только после многих лет. Так долго Крисп ждать не мог.
— Допустим, твой офицер предложит мне решение, которое я посчитаю ошибочным, но я его выполню из страха перед тем, что ты мне сказал. Предположим, решение и в самом деле окажется ошибочным. Что тогда, отец?
— Может, тебе лучше рассматривать дела в суде, а не командовать людьми? — спросил Крисп. Однако вопрос оказался по существу, и шуткой на него не ответишь. Автократор медленно продолжил:
— Если я поставил тебя на эту должность, то командовать будешь ты. Когда придет время, ты сам станешь принимать решения. А это самая тяжелая ноша, которую только можно возложить на человека. И если ты не сможешь ее нести, то скажи об этом сейчас.
— Смогу, отец. Я просто хотел убедиться, что понял, о чем ты меня просишь.
— Хорошо. Хочу дать тебе совет — только один, потому что знаю, что ты пропускаешь мои советы мимо ушей. А совет такой: если приходится решать, делай это твердо. Как бы ты ни сомневался, как бы ни боялся и дрожал — не смей этого показывать. Когда ведешь за собой людей, половина успеха зависит от того, решительно ли ты выглядишь.
— Такой совет стоит запомнить, — сказал Эврип. Крисп знал, что большего признания своей правоты он вряд ли дождется. — А чем займется Катаколон, раз я остаюсь в столице?
— Он станет моим спафарием и отправится со мной в западные провинции. Думаю, еще одна кампания пойдет ему на пользу.
— А-а. — Если Эврипу и хотелось оспорить такое решение, он не смог подыскать предлог и после паузы — чуть более долгой, чем сделал бы человек более опытный, — резко кивнул и сменил тему. — Надеюсь, я оправдаю твои ожидания, отец.
— Я тоже на это надеюсь. И не вижу причин, из-за которых ты можешь не справиться. Если владыка благой и премудрый услышал мои молитвы, ты спокойно проведешь время. Пойми, я вовсе не хочу, чтобы тебе действительно пришлось здесь сражаться. Чем меньше прольется крови, тем счастливее я буду.
— Тогда зачем ты выводишь армию в поход?
Крисп вздохнул:
— Потому что иногда это необходимо, и ты прекрасно это понимаешь. Если я не выйду летом сражаться, то сражение само ко мне придет. А при таком раскладе я лучше проведу его на своих условиях или как можно ближе к ним.
— Да, в этом есть смысл, — признал Эврип после секундного раздумья. — Иногда мир не позволяет человеку жить так, как ему хочется.

Предыдущая страница 20 Следующая страница


21 Гарри Тертлдав

Вероятно, он говорил о своем разочаровании — ведь он не стоял первым в очереди к трону. Тем не менее Криспа тронуло его признание, и он опустил ладонь на плечо Эврипа:
— Это важная истина, сын. Будет очень хорошо, если ты ее запомнишь. — Это та самая истина, подумалось Криспу, которая еще не дошла окончательно до Фостия… но Фостию, первенцу, не было нужды об этом думать. Его сыновья такие разные… — А где Катаколон, не знаешь?
— В одной из комнат в этом коридоре, — показал Эврип. — Кажется, во второй или третьей по левой стороне.
— Спасибо.
Позднее до Криспа дошло, что он не спросил, чем занят его младший сын.
Если Эврип и знал, то промолчал — эту полезную привычку он вполне мог перенять у отца. Крисп пошел по коридору. Вторая комната по левой стороне, туалет для дворцовых служанок, оказалась пуста.
Дверь в третью комнату по левой стороне была закрыта. Крисп взялся за ручку. Он увидел переплетение голых рук и ног, услышал женский визг и торопливо захлопнул дверь. Посмеиваясь в бороду, он подождал в коридоре, пока через пару минут к нему не вышел раскрасневшийся Катаколон в мятой тунике.
Он позволил Катаколону отвести себя в конец коридора и без всякого удивления услышал, как за его спиной открылась и тут же закрылась дверь. Он не стал оборачиваться, но засмеялся.
— Что смешного? — процедил Катаколон и сверкнул глазами.
— Ты, — ответил Крисп. — Извини, что прервал тебя.
Взгляд Катаколона еще больше помрачнел, но раздражение в нем явно боролось со смущением.
— И это все, что ты хочешь мне сказать?
— Пожалуй, да. В конце концов, я ничего нового не увидел. Вспомни, ведь я был вестиарием Анфима. — Он решил не вдаваться в подробности оргий, которые закатывал Анфим. Катаколон, скорее всего, захочет ему подражать.
Глядя на лицо младшенького, Крисп с трудом удержался от нового приступа смеха. Катаколону явно было нелегко представить, что его отец — седобородый мужчина с заметным животиком — некогда веселился вместе с Автократором, чье имя даже поколение спустя служило символом разврата всяческого рода. Крисп похлопал сына по спине:
— Имей в виду, парень, что я не всегда был дряхлым, скрипучим стариканом. И когда-то хорошее вино и скверные женщины привлекали меня не меньше, чем любого юношу.
— Да, отец, — пробормотал Катаколон. Ему все еще не верилось.
— Если тебе трудно представить меня любителем радостей жизни, — сказал Крисп, вздохнув, — то попытайся представить Яковизия ну… скажем, молодым мужчиной. Это упражнение пойдет тебе на пользу.
Надо отдать Катаколону должное: юноша честно напряг воображение. Через несколько секунд он свистнул:
— Он, должно быть, был еще тот типчик, верно?
— О, и еще какой, — подтвердил Крисп. — Если на то пошло, он и сейчас еще тот типчик.
Крисп внезапно задумался, не пытался ли Яковизий соблазнить Катаколона.
Вряд ли старый прохиндей чего-либо добился бы; все три его сына интересовались только женщинами. Если Яковизий когда и пробовал обольстить Катаколона или других сыновей Криспа, то они никогда об этом не рассказывали.
— А теперь я скажу, почему прервал тебя в столь ответственный момент… — Крисп объяснил Катаколону, чего он от него хочет.
— Конечно, отец. Я поеду с тобой и помогу как смогу, — ответил Катаколон, когда отец договорил; из троих сыновей он был самым сговорчивым. Даже характерное упрямство, присущее ему наравне с братьями и Криспом, было у него каким-то добродушным. — Вряд ли я буду занят делами постоянно, а некоторые из провинциальных девиц, которых я отведал прошлым летом, оказались вкуснее, чем я ожидал встретить столь далеко от столицы. Когда мы выступаем?
— Как только высохнут дороги. Так что тебе еще не очень скоро подвернется возможность разбивать сердца деревенским девушкам.
— Ладно, — отозвался Катаколон. — В таком случае извини…
И он зашагал по коридору — куда более целеустремленно, чем когда выполнял поручения отца. Крисп призадумался — неужели и он сам был настолько горяч в семнадцать лет? Вполне вероятно, только сейчас ему было столь же трудно в это поверить, как Катаколону представить Криспа одним из собутыльников Анфима.

* * *

— Скоро мы двинемся вперед, — обратился Ливаний к своим бойцам, — чтобы и сражаться, и шагать по светлому пути. И мы не будем одиноки. Клянусь владыкой благим и премудрым, у нас будет лишь одна проблема — не раствориться среди тех, кто присоединится к нам. Мы разойдемся по всей стране, как степной пожар, пожирающий сухую траву; никто и ничто не сможет нас остановить.
Мужчины радостно закричали. Судя по их внешности, многие были пастухами с центрального плато: худощавые, с обветренными лицами, пропеченные солнцем люди, хорошо знакомые со степными пожарами. Вместо пастушьих посохов теперь они держали копья. Их нельзя было назвать самым дисциплинированным войском в мире, но фанатизм цементировал и куда более разрозненные отряды.
Фостий закричал вместе со всеми. Если бы он стоял в толпе молчаливый и угрюмый, его бы сразу заметили, а это в его планы не входило. Он взращивал в себе умение быть незаметным, как крестьянин выращивает редиску, и страстно мечтал, чтобы Ливаний позабыл о его существовании.
Ересиарх тем временем разошелся:
— Пиявки, засевшие в столице, думают, что смогут вечно сосать кровь нашей жизни. Клянусь благим богом, мы докажем им, что они ошибаются, и если светлый путь поведет нас через дымящиеся развалины дворцов, построенных на крови бедняков, то что ж — мы пройдем по этому пути.
Новые крики. На сей раз, присоединившись к ним, Фостий ощутил себя меньшим лицемером: именно чванливое богатство столицы подтолкнуло его к заигрыванию с доктринами фанасиотов. Однако речь Ливания была лишь разглагольствованием и ничем больше. Если какой император за последние несколько поколений и прислушивался к мольбам крестьян, то это был именно Крисп. Фостия тошнило, когда отец в очередной раз пересказывал, как сборщики налогов выжили его из деревни, но Фостий знал также, что этот опыт заставил Криспа желать, чтобы такое не произошло с другими.
— Мы и толстых священников подвесим за большие пальцы, — распалялся Ливаний. — Ведь это они подчищают то золото, до которого не дотянулся император. Разве Фосу нужно столько роскошных домов?
— Нет! — взревела толпа, и Фостий вместе со всеми. Несмотря ни на что, он до сих пор сочувствовал тому, что проповедовал Фанасий. Интересно только, сможет ли то же самое честно сказать Ливаний? Фостию теперь еще больше хотелось знать, насколько велика власть Артапана над лидером мятежников. В этом направлении он не продвинулся ни на шаг с того дня, когда они с Оливрией стали любовниками.
Едва мысль о ней мелькнула в голове, кровь быстрее побежала в жилах. Диген выбранил бы его за такие мысли или, скорее всего, отказался бы от такого неисправимого грешника и сенсуалиста. Но Фостию было все равно. В каждым днем он желал Оливрию все больше и больше — и знал, что она тоже его желает.
После того первого раза они ухитрились уединиться еще дважды: поздно ночью в клетушке Фостия, когда охранник храпел внизу, и в укромном коридорчике, высеченном в скале под крепостью. Обе встречи прошли почти с той же отчаянной торопливостью, как и первая; Фостий совсем не так представлял себе, как они с Оливрией станут заниматься любовью. Но эти украденные минуты уединения лишь еще больше воспламенили их.
Были ли его чувства любовью, которую воспевали в романах? Он мало что мог узнать о любви из первых рук; во дворце обычными явлениями были обольщение и гедонизм. Отец и мать, кажется, неплохо ладили, но Фостий был еще мальчиком, когда Дара умерла. Идеальной парой называли Заида и Аулиссу, но волшебнику — не говоря уже о том, что он любимчик Криспа, что само по себе вызывает подозрения, — было почти сорок: разве может такой старик любить по-настоящему?
Но влюблен ли он сам, Фостий сказать не мог. Он знал лишь, что отчаянно тоскует по Оливрии, что каждое мгновение их разлуки тянется как час, а каждый украденный и проведенный вместе час пролетает как мгновение.
Заплутав в своих мыслях, он пропустил последние фразы Ливания, после которых солдаты вновь завопили. Фостий тоже к ним присоединился.
В этот момент один из солдат, знавших, кто такой Фостий, обернулся и хлопнул его по спине.
— Так ты тоже идешь сражаться вместе с нами за светлый путь, друг? — пробасил он и ухмыльнулся, продемонстрировав не меньше дырок между зубами, чем у Сиагрия.
— Иду куда? — глуповато переспросил Фостий. Дело было вовсе не в том, что он не поверил собственным ушам, а в том, что не захотел им верить.
— С нами, конечно, как сейчас сказал Ливаний. — Солдат наморщил лоб, пытаясь точно вспомнить слова командира:
— Обнажить меч против материализма… или что-то в этом роде.
— Материализма, — машинально поправил Фостий и лишь потом удивился стоило ли утруждаться?
— Да, точно, — радостно подхватил солдат. — Спасибо, друг. Клянусь благим богом, я так рад, что сын императора выбрал правильную дорогу.
Двигаясь словно в полусне, Фостий стал пробираться к цитадели. Солдаты те, кто его знал, — подходили и поздравляли, что он взялся за оружие на стороне фанасиотов. К тому времени, когда он вошел внутрь, его спина уже гудела от дружеских шлепков, а мысли пребывали в полном смятении.
Ливаний воспользовался его именем, чтобы поднять дух своих солдат: это понятно. Но жизнь во дворце хотя и сделала его невеждой в любви, научила проникать в суть интриг столь же непринужденно, как и дышать.
Его имя не только ободрит последователей светлого пути, но и смутит сторонников отца. И если Фостий станет сражаться в рядах фанасиотов, то может никогда не примириться с Криспом.
Более того, Ливаний может организовать для него геройскую смерть. Она уязвит императора не меньше, чем если бы Фостий остался жив и сражался, и еще больше навредит Криспу. Ливанию же его смерть окажется очень даже на руку.
Фостия отыскал Сиагрий. Фостию следовало догадаться, что бандит станет его разыскивать. Судя по зловещей ухмылке, Сиагрий знал о плане Ливания еще до того, как ересиарх объявил о нем своим людям. Фактически, подумал Фостий с настороженностью человека, которого реально преследуют, Сиагрий вполне мог и сам его придумать.
— Значит, ты решил вернуться к мамочке мужчиной, парнишка, так что ли? — спросил Сиагрий, рубя ладонью воздух перед самым лицом Фостия, словно размахивая мечом. — Тогда иди и веди себя так, чтобы светлый путь гордился тобой, мальчик.
— Сделаю что смогу. — Фостий понимал, что ответ двусмысленный, но поправляться не стал. Он не хотел слушать, как Сиагрий говорит о его матери.
Ему хотелось ударить Сиагрия уже за то, что он вообще о ней заговорил. Только небезосновательное подозрение, что Сиагрий сам его изобьет, удержало Фостия от подобной попытки.
Вот вам и еще один нюанс, о котором умалчивают романы. В них герои всегда бьют злодеев только потому, что они герои. Фостий не сомневался, что ни один автор романов не сталкивался лицом к лицу с Сиагрием. Кстати говоря, обе присутствующие здесь стороны считали себя героями, а своих врагов — злодеями.
«Клянусь благим богом, я до конца жизни не прочту больше ни одного романа», подумал Фостий.
— Не знаю, что ты смыслишь в оружии, — сказал Сиагрий, — но в любом случае советую потренироваться. С кем бы тебе ни пришлось драться, им будет наплевать, что ты автократорское отродье.
— Пожалуй, да, — глухо ответил Фостий, после чего Сиагрий вновь ухмыльнулся. Кое-какой опыт владения оружием у него был; отец решил, что это ему не помешает. Но Фостий не стал об этом говорить. Чем больше его будут принимать за беспомощного сопляка, тем меньше станут обращать на него внимания.
Он поднялся по темной спиральной лестнице в свою каморку. Когда Фостий открыл дверь, его челюсть удивленно отвисла: внутри его ждала Оливрия.
Удивление, однако, не помешало ему как можно быстрее захлопнуть за спиной дверь.
— Ты что здесь делаешь? — потребовал он ответа. — Хочешь, чтобы нас застукали вместе?
Оливрия улыбнулась.
— А разве можно найти более безопасное место? — прошептала она. — Все сейчас во дворе и слушают моего отца.
Фостий уже захотел броситься к ней и обнять, но упоминание о Ливании заставило его замереть.
— Верно. А знаешь ли ты, что сказал твой отец? — прошептал он и пересказал ей слова Ливания.
— О нет! — все еще шепотом выдохнула Оливрия. — Значит, он хочет твоей смерти. Я молилась, чтобы он этого не возжелал.
— Я тоже так думаю, — с горечью согласился Фостий. — Но что я могу поделать?
— Не знаю.
Оливрия протянула к нему руки. Фостий торопливо шагнул навстречу. Ее прикосновение заставило его если и не позабыть обо всем, то, по меньшей мере, счесть несущественным, пока он держит ее в объятиях. Но Фостий помнил, какую осторожность им необходимо соблюдать, даже тогда, когда бедра Оливрии сжимают его бока, и то, что должно было стать возгласами восторга, превратилось в еле слышимые вздохи.
Закончив, они уже привычно, как можно быстрее привели одежду в порядок.
Увы, удовольствие лениво поваляться после любви было не для них.
— Как же нам тебя отсюда вывести? — прошептал Фостий. Не успела Оливрия ответить, как он сам отыскал решение:
— Я пойду вниз. Тот, кто за мной присматривает — наверное, Сиагрий, — последует за мной. А когда мы уйдем, ты тоже сможешь спуститься.
— Да, прекрасный план, — кивнула Оливрия. — Должно получиться; в комнатах этого коридора почти никто не живет, так что вряд ли меня заметят, пока я не спущусь вниз. — Она взглянула на него с прежней расчетливостью. Нежные взгляды, которыми Оливрия одаривала его сейчас, нравились Фостию больше. — Когда мы только привезли тебя сюда, ты не придумал бы этот план так быстро, — сказала она.
— Возможно, и нет, — признал он. — Мне пришлось научиться очень многим вещам, которые я не имел привычки делать сам. — На мгновение он коснулся через ткань туники ее груди. — А некоторые из них мне нравятся больше остальных.
— Неужели ты хочешь сказать, что я у тебя первая? — Эта мысль едва не побудила Оливрию повысить голос, и Фостий тревожно взмахнул рукой. Но она уже покачивала головой:
— Нет, быть такого не может.
— Нет, конечно. Но ты первая женщина, которая мне нужна.
Подавшись вперед, она нежно коснулась губами его губ:
— Мне так приятно это слышать. Тебе, наверное, нелегко было в этом признаться, если учесть, где ты рос.
Фостий пожал плечами. Пожалуй, проблема заключалась в том, что он слишком много думал. Эврип и особенно Катаколон, казалось, без всяких проблем наслаждались жизнью на всю катушку. Но все это так, между прочим. Фостий встал.
— Сейчас я тебя покину, — сказал он. — Внимательно слушай и не выходи, пока не убедишься, что все тихо. — Он шагнул к двери, остановился и повернулся к Оливрии:
— Я люблю тебя.
Полукружия ее бровей приподнялись.
— Прежде ты такого не говорил. И я люблю тебя — но ты и так об этом наверняка знаешь, ведь иначе я не пришла бы сюда, несмотря на отца.
— Да. — Фостий тоже думал, что знает про любовь Оливрии, но он привык всюду искать заговоры, поэтому иногда отыскивал их даже там, где ими и не пахло. Но сейчас ему приходилось — и хотелось — рисковать.
Он вышел в коридор. Там, само собой, сшивался Сиагрий, который без промедления одарил Фостия ехидным взглядом:
— Что, парень, понял, что спрятаться тебе не удастся, верно? И что ты собираешься делать? Может, спуститься вниз и отпраздновать начало своей солдатской карьеры?
— Вообще-то да, — ответил Фостий и с удовлетворением отметил, как отвисла челюсть Сиагрия. Запалив фитиль на огарке свечи, чтобы не кувыркнуться вниз головой на темной лестнице, Фостий стал спускаться на нижний этаж башни.
Сиагрий выругался себе под нос, но все же отправился следом. Фостий едва удержался, чтобы не начать насвистывать прямо на лестнице: незачем Сиагрию знать, что его обвели вокруг пальца.

* * *

К югу от мощной двойной стены, преграждающей сухопутный доступ к столице, находился широкий луг, где отрабатывала маневры имперская кавалерия. Когда Крисп приехал туда понаблюдать, как упражняются солдаты, он увидел, что из земли сквозь сероватый покров прошлогодней травы уже пробивается новая.
— Солдат нельзя нагружать упражнениями слишком быстро, — предупредил Саркис. — Всю зиму они провели в четырех стенах, и мышцы у них заплыли жирком.
— Знаю, знаю… Мы с тобой это уже несколько раз проходили, — довольно дружелюбно ответил ему Крисп. — Но мы выступим в поход сразу, как только позволят погода и припасы, и если солдаты не будут к тому времени готовы, это будет нам стоить утраченных жизней, а может, и проигранной битвы.
— Будут, — с угрюмой уверенностью пообещал Саркис. Крисп улыбнулся; именно эти интонации он и надеялся услышать.
К поставленным торчком тюкам соломы, изображавшим врага, галопом приближался отряд кавалеристов. Недоскакав ярдов девяносто или сто, они осадили коней и начали стрельбу из луков по мишеням, выпуская стрелы с максимально возможной частотой, а затем по команде офицера выхватили сабли и с яростными криками атаковали воображаемого противника.
Стальные клинки сверкали на ярком солнце, превращая кавалерийскую атаку в воинский спектакль. Тем не менее Крисп повернулся к Саркису и заметил:
— Война стала бы неизмеримо более легким занятием, если бы фанасиоты сопротивлялись не больше, чем эти тюки соломы.
Рыхлое лицо Саркиса украсила ухмылка:
— Истинная правда, ваше величество. Любой генерал хочет, чтобы каждая его кампания превращалась в прогулку, но если такое случится хотя бы раз за всю карьеру, то полководцу уже не приобрести репутацию, которая переживет его на века. Проблема-то в том, что парень на другой стороне тоже хочет просто прогуляться, а на наши желания ему начхать. Какая грубость и невнимательность с его стороны!
— По меньшей мере, — согласился Крисп. Когда отряд лучников удалился от тюков соломы на безопасное расстояние, к мишеням приблизился другой отряд и начал метать в них дротики. Еще дальше кавалерийский полк разделился пополам и практиковался в более или менее реалистичном фехтовании верхом. Во время таких тренировок солдаты старались не поранить друг друга, но Крисп знал, что сегодня вечером у лекарей появится дополнительная работа.
— Похоже, настроение у них весьма боевое, — рассудительно заметил Саркис. — Во всяком случае, они без колебаний выступят на новую схватку с еретиками. — Он произнес это слово без всякой иронии, хотя его собственная вера была какой угодно, только не ортодоксальной.
Крисп не стал попрекать его этим, по крайней мере, сегодня. После недолгих размышлений он установил для себя разницу между васпураканской и фанасиотской гетеродоксиями. «Принцы» не желали иметь никакого отношения к той версии веры, что исходила из столицы империи, но в то же время не были заинтересованы и в навязывании Видессу своей версии. Такое Криспа вполне устраивало.
— Как по-твоему, где объявятся фанасиоты в этом году?
— Там, где смогут нанести нам наибольший ущерб, — не раздумывая, ответил Саркис. — В прошлом году Ливаний доказал, насколько он опасен. И он не станет нас лишь слегка покусывать, если в его силах нанести мощный удар.
Поскольку высказанное Саркисом совпало с оценкой ситуации самого Криспа, то он лишь хмыкнул в ответ. Не очень далеко от них к соломенным мишеням подъехал юноша в позолоченной кольчуге и стал метать в них легкие копья.
Меткость Катаколон показал неплохую, но мог бы и получше. Крисп сложил ладони воронкой и крикнул:
— Все знают, что твое копье не ржавеет без дела, сын, но тебе не помешает освоить и дротики!
Катаколон резко обернулся, заметил отца и показал ему язык. Всадники, слышавшие слова Криспа, разразились ехидными воплями. Саркис сухо усмехнулся, не скрывая изумления:
— Вы ему таким способом создаете репутацию. Полагаю, именно это вы и задумали.
— Честно говоря, да. Над распутником моего возраста все потешаются, а молодые люди гордятся тем, насколько они крепки, образно говоря.
— И в самом деле — образно говоря. — Саркис вновь усмехнулся, только еще суше. Потом вздохнул. — Нам и самим нужно потренироваться. Ход сражений иногда делает весьма неожиданные повороты.
— Значит, нужно. — Крисп тоже вздохнул. — Один благой бог знает, как долго у меня все болит после того, как я начинаю упражняться. Еще немного, и я вообще не смогу выезжать с армией в поход.
— Вы? — Саркис огладил ладонью свою внушительную фигуру. — Вы еще стройны. Это в мою кольчугу можно засунуть двоих таких, каким я был в молодости.
— Я начну упражняться… только завтра, — принял Крисп императорское решение. Неприятная особенность работы правителя заключалась в том, что ему нельзя было сосредоточиться на чем-то одном. Щели в корпусе государственного корабля необходимо затыкать повсюду одновременно, или некоторые из них, оставленные без присмотра, станут настолько большими, что затыкать их будет уже поздно.

* * *

Крисп вернулся во дворец — нужно было поработать, чтобы не слишком отстать от текущего положения дел в торговле и коммерции. Он изучал таможенные отчеты из Присты, имперского пограничного города на северном побережье Видесского Моря, когда в дверь его кабинета кто-то постучал. Крисп поднял голову, ожидая увидеть Барсима или другого евнуха, но ошибся. Возле двери стояла Дрина.
Крисп нахмурился, почти оскалился. Неужели у нее не хватает ума понять, что его нельзя отвлекать во время работы?
— Да? — грубовато бросил он.
Вид у Дрины был не просто нервный, а по-настоящему испуганный. Она упала на колени, а потом простерлась на животе. Крисп на несколько секунд задумался о том, уместно ли женщине, которая согревает его постель, простираться перед ним ниц. Когда он решил, что у нее, пожалуй, в этом нет необходимости, девушка уже вставала. Не отрывая глаз от пола, она тихо и запинаясь заговорила:
— Да в-возрадуется ваше величество…
После такого начала радоваться, вероятно, не придется. Крисп едва не произнес это вслух, и удержало его лишь сильное подозрение, что девушка попросту убежит, если он начнет слишком на нее давить. А поскольку она осмелилась прервать его работу, значит, хочет сказать ему что-то очень важное.
Постаравшись сделать голос хотя бы нейтральным, он спросил:
— Что тебя так встревожило, Дрина?
— Ваше величество, я беременна, — пробормотала она.
Крисп открыл рот, чтобы ответить, но не смог произнести ни слова. Через некоторое время до него дошло, что вовсе не обязательно заставлять Дрину рассматривать его открытый рот, и с третьей попытки ему удалось поставить нижнюю челюсть на место.
— Ты хочешь сказать, что он мой? — спросил он наконец.
Дрина кивнула:
— Ваше величество, я не… я хочу сказать, что кроме… так что получается… — И она развела руками, словно это помогло бы ей объяснить ситуацию лучше, чем язык, заплетающийся не меньше, чем у Криспа.
— Так-так, — произнес Крисп, потом повторил, потому что так он мог производить звуки, не наделяя их смыслом:
— Так-так. — После паузы ему удалось выдать целых две осмысленных фразы:
— Я не ожидал, что такое случится. И если это произошло в ту ночь, о которой я думаю, то я в тот раз вообще ни на что не рассчитывал.
— Люди никогда в таких делах не рассчитывают заранее. — Дрина робко улыбнулась, но до сих пор вела себя так, словно была готова в любой момент убежать. — Но это все равно происходит, иначе через какое-то время на свете не осталось бы людей.
«Фанасиотам это понравилось бы», — подумал он и покачал головой. Дрина слишком любила свое тело и его желания, чтобы стать фанасиоткой — впрочем, как и он сам.
— Побочный отпрыск императора, — произнес он больше для себя, чем для нее.
— Это ваш первый, ваше величество? — спросила она. Теперь в ее голосе смешались страх и какая-то странная гордость. Дрина чуть приподняла подбородок.
— Ты имеешь в виду, первый ли это мой ребенок после смерти Дары? Нет. Такое случалось дважды, но в одном случае у матери был выкидыш, а во втором ребенок прожил лишь несколько дней. Это Фос сделал выбор, а не я — если у тебя появились сомнения. Оба этих случая произошли много лет назад; я думал, мое семя давно уже остыло. Надеюсь, тебе повезет больше.
Лицо Дрины после этих слов расцвело, словно цветок, который внезапно согрело своими лучами солнце.
— О, спасибо, ваше величество! — выдохнула она.
— Ни ты, ни ребенок не будут ни в чем нуждаться, — пообещал он. — И если ты не знаешь, как я забочусь о том, что принадлежит мне, то не знаешь меня вовсе. — Последние двадцать с лишним лет ему принадлежала вся империя. Быть может, именно поэтому Криспа так волновали мельчайшие детали ее жизни.
— Все знают, что ваше величество добры и щедры, — сказала Дрина и улыбнулась еще шире.
— Далеко не все, — резко бросил Крисп. — Поэтому, чтобы ты уяснила все правильно, запомни две вещи, которые я делать не стану. Первое: я на тебе не женюсь. Я не хочу, чтобы этот ребенок, если он окажется мальчиком, исказил цепочку престолонаследия. И если ты попытаешься заставить меня нарушить это обещание, это будет самый быстрый способ меня разгневать. Тебе все понятно?
— Да, — прошептала она. Ее улыбка немного потускнела.
— Извини, что говорю с тобой столь откровенно, но я не хочу оставлять тебе никаких ложных надежд. Теперь второе; если у тебя найдется толпа родственников, которые заявятся ко мне в поисках местечка, где можно много получать и ничего не делать, то все они отправятся восвояси со шрамами от плетей на спинах. Я уже сказал, что не поскуплюсь, обеспечивая тебя, а ты, разумеется, можешь делиться с кем захочешь. Но казна не игрушка и не бездонная бочка. Договорились?
— Ваше величество, разве могут такие, как я, перечить вашим решениям? — испуганно ответила Дрина.

Предыдущая страница 21 Следующая страница


Император Крисп 22

Откровенным ответом стало бы «нет». Но Крисп не произнес это слово; оно встревожило бы ее еще больше. Вместо этого он сказал:
— Пойди и расскажи Барсиму то, о чем рассказала мне. И передай также, что я велел заботиться о тебе, как полагается.
— Передам, ваше величество. Спасибо. Э-э… ваше величество…
— Что еще? — спросил Крисп, когда дальше «э-э» дело не двинулось.
— Вы и дальше будете меня хотеть? — робко произнесла Дрина и сжалась, словно ей хотелось провалиться сквозь мозаичный пол. Как и у большинства видессиан, кожа у нее была оливкового оттенка, но Крисп все равно разглядел, как Дрина покраснела.
Он встал, вышел из-за стола и обнял ее за плечи.
— Да, буду — время от времени, — ответил он. — Но если тебя, образно говоря, ждет под Амфитеатром некий молодой человек для следующей гонки, то не стесняйся мне об этом сказать. Я не стану заставлять тебя делать что-либо против твоего желания. — Он вспомнил, как Анфим пользовался преимуществом своего положения и затаскивал в свою постель столько женщин, сколько хотел, так что по сравнению с ним Криспу нетрудно было прослыть умеренным.
— У меня никого нет, — быстро сказала Дрина. — Я просто… испугалась, что вы обо мне забудете.
— Я уже сказал, что не забуду. А свое слово я держу. — Подумав, что Дрина нуждается в ободрении не только словами, он похлопал ее по заду. Дрина вздохнула и прижалась к нему. Крисп позволил ей постоять так немного, потом сказал:
— А теперь иди к Барсиму. Он о тебе позаботится.
Шмыгнув носом, Дрина вышла. Крисп стоял в кабинете, слушая, как затихают в коридоре ее шаги. Когда они окончательно смолкли, он вернулся за стол и вновь занялся таможенными отчетами, однако вскоре отодвинул пергаменты в сторону: он никак не мог сосредоточиться.
— Императорский бастард, — тихо произнес он. — Мой бастард. Так-так, и что мне теперь с ним делать?
Он был человеком, который верил в планы столь же безоговорочно, как и в Фоса. И он не собирался становиться отцом в таком возрасте. Что ж, ничего не поделаешь. Придется составлять новые планы.
Он знал также, что, возможно, это и не понадобиться; очень многие дети умирали, не повзрослев. Впрочем, когда дело касается детей, то тут, как и во многом другом, лучше иметь и не нуждаться, чем нуждаться и не иметь. Кроме того, родители всегда надеются, что их дети выживут, — если только они не фанатичные фанасиоты, полагающие, что вся жизнь на свете должна прекратиться, и чем скорее, тем лучше.
Если родится дочь, все окажется очень просто. Когда девочка вырастет, Крисп постарается, чтобы она вышла замуж за преданного ему человека. В конце концов, для чего еще нужны свадьбы, как не для объединения семей, которые могут оказаться полезны друг другу.
Однако если родится сын… Крисп щелкнул языком. Да, это здорово все усложнит. Некоторые Автократоры превращали своих бастардов в евнухов; некоторые даже поднялись до высоких должностей в храмах или во дворце. Безусловно, то был единственный способ, гарантирующий, что мальчик не бросит вызов законным наследникам престола: будучи физически несовершенными, евнухи не могли претендовать на императорскую корону ни в Видессе, ни в Макуране, ни в любой известной ему стране.
Крисп вновь щелкнул языком. Он вовсе не был уверен, что у него хватит духу так поступить, каким бы удобным это решение ни казалось. Император уставился на мраморную крышку стола, пронизанную тончайшими прожилками, размышляя о будущем.
Он настолько погрузился в свои мысли, что вздрогнул, когда в дверь постучали.
На этот раз пришел Барсим.
— Насколько я понял, вас можно поздравить, ваше величество? — осторожно спросил вестиарий.
— Спасибо, почитаемый господин. До меня это уже дошло. — Крисп печально усмехнулся. — У жизни есть привычка идти собственным путем, а не тем, какой человек для себя выбирает.
— Совершенно верно. Как вы и просили, будущую мать окружат заботой. Полагаю, вы захотите обеспечить, пока это удобнее всего, чтобы у нее не создалось преувеличенного представления о своем положении и статусе ребенка.
— Вы попали точно в мишень, Барсим. Можете ли вы представить, как я, например, лишаю наследства своих сыновей в пользу этого случайного отпрыска? Никакому повару не придумать лучшего рецепта гражданской войны после моей смерти.
— Все, что вы сказали, верно, ваше величество. И все же… — Барсим шагнул в коридор и осмотрелся по сторонам. Но даже будучи уверен, что никто, кроме Криспа, его не услышит, он понизил голос:
— И все же, ваше величество, вы можете потерять одного из сыновей, к тому же никто из них не удовлетворяет вас полностью.
— Но с какой стати мне ожидать, что следующий окажется лучше? — возразил Крисп. — Кроме того, мне придется прождать двадцать лет, чтобы выяснить, какой он человек, а кто сказал, что я проживу еще двадцать лет? Возможно, и проживу, но шансов на эти не так уж и много. Так что я скорее причиню неудобство одному юному бастарду, чем троим старшим и законным сыновьям.
— Я не сомневался в вашей логике; мне просто хотелось убедиться, что ваше величество всесторонне оценили ситуацию. Вижу, что это так. Значит, все в порядке. — Вестиарий провел бледным языком по еще более бледным губам. — Я также гадал, не увлеклись ли вы будущей матерью?
— Хотите спросить, не начну ли я совершать глупости ради ее удовольствия? — уточнил Крисп. Барсим кивнул. Крисп едва не рассмеялся, но вовремя сдержался, не желая оскорблять Барсима. — Нет, почитаемый господин. Дрина весьма приятная особа, но головы я не потерял.
— Ах, — выдохнул Барсим. Он редко проявлял сильные эмоции, и этот момент не стал исключением; тем не менее Криспу показалось, что он уловил в голосе вестиария облегчение.
«Я не потерял головы». Эти слова могли стать девизом его правления и всей жизни. И пусть характер его стал более холодным и расчетливым, зато он подарил империи Видесс более двух десятилетий размеренного и разумного правления.
Криспу вспомнилась одна мысль.
— Почитаемый господин, можно мне задать вопрос, который способен вас смутить? Прошу вас понять, что цель его не в том, чтобы причинить вам боль, а чтобы понять.
— Спрашивайте, ваше величество, — без колебаний ответил Барсим. — Вы Автократор, у вас есть на это право.
— Что ж, очень хорошо. Известно, что Автократоры, дабы не возникали проблемы с престолонаследием, делали из своих незаконных сыновей евнухов. А вы знаете свою жизнь так, как ее может знать лишь проживший ее. Что вы скажете о ней?
Как и обычно, вестиарий тщательно обдумал ответ:
— Конечно, боль от кастрации не вечна. Я никогда не знал желания, поэтому не особенно об этом сожалею, хотя подобное справедливо не для всех таких, как я. Но прожить всю жизнь на обочине дороги, по которой движется человечество, вот в чем истинное проклятие евнуха, ваше величество. Насколько мне известно, лекарства против него не существует.
— Спасибо, почитаемый господин. — Крисп добавил мысль о кастрации к складу неудачных идей и ощутил неудержимое стремление сменить тему. — Клянусь благим богом! — воскликнул он со всей возможной в тот момент искренностью. Барсим вопросительно приподнял бровь, и Крисп пояснил:
— Как бы гладко все ни прошло, сыновья меня будут дразнить до конца моих дней. Я немало накрутил им хвосты за разные интрижки, а теперь и сам дал маху и посадил пирожок в служанкину печку.
— Молю, ваше величество, простить меня, но вы кое о чем забыли, — сказал Барсим. Теперь настала очередь Криспа теряться в догадках. — Подумайте, что скажет почтенный Яковизий.
Крисп подумал. Через секунду он отпихнул кресло и спрятался под стол. Ему редко удавалось заставить Барсима смеяться, но сегодня удалось. Крисп вылез из-под стола, смеясь вместе с Барсимом, но при этом с ужасом думая о том, что произойдет во время очередной встречи с его чрезвычайным и полномочным послом.

* * *

Фостий убедился, что сабля легко выходит из ножен. Это было не то разукрашенное оружие с золотой насечкой на рукоятке, которое он носил на поясе перед похищением: просто изогнутое лезвие, обитая кожей рукоятка и железная гарда. Впрочем, рубить плоть оно могло не хуже любой другой сабли.
Лошадь ему дали такую, что в императорской конюшне на нее не сочли бы разумным тратить овес — тощего вихлявого жеребца со шрамами на коленках и злобным блеском в глазах. Рот у него был словно сделан из кованого железа, а нрав хуже, чем у Скотоса. Но все же то была лошадь, и фанасиоты позволили Фостию на нее сесть, а это значило — изменение в лучшую сторону.
Правда, стало бы еще лучше, если бы к отряду, к которому приписали Фостия, не присоединился Сиагрий.
— Что, решил уже, что избавился от меня? — проревел он, когда Фостий не проявил радости, заметив его. — Это не так-то просто, мальчик.
Фостий пожал плечами, снова взяв себя в руки.
— По крайней мере, будет с кем посидеть за доской.
— Когда я выезжаю драться, то никогда не связываюсь с этим дерьмом, — рассмеялся ему в лицо Сиагрий. — Игра хороша только во время затишья, когда нельзя пролить настоящую кровь. — И его узкие глаза предвкушающе вспыхнули.
Тем же днем отряд человек в двадцать пять выехал из Эчмиадзина на юго-восток, в направлении тех территорий, которые сторонники светлого пути не контролировали. Все были возбуждены; всем не терпелось хотя бы на шаг приблизить фанасиотские доктрины к реальности, уничтожая материальное добро тех, кто к ним не присоединился.
Командир отряда, суровый на вид тип по имени Фемистий, казался столь же ненасытным, как и Сиагрий. Он изложил теологические принципы словами, понятными для всех:
— Жгите дома, жгите монастыри, убивайте животных, убивайте людей. Они отправятся прямиком в лед. А если погибнет кто-то из нас, то он пройдет по светлому пути к солнцу и навеки останется с Фосом.
— Светлый путь! — взревели бандиты. — Да благословит Фос светлый путь!
Фостий задумался о том, сколько таких банд сейчас выезжает из Эчмиадзина и других фанасиотских крепостей, сколько фанасиотов сейчас бросилось на штурм империи, думая лишь об убийствах и поджогах. Интересно, а куда отправились основные силы Ливания? Сиагрий это знал. Но Сиагрий, несмотря на свою страсть к похвальбе, знал, когда и как следует держать язык за зубами, если речь шла о реальных секретах.
Вскоре заботы Фостия стали более приземленными. Не последней из них стало желание проверить, нельзя ли потихоньку смыться из банды. Оказалось, что нельзя. Со всех сторон его окружали остальные всадники, а Сиагрий и вовсе прилип не хуже пиявки. «Быть может, удастся, когда дело дойдет до драки», подумал Фостий.
Первые полтора дня они ехали по фанасиотской территории. Крестьяне на полях махали им руками и выкрикивали лозунги. Через некоторое время всадники стали реже откликаться: напомнили о себе мышцы, которым не приходилось напрягаться с осени. Фостия уже несколько лет так не ломало после пребывания в седле.
Проехав еще день, они оказались в местах, где крестьяне вместо приветствий разбегались, едва завидев фанасиотов. Это породило спор среди компаньонов Фостия: одни предлагали рассеяться и перебить крестьян, а их хижины спалить, другие настаивали, что надо ехать дальше. В конце концов Фемистий склонился на сторону второй группы:
— Возле Аптоса есть монастырь, по которому я хочу ударить, — заявил он, и пока мы его не разгромим, я не желаю тратить время на всякую мелочь. Крестьян мы сможем прихлопнуть и на обратном пути.
Представив себе большую и лакомую цель, бандиты перестали спорить. В любом случае, чтобы возражать Фемистию, нужно было иметь немалую смелость.
Они подъехали к монастырю незадолго до заката. Несколько монахов еще работали в поле. Завывая, как демоны, фанасиоты бросились на них. Взметнулись сабли, опустились и вновь взметнулись уже обагренными. Вместо молитв Фосу в краснеющее небо вознеслись вопли.
— Сожжем монастырь! — крикнул Фемистий. — Даже у монахов до хрена добра. Зачем им столько?
Пришпорив лошадь, он направил ее к воротам монастыря и оказался во дворе быстрее, чем ошеломленные монахи успели их захлопнуть. Его сабля отпугнула кинувшегося было к воротам монаха, и секунду спустя к Фемистию присоединилось несколько других его волков.
Некоторые бандиты везли с собой тлеющие фитили. Быстро вспыхнули пропитанные маслом факелы. Сиагрий сунул один из них в руку Фостия.
— Держи, — прорычал он. — Сделай что-нибудь стоящее. — «А иначе будет плохо», — об этом говорили глаза Сиагрия и то, как он держал саблю.
Фостий бросил факел в стену, надеясь, что он погаснет, но он подкатился к деревянной стене. Пламя затрещало, занялось и начало расползаться. Сиагрий хлопнул его по спине, словно посвящая в братство поджигателей и бандитов.
Содрогнувшись, Фостий понял, что это действительно так.
Что-то неразборчиво крича, на него бросился монах с дубиной. Фостию хотелось сказать бритоголовому святому человеку, что произошла чудовищная ошибка, что он не хотел оказаться здесь и причинять какой-либо вред монастырю.
Но монаха это совершенно не волновало. Ему хотелось лишь одного — убить ближайшего к нему бандита, каковым оказался Фостий.
Он отбил первый яростный удар монаха, затем второй.
— Да руби же его, клянусь благим богом! — с отвращением рявкнул Сиагрий. — Ты что думаешь, он устанет и сам уйдет?
Третий удар ему не удалось отбить полностью. Дубина скользнула по его голени, и Фостий прикусил губу от боли. Он осознал со все нарастающим отчаянием, что ему не удастся просто держать монаха на расстоянии, потому что тому хочется лишь одного — убить его.
Монах замахнулся снова. Фостий рубанул и ощутил, как сабля рассекла плоть.
За его спиной радостно взревел Сиагрий. Фостий охотно убил бы бандита уже за то, что тот поставил его в ситуацию, когда ему пришлось или убить монаха, или позволить тому искалечить или убить его самого.
Остальных бандитов подобные тонкости не волновали. Некоторые спешились, чтобы было удобнее мучить схваченных монахов. Под сводами, где прежде звучали гимны Фосу, теперь разносились вопли. Наблюдая фанасиотов за работой — или, вернее, за развлечением? — Фостий почувствовал, что его мутит.
— Прочь! Прочь! — гаркнул Фемистий. — Монастырь и так догорит, а у нас остались и другие дела.
«Что он задумал?» — удивился Фостий. Быть может, после монастыря он решил спалить приют для нищих вдов и сирот? В столице имелось несколько таких приютов. Но есть ли такой приют в Аптосе?
Он так и не успел это узнать, потому что, едва он вместе с фанасиотами выехал за стены монастыря, из ворот Аптоса в их сторону галопом вырвался отряд имперских солдат. Поначалу слабо, но затем все громче и громче Фостий слышал их боевой клич, никогда прежде не казавшийся ему столь сладостным:
— Крисп! Автократор Крисп! Крисп!
Почти все фанасиоты кроме сабель имели еще и луки и теперь принялись обстреливать имперцев. Солдаты гарнизона, как практически все имперские кавалеристы, тоже были лучниками, и они стали пускать стрелы в ответ.
Преимущество было на их стороне, потому что их защищали кольчуги и шлемы, а фанасиотов — нет.
Фостий развернул коня и погнал его в сторону имперских солдат. Он думал лишь о том, чтобы сдаться в плен и отмолить любую епитимью, которую патриарх или другое духовное лицо наложит на него за прегрешения в монастыре. Он совсем позабыл, что до сих пор сжимает в правой руке саблю.
Кавалеристам Криспа он наверняка показался очередным фанасиотским фанатиком, решившим сразиться с ними в одиночку и после смерти оправиться по светлому пути прямиком к солнцу. Мимо уха Фостия свистнула стрела. Другая вонзилась под ноги его коня. Третья угодила Фостию в плечо.
Сперва он ощутил только удар, словно в него попал брошенный камень.
Опустив глаза, он увидел торчащее из тела светлое ясеневое древко с серыми гусиными перьями на конце. «Глупость какая, — подумал он. — Меня подстрелили солдаты моего отца».
Внезапно на него обрушилась боль, а вместе с ней и слабость. Кровь горячей струйкой потекла по груди и стала расплываться пятном по тунике. Фостий пошатнулся в седле. Свистнуло еще несколько стрел. К нему галопом подскакал Сиагрий.
— Ты что, рехнулся? — заорал он. — Ты же не сможешь сражаться с ними один. — Когда он заметил рану Фостия, его глаза расширились. — Видишь, я же тебе говорил? Надо сматываться отсюда.
Тело и голова повиновались Фостию не очень хорошо, и Сиагрий это тоже заметил. Он выхватил у Фостия поводья и заставил его коня бежать рядом со своей лошадью. Конь оказался мерзавцем и попытался брыкаться. Сиагрий доказал коню, что он мерзавец покруче, и быстро привел его в чувство. Еще два фанасиота отстали от общей группы, прикрывая их отход.
Отяжеленные кольчугами, имперские кавалеристы не могли скакать быстро и долго. Бандитам удалось продержаться в отрыве до темноты, а затем и ускользнуть от преследователей. К тому времени некоторые оказались ранены, а еще двое остались позади, когда их лошади пали.
Весь мир сосредоточился для Фостия на боли в плече. Все остальное казалось далеким и неважным. Он едва заметил перемену, когда фанасиоты остановились на берегу небольшого ручья, хотя то, что больше не надо было держаться в седле, напрягая последние силы, стало для него несомненным облегчением.
Сиагрий подошел к нему с ножом в руке.
— Надо заняться твоей раной, — сказал он. — Ну-ка, ложись.
Никто не осмелился разжечь костер. Приблизив лицо к телу Фостия, Сиагрий разрезал тунику вокруг стрелы, осмотрел рану, неопределенно хмыкнул и вытащил какой-то предмет из мешочка на поясе.
— Что это? — спросил Фостий.
— Ложка для извлечения стрел, — ответил Сиагрий. — Проклятую хреновину нельзя просто взять и вытащить, потому что у нее зазубренный наконечник, А теперь держись и помалкивай. Когда я начну ковырять ложкой, будет больно, но все же поменьше, чем если бы я просто вырвал стрелу из раны. Начали…
Несмотря на предупреждение Сиагрия, Фостий застонал. К безучастному темному небу вознеслись не только его крики — налетчики делали что могли для своих раненых товарищей. Сейчас темнота особо не мешала — погружая в рану вдоль древка узкий закругленный конец ложки, Сиагрий действовал практически на ощупь.
Фостий ощутил, как ложка по чему-то чиркнула.
Сиагрий удовлетворенно хмыкнул:
— Вот и готово. Теперь можно вытаскивать. Тебе повезло — неглубоко вошла…
Фостий ощутил вкус крови; он прикусил губу, когда Сиагрий начал извлекать стрелу. Запах крови он тоже чувствовал.
— Если бы мне повезло, — прохрипел Фостий, — стрела пролетела бы мимо.
— Ха, — отозвался Сиагрий. — Тут ты, пожалуй, прав. А теперь держись. Идет… идет… идет… есть! — Он извлек из раны стрелу вместе с ложкой и вновь хмыкнул, — Кровь не брызжет, только сочится. Думаю, жить будешь.
Вместо фляги у него на поясе болтался мех, и он щедро плеснул вина в рану.
После ковыряния ложкой и извлечения наконечника рассеченная плоть стала такой чувствительной, что Фостию показалось, будто ему налили в рану жидкого огня.
Корчась от боли, он выругался и неуклюже попытался ударить Сиагрия левой рукой.
— Полегче, лед тебя побери, — буркнул Сиагрий. — Лежи и не дергайся. Ежели промыть рану вином, меньше шансов, что она загниет. Тебе что, нужны гной и лихорадка? Имей в виду, ты их все равно можешь подцепить, но разве не лучше подстраховаться?
Он скомкал тряпку, прижал ее к плечу, чтобы она впитывала все еще сочащуюся из раны кровь, и закрепил ее полоской ткани.
— Спасибо, — пробормотал Фостий, только чуть медленнее, чем следовало бы: он еще не освоился с иронией ситуации, когда ему оказывает помощь человек, которого он презирает.
— Не за что. — Сиагрий опустил ладонь на его здоровое плечо. — Мне бы такое и в голову не пришло, но ведь ты и в самом деле хочешь пойти по светлому пути, верно? Того монаха ты зарубил просто здорово, а потом и вовсе кинулся в одиночку сражаться со всеми имперцами разом. Может, ума у тебя оказалось меньше, чем храбрости, но иногда — в лед умников. Я даже не мечтал, что у тебя так здорово получится.
— Иногда — в лед умников, — слабым голосом повторил Фостий. Наконец-то он понял, какой ценой удовлетворил Сиагрия: сперва он оказался слишком труслив, чтобы отказаться от приказанного, а потом выдал дезертирство за храбрость.
Подобная мораль оказалась для него слишком скользкой. Он испустил долгий усталый вздох.
— Да, спи, пока можно, — сказал Сиагрий. — Завтра нам придется много скакать, пока мы не убедимся, что окончательно оторвались от вонючих имперцев. Но мне придется отвезти тебя в Эчмиадзин. Теперь-то я уверен, что ты с нами, и ты нам очень даже пригодишься.
Спать? Разве можно спать, когда так больно? И хотя самая мучительная боль кончилась, когда извлекли стрелу, рана ныла, словно гнилой зуб, и пульсировала в такт с ударами сердца. Однако вскоре, когда возбуждение от скачки и схватки угасло, на Фостия широкой черной волной накатила усталость. Жесткая земля, болящая рана — не все ли равно? Он заснул как убитый.
Он проснулся, не досмотрев сон, в котором его попеременно то бил, то кусал волк, и увидел трясущего его Сиагрия. Плечо все еще отчаянно болело, но Фостий сумел кивнуть, когда Сиагрий спросил, сможет ли он ехать верхом.

* * *

Впоследствии он изо всех сил старался позабыть возвращение в Эчмиадзин.
Но, несмотря на все старания, не мог забыть мучительную боль, которая пронзала его каждый раз, когда на очередном привале в рану вновь наливали вино. Плечо стало горячим, но лишь вокруг раны, и он предположил, что эта процедура, хотя и мучительная, все же пошла ему на пользу.
Ему хотелось, чтобы на его рану взглянул жрец-целитель, но таковых среди фанасиотов не оказалось. Теологически все было логично: если тело, как и любой материальный предмет, есть порождение Скотоса, то какой смысл особо заботиться о нем? В качестве абстрактного принципа подобное отношение поддержать легко, но когда дело коснулось твоего конкретного тела с твоей конкретной болью, абстрактные принципы быстро показались ерундой.
Фостий с радостью увидел впереди холмы, и не только потому, что Эчмиадзин был домом, который фанасиоты надеялись сделать и домом для Фостия, но еще и потому, что их вид означал, что имперские солдаты не поймают их на дороге и не завершат начатое дело. К тому же, напомнил он себе, в крепости его ждет Оливрия, и лишь ноющая рана не позволила ему насладиться этой мыслью по-настоящему.
Когда отряд приблизился к долине, на дне которой стоял Эчмиадзин, Фемистий подъехал к Сиагрию и сказал:
— Теперь я и мои люди двинемся по светлому пути против материалистов. А вы езжайте по воле Фоса; дальше мы с вами ехать не можем.
— Отсюда я его легко довезу и сам, — ответил Сиагрий, кивнув. — Делай свое дело, Фемистий, и пусть благой бог присмотрит за тобой и твоими парнями.
Спев гимн с фанасиотскими словами, зелоты развернули лошадей и поехали обратно делать «святую» работу — жечь и убивать. Сиагрий и Фостий продолжили путь к крепости Эчмиадзина.
— Мы тебя сперва заштопаем, как полагается, и убедимся, что рука работает нормально, и лишь потом поедем сражаться снова, — пообещал Сиагрий, когда показалась серая каменная громада крепости. — Может, даже и хорошо, что я тоже побуду здесь, а то вдруг придется с чем-то разбираться, пока Ливания нет.
— Как скажешь. — Фостию сейчас хотелось только одного — слезть с коня и не забираться в седло ближайшие лет десять.
Когда они ехали по грязным улочкам к крепости, Эчмиадзин показался им странно просторным. Боль и усталость притупили ум Фостия, и он не сразу догадался о причине. Наконец до него дошло, что солдаты, переполнявшие город всю зиму, отправились прославлять владыку благого и премудрого, уничтожая все, что они считали порождением его злобного врага.
В воротах крепости стояли лишь двое часовых. Внутренний двор опустел, там больше не было солдат, стреляющих из луков, фехтующих или слушающих разглагольствования Ливания. Кажется, все главные приспешники ересиарха покинули город вместе с ним; по крайней мере, никто из них не вышел из башни выслушать доклад Сиагрия.
Фостий вскоре обнаружил, что и башня практически пуста. Шаги его и Сиагрия гулко раздавались в залах, где некогда было тесно от солдат. Но внутри все же осталась жизнь. Из палаты, где Ливаний давал аудиенции, словно Автократор, вышел солдат. Завидев Фостия, опирающегося на плечо Сиагрия, он спросил:
— Что с ним случилось?
— А ты как думаешь? — рявкнул Сиагрий. — Парень только что узнал, что его выбрали патриархом, и теперь даже ходить не может от радости.
Фанасиот ахнул; Фостий старался не хихикать, наблюдая, как до типа постепенно доходит, что Сиагрий пошутил. Сиагрий указал на окровавленную повязку на плече юноши:
— Его ранили в драке с имперцами — а дрался он хорошо.
— Это понятно, только зачем ты его сюда привез? — поинтересовался солдат. — Кажется, не так уж сильно он и ранен.
— Он такой грязный, что на вид не скажешь, но это сынок императора, — пояснил Сиагрий. — И о нем нужно заботиться чуть побольше, чем об обычном солдате.
— Почему? — Подобно любому видессианину, фанасиот был готов из-за любого повода пуститься в теологический спор. — Мы все равны на светлом пути.
— Верно, да только у Фостия есть особая стоимость. И если мы правильно его используем, то он поможет очень многим людям встать на светлый путь.
Солдат принялся разжевывать сказанное, причем буквально — размышляя, он жевал нижнюю губу. Наконец он неохотно кивнул:
— Тут ты, пожалуй, прав.
Сиагрий повернул голову и прошептал Фостию в ухо:
— Знаешь, что самое забавное: я изрубил бы его в вороний корм, коли он сказал бы мне «нет». — Он вновь повернулся к солдату:
— На кухне остался кто живой? А то мы давно голодаем, да только не специально.
— Кто-то должен быть, — ответил солдат, хотя и нахмурился — ему не понравилась дерзость Сиагрия.
С тех пор как Фостия ранило, есть ему почти не хотелось. Зато теперь при мысли о еде желудок громко заурчал. Быть может, это означало, что ему стало лучше?
Доносящиеся с кухни запахи гороховой каши с луком и хлеба еще раз напомнили юноше, насколько он голоден. В столовой высокими стопками стояли миски — напоминание о едоках, которых здесь сейчас не было. За длинными столами сидела лишь горстка людей. Сердце Фостия встрепенулось — среди них он увидел Оливрию.
Она обернулась посмотреть на вошедших. Фостий, должно быть, действительно оказался настолько грязен, как и говорил Сиагрий, потому что бандита она узнала первым. Затем ее взгляд переместился с лица Фостия на окровавленную повязку на плече и обратно. Фостий увидел, как глаза ее расширились.
— Что случилось? — тревожно воскликнула она, торопливо подходя к вошедшим.
— Меня ранили стрелой, — ответил Фостий. Стараясь говорить как можно более небрежно, он добавил:
— Наверное, жить буду.
Он не мог сказать больше ни слова, но мимикой постарался дать ей понять, чтобы она не выдала их. Если Сиагрий обнаружит — или хотя бы заподозрит, — что они любовники, то последствия окажутся гораздо фатальнее, чем пущенная в него стрела кавалериста.
Им повезло. Сиагрий, очевидно, ничего не подозревал и поэтому не насторожился, хотя Фостий и Оливрия наверняка хоть в мелочах, да выдали себя.

Предыдущая страница 22 Следующая страница


23 Гарри Тертлдав

— Да, он сражался хорошо — даже лучше, чем я мог от него ожидать, госпожа, — пробасил он. — Он скакал навстречу имперцам, и один из них всадил в него стрелу. Я сам ее извлек и промыл рану. Заживает она, кажется, нормально.
Теперь уже Оливрия смотрела на Фостия с таким выражением, словно не знала, что с ним делать. Так оно, скорее всего, и было: ведь, уезжая, он не мечтал сражаться и уж тем более заработать похвалу Сиагрия. Но инстинкт самосохранения вынудил его поднять саблю против монаха с дубиной, а потом Сиагрий решил, что он помчался атаковать имперцев, а не сдаваться им. Мир иногда бывает весьма странным.
— Можно мне немного поесть, пока я не упал от слабости? — жалобно попросил он.
Сиагрий и Оливрия подхватили его под руки и едва не принесли к столу, усадили и поставили перед ним черный хлеб, твердый крошащийся сыр и вино, которое Фостий оценил как достойное лишь промывать солдатские раны. Тем не менее он сразу влил в себя солидную кружку и почувствовал, как оно бросилось ему в голову. Впиваясь зубами попеременно в хлеб и сыр, он рассказал Оливрии тщательно отредактированную версию того, как оказался на кончике стрелы.
— Понятно, — отозвалась девушка, когда он закончил. Фостий не был уверен, что она все поняла, но теперь он и сам не был уверен, какая из версий настоящая. Повернувшись к Сиагрию, она сказала, осторожно подбирая слова и таким тоном, словно Фостий не сидел рядом с ней:
— Когда его приказали взять с собой в набег, то я подумала, что это был план погубить его и тем самым принести горе его отцу.
— Так задумал ваш отец, госпожа, — согласился Сиагрий, также игнорируя Фостия, — но он сомневался, верит ли парень в светлый путь. Поскольку же вера его настоящая, то он стал для нас ценнее живой, чем мертвый. Так мне, по крайней мере, кажется.
— Надеюсь, ты прав, — ответила Оливрия, неплохо, на взгляд Фостия, имитировав безразличие.
Он сидел, дожевывая краюху хлеба, и размышлял. Чем фальшивее он станет себя вести в том, что приписывает ему Сиагрий, тем лучше ему будет. Какой отсюда урок? В том, что Сиагрий настолько злобен, что фальшь перед ним оборачивается добром? Тогда как объяснить то, что он о нем заботился, привез обратно в Эчмиадзин и теперь подливает ему в кружку кислого, но крепкого вина?
Фостий поднял кружку левой рукой:
— Выпьем за… то, чтобы я скоро мог пользоваться и правой рукой.
Все выпили.

Глава 10

Если на карте писать, она портится и становится бесполезной. Если втыкать в нее булавки — тоже. Крисп уговорил Заида создать при помощи магии красные камушки, которые прилипали бы, как магниты, в нужных местах к пергаменту и оставались там, даже если его скручивают. Теперь он пожалел, что выбрал именно такой цвет: когда карту разворачивали, создавалось впечатление, будто она заболела оспой.
И всякий раз, разворачивая ее, он добавлял новые камушки, отмечая места новых вспышек фанасиотского насилия. Большая их часть, как и прошлым летом, располагалась в северо-западном квадранте западных провинций, но далеко не все.
Взглянув на донесения, он положил два камушка в гористом районе юго-восточной части полуострова, в самом центре империи.
Его мало утешало то, что карта лежала на складном столике в императорском шатре, а не на столе во дворцовом кабинете. Некоторым императорам хватило бы самого факта, что кампания началась, чтобы создать у них впечатление оправданное или нет, — будто они делают что-то против религиозных фанатиков.
Но Крисп видел внутренним взором пламя, полыхающее на карте там, где располагались красные камушки, слышал крики торжества и отчаяния. Даже одного такого камушка хватило бы с избытком, а карту усеивали несколько десятков.
Стоящий рядом с ним Катаколон тоже мрачно разглядывал красные камушки.
— Они повсюду, — пробормотал он, покачивая головой.
— Да, впечатление именно такое, верно? — спросил Крисп. Картина понравилась ему не больше, чем сыну.
— Верно, — подтвердил Катаколон, не отрывая глаз от пятнистого листа пергамента. — А какой из них обозначает, где находится Ливаний и его главные силы?
— Хороший вопрос, — признал Крисп. — И империи нужно дать на него правильный ответ. Жаль, что я его не знаю. Беда в том, что ересиарх пользуется этими небольшими налетами как прикрытием для своих главных сил. Они могут оказаться практически где угодно.
Сформулированная подобным образом, эта мысль прозвучала особенно тревожно.
Армия Криспа удалилась от столицы всего на расстояние двухдневного марша. И если фанатики Ливания обрушатся на нее прежде, чем она изготовится к сражению… Крисп покачал головой. Не выйдет — армия окружена пикетами, и любой, кто попытается застать ее врасплох, будет жестоко наказан. А если он сейчас начнет шарахаться от любой тени, то получится, что Ливаний опережает его на несколько ходов.
Катаколон оторвался от карты и взглянул на Криспа:
— Так ты решился завести еще одного отпрыска, верно, отец? И в твоем-то возрасте?
— У меня уже есть три отпрыска. Полагаю, уж если Видесс выдержал вас, то выдержит и еще одного. А что касается возраста… так меня этим уже попрекали в столице. Мой агрегат еще работает, сам видишь.
— Да, конечно, но все равно… — Катаколон счел эти слова за полное предложение, и означало оно примерно следующее: «То, что он работает, вовсе не значит, что ты имеешь право пользоваться им направо и налево».
— Быть может, ты чему-нибудь научишься, наблюдая за мной, — парировал Крисп. — Если станешь продолжать в таком же духе и дальше, парень, то скоро наплодишь столько бастардов, что их хватит на твой личный кавалерийский отряд. Они могут назвать себя «Шлюхины дети Катаколона», а это будет звучать и грозно, и правдиво.
Крисп надеялся пристыдить своего младшенького — он давно уже забросил надежду устыдить его за распутство, — но эта идея просто восхитила Катаколона.
Захлопав в ладоши, он воскликнул:
— Если я стану отцом эскадрона, то парни наплодят себе пару полков, а мои внуки в конце концов станут всей видесской армией.
Как частенько случалось при общении с Яковизием, Криспу осталось лишь поднять руки, признавая поражение:
— Ты неисправим. Пойди передай Саркису, что я хочу его видеть, и постарайся не совратить кого-нибудь по дороге до его шатра.
— Халогаи не в моем вкусе, — ответил Катаколон с достоинством, граничащим с высокомерием. — Вот если бы их дочери и сестры служили Видессу…
Крисп сделал вид, будто сейчас швырнет в него складной стул, и юноша, смеясь, выскочил из шатра. Крисп вспомнил экзотическую светловолосую и розовокожую халогайскую красавицу, которую видел на пиру у Анфима поколение назад. Катаколону она наверняка бы очень понравилась.
Крисп прогнал из головы соблазнительные воспоминания и вернулся к карте.
Создавалось впечатление, что фанасиоты объявились повсюду одновременно, а это весьма затрудняло выработку плана борьбы с ними.
В шатер просунул голову телохранитель. Крисп выпрямился, ожидая, что тот доложит о приходе Саркиса, однако услышал совсем другое:
— Твое величество, маг Заид хочет с тобой поговорить.
— Вот как? Да, конечно, я его выслушаю.

* * *

Как и обычно, Заид начал простираться перед Криспом; как и обычно, Крисп жестом велел ему не утруждаться. Оба улыбнулись, соблюдя этот маленький ритуал. Однако радостная улыбка быстро сошла с лица мага.
— Да возрадуется ваше величество, — сказал он, — за прошедшие несколько дней мне удавалось прослеживать перемещения его младшего величества Фостия.
— Так он не оставался все время на одном месте? — спросил Крисп. — Я думал, он до сих пор в Эчмиадзине. — Поскольку с того дня, когда Заиду удалось заглянуть за завесу макуранской магии, Фостий оставался в одном и том же месте, Крисп осмелился надеяться, что его сын скорее пленник, чем новообращенный последователь светлого пути.
— Нет, ваше величество, боюсь, что это не так. Позвольте, я сейчас все покажу. — Заид извлек из мешочка на поясе квадратик кожи. — Вот кусочек дубленой оленьей кожи, я выбрал это животное по той причине, что нежность его взгляда символически отражает привязанность, которую вы испытываете к похищенному сыну. Видите отметки — здесь, здесь и здесь?
Отметки Крисп видел: они выглядели так, словно кожу в нескольких местах прожгли кончиком раскаленного шила.
— Я вижу их, чародейный господин, но вынужден признать, что не понимаю их смысла.
— Как вам известно, я смог наконец обнаружить Фостия, воспользовавшись законом сродства. Если бы он оставался в Эчмиадзине, то отметки, которые вы видите, располагались бы буквально одна на другой. Поскольку же они разбросаны, это значит, что он перемещался на значительное расстояние, вероятнее всего, на юг и на восток, а затем вернулся в исходное место.
— Понятно. — Нахмурясь, Крисп уставился на кусочек кожи. — А почему, как тебе кажется, он совершал эти… перемещения?
— Ваше величество, я весьма доволен уже тем, что сумел установить, что он перемещался, вернее, уехал и вернулся. Но почему он так поступал, мое магическое искусство определить не в состоянии. — Заид говорил со спокойной решимостью, словно показывал, что не желает знать, почему Фостий выезжал из крепости фанасиотов, а затем вернулся в нее.
Маг был и другом Криспа, и придворным; неудивительно, что он счел благоразумие самой безопасной тактикой.
— Чародейный господин, — резко произнес Крисп, — не является ли наиболее вероятным объяснением то, что он отправился вместе с фанатиками в набег, а затем вернулся… домой?
— Несомненно, подобную вероятность следует учитывать, — признал Заид. — И все же возможны и многие иные объяснения.
— Возможны? Да, но насколько они вероятны? То, что я сказал, соответствует фактам гораздо лучше любого другого объяснения, приходящего мне в голову. — Долгий опыт практики в качестве верховного судьи империи убедил Криспа в том, что простейшее объяснение чаще всего оказывается и правильным. Что может стать проще предположения о том, что Фостий присоединился к бунтовщикам и отправился сражаться вместе с ними? Крисп смял лоскут оленьей кожи и швырнул его на пол. — Жаль, что этот проклятый Диген уже сдох. Сейчас я с удовольствием казнил бы его собственными руками.
— Сочувствую, ваше величество, и поверьте мне, я полностью сознаю тяжесть проблемы, которая отсюда происходит.
— Да, проблемы. — Какое обтекаемое и трусливое слово. Но как следует поступать, когда сын и наследник переходит на сторону врага? Несмотря на всю любовь Криспа к составлению планов, для таких обстоятельств у него не имелось заранее обдуманной цепочки действий. Теперь же ему пришлось из необходимости ее составлять. Какой наследник получится из Эврипа? Он, разумеется, будет восхищен открывшейся перспективой, но станет ли он хорошим Автократором? Этого Крисп не знал.
Очевидно, Заид размышлял вместе с ним, потому что волшебник сказал:
— Нет необходимости думать об этом прямо сейчас, ваше величество. Вполне возможно, по окончании кампании выявятся все обстоятельства происходящего ныне.
— Вероятно, — мрачно буркнул Крисп. — Беда только в том, что обстоятельства окажутся такими, что мне вовсе не захочется их узнавать.
Ответить Заид не успел, потому что в императорский шатер вошел Катаколон, а следом за ним Саркис. Юноша кивнул магу; Заид, запросто бывавший во дворце еще со времен его рождения, был знаком Катаколону не хуже дворцовой мебели.
Саркис отдал Заиду честь, тот ответил тем же. Оба они процветали в услужении Криспу; если кто из них и ревновал другого, то умело это скрывал.
— Что нам предстоит, ваше величество? — спросил Саркис и тут же добавил: Здесь есть что-нибудь пожевать? Есть хочется.
Крисп указал на миску с солеными маслинами. Генерал набрал горсть маслин и стал забрасывать по одной в рот, сплевывая косточки на пол. Прикончив первую порцию, он взял еще.
— Смотри сюда. — Крисп ткнул пальцем в карту. — Мне кое-что пришло в голову — возможно, поздновато, но лучше поздно, чем никогда. Проблема этой кампаний в том, что фанасиоты всегда знают, где мы находимся. Если они не желают дать нам открытое сражение, то нам их и не заставить. Они могут попросту разделиться на небольшие отряды и совершать бесконечные налеты: даже если мы разгромим несколько банд, то хребет бунтовщикам таким способом не сломить.
— Верно, — пробормотал Саркис, пережевывая маслины. — В этом и заключается проклятие войны с людьми, которые почти не отличаются от горных бандитов. Мы передвигаемся медленно, под звуки горнов и с развевающимися знаменами, а они прыгают с места на место, как блохи на раскаленной сковородке. К тому же у них наверняка есть среди нас шпионы, и наше местонахождение они знают в любое время дня и ночи.
— В этом я не сомневаюсь, — согласился Крисп. — Но вот что мне пришло в голову: предположим, мы выделим из армии отряд, скажем, в пятнадцать сотен человек, переместим их на побережье и посадим на корабли. Не станем говорить им заранее, куда они поплывут; пусть командующий флотом дрангарий выберет один из прибрежных городов — Тавас, Наколею или Питиос — уже после выхода в море. Такой отряд будет достаточно крупным, чтобы оказать нам существенную помощь после высадки, а может, и достаточно большим, чтобы вынудить Ливания быстро сосредоточить против него свои главные силы… а в таком случае, если благой бог пожелает, мы уже будем достаточно близко от него с остальной армией. Что скажешь?
Крисп знал, что как стратег он действует на уровне любителя, и потому никогда не имел привычки отдавать приказы на перемещение крупных сил, не посоветовавшись с профессионалами.
Саркис рассеянно бросил в рот очередную маслину:
— Это не позволит шпионам узнать, что происходит, а такое мне нравится. Но порт назначения необходимо выбрать заранее, а дрангарию вручить запечатанный приказ…
— И запечатать его также магически, — вставил Заид, — чтобы в него не могли заглянуть, не вскрывая.
— Да, запечатанный и магически, если угодно, — согласился Саркис. — Этот приказ не увидит никто, кроме тебя и, скажем, одного спафария… — он взглянул на Катаколона, —…пока его не вскроет дрангарий. И таким способом мы добьемся того, что главные силы окажутся в нужном месте и в нужное время.
— Спасибо, почтенный господин; ты запечатал глазок, через который подсматривал враг. Мы поступим так, как ты предлагаешь. Больше всего мне хочется, чтобы фанасиоты начали наконец реагировать на наши действия, а не наоборот, как было до сих пор. Теперь ради разнообразия пусть они разгадывают наши хитрости.
Крисп перевел взгляд с Саркиса на Заида, потом на Катаколона. Оба кивнули.
— А какой город ты выберешь для высадки? — спросил сын.
Саркис отвернулся от Катаколона, чтобы юноша не заметил, как он улыбается.
Однако от Криспа это не укрылось, и он мягко ответил сыну:
— Этого я тебе не скажу, потому что у моего шатра тонкие стенки, а я не знаю, кто ходит снаружи в пределах слышимости. Чем меньше мы станем болтать, тем меньше узнают наши враги.
— А-а, — протянул Катаколон, до которого еще не дошло, что все происходящее не есть сложная и запутанная игра. — Но разве ты не мог попросить Заида создать вокруг шатра зону неслышимости?
— Мог, — ответил Крисп. — Но не стал, потому что хлопот много, а толку от нее мало. Кстати, любой маг легко обнаружил бы эту зону и стал любопытствовать, что мы затеваем под ее прикрытием. А без нее все выглядит тихо, мирно и обычно, и никто не подозревает, что мы что-то затеваем, — а это наилучший способ провернуть что-либо хитроумное, если тебе этого хочется.
— А-а, — повторил Катаколон.

* * *

Сиагрий без предупреждения распахнул дверь и вошел в каморку Фостия.
— Вытаскивай свою императорскую задницу из постели, — прорычал он. — Тебя ждет работа.
Первой, еще сонной, мыслью Фостия стало облегчение — рядом с ним на тюфяке не лежала Оливрия. Следующей, когда в голове немного прояснилось, стало любопытство.
— Работа? Какая еще работа?
Он выбрался из-под одеяла, потянулся и попытался разгладить складки на тунике. Голова во сне тоже лежала неудачно: борода разлохматилась и местами стояла торчком.
— Спускайся, залей в себя немного вина и закуси кашей, тогда и поговорим, — буркнул Сиагрий. — Сейчас с тобой нет смысла разговаривать — у тебя до завтрака думалка не работает.
Поскольку это более или менее было правдой, Фостий ответил молчанием, постаравшись вложить в него как можно больше достоинства. Его могло бы оказаться и больше, если бы Фостий по-дурацки не замешкался, сражаясь с застежкой сандалии. Сиагрий нагло расхохотался.
— Как рука? — спросил он, когда они спускались вниз.
Фостий вытянул руку, потом согнул ее под разными углами и внезапно задержал дыхание от острой боли.
— Еще не зажила и заживет не скоро, но все идет к тому, что скоро я смогу ею достаточно хорошо пользоваться.
— Нормально, — отозвался Сиагрий и хранил молчание весь путь до кухни.
Если он надеялся возбудить у Фостия любопытство, это ему вполне удалось. Юноша справился бы с утренней порцией каши вдвое быстрее, если бы не терзал Сиагрия вопросами, но бандит, который больше пил свой завтрак, чем ел его, зловеще молчал, пока к ним за стол не подсела Оливрия. Фостий перестал сыпать вопросами, но есть от этого быстрее не стал.
— Ты ему уже сказал? — спросила Оливрия.
— Нет, он мне ничего не сказал, — возмущенно ответил Фостий; если бы любопытство было зудом, он сейчас чесался бы обеими руками.
Прежде чем ответить Оливрии, Сиагрий метнул в Фостия злобный взгляд:
— Не сказал ни слова. Пусть еще немного поварится в собственном соку.
— Все, с меня хватит, — заявил Фостий. — Что тут происходит, во имя владыки благого и премудрого? Что ты мне должен был сказать, Сиагрий? — Он знал, что проявляет слишком большое нетерпение, но ничего не мог с собой поделать.
— Ладно, мальчик, коли тебе настолько не терпится все узнать, то слушай, — смилостивился Сиагрий. Однако, вместо того чтобы начать рассказывать, он встал и нарочито неторопливо нацедил себе еще кружку вина. Фостий с немым возмущением взглянул на Оливрию, но та отмолчалась. Пошатываясь, Сиагрий вернулся, снова уселся, шумно хлебнул из кружки и лишь после этого изложил суть:
— Твой отец, парень, стал слишком умен.
Фостий слышал, как его отца называли по-всякому, но так — в первый раз.
— И что же он сделал? — осторожно поинтересовался Фостий.
— В том-то и дело — мы этого не знаем. — Судя по нахмуренной физиономии Сиагрия, можно было подумать, что он имеет полное право знать обо всем, что делает Крисп. — Он послал часть своего войска через Видесское Море, совсем как в прошлом году, когда мы тебя похитили. Однако на сей раз мы не знаем заранее, в каком городе он намерен высадить солдат.
— А-а, — протянул Фостий, надеясь, что отозвался глубокомысленно. Однако глубокомысленности ему не хватило, потому что пришлось задать второй вопрос: А какое это имеет отношение ко мне?
— Представь, что ты имперский солдат, — сказал Сиагрий. — Уже одно то, что ты им стал, означает, что ты тупица, верно? Ладно, а теперь представь, что ты сходишь с корабля на берег и готов выполнить то, что тебе прикажут, и тут появляется сын Автократора и говорит: ребята, в лед ваших офицеров, идите ко мне и становитесь на светлый путь. Что ты в таком случае сделаешь?
— Я… все понял, — протянул Фостий. И он действительно понял; окажись он и в самом деле настолько привержен светлому пути, как полагал Сиагрий, то мог причинить отцу немало вреда. Впрочем, он сразу заметил и другую проблему:
— Ты сказал, что не знаешь, в каком порту высадятся солдаты?
— Нет, этого мы не знаем. — Судя по его раздраженному виду, Сиагрий не лгал. — Но мы думаем — но только думаем, — что он попробует высадить их в Питиосе. Так поступил бы на его месте Ливаний. А он любит наносить удар в самое сердце.
Фостий кивнул; рассуждения Сиагрия показались логичными и ему.
— Значит, вы пошлете меня в Питиос? И я поеду один?
Сиагрий и Оливрия дружно рассмеялись.
— Нет, Фостий, — ответила она. — Хоть мы и достаточно убедились в том, что ты шагаешь по светлому пути, мы еще не настолько уверены в тебе, чтобы посылать одного. К тому же мы должны быть уверены и в том, что ты скажешь именно то, что должен сказать. Поэтому я поеду с тобой в Питиос… и Сиагрий тоже.
— Хорошо, — мягко отозвался Фостий. Он понятия не имел, как развернутся события, когда он окажется в Питиосе; он теперь не был даже уверен, на чьей стороне находится Оливрия, но предположил, что со временем выяснит и это. Зато в любом случае он твердо решил бежать. Эчмиадзин находился в самом сердце территории фанасиотов — даже если Фостий сумеет выбраться из города, его поймают очень быстро.
Но Питиос — совсем другое дело, Питиос находится на морском берегу. Фостий не считал себя великим моряком, но с маленькой парусной лодкой справится. И если благой бог пожелает, до этого может дело и не дойти. Если в порт направляются имперские солдаты, ему надо будет лишь перебежать к ним вместо того, чтобы уговаривать их переходить на сторону фанасиотов. Все казалось настолько просто, что даже не верилось.
— Когда мы уезжаем? — спросил он, стараясь теперь говорить небрежно. — Мне надо немного подумать насчет того, что я буду говорить солдатам. Полагаю, с офицерами мне много толковать не придется?
— Уж это точно, — согласился Сиагрий, раскатисто хохоча. — Толковать ты будешь с беднягами, что зарабатывают себе на жизнь — и на паршивую жизнь солдатчиной. Если повезет, они взбунтуются и сами прикончат гордых сволочей, которые ими командуют.
На вопрос Фостия ответила Оливрия:
— Мы хотим выехать завтра. До побережья несколько дней езды; свою речь ты сможешь обдумать по дороге.
— Как тебе больше нравится, — рассмеялся Фостий. — Вещичек у меня немного, и владыка благой и премудрый тому свидетель.
— Так и должно быть, если человек шагает по светлому пути, — заметила Оливрия.
Фостий сделал над собой усилие, чтобы не вытаращить на нее глаза. Теперь она заговорила как в тот день, когда они приехали в Эчмиадзин. И куда только подавались все ее чувства к Фостию? Может, она притворяется, потому что рядом с ней сидит Сиагрий? Или же она обольстила Фостия, чтобы завлечь его на светлый путь, когда более честные методы не удались?
Он просто не мог получить ответ сейчас. В некотором смысле он сейчас и не имел значения. Добравшись до Питиоса, Фостий собрался бежать несмотря ни на что. Если Оливрия встанет ему поперек пути, он убежит один. Но Фостий знал, что некая часть доверия к людям покинет его навсегда, если выяснится, что девушка, которую он любил, всего лишь использовала его в своих целях.
Он надеялся, что она придет ночью в его каморку, — и потому что желал ее, и потому что хотел задать вопросы, которые нельзя было произносить при Сиагрии.
Но Оливрия так и не пришла. Когда наступило утро, Фостий сунул в мешок запасную тунику, надел пояс с мечом, который остался в его комнатушке после набега на Аптос, и спустился вниз.
Сиагрий уже завтракал на кухне. Он метнул Фостию широкополую соломенную шляпу — такую же, как та, что уже криво сидела на его голове. Когда к ним присоединилась Оливрия, на ней тоже была такая же шляпа, а также мужского покроя туника и шаровары, в которых удобнее ехать верхом.
— Хорошо, — одобрительно кивнул Сиагрий, осмотрев девушку. — Мы прихватим здесь достаточно еды, чтобы хватило до самого Питиоса, сложим ее в седельные сумки и отправимся в путь. Хлеб зачерствеет, да только не все ли равно?
Фостий прихватил несколько буханок хлеба, немного сыра, несколько луковиц и палку твердой копченой свиной колбасы, приправленной сладким укропом. Увидев несколько круглых булочек, посыпанных сахарной пудрой, он нерешительно замер.
— Из чего они сделаны? — спросил он.
— Возьми несколько штук, они вкусные, — ответила Оливрия. — Их делают из рубленых фиников, орехов и меда. Должно быть, у нас появился новый повар-васпураканин, потому что придумали их в Васпуракане.
— Верно говоришь, — согласился Сиагрий. — Когда видессианину хочется такую булочку, он идет в лавку и спрашивает там «яйца принцев». — Он расхохотался.
Фостий улыбнулся, а Оливрия притворилась, будто ничего не слышала.
Надеясь завоевать расположение своего норовистого коня, Фостий скормил ему одну из булочек. Жеребец попытался куснуть его за руку, и Фостий едва успел ее отдернуть. Сиагрий снова расхохотался. Если бы Фостий ехал в более подходящей компании, он наверняка назвал бы свою клячу его именем.

* * *

Поездка в Питиос растянулась на пять приятных дней. Материковое плато было еще яркого зеленого цвета от молодой травы и недавно зазеленевших кустов; еще месяц-другой, и на безжалостном солнце все выгорит и побуреет. Птицы порхали с одного куста красного или желтого стальника на другой, время от времени соблазняясь покрытым белыми цветками пажитником. Жаворонки и ласточки гонялись за насекомыми.
Примерно в середине первого дня пути Сиагрий спешился, чтобы зайти за придорожный куст. Не поворачивая к Фостию головы, Оливрия тихо произнесла:
— Все будет хорошо.
— Будет ли? — прошептал в ответ Фостий. Ему хотелось ей верить, но он с детства привык никому не доверять. Если она имела в виду именно то, что говорила, ей придется это доказать.
Она не успела ответить, как вернулся Сиагрий, застегивая верхнюю пуговицу ширинки, надевая пояс с мечом и насвистывая походную песенку, в которой похабных куплетов было больше, чем пристойных слов.
— И снова в путь, — объявил он, с кряхтеньем забравшись в седло.
Последние полтора дня они ехали по прибрежной низине. На полях работали крестьяне — пахали, сажали и обрезали виноградную лозу. Здесь приближение лета чувствовалось сильнее, потому что воздух был уже жарок и влажен. В этих краях раненое плечо Фостия ныло больше, чем в сухом климате плато.
Едва вдали показался Питиос, путешественники разом прищурились и прикрыли глаза ладонями, вглядываясь вперед. Еще по дороге Фостий гадал, какое он испытает чувство, увидев в гавани Питиоса лес мачт. Но если его не подвели глаза, то среди многочисленных рыбацких лодок он так и не увидел большие имперские торговые корабли, на которых перевозили солдат и лошадей.
Сиагрий подозрительно хмыкнул.
— Твой папаша задумал что-то хитрое, — бросил он Фостию, словно во всем был виноват именно он. — Может, корабли стоят сейчас в море, и причалят они ночью, чтобы застать людей врасплох, а может, он все-таки решил высадить солдат в Тавасе или Наколее.

Предыдущая страница 23 Следующая страница


Император Крисп 24

— Макуранский маг Ливания должен был узнать, куда они направятся, — заметил Фостий.
— Не-а. — Сиагрий презрительно рубанул воздух рукой. — Ливаний нанял его, потому что его колдовство пудрит мозги видесским волшебникам, но, если магу не повезет, оно может обернуться и против него самого, так что когда-нибудь он сможет назвать себя счастливцем, если сумеет встать с постели. — Он смолк и пристально посмотрел на Фостия:
— А как ты узнал, что он из Макурана?
— По акценту, — невинно ответил Фостий. — А когда опознал акцент, то вспомнил макуранских послов, которых видел при дворе, — они тоже ходили в похожих халатах.
— А, тогда все в порядке. — Сиагрий расслабился. Фостий тоже задышал легче; если бы он сдуру назвал Артапана по имени, то сам сунул бы голову в капкан.

* * *

Часовые, слоняющиеся перед воротами Питиоса, оказались фанасиотами, которых более заботил их грозный вид, чем дисциплина. Когда Сиагрий поприветствовал часовых именем светлого пути, их угрюмые рожи украсились улыбками, и они пропустили путников в город, помахав им руками.
Питиос оказался меньше Наколеи; поскольку Фостий считал Наколею чем-то вроде большой деревни, он ожидал, что в Питиосе ему также покажется тесно. Но после нескольких месяцев, которые он почти безвылазно проторчал в крепости Эчмиадзина, даже Питиос показался ему достаточно просторным.
Сиагрий снял в припортовой таверне комнату на втором этаже, откуда можно было следить за морем и заметить имперские корабли прежде, чем они пристанут к берегу и высадят десант. Пока Сиагрий вдохновенно торговался с хозяином из-за комнаты, Оливрия молчала; Фостий так и не понял, принял ли ее хозяин за безбородого юношу или же догадался, что она женщина, но ему на это оказалось наплевать.
Когда мальчик-слуга принес в комнату третий соломенный тюфяк, там стало тесновато, но все равно просторнее, чем в каморке Фостия, которую он занимал один. Фостий сбросил с плеча лямки связанного спального мешка и, облегченно вздохнув, уронил его на выбранный для себя тюфяк.
Сиагрий высунулся в окно, чтобы разглядеть гавань вблизи, и покачал головой:
— Пусть меня трахнут сосновой шишкой, если я знаю, куда они запропастились. Они должны быть здесь, или я совсем утратил свой нюх.
Оливрия взяла ночной горшок, который задвинули в угол, когда принесли третий тюфяк, заглянула в него, скривилась и подошла к окну, словно намереваясь вылить его содержимое на улицу — и на любого ни о чем не подозревающего прохожего. Но вместо этого, оказавшись за спиной у Сиагрия, она высоко подняла горшок и обрушила его ему на голову.
Горшок был глиняный и тяжелый; она, несомненно, надеялась, что Сиагрий потеряет сознание и упадет. Но Сиагрий оказался крепче, чем она рассчитывала.
Он пошатнулся, застонал и повернулся к Оливрии. По его лицу текла кровь.
Фостий, разинув рот, ошеломленно наблюдал за происходящим, ощущая каждый удар своего сердца. После третьего удара он очнулся, схватил Сиагрия за плечо и изо всех сил ударил его в лицо левым кулаком. Сиагрий отшатнулся. Он пытался поднять руки, чтобы защититься, а может, и схватить Фостия, но двигался медленно, словно во сне. Фостий ударил его еще дважды. Глаза Сиагрия закатились, и он рухнул на пол.
Оливрия выхватила кинжал из-за его пояса и поднесла лезвие к шее Сиагрия.
Фостий перехватил ее запястье.
— Ты что, с ума сошел? — крикнула она.
— Нет. Мы заберем у него оружие и свяжем, — ответил он. — Но я ему должен достаточно много за это, — он коснулся своего заживающего плеча, — и не собираюсь резать ему глотку.
Оливрия поморщилась, но спорить не стала, а вместо этого принялась вырезать кинжалом полоски ткани из льняного тюфяка. Когда Фостий перевернул Сиагрия лицом вниз, чтобы связать ему за спиной руки, тот застонал и шевельнулся. Фостий ударил его еще раз, потом крепко завязал ему рот и тщательно связал лодыжки.
— Дай мне кинжал, — неожиданно попросил он. Оливрия сунула оружие ему в руку.
— Передумал?
— Нет. — Фостий разрезал кошелек Сиагрия. На ладонь высыпались шесть золотых и горсть серебра. Фостий пересыпал деньги в свой кошелек. — А теперь давай отсюда сматываться.
— Хорошо. Но если у тебя есть какой-нибудь план, то поторопись. Один благой бог знает, сколько он еще пролежит здесь спокойно, а за то, что мы с ним сделали, он нас хвалить не станет.
Фостий не сомневался, что это еще мягко сказано.
— Пошли, — сказал он. Они торопливо вышли. Когда они спустились в пустую общую комнату, сидящий там трактирщик приподнял бровь, но промолчал. Фостий подошел к нему, достал из кошелька золотой и положил монету на стойку.
— Вы не видели, как мы выходили. Вы были в задней комнате. И не видели нас. — Рука трактирщика накрыла монету.
— Разве кто-то что-то сказал? — спросил он, глядя мимо Фостия. — Здесь так пусто, что мне уже мерещатся голоса духов.
— Надеюсь, этого окажется достаточно, — сказал Фостий, когда они с Оливрией торопливо шагали к гавани.
— Я тоже, — отозвалась Оливрия. — Но будет лучше, если нам не придется это проверять. Надеюсь, хоть какой-нибудь план у тебя есть.
— Есть.
Фостий глубоко и радостно наполнил легкие морским воздухом. Его соленый вкус и запах гнилой рыбы почти подсознательно напомнили ему, как пахло в окрестностях дворца. Впервые за прошедшие месяцы он ощутил себя дома.
Из небольшой лодки, только что привязанной к пирсу, вылез рыбак. Улов его оказался невелик — пара ведер макрели и ведро другой, менее ценной рыбы.
— Добрый день, — обратился к нему Фостий. Рыбаку было скорее шестьдесят, чем пятьдесят, и выглядел он смертельно усталым.
— Для тебя он, может, и добрый, — ответил рыбак. — А для меня день как день. Прошел, и ладно.
— Я дам тебе два золотых за эту лодку и еще золотой, чтобы ты забыл, что продал ее мне. — Лодка стоила никак не более половины золотого, но Фостия это не волновало. Деньги у него были, а самое главное — ему требовалось как можно быстрее убраться из Питиоса. — Не станет ли от этого день получше, а то и вовсе хорошим?
Он выудил из кошелька три блестящие золотые монеты и протянул их на ладони рыбаку. Тот посмотрел на них так, словно не верил своим глазам, и опустил ведро с рыбой.
— Юноша, — медленно произнес он, — я человек старый, но ежели ты надо мной издеваешься, то я задам тебе хорошую взбучку. Клянусь тебе в этом владыкой благим и премудрым.
— Я не издеваюсь, — ответил Фостий. — У тебя в лодке остались гамаки, лески и сети?
— Гамак только один — потому что в море я хожу один, — ответил рыбак, — но есть пара одеял, так что второй сможет спать в лодке. А снасть вся на месте. Пойди проверь сам, пока не купил, — не хочу, чтобы ты говорил, будто я тебя надул, хотя ты наверняка понимаешь, что сам себя надуваешь. В бочонке пресная вода — я набирал ее вчера. Так что если ты хочешь плыть долго, не приставая к берегу, то у тебя все есть.
— Неважно, чего я хочу. — Чем меньше Фостий расскажет рыбаку, тем лучше.
Он прошел по пирсу и заглянул в лодку. На корме лежали аккуратно свернутые сети; на колышки, вбитые в стенку крошечной каютки позади мачты, были намотаны лески с крючками. На палубе лежали два длинных весла. Фостий кивнул и отдал рыбаку золотые.
— Лодку ты держишь в порядке.
— А кто о ней станет заботиться, кроме меня? — отозвался рыбак.
Фостий помог Оливрии спуститься в лодку, затем залез сам и установил весла в уключины.
— Будь добр, отвяжи конец, — крикнул он рыбаку. Старик все еще рассматривал золотые монеты и слегка вздрогнул, услышав голос Фостия, но выполнил его просьбу. Лодка медленно удалилась от причала. Ее прежний владелец, казалось, был рад увидеть ее в последний раз. Подхватив ведра, он зашагал в город, даже не обернувшись.
Удалившись от причала на достаточное расстояние, Фостий опустил парус, привязанный к поперечной мачте. Как и у большинства видесских судов, то был простой квадратный лоскут, не очень-то пригодный для плавания против ветра, но вполне подходящий, если ветер попутный. Ветер сейчас дул с запада, а Фостий хотел плыть на восток. Так что, пока ветер не переменится, проблем не возникнет. Он повернулся к Оливрии:
— Ты знаешь что-нибудь о рыбной ловле?
— Совсем немного, да и о лодках тоже. А ты?
— Достаточно. С лодкой я справлюсь, если только погода не станет совсем скверной. И рыбу я ловить умею, хотя снасть не совсем такая, к какой я привык. Я у отца научился. — Фостий подумал, что он впервые просто признал, что отец научил его чему-то стоящему.
— Тогда спасибо ему и спасибо тебе. — Оливрия обернулась, наблюдая за тем, как удаляется за кормой Питиос. — Значит, с голоду мы не умрем?
— Надеюсь. Хотя никогда нельзя загадывать, когда имеешь дело с рыбой. Но если нам придется приставать к берегу, чтобы раздобыть еды, то немного денег Сиагрия у меня осталось. — И он похлопал по висящему на поясе кошельку.
— Вот и прекрасно, — кивнула Оливрия. — Так каков твой план? Плыть вдоль берега, пока не обнаружим имперский флот?
— Нет. Я хочу приплыть сразу в столицу. Там я гораздо больше узнаю о том, что происходит, а потом сразу направлюсь к главным силам армии. Там будет мой отец, а я должен находиться рядом с ним. Если бы я не намеревался так поступить, то какой смысл в побеге от фанасиотов?
— Полагаю, никакого. — Оливрия вновь посмотрела на Питиос. Город уже казался игрушечным, а дома в нем — словно вырезанными столяром для ребенка.
Не оборачиваясь, она тихо спросила:
— А что ты собираешься делать со мной?
— Как это — что?.. — Фостий резко закрыл рот. Вопрос был слишком важен, чтобы отвечать, не подумав. Через несколько секунд он продолжил:
— Настолько далеко я еще не загадывал. Единственное, что приходит мне в голову, так это то, что несколько ближайших дней мы сможем заниматься любовью, не опасаясь, что нас застанут врасплох.
Она улыбнулась, но не повернулась к нему.
— Да, мы сможем этим заниматься, если захочешь. Но что потом? Что станет со мной, младшее величество, когда ты вернешься во дворец?
В Эчмиадзине никто не называл его титула, разве только в насмешку или, что еще хуже, из фальшивой вежливости. Теперь Оливрия напомнила Фостию обо всем, что ждет его после возвращения: о евнухах, церемониях, титулах. Он вспомнил также, о чем давно уже не вспоминал — что именно Оливрия похитила и унизила его. Очевидно, она этого тоже не забыла. Так что вопрос она задала воистину острый.
Оливрия смотрела назад поверх морской глади на то, что оставляла в прошлом, а Фостий, глядя вперед, заглядывал в свое будущее. Он медленно произнес;
— Да, ты украла меня из лагеря. Но если бы не твоя помощь, то я не смог бы сегодня бежать из Питиоса. Насколько мне кажется, в этом мы с тобой квиты, но остальные наши отношения еще предстоит выяснить.
— А это означает?..
Быстро подумав, Фостий решил, что ее голос прозвучал тревожно. И неудивительно. Пока рыбацкая лодка не направилась в Видесское Море, она и командовала, и устанавливала условия их отношений. Она похитила его, в Эчмиадзине за ее спиной была власть ее отца и всех фанасиотов… но теперь она плыла с ним буквально в его будущие владения. И если Фостий желал мести, то она находилась в полной его власти.
— Если хочешь, — предложил он, — я высажу тебя на любом пустынном берегу и отпущу. Клянусь владыкой благим и премудрым, я сделаю все, что в моих силах, чтобы удержать отца от мести тебе. Или…
— Или что? — — едва не крикнула она. Да, ситуация изменилась, и это заставляло ее нервничать. Фостий глубоко вдохнул.
— Или ты можешь остаться со мной, пока мы не доберемся до Видесса и сколько захочешь после этого. Надеюсь, до конца наших жизней.
Она пристально посмотрела на него, гадая, несомненно, не ловушка ли это, предназначенная для того, чтобы сделать окончательную месть еще слаще.
— Ты говорил это серьезно, — сказала она наконец. — Конечно, я останусь. Но… но что скажет твой отец?
— Наверное, ругаться станет, — радостно сообщил Фостий. — Ну и что с того? Я человек взрослый, и он не сможет заставить меня отказаться от тебя. К тому же — люди сейчас не всегда об этом вспоминают, это было давно, в конце концов, но моя мать была женой Анфима, прежде чем вышла за Криспа. А поскольку я родился менее чем через год после того, как отец взошел на трон, то сама видишь, что и он не всегда вел себя безупречно.
Фостий мысленно повторил последнюю фразу. Фактически родился он гораздо меньше чем через год после того, как Крисп стал Автократором. До сегодняшнего дня он никогда всерьез об этом не задумывался. Так кто был его отцом, Крисп или… Анфим? Судя по дате его рождения, возможны оба варианта.
Наверное, он нахмурился, потому что Оливрия спросила:
— Что случилось?
— Ничего, — ответил он и повторил, на сей раз тверже:
— Ничего.
Анфим уже не сможет предъявить на него права, и пусть даже Крисп всю жизнь не был с ним особо ласков — Фостий внезапно увидел возможную причину такой нелюбви, — он объявил его младшим Автократором, еще когда первенец лежал в пеленках. Отец не откажет ему в престоле и сейчас, особенно раз он избежал опасности собственными усилиями — и с помощью Оливрии.
Сейчас она снова смотрела направо. Земля уже превратилась в зеленую полоску с редкими коричневыми пятнышками на горизонте; они ушли слишком далеко в море, чтобы разглядеть детали. Улыбнувшись, девушка повернулась к Фостию:
— А раз все в порядке, ты можешь это доказать.
Фостий уже хотел спросить:
«Как ты это представляешь?», но Оливрия опередила его. Сняв шляпу, она тряхнула волосами, а затем стянула через голову тунику. И Фостий, разумеется, смог доказать ей, что все хорошо.

* * *

— Ваше величество! — закричал Заид, побежав к императорскому шатру незадолго до того, как армия тронулась маршем в очередной удручающе жаркий день. — У меня новости, ваше величество!
Находящийся в шатре Крисп был облачен лишь в льняные подштанники весьма неимператорского вида. «В лед церемонии», — решил он и крикнул в ответ:
— Тогда заходи и рассказывай. — Он улыбнулся, увидев выпученные глаза мага. — Можешь не утруждаться поклонами, чародейный господин. Отодвинь москитную сетку и рассказывай, что узнал.
Заид набрал полную грудь воздуха и выдал:
— Да возрадуется ваше величество, магия показывает, что ваш сын Фостий выехал из Эчмиадзина и добрался до Питиоса.
— Вот как? — прорычал Крисп. Как и обычно, новости, начинающиеся подобными словами, не приносили ему ни малейшей радости. — В таком случае я очень рад, что приказал флоту отправиться в Тавас. На мой взгляд, есть лишь одна причина, из-за которой он направился в порт, — попытка опередить нас. Но Ливаний, хвала Фосу, отправил его не в то место. — Крисп ударил кулаком по ладони. — У фанасиотов, конечно, есть среди нас шпионы, но на сей раз они не сумели разнюхать все досконально.
— Не смогли, ваше величество, — согласился Заид. Помедлив, он продолжил: Могу добавить, ваше величество, что магический след Фостия, если вы простите мне столь расплывчатое выражение, сам по себе стал расплывчатым.
— Проклятый макуранец поставил новые помехи. — Крисп произнес это как утверждение, а не вопрос. Однако Заид покачал головой.
— Я так не считаю, ваше величество. Создается впечатление, будто его след ослаблен — возможно, водой. Я теряюсь, не в силах подобрать другого объяснения, но вряд ли еретики могли послать Фостия в другой город морем, разве не так?
— Никогда и ни за что, — уверенно произнес Крисп. — Ливаний не такой дурак, а Фос свидетель, мне этого очень хотелось бы. Продолжай следить и искать. Если владыка благой и премудрый пожелает, тебе удастся обнаружить нечто более логичное. И поверь мне, чародейный господин, я и сейчас полностью в тебе уверен.
— Больше, чем иногда я уверен сам в себе. — Заид покачал головой. — Для вас я сделаю все, что в моих силах.
Едва надев позолоченную кольчугу, Крисп начал обильно потеть. Он вздохнул; казалось, лето наступило уже давным-давно. Выйдя из шатра, Автократор присоединился к солдатам, стоящим в очереди за утренней порцией каши. Повара не знали, чей котел выберет император, и предпочитали не рисковать. Сегодня утром, например, ячменная каша была густо заправлена луком и дольками чеснока, а почти в каждой зачерпнутой ложке отыскивался ароматный кусочек копченой свинины.
Крисп с аппетитом умял свою миску.
— Если бы я так хорошо ел в своей деревне, то не захотел бы отправиться в столицу, — заметил он.
Некоторые солдаты кивнули. Крисп прекрасно знал, что крестьянская жизнь редко бывала легкой. Голод был одной из причин, из-за которых люди уходили из деревень: солдаты, по крайней мере, регулярно питались. Но если крестьянский труд был просто тяжел изо дня в день, то солдатам иногда приходилось платить за полный желудок гораздо дороже, чем тем, кто жил своим трудом на земле.
Армейская дисциплина, неплохая уже в тот день, когда армия вышла из столицы, с тех пор неуклонно улучшалась. Каждый знал свое место и делал свое дело без лишней суеты. Котлы поваров отправились в фургоны снабжения, солдаты забрались в седла, и армия тронулась в путь по прибрежной низине в направлении Таваса.
Крисп ехал во главе основных сил, в нескольких сотнях ярдов позади авангарда. Когда он проезжал мимо полей, крестьяне провожали его долгими взглядами, словно он был неким существом, совершенно не похожим на них. Крисп подумал, что если бы Раптею, отцу Анфима, довелось проехать во главе войска мимо деревни, где Крисп вырос и возмужал, то он наверняка точно так же смотрел бы ему вслед, разинув рот.
Незадолго до полудня армейскую колонну догнал посыльный на тяжело дышащей взмыленной лошади. Животное жадно глотало воздух, когда гонец пустил его медленной трусцой рядом с конем Автократора. Он извлек запечатанную трубку из промасленной кожи и вручил ее Криспу.
— Из столицы, ваше величество.
На печати из небесно-голубого воска было оттиснуто лучистое солнце, а это означало, что депешу послал Эврип. Крисп мог придумать только одну причину, побудившую сына выслать срочное сообщение. Он сломал печать, переполненный дурными предчувствиями.
Почерк Эврипа еще сохранил ученическую четкость, которая сотрется через несколько лет скорописи. Слова оказались столь же ясными, сколь неприятными:
«От Эврипа отцу привет. Позавчера вечером в городе вспыхнули бунты, и с тех пор ситуация скорее ухудшилась, чем улучшилась. Войска под моим командованием делают все что могут для восстановления порядка. Буду сообщать тебе новости, как только они появятся. Фос да хранит тебя и столицу. Прощай».
— Ты знаешь что-нибудь об этом? — спросил Крисп гонца, махнув пергаментом в его направлении.
— Нет, ваше величество. Извините, но я ничего не знаю. Я лишь последний в цепочке гонцов. Но я слышал от парня, передавшего мне письмо, что в столице какие-то неприятности. Это так?
— Да, это так, — мрачно подтвердил Крисп. Он знал, что фанасиоты могли подстроить этот бунт, чтобы нарушить его планы, и подготовили его настолько хорошо, насколько смогли. И очень скоро станет ясно, превратится ли «настолько хорошо» в «достаточно хорошо».
Затем императору пришла новая мысль, заставившая его похолодеть: не вышел ли Фостий в море именно для того, чтобы добраться до столицы и повести бунтовщиков против лояльных ему войск? И если это так, то он мог заварить в столице гораздо более крутую кашу, чем Крисп предполагал. «Надо предупредить на этот счет Эврипа», — подумал Автократор.
— Будет ли ответ, ваше величество? — спросил гонец.
— Да, клянусь благим богом, ответ будет, — сказал Крисп. Однако не успел он сообщить ответ, как показался второй гонец на измученной лошади, размахивающий трубкой с письмом. Криспу не понравился его испуганный взгляд. — Успокойся, парень, — проговорил он. — У меня нет привычки винить гонца за вести, которые он мне сообщает.
— Да, ваше величество, — отозвался второй гонец, но не очень уверенно, и протянул ему трубку с письмом так, словно в ней находился яд.
Крисп взял ее и спросил:
— Ты знаешь, что там написано? — Гонец кивнул. — Тогда расскажи мне кратко, в чем дело. Клянусь владыкой благим и премудрым, я не причиню тебе вреда и ни в чем не стану тебя винить.
Он никогда не видел человека, которому столь откровенно хотелось очутиться где угодно, но только не там, где он стоял. Гонец облизнул пересохшие губы, огляделся по сторонам, но выхода не нашел. Тогда он набрал в грудь побольше воздуха и произнес четыре роковых слова:
— Ваше величество, Гарсавра пала, — Что? — ахнул Крисп — больше от изумления, чем от ужаса. Так же поступили и все находящиеся рядом. Гарсавра, расположенная в месте слияния Эризы и Аранда, была одним из двух-трех крупнейших городов в западных провинциях. Армия находилась уже западнее города; позавчера она перешла вброд северный приток Эризы.
Крисп вскрыл и прочитал послание. Оно подтвердило слова гонца, только добавило подробностей. Опередив известия о своем приближении, фанасиоты обрушились на город на рассвете. Они жгли, убивали и калечили; местного прелата сбросили вниз головой с крыши храма на центральной площади, а затем подожгли сам храм. Немногие уцелевшие могли несколько лет не опасаться, что их души будут отягощены излишним богатством.
Крисп разглядывал пергамент, держа его в левой руке, и ему хотелось разорвать его на тысячи кусочков. Огромным усилием воли он сдержался: кое-какая информация в послании могла оказаться ценной. Стараясь говорить спокойно, он обратился к гонцу:
— Благодарю тебя за то, что у тебя хватило мужества доставить это мне. Какое у тебя звание?
— В списках я значусь как замыкающий колонны, ваше величество, — ответил солдат.
— Отныне ты головной колонны, — сообщил ему Крисп.
К главным силам армии прискакал разведчик из авангарда. Подождав, пока Крисп его заметит, он доложил:
— Да возрадуется ваше величество, мы задержали фанасиота, ехавшего к нам со щитом перемирия. Он сказал, что у него для вас послание от Ливания.
На Криспа обрушилось слишком много событий сразу. Он ощутил себя жонглером из таверны, успевшим поймать одну подброшенную тарелку, в то время как остальные разбились о его голову, потому что руки оказались заняты.
— Приведи ко мне этого фанасиота, — мрачно приказал он. — Скажи ему, что я уважу его символ перемирия, хотя вряд ли они стали бы уважать наш. И передай ему мои слова в точности.
Разведчик отдал честь и ускакал. Через несколько минут он вернулся с одним из солдат Ливания. В левой руке фанасиот держал выкрашенный белой краской круглый щит. Увидев озабоченное лицо Криспа, он улыбнулся и сказал:
— Полагаю, до тебя уже дошли новости. Я прав, друг?
— Я тебе не друг, — огрызнулся Крисп. — Где послание твоего хозяина?
Фанасиот протянул ему точно такую же трубку, какой пользовались его гонцы.
Отличалась лишь печать: языки пламени, оттиснутые на красном воске. Крисп сломал ее и раздраженно швырнул кусочки воска на землю. Пергамент внутри футляра был запечатан такой же печатью. Крисп сорвал ее, развернул пергамент и прочел послание:
«От Ливания, идущего по светлому пути, ложному Автократору и слуге Скотоса Криспу привет. Знай, что я пишу это на развалинах Гарсавры, ибо этот город был очищен от греховного материализма воинами, верными владыке благому и премудрому. Знай также, что все города западных провинций ждет подобное наказание, которое солдаты Фоса смогут привести в исполнение в любое удобное для них время.
И знай также, так называемый правитель, чье место во льду, что твой продажный и раздувшийся от золота режим отныне и навсегда изгнан из западных земель.
И если ты сохранил еще хоть частичку своей незаконной и тиранической власти, отступи немедленно за Бычий Брод, оставив эти земли тем, кто станет владеть ими в торжестве, мире и набожности. Покайся в своем богатстве и прочих грехах, пока тебя не настигло окончательное осуждение Фоса. Отбрось свою жадность и уступи светлому пути. Остаюсь твой в Фосе. Прощай».
Крисп медленно и с наслаждением смял пергамент, Затем повернулся к фанасиоту-посыльному и сказал:
— Мой ответ будет коротким: нет. Запомни его и скажи спасибо, что тебе сохранили жизнь.
— Я не боюсь смерти — она освобождает нас от Скотоса, — вспыхнул посыльный. — А ты навлекаешь гибель на самого себя.
Он натянул поводья, вонзил пятки в бока лошади и поскакал прочь, распевая гимн.
— Чего хотел от вас этот сын шлюхи? — спросил Саркис. Когда Крисп пересказал ему суть послания, мясистое лицо генерала побагровело:
— Клянусь благим богом, неужели этот хвастливый идиот настолько туп, что издевается над более сильным противником, тем более сейчас, когда нам до Эчмиадзина ближе, чем ему.
— Быть может, мы и ближе, — холодно заметил Крисп. — Но ты сам все время повторял, что Ливаний не дурак. И, уничтожив Гарсавру, он наверняка отошел от города. А я не хочу преследовать его до самого Эчмиадзина; я хочу заставить его принять сражение за пределами его стен.
— И как вы предлагаете это сделать? — спросил Саркис. — Проклятые фанасиоты перемещаются быстрее нас; они даже не обременены награбленным, потому что сжигают добро, а не таскают его за собой.
— Знаю. — Нахмуренный взгляд Криспа был черен, как зимняя полночь. — Однако полагаю, что ты был прав: мы обязаны попытаться. Ливаний не может всегда оказываться умнее нас — по крайней мере, я на это надеюсь. И если мы пустим армию по обдуманному маршруту, то, возможно, сойдемся с ним лицом к лицу на плато. Во всяком случае, есть смысл попытаться.
— Да, — энергично кивнул Саркис. — Наши кавалеристы в Тавасе сумеют продержаться против любых сил, которые есть в тех местах у фанасиотов… а теперь мы знаем и то, где рыщут их основные силы.
— Да, знаем. Только знание это досталось нам слишком дорогой ценой.
Крисп наклонился и сплюнул на землю, словно совершая ритуальное отвергание Скотоса, и начал отдавать приказы, меняющие маршрут армии от побережья к центральному плато. Но изменение маршрута было самой легкой частью задачи.
Гораздо сложнее окажется обеспечение армии едой и фуражом на новом, незапланированном пути.

Предыдущая страница 24 Следующая страница


25 Гарри Тертлдав

Суматоха перемен закрутила его настолько, что он забыл послать Эврипу ответ.

* * *

Фостий направил рыбацкую лодку к маленькому причалу, откуда отец обычно отплывал на рыбалку. Он выбросил на доски причальный конец, вылез на причал и привязал лодку.
Он помогал выбраться из лодки Оливрии, когда дворцовый слуга открыл калитку в стене, отгораживающей дворец от моря, и возмущенно воскликнул:
— Ты за кого себя принимаешь, парень? Этот причал не для кого угодно, а для самого Автократора, благослови его Фос, так что отведи свою вонючую лодчонку в другое место.
— Ничего страшного, Соран, — ответил Фостий. — Думаю, отец возражать не станет.
Ему даже в голову не приходило, что Соран может его не узнать — грязного, лохматого, в дешевой и драной длинной тунике, да еще загорелого. Кстати говоря, он и под туникой загорел кое в каких интимных местах, потому что занимался с Оливрией любовью прямо под яркими лучами дневного солнца. Она тоже загорела, а местами и обгорела, так что по пути в столицу они делили пополам и страдания, и рыбу.
— Ах, твой отец возражать не станет, вот как? — возмутился слуга, уперев руки в бока. — А не соизволишь ли назвать его имя? Ты свое-то имя не забыл?
У Фостия появились аналогичные сомнения, но он не стал их высказывать.
— Меня зовут Фостий, а мой отец — Крисп, Автократор видессиан. А я, как ты поймешь, если внимательнее присмотришься, сбежал от фанасиотов.
Соран, у которого уже имелся наготове новый резкий ответ, сделал паузу и пристально вгляделся в лицо Фостия. Слуга был слишком смугл, чтобы побледнеть, но челюсть его отвисла, глаза расширились, а правая рука словно сама по себе очертила на груди солнечный круг. Он простерся ниц, бормоча:
— Ваше младшее величество, вы сами… то есть это вы и есть! Прошу, умоляю — тысяча извинений! Хвала Фосу, что он подарил вам безопасное возвращение домой и вновь благословил свободой.
Оливрия, стоящая рядом с Фостием, хихикнула. Фостий укоризненно покачал головой и сказал слуге:
— Вставай, вставай. Я прощаю тебя. А теперь скажи мне немедленно, что происходит, почему я видел в небе так много дыма, когда переплывал Бычий Брод?
— Еретики снова взбунтовались, ваше величество, и пытаются сжечь весь город, — ответил Соран, поднявшись.
— Именно этого я и опасался. Тогда отведи меня немедленно к отцу.
На лице Сорана появилась маска преувеличенного сожаления, которую разумный слуга надевает всякий раз, когда вынужден говорить «нет» члену императорской семьи:
— Не могу, ваше младшее величество. Император покинул столицу, чтобы воевать с фанасиотами.
— Ну да, конечно же, — отозвался Фостий, досадуя на собственную тупость.
Если бы имперская армия не выступила в поход, его не послали бы в Питиос и ему не удалось бы сбежать.
— Тогда кто командует в столице?
— Его младшее величество Эврип, ваш брат.
— Вот как, — выплюнул слова Фостий, словно человек, зачерпнувший вместе с похлебкой камушек. С точки зрения Криспа, такое назначение было вполне разумным, особенно в отсутствие Фостия. Но никто меньше Эврипа не будет обрадован его внезапным возвращением. Что ж, ничего не поделаешь. — Тогда отведи меня к нему.
— Конечно, ваше младшее величество. Но не желаете ли вы и ваш… э-э… спутник… — Оливрия спрятала волосы под шляпу, а облачена была в мешковатую мужскую одежду, поэтому Соран не мог понять, девушка она или юноша, — сперва освежиться и переодеться в… э-э… более подходящие одеяния?
— Нет. — Фостий, насколько смог, вложил в это слово властность; уже произнеся его, он понял, что подражает тону Криспа.
Каким бы ни было происхождение этого тона, сработал он превосходно.
— Конечно, ваше младшее величество. Соблаговолите следовать за мной.
Фостий пошел за слугой. Когда троица шла через дворцовый комплекс, к ним никто не приближался. Все, кто их видел издалека, наверняка полагали, что Соран ведет двух работников выполнить какое-то дело.
Для Фостия дворцовый комплекс был просто домом. Он не обращал особого внимания на лужайки, сады и здания, мимо которых проходил. Оливрии, однако, все они были внове и казались восхитительными. То, как девушка пыталась увидеть все сразу, с каким восторгом разглядывала Тронную палату, вишневую рощу, окружающую императорскую резиденцию, и Палату Девятнадцати лож, заставило и Фостия взглянуть на них новыми глазами.

* * *

Эврип руководил сражением с бунтовщиками не из дворца, а из штаба на площади Паламы. Солдаты и горожане заходили и выходили, доставляя и получая новости, приказы и распоряжения. Огромный халогай у входа осмотрел Фостия с неприкрытым сомнением.
— Что тебе здесь надо? — спросил он по-видесски с акцентом.
— Хочу увидеться с братом, Хервиг, — ответил Фостий.
Хервиг уставился на него, гадая, кем может оказаться его брат — и кто он сам такой, раз обращается к императорскому телохранителю по имени. Через несколько секунд хмурость халогая сменилась радостью.
— Младшее величество! — прогудел халогай, да так громко, что люди принялись оборачиваться. Одним из обернувшихся оказался Эврип.
— Так, так, — произнес он, убедившись, что перед ним и в самом деле Фостий. — Гляньте-ка, что приволокла домой собака.
— Здравствуй, брат, — сказал Фостий осторожнее, чем собирался. Последний раз он видел младшего брата чуть более полугода назад, и за это время Эврип превратился из юноши в мужчину. Черты его лица стали резче, борода гуще и жестче. Грязь и копоть не могли скрыть выражение решительности. Эврип выглядел усталым и обеспокоенным, но твердо решившим довести начатое до конца.
Теперь он смотрел на Фостия враждебным взглядом. То был непривычный Фостию взгляд младшего брата на старшего. Причина враждебности заключалась совсем в ином — Фостий мог оказаться врагом.
— Что, проклятые фанасиоты послали тебя добавить нам новых неприятностей? — процедил он.
— Если бы это было так, разве я стал бы привязывать рыбацкую лодку, на которой приплыл сюда, у причала отца? — возразил Фостий. — И разве стал бы искать тебя, а не Дигена?
— Диген мертв, и мы по нему ничуть не скучаем, — все еще грубо заявил Эврип. — И не все ли равно, как ты поступил? О проклятых еретиках я знаю точно одно — они пронырливые сволочи. Откуда мне знать, а вдруг ты привел эту красотку специально, чтобы я сдуру подумал, будто ты не чуждаешься радостей плоти?
В отличие от Сорана, Эврип, несмотря на одежду, сразу распознал в Оливрии женщину.
— Брат, — сказал Фостий, — хочу познакомить тебя с Оливрией, дочерью Ливания, которая помогла мне убежать от фанасиотов и отвергает их так же, как и я.
Наконец-то Эврип удивился. И тут Оливрия удивила Фостия: она простерлась перед Эврипом, пробормотав: «Ваше величество». Наверное, ей следовало бы сказать «младшее величество», но Эврип обладал в столице полной властью, так что она не очень-то и ошиблась — к тому же лесть тоже оказалась верной тактикой.
Эврип хмыкнул, велел ей подняться, но не успел добавить ни слова, как вошел посыльный с кровоточащей раной над глазом и о чем-то доложил Эврипу.
— Все не так уж и трудно, если вы сами не усложните себе дело. Переместите отряд вниз по Срединной улице восточнее того места, где засели эти маньяки, а другой отряд пусть зайдет с запада. Потом раздавите их с двух сторон.
Посыльный торопливо вышел. Возле одной из стен штабной палатки Фостий увидел склонившегося над картой Ноэтия. Но командовал всем не он, а Эврип.
Фостий слишком часто видел отдающего команды отца, так что ошибиться никак не мог.
— Чем я могу помочь? — спросил Фостий.
— Хочешь выяснить, как забрать у меня бразды правления? — подозрительно спросил Эврип.
— Нет. Отец отдал их тебе, а ты, кажется, неплохо справляешься. Вспомни, я только что приплыл и не имею ни малейшего представления о том, что происходит в городе. Но если я могу тебе помочь, то скажи как.
Вид у Эврипа был такой, будто подобная помощь интересовала его меньше всего.
— Если хотите, мы можем обратиться к толпе и рассказать им, почему отошли от светлого пути.
— И не последним доводом станет то, что за фанасиотами стоит поддерживающий их Макуран, который прислал к ним колдуна и один благой бог знает какую еще помощь, — добавил Фостий.
— Значит, ты и об этом знаешь? А мы с отцом гадали, известно ли тебе это. Боялись, что известно, да только тебе все равно, раз ты предал семью и переметнулся к еретикам. Ведь прошлым летом ты не очень-то рвался в поход против них. — Сарказм Эврипа ожег Фостия, словно удар хлыста.
— Да, тогда я не рвался, — признал Фостий: какой смысл отрицать, если Эврипу все известно лучше его самого? — Но сейчас все изменилось. Если не веришь, вызови мага и пусть он устроит проверку с двумя зеркалами.
Глаза Эврипа сверкнули:
— У фанасиотов есть трюки, при помощи которых они обходят проверку с зеркалами — вспомни, как напрасно бился с этим Заид в прошлом году. А уж если Заиду такое не удалось, то сомневаюсь, что любому другому магу повезет больше. Так что, брат, я стану держать тебя и дочь ересиарха подальше от сцены. Видишь ли, я не могу тебе доверять.
— Почему это не можешь? — возмутился Фостий.
— А как ты думаешь? Допустим, я разрешу тебе поговорить с толпой, а ты, вместо того чтобы сказать: «Светлый путь — это куча вонючего дерьма», закричишь: «Да здравствует Фанасий! А теперь идите и сожгите Собор!» А мне не нужно, чтобы ты вылил ночной горшок в кастрюлю с моим супом.
Ноэтий поднял голову от карты:
— Его младшее величество, конечно же, не совершит столь возмутительного поступка. Он…
Эврип оборвал его резким взмахом руки:
— Нет. — Он произнес это властно, почти по-отцовски — совсем как недавно Фостий. — Я не стану так рисковать. Неужели мы видели недостаточно хаоса за последние несколько дней, чтобы провоцировать новый? Я повторяю — нет. — И он расставил ноги в боевую стойку, словно показывая Ноэтию, что тому не удастся заставить его переменить решение.
Генерал привычно уступил.
— Разумеется, все будет так, как решит ваше младшее величество, — пробормотал он и вновь склонился над картой.
Фостия охватила такая ярость, что ему захотелось треснуть брата по голове первым же подвернувшимся твердым предметом.
— Ты дурак, — прорычал он.
— А ты болван, — вспыхнул Эврип. — Ведь не я же позволил Дигену себя охмурить.
— Ладно, тогда что ты скажешь о другом предложении? Предположим, ты вызовешь патриарха Оксития сюда, на площадь Паламы или в любое другое место, которое тебе понравится, и он публично обвенчает меня и Оливрию. Это убедит людей в том, что я не фанасиот; те скорее уморят себя голодом, чем женятся… Проклятие, Эврип, я серьезно. Что здесь такого смешного?
— Прости, — сказал Эврип — первая уступка, которую получил от него Фостий.
— Просто я подумал: жаль, что отец уехал воевать, а то вы смогли бы пройтись рядышком в венчальных венцах. Помнишь служанку Дрину?
— Конечно. Прелестная малышка, но… — Фостий ахнул, глядя на ухмыляющегося брата. — Неужели отец из-за нее голову потерял?
— Вряд ли, — рассудительно ответил Эврип. — Разве отец когда-нибудь терял голову из-за кого-нибудь, включая нас? Но она беременна от него, и еще до Зимнего солнцестояния у нас появится маленький сводный братец или сестричка. Расслабься, Фостий, и незачем так бледнеть. Честно говорю — отец не собирается на ней жениться. И уж поверь, я этой истории рад не больше твоего.
— Верно. Так, говоришь, сводный брат или сестра? Ну-ну. — Фостий задумался: а вдруг и он Эврипу и Катаколону всего лишь сводный брат? Он так никогда этого точно не узнает.
— Если ты кончил сплетничать, то имей в виду, что я говорил совершенно серьезно. И если ты сочтешь, что это поможет покончить с бунтом, то я устрою такую публичную свадьбу, какую только сумеют придумать церемониймейстеры.
Стоящая рядом Оливрия энергично закивала:
— Это может стать лучшим способом дискредитировать светлый путь: пусть те, кто подумывают вступить на него, увидят, как от него отказываются его прежние лидеры.
— Разумный план, ваше младшее величество, — заметил Ноэтий.
— Гм-м-м, возможно. — Эврип нахмурился, напряженно размышляя. Его прервал посыльный с запиской. Эврип прочитал ее, отрывисто отдал несколько приказов и вернулся к размышлениям. Наконец он сказал:
— Нет, я не отдам такого приказа. Один из недостатков нашего положения, брат, заключается в том, что мы не всегда вольны в выборе супруги. У меня нет никаких возражений против Оливрии, но я постепенно начинаю понимать… — его улыбка казалась одновременно печальной и обезоруживающей, —…что я пока не знаю всего, что обязан знать. Меня одолевает слишком много сомнений, поэтому я не могу ответить «да» или «нет».
— Так что ты решил? — потребовал ответа Фостий.
— Я пошлю тебя по курьерской цепочке к отцу. Расскажи ему свою историю. Если он поверит тебе, то что я смогу возразить? И если он сочтет, что твой брак — хорошая идея, то сам тебя женит, причем по-быстрому, насколько я знаю отца. Идет?
— Идет, — без раздумий ответил Фостий. Эврипу достаточно приказать, и они с Оливрией могут исчезнуть навсегда. А если об этом узнает Крисп, Эврип всегда сможет заявить, что они оказались фанатичными фанасиотами. Кто посмеет ему возразить, особенно если он станет первым наследником? — Ты поступил… достойно.
— А ты ожидал, что я прикажу бросить тебя в тюрьму, а потом позабуду в какую? — спросил Эврип.
— Вообще-то… да. — Фостий почувствовал, что его лицо пылает от стыда за то, что его мысли столь очевидны; соверши он подобную ошибку в Эчмиадзине, ему никогда не удалось бы выбраться из крепости.
— Если ты полагаешь, что подобная мысль не приходила мне в голову, то ты тупица. — Фостий не сразу понял, что исходящий от Эврипа сдавленный звук означает смех. — Отец всегда учил нас бояться льда, — продолжил младший брат, — и я прислушивался к нему. Если бы ты вступил на светлый путь, ничто не доставило бы мне большего удовольствия, чем выследить тебя, прикончить и занять твое место. Всегда помни об этом, Фостий. Но украсть трон после того, как ты отделался от фанасиотов? — Эврип скривился. — Заманчиво, но я сумел справиться с искушением.
Фостий подумал о комнате в подземном туннеле и об искушавшем его прелестном обнаженном теле Оливрии. Он прошел мимо него — тогда. Сейчас же он при любой возможности стремился в ее объятия. Означает ли это, что он поддался искушению? А если Эврипу в будущем подвернется шанс захватить трон, ухватится ли он за него или повернется к нему спиной?
Что касается первого вопроса, сказал себе Фостий, то к тому времени, когда они с Оливрией стали любовниками, ситуация изменилась. Она перестала быть просто предназначенной для наслаждения плотью; она превратилась в его ближайшего друга — почти единственного друга — в Эчмиадзине. И если бы обстоятельства оказались иными, он с радостью начал бы ухаживать за ней, соблюдая все формальности.
А вот второй вопрос… на него ответит будущее. Фостий знал, что выкажет себя дураком, если будет игнорировать возможность того, что Эврип попытается узурпировать трон. В будущем, однако, власть будет у него, а не у брата — как сейчас. И то, что произошло сегодня, доказало, что имеется хотя бы надежда на то, что они сумеют работать вместе.
— Наступит время, брат, и мы сможем составить неплохую команду. Даже если ты в конце концов наденешь красные сапоги, предоставь мне командовать солдатами, и я принесу Видессу немало пользы.
«Видессу, а не мне», — отметил Фостий, но возражать не стал. Среди многого прочего, чему их учил Крисп, была и мысль о том, что империя превыше всего и что любой, кто поставит свои интересы выше государственных, недостоин согревать своим задом трон. Теперь этот урок наполнился для Фостия куда большим смыслом, чем когда-либо прежде.
— Знаешь что? — сказал он. Эврип вопросительно приподнял бровь. — Я рад буду встретиться с отцом. Я так давно его не видел. — Фостий снова сделал паузу. — Полагаю, я не смогу взять с собой Оливрию?
— Нет, — сразу ответил Эврип, но затем добавил:
— Подожди. Возможно, и сможешь. Она многое знает о фанасиотах…
— Верно, знает, — подтвердил Фостий одновременно с Оливрией, сказавшей:
«Знаю».
— Вот и хорошо, — сказал Эврип, словно это решило вопрос, — а то, если ты приедешь без нее, отец устроит мне нахлобучку, потому что не сможет замучить ее вопросами. Так что обязательно возьми ее с собой.
— Подчиняюсь вашему приказу, ваше младшее величество, — заявил Фостий, отдавая брату честь. Эврип ответил ему тем же.
— Я тоже несколько раз выполнял ваши приказы, ваше младшее величество, — заметил он.
— Братья, — произнесла Оливрия таким тоном, словно упоминала некую низшую форму жизни. Фостий и Эврип переглянулись, потом, улыбаясь, оба кивнули.

Глава 11

Крисп шлепнул себя ладонью по лбу и даже поморщился от боли.
— Клянусь благим богом, я идиот! — воскликнул он.
— Не сомневаюсь, ваше величество, — радостно согласился Саркис; вместе с Яковизием, Заидом и Барсимом он мог позволить подобные высказывания, не опасаясь навлечь на свою голову обвинение в оскорблении величества. — И в чем конкретно проявился сегодня ваш идиотизм?
— Я так разнервничался из-за Гарсавры, что начисто позабыл написать Эврипу и предупредить его насчет Фостия, — ответил Крисп и с отвращением шлепнул себя снова. Впрочем, что было для него характерно, он не стал зря тратить время на сожаления, а вместо этого достал из мешочков на поясе листок пергамента, перо и чернила, нацарапал несколько почти нечитаемых строк — покачивание в седле отнюдь не улучшило его почерк, — и крикнул: «Катаколон!»
Через секунду он вновь выкрикнул имя младшего сына, только громче.
— Да, отец? Чем могу тебе помочь? — спросил прискакавший Катаколон, пустив свою лошадь рядом с конем Криспа.
Крисп вручил ему письмо:
— Запечатай это, упакуй в курьерскую трубку и как можно скорее отошли в столицу.
— Будет исполнено. — Листок пергамента оказался слишком мал, и Крисп не смог его удобно сложить или свернуть, поэтому Катаколон прочел написанное, прежде чем отправился выполнять поручение Криспа. Когда он взглянул на отца, в его глазах мелькнула тревога. — Неужели дело обстоит настолько… плохо?
— Насколько плохо, не знаю, — ответил Крисп. — А вот насколько плохим может стать… клянусь Фосом, сын, все может обернуться в десять раз хуже. А вдруг он высадится в столице и прихватит с собой полный корабль фанатиков, которым не терпится умереть за светлый путь?
— Фостий? — Катаколон покачал головой. — Не могу в такое поверить.
— Главное, что я могу, — возразил Крисп. — А теперь пошевеливайся. Я дал тебе письмо не для того, чтобы из-за него спорить, а чтобы отправить в столицу.
— Да, отец, — печально ответил Катаколон.
— Не боитесь, что он его «случайно» потеряет? — спросил Саркис.
— Пусть только попробует, — заявил Крисп, которому пришла та же мысль. Он вспомнил разговор с Эврипом в столице. Если его сыновья приобретут достаточную уверенность в своей правоте, то перестанут исполнять его волю и начнут действовать, как сочтут нужным. Да, они превращаются в мужчин — причем в самое неподходящее время.
Неужели Фостий поступил именно так? Действительно ли, выбрав для себя светлый путь, он принял собственное решение, каким бы ошибочным оно ни казалось Криспу? Или же попросту нашел человека, чье лидерство предпочел отцовскому?
Крисп покачал головой. Знает ли сам Фостий ответ на этот вопрос?
Как нередко случалось за все эти годы, он заставил личные тревоги — равно как и проблемы, решить которые не мог сразу, — отступить на второй план.
Проблем хватало и без них. Армия теперь шла по плато и понемногу начала голодать, потому что вовремя не была налажена доставка припасов на новый маршрут.
Крисп не замечал никаких следов армии Ливания, и это его весьма тревожило.
Если фанасиоты рассеялись быстрее, чем он сумел нанести по ним удар, то какой смысл во всей кампании? И как прикажете с ними бороться, если они уже снова превратились в безобидных на вид пастухов, крестьян, кожевников, свечников или кого угодно? А если он решит вернуться в столицу, они обратятся в бандитов, едва поднятая армией пыль осядет за горизонтом — такова была его горькая уверенность.
Армия расположилась на ночлег на берегу речушки, которая вот-вот могла пересохнуть. Но пока что в ней воды хватало. Солдаты первым делом занялись лошадьми, отложив собственные дела на потом. Крисп прошелся по лагерю, проверяя, что его приказ на сей счет выполняется. Он сам служил конюхом у Яковизия, а потом, перебравшись в столицу, и у Петрония, так что знал, как следует ухаживать за лошадьми.
Он уже спал на складной койке в своей палатке, когда его разбудили возгласы халогая-телохранителя:
— Твое величество! Твое величество!
Крисп сел и застонал; казалось, кто-то насыпал ему в глаза песка.
— Извини, величество, но тут к тебе прискакал гонец, — сообщил халогай.
— Да, пусть войдет, — откликнулся Крисп, не узнав собственного голоса.
Когда гонец вошел, Крисп махнул рукой, чтобы тот не простирался перед ним; чем быстрее он уйдет, тем скорее можно будет снова заснуть.
— — Да возрадуется ваше величество, — начал гонец, и Крисп напрягся в ожидании плохих новостей. Они не заставили себя ждать. — Я привез сообщение о том, что фанасиоты напали на город Кизик и взяли его.
— Кизик? — Не успев окончательно проснуться, он не сразу вспомнил, где отмечен этот город на карте. Он располагался на прибрежной равнине восточнее Гарсавры. — Но что там забыл Ливаний? — Едва он задал этот вопрос, как ответ на него стал очевиден:
— Имперский монетный двор!
— Да, ваше величество, он захвачен и сожжен, — подтвердил гонец. — Они сожгли также храм, а вместе с ним и центральную часть города — как и многие города в западных провинциях, Кизик не имеет, точнее не имел, стены для защиты от нападения. Все окрестные деревни тоже разорены, словно по ним прошлась саранча.
— Да, тяжелый удар, — пробормотал Крисп. Если бандиты Ливания смогли уничтожить Кизик, то ни один город в западных провинциях не может считаться в безопасности. А если Ливаний захватил на монетном дворе и золото, то с его помощью он способен сотворить неслыханные злодеяния. Золото и фанасиоты, как правило, были понятиями несовместимыми, но Крисп не считал Ливания типичным фанасиотом. Если он правильно разгадал сущность ересиарха, то Ливания больше заботила собственная персона, а не светлый путь.
Но, несмотря на весь нанесенный ущерб, — голова Криспа стала работать чуть быстрее, — они совершили поступок, который мог обернуться для них роковой ошибкой: фанасиоты предоставили имперской армии шанс вклиниться между собой и их крепостью у границы Васпуракана.
— Если шею вытягивать слишком далеко, можно лишиться головы, — пробормотал Крисп.
— Ваше величество? — переспросил гонец.
— Ничего, — отозвался Крисп и вышел из палатки в одних льняных подштанниках. Не обращая внимания на удивленные возгласы халогаев, он стал громко призывать к себе генералов. Если ему не дают спать, то нечего и им дрыхнуть, раз всех ждет работа.

* * *

Два дня спустя Саркис в десятый раз произнес:
— Фокус в том, ваше величество, чтобы они не проскочили мимо нас.
— Да, — тоже в десятый раз ответил Крисп. Центральное плато западных провинций вовсе не было плоским, как в приморских низинах; на этой сильно пересеченной местности расщелины переходили в ущелья, а те, в свою очередь, — в долины. И если имперская армия не сумеет занять правильную позицию, то ее положение между фанасиотами и Эчмиадзином утратит смысл, потому что мятежники проскользнут мимо нее, а потом будет уже слишком поздно. На это, вероятно, и делал ставку Ливаний, решившись нанести удар по Кизику.
— А как вы собираетесь выбрать правильную позицию? — отыскал Саркис новый вопрос.
— Лучшее, что мне приходит в голову, звучит примерно так, — сказал Крисп. — Я расположу армию вблизи одной из центральных долин, а далеко вперед и в стороны вышлю разведчиков. Конечно, никакой гарантии это не дает, но именно так мы и поступим, если у тебя не отыщется идеи получше. А я на это надеюсь.

Предыдущая страница 25 Следующая страница


Император Крисп 26

— Я мыслю примерно так же, — заметил Саркис. — Беда лишь в том, что Ливаний наверняка догадается о наших замыслах.
— К сожалению, — признал Крисп. — Но если мы начнем играть в игру под названием «если он здесь, то мы там, а если он там, то мы здесь», то попросту заплутаем в этих лабиринтах. Поэтому я от нее отказываюсь и поступлю так, как сочту наилучшим при данных обстоятельствах.
— Будь у нас любой другой противник, я назвал бы это мудрым решением, ваше величество. Но Ливаний… он, кажется, никогда не поступает так, как от него ждут. — Услышав стук копыт бегущей галопом лошади, Саркис повернул голову.
Крисп последовал его примеру.
— Похоже, еще один гонец, — заметил Саркис. Нет, сразу два.
— О Фос, что еще? — простонал Крисп. Каждый гонец, добиравшийся в последние дни до императора, привозил плохие новости. Ну сколько это может продолжаться?
Всадники, разумеется, направлялись прямиком к императорскому штандарту, отмечавшему местонахождение Криспа в колонне. «Уже детей стали в гонцы записывать», — подумал он, заметив, что у одного всадника нет бороды. Другой тоже выглядел ненамного старше.
Крисп уже настроился услышать неизбежное «Да возрадуется ваше величество» и очередное неприятное известие. Бородатый всадник заметил его под штандартом с лучистым солнцем и сложил ладони у рта, чтобы громче крикнуть. Но выкрикнул он совсем не то, что ожидал услышать Крисп:
— Отец!
Сперва Крисп решил, что над ним решил пошутить Катаколон, причем не очень удачно, но потом узнал голос. Он не был уверен, что услышит этот голос вновь и захочет ли его слышать.
— Фостий, — прошептал он.
Сын приблизился в сопровождении второго всадника. Несколько халогаев быстро отделили Фостия от Криспа — они знали, где находился Фостий, но не знали, чем все это завершилось. Криспу одновременно захотелось и поблагодарить их, и ударить.
— Все кончилось хорошо, отец… я избежал светлого пути, — произнес Фостий.
— А чем ты это докажешь, твое младшее величество? — спросил один из халогаев, опередив Криспа. Ожидая ответа, северянин не сдвинулся с места.
«Но какие у него могут оказаться доказательства?» — удивился Крисп. Тем не менее доказательство нашлось.
— Позволь представить тебе Оливрию, дочь Ливания.
К этому времени Крисп уже догадался, что Фостия сопровождает женщина.
Чтобы развеять все сомнения, она стянула с головы широкополую шляпу, и ее волосы рассыпались по плечам волнистым черным водопадом.
— Ваше величество, — произнесла она, низко кланяясь в седле.
«А ведь она не просто сопровождает Фостия, — догадался Крисп. — Она для него больше чем спутница». Фостию не хотелось отводить от нее взгляд, даже чтобы взглянуть на отца. Такой же телячий взгляд Крисп замечал и у Катаколона, только тот не обращал его дольше месяца-другого на одну и ту же девушку. Но у Фостия он увидел этот взгляд впервые, и Оливрия отвечала ему таким же взглядом.
Неужели они притворяются перед ним? Вряд ли.
— Ты здесь по своей воле, девушка, или Фостий похитил тебя? — спросил Крисп.
— Фактически это я его похитила, ваше величество, — храбро ответила Оливрия. Такого ответа Крисп не ожидал. — С тех пор в наших отношениях произошли и другие изменения, — добавила она.
— Так я и подумал. — Крисп перевел взгляд на Фостия, который все еще улыбался, словно школьник, которому вскружили голову. Автократор принял решение. — Отойдите в сторону, — приказал он халогаям. Секунду помедлив, они повиновались. Крисп тронул коня, приблизился к Фостию и протянул к сыну руки.
Мужчины обнялись.
Вскоре Фостий разжал объятия.
— Извини, отец, — сказал он, — но обнимать кольчугу больно. Мне столько всего надо тебе рассказать… знаешь ли ты, например, что фанасиотам помогает Макуран?
— Про это я знаю. И рад услышать от тебя подтверждение — теперь я вижу, что тебе действительно можно доверять.
Он тут же задумался, стоит ли быть настолько откровенным. Лицо Фостия застыло в столь хорошо знакомой Криспу маске, скрывающей все его чувства и мысли. Неужели всего через минуту после воссоединения они опять перестанут понимать друг друга?
Однако Оливрия исправила ситуацию:
— Я не виню вас за осторожность по отношению к нам, ваше величество. Но светлый путь действительно больше не манит нас.
К облегчению Криспа, лицо Фостия прояснилось.
— Это так, — подтвердил он. — Я насмотрелся на этом пути больше, чем в силах вынести. Да, отец!.. Заид с тобой?
— Да, он здесь. А что?
— Мне надо многое ему рассказать — причем мало хорошего — об Артапане, макуранском маге, помогающем Ливанию.
— Все это может подождать до вечера, когда мы встанем лагерем, — решил Крисп. — А пока мне достаточно того, что я вижу тебя вновь. — «И вижу не фанасиотским фанатиком», — мысленно добавил он. Он не стал произносить этих слов вслух, но Фостий был бы дураком, если бы не догадался. Впрочем, пусть парень пока погреется на солнышке Фоса. — Так как вам удалось вырваться?
Фостий и Оливрия по очереди рассказали свою историю, которую Крисп счел правдивой. Фостий не пытался преуменьшить тяжесть своих поступков, когда его против воли превратили в фанасиотского налетчика; он рассказывал обо всем с сожалением и болью.
— Как теперь твоя рука и плечо? — спросил Крисп.
— Иногда еще побаливают, — ответил Фостий, шевеля рукой. — Но я уже могу ими пользоваться. Как бы то ни было, отец, ранение помогло убедить Сиагрия в том, что мне можно доверять, и подсказало ему мысль отправить меня в Питиос…
Оливрия рассказала о том, как разбила о голову Сиагрия ночной горшок.
— Весьма подходящее оружие, — согласился Крисп. Потом Фостий поведал, как купил рыбацкую лодку и приплыл на ней в столицу. Крисп рассмеялся:
— Вот видишь? Выходит, не зря ты провел со мной столько времени в море.
— Получается, что так, — признал Фостий; сейчас он стал более терпелив, общаясь с отцом, чем до похищения. Крисп увидел, как с лица сына сошло оживление. — Но когда я добрался до столицы, то застал там бунт.
— Да, знаю, — кивнул Крисп. — Я знал также и то, что ты направляешься в столицу: об этом мне поведала магия Заида. Но я боялся, что ты плывешь туда как провокатор, а не как беглец. Я хотел написать про тебя Эврипу и предупредить его, но совсем позабыл и вспомнил лишь вчера, среди всей этой суматохи.
— Ничего страшного, — заметил Фостий. — Он и сам обо всем позаботился.
— Вот и хорошо, — произнес Крисп, решив проверить реакцию Фостия. Однако тот почти не отреагировал на его замечание и уж тем более не разгневался, как наверняка поступил бы несколько месяцев назад. Он лишь кивнул и продолжил свой рассказ. Когда он закончил, Крисп сказал:
— Значит, наши солдаты берут верх?
— Они побеждали, когда мы с Оливрией поехали к тебе. Э-э… отец…
— Да?
— А что ты думаешь о предложении, которое я сделал Эврипу — о том, что нам с Оливрией следует немедленно пожениться и тем самым доказать фанасиотам, что мы отвергли их секту?
— Императорские свадьбы обычно устраивают исходя из государственных интересов, но я никогда не слыхал о браке, заключенном по религиозным причинам, — ответил Крисп. — Окажись ситуация в столице хуже, я мог и отослать вас обратно, чтобы поженить. Но сейчас, как мне кажется, вам лучше подождать со свадьбой до конца кампании — если вы к тому времени не передумаете.
Выражения на лицах молодых людей ясно говорили, что иного они и представить не могут. Крисп обладал более богатым воображением. Если они и осенью сохранят желание пожениться, то он возражать не станет — да Фостий и слушать его не захочет, если он попытается его отговорить. В последнее время парню пришлось самому о себе заботиться, и он обнаружил, что это у него получается. Мало какие открытия можно назвать более важными.
— Если хотите, можете провести ночь в моем шатре, — сказал Крисп, но, увидев их лица, сам рассмеялся над этим предложением. — Нет, вы, конечно, захотите собственную палатку, верно? Я бы в вашем возрасте так и поступил.
— Да, конечно, — ответил Фостий. — Спасибо, отец.
— Не за что. — Сегодня, когда Фостий не только вернулся целым и невредимым, но и настроенным против светлого пути, Крисп мало в чем мог ему отказать. — Однако прежде чем уединиться в ней, полагаю, вы окажете мне честь и отобедает со мной армейской едой со скверным вином. Я приглашу и Заида; ты ведь сказал, что хотел с ним поговорить — так, Фостий? Тогда встретимся перед закатом.

* * *

Даже держа в руке теплую ладонь Оливрии, Фостий приближался к шатру Криспа с немалым трепетом. Когда он поднимал парус, направляя лодку в столицу, Оливрия опасалась, что Фостий вспомнит про то, что он младший Автократор, и забудет о том, что он ее любовник. Теперь же, когда яркие шелка императорского шатра неумолимо приближались, он внезапно испугался, что отец вновь превратит его в мальчишку, попросту отказавшись представить, что он может быть кем-то другим.
Халогаи у входа в палатку отдали ему честь как императору, прижав к груди сжатые кулаки. Фостий заметил, как они украдкой оглядывают Оливрию с ног до головы, но так поступил бы мужчина любой нации при виде симпатичной девушки.
Один из них сказал что-то на своем языке. Фостий догадался, что он говорил про Оливрию, но не понял смысла сказанного, потому что на языке халогаев знал всего несколько слов. Он едва не попросил телохранителя перевести сказанное, но в последний момент передумал — халогаи славились грубоватой прямотой.
В палатке их уже ждали Крисп, Катаколон, Заид, Саркис и шесть порций хлеба, лука, колбасы и соленых маслин. Улыбка Оливрии озадачила Фостия, пока он не вспомнил, что она дочь офицера. Меню, несомненно, оказалось для нее привычным.
За едой Фостий и Оливрия пересказали свою историю Заиду; Саркис и Катаколон услышали большую ее часть еще днем. Маг, как всегда, оказался благодарным слушателем. Он захлопал в ладоши сперва, когда Оливрия рассказала, как треснула Сиагрия ночным горшком, а затем, когда Фостий описал, как они немедленно после этого покинули город.
— Так и следует поступать, — одобрительно заметил он. — Когда нужно быстро откуда-нибудь смыться, используй то, что под рукой, и убегай. Какой смысл сохранить золото, но при этом не добиться цели? Это напоминает мне… — Он внезапно стал серьезным и собранным. — Его величество Автократор…
— Э-э, да скажи просто «ваш отец», и дело с концом, — оборвал его Крисп. Иначе потратишь половину вечера на бессмысленную болтовню.
— Как прикажет его величество Автократор, — смиренно произнес Заид. Крисп тут же сделал вид, будто собирается швырнуть в него хлебной коркой. Улыбаясь, Заид повернулся к Фостию:
— Ваш отец сказал мне, что вы узнали нечто важное о ритуалах макуранского мага, служащего Ливанию.
— Верно, чародейный господин. — Фостий сделал над собой усилие, чтобы остаться в рамках формальностей; он едва не назвал мага «дядя Заид». — Однажды — это было уже после того, как я узнал, что Артапан из Макурана, — я выследил его и… — Он описал, каким образом узнал, что Артапан подпитывает свою колдовскую силу энергией смерти фанасиотов, решивших оборвать связи с материальным миром при помощи голодовки. — А если они оказывались недостаточно близки к смерти, он не стеснялся придушить их подушкой.
— Отвратительно, — пробормотал Катаколон. Заид же, напротив, встрепенулся, словно охотничья собака, взявшая след.
— Расскажите еще, — нетерпеливо попросил он. Оливрия удивленно взглянула на Фостия.
— Ты мне прежде об этом не рассказывал, — сказала она.
— Да, не рассказывал. Мне даже думать об этом не хотелось. К тому же я полагал, что говорить на эту тему в Эчмиадзине небезопасно. Слишком много ушей вокруг. — Фостий не доверял ей, даже когда они стали любовниками, и доверял не полностью, пока она не ударила Сиагрия горшком. Впрочем, об этом он умолчал.
— Продолжайте, — сказал Заид. — Здесь все друзья.
И Фостий, направляемый четкими вопросами мага, очень подробно поведал, как крался следом за Артапаном по улице, как стоял в вонючем переулке, подслушивая его разговор с Цепеем, и как фанасиот встретил преждевременную и насильственную смерть. — Но то был не единственный раз, когда я видел его поблизости от умирающих людей, — добавил он. — Помнишь, Оливрия? Он все околачивался вокруг дома Страбона, пока тот умирал.
— Верно, — кивнула девушка. — И возле Страбона, и возле других. Тогда я об этом не задумывалась — мало ли что нужно волшебникам?
Заид поерзал, но промолчал. Фостий подумал, что выглядит он совершенно нормальным для своего возраста мужчиной — если забыть о его магическом таланте.
Но все же он был единственным из волшебников, кого Фостий знал хорошо. Поди узнай, как выглядят другие?
— А молился ли он… оборвав… жизнь того еретика? — спросил Заид. — Я имею в виду, Фосу или Четырем Пророкам?
— Он говорил что-то на макуранском, но я ничего не понял, потому что не понимаю этого языка. Извини.
— Тут делу не поможешь, — заметил маг. — Вероятно, это в любом случае не имеет значения. Вы сами отметили, что переход от жизни к смерти является мощным источником магической энергии. Нам, верящим в Фоса, запрещено его использовать, иначе мы начнем настолько стремиться к этому источнику, что утратим справедливость и примемся убивать исключительно ради магии. Насколько мне известно, подобный запрет распространяется и на последователей Четырех Пророков, хотя я могу и ошибаться. С другой стороны, Артапан — его ведь так зовут? — может оказаться таким же еретиком по стандартам Машиза, какими являются фанасиоты по нашим.
— Все это представляло бы большой интерес для дискуссии в Чародейской коллегии, чародейный господин, но как это может повлиять на нас здесь, за ее стенами? Предположим, Артапан использует магию, которая подпитывается энергией смерти. Делает ли это его более опасным? И если да, то что мы можем противопоставить его магии?
— Твой отец движется прямиком к сути дела, — прошептала Оливрия, прикрыв ладонью рот.
— Да, он таков. — Фостий почесал щеку. — Его просто бесит, когда другие не поспевают ухватить суть, как это частенько случается. — Быть может, именно это объясняет те вспышки нетерпения, которые случались у отца при общении с ним? Но как может едва возмужавший юноша поспевать за мыслями взрослого мужчины, за плечами которого опыт всей его жизни, да еще с репутацией одного из лучших мастеров интриги во всем Видессе, стране интриганов?
Заид не заметил их перешептывания и ответил напрямую Криспу:
— Ваше величество, известно, что маг, использующий в своей тавматургии энергию смерти, приобретает силу, но одновременно становится более уязвимым для внешней магии. В подобного рода компенсации нет ничего удивительного. Искусство волшебства, что бы ни говорили по этому поводу невежды, не знает бесплатных чудес. Если в одной области что-то приобретается, то в другой теряется.
— И не только в волшебстве — такова жизнь, — заметил Крисп. — Если человек решил заработать, разведя большое стадо овец, он уже не сможет посадить на своей земле столько же ячменя, как прежде.
— Столько лет на троне, ваше величество, а вы все еще говорите как крестьянин, — усмехнулся Саркис. — Император из романа сказал бы, что нельзя воевать одновременно на западе и востоке, или что-нибудь в таком духе.
— В лед эти романы! — вмешался Фостий. — Если в каком-нибудь из них окажется хоть на медяк правды, то он станет первым из всех, что я прочитал.
Крисп взглянул на сына, вопросительно приподняв бровь, и, поразмыслив, трезво кивнул:
— А ты кое-чему научился, парень.
— А я выскажусь в пользу романов, — сказала Оливрия. — Где, как не в романе, пленнику удается сбежать при помощи дочери ересиарха, которая в него влюбилась?
Теперь Саркис расхохотался:
— Клянусь благим богом, а ведь девочка поймала и отца и сына в одну и ту же сеть. — Он хлебнул вина, заново наполнил свой кубок и хлебнул еще раз.
Когда Крисп посмотрел на Оливрию, в его глазах блеснула искорка изумления.
Император склонил голову, словно та сделала умный ход за игровой доской:
— В твоих словах есть кое-что, девушка.
— А вот и нет, — заупрямился Фостий. — В каком романе женщина изображена иначе, чем дрожащим от страха ничтожеством, и спасти ее способен только отважный герой? И в каком романе она спасает героя, шарахнув злодея ночным горшком?
— Он мне показался самым подходящим оружием в комнате, — пояснила Оливрия среди всеобщего смеха. — Кстати, никто и не ждет, что в романе все детали окажутся достоверными.
— Остерегайся своей красавицы, брат, — предупредил Катаколон. — Она быстро соображает.
В своих подружках Катаколон ценил лишь внешность и сговорчивость.
Неудивительно, подумалось Фостию, что он менял их одну за другой, словно пьяница кувшины вина в винном погребе. Но сегодня у него не было настроения ссориться с Катаколоном.
— Придется рискнуть, — ответил он, завершив разговор на эту тему.
Саркис заглянул в стоящий перед ним кувшин, зевнул и покачал головой, затем встал.
— Я иду спать, ваше величество, — объявил он и повернулся в Фостию:
— Рад, что вы вернулись, да еще с такой сообразительной дамой. — И он вышел в ночь.
Заид также поднялся:
— Я тоже пойду спать. Жаль, что не в моей власти запасать сон впрок, как садовая соня запасает жирок для зимней спячки. Полагаю, мне скоро предстоит серьезно заняться волшебством — в немалой степени благодаря тому, что сообщили сегодня вечером вы, ваше младшее величество, — а для этого потребуется вся моя выносливость. Если благой бог пожелает, мне ее хватит.
— Как стало уютно — теперь мы остались в кругу семьи, — сказал Крисп, когда маг ушел. Он сказал это совершенно искренне и с улыбкой переводил взгляд с Катаколона на Фостия и Оливрию. Этот взгляд снял тяжесть с души Фостия.
Затем Катаколон тоже поднялся. Он хлопнул Фостия по спине, постаравшись не задеть раненого плеча.
— Просто замечательно, что ты снова с нами и почти в целом виде, — сказал он. Кивнув Оливрии и Криспу, он вышел из шатра.
— А этот проныра ничего не сказал про сон, — заметил Крисп, издав нечто среднее между смешком и вздохом. — Сейчас он, наверное, пойдет искать сговорчивую бабенку из обозниц. И почти наверняка найдет.
— Теперь я знаю, что вы поверили нашему рассказу, ваше величество, — сказала Оливрия.
— Почему ты так решила? — спросил Крисп. Фостий узнал этот тон; отец всегда пользовался им, когда хотел проверить, усвоили ли сыновья очередной урок.
— Если бы не поверили, то не сидели бы сейчас ближе к нам, чем к своим телохранителям, — ответила она. — Мы, в конце концов, люди отчаянные и уж если сумели превратить в оружие ночной горшок, то кто знает, что мы сможем натворить при помощи ложки или чернильницы?
— Действительно, кто? — подтвердил Крисп со смешком и повернулся к Фостию:
— А она умна — так что заботься о ней получше. — Крисп сам соображал быстро, и от него не укрылось, как Оливрия украдкой зевает. — Отведи-ка ты ее лучше в вашу палатку. Скакать по курьерскому маршруту тяжело — сам помню.
— Хорошо, отец, — ответил Фостий. — Но можно мне потом вернуться на пару минут? — Оливрия и Крисп удивленно взглянули на него. — Хочу тебя кое о чем спросить, — добавил он, хотя и понимал, что это не объяснение.
Крисп тоже это понимал, но все же кивнул:
— Конечно. Приходи, если хочешь.
Весь путь до палатки Оливрия забрасывала его вопросами, но Фостий упорно отмалчивался. Он понимал, насколько это ее оскорбляет, но тем не менее не отступался от своего, сказав лишь одну фразу:
— К тебе это не имеет ни малейшего отношения.

* * *

Он вошел в императорский шатер почти с той же тревогой, с какой входил в подземный туннель в столице.
То, что он узнает здесь, может оказаться не менее опасным, чем то, что таилось там.
Приветствия халогаев не помогли ему успокоиться, когда он шагнул через порог. Крисп ждал его за столом с развернутой картой; в руке у него была чаша с вином, а на лице любопытство. Но, несмотря на любопытство, он терпеливо дождался, пока Фостий тоже наполнил чашу и сделал долгий глоток. Вино сладкой струйкой полилось ему в горло, но храбрости не прибавило. «Скверно», — подумал Фостий.
— Ну, — поинтересовался Крисп, когда Фостий отвел чашу от губ, — что же это за столь страшный и мрачный секрет, что ты не посмел раскрыть его в присутствии своей возлюбленной?
Если бы в его голосе прозвучал сарказм, Фостий развернулся бы и вышел из шатра, не ответив. Но отец выглядел лишь любопытным — и дружелюбным, к чему Фостий тоже не привык. Он перебрал в голове десяток формулировок своего вопроса, однако когда тот сорвался с его губ, то прозвучал прямо и без обиняков:
— Ты действительно мой отец?
Крисп внезапно застыл — весь, кроме широко распахнутых глаз. Затем, словно давая себе время подумать, Автократор поднес чашу к губам и осушил ее до дна.
— Я все гадал, чего же ты хочешь, — произнес он наконец. — Но не ожидал, что спросишь меня об этом.
— Да или нет?
Как и многие молодые люди, Фостий считал своего отца — или того, кого он считал своим отцом, — стариком, но стариком в смысле консерватизма и физической силы, а не истинной старости. Теперь, когда морщины на лице Криспа резко углубились, Фостий со зловещей уверенностью увидел, что перед ним и в самом деле сидит старик.
— Да или нет? — повторил Фостий. Крисп вздохнул, его плечи поникли. Он коротко, еле слышно хохотнул. Фостий едва не ударил его, когда Крисп подошел к кувшину с вином, наполнил свою чашу и заглянул в ее темно-рубиновую глубину.
Потом он взглянул на Фостия и почти шепотом ответил:
— С того дня когда я надел корону, думаю, не проходило и недели, когда я не задавал себе тот же вопрос… и я до сих пор не знаю на него ответа.
Фостий ожидал услышать «да» или «нет», нечто такое, во что он мог так или иначе вонзить зубы. И то, что его оставили в еще большей неопределенности, едва не свело его с ума.
— Да как ты можешь этого не знать? — воскликнул он.
— Если уж ты додумался до подобного вопроса, сын, то и ответ должен стать для тебя очевиден, — произнес Крисп и глотнул вина — возможно, он тоже искал в нем мужество. — Твоей матерью была жена императора Анфима; если бы не она, то Анфим погубил бы меня с помощью магии в ту самую ночь, когда я захватил трон.
Прежде чем стать моей женой, она уже несколько лет была императрицей, но ни разу не беременела. Ни одна из других женщин Анфима тоже не зачала — а уж он, поверь мне, перетрахал их целую толпу. Но что это доказывает? А ничего. Я думаю, что ты, вероятнее всего, мой сын, но это самое большое, что я могу сказать хоть с какой-нибудь надеждой на истину.
Фостий сделал в уме быстрые подсчеты. Если его отец — Крисп, то Дара, скорее всего, забеременела еще до того, как он свергнул Анфима… и раньше, чем вышла за Криспа замуж. Другими словами, у Криспа с его матерью была внебрачная связь.
Он прогнал прочь эту мысль; она была слишком неуютной, чтобы размышлять над ней дальше. Вместо этого он произнес:
— Ты всегда говорил, что я похож на мать.
— А ты и в самом деле похож — особенно глаза. У нее была точно такая же складочка во внутреннем уголке глаза. И форма лица у тебя такая же, и нос. Скажи ей спасибо, что тебе не достался мой клюв. — Крисп коснулся кончика своего носа.
— Но может оказаться и так, что ты не имеешь никакого отношения к форме моего носа, — возразил Фостий.
— Есть такая вероятность, — согласился Крисп. — Но если ты и не пошел в меня, то на Анфима тоже не похож. Будь это не так, ты выглядел бы красивее, чем сейчас, — уж его Фос красотой не обделил. Однако ты похож на Дару. И всегда был похож, еще с пеленок.
Внезапно Фостий ярко представил, как Крисп всматривается в него, совсем младенца, отыскивая следы сходства с Анфимом.
— Теперь я не удивляюсь, почему ты иногда обращался со мной как с кукушонком.
— Разве? — Крисп вновь заглянул в чашу с вином и глубоко вздохнул. — Если это так, то прости меня, сын. Я всегда старался относиться к тебе справедливо, отбросив всякие сомнения, хотя они у меня были.
— Справедливо? Верно, в справедливости тебе не откажешь. Но ты так редко… — Фостий смолк. Ну как ему объяснить отцу, что справедливость хороша в суде, а в семье необходимо нечто большее? И он сказал лучшее, что смог: Кажется, тебе всегда было легче с Эврипом и Катаколоном.
— Может быть… может быть. Однако ты в этом не виноват — проблема во мне. — Пусть Криспу не хватало теплоты, зато ему хватило сил встречать проблемы лицом к лицу. — И куда мы теперь пойдем? — спросил он. — Чего ты от меня хочешь?

Предыдущая страница 26 Следующая страница


27 Гарри Тертлдав

— Можешь ли ты воспринимать меня таким, какой я есть, не гадая при этом, чьим сыном я могу оказаться? Ведь во всем главном я твой сын. — И он рассказал Криспу, как подражал ему, будучи пленником, и сколь многое из сказанного отцом приобрело впоследствии для Фостия новый смысл.
— Я знаю, почему так получилось, — сказал Крисп. — Все дело в том, что человек по-настоящему способен научиться чему-то только на собственном опыте. Наверное, прежде я лишь напрасно сотрясал воздух, читая вам свои проповеди: вы просто не могли ухватить смысл моих слов. Зато когда они доказали вам свою полезность… ничто не может сделать меня более гордым.
И он стиснул Фостия в медвежьих объятиях. На мгновение в юноше вспыхнула досада: где были его отцовские объятия, когда он был мальчиком и нуждался в них больше всего? Но Фостий сам догадался, каким должен быть ответ на этот вопрос.
То, как Крисп вел себя все эти годы, не доставляло ему удовольствия, но теперь и такое его поведение обрело смысл.
— Неужели у нас с тобой все останется по-прежнему? Несмотря на все сомнения, я, кроме тебя, никого, включая Анфима, не желаю называть отцом.
— Это обоюдоострые слова… сын. Благодаря мне или вопреки мне, но ты стал мужчиной. Давай надеяться, что наши отношения станут не такими, как прежде, а лучше. И да будет так, потому что большая часть яда, отравлявшего нам жизнь, уже вытекла.
— Да поможет нам в этом Фос… отец, — произнес Фостий. Сын и отец вновь обнялись. Когда они разжали объятия, Фостий зевнул. — А теперь я со спокойной душой пойду спать.
— Ты расскажешь своей даме о том, что произошло между нами? — спросил Крисп с хитрецой в глазах.
— Может быть, когда-нибудь, — ответил Фостий, немного подумав. — Но не сейчас.
— То же сказал бы и я, окажись я в твоих сандалиях, — согласился Крисп. — Ты мыслишь как мой сын, уж это точно. Спокойной ночи.
— Спокойной ночи, — ответил Фостий. Он снова зевнул и направился к палатке, где его ждала Оливрия. Войдя в нее, он обнаружил, что девушка заснула, хотя почти наверняка собиралась его дождаться. И Фостий, укладываясь рядом, очень старался ее не разбудить.

* * *

— Итак, чародейный господин, — сказал Крисп Заиду, — как вы намереваетесь извлечь для нас максимум пользы из сведений, полученных от моего сына?
Он ощутил легкий укол, говоря так о Фостии, но то был не обычный укол подозрительного страха, а простое любопытство. Он начал понимать, что сын стал мужчиной, с которым необходимо считаться, и даже если из-за нелепой случайности в его жилах течет чужая кровь, он все равно его сын по складу ума. Чего еще мог желать любой правитель — и отец?
— Я опишу то, что могу сделать, ваше величество. Не в последнюю очередь благодаря использованию силы, которую он обретал во время перехода фанатичных фанасиотов от жизни к смерти, этот макуранский волшебник Артапан усилил свою магию до такой степени, что сквозь нее трудно пробиться. Это, к моему прискорбию, вы видели собственными глазами.
— Да, — подтвердил Крисп. Множество раз он принимал решение обращаться с Фостием так, словно не сомневался больше в своем отцовстве, и множество раз до сих пор это ему не удавалось. Но сейчас он решил, что сможет добиться успеха.
— В каждой арке имеется запорный камень, — продолжал Заид. — Если его вынуть, вся конструкция рухнет. То же самое и с магией Артапана. Если лишить его незаконно полученной силы, то он станет гораздо слабее, чем до тех дней, когда еще не манипулировал с запретной магией. Именно так я и намерен поступить.
Крисп распознал в голосе волшебника дидактический тон. Это его вполне устраивало: хотя он сам не обладал волшебным талантом, ему всегда было интересно послушать, как волшебники проделывают свои манипуляции. Более того, нынешние планы Заида могут повлиять на ход всей кампании.
— И каким образом вы станете это осуществлять, чародейный господин?
— Противопоставив силе смерти силу жизни, — ответил Заид. — Все уж подготовлено, ваше величество. Я начну завтра на рассвете, когда солнце Фоса самый мощный символ света, жизни и возрождения — усилит действие моей магии. Свою роль в ритуале должны сыграть и ваш сын Фостий, и дочь Ливания Оливрия.
— Это обязательно? — встревожился Крисп. — Они не подвергнутся опасности? Мне вовсе не хочется, вернув сына, потерять его всего через два дня во время поединка волшебников.
— Нет-нет. — Заид покачал головой. — Если благой бог пожелает — а я верю, что случится именно так, — то задуманная мною процедура застанет Артапана врасплох. И даже если он знает, что Фостий сбежал и прибыл сюда к вам, после слов вашего сына у меня возникло сильное впечатление, что макуранец не подозревает о том, что суть его тайных обрядов раскрыта.
— В таком случае, до рассвета, — согласился Крисп. Ему хотелось немедленных действий, но доводы Заида убедили его в том, что имеет смысл подождать. Задержка также позволяла имперской армии продвинуться глубже на центральное плато западных провинций — и если повезет, эта перестановка сил позволит развить успех, достигнутый Заидом.
Крисп задумался над тем, насколько оправданны его надежды на своего главного мага. До сих пор Заиду не везло в борьбе с фанасиотами. С другой стороны, прежде тот не знал, кто ему противостоит. Но теперь ситуация изменилась, и если Заид не сумеет извлечь пользу из этого преимущества…
— Тогда он вообще ничем не сможет помочь, — закончил он вслух и, обратив глаза к небу, мысленно помолился за Заида.

* * *

Красное, как кровь, солнце показалось над восточным горизонтом. Заид приветствовал его, воздев руки к небесам и произнеся нараспев молитву Фосу:
— Будь благословен Фос, владыка благой и премудрый, милостью твоей заступник наш, пекущийся во благовремении, да разрешится великое искушение жизни нам во благодать.
Фостий тоже поднял руки и прочел молитву. Он подавил зевок; зевать во время молитвы показалось ему легким святотатством. Однако подняться до рассвета поздней весной — почти подвиг.
Оливрия, стоя рядом с ним, переминалась с ноги на ногу. Вид у нее был не сонный, но тем не менее нервный. Время от времени она украдкой поглядывала на Криспа. Пребывание рядом с Автократором ее отнюдь не успокаивало. Для Фостия отец — а он продолжал считать Криспа отцом — был в первую очередь членом семьи, а уж потом правителем; фамильярность пересиливала в нем страх. Для Оливрии же ситуация была прямо противоположной.
— Давай начинай, — бросил Крисп. Услышь Автократора другой человек, он решил бы по его тону, что могут покатиться чьи-то головы. Заид же просто кивнул и сказал:
— Всему свое время, ваше величество… Ага, показался уже весь солнечный диск. Можно начинать.
В двух сотнях ярдов за их спинами в лагере начала пробуждаться имперская армия. Почти все халогаи выстроились между лагерем и маленьким холмом, чтобы никто не помешал Заиду. Остальные встали цепочкой между волшебником и Криспом.
Фостий понятия не имел, что смогут сделать их топоры, если магический ритуал не удастся. Вряд ли это знали сами халогаи, но они были наготове.
Заид поджег щепку от одного из принесенных с собой факелов и поднес огонек к фитилю свечи из небесно-голубого воска — такой толстой и высокой, что ее хватило бы на императорские печати лет на пятьдесят. Когда пламя скользнуло по фитилю и коснулось воска, Заид вновь стал произносить молитву, но на сей раз еле слышно.
Как правило, в лучах солнца пламя свечей становится невидимым, но с пламенем этой свечи такого почему-то не случилось. Хотя оно на вид казалось не ярче огонька обычной свечи, его отблески освещали лица Заида, Криспа и Оливрии.
Хотя своего лица Фостий видеть не мог, он предположил, что свет падает и на него.
— Этот свет символизирует долгую и великую жизнь империи Видесс, — сказал Заид, — а также веру, которую она хранила на протяжении веков. Да будут империя и ее вера процветать вечно.
Затем из-под шелкового лоскутка он извлек другую свечу — коротенькую, как огарок, и совсем тонкую, едва прикрытый ярко-красным воском фитиль.
— Она такого же цвета, как воск на печати гнусного письма, что прислал мне Ливаний, — заметил Крисп.
— Вашему величеству не хватает только магического дара, чтобы стать первоклассным волшебником, — улыбнулся Заид. — Ваши инстинкты безупречны. — Он возвысил голос и заговорил нараспев, как поступал всегда, выполняя магические действия:
— Пусть эта тонкая и короткая свеча означает фанасиотов, чья глупая ересь скоро потерпит поражение и окажется забыта.
Едва он произнес последние слова, маленькая красная свеча зачадила и погасла. От ее фитиля поднялась тонкая спиралька дыма. Когда ветерок унес ее прочь, ничто больше не напоминало о существовании свечи, олицетворявшей фанасиотов. Большая же свеча, символизирующая весь Видесс, продолжала гореть.
— И что теперь? — нетерпеливо спросил Крисп. — По-моему, настало время свести счеты с макуранским магом.
— Да, ваше величество. — Заид был человеком терпеливым, но иногда даже у самого терпеливого из всех возникает необходимость показать, что его терпение не безгранично, и он добавил:
— Я мог бы действовать еще быстрее, если бы мне не приходилось отвлекаться на пояснения и отвечать на вопросы.
Крисп усмехнулся, совершенно не смутившись. На этот раз Заид проигнорировал его. Он достал большое шелковое полотнище — его хватило бы, чтобы задрапировать целую стену, — и обернул им Фостия и Оливрию. Ткань оказалась того же голубого цвета, что и свеча, символизирующая империю и ортодоксальную веру. Тончайший шелк позволял Фостию видеть окружающее, но только смутно, как сквозь туман.
Он увидел, как Заид достал второй кусок ткани, покрытый яркими цветными полосами, — он напомнил ему кафтан Артапана. Не успела эта мысль оформиться у него в голове, как Заид объявил:
— А теперь мы магическим способом докажем злобному макуранскому колдуну, что он ничего не добьется, служа силам смерти! — На минуту он сменил свой впечатляющий тон на обычную речь:
— Ваше младшее величество, настал ваш черед внести свой вклад в эту магию. Обнимите свою нареченную, поцелуйте ее и подумайте о том, что вы смогли бы сделать, если бы мы не стояли рядом.
Фостий уставился на мага сквозь тонкую шелковую ткань:
— Ты уверен, что хочешь от нас именно этого, дядя З… э-э, чародейный господин?
— Сделайте это, ваше младшее величество, сделайте как следует, и никто сегодня не сможет принести Видессу большую пользу. Если хотите, представьте это как свою обязанность, а не как удовольствие.
Целовать Оливрию было приятно, и Фостий отказался думать об этом как об обязанности. Ее нежные губы и язык, податливая упругость ее прижавшегося тела тоже свидетельствовали о том, что она наслаждается задачей, которую на них возложил Заид. Фостий прижал ее так крепко, что у нее не возникло и тени сомнения в его намерениях. Он услышал, как Оливрия негромко рассмеялась.
Через некоторое время он открыл глаза. Наслаждаясь поцелуями Оливрии, он пропустил немалую часть магической процедуры, и ему захотелось взглянуть, чем занят Заид. Однако первым, что он увидел, оказались открытые глаза Оливрии, и он засмеялся.
Заид держал полосатую ткань над пламенем голубой свечи и нараспев произносил:
— Как эти двое празднуют жизнь под голубой тканью, так пусть их радость лишит могущества макуранского мага, черпающего силы через смерть. Пусть исчезнет его колдовство, как исчезнет ткань из его страны в пламени Видесса. — И он сунул ткань в огонь.
Фостий все время жалел, что шелковая ткань затуманивает его зрение, заставляя усомниться в увиденном. Едва пламя свечи коснулось полосатого шелка, как тот ярко вспыхнул и стал гореть, словно пропитанный маслом. Фостий даже встревожился: успеет ли Заид быстро уронить его, чтобы не обжечь пальцы? Но тут пламя горящей ткани замерцало и едва не угасло. Мало того, уже сгоревший кусок восстановился, и все полотнище даже стало выглядеть больше прежнего. Заид пошатнулся и чуть не вынул шелк из пламени свечи.
Но волшебник вновь принял устойчивую позу и повторил исходные заклинания, добавив к ним какие-то слова, произнесенные неразборчивым бормотанием.
Полосатая ткань занялась вновь — поначалу неохотно, но затем все ярче.
— Ты победил его, чародейный господин! — выдохнул Крисп.
Слова были произнесены негромко, но все же, наверное, отвлекли Заида, потому что пламя на шелке съежилось, а сгоревшая часть опять восстановилась. Но Заид не сдавался. Все больше и больше полосатого шелка исчезало в огне, и наконец, испустив напоследок облачко дыма, подобно красной фанасиотской свече, он сгинул без следа. Заид быстро сунул в рот большой и указательный пальцы правой руки. Они так долго находились в пламени, что должны были прогореть до костей, но Заид отделался ожогами.
Вынув изо рта пальцы, волшебник устало произнес:
— Магия сделала то, что могла. Благой бог пожелал, чтобы сегодня я нанес Артапану тяжелый удар.
— А откуда тебе известно, чего пожелал благой бог? — поинтересовался Крисп.
Не ответив прямо, Заид стянул с Фостия и Оливрии полупрозрачный шелк и сказал:
— Теперь вы можете разжать объятия.
Юноша и девушка одновременно покачали головами и тут же рассмеялись, поневоле разъединившись.
— А нам понравилось, чем мы тут занимались, — сказал Фостий.
— Я это заметил, — подтвердил Заид столь сухо, словно вместо него говорил Крисп.
— Так откуда тебе известно, что ты раздавил Артапана? — повторил император.
— Я как раз собираюсь это выяснить, ваше величество, но для этого мне вновь потребуется помощь вашего старшего сына.
— Моя помощь? — удивился Фостий. — И что от меня потребуется на этот раз?
— То, что я вам скажу. — Ничего не объясняя, маг повернулся к Оливрии и поклонился:
— Моя госпожа, я благодарен вам за помощь в борьбе с макуранцем. Но для следующего магического обряда ваша помощь не потребуется. — Судя по тону Заида, ее присутствие было попросту нежелательным. Хотя его слова немного обидели Фостия, Оливрия кивнула и спустилась с холма. Следом за ней пристроились два халогая; кажется, северяне уже считали ее членом императорской семьи.
— Почему ты не хочешь, чтобы она наблюдала за нашими действиями? — спросил Фостий Заида.
— Потому что я с вашей помощью хочу отыскать ее отца, Ливания, — пояснил Заид. — Вы находились с ним в контакте и по закону сродства остаетесь с ним в контакте до сих пор. Она, кстати, тоже, но как бы она вас ни любила, я не стану использовать ее как посредника, выдающего Ливания.
— Фанасиоты не стали бы утруждать себя подобными сантиментами, — заметил Крисп. — Но ты вправе поступать как угодно. Действуй, чародейный господин.
— Я скоро начну, не сомневайтесь, — ответил Заид. — Просто я хотел сперва объяснить, что до сих пор магия Артапана заслоняла фанасиотов от прямого магического поиска. Однако если нам удалось ослабить макуранца благодаря только что завершенным процедурам, то предстоящий ритуал также окажется успешным.
— Весьма неплохо, — одобрительно произнес Крисп. — Ты используешь одну и ту же магию, чтобы узнать, сработала ли предыдущая, а заодно установить, где находятся главные силы ересиарха. Столь экономное решение достойно логофета императорской казны.
— Сочту ваши слова за комплимент и надеюсь, что искренний, — проговорил Заид, вызвав у Криспа усмешку.
Задуманная волшебником процедура в реальном воплощении выглядела предельно просто. Заид набрал на вершине холма щепотку рыхлой земли и высыпал ее в большую мелкую чашу. Затем он подозвал Фостия и попросил его прижать ладонь к земле в чаше. Едва Фостий после этого шагнул назад, Заид начал нараспев произносить заклинания, делая левой рукой быстрые пассы над чашей.
Через несколько секунд волосы на затылке Фостия невольно поднялись. Земля начала шевелиться, перемещаться и образовывать вытянутый холмик — нет, не холмик, а стрелку, потому что на одном из концов сформировалось четкое острие.
— На восток от нас и чуть южнее, — объявил Заид.
— Хорошо, очень хорошо, — выдохнул Крисп; как и всегда, в моменты торжества он вел себя очень тихо и спокойно. — Итак, маски сброшены — теперь мы сможем следить за перемещениями Ливания. Можно ли хоть как-то оценить, насколько он далеко от нас?
— Можно, но очень приблизительно. Судя по скорости образования стрелки, я могу лишь сказать, что он не очень близко. Но это лишь грубая оценка.
— Пока нам более точная и не требуется. Отныне вы с Фостием каждое утро будете повторять эту процедуру, потому что нам нужно знать, где находится враг и насколько далеко. А Артапан понял, что лишился значительной части своей магической силы?
— Боюсь, что да, ваше величество. Разве вы не видели, как макуранская ткань дважды пыталась восстановиться? То действовал мой противник, он пытался оказать сопротивление моим заклинаниям и нейтрализовать их. Но, как я и полагал, он потерпел неудачу, потому что сила жизни сильнее смерти.
Крисп подошел к Фостию и хлопнул его по спине с такой силой, что юноша пошатнулся:
— И все это благодаря тебе, сын. Я в большом долгу перед тобой; я опасался, что, оставшись с фанасиотами, ты причинишь мне много вреда, но, вернувшись и помогая мне, ты совершил столько же, если не больше, добра. И, кроме всего прочего, я просто счастлив, что ты вернулся.
— Я тоже счастлив, отец, — сказал Фостий. Если Крисп, несмотря на все сомнения, признал их родство, то Фостий не станет это оспаривать. — Но я слышал, что ты так скучал по мне, что решил завести бастарда… — Он остерегся и не сказал «другого бастарда». —…вместо меня? — Еще год назад он не осмелился бы так подшучивать над Криспом.
Автократор сперва удивился, затем рассмеялся:
— Кто из братьев сказал тебе про это?
— Эврип, когда я был в столице.
— Да, это правда. Надеюсь, он не забыл добавить, что я не собираюсь пересматривать ваши права на престол, даже если родится мальчик?
— Не забыл, — кивнул Фостий. — И все-таки, отец, в твоем-то возрасте…
— Так, ты уже третий, кто мне это говорит, — прервал его Крисп. — Идите вы все в лед со своим подзуживанием! Погоди, настанет время, и ты сам поймешь, что седина в бороде не мешает мужчине оставаться мужчиной. — И он вызывающе взглянул на Фостия, словно ожидал от него насмешек.
Но у Фостия не было настроения провоцировать его и дальше. Только что наладив с Криспом добрые отношения, он не желал рисковать и потерять все ради нескольких минут веселья. Год назад он вряд ли проявил бы подобную расчетливость, а уж два-три года назад определенно не удержался бы.
«И что же это означает? — задумался он. — Неужели то, что подразумевают под взрослением?» Но ведь он уже вырос. Он уже несколько лет как взрослый… разве не так?
И Фостий, почесывая макушку, направился к палатке, которую делил с Оливрией.

* * *

— Теперь точно на восток, — доложил Заид. — К тому же они заметно приблизились; стрелка сформировалась почти сразу, едва Фостий отнял руку от обработанной магией земли.
— Прекрасно, чародейный господин. Спасибо, — проговорил Крисп. Всю последнюю неделю армия маневрировала, стремясь преградить путь отходящим фанасиотам. — Если владыка благой и премудрый проявит к нам свою милость, мы обрушимся на них быстрее, чем они поймут, что мы рядом.
— Да будет так, — произнес Заид.
— Строго на восток? — задумчиво уточнил Крисп. — В таком случае они где-то неподалеку от… гмм-м… Аптоса. Я прав?
— Если учесть наше нынешнее местоположение… — Маг сосредоточенно нахмурился, затем кивнул. — Да, неподалеку от Аптоса.
— Э-э, отец… — нерешительно начал Фостий. Он не говорил таким тоном со дня возвращения от фанасиотов. Крисп бросил на него недоумевающий взгляд.
— Что-то не так? — спросил он.
— Э-э… — повторил Фостий. Судя по несчастному выражению его лица, он уже пожалел, что вообще заговорил, и ему пришлось сделать над собой видимое усилие, прежде чем продолжить:
— Помнишь, отец, я рассказывал тебе, как мне пришлось отправиться в налет вместе с бандой фанасиотов?
— Помню, — ответил Крисп. Он также помнил, как озадачили его новости о перемещении Фостия, и как он опасался, что юноша всерьез решил вступить на светлый путь.
— Когда я участвовал в том налете, — продолжил Фостий, — то мне, к моему великому стыду, пришлось присоединиться к нападению на монастырь. Я знаю, что ранил одного из святых монахов; если бы я этого не сделал, он переломал бы мне кости своей дубиной. А мой факел в числе прочих поджег монастырь.
— Зачем ты мне все это рассказываешь? Если ты захотел получить отпущение своего греха, то лучше поведай о нем патриарху Окситию.
— Об этом я пока не задумывался… сейчас меня волнует восстановление справедливости. Если ты позволишь, мне хотелось бы следующие несколько лет откладывать треть моего денежного содержания и жертвовать его монастырю.
— Для этого моего позволения не требуется; золотом, которое я даю вам каждый месяц, вы вольны распоряжаться как угодно, — заметил Крисп. — Но вот что я тебе скажу: я горжусь тобой за то, что тебе пришла эта мысль. — Он секунду подумал. — Значит, ты хочешь жертвовать им восемьдесят золотых в год, верно? Что скажешь, если и я стану жертвовать столько же?
Лицо Фостия осветилось радостью:
— Спасибо, отец! Просто замечательно!
— Я не стану указывать, что деньги поступают от меня, — добавил Крисп. — Пусть думают, что все они идут от тебя.
— Э-э, — в третий раз промямлил Фостий. — Я ведь тоже не собирался сообщать монахам, что это мои деньги.
— В самом деле? Святейший Окситий, если ты его спросишь, скажет, что анонимные пожертвования вдвое угоднее Фосу, ибо делаются ради них самих, а не для восхваления жертвующего. Мне на сей счет ничего не известно, но должен признать, что звучит это логично. Зато я знаю, что еще больше горжусь тобой.
— Знаешь, всего за несколько минут ты сказал это дважды, но что-то я не припоминаю, что ты когда-либо говорил мне такое прежде, — сказал Фостий.
Если бы он сказал это с упреком, Крисп пришел бы в ярость. Но Фостий просто напоминал о факте. И это действительно был факт; память Криспа подтверждала его слишком хорошо. Он наклонил голову:
— Ты вынудил меня устыдиться.
— Но я не хотел этого.
— Знаю. Тем хуже для меня.
Тут, к облегчению Криспа, подъехал Саркис.
Отдав честь, генерал спросил:
— Раз еретики уже настолько близко, то не выслать ли нам разведчиков, чтобы узнать точно, где они находятся?
Не ответив, Крисп обернулся к Фостию:
— Кажется, сегодня с утра у тебя появился запас мудрости побольше обычного. Как поступил бы ты?
— Ой! — отозвался Фостий. Крисп погрозил ему пальцем:
— Когда тебя спрашивают, обходись при ответе без разных дурацких звуков. Когда ты обуешься в красные сапоги, тебе самому придется справляться с подобными вопросами. И не теряя, кстати, времени зря. — И он внимательно посмотрел на юношу, ожидая его действий.
Словно компенсируя свой испуганный писк, Фостий заговорил насколько смог рассудительно и серьезно;
— Если бы командовал я, то ответил бы «нет». Мы успешно следили за фанасиотами при помощи магии, так зачем рисковать? Ведь в последний, решающий момент они могут натолкнуться на наших разведчиков. Если магия Заида действует настолько хорошо, как он надеется, то Артапан ныне практически слеп, выслеживая нас. Поэтому, чем большей неожиданностью мы для них окажемся, тем лучше.
Саркис взглянул на Криспа. Автократор произнес четыре слова:
— Доводы логичные, решение правильное.
От этой косвенной похвалы Фостию стало еще приятнее, чем после слов Криспа о том, что он им гордится.
— Верно, смысл в этом есть. — Саркис усмехнулся. — Ваше величество, вы и сами были весьма неплохим стратегом еще до того, как стали по-настоящему разбираться в этом деле. Талант должен быть в крови.
— Возможно, — произнесли одновременно и одинаковым тоном Крисп и Фостий.
Отец и сын переглянулись, Автократор захохотал, а мгновение спустя к нему присоединился Фостий. Оба никак не могли остановиться.
Теперь на них уставился Саркис, явно гадая, не сошли ли они с ума.
— А мне это не показалось настолько смешным, — уныло заметил он.
— Быть может, ты и прав, — сказал Крисп.
— Но с другой стороны, может, и нет, — добавил Фостий. Припомнив разговор, произошедший между ними несколько дней назад, Автократор непроизвольно кивнул.
Если они сейчас способны над этим смеяться, то, вероятно, поладят и в будущем.
— И все же мне кажется, что вы свихнулись с утра пораньше, — проворчал Саркис. — Надо будет потолковать с кем-нибудь из вас днем — глядишь, хоть один да придет в себя.
И он поехал прочь, обиженно задрав крючковатый нос.

Предыдущая страница 27 Следующая страница


Император Крисп 28

* * *

Палатка была маленькой и тесной, а теплая ночь, казалось, делала ее еще теснее. Усиливал это впечатление и запах горячего сала, исходящий от свечи, поставленной для безопасности на пол.
— Так о чем ты разговаривал с отцом? — в очередной раз за последние несколько ночей спросила Оливрия.
— Я не хочу тебе об этом говорить, — ответил Фостий. Он повторял эти слова с того дня, как вернулся из шатра Криспа. Подобный ответ не был рассчитан на удовлетворение любопытства, но лучшего у Фостия не имелось.
— Но почему? — вспыхнула Оливрия. — Если это имеет отношение ко мне, то я имею право все знать.
— К тебе это не имеет ни малейшего отношения, — в который раз повторил Фостий. Он говорил правду, проблема заключалась лишь в том, что Оливрия ему не верила.
И сегодня ночью, как показалось Фостию, она решила спорить до победного конца, словно упрямый законник.
— Ладно, но раз это не имеет ко мне никакого отношения, то кому станет хуже, если я все узнаю? — И она хитро улыбнулась, довольная собой, потому что загнала его в классический двойной логический капкан.
Однако Фостий сдаваться не собирался:
— Если бы тебе можно было услышать наш разговор, то я не пожелал бы говорить с отцом наедине.
— Это несправедливо, — разгневалась Оливрия.
— А по-моему, справедливо. — Фостию совершенно не хотелось, чтобы и другие принялись гадать, кто же его отец. Он был бы только рад, если бы ему самому не пришлось об этом гадать. Один человек мог сохранить секрет — Крисп, в конце концов, сумел. Двое, возможно, тоже. Трое… может быть, но это маловероятно.
— Но почему ты не можешь мне сказать? — сменила тактику Оливрия. — Ты не привел мне ни единой причины.
— Если я расскажу тебе о причинах, это станет равносильно тому, что я расскажу тебе все. — Фостий предварительно сформулировал эту фразу мысленно и произнес ее, лишь убедившись, что она прозвучит так, как ему нужно. — Но к нам с тобой это совершенно не относится, — закончил он.
— То, о чем ты говоришь, может, и не относится, но то, что ты не хочешь мне ничего рассказывать, — относится, и еще как. — Оливрия тоже сделала секундную паузу. — Ну что именно ты хочешь таким способом сохранить в тайне?
— А это не твое дело, — медленно и раздельно произнес Фостий. Глаза Оливрии разгневанно вспыхнули. Фостий ответил ей таким же взглядом; эти споры вывели из себя и его. — Ладно, — прошипел он, — клянусь благим богом, я тебе вот что скажу: сходи к шатру Автократора и спроси его сама. И если он расскажет тебе, о чем мы говорили, то и у меня не будет повода держать язык за зубами.
Оливрия была девушкой не робкого десятка, и Фостий убедился в этом с того дня, когда впервые увидел ее, обнаженную, прелестную и соблазнительную, в подземном туннеле под столицей. На мгновение ему показалось, что она примет вызов и решительно выбежит из палатки, и тут же задумался, как это воспримет Крисп и как он справится с ситуацией.
Но сейчас дрогнула даже Оливрия.
— Он ведь не просто твой отец… он еще и Автократор, — нерешительно произнесла она.
— Знаю, — сухо подтвердил Фостий. — И мне пришлось общаться с ним всю жизнь. Советую и тебе понемногу привыкать. Конечно, одному Фосу известно будущее, но полагаю, что он еще немало лет пробудет Автократором.
Видесской истории известны наследники престола, у которых не хватало терпения дождаться смерти отцов и которые решали ускорить этот процесс.
Известны ей также гораздо более многочисленные нетерпеливые наследники престола, решившие ускорить процесс, но потерпевшие неудачу, — им уже никогда не представится повторный шанс. У Фостия же не появлялось желания устроить заговор против отца, потому что среди прочих доводов «против» имелся и весьма практичный: он был убежден, что Автократор сразу учует заговор, а Фостия постигнет справедливая судьба всех неудачливых заговорщиков. Он и так полагал, что ему очень повезло, раз Крисп простил ему невольный переход на сторону фанасиотов.
— Быть может, ваша тайна дискредитирует тебя или твоего отца? — сделала еще одну попытку Оливрия. — Ты из-за этого не хочешь раскрыть ее мне?
— На этот вопрос я тоже отвечать не стану, — заявил Фостий. Уловке с молчанием он тоже научился у Криспа. Если начнешь отвечать на вопросы, близкие к тому, который у тебя нет желания обсуждать, то очень скоро выдашь суть того, что хочешь скрыть.
— Ты становишься отвратительным, — заявила Оливрия.
Фостий возмущенно взглянул на нее, гордо задрав свой нос. Он был не столь длинным и внушительным, как у Криспа, но послужил Фостию достаточно хорошо.
— Я поступаю так, как считаю необходимым. Ты дочь Ливания, но никто не пытался вырвать у тебя секреты, которые ты не пожелала бы раскрыть сама. И мне кажется, я тоже имею право на парочку секретов.
— По-моему, это просто глупо, — решила Оливрия. — Ну как могут навредить тебе просто слова, какими бы они ни были?
— Может, и никак, — ответил Фостий, хотя он не раз задумывался о том, сколько сена может нагрести в свой амбар Эврип, узнав, насколько неопределенны их родственные связи. И тут он засмеялся.
— Что здесь смешного? — поинтересовалась Оливрия с опасной вкрадчивостью в голосе. — Надеюсь, ты смеешься не надо мной?
Фостий очертил на груди солнечный круг:
— Благим богом клянусь, что нет.
Его очевидная откровенность успокоила Оливрию. К тому же клятва его не была ложной. Когда он подумал о сгребающем сено Эврипе, то взглянул на ситуацию глазами бывшего крестьянина Криспа. Так что даже если Крисп не его отец, то кто как не он сформировал образ мыслей Фостия, причем сделал это настолько ловко, что Фостий этого даже не заметил?!
— Но как я могу тебе доверять, если у тебя заведутся от меня секреты? — не отступалась Оливрия.
— Если ты полагаешь, что мне нельзя доверять, то тебе следовало бы еще раньше сойти на берег где-нибудь в безлюдном месте. — Теперь Фостий рассердился по-настоящему. — А если ты не доверяешь мне и сейчас, то я попрошу отца дать тебе разрешение беспрепятственно покинуть лагерь и отправиться в Эчмиадзин или куда тебе будет угодно.
— Нет, этого я не хочу. — Оливрия с любопытством всмотрелась в его лицо. — Ты теперь совсем не такой, каким был прошлым летом в туннеле под храмом или даже осенью, когда… приехал в Эчмиадзин. Тогда ты сам толком не знал, чего хочешь или как этого добиться. Ты стал тверже… только не надо скабрезных шуточек. Ныне ты доверяешь собственным суждениям больше, чем прежде.
— Разве? — Фостий обдумал ее слова. — Возможно, и так. Пожалуй, у меня нет другого выхода, как полагаешь? В конце концов, это все, что у меня есть.
— Я и не представляла, что ты можешь быть таким упрямым, — призналась Оливрия. — Но теперь, убедившись в этом, я стану вести себя с тобой несколько иначе. — Она немного смущенно рассмеялась. — Быть может, мне не следовало этого говорить. Получается, будто я выдаю некий особый женский секрет.
— Нет, я так не считаю, — возразил Фостий; он был рад возможности перевести разговор на другую тему. — Мужчинам тоже приходится менять свое обращение с женщинами, когда они узнают их лучше — по крайней мере, мне так кажется.
— Ты имеешь в виду не мужчин, а себя, — заявила Оливрия с кошачьей внезапностью. Фостий развел руками, признавая ее правоту. Он был вовсе не против уступать по мелочам, если это позволяло ему удерживать позиции по крупным вопросам. Он медленно кивнул — Крисп повел бы себя так же.
Кто-то подскакал галопом к императорскому шатру. Через несколько секунд послышался громкий голос Криспа, вызывающего Саркиса. Прошло совсем немного времени, и Автократор вместе с генералом затребовали посыльных. А вскоре после этого зашевелился весь лагерь, хотя уже давно шел третий час ночи.
— Как думаешь, что могло случиться? — спросила Оливрия.
Фостий догадывался, что означает вся эта суматоха, но не успел ответить, потому что чей-то голос произнес возле их палатки:
— Вы там в приличном виде?
Оливрия оскорбилась, но Фостий — нет; он узнал голос.
— Да, вполне в приличном, — отозвался он. — Заходи, Катаколон.
Младший брат откинул полотнище у входа.
— Если вы в приличном виде, то наверняка слышали, как все встрепенулись, — сказал он. Его глаза возбужденно блестели.
— Да, слышали, — подтвердил Фостий. — Так в чем дело? Разведчики доложили, что наткнулись на фанасиотов?
— Ах, в лед тебя! — разочарованно воскликнул Катаколон. — Я-то надеялся поднести тебе сюрприз, а ты сам догадался.
— Ничего страшного, — успокоил его Фостий. — Выходит, завтра будет сражение?
— Да, — сказал Катаколон. — Завтра будет сражение.

Глава 12

Катаколон указал на растущее впереди облако пыли.
— Теперь уже скоро, отец, — сказал он.
— Да, очень скоро, — согласился Крисп. Лучи восходящего солнца, пробиваясь сквозь пыль, отражались от железных наконечников копий и стрел, кольчуг и отполированных сабельных лезвий. Армия фанасиотов торопливо втягивалась в долину, возвращаясь в Эчмиадзин после набега, разорившего почти все западные провинции.
— Пора, ваше величество? — спросил Саркис. Крисп помедлил, смакуя миг торжества.
— Да, пора, — бросил он.
Саркис махнул рукой. Тихо, без привычных сигналов труб, отдающих приказ действовать, два кавалерийских полка отделились от армии и направились к долине. Обрюзгшее лицо Саркиса украсилось улыбкой:
— Теперь у них появится нечто новенькое для размышлений. Если Заид не ошибается, они даже не подозревают о том, что мы поблизости, и уж тем более о том, что мы прямо перед ними.
— Надеюсь, он не ошибается, — сказал Крисп. — Думаю, что он действительно прав. Его магия подтверждает, что макуранский маг полностью обессилен.
— Да поможет нам в этом благой бог, — поддакнул Саркис. — Я не люблю макуранцев; время от времени у них возникает дурацкая мысль о том, что васпураканских «принцев» следует силой заставить поклоняться не Фосу, а Четырем Пророкам.
— Возможно, когда-нибудь Видесс сможет что-нибудь с этим сделать, — заметил Крисп. Империя, подумал он, обязана защищать всех, кто верит во владыку благого и премудрого. Но Васпуракан уже два столетия находится под правлением макуранского Царя царей.
— Прошу прощения, ваше величество, но я предпочел бы для Васпуракана полную свободу, — возразил Саркис. — Скорее всего, ваши иерархи окажутся не более приятными духовными наставниками, чем богословы из Машиза. И ваши люди начнут шпынять нас, обзывая еретиками, столь же азартно, как и макуранцы, считающие нас неверными.
— Сдается мне, вы спорите о вкусе хлеба, которого не пробовали, — заметил Катаколон.
— Ты, наверное, прав, сын, — рассмеялся Крисп. — И даже не наверное, а точно прав.
До них донеслись приглушенные расстоянием крики — это два имперских полка, высланные задержать фанасиотов, сцепились с противником.
На этот раз рукой взмахнул Крисп. Громко прозвучали трубы, барабаны и горны. Имперская армия, выстроенная параллельно проходу, совершила маневр и развернулась влево, перекрывая вход в долину и отрезая еретикам путь к Эчмиадзину.
Пока имперцы разворачивались и сближались с противником, крики фанасиотов стали громче. Да, их захватили врасплох, но они не поддались панике. И теперь головные полки противника двинулись на армию Криспа.
Автократор, оказавшийся не в центре, а на правом фланге своих сил, восхитился храбростью фанасиотов. Он восхищался бы ею еще больше, если бы эти храбрецы атаковали не его, а внешних врагов империи.
Фостий, похлопав его по плечу, указал в центр линии еретиков:
— Вон Ливаний, отец: человек в позолоченной кольчуге между двумя флагами.
Взгляд Криспа переместился туда, куда указывал палец Фостия.
— Я вижу его, — подтвердил он. — Его шлем тоже позолочен, верно? Но для человека, возглавляющего ересь, в которой главным достоинством считается бедность, он, на мой взгляд, слишком влюблен в императорские побрякушки.
— Ты прав, — согласился Фостий. — Это и стало одной из причин, почему я расстался с фанасиотами: я не смог переварить такое количество лицемерия.
— Понятно, — медленно произнес Крисп. Если бы Ливаний оказался искренним фанатиком, а не переметнувшимся на сторону еретиков предателем, то он мог бы воспользоваться свойственным Фостию чувством справедливости и глубже завлечь его в ряды фанасиотов. Но искренний фанатик, нацеленный только на разрушение и уничтожение, не отправился бы за поживой на имперский монетный двор в Кизике.
Так что, если бы Криспу потребовалось оценить характер Ливания, одного этого налета хватило бы с лихвой.
Однако в мужестве Ливанию нельзя было отказать. Он бросался в самую гущу схватки, метал копья и отбивался саблей, когда противники сходились лицом к лицу.
Сражение с самого начала не изобиловало тактическими тонкостями. Фанасиоты стремились пробиться сквозь линию имперской армии; солдаты Криспа, заперевшие их в долине, держали фанасиотов в ловушке. Выстроившись в линию глубиной в несколько рядов, они осыпали еретиков стрелами. Первые две шеренги бились с фанасиотами врукопашную, а задние обстреливали противника, все упорнее давившего на заслон имперских солдат.
Среди фанасиотов лишь немногие были лучниками. В любом случае одними стрелами солдат Криспа было не одолеть. И еретики, несмотря на тяжелые потери, с криком «Светлый путь!» вновь и вновь повторяли атаки, отыскивая бреши в рядах противника.
Не оставляя попыток пробиться в центре, фанасиоты непрерывно накатывались и на правом фланге, стремясь добраться до Криспа и его свиты. Халогаи, защищенные щитами и кольчугами и вооруженные тяжелыми боевыми топорами, непробиваемой стеной выстроились между Автократором и нападающими. Однако северяне не могли отбивать нацеленные в Криспа стрелы, и императору пришлось укрыться от них за щитом, прикрывающим и тело, и лицо.
Его конь испуганно заржал и едва не встал на дыбы. Крисп с трудом обуздал его — из конского крестца торчала стрела. «Бедное животное, — подумал Крисп — его ранило из-за различий в вере, о которых оно и понятия не имеет».
Фанасиоты бросились в новую атаку. На этот раз некоторым из них удалось прорубиться сквозь заслон телохранителей. Фостий уже скрестил сабли с одним фанасиотом, Катаколон с другим. На Криспа напали сразу двое. Он начал биться с тем, кто зашел справа, прикрываясь щитом от ударов слева и надеясь, что кто-нибудь вскоре придет ему на помощь.
Внезапно лошадь фанасиота справа от него заржала — громче и отчаяннее, чем конь Криспа несколько минут назад. Топор халогая врубился ей в хребет позади всадника. Лошадь рухнула. Халогаи вновь занес топор и зарубил фанасиота.
Это позволило Криспу обернуться ко второму врагу. Император еще не забыл, как обращаться с мечом, и ранил противника в предплечье. На еретика бросился другой халогай, с топора которого стекала кровь. Фанасиот проигнорировал его, отчаянно пытаясь убить Автократора, но тут же поплатился за свой фанатизм: телохранитель Криспа срубил его с седла.
— Спасибо, — выдохнул Крисп. Стекавший по лбу пот жег ему глаза. — Хоть мне и не хочется это признавать, я становлюсь староват для таких развлечений.
— Никто не бывает достаточно молод, чтобы радоваться схватке с двумя врагами разом, — ответил халогай, и у Криспа немного полегчало на душе.
Сыновья и халогаи тем временем прикончили других пробившихся сквозь заслон фанасиотов. Катаколон получил резаную рану на щеке, но все же улыбнулся Криспу, размазывая по лицу кровь.
— Теперь я уже не так сильно буду нравиться Яковизию, — крикнул он.
— Зато все девушки начнут вздыхать, завидев такого храбреца, — ответил Крисп. Улыбка Катаколона стала еще шире.
Новая атака фанасиотов. Пешие халогаи и видесские всадники сдержали их натиск. Крисп вгляделся в поле битвы, оценивая ход схватки. Он не требовал от своих людей многого — главной их задачей было держать строй и устоять. Пока что это им удавалось. Еретики продолжали давить, отчаянно пытаясь пробиться к выходу из долины.
— Вызовите Заида, — приказал Крисп. Посыльный поскакал за волшебником и вскоре вернулся вместе с магом, находившимся неподалеку.
— Начинать, ваше величество? — спросил Заид.
— Лучшего момента не будет, — ответил Крисп. Заид принялся за работу.
Почти все приготовления были сделаны им заранее. По сути, то была не боевая магия, направленная против фанасиотов. Боевая магия нередко оказывается неэффективной; напряжение битвы до такой степени подхлестывает эмоции сражающихся, что заклинание, которое при обычных условиях может стать смертельно опасным, оказывается совершенно безобидным.
— Повелеваю тебе — вперед! — выкрикнул Заид и поднял к небу вытянутый палец. С его кончика сорвался светящийся зеленый шар, который поднялся высоко над неровной линией сражающихся, становясь все крупнее и ярче. Некоторые солдаты с обеих сторон на мгновение опускали оружие, чтобы произнести имя Фоса или очертить на груди солнечный круг. Большинство, однако, были слишком заняты ожесточенной схваткой, чтобы восклицать при виде огненного шара или вовсе его замечать.
Заид повернулся к Криспу.
— То, что магия могла сделать, она сделала, — произнес он. Голос его был хриплым и усталым; любое волшебство дорого обходится магам.
Огненный шар стал постепенно тускнеть и вскоре погас. Наблюдая за упорной битвой, на которую он обрек свою армию, Крисп гадал, не послал ли Заид шар в небо напрасно. Его сияние должны были заметить… но одним из уроков, усвоенных им за десятилетия пребывания на троне, стало осознание того, что «должно быть» и «было» иногда разделяются глубокой пропастью.
Он быстро перевел взгляд с одного края долины на другой.
— Да где же они? — потребовал он ответа, обращаясь не к кому-либо конкретно, а ко всему миру.
И, словно его слова оказались сигналом, в отдалении загремела боевая музыка. Солдаты имперской армии завопили, как одержимые; фанасиоты принялись озираться, охваченные внезапным смятением и тревогой. В долину с обеих склонов спускались в боевом строю свежие кавалерийские полки.
— Крисп! — кричали всадники, натягивая луки.
— Клянусь благим богом, это же удар с флангов! — воскликнул Саркис. Снимаю перед вами шляпу, ваше величество. — И он стянул с головы железный горшок, который называл шлемом.
— Ты сам помогал мне разработать этот план, — заметил Крисп. — Кстати говоря, нам следует поблагодарить Заида, подавшего ясный сигнал наблюдателям наших кавалеристов. Его огненный шар — превосходная штука. Разве можно с такой точностью оценить момент начала атаки, пользуясь песочными часами или каким угодно другим способом?
— Согласен, — кивнул Саркис и, обернувшись к Заиду, повторно снял шлем и перед ним.
Волшебник широко улыбнулся и сразу словно помолодел, живо напомнив Криспу того нетерпеливого, блистающего умом юношу, каким был Заид, поступив к нему на службу. Случилось это в год его последней кампании против Арваша — столь тяжелой у Криспа не было за все годы его правления. Но гражданская война особенно религиозная гражданская война — оказалась гораздо хуже нападения любого чужеземного врага.
Пока Автократор и генерал восхваляли искусство волшебника, мысли Заида не покидали поля боя.
— Нам еще нужно выиграть это сражение, — напомнил он. — Если об этом забыть, то даже лучший в мире план не будет стоить и ломаного медяка.
Крисп осмотрел поле боя. Если бы фанасиоты были профессиональными солдатами, они могли бы хоть как-то улучшить свое положение, отступив сразу, едва возникла угроза атаки с флангов. Но в воинском искусстве они понимали только одно — идти вперед любой ценой. Подобная тактика лишь усугубила для них ситуацию.
Впервые с начала сражения Крисп позволил себе улыбнуться.
— Мы выиграем эту битву, — заявил он.
Когда Крисп объявил, что победа близка, Фостий находился всего в паре шагов от него. Он не был стратегом-практиком, но не мог не понять, что противник, зажатый с трех сторон, обречен на поражение. Фостий порадовался тому, что Оливрия осталась в лагере. Хотя она целиком и полностью перешла на его сторону, зрелище того, как рушатся все надежды ее отца, причинило бы ей только боль.
Фостий тоже познал боль, но чисто физическую. Его плечо болело, устав держать тяжелый щит, прикрывающий тело от стрел и сабельных ударов. Еще неделя-другая, и оно легко перенесло бы такую нагрузку, но не сейчас.
Вопя во всю глотку «Светлый путь!», фанасиоты ринулись в очередную атаку.
А в рядах фанатиков Фостий расслышал и другой крик, отнюдь не фанатический:
— Если мы пришьем Автократора, парни, то победа станет нашей!
Подстегиваемые отчаянием, религиозным рвением и этим холодным, расчетливым криком, еретики обрушились на правое крыло имперской линии. Им удалось повторить прежний успех и прорубиться сквозь заслон халогаев и защищающих Криспа видессиан. Внезапно высокое положение перестало что-то значить.
Слева от Фостия с поразительной для такого толстяка энергией рубился Саркис, справа с врагами сцепились Крисп и Катаколон. Но не успел Фостий развернуть коня и направиться им на подмогу, как на его щит обрушился мощнейший удар.
Юноша пошатнулся в седле. Его противник орал во всю мочь; Фостий узнал голос, призывавший фанасиотов напасть на Криспа.
— Сиагрий! — завопил Фостий. Лицо бандита скривилось в щербатой гримасе ненависти.
— Ах, это ты? — процедил он. — Уж лучше я прирежу тебя, чем твоего папашу, — за тобой крупный должок, клянусь благим богом! — И он нанес яростный удар, нацеленный Фостию в голову.
Следующая минута оказалась самой тяжелой в жизни Фостия — ему нужно было любой ценой остаться в живых. О нападении он даже не помышлял — лишь бы оборона не подвела. Он понимал, что такая тактика ошибочна, потому что если он будет только отбивать удары Сиагрия, то рано или поздно пропустит один из них. Однако они обрушились на него таким градом, что ни на что прочее у него не осталось ни сил, ни умения. Сиагрий был более чем вдвое старше него, но сражался с энергией неутомимого юноши.
Работая саблей, он издевался над Фостием:
— Когда разделаюсь с тобой, то сведу счеты со шлюшкой, что ударила меня горшком. Жаль, что ты этого не увидишь, а там будет на что посмотреть. Сперва я пару раз пощекочу ее ножом — просто так, чтобы она помучилась, пока я… — И он начал терзать воображение Фостия отвратительными подробностями.
Ярость едва не ослепила юношу, и лишь расчетливый взгляд дразнящего его Сиагрия удержал Фостия от безрассудной и отчаянной атаки. Сиагрий намеренно провоцировал его гнев, и Фостий понял, что поддаваться на эту уловку ни в коем случае нельзя.
Из гущи схватки слева от Сиагрия вынырнул халогай. У бандита не было щита, но он сумел отбить топор телохранителя ударом сабли плашмя. Такой прием не мог срабатывать всякий раз, и Сиагрий это понимал, поэтому пришпорил свою лошадь, уводя ее подальше от халогая и от Фостия.
Фостий попытался достать его ударом вдогонку, но промахнулся. Юноша рассмеялся. В романах герой всегда рубил злодея на кусочки, а в реальной жизни приходилось радоваться, что тебя не изрубили на кусочки самого.
Оказавшись на мгновение не у дел, Фостий огляделся, желая узнать, как справляются его товарищи. Криспа окружала толпа вопящих фанасиотов. Осаждаемый со всех сторон, Автократор отчаянно отбивался.
Фостий пришпорил коня, направляясь на помощь отцу. Для фанасиотов он был никто — так, просто солдат, помеха, но не крупная мишень вроде Криспа. Ему удалось быстро ранить сзади трех еретиков подряд. Такое в романах тоже не описывалось; там постоянно твердилось о славе, дуэлях и честных схватках. В реальной войне, как быстро обнаружил Фостий на собственной шкуре, на такие тонкости внимания не обращали. Если ты остался жив, а твой противник — нет, то это и было триумфом стратегии.
Халогаи тоже начали прорубаться к Криспу, к ним присоединились и имперцы, заметившие, что Автократор в опасности. Как-то внезапно вокруг императора не осталось ни единого живого фанасиота. Шлем Криспа оказался настолько помят, что торчал на голове под нелепым углом. На щеке у него виднелась резаная рана почти такая же, как у Катаколона, — а вторая на правой руке. Позолоченная кольчуга и щит были покрыты липкими красными брызгами.
— Привет всем, — произнес он. — Как ни удивительно, я все еще жив.
Со всех сторон послышались радостные возгласы, в том числе и Фостия. Он осмотрелся, отыскивая Сиагрия, но не заметил его. Реальным сражениям, как оказалось, не хватало и гладких концовок романов.
Крисп в мгновение ока превратился из простого всадника, сражающегося за свою жизнь, в командира целой армии.
— Давите их! — выкрикнул он, указывая в центр боевой линии. — Видите, как они дрогнули? Один хороший удар, и они побегут.
Если бы Заид не сказал давным-давно, что у Криспа нет магического таланта, то Фостий вполне мог поверить в то, что его отец — волшебник. Не успел он привлечь внимание солдат к прогнувшейся назад линии фанасиотов, как красные знамена еретиков повсюду начали падать — где-то знаменосцы погибали, а где-то у них вырывали знамена силой. Увидев это, имперцы издали радостный рев, раскатившийся по всей долине.
— Ну как ты об этом узнал? — изумился Фостий.
— О чем? А, об этом? — Крисп на секунду задумался, потом немного смутился.
— Ну, во-первых, я видел немало сражений и научился определять такое на глаз. А во-вторых… иногда — только не спрашивай, как это происходит — человеку удается как бы навязать свою волю всем сражающимся.
— Может, это и в самом деле магия? — Фостий понял, что спросил вслух, лишь когда Крисп рассудительно кивнул:
— Да, это магия, только не такая, как у Заида. Эврип тоже обладает ею, я видел это своими глазами. А у тебя пока не было возможности проверить себя. Нет сомнений, править можно и без нее, но если такой талант имеется, жизнь становится легче.
«Вот и еще один повод для волнений», — подумал Фостий, но тут же покачал головой. Не один повод, а два: обладает ли он магией лидерства, и насколько он окажется уязвим, если она у Эврипа будет, а у него — нет.
В другое время эти мысли не давали бы ему покоя часами, а то и днями.
Теперь же, когда ход битвы наконец-то склонился в пользу имперцев — неужели солнце уже перевалило за полдень? — ему некогда было терзаться сомнениями.
— Вперед! — разнеслось по всей линии. Фостий с радостью бросился в битву, потому что это избавило его от необходимости размышлять. Он уже понял в объятиях Оливрии, что это может стать чем-то вроде благословения. Беда только в том, что тревоги никуда не исчезают и, когда кончается битва или остывает любовный жар, они вновь поднимают головы.
Но не сейчас. Выкрикивая «Вперед!» вместе с остальными, он поскакал гасить последние очаги сопротивления фанасиотов.

Предыдущая страница 28 Следующая страница


29 Гарри Тертлдав

* * *

Крисп обозрел плоды победы и нашел их, как всегда, жуткими. Пронзенные и искромсанные тела людей и лошадей стали строительными блоками того, что летописцы со временем назовут блестящей военной победой. Сейчас же поле боя напоминало Криспу бойню под открытым небом — вплоть до вони выпущенных кишок и жужжания голодных мух.
Повсюду бродили жрецы-целители, время от времени останавливаясь и оказывая помощь раненным наиболее тяжело. Они не делали различия между солдатами Криспа и фанасиотами. Правда, один раз Крисп увидел, как синерясник встал и пошел дальше, изумленно покачивая бритой головой. Наверное, решил император, у кого-то из фанасиотов хватило мужества сказать целителю, что он предпочитает отправиться по светлому пути.
Однако большинство еретиков было радо получить от имперцев любую помощь.
Они подставляли лекарям раненые конечности и подчинялись командам имперцев с готовностью людей, знающих, что в противном случае они могут пострадать.
Короче, они вели себя как и любые военнопленные, которых Крисп навидался за долгие годы.
К Автократору подъехал Катаколон:
— Отец, наши люди захватили обоз еретиков. Там нашлась и часть золота, э-э… прихваченного на монетном дворе в Кизике.
— Вот как? Хорошая новость. И сколько же золота там нашлось?
— Чуть меньше половины украденного.
— Гм, даже больше, чем я ожидал, — заметил Крисп. Тем не менее он почти не сомневался в том, что захватившие обоз солдаты теперь богаче, чем были утром.
Это тоже была часть цены, которую империи пришлось заплатить за гражданскую войну. Если он теперь попытается вытрясти из солдат это золото, то заработает репутацию скряги, а это чревато новым бунтом через год-другой.
— Ваше величество! — К нему приближался посыльный, отчаянно размахивая рукой. — Ваше величество, кажется, мы схватили Ливания!
Оттягивающая плечи Криспа позолоченная кольчуга сразу стала легче.
— Приведите его сюда, — приказал Автократор и крикнул:
— Фостий!
— Да, отец? — Вид у старшего сына был усталый, но так сейчас выглядели все.
— Ты слышал? Кажется, Ливания взяли в плен. Ты сможешь его опознать? Ведь ты часто его видел.
Немного подумав, Фостий покачал головой и твердо произнес:
— Нет.
— Что? — сверкнул глазами Крисп. — Почему?
— Он отец Оливрии. Как я смогу жить с ней, если укажу на него твоему палачу?
— А ты знаешь, что отец твоей матери строил против меня заговор, когда ты был еще младенцем? Я отправил его в ссылку в монастырь в Присте. — Этот городок на северном побережье Видесского Моря был самым угрюмым местом для ссылки, какой знала империя.
— Но неужели мать сама рассказала тебе об этом заговоре? И разве ты не отрубил бы ему голову, если бы он не был ее отцом?
Крисп не мог не признать, что вопросы заданы не в бровь, а в глаз.
— И нет и да, — ответил он. Даже отправив Ризульфа в ссылку, он некоторое время побаивался спать с Дарой в одной постели.
— Вот видишь? Ливаний был твоим офицером. Наверняка найдутся и другие, кто сможет его опознать.
Крисп задумался, не приказать ли Фостию выполнить его волю, но быстро отказался от такого намерения. Он давно понял, что нельзя отдавать приказы, зная заранее, что их откажутся выполнять, — к тому же Фостий в любом случае был прав.
— Пусть будет по-твоему, сын, — согласился Автократор и с некоторым изумлением увидел, как Фостий, явно настроенный на дальнейший спор, расслабился.
— Спасибо, — с облегчением сказал юноша. Крисп кивнул и громко спросил:
— Кто из моих солдат знает в лицо предателя и бунтовщика Ливания?
Вопрос быстро передали из уст в уста по всей армии, и вскоре несколько человек откликнулись на призыв Криспа. Среди них оказался и Гайн — тот самый офицер, что выслал в столицу депешу о предательстве Ливания.
Самого же пленника пришлось ждать дольше. Когда Ливаний предстал перед императором, Крисп понял причину задержки: тот стоял в цепочке из нескольких пленных, и руки у всех были связаны за спиной, так что они не могли быстро ходить.
— Вон тот слева, отец, — маг Артапан.
— Прекрасно, — негромко произнес Крисп. Если в этой группе пленных отыскался Артапан, то и Ливаний, скорее всего, тоже там. Фостий фактически почти подтвердил это, но важным было именно «почти». Крисп повернулся к группе своих солдат:
— Который из них Ливаний?
Все без колебаний указали на третьего справа от Артапана. Пленник выпрямился и злобно взглянул на Криспа, стараясь держаться как можно храбрее.
— Да, я Ливаний. Делай что угодно с моим телом. Моя душа пройдет по светлому пути к солнцу и пребудет с Фосом вечно.
— Если ты так настроился пройти по светлому пути, то почему ограбил монетный двор в Кизике, а не просто сжег его? — спросил Фостий. — Выходит, ты не настолько презираешь материальное, как говорил, раз позволяешь ему осквернять свои руки.
— Я никогда не называл себя чистейшим среди последователей святого Фанасия, — возразил Ливаний. — Тем не менее я следую за истиной, которую он проповедовал.
— Думаю, вслед за ним ты можешь отправиться только в лед, — сказал Крисп. — А поскольку я победил тебя, когда ты выступил против меня, и взял в плен с оружием в руках, то мне нет нужды с тобой спорить. — Он повернулся к одному из халогаев:
— Трюгве, ты еще не убрал свой топор. Отруби ему голову, и делу конец.
— Слушаюсь, твое величество. — Высокий светловолосый северянин подошел к Ливанию и толчком поставил его на колени. Когда он заговорил, в его голосе не было ни жестокости, ни жалости, а лишь деловитость:
— Эй ты, наклони голову. Тогда все кончится быстро.
Ливаний начал подчиняться, но тут его глаза отыскали Фостия. Быстро взглянув на Криспа, он спросил:
— Можно мне задать последний вопрос?
Крисп догадался, каким он окажется.
— Хорошо, но поторопись.
— Да, ваше величество. — В голосе Ливания не было сарказма — но, в конце концов, Крисп мог сделать его смерть более мучительной, и он это понимал. — Моя дочь с тобой? — обратился он к Фостию. — Сиагрий говорил, что это, скорее всего, так, но…
— Да, она со мной.
Ливаний наклонил голову:
— Я умру со спокойной душой. Мой род не угаснет.
Крисп не пожелал оставить за ним последнее слово.
— Мой тесть оказался изменником и умер в ссылке в Присте, — сказал он. — Тесть моего сына умрет даже прежде, чем получит законное право так себя назвать, ибо он тоже оказался изменником. Сдается мне, что тести императорской семьи обладают общей слабостью — они слишком легко поддаются искушению. — И он подал знак Трюгве.
Топор северянина опустился. У него не было широкого лезвия и длинной рукояти, как у оружия палача, но пустивший его в ход великан был достаточно силен, чтобы разница оказалась несущественной. Крисп отвернулся, не желая смотреть на конвульсии обезглавленного тела. Фостий, не успевший это сделать, позеленел. Казнь — зрелище более жестокое, чем смерть в бою.
К сожалению, иногда они бывают необходимы. Крисп перевел взгляд на Артапана:
— Если бы у тебя оказались свободными руки, сударь, ты наверняка попытался бы высосать магическую силу из его смертных мук.
— Попытался бы. — Артапан скривил уголки губ. — Но у тебя сильный маг, император. Если он станет мне мешать, у меня, наверное, ничего не получится.
— А Царь царей Рабиаб знал, что ты пьешь силу смерти, когда посылал тебя помогать нашим еретикам? — спросил Крисп.
— О, еще как знал. — Губы макуранского мага вновь дернулись, но на сей раз иначе, насмешливо. — Мобедхам-мобедх — это по-вашему «верховный патриарх» — уже вынес мне смертный приговор, когда Царь царей вытащил меня из темницы и сказал, что от меня требуется. Мне нечего было терять. Ему тоже.
— Верно, — согласился Крисп. Если Артапан провалит порученную ему Рабиабом миссию, он умрет — но он и так был приговорен к смерти. А если добьется успеха, то принесет Макурану больше пользы, чем себе. Рабиаб всегда был злейшим врагом Видесса, но подобное двойное коварство поразило даже Криспа.
Он вновь кивнул Трюгве. Артапан внезапно вырвался и попытался убежать, но со связанными за спиной руками и таким количеством преследователей он не сделал и нескольких шагов. Его последний вопль оборвал смачный удар топора.
— Глупо, — пробасил Трюгве, вытирая топор о кафтан макуранца. — Коли все равно умирать, лучше умереть хорошо. Ливаний все сделал правильно.
Катаколон показал на двух оставшихся фанасиотов, угрюмо и потрясенно взиравших на происходящее:
— Ты им тоже отрубишь головы, отец?
Крисп уже собрался было спросить, не откажутся ли они от своей ереси, но вовремя вспомнил, что любому их ответу верить нельзя: фанасиоты не считали зазорным лгать, спасая свои шкуры, а веру свою могли сохранять в тайне. Тогда Автократор обратился к Фостию:
— Нам попалась крупная рыба?
— Средняя, — ответил Фостий. — Они офицеры, но не из числа приближенных Ливания.
— В таком случае отведите их к остальным пленным, — приказал Крисп стоящим рядом охранникам. — Что с ними делать, я решу потом.
— Я никогда не видел — даже представить не мог — такого количества пленных. — Катаколон показал на длинные ряды фанасиотов, каждый из которых был привязан к стоящему впереди веревкой, охватывающей запястья и шею: тот, кто попытался бы бежать, лишь задушил бы стоящего рядом. — Что ты с ними сделаешь?
— С ними я тоже разберусь потом, — ответил Крисп. Его память вернулась на два десятилетия в прошлое, и он вспомнил жуткое зрелище множества пленных, убитых Арвашем. С тех самых пор он переполнился отвращением к бессмысленным убийствам, потому что не мог представить более короткой дороги в вечный лед.
— Ты ведь не можешь просто отпустить их по домам, в свои деревни, — сказал Фостий. — Я неплохо узнал фанасиотов, пока находился в их руках. Сейчас они пообещают тебе что угодно, а через год, два или три найдут себе другого предводителя и начнут новые набеги.
— Я это знаю, — подтвердил Крисп. — И рад, что ты тоже это понимаешь.
К ним подъехал Саркис. Несмотря на несколько окровавленных повязок, генерал пребывал в прекрасном настроении.
— Мы их разгромили и рассеяли, ваше величество, — прогудел он.
— Верно, — отозвался Крисп, но не столь радостно. Он научился мыслить более крупными категориями, чем одна битва или даже кампания. И от этой победы он желал получить больше, чем двухлетнюю передышку, о которой говорил Фостий.
Император почесал кончик носа — не столь внушительного, как у Саркиса, но все же превышающего видесское понятие о норме.
— Клянусь благим богом… — вдруг тихо произнес он.
— Что такое? — встрепенулся Катаколон.
— Мой отец — в честь которого назвали тебя, Фостий, — всегда говорил, что в нас есть васпураканская кровь, хотя мы все время жили вдали от этих мест, вблизи прежней границы с Кубратом, а иногда даже за ней. И мне пришло в голову, что наших предков переселили туда из-за какого-то давнего преступления.
— Весьма возможно, — поддакнул Саркис, словно этим можно гордиться.
— И с фанасиотами мы можем поступить так же, — решил Крисп. — Если мы выкорчуем деревни, где ересь расцвела наиболее пышно, и переселим их жителей на дальний восток, скажем, к Опсикиону и выше, к Истру — в бывшем Кубрате и сейчас не хватает людей для обработки земли, — то через одно-два поколения фанасиоты, скорее всего, утратят свою веру, окруженные таким количеством крестьян-ортодоксов, как щепотка соли растворяется в кувшине с водой.
— Может получиться, — согласился Саркис. — В Видессе подобное уже проделывалось и прежде — иначе, как вы сами сказали, ваше величество, ваши предки не очутились бы там, где вы родились.
— Да, я читал про такое, — подтвердил Крисп. — Можно даже сделать переселение двусторонним и заткнуть крестьянами-ортодоксами бреши, которые появятся после высылки фанасиотов из окрестностей Эчмиадзина. Работа потребуется огромная, но если благой бог пожелает, мы таким способом разделаемся с фанасиотами раз и навсегда.
— Перемещать целые деревни — тысячи, а то и десятки тысяч человек — с одного конца империи на другой? И еще тысячи в обратном направлении? — спросил Фостий. — Не говоря уже об одной работе, подумай, сколько трудностей ты сам себе создашь!
Крисп раздраженно выдохнул:
— Вспомни — люди, которых мы только что победили, недавно разграбили и сожгли Кизик и Гарсавру, в прошлом году Питиос, и лишь владыка благой и премудрый знает, сколько поселений поменьше. Сколько забот и трудностей они нам уже доставили? Сколько их еще прибавилось бы, если бы мы их не одолели? А теперь положи их злодеяния на одну чашу весов, переселение деревень на другую и скажи, какая чаша перевесит.
— В Хатрише и Татагуше верят в Равновесие, — ответил Фостий. — Неужели ты справился с одной ересью только для того, чтобы присоединиться к другой?
— Я говорил не о Равновесии Фоса, а о тех весах, которые любой, имеющий хотя бы на драхму воображения, способен себе представить, — раздраженно бросил Крисп и тут заметил, что Фостий над ним смеется. — Ах, паршивец! Я и не думал, что у тебя хватит наглости подшучивать надо мной.
Фостий, что было ему свойственно, быстро стал серьезным вновь:
— Извини. Я проведу это мысленное взвешивание и скажу тебе свое мнение.
— Честное решение, — сказал Крисп. — А извиняться тут не за что — я понимаю шутки, даже над собой. Иначе Саркис провел бы немало лет в камере под зданием чиновной службы — если бы отыскалась такая, куда он поместится.
Генерал напустил на себя оскорбленный вид:
— Если бы меня посадили в тюрьму несколько лет назад, я не наел бы себе такое брюхо. Говорят, заключенных там хреново кормят — по крайней мере, по моим понятиям.
— Гмм-м. — Крисп повернулся к Фостию:
— Итак, куда склонились твои весы?
— Если это надо сделать, значит, надо. — Вид у Фостия был отнюдь не радостный, да и голос тоже, но Крисп его понимал. Он сам был не рад такому решению.
Когда он был еще мальчиком, его вместе с деревней переселяли дважды — один раз это насильно сделали кубраты, а второй — когда империя выкупила их у кочевников, так что ему были прекрасно известны ожидающие крестьян лишения.
— Но мне очень хотелось бы, чтобы нужды в этом не возникало.
— Мне тоже, — сказал Крисп. Фостий удивленно моргнул, и Крисп фыркнул: Сын, если ты думаешь, что такое решение доставляет мне удовольствие, то ты болван. Но я понимаю, что без этого не обойтись, и не пытаюсь уклониться. Мне бы тоже хотелось, надев красные сапоги, делать только то, что нравится, но приходится делать и то, что нужно, хотя в этом часто нет ничего приятного.
Фостий задумался над сказанным, и процесс этот четко отразился на его лице. Крисп отдал сыну должное; до похищения он, скорее всего, попросту отмахнулся бы от любых слов отца. Наконец, прикусив губу, Фостий кивнул. Крисп, весьма довольный, кивнул в ответ. Наконец-то ему удалось убедить в чем-то своего упрямого сына.

* * *

— Давай пошевеливайся! — крикнул солдат тоном человека, который уже раз двадцать кричал одно и то же и знает, что до конца дня ему придется повторить это столько же раз.
Женщина в выцветшем сером платье и с белой шалью на голове бросила на всадника полный ненависти взгляд. Согнувшись под тяжестью переброшенного на спину узла, она побрела прочь от крытой соломой хижины, в которой жила со дня своей свадьбы, и прочь от деревни, где прожили поколения ее предков.
— Благой бог проклянет тебя и пошлет навечно в лед! — прошипела она.
— Если бы мне платили золотой всякий раз, когда меня проклинают, то я за последние две недели стал бы достаточно богат, чтобы купить всю эту провинцию, — отозвался имперский солдат.
— И достаточно бессердечен, чтобы управлять ею! — вскипела крестьянка.
К ее явному ужасу, солдата этот упрек лишь развеселил. Не имея другого выхода — солдат и его товарищи противопоставили крестьянам сабли, натянутые луки и несгибаемую решимость, — женщина побрела дальше. Следом шли трое детей и ее муж, тащивший на спине еще больший тюк и волочивший на веревке двух драных козлов.
На глазах Фостия семья влилась в поток невольных переселенцев, бредущих на восток. Скоро они исчезнут из виду, как исчезает в реке капля воды. Некоторое время он еще слышал блеянье козлов, но вскоре и оно затерялось среди бормотания, жалоб, мычания коров, скрипа телег, на которых ехали крестьяне побогаче, и бесконечного шарканья ног.
Кажется, это уже двенадцатая опустевшая на его глазах деревня. Фостий и сам толком не знал, зачем наблюдает эту душераздирающую картину снова и снова.
Лучший из пришедших к нему ответов сводился к тому, что он отчасти сам виноват в том, что происходит с этими людьми, и потому обязан понять их чувства до конца, каким бы болезненным ни оказался этот процесс.
Вечером того же дня, когда солнце зависло над недалекими горами Васпуракана, он приехал с другим отрядом в очередную деревню. Когда крестьян начали сгонять на рыночную площадь, какая-то женщина завопила:
— Вы не имеете права так с нами обращаться! Мы правоверные, клянусь благим богом. Вот что мы думаем про светлый путь! — Она плюнула в пыль.
— Это так? — с тревогой спросил Фостий командующего отрядом офицера.
— Ваше младшее величество, подождите, пока соберут всех, и сами увидите, ответил капитан.
Крестьян становилось все больше, и наконец рыночная площадь заполнилась.
Фостий нахмурился и сказал офицеру:
— Я не вижу ничего такого, что указывало бы на то, что они ортодоксы или фанасиоты.
— В таком случае вы не знаете, на что надо смотреть, — заметил капитан и махнул рукой на угрюмую толпу. — Кого здесь больше, ваше младшее величество, мужчин или женщин?
Фостий поначалу не обратил на это внимания, но теперь всмотрелся в толпу заново:
— По-моему, женщин больше.
— Согласен, ваше младшее величество, — кивнул капитан. — Отметьте также, как много среди мужчин седых стариков или юнцов, у которых борода только начала расти. А крепких мужчин почти нет. Как по-вашему, почему?
Фостий еще раз оглядел вопящую и потную толпу.
— Да, все верно. Но почему?
Офицер на мгновение воздел глаза к небу — наверное, чтобы не называть наследника престола тупицей.
— Ваше младшее величество, причина в том, что все взрослые мужчины были в армии Ливания, и мы их или убили, или взяли в плен. Так что можете, разумеется, поверить той бабе, будто она правоверная, но я в этом сомневаюсь.
Правоверные или еретики — а Фостий все же счел логику капитана шаткой, но жители и этой деревни, неся и ведя все, что могли, отправились в долгий путь к своим новым домам на дальнем конце империи. Некоторые из солдат разместились в покинутых домах. Фостий отправился вместе с остальными в главный лагерь.
Это место начинало все больше походить на временный городок, чем на лагерь армии на марше. Каждый день из него в разных направлениях выходили отряды солдат, заставляя отправляться на новое жительство крестьян, которые придерживались — или могли придерживаться — веры в светлый путь. Каждый день сюда, громыхая, приезжали фургоны с припасами для армии — правда, время от времени на фуражиров нападали банды уцелевших фанасиотов. Палатки стояли не как попало, но аккуратными рядами, напоминая городские улицы. Фостий без труда отыскал палатку, где он жил вместе с Оливрией.
Когда он вошел, Оливрия лежала поверх спального мешка. Глаза у нее были закрыты, но сразу открылись, едва он вошел, так что вряд ли она спала.
— Как ты сегодня? — вяло спросила она.
— Вымотался, — ответил Фостий. — Одно дело сказать, что нужно переселить крестьян; звучит просто и практично. Но видеть, что это влечет за собой… — Он покачал головой. — Быть правителем — это тяжелая и жестокая работа.
— Наверное, — безразлично отозвалась Оливрия.
— А как ты себя чувствуешь? — спросил Фостий. Узнав о судьбе отца, Оливрия рыдала всю ночь, а в последующие дни вела себя, как сейчас, — была очень спокойной и отстраненной от всего происходящего вокруг. Последний раз Фостий обнимал ее, когда она рыдала той ночью, но с тех пор прикасался к ней лишь случайно.
— Хорошо, — повторила она свой ежедневный ответ — вяло и равнодушно, как говорила все эти дни.
Фостию хотелось встряхнуть ее, заставить вспомнить о жизни, но боялся сделать это. Вместо этого он раскатал свою постель и сел. Под плащом звякнула кольчуга.
— Но как ты на самом деле себя чувствуешь?
— Хорошо, — повторила она с прежним безразличием, но в ее глазах все же зажглись искорки. — Скоро я приду в себя… честно. Просто… моя жизнь за последние несколько недель перевернулась вверх дном. Нет, не правильно. Она сперва перевернулась — я сама ее перевернула, — а затем перевернулась вновь, когда… когда…
Не в силах говорить, она вновь заплакала, как не плакала с того дня, когда Крисп, пощадив чувства Фостия, сам сообщил ей, как приказал поступить с Ливанием. Фостию подумалось, что это целительные слезы. Он раскрыл ей объятия, надеясь, что она прильнет к нему. Через несколько секунд так и вышло.
Когда слезы кончились, Оливрия вытерла глаза его плащом.
— Полегчало? — спросил Фостий, похлопывая ее по спине, как ребенка.
— Откуда мне знать? Я сделала выбор; придется жить с ним. Я люблю тебя, Фостий, честно, но когда я забралась вместе с тобой в рыбацкую лодку, то не смогла представить все последствия. Мой отец… — Она снова заплакала.
— Думаю, этого было в любом случае не избежать. И ты здесь ничего не смогла бы изменить. Даже когда мы с отцом были в натянутых отношениях — похоже, так было почти всегда, — я знал, что он все делает очень умело. Сомневаюсь, что фанасиоты выиграли бы гражданскую войну даже с нашей помощью, а раз они проиграли ее… Когда-то, в начале своего правления, отец дорого заплатил за то, что проявил к врагам больше милосердия, чем они заслуживали. А он отличается от большинства людей тем, что учится на своих ошибках. И теперь он не предоставляет бунтовщикам второй попытки.
— Но мой отец был не просто бунтовщиком. Он был моим отцом.
На это у Фостия не нашлось удачного ответа. К счастью для него, ему не пришлось подбирать неудачный. Стоящий возле палатки халогай крикнул:
— Эй, величество, тут с тобой хочет человек поговорить.
— Иду, — отозвался Фостий и негромко сказал Оливрии:
— Наверное, посыльный от отца. Кто еще стал бы меня тревожить?
Он встал, и его усталым мускулам кольчуга показалась вдвое тяжелее обычного. Выйдя наружу, он заморгал, ослепленный яркими лучами послеполуденного солнца, и застыл от удивления и ужаса.
— Ты! — ахнул он.

Предыдущая страница 29 Следующая страница


Император Крисп 30

— Ты! — взревел Сиагрий. На нем была туника с длинными рукавами, в одном из которых он спрятал пристегнутый к предплечью нож. Выхватив его, он ударил Фостия в живот быстрее, чем халогай успел прыгнуть между ними.
Фостий вспомнил, что Сиагрий силен, как медведь. Когда его ужалил кончик ножа, он вскрикнул и стиснул двумя руками его правую руку.
— Я убью тебя, — прошипел Сиагрий. — Сперва тебя, а затем твою шлюху. Я…
Фостий так и не узнал, что Сиагрий собирался делать потом. Не успело сердце сделать и пары ударов, как телохранитель стряхнул с себя оцепенение.
Сиагрий хрипло заорал, когда топор халогая рубанул его по спине. Он тут же вырвался из рук Фостия и развернулся, пытаясь сцепиться с северянином. Халогай ударил снова, на этот раз в лицо. Кровь забрызгала Фостия с головы до ног.
Сиагрий мешком рухнул на землю. Халогай методично рубанул его еще, несколько раз, пока тело не перестало дергаться.
Из палатки выскочила Оливрия — с ножом в руке и безумными глазами. Однако помощь телохранителю не потребовалась. Увидев жуткие раны Сиагрия, девушка зажала рот. Хоть она и была дочерью офицера, мрачные последствия боя все же не стали для нее привычным зрелищем.
— Ты цел, величество? — спросил халогай Фостия.
— Не знаю. — Фостий распахнул плащ и рывком задрал кольчугу. В двух дюймах выше пупка он увидел кровоточащую царапину. Успокоившись, он выпустил из рук кольчугу, и она упала на место, зазвенев железными кольцами.
— Ага, здесь. Смотри, величество. — Северянин ткнул в кольчугу пальцем. Тебе повезло. Нож попал в кольцо — видишь надрезы здесь и здесь? Дальше кольца он пройти не смог. А попал бы между кольцами, все кишки бы из тебя и вылезли.
— Да, — отозвался Фостий. Его затрясло. От какой мелочи зависит иногда жизнь. Пройди нож на палец левее или правее, лежал бы он сейчас рядом с мертвым Сиагрием, заталкивая в распоротый живот кишки. Может, целителю и удалось бы его спасти, но он был счастлив, что это не пришлось проверять.
— Спасибо, что убил его, Вигго.
Халогай был явно недоволен собой:
— Нельзя мне было его к тебе подпускать. Хвала богам, что ты не получил тяжелой раны. — Он ухватил труп Сиагрия за пятки и поволок его прочь.
Пересохшая земля жадно впитывала темную кровь бандита.
К тому времени Фостия окружили любопытные и обеспокоенные лица; схватка и крики словно по волшебству собрали целую толпу. Фостий помахал рукой, показывая, что он в порядке.
— Я цел, — крикнул он, — а этот сумасшедший получил по заслугам. — Он показал на тянущийся за Сиагрием след, словно тот был улиткой, оставляющей за собой вместо слизи кровь. Солдаты радостно завопили.
Фостий еще раз помахал им и нырнул в палатку. Оливрия вошла следом. Фостий вновь осмотрел свою небольшую рану. Ему не потребовалось богатое воображение, чтобы представить ее большой. Если бы нож прошел между кольцами или если бы Фостий снял кольчугу, чтобы лучше утешить Оливрию… Он содрогнулся. Ему даже думать о таком не хотелось.
— Я дрался с ним во время битвы, — сказал Фостий. — Я думал, что он сбежал, но жажда мести, наверное, свела его с ума.
— — Да, Сиагрию лучше не переходить дорогу, — здраво согласилась Оливрия и, помедлив, добавила:
— Я знаю, что он уже давно хотел меня.
— Вот как… — Фостий нахмурился. Но Оливрия была права: когда тебя бьет по голове девушка, которой ты давно домогаешься, унижение и ярость становятся вдвое сильней. — Тогда неудивительно, что он не сбежал. — Фостий неуверенно рассмеялся. — Жаль, что он этого не сделал, потому что едва не выпустил из меня дух.
В палатку просунул голову Катаколон:
— Ага, хорошо, что вы еще одеты. У меня за спиной стоит отец, а тебе, наверное, не хочется, чтобы он застукал вас на горячем, как в свое время меня.
Фостий разинул рот, но не успел он задать хотя бы один из множества вопросов, которые у него внезапно появились, как в палатку вошел Крисп.
— Счастлив, что ты цел, — сказал он, стискивая сына в объятиях. Выпустив затем Фостия, он шагнул назад и вопросительно взглянул на него:
— Кому-то ты здесь встал поперек дороги, сын.
— Верно, — согласился Фостий. — Он помогал меня похитить… — Он наблюдал за Криспом, но глаза Автократора не обратились на Оливрию. —…и был моим… тюремщиком в Эчмиадзине. Так что он не очень-то обрадовался, когда я сбежал.
— Тюремщик? Так это был Сиагрий? — спросил Крисп.
Фостий кивнул, пораженный его памятью на подробности.
— Он был скверным человеком, но не из худших. Он хорошо играл за доской и вынул из моего плеча стрелу, когда меня ранили во время налета.
— Не очень-то впечатляющая эпитафия, но другой ему не получить. Наверняка она лучше, чем он заслуживает. Если ты полагаешь, что я стану сожалеть о его смерти, то подумай еще раз. «Избавились от него, и ладно», — вот что я скажу. Но я вознесу молитву благому богу за то, что ты не пострадал. — И он снова обнял Фостия.
— Я тоже рад, что в тебе не наделали дырок, — сказал Катаколон. — И вообще здорово, что ты вернулся. — Он выскользнул из палатки, следом вышел и Крисп.
— Что это твой брат говорил про то, как его застукали без одежды? — тихо, чтобы слышал только Фостий, спросила Оливрия, едва сдерживая переполняющий ее смех.
— Не знаю. А если честно, то и знать не хочу. Раз тут оказался замешан Катаколон, то зрелище наверняка было впечатляющим. Иногда мне даже кажется, что он пошел в Анфима, хотя… — Он едва не произнес нечто вроде «хотя Анфим мог быть только моим отцом». А именно это он не желал разболтать Оливрии.
— Хотя что? — спросила она.
— Хотя Анфим умер за четыре года до рождения Катаколона, — закончил фразу Фостий, сам поразившись, насколько гладко это у него получилось.
— А-а, — разочарованно протянула Оливрия. Это означало, что ответ ее убедил. Фостий мысленно кивнул — Крисп бы его одобрил. И еще он уцелел после совершенно неожиданного покушения. За это он поблагодарил сам себя.

* * *

Крисп разглядывал угрюмую каменную громаду крепости Эчмиадзина. Ее построили, чтобы сдерживать вражеские армии, но строители имели в виду макуранцев. Однако камни об этом и не подозревали, поэтому с тем же успехом они преградят путь и видессианам.
Фанатики на мрачных каменных стенах выкрикивали дерзости стоящим внизу имперским солдатам. Почти вся территория, которую до недавнего времени удерживали фанасиоты, вновь оказалась в руках Криспа. Десятки деревень опустели; он уже отдал приказ отправить в дальний путь правоверных крестьян, чтобы заменить ими изгнанных фанасиотов. Питиос и его окрестности захватила кавалерия Ноэтия, наступающая на запад вдоль побережья от Наколеи.
Но если Эчмиадзин продержится до того дня, когда приближающаяся осень вынудит Криспа отступить, большая часть его военных успехов окажется напрасной.
У фанасиотов останется гнездо, откуда ересь вновь начнет распространяться.
Крисп уже представил последствия подобного исхода, и они ему весьма не понравились.
Однако взять крепость штурмом на словах гораздо легче, чем на деле.
Видесские инженеры изрядно потрудились над тем, чтобы сделать ее практически неприступной. Насколько было известно Криспу, макуранцы осаждали ее несколько раз, но безуспешно. И его армии вряд ли повезет больше.
— Если они не сдадутся, то может, удастся запудрить им мозги? — пробормотал Крисп.
— Каким образом, ваше величество? — Крисп вздрогнул. Рядом с ним стоял Саркис.
— Извини, я не заметил, как ты подошел. Я тут изобретаю способ заставить проклятых фанасиотов выйти из Эчмиадзина, но так, чтобы обойтись без штурма.
— В таком случае, удачи, — скептически отозвался Саркис. — Противника на поле боя и то нелегко одурачить. Насколько я понимаю, еретиков может заставить выйти из крепости только одна причина — отход нашей армии. Ведь сражаясь и умирая, они полагают, что восходят по своему светлому пути на небеса. По сравнению с такой перспективой любое ваше обещание покажется им ерундой.
— Да, эти упрямые ослы настроены против меня. — Голос Криспа прозвучал угрюмо — но лишь на мгновение. Он взглянул на Саркиса:
— Верно, они против меня — сейчас. Но скажи-ка, почтенный господин, что произойдет, если запереть в одной комнате троих видессиан и попросить их денек потолковать о вере?
— Шесть ересей, — без промедления ответил Саркис. — Каждый сочтет двух остальных еретиками. Плюс нешуточная драка, кого-то пырнут ножом и срежут пару кошельков. Прошу прощения за откровенность, ваше величество, но так это представляется бедному флегматичному «принцу» из Васпуракана.
— И мне тоже, — подтвердил Крисп, улыбнувшись, — хотя во мне не так уж и много васпураканской крови. Однако, несмотря на то, какая во мне течет кровь, я мыслю как видессианин и прекрасно знаю, что, если дать видессианину шанс поспорить о религии, он за него обязательно ухватится.
— Я не попрекаю вас за происхождение, ваше величество, — великодушно произнес Саркис, — но как вы предлагаете поссорить фанасиотов между собой, если в их глазах вы всего лишь бесстыжий еретик, против которого они готовы сражаться до конца?
— Идея не моя. Она пришла в голову Фостию, и он предложил ее Эврипу.
— Эврипу? — Саркис почесал голову. — Но он же сейчас в столице. Какое отношение столичные дела имеют к фанасиотам в крепости? Или Эврип прислал вам письмо и… — Саркис внезапно смолк, и в его угольно-черных глазах мелькнули искорки. На мгновение сквозь оболочку его массивного тела Крисп вновь увидел нетерпеливого юного разведчика и вспомнил их безумную скачку в столицу в те времена, когда он только взошел на трон. — Минуточку, — пробормотал Саркис. — Неужели вы собираетесь…
— Вот именно. Прямо на этом месте, где все прекрасно видно со стен. И если бы в результате скандала не оказалось больше вреда, чем пользы, я попросил бы их на глазах у фанасиотов исполнить и свои супружеские обязанности.
— Да вы настоящий демон! Впрочем, чему тут удивляться, раз вы гуляли на оргиях Анфима?! — Саркис притворно вздохнул. — А жаль, что довеска к свадьбе не будет. Оливрия очень красивая женщина, и я не прочь полюбоваться, как она исполняет свои супружеские обязанности, очень даже не прочь.
— Бесстыжий старый жеребец! — возмутился Крисп, но тут же, понизив голос, добавил:
— Впрочем, я тоже.
И они расхохотались.

* * *

С самого утра осаждающая Эчмиадзин имперская армия не выпустила по его серым стенам ни единой стрелы, дротика или камня. Вместо этого к крепости подошли герольды с белыми щитами перемирия, предлагая фанасиотам также на время отказаться от сражения — «чтобы вы смогли в полдень отпраздновать вместе с нами».
Должно быть, удачно подобранные слова заинтриговали еретиков, и они согласились. Фостий уже гадал, надолго ли у них хватит спокойствия, когда они увидят то, что им предстоит увидеть. Пожалуй, ненадолго.
Он предложил Эврипу устроить их свадьбу с Оливрией, чтобы помочь ему успокоить разбушевавшихся в столице фанасиотов. Теперь уже Крисп подхватил эту мысль и обратил ее в оружие против засевших в Эчмиадзине еретиков.
«Полдень» был понятием весьма приблизительным; единственные в армии маленькие бронзовые солнечные часы принадлежали Заиду. Но люди, привыкшие оценивать высоту солнца во время работы в поле, без труда проделывали это и во время кампании. На расстоянии, превышающем дальность выстрела из лука, соорудили деревянную платформу, вокруг которой для защиты выстроились имперские солдаты. Со стен за происходящим наблюдали фанасиоты.
Из рядов имперцев вышел герольд с белым щитом. Подойдя к стенам крепости, он зычным басом объявил:
— Его императорское величество Автократор Крисп приглашает вас на свадьбу его сына Фостия с Оливрией, дочерью покойного Ливания.
Фостию хотелось бы, чтобы герольд опустил слово «покойного»; оно могло причинить боль Оливрии. Но в то же время он понимал, почему Крисп велел герольду произнести его: это напомнило бы защитникам Эчмиадзина о поражении, которое уже потерпело их дело.
Фанасиоты обрушили на голову герольда проклятия, а кое-кто и стрелы. Тот поднял щит, защищая лицо; на нем были шлем и длинная кольчуга, укрывающая тело до колен.
Когда дождь стрел прекратился, герольд опустил щит и продолжил:
— Автократор советует вам оценить всю важность этой свадьбы: она не только напомнит вам о проигранном сражении, но станет также символом радости жизни и того, как она продолжалась — и будет продолжаться — от поколения к поколению.
В него полетели новые проклятия и новые стрелы. Передав послание, герольд более не был обязан стоять под этим смертоносным дождем и торопливо удалился.
Свадебная процессия поднялась на платформу. Группа оказалась невелика, гораздо меньше той толпы, которая собралась бы, проходи свадьба в столичном Соборе. Перед Фостием и Оливрией шествовал целитель Глав, которому предстояло совершить церемонию, а сзади шли Крисп, Катаколон и Заид. Вот и все.
На церемонии не требовалось даже присутствия Заида, хотя Фостий был рад видеть его рядом. Главной причиной пребывания мага на платформе было разработанное им заклинание, благодаря которому голоса людей слышались гораздо дальше: Крисп хотел, чтобы фанасиоты услышали каждое их слово.
— Вознесем хвалу владыке благому и премудрому, — сказал священник и запел гимн Фосу, который подхватили Фостий, Оливрия, Крисп, Катаколон и Заид. Солдаты тоже вторили молитве, которую произносили по несколько раз в день всю свою жизнь. — Мы собрались в этом необычном месте, чтобы отпраздновать необычный союз, — заговорил Глав. — Если не считать череды долгих лет здоровой жизни, то величайший дар, каким может наделить благой бог верящих в него, есть продолжение рода. И люди радуются на свадьбе во многом как раз потому, что она есть надежда и ожидание этого продолжения. Когда свадьба происходит в императорской семье, на нее возлагают еще больше надежд. Продолжение династии из поколения в поколение — наша лучшая защита от катастрофы гражданской войны.
Фостий заметил, что священник не упомянул о том, что династия Криспа берет начало от него самого, простого крестьянского сына.
— И этим браком мы также получаем шанс засыпать трещину, расколовшую верующих Видесса, и символизировать возвращение к родной вере тех, кто определенное время думал иначе о союзе его младшего величества Фостия и Оливрии, дочери Ливания.
А это, решил Фостий, есть единственная уступка фанасиотам, которую Крисп смог себе позволить, не вступая сам на светлый путь. Глав даже не назвал их еретиками. Крисп хотел, чтобы они позабыли о своей вере, а не цеплялись за нее с упрямством, достойным лучшего применения.
Глав некоторое время говорил о том, какими достоинствами должны обладать жених и невеста, дабы их брак оказался успешным. Фостий немного отвлекся, и Глав застал его врасплох, спросив:
— Готовы ли вы следовать этим добродетелям и быть вместе, пока смерть не разлучит вас?
Крисп подтолкнул сзади зазевавшегося Фостия, и тот понял, что должен ответить первым.
— Да, — произнес он, радуясь, что магия Заида делает его голос громче.
— Да и на всю свою жизнь, потому что выбираю этот путь, — решительно заявила Оливрия.
Крисп и Катаколон возложили на головы новобрачных венки из сладко пахнущих растений — свадебные венцы, завершающие церемонию. Священник сошел с платформы.
Все закончилось столь же быстро, как началось.
— Вот я и женат, — пробормотал Фостий, удивляясь собственным словам.
Фанасиоты на стенах засвистели, заулюлюкали и принялись выкрикивать оскорбления. Не обращая на них внимания, Крисп хлопнул Фостия по спине и сказал:
— Женат, женат, сын, — и на мудрой женщине. — Потом повернулся к Оливрии и добавил:
— Последний штрих был безупречен. Если Фос пожелает, твои слова заставят их спорить до хрипоты.
Катаколон игриво ткнул Фостия в ребра:
— А теперь тебе полагается взять на руки молодую жену и отнести ее в вашу… да хотя бы в вашу палатку.
У Фостия имелось хорошо обоснованное подозрение, что Оливрия подобной глупости ему не позволит. Он украдкой взглянул на нее. И точно: стальной блеск ее глаз предупреждал, что не стоит даже пытаться.
— Мне доводилось выслушивать идеи, звучавшие более практично, — заметил Крисп; веселье в его голосе подсказывало, что он тоже заметил этот блеск. — Но все же идите в палатку. Вам все равно придется туда войти, но лучше сделать это сейчас, пока на вас свадебные венцы.
Его слова пощекотали любопытство Фостия. Он подал Оливрии руку. Когда они стали удаляться от наспех построенной платформы, одни солдаты приветственно кричали, а другие забрасывали Фостия скабрезными советами. Новоиспеченный муж глуповато улыбнулся Оливрии. Та улыбнулась в ответ. Подобные советы зеваки щедро раздают на каждой свадьбе.
Ухмыляющийся халогай придержал для них полог палатки и опустил его за новобрачными.
— Думаю, теперь мы вас не скоро увидим, — бросил он вслед.
— Ты только взгляни! — воскликнула Оливрия. Фостий огляделся. По углам их разложенных одеял кто-то — может, сам Крисп, а может, человек, выполнивший его приказ, — воткнул в землю шесты, изображающие столбики кровати.
— Если на них повесить венцы, это принесет удачу, — сообщил Фостий и аккуратно повесил свой венец на один из шестов. Оливрия повесила свой с другой стороны.
— Я начинаю верить, что все происходит на самом деле, — сказала она.
— Все это настоящее. — Фостий понизил голос, чтобы телохранители снаружи не услышали — они, конечно же, прекрасно знали, что происходит внутри, но традиции следует соблюдать. — А раз все настоящее, и мы с тобой наедине, и даже сражения никакого сейчас нет…
— Да? И что дальше? — подыграла ему Оливрия. Она тоже говорила негромко, а руки ее теребили застежку белого льняного платья, подаренного на свадьбу Криспом. Застежка раскрылась. — И что дальше? — тихо повторила она.
Что делать дальше, они быстро выяснили. Поскольку Фостий был еще весьма молодым мужчиной, вскоре им пришлось выяснять это снова, а потом еще разок. К тому времени Фостий совсем потерял счет времени, хотя солнце все еще освещало одну из стенок палатки. Он зевнул, вытер вспотевший лоб влажной от пота рукой и задремал. Оливрия заснула еще раньше него.

* * *

Было уже темно, когда его разбудил жуткий шум. Он сел и, моргая, оглянулся. Рядом лежала все еще спящая Оливрия — даже слегка похрапывая, — с еле заметной улыбкой на губах. Фостий осторожно, чтобы не потревожить ее, оделся и вышел из палатки. Ее окружала новая смена халогаев.
— Что за шум? — спросил он одного из них. Северянин указал на Эчмиадзин.
При тусклом свете костров и факелов его лицо казалось бронзовым.
— Там драка, — ответил халогай.
— О Фос, — пробормотал Фостий, ударив кулаком по ладони, и взглянул на императорский шатер. Крисп, стоя возле него, тоже смотрел на крепость. Фостия окатила волна облегчения — как хорошо, что он не связал свою судьбу с фанасиотами. Теперь он был более чем уверен, что Крисп, несмотря ни на что, сумел бы их разгромить.
Из Эчмиадзина доносились такие звуки, словно его жители лупили друг друга всем, что подворачивается под руку. «Так оно, наверное, и есть», — подумал Фостий. Все, кто верил в светлый путь, были фанатиками — их вера, в чем бы она ни заключалась, держалась на фанатизме. И если Криспу удалось вбить клин между двумя группами, имеющими разное мнение насчет пристойности замужества Оливрии, то они станут сражаться друг с другом столь же яростно, как с императорской армией, — а может, даже и яростнее.
— Ха! — снова показал халогай. — Смотри, твое величество, — дым. Эдак они весь город спалят.
И точно — из-за городской стены поднялся толстый столб дыма — серого на черном фоне ночного неба, — подсвеченный изнутри оранжевым. Фостий попробовал прикинуть, где в городе занялся пожар. Получалось, что неподалеку от лавки васпураканского башмачника, где они с Оливрией впервые познали друг друга.
Поднялась вторая колонна дыма, а через несколько минут еще одна. Над стенами, словно живое существо, замелькал язык желтого пламени — наверное, от горящей крыши, — но вскоре нехотя втянулся обратно.
Через некоторое время Фостий увидел новые языки пламени, многие из которых продолжали полыхать, не угасая. Пожар — это ужас для любого города; он с небрежной легкостью справляется со всем, чем люди пытаются его обуздать. Пожар же в городе, где люди воюют между собой, страшнее ада Скотоса: как можно хотя бы надеяться одолеть его, если ты поднял руку на своего соседа, своего друга, а он — на тебя?
Ответ простой — никак. Пламя пожирало Эчмиадзин. Воздух в имперском лагере загустел от едкого дыма, попахивающего горелой плотью. Вопли за стенами не смолкали — кто-то кричал от страха, кто-то от боли, но гораздо больше слышалось криков ненависти. На пылающих улицах продолжали сражаться фанасиоты.
Через некоторое время Оливрия вышла из палатки, встала рядом с Фостием и молча взяла его за руку. Продолжая молчать, они смотрели на горящий Эчмиадзин.
Оливрия вытерла глаза. Дым ел глаза и Фостию, и он, чтобы не терзаться тяжкими мыслями, решил для себя, что глаза Оливрии слезятся тоже из-за дыма.
— Я иду в палатку, — сказал он, зевнув. — Может, в ней воздух будет посвежее.
Оливрия молча последовала за ним. Уже в палатке, вдали от ушей халогаев, она тихо произнесла:
— Это и есть приданое, которое я принесла тебе и твоему отцу… Эчмиадзин.
— Ты знала это. Должна была знать, иначе не ответила бы священнику «да».
— Наверное, знала. Но одно дело представлять заранее, как это может выглядеть, а совсем другое — увидеть все собственными глазами. Сегодня я обнаружила, насколько велика эта разница. — И Оливрия покачала головой.
Если бы в палатке находился Крисп, решил Фостий, то он, наверное, сказал бы, что это один из уроков взросления. Фостий знал, что, произнеси он сейчас такие слова своим почти еще юношеским голосом, им не хватит убедительности.
— А если бы ты все же знала, то поступила бы иначе? — спросил он.
Оливрия молчала так долго, что он уже принялся гадать, слышала ли она его.
Наконец она сказала:
— Нет. Наверное, я оставила бы все как было, только тщательнее обдумала бы все заранее.
— Честный ответ, — согласился Фостий и снова зевнул. — Может, попробуем немного поспать? Вряд ли они нападут на нас ночью; они сейчас слишком заняты дракой между собой.
— Да, пожалуй.
Оливрия легла и закрыла глаза. Фостий улегся рядом. К своему удивлению, он отключился почти мгновенно.
Оливрия, должно быть, тоже заснула, потому что сразу вскочила одновременно с Фостием, когда по лагерю прокатился торжествующий рев. Несколько секунд Фостий соображал, который сейчас час. Залитая солнечным светом восточная стенка палатки подсказала, что рассвет уже наступил.
Фостий высунул наружу голову и спросил халогая, что происходит.
— Те, в городе, сдались, — ответил северянин. — Они открыли ворота.
— Значит, война закончилась, — выпалил Фостий и, когда до него дошел смысл сказанного, повторил:
— Война закончилась.
Ему хотелось повторять это вновь и вновь, потому что не было на свете двух слов прекраснее.

Глава 13

Вереница мужчин, женщин и детей устало брела по пыльной дороге, таща на себе пожитки, какие они были в силах унести, и ведя на веревках коров, коз и ослов, столь же худых и изможденных, как они сами. Крисп смог заметить лишь одну разницу между ними и переселенными фанасиотами: они шли на запад, а не на восток.
Впрочем, нет. Имелось и другое различие: они не бунтовали и не давали ему повода выгнать их из своих домов. Но земли, которые война и политика вынудили его освободить от фанасиотов, не могли остаться пустыми. Поступить так означало напрашиваться на неприятности в будущем. И поэтому крестьяне, жившие на относительно перенаселенной и лояльной территории между Девелтосом и Опсикионом, к востоку от столицы, теперь занимали место фанасиотов, хотелось им этого или нет. Фостий подъехал к Криспу и указал на бредущих крестьян.
— Разве это справедливость? — спросил он.
— Такой же вопрос я задаю и себе, — ответил Крисп. — Но вряд ли ответ на него ясен или прост. Если ты спросишь про это любого из них сейчас, то они, разумеется, проклянут меня до небес. Но как знать, что скажут они через два года? Я освободил их на этот срок от налогов, а еще три года велел брать с них только половину. Я переселяю их не только для того, чтобы заполнить пустое место, — я хочу, чтобы их жизнь стала лучше.
— Может, она действительно станет лучше, — не согласился Фостий, — но разве такое справедливо?
— Вероятно, нет, — признал Крисп, вздохнув. Потом выдавил улыбку, потому что ему удалось удивить Фостия. — Вероятно, нет, — повторил он, — но разве справедливо опустошать землю, чтобы на ней не рос урожай, чтобы там находили прибежище бандиты и объявленные вне закона, чтобы она искушала Макуран? В последнее время Макуран мало нас тревожил, но лишь потому, что Рабиаб видит мою силу. А так было не всегда.
— А как ты собираешься отплатить Рабиабу за поддержку фанасиотов?

Предыдущая страница 30 Следующая страница


31 Гарри Тертлдав

Крисп воспринял перемену темы как знак того, что Фостий признал его правоту.
— Пока еще не знаю, — ответил он. — Большая война, подобная нашей войне с Макураном полтора столетия назад, способна на многие годы подорвать силы обеих стран. Этого я не хочу. Но поверь мне, такие долги не прощают. Быть может, расплачиваться по счетам я предоставлю тебе.
Фостий ответил ему расчетливым взглядом, который Крисп редко замечал у него до похищения.
— Пожалуй, стоит попытаться настроить васпуракан против Машиза, — сказал он.
— Да, возможно — если макуранцы совершат какое-либо преступление на землях «принцев» или отвлекутся на войну со своими западными соседями, — согласился Крисп. — Но дело не настолько верное, каким кажется, потому что макуранцы всегда начеку, когда дело касается Васпуракана. Красота плана Рабиаба заключалась в том, что он использовал против нас наших же жителей: религиозные разногласия в Видессе — дело настолько обычное, что я долго не мог заметить руку макуранца в перчатке фанасиота.
— Красота? — Фостий покачал головой. — Не понимаю, как ты можешь называть таким словом то, что принесло столько тревог и смертей.
— Считай, что Рабиаб сделал неожиданный удачный ход на игровой доске. Только доска эта простирается на весь мир, а правила можно менять по ходу игры.
— А с доски снимаются не фигуры, а реальные люди, — добавил Фостий, — и их нельзя поставить обратно и сыграть ими в другом месте.
— Нельзя? А как ты назовешь переселение, если не захватом фигуры и ее перестановкой на более выгодную клетку?
Он подождал, наблюдая, как Фостий обдумывает его слова.
— Пожалуй, мне уже следовало усвоить, что спорить с тобой бесполезно, — сказал юноша. — Как бы хорошо я ни начинал спор, почти всегда ты обращаешь результат в свою пользу. Что поделаешь — опыт. — Судя по интонации Фостия, слово «опыт» вполне могло служить ругательством. Но как бы то ни было, именно опыта ему и не хватало, что в его глазах само по себе делало обладание им подозрительным.
Крисп вытащил из кармана шелковый платок и вытер им вспотевший лоб. Часть имперской армии он оставил в Эчмиадзине и его окрестностях — приглядывать за границей с Васпураканом и помогать переселенцам устраиваться на новом месте.
Другую часть растянул вдоль торгового пути между западом и востоком, а оставшихся повел в столицу.
Это, разумеется, означало, что он и его солдаты возвращались по прибрежным низинам. Стоял конец лета, и Крисп с ходу назвал бы немало мест, где предпочел бы сейчас оказаться; он даже не отказался бы одолжить у Скотоса толику льда, если бы удалось обойтись без встречи с его хозяином. Было так жарко и влажно, что пот не высыхал, а липкой пленкой покрывал все тело.
— Клянусь благим богом, с каким удовольствием я бы сейчас скинул императорские одежды, — сказал он. — В этих местах надо одеваться, как одеваются они. — Он указал на крестьян, работающих на полях по обе стороны дороги. Некоторые были одеты в тонкие льняные туники, доходящие до середины бедра. Остальные не утруждались даже этим, обходясь набедренными повязками.
— Если я так оденусь, — покачал головой Фостий, — то мне придется жить здесь круглый год. Вряд ли я такое выдержу.
— Тогда радуйся, что кто-то живет здесь вместо тебя. Почва тут превосходная и дождей хватает. Местные крестьяне снимают самые высокие урожаи в империи. Если бы не эти низины, в столице вечно не хватало бы еды.
— А крестьяне не разбегаются, завидев нас, как весной, — сказал Катаколон, остановив коня возле отца и брата.
— И это тоже хорошо, — ответил Крисп. — Армия нужна в том числе и для того, чтобы их защищать. И если крестьяне решат, что их надо защищать от солдат, то это будет означать, что мы не делаем свою работу как следует. — Он не хуже других знал, что солдаты грабят крестьян при каждом удобном случае.
Фокус заключался в том, чтобы не предоставлять им такой возможности и дать крестьянам понять, что им ничего не грозит. В нынешней кампании ему недолго осталось об этом беспокоиться — столица уже совсем близко. И он сказал об этом вслух.
— Зря ты так торопишься к Дрине, отец, — съехидничал Катаколон. — Вспомни, она сейчас примерно такая. — И он вытянул перед собой сцепленные руки, изображая огромный живот.
— Но она же родит не жеребенка, клянусь благим богом, — ответил Крисп. — А если ее настолько разнесет, как ты показывал, то можно подумать, что ты вообще имел в виду слоненка. — Он сверкнул глазами на младшенького, но не смог удержаться от усмешки, когда добавил:
— Кстати, буду тебе благодарен, если ты перестанешь подшучивать над моим мелким просчетом. Я поражаюсь, что мне еще не приходится платить за шесть или семь твоих отпрысков; Фос свидетель, причина такого везения вовсе не в том, что ты мало старался.
— Он лишь упрекнул тебя за промах, отец, — поддержал брата Фостий.
Осажденный с флангов, Крисп поднял руки:
— Вы меня до смерти заболтаете. Будь здесь Эврип, так и вовсе окружили бы старика. Пожалуй, так оно и случится, когда мы вернемся во дворец. Что ж, это первый пристойный аргумент в пользу того, чтобы растянуть марш подольше.
— А мне показалось, что я услышал непристойный аргумент, — заметил Катаколон, не желая уступать Криспу.
— Довольно, довольно! — простонал Крисп. — Пощадите своего бедного старого отца. Я столько лет читал налоговые отчеты и эдикты, что у меня мозги размягчились; где уж мне тягаться с вами, юными шутниками.
В этот момент разведчики из авангарда заволновались. Один из них поскакал к главной колонне и, отдав честь Криспу, сообщил:
— Ваше величество, самые зоркие среди нас заметили, как блестит солнце на куполах в столице.
Крисп вгляделся вдаль. Он уже не мог похвастаться остротой зрения, и отдаленные предметы казались ему расплывчатыми. Однако увидел он столичные купола или нет, само знание того, что они близко, наполнило его ощущением, что конец пути совсем рядом.
— Почти дома, — повторил он и перевел взгляд с Фостия на Катаколона, словно предупреждая остряков-любителей. Оба сына промолчали. Крисп кивнул, довольный собой: молодые бычки пока что уважали рога старого быка.

* * *

Жители столицы тесно заполнили колоннады по сторонам Срединной улицы, радостными криками приветствуя триумфальную процессию, шествующую к площади Паламы. Фостий ехал вблизи головы процессии рядом с Оливрией. Он был облачен в позолоченную кольчугу и шлем, чтобы люди знали, кто он такой, и чтобы никакой отчаянный фанасиот не набросился на него ради вящей славы светлого пути.
Проезжая, он махал рукой, толпа отвечала ему аплодисментами. Повернувшись к Оливрии, он негромко сказал:
— Хотел бы я знать, сколько из них не так давно выкрикивали имя Фанасия и пытались сжечь город.
— Пожалуй, не мало, — ответила она.
— Думаю, ты права, — кивнул Фостий. Выкорчевать фанасиотов из столицы будет куда труднее, чем переселить крестьян. Если не поймать человека за поджогом или разбоем, то как узнать, что затаил он в своем сердце? Ответ короткий: никак. В городской толпе наверняка хватало фанасиотов. Если они станут вести себя тихо, то могут остаться незамеченными хоть несколько поколений — во всяком случае, если кто-то из них позаботится о следующем поколении.
На Срединной улице следы бунта были почти незаметны. Огонь ежедневно полыхал в столице в бесчисленных жаровнях, печах, кузнях и прочих мастерских.
Свежепобеленные здания обычно через считанные месяцы становились серыми от копоти. Копоть от пожаров ничем не отличалась от любой другой.
Процессия прошла через площадь Быка, находящуюся примерно на трети пути от Серебряных ворот в большой земляной стене. С лотков на площади Быка продавали дешевые вещи для тех, кто не мог себе позволить нечто получше. Большинство людей, набившихся сюда, носили или драные туники, или крикливые одеяния, «золотое» шитье в которых через несколько дней становилось зеленым. Фостий мог поспорить, что многие из них тоже надрывали глотки, прославляя светлый путь.
Ныне они выкрикивали имя Криспа столь же громко, как и все остальные, — и это несмотря на то что кое-какие ларьки на площади и сейчас оставались кучками угольков.
— Может быть, они снова станут ортодоксами, поняв, куда заводит ересь, — сказал Фостий и еще тише добавил:
— В конце концов, со мной же такое произошло.
— Может быть, — отозвалась Оливрия настолько бесстрастно, что Фостий так и не понял, согласилась она с ним или нет.
«Узнаем лет через двадцать», — подумал он. Заглядывать в будущее на столько лет, сколько он прожил на свете, показалось ему занятием странным и почти неестественным, но он уже начал к этому привыкать.
Фостий так и не понял: начал ли он всерьез воспринимать идею правления или же попросту стал старше.
Севернее Срединной улицы, между площадями Быка и Паламы, стояла громада Собора. Он оказался совершенно невредим, но вовсе не потому, что его обошли вниманием фанасиоты, а потому что солдаты и священники, вооруженные крепкими посохами, окружали его днем и ночью, пока бунт не утих.
Фостию и сейчас стало немного не по себе, когда он проехал мимо Собора: он показался ему гигантской губкой, впитывающей бесконечный поток золота, который можно было с большей пользой употребить в других местах. Но ведь он вернулся к вере, чья суть находилась под этим великолепным куполом. Юноша покачал головой.
Не у каждой загадки имеется четкая разгадка. И этой тоже придется подождать несколько лет, пока его взгляды не сложатся окончательно.
Затем его внимание привлек красный гранитный фасад здания чиновной службы, подсказавший, что приближается площадь Паламы. Где-то в этом здании, в подземной тюрьме, священник Диген уморил себя голодом.
— Возможно, Диген и был прав, когда возмущался, что у богачей слишком много всего, но, по-моему, превращать всех в бедняков тоже не правильно, — сказал Фостий Оливрии. — И все же у меня нет сил его ненавидеть, потому что без него я не познакомился бы с тобой.
Улыбнувшись, она ответила:
— Неужели ты ставишь свои делишки выше государственных дел?
Фостий не сразу понял, что она над ним подтруниает.
— Вообще-то, да, — ответил он. — Или, по крайней мере, одно. Зато Катаколон управляется с четырьмя сразу.
Оливрия скорчила гримаску, и Фостий решил, что с честью вышел из этой маленькой стычки.
Раздавшийся впереди громкий рев объявил о том, что Крисп вышел на площадь Паламы. Рядом с Автократором шагали слуги, обремененные не оружием, а мешками с золотыми и серебряными монетами. Многие императоры поддерживали благосклонность городской толпы праздничными подаяниями, и Крисп в очередной раз доказал, что способен извлечь выгоду из примера других. Если люди станут сражаться из-за летящих в толпу монет, это может удержать их от более серьезных сражений вроде того, что недавно видела столица.
Небесно-голубые ленты — и шеренги халогаев — не позволяли толпе заполнить оставленный проход к западному краю площади. Крисп поднялся на деревянную платформу, которая хранилась во дворце в разобранном виде и при необходимости возводилась. Фостий стал вспоминать, сколько раз Крисп поднимался на эту платформу, чтобы обратиться к горожанам. «Весьма редко», — подумал он.
Он спешился и помог спешиться Оливрии. Конюхи приняли у них поводья.
Взявшись за руки, они тоже поднялись на платформу.
— Да там целое море людей! — воскликнул Фостий, глядя на колышущуюся толпу. Ее шум накатывался и спадал почти ритмичными волнами, как прибой.
Фостий впервые получил возможность увидеть ту часть процессии, которая находилась у него за спиной. Без солдат парад — не парад. Вокруг Криспа, Фостия и Оливрии маршировала сотня халогаев, охраняя и одновременно прибавляя зрелищности. Следом шествовало несколько полков конных и пеших видессиан.
Солдаты вышагивали, не глядя по сторонам, словно городская толпа не стоила их внимания. Они были не только частью спектакля, но и напоминанием о том, что если беспорядки вспыхнут вновь, то войска у Криспа наготове.
Халогаи выстроились перед платформой. Остальные войска, пройдя парадом по площади Паламы, направились в сторону дворца. У некоторых частей там находились казармы; остальные, набранные из крестьян-рекрутов, распустят по домам, когда празднование завершится.
В промежутках между полками брели подавленные пленники-фанасиоты. У некоторых виднелись еще не зажившие раны, все были в лохмотьях и со связанными за спиной руками. Толпа освистывала их и забрасывала яйцами и гнилыми фруктами, среди которых иногда попадался и камень.
— Многие Автократоры завершили бы этот парад массовой казнью, — сказала Оливрия.
— Знаю, — отозвался Фостий. — Но отец видел настоящие бойни — спроси его как-нибудь об Арваше Черном Плаще. Увидев зверя собственными глазами, он не хочет породить его заново.
Пленники вышли с площади тем же путем, что и солдаты. Их судьба тоже во многом окажется сходной: их отправят жить вместе с остальными переселенными фанасиотами. Правда, в отличие от солдат, им не предоставят возможности выбирать место жительства.
На площадь вышел новый отряд халогаев. Шум толпы несколько стих и стал грубее. За шеренгами вооруженных топорами северян ехал Эврип. Судя по реакции толпы, не всем в столице пришлись по душе его методы усмирения бунта.
Эврип ехал с таким видом, словно и не подозревал об этом, и махал людям рукой, как махали перед ним Крисп и Фостий. Окружавшие его телохранители присоединились к своим соотечественникам, а Эврип поднялся наверх и встал рядом с Фостием и Оливрией.
Не поворачивая к Фостию головы, он сказал:
— Они недовольны тем, что я не поцеловал их в щечку и не отправил в постельку с кружкой молока и булочкой в придачу. Но и я тоже не был обрадован тем, как они изо всех сил старались оставить от города одни развалины.
— Я могу это понять, — ответил Фостий, также глядя перед собой. Эврип скривился:
— А ты, братец, вышел из этой передряги всеобщим любимцем. И даже женился на прекрасной девушке, словно герой какого-нибудь романа. Не очень-то честно получается. — Он даже не пытался скрыть горечь.
— В лед все романы, — бросил Фостий, но Эврипу не давало покоя совсем другое, и он это понимал.
На этом их приглушенный спор оборвался, потому что на платформе появилась новая персона: Яковизий, облаченный в роскошные одеяния, уступающие пышностью разве что императорским. Лишенный языка, он, разумеется, не собирался произносить речь, но за время правления Криспа он послужил ему на таком количестве всевозможных постов, что его отсутствие на сегодняшней церемонии показалось бы неестественным.
Он улыбнулся Оливрии — достаточно вежливо, но без реального интереса.
Проходя к Криспу мимо Фостия и Эврипа, он ухитрился похлопать каждого пониже спины. Глаза Оливрии распахнулись. Братья взглянули на Яковизия, переглянулись и дружно рассмеялись.
— Он так поступает с самого нашего рождения, — пояснил Фостий.
— Гораздо дольше, — возразил Эврип. — Отец частенько рассказывал, как Яковизий пытался обольстить его сперва еще мальчиком, затем когда он был конюхом у него на службе и даже когда Крисп обул красные сапоги.
— И он знает, что мы равнодушны к мужчинам, — подхватил Фостий. — Но если бы мы согласились уступить его домоганиям, он умер бы от потрясения. Он давно уже не молод, хотя красит волосы и пудрит морщины на лице, скрывая возраст.
— А по-моему, ты не прав, Фостий, — заметил Эврип. — Если он решит, что кто-то из нас согласился, то задерет этому дураку тунику быстрее, чем тот успеет сказать: «Я пошутил».
— Возможно, ты в чем-то и прав, — решил Фостий, обдумав слова брата. В подобных вопросах он не стеснялся признавать его правоту.
Оливрия изумленно уставилась сперва на братьев, затем на Яковизия.
— Но это же… ужасно! — воскликнула она. — Почему же ваш отец терпит его возле себя?
Оливрия совершила ошибку, позабыв о том, что Яковизий может ее услышать.
Он тут же обернулся к ней, ехидно ухмыляясь. Встревоженный Фостий попытался его отвлечь, но Яковизий открыл блокнот из нескольких вощеных табличек, который всегда носил с собой, что-то быстро написал и показал табличку Фостию. «Она умеет читать?»
— Да, конечно, умеет, — ответил Фостий. Яковизий тут же стал пробираться мимо него к Оливрии, что-то записывая на табличке. Закончив, он протянул ее девушке. Она взяла ее с некоторой робостью и прочитала вслух:
«Его величество терпит меня возле себя, как вы выразились, по двум причинам: во-первых, потому что я хитрее и пронырливее любых трех человек, которых вы назовете, вместе взятых, и включая вашего отца до и после того, как он лишился головы; а во-вторых, потому что он знает, что я никогда не стану пытаться обольстить чью-либо жену из императорской семьи».
Улыбка Яковизия стала шире и оттого более нервирующей. Он взял табличку и повернулся, собираясь уйти.
— Подождите, — резко произнесла Оливрия. Яковизий снова повернулся, наставив на нее стило, словно жало. Фостий уже шагнул вперед, чтобы встать между ними, но тут Оливрия сказала:
— Я хочу извиниться. Я произнесла жестокие слова, не подумав.
Яковизий ненадолго задумался, затем быстро нацарапал несколько слов и с поклоном протянул табличку Оливрии. Фостий заглянул ей через плечо. Яковизий написал: «И я тоже, отозвавшись так о вашем отце. Будем считать, что мы квиты».
— Да будет так, — ответила Оливрия, к облегчению Фостия. Не одно поколение умников пыталось одолеть Яковизия в словесных схватках, которые обычно заканчивались их позорным поражением. Фостий был рад, что Оливрия не решилась на подобную попытку.
Яковизий кивнул и занял свое место рядом с Криспом. Автократор поднял руку, дожидаясь тишины. Она наступила не сразу, но все же довольно скоро толпа стихла. Крисп произнес:
— Да пребудет с нами мир: мир в столице и мир в империи Видесс.
Гражданская война империи не нужна. Владыка благой и премудрый свидетель тому, что мне ее навязали, и лишь когда те, кто называют себя следующими по светлому пути, поднялись на открытый бунт сперва в западных провинциях, а затем и в столице, я выступил против них с оружием.
— Неужели это означает, что твой отец оставил бы фанасиотов в покое, окажись они тихими и миролюбивыми еретиками? — спросила Оливрия.
— Не знаю. Может быть, — ответил Фостий. — Васпуракан он точно никогда не преследовал. — Для Фостия этот факт давно был загадкой: Крисп часто повторял, что религиозное единство жизненно важно для целостности империи, но в данном случае не подкреплял слова делами. Что это — лицемерие или обычный прагматизм?
На такой вопрос с ходу не ответишь.
Задумавшись он пропустил несколько фраз. Крисп говорил:
—…восстановим город так, чтобы никто и не догадался, что ему был нанесен урон. И таким же образом нам предстоит переделать ткань нашей жизни.
Быстро это не получится — по крайней мере, не все сразу, — но Видесс не ребенок, и ему не нужен мгновенный результат. То, что мы делаем, мы делаем для будущих поколений.
Фостий все еще не привык мыслить подобными категориями. Для него и следующий год оставался далеким будущим; тревожиться же о временах, когда состарятся его внуки, казалось ему столь же странным, как и беспокоиться о том, что находится на обратной стороне луны. Он вновь пропустил слова отца:
—…но до тех пор, пока вы будет жить в мире друг с другом, не придется опасаться, что вас начнут разыскивать, чтобы причинить вам вред.
— А как насчет сборщиков налогов? — крикнул из толпы анонимный остряк.
Крисп пропустил его слова мимо ушей.
— Жители столицы, — искренне произнес он, — если вы выберете вражду, то будете вцепляться друг другу в глотки гораздо дольше, чем мы сейчас в силах представить. Если вы начнете враждовать сейчас, то вражда эта затянется на поколения после вашей смерти. И я молю Фоса о том, чтобы этого не случилось. — В его голосе зазвучал металл:
— И я не намерен такое допустить. Если вы попытаетесь драться между собой, то сперва вам придется одолеть солдат империи.
Это предупреждение, а не угроза. Я считаю, что вражды мы нахлебались досыта.
Так пусть же она минует нас в грядущие годы.
Фостий отметил, что отец не сказал «навечно», и удивился почему. Наверное, решил он, Крисп не верит, что подобное может тянуться вечно. Автократор словно показывал, что трудится, создавая каркас будущего, но этот каркас вовсе не обязательно превратится в несокрушимую стену: он слишком хорошо знал, что история не выдает гарантий на успех.
— Как я уже говорил, нам предстоит отстроить все заново и двигаться дальше, — сказал Крисп. — И мы, все вместе, станем трудиться так хорошо, как только умеем, и так долго, как только сможем. Благой бог свидетель, что большее не в наших силах. — И он шагнул назад, завершив речь.
На площади загремели аплодисменты — скорее вежливые, чем восторженные.
Фостий присоединился к ним вместе с Оливрией и Эврипом. «Так хорошо, как только умеем, и так долго, как только сможем», — подумал он. Если бы Крисп пожелал выразить всего себя одной фразой, то лучшей он подобрать бы не смог.

* * *

Хотя Крисп махнул ему рукой, Барсим простерся перед ним в полагающемся по этикету полном поклоне.
— Приветствую ваше возвращение в императорскую резиденцию, ваше величество, — сказал он, еще лежа. Затем, поднявшись столь же грациозно, как опускался, добавил:
— Честно говоря, жизнь здесь стала скучноватой после вашего отъезда.
Крисп фыркнул:
— В таком случае я рад вернуться уже для того, чтобы предоставить вам возможность заняться чем-нибудь интересным.
— Повара также рады вашему возвращению, — намекнул вестиарий.
— Вы имеете в виду, что они с нетерпением ждут шанса разбиться в лепешку, — уточнил Крисп. — В таком случае им не повезло. Придется им подождать, пока я вновь приглашу Яковизия отобедать; уж он-то оценит их усилия по достоинству. Что же касается меня, то я привык питаться по-солдатски. Меня прекрасно устроят миска похлебки, горбушка хлеба и кружка вина.
Плечи Барсима едва заметно шевельнулись — евнух, человек исключительно вежливый, вздохнул.
— Я сообщу на кухню о ваших пожеланиях, — сказал он. — Повара будут разочарованы, но вряд ли удивлены. У вас вошло в привычку вести себя подобным образом после возвращения из очередной кампании.
— Неужели? — удивился Крисп, задетый тем, что становится настолько предсказуемым. У него возникло искушение заказать себе роскошный пир, лишь бы заставить дворцовых сплетников теряться в догадках. Единственная загвоздка заключалась в том, что ему действительно хотелось солдатской похлебки.
— Быть может, ваше величество не сочтет за излишнюю вольность то, что похлебку приготовят из омаров и кефали, хотя мне известно, что сие отличается от того, что накладывали в вашу миску армейские повара.
— Быть может, не сочту, — великодушно уступил Крисп. — В походе мне не хватало даров моря.
Барсим удовлетворенно кивнул; Крисп мог править империей, но дворец был вотчиной вестиариев. В отличие от некоторых вестиариев, Барсим обладал необходимым чутьем и не злоупотреблял своей властью, не переступая порога разумного, — или, возможно, попросту решил, что Крисп не спустит ему с рук некоторые вольности, которые позволяли другие вестиарии.
— Выбор часа остается за вами, — произнес Барсим, взглянув на тени. — Не пожелает ли ваше величество отужинать пораньше?
— Нет, спасибо. Я мог бы зарыться в гору пергаментов, которая, несомненно, достигла высоты купола Собора. Я так и поступлю… завтра. Если куча за это время и подрастет, то ненамного. А сейчас я намерен отправиться в императорскую спальню и позволить себе то, чего не мог позволить во время войны: расслабиться. — Он помолчал. — Нет, я передумал.
— И что вы решили, ваше величество?
— Я пойду в спальню. Я даже отдохну… попозже. Но сперва передайте, пожалуйста, Дрине, что я желаю ее видеть.
— Ах, — выдохнул Барсим, и Крисп распознал в его вздохе одобрение. — Ваша воля, разумеется, будет исполнена.

* * *

Уединившись в спальне, Крисп стянул сапоги и с наслаждением пошевелил пальцами ног. Когда он находился во дворце и делал что-либо сам, не вызывая слугу, это становилось равносильно бунту, словно император превращался в фанасиота, поджигающего факелом дом богача. Барсиму потребовалось немало времени, чтобы смириться с тем, что Автократор иногда бывает настолько упрям, что настаивает на своем в подобных вопросах.
Стук в дверь оказался настолько робким, что Крисп поначалу решил, будто он ему послышался. Тем не менее он подошел к двери и открыл ее. В коридоре стояла дрожащая Дрина.
— Я не собираюсь тебя кусать, — успокоил ее Крисп. — Это испортит мне аппетит перед ужином, который хочет в меня затолкать почтенный Барсим.
Девушка не засмеялась; Крисп пришел к выводу, что шутка до нее не дошла.
Подавив вздох, он пригласил ее войти в спальню.
Она медленно вошла. До родов ей оставалось еще несколько месяцев, но живот уже заметно выпирал даже под просторным льняным халатом. Крисп подался вперед и коснулся губами ее щеки, желая успокоить Дрину.
Это ему удалось, хотя и не совсем так, как он рассчитывал. Улыбнувшись, Дрина сказала:
— Вы не наткнулись на мой живот. Вы знаете, как надо целовать женщину, ждущую ребенка.
— Знаю, — подтвердил Крисп. — Опыт у меня был, хотя и много лет назад. Садись, если хочешь; я знаю, что тебе трудно много стоять. Как ты себя чувствуешь?
— Неплохо, спасибо, ваше величество, — ответила Дрина, с благодарным вздохом усаживаясь в кресло. — Меня только раз или два тошнило утром, а так я чувствую себя хорошо, только все время хочется на горшок.
Крисп немного походил по спальне, раздумывая, что ей сказать. Он уже очень давно не оказывался в подобной ситуации и никогда не предполагал, что окажется в ней вновь. Он не испытывал к Дрине любви и даже не очень хорошо ее знал. Ему хотелось, чтобы все было иначе, но что есть, то есть. Дрина для него была просто удобным предметом для удовлетворения плотского желания, которое он до сих пор иногда испытывал. Теперь же он заново обнаружил, что сиюминутное удобство может со временем обернуться чем-то совершенно иным. Крисп ежедневно помнил об этом правиле, принимая государственные решения; теперь до него дошло, что придется применить его и в личной жизни.

Предыдущая страница 31 Следующая страница


Император Крисп 32

Да, он оплошал. Теперь нужно с честью выбираться из ситуации. Сделав еще несколько неторопливых шагов, он спросил:
— С тобой все обращаются хорошо?
— О да, ваше величество, — энергично закивала Дрина. — Куда лучше прежнего. Дают много вкусной еды — не хочу сказать, будто меня прежде плохо кормили, но сейчас еды больше, и она лучше; и работы дают меньше, особенно с тех пор, как меня раздуло. — Она сложила руки на животе и очень серьезно взглянула на Криспа:
— Вы меня предупреждали, чтобы я не зазнавалась, и я не стала. Тут я себя вела очень осторожно.
— Вот и прекрасно. Хотел бы я, чтобы все обращали на мои слова столько же внимания, — отозвался Крисп. Дрина кивнула, все еще серьезная. Даже несмотря на всю сосредоточенность и беременность, она выглядела очень юной. — Сколько тебе лет, Дрина? — неожиданно спросил Крисп.
— По-моему, двадцать два, ваше величество, — ответила она, посчитав на пальцах, — да только я могла на год-другой ошибиться в любую сторону.
Крисп вновь принялся расхаживать. Дело было вовсе не в том, что она не знала свой точный возраст; он и в своем не был уверен. В крестьянских семьях вроде той, где он вырос, над такой ерундой особо не задумывались: от возраста зависела лишь работа, которая человеку по силам. Но двадцать два плюс или минус год-другой? Выходит, она родилась примерно в то время, когда он взошел на трон.
— Так что мне с тобой делать? — спросил он, предназначив вопрос столько же себе, сколько ей — а может, и самому Фосу.
— Ваше величество? — Ее глаза испуганно расширились. — Вы же сказали, что я не буду ни в чем нуждаться… — Голос Дрины дрогнул. Казалось, чтобы напомнить ему про обещание, потребовалась вся ее храбрость.
— И не будешь — клянусь в этом благим богом. — Крисп очертил на груди солнечный круг, подтверждая свои слова. — Но я имел в виду другое.
— Что? — Горизонты воображения Дрины, как его самого, когда он был крестьянином, не простирались дальше изобилия еды и не очень большого количества работы. — Я хочу только одного — заботиться о ребенке.
— Этим ты и станешь заниматься, а я позабочусь, чтобы тебе помогли, если потребуется, — пообещал он и почесал макушку. — Ты читать умеешь?
— Нет, ваше величество.
— А научиться хочешь?
— Не очень, ваше величество. Не вижу, какой мне с этого будет толк.
Крисп неодобрительно хмыкнул. Поселившийся в их деревне солдат-ветеран научил его читать и писать еще прежде, чем у юного Криспа закурчавилась борода, и с тех пор его мир разительно изменился. Написанные слова связывали пространство и время настолько крепко, что никакие устные рассказы и предания даже сравниться с ними не могли. Но если у Дрины нет желания овладеть этим умением, то лучше не заставлять ее — никакого удовольствия ей это не доставит.
Он снова почесал макушку.
— Ваше величество! — Крисп вопросительно приподнял бровь и стал ждать продолжения. — Ваше величество, — нервничая, повторила она, — когда ребенок родится, вы… вы захотите меня снова?
Хороший вопрос, признал Крисп. С точки зрения Дрины, он наверняка казался важнейшим вопросом на свете. Ей хотелось знать, останется ли она близка к источнику власти и влияния в империи. Беда была в том, что Крисп понятия не имел, что ей ответить. Он не мог притвориться перед ней и собой, будто влюбился в нее — ведь по возрасту он более чем годился ей в отцы. И даже если бы он в нее безумно влюбился, то результат оказался бы анекдотическим. Стариков, влюбившихся в юных девушек, всегда безжалостно высмеивали. Но Дрина ждала ответа.
— Посмотрим, — сказал он наконец, сожалея, что не отыскал ответа получше.
Но ему не хотелось лгать ни ей, ни себе.
— Да, ваше величество, — пробормотала она. Смирение и боль в голосе Дрины ранили Криспа не хуже ножа, и он пожалел, что вообще ложился с ней в постель.
Но не в его характере или темпераменте становиться монахом. Что ему оставалось делать?
«Надо было жениться заново после смерти Дары», — подумал он. Но тогда ему этого не захотелось, к тому же вторая жена могла породить больше проблем династических, — чем решить. Поэтому он время от времени пускал в постель служанок… и вот нарвался.
— Я уже говорил, что обеспечу тебя хорошим приданым, когда ты найдешь себе человека, способного окружить тебя любовью и заботой, которых ты заслуживаешь, — напомнил Крисп. — Ты, конечно же, не полагаешь, что незаконный ребенок императора тебе в этом помешает?
— Нет, я так не думаю, — согласилась Дрина; при всем ее невежестве она не была глупа. — Беда только в том, что у меня сейчас нет на примете такого человека.
«Сейчас». Ей двадцать два года, и «сейчас» для нее мало чем отличается от «навсегда». Не могла она, если говорить честно, и взглянуть за рамки ситуации, в которой оказалась. Когда у нее на руках окажется ребенок, то весь ее привычный мир перевернется вверх дном, и ей потребуется время, чтобы понять, как все изменилось.
— Посмотрим, — повторил Крисп.
— Хорошо, — смирилась Дрина; другого выбора у нее не было.
Крисп понимал, что это нечестно по отношению к ней. Многим Автократорам такое даже в голову бы не пришло, но Крисп знал, что такое несправедливость, потому что сталкивался с ней сам. Если бы сборщики налогов не изгнали его несправедливо с отцовской земли, он никогда бы не отправился в столицу и не вступил бы на дорогу, ведущую к трону.
Но что ему делать? Сказать, что любит ее, хотя это не так? Такое тоже не назовешь ни правильным, ни честным. Он вдруг с тревогой осознал, что мало будет просто обеспечить Дрину и ребенка, но не видел, что он еще может сделать.
И все же Дрину нельзя было назвать беспомощной девицей. Подмигнув, она спросила:
— А что обо всем этом думают их младшие величества? Эврипу-то давно все известно. Он, когда меня завидит, всегда смеется.
— Смеется? — переспросил Крисп, не зная, возмущаться ему или тоже расхохотаться. — Если тебе неймется это знать, то могу сообщить, что Фостий и Катаколон считают меня отвратительным старым развратником, которому полагается натягивать подштанники, отправляясь в постель.
— Фу! — возмутилась Дрина.
Услышав ее реакцию, Крисп не посмел даже радостно улыбнуться, как поступил бы на его месте любой мужчина. Он слишком много лет провел на троне и привык оценивать количество лести во всем, что ему говорили, стараясь пропускать мимо ушей всяческие восхваления, льющиеся на него густым и сладким медовым потоком.
Крисп до сих пор надеялся, что за императорским фасадом еще осталась частица его прежнего «я» — но разве можно утверждать это с уверенностью?
Он вновь принялся расхаживать по спальне. «Иногда ты слишком много думаешь», — сказал он себе. Он знал, что это правда, но привычка въелась в него настолько, что тут он ничего не мог изменить. Наконец, после долгого молчания, он сказал Дрине:
— Спасибо.
— Это я должна сказать вам спасибо, ваше величество. За то, что вы не отвернулись от меня, не выгнали из дворца или не засунули в мешок и не швырнули его в море, потому что мой живот стал вам помехой.
— Мне стыдно тебя слушать, — заявил Крисп, но, увидев, что Дрина не поняла, счел нужным пояснить:
— Когда меня благодарят за то, что я не чудовище, я воспринимаю это как упрек за то, что я вел себя не так, как следовало.
— Да кто ж ведет себя так всегда? — удивилась Дрина. — Вы ведь Автократор. Вам столько всего приходится держать в голове — я бы с ума сошла, если бы хоть денек попробовала. Я счастлива уже тем, что вы сочли нужным вспомнить про меня вообще… и сделать для меня то, что можете.
Крисп задумался над ее ответом. Автократор вправе поступать так, как считает нужным, — чтобы вспомнить про это, ему было достаточно обратиться не к такой уж и древней истории правления Анфима. Но власть вытесняет из головы мысли об ответственности. Так что если посмотреть на историю его правления с этой точки зрения, то у него, возможно, получалось совсем неплохо.
— Спасибо, — снова сказал он Дрине, на сей раз без колебаний.

* * *

Хор мальчиков запел благодарственный гимн. Нежные, почти неземные голоса отразились от купола Собора, наполнив пространство внизу радостными звуками.
Однако Фостий, слушая их, радости не испытывал. Он знал, что он не фанасиот, и все же неисчислимые средства, затраченные на Собор, и сейчас поражали его своей избыточностью. И даже когда Окситий воздел руки, взывая к Фосу о благословении, Фостий смог думать лишь о блистающих золотой парчой рукавах вселенского патриарха, усыпанных жемчугами и драгоценными камнями.
И вообще он пришел сюда только потому, что помирился с Криспом. Он понимал, что празднование его благополучного возвращения в столицу в самом святом для империи храме имело как политическое, так и теологическое значение, поэтому смирился с ним. Но это вовсе не означало, что церемония ему нравилась.
Восхищение, охватившее стоящую рядом с ним Оливрию, придало ее лицу выражение, которого Фостий никогда прежде не видел. Ее взгляд бабочкой порхал по всему храму, задерживаясь то здесь, то там, изумлялся регалиям патриарха, колоннам из мрамора и мохового агата, алтарю и скамьям для прихожан из драгоценных сортов дерева, но чаще всего с неизбежностью возвращался к суровому мозаичному лику Фоса, взирающему с купола на своих верующих.
— Какой изумительный храм, — прошептала она Фостию в третий раз с начала церемонии. — В каждом провинциальном городе утверждают, что их главный храм построен по образу и подобию этого. Но почему-то умалчивают, что все эти модели лишь игрушечные.
Фостий негромко кашлянул, не раскрывая рта. То, что Оливрия находила восхитительным, его лишь раздражало. Его глаза сами собой обратились к куполу.
Никто не мог с легкостью выдержать взгляд Фоса: казалось, его глаза заглядывают тебе в душу и примечают на ней каждое пятнышко. Даже Фанасий дрогнул бы под этим оценивающим взглядом. Ради одного лика на куполе Фостий готов был простить храму все остальное.
Регент опустил руки. Мальчики смолкли. Их голубые одеяния мерцали в свете ламп. Эхо музыки медленно стихло. Окситий начал произносить молитву Фосу, и заполнившие храм прихожане подхватили ее. Эхо их голосов заметалось под куполом.
— Мы не только молим тебя о благословении, Фос, но и смиренно шлем тебе благодарность за возвращение Фостия, сына Криспа, наследника престола Видесса, и за твою помощь во всех испытаниях, которые он столь отважно преодолел.
— Он никогда в жизни не был смиренным и уж точно не стал таким, надев синие сапоги, — прошептал Фостий Оливрии.
— Тише, — прошептала она в ответ; Собор успел околдовать ее своим очарованием.
— И ты, владыка благой и премудрый, конечно же, взираешь с благосклонностью на окончание испытания ересью, которому подверглась империя, и на то, что символом сего окончания послужил недавний союз его младшего величества с его прелестной нареченной.
Прихожане зааплодировали, энергично возглавляемые Криспом. Фостий был убежден, что Окситий никогда не понял бы, что такое символ, даже если бы тот подкрался и дернул его за бороду; скорее всего, эти слова в уста патриарха вложил сам Автократор.
— Мы благодарим тебя, Фос, за мир и процветание, и еще раз за возвращение его младшего величества в столицу и в лоно его семьи, — нараспев произнес Окситий.
Хор вновь запел. Когда гимн смолк, патриарх распустил паству: благодарственный молебен не являлся полной и формальной литургией. Выйдя на длинные и широкие ступени перед входом в Собор, Фостий заморгал от лучей августовского солнца. Катаколон по-братски ткнул его пальцем в ребра и сообщил:
— В вашей семье тебя заботит только одно лоно — лоно Оливрии.
— Ну ты и бесстыдник, клянусь благим богом! — возмутился Фостий, но все равно не смог удержаться от смеха. Катаколон не испытывал к нему злобы, и потому ему сходили с рук шуточки, из-за которых оба его брата наверняка бы поссорились.
Во дворе перед Собором столпились люди, чье невысокое положение не позволило им присутствовать на самом благодарственном молебне. Когда Фостий стал спускаться по ступенькам, направляясь к своей лошади, они приветственно закричали. Фостий помахал им в ответ, в который раз гадая, сколько из них совсем недавно столь же громко прославляло светлый путь.
— Ты сегодня говорил со своим богом совсем недолго, — сказал Фостию халогай, держащий голову его коня. Произнес он это с одобрением или, по меньшей мере, с облегчением.
Фостий помог Оливрии забраться в седло, потом уселся верхом сам. Халогаи окружили возвращающуюся во дворец императорскую семью. Оливрия ехала слева от Фостия, Эврип справа.
— Ты вернулся. Ура, — бросил средний брат, скривившись, и поехал дальше, глядя перед собой.
— Нет, подожди, — резко отозвался Фостий. — Меня уже тошнит от твоего остроумия. Если ты хотел, чтобы я исчез навсегда, то у тебя была возможность этому поспособствовать.
— Я тебе уже говорил, что у меня нет задатков убийцы, — ответил Эврип.
— Тогда прекрати со мной разговаривать так, словно они у тебя имеются.
После этих слов Эврип взглянул на него вновь, но взгляд его оказался отнюдь не дружелюбным.
— Брат мой, — заявил он, — то, что я не захотел проливать твою кровь, вовсе не означает, что я готов прижать тебя к своей груди.
— Этого недостаточно, — сказал Фостий.
— Мне хватает и этого, — ответил Эврип.
— А я тебе говорю — этого недостаточно, — твердо произнес Фостий. — Когда-нибудь, если доживу, я надену красные сапоги. Если у нас с Оливрией не родится сын, то ты станешь следующим в очереди на престол. Но даже если сын родится, он еще долго будет ребенком. И может настать день, когда ты решишь, что узы крови не столь уж и важны, или же тебе понравится мысль обрить мне голову и заточить в монастырь: в этом случае ты и трон получишь, и свою нежную совесть пощадишь.
— Я не стану так поступать, — нахмурился Эврип. — Ты сам говорил, что у меня был шанс.
— Ты не станешь так поступать сейчас, — возразил Фостий. — А через десять лет, а через двадцать, когда мысль о том, что ты навечно останешься вторым, станет для тебя невыносима? А что произойдет, если я решу, что не могу доверять тебе? Я ведь могу нанести удар и первым, братец. Ты над этим когда-нибудь задумывался?
Эврип давно научился скрывать свои мысли, но Фостий наблюдал за ним всю жизнь и увидел, что сумел его удивить. Однако удивление Эврипа быстро прошло.
Он уставился на Фостия столь же пристально, как тот — на него.
— А ты изменился, — медленно произнес Эврип.
Его слова прозвучали словно обвинение.
— Разве? — как можно нейтральнее спросил Фостий.
— Да, изменился. — Теперь это было обвинением. — До похищения ты не имел и малейшего понятия о том, куда стремишься и чего хочешь. Ты знал лишь, что настроен против…
— Всего, что имеет отношение к отцу, — прервал его Фостий.
— Вот именно. — Эврип едва заметно улыбнулся — Но быть против — легко. Гораздо труднее найти и понять, чего же ты хочешь сам.
— А ты знаешь, чего хочешь, — вставила Оливрия.
— Конечно, знаю, — подтвердил Эврип. Слова «красные сапоги» повисли в воздухе невысказанными. — Но мне, похоже, их не получить. Теперь Фостий тоже знает, чего хочет и что это для него значит, поэтому он стал для меня гораздо опаснее, чем прежде.
— Да, стал. Насколько я вижу, в такой ситуации у тебя два выхода: или ты попытаешься меня устранить — но ты сам сказал, что не хочешь этого, — или станешь работать со мной. Если помнишь, мы с тобой говорили про это еще до моего похищения. Тогда ты меня высмеял. Может быть, нынче ты запоешь иначе? Второй человек во всей империи может создать или найти себе великую роль.
— Но это не будет первой ролью, — возразил Эврип.
— Я знаю, что тебе нужна именно она. Но если ты сейчас посмотришь вперед, то увидишь перед собой только одного человека. А если оглянешься, то увидишь всех остальных. Разве этого недостаточно?
Во всяком случае, этого оказалось достаточно, чтобы Эврип задумался. И когда он ответил: «Это не то, чего я хочу», в его словах не чувствовалось прежней враждебности.
Крисп ехал впереди младших членов императорской семьи. Когда копыта его коня зацокали по булыжной мостовой перед зданием чиновной службы, где некогда был заключен Диген, какой-то прохожий на тротуаре нараспев произнес:
— Благослови вас Фос, ваше величество.
Крисп помахал ему и поехал дальше.
— Вот чего я хочу. — Теперь в голосе Эврипа пробилась болезненная зависть. — Кто станет прославлять генерала или министра? Вся слава достается Автократору, клянусь благим богом!
— И все обвинения тоже, — уточнил Фостий. — Если бы я мог, Эврип, то всю славу отдал бы тебе; меня она волнует настолько мало, что может отправляться прямиком в лед. Но быть правителем империи значит гораздо больше, чем выслушивать приветствия людей на улицах. Пока меня не похитили, я не задумывался над этим всерьез, но с тех пор у меня открылись глаза.
Он задумался, значит ли это хоть что-нибудь для брата. Очевидно, значило, потому что Эврип сказал:
— Мои тоже. Не забудь, что, пока отец воевал, я правил в столице. И не стану отрицать, что даже без бунтов это тяжелейшая работа. Все эти записочки, подробности и пергаменты, на которые смотришь как баран на новые ворота, пока не прочтешь пять раз подряд, да и то это не всегда помогает.
Фостий кивнул. Он часто гадал, захочется ли ему пойти по стопам Криспа и до полуночи корпеть над документами. В империи Видесс столь многочисленная и вездесущая бюрократия развилась именно для того, чтобы снять эту ношу с плеч Автократоров.
Фостий сразу вспомнил мнение отца: «Если ты позволишь этим чернильным душам вести дела, не проверяя их, то как ты узнаешь, когда они начнут надувать тебя? Благой бог свидетель, что без них не обойтись, но он подтвердит и то, что за ними нужен глаз да глаз. Анфим же запустил государственные дела и едва не довел империю до краха».
— Я не стану Анфимом, — возразил Фостий, словно отец и в самом деле произнес эти слова вслух. Оливрия, Эврип и Катаколон удивленно взглянули на него, и Фостий почувствовал, как у него заполыхали щеки.
— Что ж, я тоже, — сказал Эврип. — Если я попробую жить так после смерти отца, то он наверняка выберется из могилы и свернет мне шею костлявыми пальцами. — Он понизил голос и нервно взглянул на Криспа; Фостий предположил, что Эврип шутил лишь наполовину.
— А я только рад, что мне не придется носить красные сапоги, — заявил Катаколон. — Я время от времени люблю от души покутить, а то можно совсем закиснуть.
— Одно дело — покутить всласть время от времени, — заметил Фостий. — Но совсем другое — вовсе не просыхать. Анфим, говорят, никогда не останавливался, даже темпа не сбавлял.
— Жизнь у него оказалась короткая, но веселая, — ухмыльнулся Катаколон.
— Если тебя услышит отец, жизнь твоя тоже окажется короткой, но отнюдь не веселой, — предупредил Фостий. — Любители вспоминать Анфима у него не в почете.
Катаколон немедленно уставился вперед; ему не хотелось пробуждать ярость Криспа. Фостий внезапно осознал еще одну причину, по которой Крисп столь презирал предшественника, чьи трон и жену он сделал своими: все эти годы он, несомненно, гадал, не подбросил ли ему Анфим своего кукушонка?
Из всех троих Фостий, пожалуй, больше всего пошел в Криспа характером, разве что оказался больше склонен к размышлениям, чем к действиям. Эврип отличался по-своему, а зависть из-за утраченного первородства делала его угрюмым. А Катаколон… Катаколон беззаботно поплевывал на всяческие последствия, что ставило его особняком от обоих братьев.
— Когда на твоих ногах окажутся красные сапоги, дашь ли ты мне возможность самостоятельно проявить себя?
— Я же все время об этом твержу, — ответил Фостий. — Может, клятва сделает тебя счастливее?
— Ничто в наших отношениях не сделает меня по-настоящему счастливым, — сказал Эврип. — Но кое-что я усвоил: иногда обстоятельства складываются так, что изменить ничего невозможно… а если и возможно, то в худшую сторону. Будь по-твоему, брат. Я стану служить тебе и постараюсь сделать так, чтобы все остальные служили мне не хуже, чем тебе.
Братья торжественно пожали друг другу руки. Оливрия восхищенно вскрикнула; даже Катаколон неожиданно стал серьезен. Ладонь Эврипа оказалась теплой.
Оливрия смотрела на братьев так, будто всем трениям между ними пришел конец.
Фостию хотелось думать так же, но он знал, что, несмотря на любые взаимные обещания, они с братом до конца жизни не станут спускать друг с друга глаз.
Если ты член императорской семьи, то это, к сожалению, неизбежно.
Если бы Эврип произнес сейчас нечто вроде: «Хорошо, что мы покончили с этим раз и навсегда», Фостий стал бы подозревать его даже больше, а не меньше.
Но младший брат лишь бросил на него быстрый взгляд, проверяя, насколько серьезно он воспринял жест примирения. На мгновение их взгляды встретились. Оба улыбнулись, но опять-таки на мгновение. Братья могли не доверять друг другу, но понимали друг друга прекрасно.
Вместе с императорской процессией они проехали через площадь Паламы и вернулись во дворец. После городского шума здесь их незримым покрывалом окунала тишина. Фостий ощутил, что вернулся домой. После событий последних нескольких месяцев этот факт приобрел для него особое значение.
Он всегда использовал свою спальню во дворце как убежище от Криспа.
Теперь, когда он делил ее с Оливрией, иногда казалось, что ему вновь не захочется из нее выходить. Они, разумеется, не занимались любовью постоянно, причина была совсем другой — Фостий открыл в Оливрии собеседницу, с которой ему хотелось разговаривать больше, чем с кем-либо другим.
Подойдя к кровати, Фостий повернулся к ней спиной и рухнул, словно срубленное дерево. Толстый матрац, набитый гусиным пухом, поглотил вес его тела, и Фостию показалось, что он провалился в теплый сухой сугроб. Поскольку он лежал поперек кровати, Оливрия присела в ногах.
— Все это… — она повела рукой, показывая, что имеет в виду не просто комнату или дворец, но и службу в Соборе и торжественное шествие по улицам столицы, —…до сих пор кажется мне нереальным.
— У тебя впереди вся жизнь, чтобы привыкнуть, — ответил Фостий. — Многое покажется тебе глупым и скучным; даже отец так считает. Но церемонии — это клей, скрепляющий Видесс, поэтому он их терпит, а потом ворчит у себя в кабинете, где его никто не подслушает.
— Но это же лицемерие, — нахмурилась Оливрия; подобно Фостию, она еще не избавилась до конца от фанасиотской «правильности».
— Я ему тоже это сказал. Он лишь пожал плечами и ответил, что станет хуже, если не даст людям то, чего они от него ждут. — До похищения он возмущенно закатил бы глаза, но сейчас, коротко поразмыслив, признал:
— Возможно, что-то в этом есть.
— Ну, не знаю. — Оливрия нахмурилась еще больше. — Как можно уважать себя, год за годом совершая поступки, которые презираешь?
— Я не говорил, что отец их презирает. Он поступает так ради блага империи. Я сказал, что церемонии ему не нравятся, а это далеко не одно и то же.
— Достаточно близко для любого, кто не теолог и не привык к уверткам. — Оливрия сменила тему, что могло означать, что она признала его правоту. — Я рада, что ты помирился с братом — или он с тобой. Называй как хочешь.
— Я тоже, — сказал Фостий. Не желая раскрывать Оливрии свое мнение об этом перемирии, он добавил:
— Посмотрим, надолго ли его хватит.
Она тут же ухватила смысл его слов.
— А я думала, ты поверил в него больше, — сказала она упавшим голосом.
— Надежда — да. Но вера? — Он пожал плечами и повторил:
— Посмотрим, надолго ли его хватит. Если на то будет воля благого бога, то навсегда. А если нет…
— Если нет, ты сделаешь то, что обязан будешь сделать, — закончила за него Оливрия.
— Да, то, что буду обязан сделать, — подтвердил Фостий. Воспользовавшись этим принципом, он сумел выбраться из Эчмиадзина, но при желании им можно оправдать что угодно. — Ты знаешь, в чем реальная слабость доктрины фанасиотов? — спросил он, вздохнув.
— В чем же? Вселенский патриарх, не задумываясь, может назвать хоть сотню слабостей.
— Окситий много чего делает, не задумываясь. У него плохо получается думать.
Оливрия хихикнула, смакуя скандальность его утверждения.
— Так что ты хотел сказать? — напомнила она.
— Реальная слабость доктрины фанасиотов, — объявил Фостий, словно выступая перед синодом, — заключается в том, что она представляет мир и жизнь проще, чем они есть на самом деле. Жги, круши и голодай — и мир почему-то станет лучше! Но как быть с людьми, которые не желают, чтобы их сожгли заживо, или с теми, кому нравится набивать брюхо? Как быть с макуранцами, которые начнут захватывать наши земли, если Видесс развалится на куски — а кто пытается его развалить?
Светлый путь совсем не принимает это в расчет. Он лишь направляет всех по дороге, которую считает верной, несмотря на все сложности и противоречия.
— Все это достаточно верно, — признала Оливрия.
— Фактически, — продолжил Фостий, — встать на светлый путь есть почти то же самое, что заново влюбиться — ведь при этом человек замечает лишь все самое доброе и хорошее в том, кого любит, а не его или ее недостатки.
Оливрия взглянул на него как-то странно. Фостию его аналогия настолько понравилась, что он удивлялся, чем встревожена Оливрия, пока она тихо не спросила:
— И что твоя теория говорит о нас?
— Она говорит… э-э… — Обнаружив, что рот его по-дурацки раззявлен, Фостий поспешно его закрыл и напряженно задумался. Наконец, ощущая в себе гораздо меньше уверенности, чем совсем недавно, он ответил:
— Думаю, она говорит, что нам нельзя принимать наши отношения за должное или полагать, что раз мы счастливы сейчас, то будем счастливы всегда. Нам придется трудиться, сохраняя наше счастье. В романах много говорится о счастливой жизни, но не сказано, как ее добиться. Нам это придется выяснять самим.

Предыдущая страница 32 Следующая страница


33 Гарри Тертлдав

— Когда же ты перестанешь высмеивать романы? Неужели ты не видишь, что мы стали героями одного из них? — сказала Оливрия и улыбнулась, избавляя сказанное от возможной язвительности. — Впрочем, если забыть про это, ты проявил благоразумие. Кажется, у тебя к нему склонность.
— Спасибо, — серьезно отозвался Фостий и легонько ткнул ее в ребра.
Оливрия взвизгнула и резко обернулась, разметав кудряшки своих пышных волос.
Фостий привлек ее к себе и утопил всяческие протесты в поцелуе. Когда ему пришлось сделать перерыв и вдохнуть, он тихо спросил:
— Как у нас получается?
— Сейчас неплохо. — Теперь она поцеловала его. — А об остальном спроси меня лет через двадцать.
Фостий на секунду поднял голову, проверяя, заперта ли дверь.
— Спрошу, — пообещал он.

* * *

Ощущая на голове тяжесть императорской короны, Крисп сидел на троне в Тронной палате, дожидаясь приближения посла из Хатриша. Перед троном стояли Барсим, Яковизий и Заид. Император надеялся, что этой троицы хватит, чтобы защитить его от едкого сарказма Трибо.
Лохматобородый посол вышагивал по длинному центральному проходу палаты между рядами придворных, бросающих презрительные взгляды на этого варвара и еретика. Трибо, в свою очередь, ухитрялся производить впечатление, что эти взгляды лишь веселят его, что еще больше уязвляло видессиан.
Приблизившись на полагающееся расстояние к трону, он распростерся на полу.
Пока голова Трибо упиралась в полированный мраморный пол, Крисп вел внутренний спор, решая, отдавать ли команду поднимать трон. В конце концов он решил обойтись без театральных эффектов.
Поднявшись, Трибо, как и прежде, первым делом поинтересовался:
— Механизм сломался, ваше величество, или вы решили не утруждаться?
— Решил не утруждаться, — ответил Крисп, подавив вздох. Пожалуй, вскоре придется распрощаться с лелеемой Автократорами надеждой изумлять послов из не столь цивилизованных краев. Он повернул голову к Трибо:
— С того момента когда ты попросил об аудиенции, уважаемый посол, я жду твоих слов с нетерпеливым любопытством.
— Вы хотите сказать, что гадали, как я сыграю на ваших нервах на сей раз.
Недипломатический язык Трибо вызывал возмущенное бормотание придворных. Судя по лисьей ухмылке посла, он этим просто упивался. Однако, продолжив, он заговорил более формально:
— Блистательный каган Нобад, сын Гумуша, повелел мне принести вашему величеству поздравления Хатриша в честь победы над фанасиотскими еретиками.
— Блистательный каган весьма любезен.
— Блистательный каган, принося свои поздравления, хочет и упрекнуть ваше величество, — продолжил Трибо. — Вы погасили пожар в вашем доме, но его искры перекинулись на соломенную крышу нашего и угрожают ее сжечь. Фанасиоты Хатриша и сейчас доставляют нам немало неприятностей.
— Мне очень жаль это слышать. — Крисп поймал себя на том, что произнес эти слова совершенно искренне. Фанасиоты Видесса распространили ересь на Хатриш, и точно так же зарубежные последователи светлого пути способны когда-нибудь вернуть ее в империю. — Но я не понимаю, каких еще действий ждет от меня каган сверх того, что я уже сделал в собственных владениях?
— Он считает, что несправедливо с вашей стороны экспортировать свои проблемы и забывать о них, когда они перестают вас волновать, — ответил Трибо.
— Но каких действий он от меня ждет? — повторил Крисп. — Быть может, мне отправить в ваши порты десант имперских солдат, чтобы помочь вашим солдатам искоренить ересь? Или прислать священников-ортодоксов для укрепления чистой и истинной доктрины?
Лицо Трибо стало кислым:
— Короче говоря, не настала ли пора Видессу проглотить Хатриш? Спасибо, ваше величество, нет уж. Если я сейчас отвечу вам «да», то мой каган, скорее всего, привяжет меня к лошадям и пустит их галопом в разные стороны… если только не придумает для меня иную воистину интересную и впечатляющую кончину. Вот уже триста лет Хатриш свободен от ярма империи. Возможно, вы не поймете наших доводов, но мы предпочитаем сохранить подобное положение.
— Воля ваша, — ответил Крисп. — Между нашими странами мир, и я этому рад. Но если вам не нужны наши солдаты и священники, уважаемый посол, то каких действий относительно фанасиотов в Хатрише вы от нас ждете?
— Вам следует выплатить нам компенсацию за то, что Видесс заразил наши земли своей ересью. Золото поможет нам справиться с проблемой собственными силами.
Крисп покачал головой:
— Если бы мы намеренно заслали к вам фанасиотов, то я счел бы ваше требование справедливым. Но Видесс только что завершил войну с фанасиотами, искореняя их у себя: нам они тоже не нужны. Мне очень жаль, что они пробрались в Хатриш, но нашей вины здесь нет. Быть может, мне следует выставлять блистательному кагану счет всякий раз, когда столь любимая вами ересь «весовщиков» поднимает голову в Видессе?
— Ваше величество, я знаю, что в империи есть поговорка: «Если ты в столице, ешь рыбу». Но до сих пор я и не подозревал, что под вашими роскошными одеяниями скрываются акульи плавники.
— Раз это сказал ты, уважаемый посол, то я сочту твои слова за похвалу, — отозвался Крисп, и Трибо еще больше помрачнел. — Велел ли тебе блистательный каган обсудить со мной и другие вопросы?
— Нет, ваше величество. Я передам ему ваш упрямый отказ поступить так, как диктует справедливость, и предупреждаю, что не могу отвечать за последствия.
Из уст макуранского посла эта фраза прозвучала бы объявлением войны. Но Видесс был неизмеримо сильнее Хатриша, и обе страны, несмотря на взаимные дипломатические покусывания, не воевали уже несколько поколений. Поэтому Крисп сказал:
— Передай его блистательному величеству, что я восхищаюсь его нахальством и что я подкрепил бы его финансами, если бы мог. Если ему нужны деньги, то вполне достаточно увеличить поток контрабанды через нашу границу.
— Я передам кагану ваши оскорбительные и унизительные замечания вместе с вашим отказом. — Трибо помолчал. — Что же касается контрабанды, то каган может поймать вас на слове.
— Знаю. Я остановлю его, если смогу. — Крисп мысленно начал составлять черновики приказов о более тщательном патрулировании границы с Хатришем и увеличении там числа таможенных инспекторов. В то же время он знал, что какая-то часть хатришского янтаря в любом случае преодолеет границу контрабандой.
Трибо вновь простерся перед троном, затем встал и начал, пятясь, удаляться, пока не отошел на достаточное расстояние, чтобы можно было повернуться, не нарушая дворцового этикета. Он был слишком опытным дипломатом, чтобы позволить такую грубость, как демонстративное самодовольство, однако, будучи превосходным мимом, он, вышагивая к выходу, ухитрился создать подобное впечатление.
Когда посол покинул Тронную палату, придворные также устремились к выходу.
Одеяния и головные уборы из яркого блестящего шелка сделали их похожими на движущееся поле весенних цветов.
Заид повернулся к Криспу и беззвучно ему зааплодировал.
— Отличная работа, ваше величество, — сказал он. — Не каждый день посол Хатриша уходит с аудиенции в таком смятении.
— Хатриши — наглая деревенщина, не испытывающая уважения к тем, кто лучше их, — заявил Барсим. — Они нарушают церемониал ради самого нарушения. — Судя по тону вестиария, на его шкале неслыханных злодеяний подобный поступок располагался где-то между ересью и детоубийством.
— Я не сужу их столь строго, — возразил Крисп. — Им просто трудно воспринимать что-либо всерьез. — Сам он уже много лет как проиграл войну с церемониями; тяжесть короны служила ему лучшим напоминанием этому. И когда кто-то другой наносил удар по врагу — единственному врагу в империи и за ее пределами, сумевшему его одолеть, — у Криспа тоже возникали мечты когда-нибудь возобновить с ним схватку. Но, к своей же печали, он был реалистом и понимал, что мечты так и останутся мечтами.
Яковизий раскрыл блокнот и торопливо написал: «Я не люблю хатришей, потому что они слишком склонны жульничать, когда торгуются с нами по мелочам. А они, разумеется, утверждают то же про Видесс».
— И они, вероятно, столь же правы, как и мы, — пробормотал Заид.
Крисп подозревал, что Яковизий не любит хатришей, потому что они веселятся не меньше его, поплевывая на окостеневшие имперские обычаи, — а иногда даже превосходят его в этом развлечении. Но он никогда не выскажет этой мысли вслух, опасаясь обнаружить, что прав, и мимоходом оскорбить при этом чувства Яковизия.
Тронная палата продолжала пустеть, однако Крисп увидел, что два человека направляются не к выходу, а к трону, держа в вытянутых руках запечатанные свитки пергамента. Халогаи не позволили им подойти слишком близко. Один из северян обернулся к Криспу. Тот кивнул. Халогаи взял петиции и подал их императору. Свитки отправятся в одну из куч на императорском столе. Крисп стал гадать, когда у него дойдет очередь до этих двух. «Когда-нибудь эти кучи вырастут до потолка», — подумал он.
Просители отправились по длинному проходу к выходу. Крисп встал, потянулся и спустился по ступенькам. Яковизий написал еще несколько строк:
«Знаешь, будет не так уж и плохо, если фанасиоты навалят на Хатриш такую кучу проблем, что там не смогут с ней справиться. Пусть Трибо болтает что хочет, но может настать день, когда кагану и в самом деле придется выбирать: или присоединиться к Видессу, или призвать его на помощь».
— Превосходный вариант, — сказал Барсим. — Крисп уже вернул Кубрат под власть Видесса, так почему бы не повторить это с Хатришем?
«И в самом деле, почему бы и нет?» — подумал Крисп. Видесс никогда не отказывался от своих притязаний на Кубрат, Хатриш и Татагуш — земли, захваченные у него кочевниками-хаморами, хлынувшими триста лет назад из степей Пардрайи. И вернуть две из них в Видесс… гм, глядишь, в хрониках его назовут Крисп Завоеватель. Это, однако, предполагало, что хатриши уже созрели для покорения.
— Вряд ли это удастся, — заметил Крисп не без сожаления. — У хатришей всегда имелась удивительная способность справляться с любыми неприятностями и выходить из них более сильными, чем можно ожидать. К тому же по сравнению с нами они более терпимы в вопросах религии, поэтому еретикам труднее их подстрекать.
— Но фанасиоты им явно пришлись не по вкусу, — сказал Заид. Крисп предположил, что ему тоже понравилась идея покорения Хатриша.
— Нам остается выждать и посмотреть, чем все обернется, — сказал Автократор. — Если в Хатрише наступит хаос, то можно будет попробовать ввести войска. Но и это придется делать с осторожностью, чтобы хатриши не объединились вновь — против нас. Нет лучшего повода позабыть о склоках с соседями, чем вторжение иноземного врага.
— Вспомните также, ваше величество, что фанасиоты лицемерны и лживы, — напомнил Барсим. — И даже если хатришам удастся на какое-то время справиться с ересью светлого пути, через поколение она может ожить вновь.
— Через поколение? — фыркнул Крисп. — Тогда об этом будет болеть голова у Фостия, а не у меня. — Еще год назад сама мысль о том, чтобы передать бразды правления старшему сыну — если Фостий его старший сын — наполняла его страхом.
Зато теперь…
— Полагаю, он справится.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гарри Тертлдав - Биография

Гарри Тертлдав

На основную страницу

Биография

Гарри Норман Тертлдав родился в Лос Анджелесе в 1949 г. Учился в Калифорнийском техническом университете (Caltech) по специальности инженер-электрик, однако гуманитарные наклонности победили и в конце концов Тертлдав закончил в 1977 году Калифорнийский Университет в Лос-Анжелесе (UCLA) по специальности "древняя история" и защитил диссертацию по истории Византии. Получил степень доктора философии. Профессиональный историк, к литературе обратился уже в зрелом возрасте.
Интерес и знание истории отразились на всем творчестве Тертлдава — он известен своими книгами в жанре альтернативной истории. Впервые опубликовался в 1979 г. под псевдонимом Эрик Г. Иверсон. По словам самого автора, его издатель посчитал, что книги, изданные под его собственной фамилией (Turtledove — дикий голубь), читатели не воспримут всеръез. Но с 1985 г. Тертлдав сменив издателя, пишет уже под своим собственным именем.
Затем последовал ряд произведений малой формы; лучшие из них собраны в сборнике "Калейдоскоп" (1990). Новеллы "Несовпадение" (1988) и "Сжатие Земли" (1991) определенно относятся к жанру "твердой" НФ. Что необычно для Тертлдава, действие в них происходит не в альтернативном мире, а на Земле. Однако в романе "Иная плоть" (1988) описываются события, происходящие в "других" США, а в романе "Мир различий" (1989) советский и американский исследовательские экипажи сталкиваются на "другом" Марсе.
Заметно, что легкие темы Тартлдава не привлекают. Его книги высоко оцениваются критикой, и каждая новая работа ожидается с нетерпением. Главное достижение Тартлдава-литератора - цикл фэнтезийно-исторических романов "Видесс", открывающийся романом "Пропавший легион" (1987). К этому циклу примыкает мини-сериал "Крисп Видесский", по внутренней хронологии предваряющий "Видесс".
На сегодня Гарри Тертлдав один из признанных авторитетов исторической фантастики. Является номинантом и обладателем многих премий в области литературы. Наибольшую известность ему принес так называемый «Видесский цикл». Он включает в себя три серии, связанных общим миром. По хронологии первыми идут 4 романа серии «Смутные времена» — действие за 150 лет до «Сказаний о Криспе». Действие самих хроник пропавшего легиона, цикл «Видесс», происходит спустя 650 лет после «Смутных времен». Какое бы произведение Тертлдава вы не читали, все они отличаются точностью деталей, интересным сюжетом и логичной концовкой. Будь это фэнтези «Свалка токсичных заклинаний» или же альтернативная история о войне Севера и Юга — читатель всегда получит удовольствие от хорошего чтения.
Женат на известной писательнице Лауре Франкос, имеет трех дочерей.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 7)
  • Глава 5 (Страница 10)
  • Глава 6 (Страница 13)
  • Глава 7 (Страница 15)
  • Глава 8 (Страница 18)
  • Глава 9 (Страница 20)
  • Глава 10 (Страница 23)
  • Глава 11 (Страница 25)
  • Глава 12 (Страница 28)
  • Глава 13 (Страница 30)


Гарри Тертлдав

Император Крисп

Цикл: "Сага о Криспе" - 3

 Читать книгу

Аннотация

Вот уже двадцать лет, пережив немало походов и сражений, Крисп царствует в Видессе. Но снова Императора и его империю ждут тяжелые испытания. Странная ересь обретает силу в одной из провинций. Еретики—фанасиоты — утверждают, что материальный мир — это зло, а убийство — добро, поскольку способствует высвобождению души из ловушки плоти.
У кровавого учения становится все больше и больше приверженцев, и в итоге это выливается в открытый бунт. Выступив против мятежников, Император берет с собой сыновей. Однако в самый ответственный момент старший из них — наследник трона — вдруг исчезает из лагеря отца и объявляется на стороне фанасиотов: новое учение нашло отклик в его душе...

Создание книги: Stoks
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel